Мелани Роун, Дженнифер Роберсон и Кейт Эллиот - Золотой ключ, кн. 3

1 Мелани Роун, Дженнифер Роберсон и Кейт Эллиот

ЧАСТЬ ТРЕТЬЯ

ЧИЕВА ДО'ОРРО. 1315 - 1316

Глава 57

Элейна удерживала альбом на коленях и, щурясь от утреннего солнца, наблюдала за процессией, свернувшей на сокало Грандо перед Катедраль Имагос Брийантос. Несколькими уверенными движениями набросала на бумаге: парадные головные уборы знаменосцев с кисточками; два знамени, посвященные Матери и Сыну, - на белоснежном фоне ослепительные золотые нити вышивки; сгоревшие факелы, те, что светили во время долгой ночной молитвы о дожде; белые лилии у мужчины и женщины, которым выпала честь представлять виноградаря и его жену.
Она стала рисовать женщину: изобразила длинный нос, а потом - тремя четкими штрихами - черные локоны, украшенные венком из белых лилий. Перевела глаза на мужчину. И сжала кулаки. Как это похоже на Великого герцога - столь беспардонно посягнуть на народный праздник. Зачем он поставил своего второго сына на самое почетное место в процессии? Разве так уж необходимо отнимать у простого народа все?
Элейна оставила на бумаге пустое место, там, где шел виноградарь, не сводивший глаз со знамени Сына. Все еще сердясь, начала рисовать санктос и санктас, сопровождавших процессию, Премио Санкто в белом одеянии, который вышагивал впереди. Они пели торжественный гимн дождю, а их тяжелые церемониальные мантии, расшитые золотом и серебром, шуршали на легком ветру, разгуливавшем по площади. Элейна прикусила губу, пытаясь забыть о своей единственной встрече с доном Рохарио, вторым сыном Великого герцога. Но воспоминание о перенесенном унижении было еще слишком свежо.
Она в мгновение ока нарисовала очертания собора и занялась деталями. Погрузившись в созерцание неотличимых друг от друга колоколен и их огромных, жирных теней, растянувшихся по всей длине аркады Палассо Юстиссиа, она избавилась от неприятных мыслей. Знаменосцы поднялись по ступеням, ведущим во двор, и остановились у массивных ворот. Процессия медленно проникала внутрь, гимн сменили более мрачные каденции старой песни виноградарей "Пощади нас. Матерь, Твое сияние обжигает нас".
Вслед за процессией шли горожане, и вскоре они заполнили двор. Их шляпы были украшены золотыми и серебряными ленточками, а на головах некоторых красовались шапки с кисточками - совсем как у знаменосцев. Элейну восхитило многоцветье красок, и она, перевернув страницу альбома, принялась рисовать ленты, развевающиеся на ветру, - словно яркие линии соединяли лица. Огромная толпа и столько разных настроений: дразнящий смех молодых женщин; искренние слезы верующих; восторг детей, впервые приведенных на этот праздник; благоговейно склоненные головы пожилых людей, понимающих, что для них он может оказаться последним.
Ей почти хватило впечатлений, чтобы изгнать из памяти мысли о той ужасной встрече. Дон Рохарио выступал в роли представителя своего старшего брата, а родственники путем хитроумного обмана заманили ее в такую ситуацию, когда ей не оставалось ничего иного, как сказать "да". Эйха! Ей никогда не удавалось следить за своим языком: если она злилась или испытывала неловкость - это было известно всем. Но после того как мерзкий дон Рохарио отправился восвояси, ее обвинили в неблагодарности и дурном нраве.
Внезапно Элейна почувствовала себя вне времени и пространства. Она больше не видела толпы, не слышала песнопений и праздничных криков. Ее переполняли жгучая боль и возмущение несправедливостью родных. Если бы она родилась мальчиком, то наверняка обладала бы Даром. И тогда ее мастерское владение карандашом и красками стало бы поводом для ликования, а не помехой в отношениях с, мужчинами.
Миг забытья миновал, и Элейна снова углубилась в зарисовки, не особенно задумываясь о том, какой след оставляет ее карандаш на бумаге. Только так она могла обуздать волнение.
- Мой удел рисовать, - тихонько сказала она, и ее голос утонул в нарастающем реве толпы, которая стала еще громче распевать торжественные гимны. - И они не смогут мне помешать.
Словно сам по себе - резкими, немного угловатыми штрихами - карандаш вывел на бумаге черную шляпу, а под ее полями хмурое лицо мужчины средних лет. Пухлые щеки преуспевающего купца или мастера какой-нибудь гильдии. Она продолжала рисовать - воротник с маленькой булавкой, золотые весы... Только тут Элейна сообразила, что перед ней золотых дел мастер, а может быть, ювелир... Две гильдии недавно объединились, следуя моде, пришедшей в Тайра-Виртеиз Гхийаса вместе с новой, более свободной манерой одеваться, столь популярной последние лет пять.
Граццо Матра! И больше никаких тугих корсетов! Кто-то крикнул:
- Пусть соберется Парламент!
Как только смолк этот голос, вслед за ним раздалось сразу около десятка других:
- Долой до'Веррада!
- Все классы должны иметь право голоса!
- Никаких налогов, не утвержденных Парламентом!
- Позвольте нам голосовать! - заорал мужчина, стоявший рядом с Элейной, и бросился вперед, к ступеням собора. За ним последовали и многие другие.
Пронзительный вой разорвал воздух. Песнопения утонули в протестах толпы.
Поскольку Элейна устроилась на втором ярусе огромного фонтана, с которого была прекрасно видна площадь, устремившаяся вперед толпа не увлекла ее за собой. Но ее охватило лихорадочное возбуждение, когда радостное веселье сменилось возмущенными криками.
"Я должна запечатлеть это!"
Карандаш летал над листами бумаги - вот появились прищуренные глаза, сердито поджатые губы; маленькая девочка, напуганная происходящим, тянется к матери.
Группа молодых людей забралась на фонтан, в руках они держали самодельные транспаранты и флаги, на которых были приделаны вручную широкие полосы - голубые, черные и серебристые.
Кто-то нечаянно толкнул Элейну, она едва успела подхватить альбом, но доска с громким всплеском свалилась в воду. Тихонько ругаясь, она сунула альбом под мышку, положила карандаш в карман, специально для этой цели пришитый к юбке, и стала спускаться. Но растущая толпа ей мешала. Зажатая со всех сторон на каменных ступенях, она не могла пошевелиться.
- Позвольте я достану, маэсса. - Человек, стоявший в нескольких шагах от нее, у основания фонтана, совершенно хладнокровно, прямо в башмаках и брюках вошел в струю воды. На камни, тут же ставшие темно-серыми, стекала вода, когда он выбрался с доской в руке.
Позади него, словно после некоего раздумья, задвигались молодые люди, распевая разухабистые застольные песни и размахивая при этом транспарантами и флагами. Они устремились вперед, и Элейне пришлось перебраться на другой ярус. Отсюда ей больше не было видно собора, а перед глазами плясали разноцветные, радужные брызги.
Элейна взобралась на большой прямоугольный камень. А вот и он! Молодой человек начал пробираться к ней, она же в это время внимательно его разглядывала. Возраст - около тридцати; простое, круглое, заурядное лицо, знакомое, но никак не вспомнить, где она его видела. Черные волосы коротко острижены, ничего примечательного в отличие от парней, окружавших ее со всех сторон, которые, казалось, так же серьезно относились к своей внешности, как и к политическим лозунгам. Двигался он тоже без особого изящества, чертыхнулся, ударившись обо что-то коленкой. Но его руки...
Элейна всегда обращала внимание на руки: длинные, тонкие пальцы и широкие, сильные ладони - такие руки одно удовольствие рисовать. И вот, пожалуйста - пятнышко высохшей краски.
- Вы Грихальва, - сказал он, протягивая ей доску. Вокруг неистовствовала толпа, альбом Элейны помялся, как, впрочем, и платье. Она разозлилась.
- Через меня пробраться в Палассо Грихальва вам не удастся! - Она вырвала у него свою рисовальную доску. - На авенидо Шагарра есть школа живописи. Идите туда, может быть, там вам повезет больше.
Он только улыбнулся ей в ответ. Его неестественное спокойствие посреди хаоса, воплей и протестов произвело на Элейну немного жутковатое впечатление. Рокот толпы нарастал, становился возбужденным и страшным.
- Я только хотел бы проводить вас до дома, маэсса. - Пришлось кричать, чтобы она услышала его. - Я наблюдал, как вы рисовали. Вы талантливы, верно? По-настоящему одарены. - Он произнес это не комплиментарно, не с целью подольститься, а как очевидный факт, о котором оба они прекрасно знали.
Элейна замерла, ей следовало уйти, но она не могла сдвинуться с места. Совершенно чужой человек знал о ней то, чего не было известно никому с тех самых пор, как умерла ее бабушка Лейла, точнее, никто не желал признавать ее способностей к живописи. Она не обладала Даром - им природа не наделяла женщин, - но была наделена истинным талантом ничуть не меньше, чем ее кузены, мальчики.
Еще какие-то юнцы попрыгали в фонтан, начали подниматься все выше и выше, пока наконец троица смельчаков не оказалась на самом верху, у венчающей фонтан фигуры герцога Алессо. Им бросили флаг, и они под радостные возгласы своих товарищей, собравшихся внизу, обмотали его вокруг герцога.
- Пусть соберется Парламент!
- Никаких налогов без нашего согласия!
Все больше и больше народу забиралось на фонтан, чтобы получше рассмотреть происходящее. Взвизгнула какая-то женщина, заплакал ребенок. Элейна, стиснутая со всех сторон, не могла пошевелиться.
- Кто вы? - крикнула она, но толпа издала оглушительный рев в тот миг, когда голубое с черным и серебряным знамя затрепетало над Палассо Юстиссиа.
Элейне пришлось отступить назад, а незнакомца увлекла за собой толпа, и вскоре она потеряла его из виду. Брызги летели на ее волосы и шею, какая-то женщина в фартуке и юбке, серой от пепла, посмотрела на нее, перевела взгляд на альбом и доску и показала вдаль, туда, где в конце одного из бульваров появилась зеленая, перекатывающаяся волна.
- Посмотри вон туда, подружка, на бульвар Бенекитnо Герцог вызвал шагаррский полк! Чирос! - Женщина сплюнула в фонтан. В руках она держала корзинку с черствыми кусками хлеба. - Говорят, в Гхийасе свежего хлеба хватило всем, даже беднякам, после того как его забрали из домов богатеев и знати.
Кто-то из толпы затянул гимн "Новый дождь", пение разрасталось, набирало силу, и вскоре его подхватила почти вся площадь. Только теперь слова звучали скорее как угроза и совсем не походили на мольбу, обращенную к небесам: "С новым дождем нас ждет свобода!"
Брызги воды - или слезы - застилали глаза. Почему жители Мейа-Суэрты не должны возмущаться и протестовать против тяжелой жизни? Разве они, как и сама Элейна, не вынуждены подчиняться правителю, лишенные возможности даже высказать свое мнение? Ей двадцать один, вот уже два года как она вдова, однако ее родственники относятся к ней так, словно она марионетка, предназначение которой - служить достижению их честолюбивых целей.
Сначала ее использовали во время конфирматтао, а когда за две попытки она не зачала, отдали замуж за Фелиппо Грихальву, пережившего двух жен. И лишь после того как она родила мертвого ребенка, а Фелиппо скончался во время летней лихорадки, они нехотя позволили ей рисовать, да и то лишь потому, что на этом настаивала бабушка Лейла, пользовавшаяся в семье огромным влиянием.
Лейла умерла. И теперь Эдоард, старший сын покойной герцогини Майрии и Великого герцога Ренайо II и его наследник, с величайшим трудом уговорил своего отца возродить древнюю традицию Марриа до'Фантоме, поскольку возымел желание завести себе любовницу из семьи Грихальва.
А разве молодая вдова, уже доказавшая, что она практически не в состоянии иметь детей, не самая подходящая для этого кандидатура?
- Я хочу только одного - рисовать! - крикнула Элейна, обращаясь к случайному прохожему, восхитившемуся ее талантом.
Но он исчез в толпе, а громоподобный вопль тысяч глоток, проревевших последние строчки гимна, заглушил крик ее души.
Спасаясь от напирающей толпы и надвигающихся солдат, на фонтан начали взбираться все новые и новые люди. Их было слишком много. Здесь уже совсем не осталось свободного места. Элейна упала на одно колено, попыталась сохранить равновесие, ободрала ладонь о камень, прижала к груди свой драгоценный альбом, снова уронила доску. Нужно поскорее отсюда уходить. Приближаются солдаты Великого герцога.
Опустив голову и вовсю орудуя локтями, Элейна добралась до основания фонтана. Поскользнулась и чуть не упала, ступив на землю. Люди стояли, прижимаясь друг к другу, ужасно похожие на цыплят, которых хозяйка принесла домой с рынка. Их крики превратились в нечленораздельный гул. Элейна толкалась, пробиваясь вперед, споткнулась о чье-то тело, человеческий поток увлек ее направо, потом налево, она отчаянно с ним сражалась и в конце концов оказалась в задних рядах, на противоположной от собора стороне площади.
Идти стало легче. Она вышла на авенидо Ориаль в тот момент, когда прозвучали первые выстрелы.
Не оглядываясь, Элейна побежала. Она ненавидела себя, потому что спешила укрыться за надежными стенами Палассо Грихальва. Ведь для нее это самая настоящая тюрьма!
Ее родственники хотели, чтобы она стала любовницей дона Эдоарда. Положение возлюбленной наследника трона - это власть! И влияние! Они смогут контролировать Вьехос Фратос, члены ее семьи по материнской линии не имели такой возможности вот уже два поколения: ее мать была племянницей знаменитой Тасии, любовницы Арриго III, женщины, пытавшейся убить Великую герцогиню Мечеллу.
Но Элейне такая власть не нужна. Она не желает в этом участвовать. А они не в состоянии ее понять.
И вот теперь она бежит, бежит к ним, и все потому, что боится. У нее за спиной глухой гул превратился в пронзительные крики и вой, а полуденное солнце опалило улицы Мейа-Суэрты в тот момент, когда ружейный залп ворвался в торжественную праздничную процессию.

Глава 58

Рохарио Алехандро Энрикки Клеменсо до'Веррада, второй сын Великого герцога Ренайо и покойной Великой герцогини Майрии, последним из тех, кто был в храме, понял, что на улице начались беспорядки.
Тяжелое церемониальное одеяние ограничивало движения, к тому же он ничего не должен был говорить и уже давно перестал следить за происходящим вокруг. Рохарио стоял перед алтарем и смотрел на монументальный запрестольный образ, доминирующий над пространством храма. Матерь и сидящий у Нее на коленях младенец Сын взирали на него. На Ней были старинные золотые одежды, изящно ниспадающие с одной руки; другую скрывала пухлая фигурка Ее Сына. Шедевр старых мастеров, единственное полотно, уцелевшее в сгоревшем соборе во время большого пожара в 1155 году.
Когда его отстроили заново, "Рождение Святого Сына" заняло в храме самое почетное место.
Матра Дольча! Великолепное произведение - последняя картина легендарного Сарио Грихальвы. Хотя она создана триста лет назад, ее золотые тона и сейчас сияют так, словно художник совсем недавно касался кистью полотна, - умиротворенный лик Матери, радостная и счастливая улыбка Сына, парящие вокруг них ангелы с распростертыми крыльями и солнце с луной, одновременно озаряющие Трон. Льющийся свет прописан так искусно, что только с близкого расстояния Рохарио видел его игру на одеяниях ангелов и фигуре Матери, сверкающие лучи солнца неуловимо отличались от серебристых нитей луны.
В картине было нечто магическое. Даже во время таких грандиозных церемоний, как эта, стоя на коленях вместе с другими охваченными благоговением прихожанами, он ощущал на себе Ее взгляд Но он не казался тяжелым, скорее ободряющим, почти осязаемым А когда его дорогая матушка умерла и он рыдал во время заупокойной службы, даже в такой трагический момент Матерь его утешила, помогла справиться с горем. И после того как его отец женился на красивой и совершенно безмозглой северной принцессе, лишенной музыкального слуха и художественного вкуса и к тому же говорящей с чудовищным акцентом, зато принесшей ему в качестве приданого повозки, полные золота, и торговый флот, - даже в час их бракосочетания гнев и сожаление исчезли без следа, лишь стоило ему встретиться глазами с Ней.
И сейчас на него низошел мир, словно кто-то прошептал на ухо: "Все будет хорошо".
Когда кто-то подтолкнул его под локоть, Рохарио удивленно оглянулся. Странный шум эхом прокатился по собору - Прошу прощения, дон Рохарио. - Белобородый мужчина, которого Рохарио сразу узнал, был не кто иной, как санкто Лео, добрый, старый человек с удивительно мягким голосом. Он проводил четвертую службу каждый месяц. - Пожалуйста, господин. Мы должны торопиться. Необходимо снять церемониальное одеяние.
- Но служба еще не закончилась.
- Там.., на улицах.., начались беспорядки. Прошу вас, пора возвращаться в Палассо.
Постепенно Рохарио сообразил, что, несмотря на утешительное присутствие запрестольного образа, санкто Лео перепуган до смерти.
- Какие беспорядки? - Он сбросил тяжелое одеяние на руки побледневшего слуги и сделал несколько шагов в сторону дверей. В громадном нефе собора толпились участники процессии Под высокими сводами все они казались маленькими рядом с великолепием Матры эй Фильхо. Рохарио потерял из виду хрупких санктос, которые вели службу.
- Прошу прощения, дон Рохарио, сюда. Мы выйдем через помещение капитула. Здесь не... - Лео замолчал, махнул рукой слуге и, схватив Рохарио за руку, потянул за алтарь.
- Здесь что?.. - переспросил Рохарио.
Рука санкто оказалась неожиданно сильной, и Рохарио вспомнил свою старую няню, Отонну, которая в полдень всегда приходила за ним в Галиерру, чтобы отвести в классную комнату на занятия. Рохарио ненавидел конфликты, поэтому не стал сопротивляться.
Санкто Лео повел его по лабиринту маленьких комнатушек, где Премио Санкто готовил свои проповеди. За ними, словно стадо овец, следовали несколько слуг и молодых санкто.
- Здесь небезопасно, - ответил старик. - Начался бунт. Номмо Матра! Куда катится наш мир? Когда я был мальчишкой, такого просто не могло быть. Великая герцогиня Мечелла, да будет благословенна ее память, выезжала в своем экипаже, и толпа падала перед ней на колени. Ужасное дело, ужасное дело.
В задних комнатах не было окон, поэтому Рохарио не мог выглянуть на улицу. Он никогда не видел никаких волнений, ему и в голову не приходило, что подобное может случиться в Мейа-Суэрте. Но он слышал, будто толпа сожгла королевский дворец в Таглисе и грабила продовольственные лавки в Нипали. А вдруг страсть к беспорядкам, как чума, перекинулась на население Тайра-Вирте?
- Эйха! - неожиданно воскликнул Рохарио, вспомнив слух, который распространился на концерте четыре дня назад. - Это связано с Парламентом, не так ли?
- Матра эй Фильхо! - воскликнул старик. - Что вы делали целый день, нинио? Неужели вы не знаете, что происходит в городе?
- Конечно, знаю! Я помогал моему брату Эдоарду решить проблему с любовницей из семейства Грихальва.
Санкто Лео застыл на месте. В комнате было сумрачно, ее освещало лишь несколько канделябров. Однако на противоположной стене висел превосходный портрет Премио Санкто Грегоррио IV во время его вступления в должность. Сколько лет прошло с тех пор? Сто, наверное. Рохарио узнал кисть Оакино Грихальвы. Из-за вычурного головного убора Премио Санкто художнику не удалось продемонстрировать свой знаменитый талант изображать волосы. Вместо этого с поразительным совершенством он написал плетеную шапку, изукрашенную драгоценными камнями.
- Какой чудесный портрет! - воскликнул Рохарио. - Как жаль, что он скрывается здесь.
Рохарио вопросительно взглянул на санкто, и последующие слова замерли у него на губах. Старик, нахмурившись, смотрел на... Да, вне всякого сомнения, в его глазах Рохарио прочитал отвращение. На стене за спиной санкто Лео висело зеркало в золотой раме, и Рохарио увидел свое неясное отражение. Нет ничего удивительного в том, что санкто Лео так возмущен! Кружевные манжеты перекосились, а накрахмаленный белый шейный платок смят тяжелым церемониальным одеянием. Рохарио поспешил привести себя в порядок, чувствуя, что санкто не сводит с него глаз.
- И вы считаетесь самым разумным в семье? Матра! Нечего удивляться, что люди вышли на улицы. Во что превратились некогда великие до'Веррада?
Рохарио, забыв о манжетах, с изумлением уставился на старика.
Снаружи донеслись, приглушенные мушкетные выстрелы.
- Мы должны отвести дона Рохарио в безопасное место, - пробормотал один из слуг.
Раздался необычный звук. Хотя Рохарио никогда раньше не слышал настоящих воплей - за исключением пронзительного визга лошади брата, когда та сломала ногу после прыжка через изгородь, - он сразу все понял и содрогнулся.
- Пора, - сказал санкто Лео. - Нужно уходить отсюда. Остается надеяться, что авенидо Шагарра свободна.
Рохарио покорно последовал за стариком. Однако, когда они вышли через боковую дверь поперечного нефа на авенидо, возле стены собора уже кипел людской поток. Его рокот напоминал рев Рио Сангва во время наводнения. Рохарио с удивлением заметил, как группа бедно одетых молодых мужчин продирается против течения в сторону сокало. В руках они держали ножи и горлышки разбитых бутылок. Толпа спешила вперед, ни на что не обращая внимания, - вокруг царила паника.
- Идемте, господин. - Санкто Лео потащил его вперед.
- Бедняки вышли на улицы? Почему? - Рохарио посмотрел на группу молодых парней.
В какие лохмотья они одеты! Санкто Лео проследил за его взглядом.
- Это совсем не бедные мальчики, дон Рохарио. Судя по их виду, они вполне уважаемые подмастерья.
- Но как они одеты...
- Медлить нельзя ни минуты! - прошептал один из слуг.
Крепкий малый, отставший от остальных подмастерьев, обернулся и посмотрел прямо на Рохарио. На его лице промелькнуло странное выражение, оно напомнило Рохарио усмешку старой няни Отонны, когда его маленькая сестричка Тимарра просила показать ей волшебную книгу о любви их дедушки и бабушки. Великого герцога Арриго и несравненной Великой герцогини Мечеллы, и рассказать о том, как они всегда заботились друг о друге.
Только на сей раз усмешка была обращена на него.
Санкто Лео подтолкнул его в спину.
- Идемте!
Шестеро парней повернули и устремились сквозь толпу к Рохарио. Со стороны сокало послышались мушкетные залпы. Закричали люди.
Слуга дернул Рохарио за руку. Ему хотелось бежать; он понимал, что означает появившееся на лицах подмастерьев выражение. Когда они были еще мальчишками, Эдоард частенько бил его. Однако Рохарио не мог поверить, что эти люди причинят ему вред. К тому же он не мог бросить старика.
- А вот и вонючий ублюдок! - закричал, приближаясь, крепыш, который шел последним.
Хотя люди продолжали заполнять улицы, Рохарио вдруг почувствовал, что он и его скромный эскорт остались наедине с полудюжиной подмастерьев. Он не ответил на оскорбление, но и не отступил.
Крепыш отшвырнул санкто Лео в сторону, встал перед Рохарио и пристально на него посмотрел. Они оказались примерно одного роста, но плечи парня были почти в два раза шире.
- Куда идешь, чи'патро? - дерзко спросил он.
- Ты не смеешь так говорить о моей благословенной матери! - Рохарио почувствовал, как в нем закипает гнев, и толкнул крепыша в грудь.
К сожалению, долгие годы уроков фехтования и тренировок не принесли дону Рохарио никакой пользы. Эдоард ненавидел проигрывать, и Рохарио с удовольствием шел на уступки или вовсе пропускал занятия.
Он понял, что дело плохо, когда подмастерье больно стукнул его кулаком по голове. Рохарио зашатался. Следующий удар заставил его отступить еще на шаг, и теперь он упирался спиной в стену. Сквозь звон в ушах он услышал умоляющий голос санкто Лео:
- Это дон Рохарио, не причиняйте ему вреда! В ответ подмастерья принялись изрыгать проклятия. Рохарио закрыл руками голову, и они начали бить его в живот. Боль обожгла внутренности. За что они его ненавидят? Ведь он даже их не знает.
Рохарио услышал крик санкто Лео. С яростью, рожденной отчаянием, он вырвался из рук парней, чтобы броситься на помощь старику. Двое слуг уже лежали на земле, какой-то санкто мчался без задних ног.
- Прекратите! - заорал Рохарио, бешено размахивая кулаками, и попытался пробиться к санкто Лео. Тот упал на колени. - Он ведь старик, неужели вы сами не видите!
Кто-то ударил Рохарио сзади ногой, и он упал на одно колено, но тут же вскочил. Если он окажется на земле, все будет кончено.
Прогрохотали выстрелы. Санкто Лео вскрикнул и содрогнулся. Кровь фонтаном хлынула из раны на шее. Рохарио успел подхватить старика и приготовился к новому нападению, но подмастерья, выкрикивая напоследок злобные оскорбления, умчались прочь вместе с перепуганной толпой.
В ухо Рохарио попал камень. Он осмотрелся. Со стороны площади, как ангелы мщения, надвигались солдаты шагаррского полка.
- Господин! Господин! - закричал последний слуга, прячась у него за спиной. - Они стреляют во всех подряд. Мы должны бежать.
- Я не оставлю санкто. - Рохарио опустился на землю, продолжая держать Лео, по его рукам текла кровь старика.
Солдаты снова выстрелили. Женщина споткнулась и упала, ее рот был широко открыт от удивления и ужаса; она поползла вслед за разбегающимися людьми, ее руки царапали камни мостовой. И вмиг была растоптана толпой. Рохарио отвел глаза.
Солдаты продолжали беспощадно наступать. Он осторожно положил старика на землю, выпрямился и поднял руку. Как ни странно, она даже не дрожала.
- Стойте! Во имя Матры эй Фильхо! Помогите мне, этот святой человек ранен.
И тут случилось чудо. Солдаты остановились. Ехавший на лошади капитан прорезал толпу и спешился рядом с Рохарио.
- Матра Дольча! Дон Рохарио! Что вы здесь делаете? Сержант Риввас, доставьте дона Рохарио в Палассо. Возьмите десять человек для охраны. Немедленно!
Сильные руки подхватили Рохарио.
- Но санкто Лео! - запротестовал он.
- Ваш отец оторвет мне голову, если с вами что-нибудь произойдет, - устало сказал капитан. - Садитесь!
Рохарио помогли взобраться на лошадь, ему пришлось опереться на плечо сержанта, словно он был малым ребенком, хотя ему уже исполнился двадцать один год.
Теперь его окружали конные солдаты. Рохарио бросил последний взгляд на неподвижно лежавшего на холодных камнях санкто Лео, но сержант уже нетерпеливо дергал лошадь за повод. Они понеслись по улицам города в Палассо Веррада. Повсюду валялись тела убитых мужчин и женщин, стонали раненые - многие умрут еще сегодня от потери крови. Вдруг Рохарио увидел ребенка - ребенка! Он лежал на мостовой с раскинутыми в стороны рукгсми, совсем как забытая кем-то кукла. Неужели такое возможно? Что происходит в Мейа-Суэрте?
К тому времени, когда они добрались до Палассо, Рохарио был уже ни на что не способен, поэтому молча покорился семейному врачу, который, впрочем, заявил, что с ним все в порядке, - лишь несколько синяков и царапин. Дворецкий и личный слуга отвели Рохарио в его покои. Там оставили одного, но он слышал, как они шепчутся за дверью.
Прошло несколько минут, и Рохарио вдруг почувствовал, что больше не может этого выносить. Он задыхался в своей спальне, чего раньше никогда не бывало; Роскошная комната вполне удовлетворяла его вкусам. Он посмотрел на двери, украшенные орнаментом, на камин с золотыми листьями, на пол маркетри и стены с изящными медальонами, расписанными цветами. И на картину, доставленную по его приказу из Галиерры: шедевр кисти Гуильбарро Грихальвы "Рождение Коссимы". Конечно, он хотел заполучить другое полотно, но бабушка Мечелла очень любила портрет Сааведры, и отец отказался снять его с почетного места.
Теперь, глядя на крошечную девочку, чья трагическая, ранняя смерть наполняла скорбью комнату, Рохарио вспомнил о мертвом ребенке, оставшемся на мостовой. И еще одна мысль пришла ему в голову: Коссима сидела на коленях матери в такой же позе, что и младенец на запрестольном образе в соборе.
Кому все это нужно? Словно кто-то сорвал занавес, окутывавший стены его комнаты, и он увидел уродливые улицы города. Все изменилось. Он не мог больше получать удовольствие от пронзительного полотна давно умершего Гуильбарро.
Рохарио вскочил с постели и прохромал мимо слуг, жестом отослав их прочь. Он шел в то единственное место во дворце, где всегда испытывал умиротворение, - в Галиерру. Сейчас она была закрыта, в ней находились лишь он сам и двое сопровождавших его на почтительном расстоянии слуг.
Он добрел до конца Галиерры; здесь, на самом видном месте, во всем своем великолепии висел портрет Сааведры Грихальва - "Первая Любовница". Рохарио устало присел на скамью. Он бы преклонил перед ней колени - картина того заслуживала, но на него смотрели слуги. А ободранные о мостовую колени нещадно болели.
Рохарио с восхищением взирал на Сааведру. Первая Любовница стояла, положив одну руку на щеколду массивной, окованной железом двери своих покоев. Слегка повернув голову, она смотрела в зеркало, установленное на мольберте. Ее профиль, и тонко переданное отражение в зеркале, и умные, выразительные глаза казались более живыми, чем у многих придворных, с которыми Рохарио встречался каждый день. Рохарио хотелось верить, что Сааведра ждет возвращения своего возлюбленного, герцога Алехандро.
В отличие от Матери, главной чертой которой была умиротворенность, Сааведра излучала такую неистовую силу, что невольно возникало желание коснуться ее рукой. Рохарио восхищался этим произведением великого живописца с тех самых пор, как был маленьким мальчиком. Его няня и даже родители часто повторяли, что в детстве его переполняла безудержная энергия и только Галиерра могла его успокоить. Здесь, перед портретом Сааведры, его душа отдыхала.
- В Мейа-Суэрте что-то происходит, - прошептал Рохарио. Ему отчаянно хотелось, чтобы она услышала, и одновременно он боялся, что слуги сочтут его безумцем, - ведь ни один человек в , здравом уме не станет разговаривать с картиной.
- Я больше не понимаю мир, в котором живу. Старик, чья единственная вина заключалась в том, что он пытался спасти меня, убит. Конечно же, она не могла ему ответить - он лишь представил себе ее слова:
"Все так изменилось. Почему?"
Рохарио попытался объяснить, рассказал о беспорядках в соседних странах - Гхийасе, Таглисе и Нипали, о простых людях, стремящихся принимать участие в управлении государством. Но его слова звучали абсурдно, к тому же он не обращал особого внимания на мир за стенами Палассо, а потому и не понимал его.
Он сдался, замолчал. Сааведра не может его слышать: она умерла триста пятьдесят лет назад. Рохарио вздохнул, поправил манжеты и снова посмотрел на портрет. Придворные дамы казались ему бледным отражением Сааведры - стоит взмахнуть рукой, и они исчезнут, не оставив после себя ни памяти, ни следа.
Двор... Как они заискивают перед каждым новым членом семьи. Эдоард выставил себя полнейшим дураком. Красоту новой жены своего отца Рохарио находил безжизненной, а в лице не видел света и силы - голубые глаза, черное сердце. Конечно, вряд ли Хоанна из Фризмарка, ныне Великая герцогиня Хоанна, настолько умна, чтобы сознательно причинить кому-нибудь зло. Ей нравятся наряды, драгоценности, миниатюрные борзые и сплетни. Но даже ей хватит сообразительности держаться подальше от старшего сына своего мужа - зачем рисковать тем, что у нее уже есть?!
Однако Эдоард не нашел ничего лучшего, как внушить себе, что он в нее влюблен. Рохарио выпало сомнительное удовольствие присутствовать при скандале.
"Тебе пора завести любовницу!" - кричал отец.
"Тогда она должна быть из рода Грихальва!"
"Ты не уважаешь память своей бабушки Мечеллы! И страдания, через которые ей пришлось пройти!"
Но Эдоард, холодный словно камень, не отступал перед яростью Великого герцога Ренайо и получил то, что хотел. Как и всегда.
Рохарио улыбнулся, вспомнив о порученной ему миссии. Отец нашел красивую вдову Грихальва. Она была внучкой Лейлы Грихальва, доверенного лица Великой герцогини Мечеллы.
- Эта вдова безупречна во всех отношениях, - заверил Эдоарда Верховный иллюстратор Андрее.
И Эдоард, незаметно наблюдавший во время службы за молодой женщиной через потайное отверстие в стене Храма Священных Фонтанов, как-то сразу решил, что она и в самом деле совершенна. Точно так же он покупал лошадей.
Эйха! Во время визита Рохарио молодая вдова устроила скандал, чем ужасно смутила своих родителей. Сейчас, уже в который раз вглядываясь в портрет Сааведры, Рохарио пытался понять, есть ли в этих женщинах нечто большее, нежели типичное внешнее сходство. Или, может быть, дело в бурном темпераменте молодой вдовы? В конце смутившей всех встречи отец назвал дочь строптивой. Возможно, дает о себе знать кровь Грихальва, которой уже четыре сотни лет, - вот откуда эти черные как вороново крыло локоны, прямой нос, скошенные брови, такие же, как у ее давно умершей родственницы Сааведры.
Женщина на картине ждала, такая живая, что Рохарио порой казалось: стоит только протянуть руку, и она, опершись на нее, сойдет с полотна. Ее платье, модное триста лет назад, выглядело как настоящее, реальное - пепельно-розовый бархат излучал мягкое сияние. Временами, когда Рохарио оставался в Галиерре один, - а может, это зависело от определенного освещения, - у него возникало чувство, будто Сааведра слегка поворачивает голову или что ее руки чуть-чуть смещаются, пальчик с кольцом сдвигается в сторону, а лучи солнца падают из окон спальни под другим углом.
Но это, конечно же, невозможно.
Он вздохнул и, подперев ладонью подбородок, буквально впился в лицо Сааведры.
И сделал неожиданное открытие.
Сааведра служила моделью для Матери на запрестольном образе в соборе. Как он раньше этого не заметил? Естественно, внесены небольшие изменения: другой цвет волос, одеяние Матери намного древнее платья Сааведры; ее не украшают никакие драгоценности - лишь освещает сияние святости. А в руке Сааведры зажата золотая цепочка, с которой свисает изящный Золотой Ключ, символизирующий богатство и традиции ее семьи.
Портрет сделан с натуры, а Матерь писалась по воспоминаниям, слегка потускневшим за долгие годы. Автор обоих полотен - великий Сарио Грихальва; одно создано в начале его удивительной карьеры, другое - в конце.
Рохарио услышал шаги, оглянулся, поморщился от боли в плече и ребрах и увидел Эрмальдо, графа до'Альва, министра и дальнего родственника до'Веррада. Эрмальдо остановился в нескольких шагах от Рохарио, всем своим видом выказывая нетерпение.
- Его светлость хочет немедленно с вами переговорить, дон Рохарио. Он глубоко скорбит из-за смерти нашего святого брата санкто Лео, бывшего учителем его светлости.
Рохарио встал с искаженным гримасой лицом - на этот раз причиной явилась не только боль. Омерзительное завершение омерзительного дня. Он снова оказался повинен в смерти человека, которого любил его отец.
Последние два года Рохарио старался не попадаться отцу на глаза. Теперь ему напомнят ужасную правду: именно по вине Рохарио его любимая мать Великая герцогиня Майрия умерла от летней лихорадки два года назад. Он всего лишь поставил букет лилий в вазу у ее постели. Откуда он мог знать, что поставщики цветов были переносчиками болезни? Отец так и не простил его.
- Иду, - повиновался Рохарио.
Он бросил последний молящий взгляд на Сааведру, снова увидев отражение ее глаз в зеркале. "Где Алехандро?" Может быть, она думает о нем? О своем возлюбленном, герцоге Алехандро?
- Давно мертв, - прошептал Рохарио, вдруг невыносимо остро ощутивший тайну и трагедию этой красивой женщины.
И проследовал за Эрмальдо в кабинет Великого герцога.

Глава 59

- Как я понял, ты не получил серьезных ранений? Великий герцог не отрывал взгляд от "Договора", который лежал на его столе, не смотрел он и на спутника Рохарио - Андрее Грихальву.
Верховный иллюстратор стоял в полутени, повернув голову к окну, и выглядывал во внутренний дворик Палассо Веррада, где цвели акации. Пока Рохарио собирался ответить отцу. Верховный иллюстратор сделал шаг вперед и, посмотрев на молодого человека, выразительно приподнял бровь - извечная реакция на небрежность в одежде Рохарио. От Грихальвы исходил слабый аромат краски и скипидара.
- Ты не ответил мне, - сказал Великий герцог, как и прежде не поднимая глаз.
- Я не получил серьезных ранений, ваша светлость, - ответил Рохарио.
- Мне сказали, что ты пытался спасти жизнь санкто Лео.
- Он защищал меня, ваша светлость. Любой на моем месте поступил бы так же.
- При каких обстоятельствах на вас напали? Рохарио вдруг вспомнил сердитые слова Лео: "Неужели вы не знаете, что происходит в городе?"
- Процессия закончилась серьезными беспорядками.
- Мне доложили советники. Инициаторы волнений будут найдены и понесут заслуженное наказание.
Как мог Великий герцог говорить так спокойно после всех ужасов, свидетелем которых стал Рохарио?
- Но, патро, разве не следует прежде выяснить, что заставило их начать бунт?
- Как мило, что у тебя вдруг появился интерес к государственным делам, Рохарио. - В тоне Великого герцога было столько сарказма, что Рохарио вздрогнул и сжал кулаки.
Великий герцог показал пальцем на рисунок - со своего места Рохарио не видел, кто там изображен, - а другой рукой поманил иллюстратора.
- Андрее, я не хочу, чтобы граф до'Паленсиа стоял на этом месте. Если он будет держаться как можно дальше от представителя семейства до'Нахерра, все поймут, что его сын не сможет рассчитывать на состояние этого семейства. Наследница до'Нахерра должна достаться Бенетто. Ему понадобятся деньги на собственное содержание, потому что он способен лишь возиться с игрушечными солдатиками.
Ренайо наконец поднял глаза, полные невысказанных упреков. Рохарио сжался. Лихорадка, убившая его мать, брата и маленькую сестру, нанесла непоправимый урон Бенетто, навсегда искалечив его разум и тело. Словно потеряв последний интерес к сыну, Великий герцог снова взглянул на "Договор".
- Конечно, ваша светлость, - сказал Андрее. - Я сделаю все, что потребуется.
Он отошел в сторону и сел на изящный стул с красной парчовой подушкой.
Фалды его зеленого шелкового кафтана опустились на покрытый коврами пол, явив миру великолепный жилет, расшитый зелеными и золотыми нитками.
Великий герцог, как обычно, был одет просто. Высокий воротник, поддерживаемый шейным платком, завязанным как галстук-бабочка, стального цвета двубортный сюртук прямого покроя в новом северном стиле. Одежда не слишком занимала Ренайо, если только все было пошито превосходно и из самых лучших материалов. Его волновало богатство.
Он осторожно свернул "Договор", стараясь не сделать изломов на плотной бумаге, и снова внимательно посмотрел на два наброска, лежащих на столе. Придвинувшись поближе, Рохарио увидел на одном из них с полдюжины карандашных портретов молодых женщин; на другом - сцену в порту: два корабля, четыре купца и опускаемые на берег грузы. Похоже на предварительный этюд к большому "Договору". Однако рисунок казался старомодным, без четких - и, как считал Рохарио, скучных и неестественных - линий, характеризующих современный стиль.
- Мне это не нравится, - сказал Великий герцог. - Они выглядят безответственно.
Верховный иллюстратор вздохнул, как человек, на плечи которого взвалена непосильная ноша.
- Один из наших родственников вернулся домой в прошлом месяце. Он начал плавать, когда ему исполнилось восемнадцать, и очутился за границей в столь юном возрасте, что на него оказала влияние мода, не имеющая ничего общего с традициями семьи Грихальва. Слишком много эмоций.
Рохарио робко подошел к краю огромного стола. Ренайо продолжал игнорировать сына, словно тот вообще здесь не присутствовал. Изображение порта было интересным, но внимание Рохарио привлекли необычные миниатюры. Уже в течение пяти лет короли и принцы соседних держав присылали портреты своих дочерей в Тайра-Вирте, зная, что скоро Эдоард повзрослеет и ему понадобится жена. Большинство были написаны хорошими художниками; иные даже вызывали восхищение двора, хотя к претенденткам были просто безжалостны. Но в этих рисунках чувствовалась настоящая жизнь. Под каждым стояла аккуратная подпись: Элвит из Мерса, принцесса Аласаис де Гхийас, Юдит до'Брасина, графиня Катерин до'Таглиси. Первые две оказались прелестными молодыми девушками, а две другие - девочками двенадцати или четырнадцати лет, но зарисовки получились настолько удачными, что Рохарио показалось, будто он знаком с каждой из них и может предвидеть, как они поведут себя во время встречи. Элвит производила впечатление сильной и здоровой, Аласаис - нежной и стеснительной, маленькая Юдит с трудом сдерживала смех, а хрупкая графиня до'Таглиси напоминала кролика, за которым гонятся борзые.
- Он весьма амбициозный молодой человек, - добавил Андрео. - Работает самозабвенно. Думает только о живописи. Но находится под колоссальным влиянием старых мастеров? Похоже, он думает, что, получив имя Сарио, стал пользоваться тем же авторитетом, что и первый Сарио Грихальва. Эйха, уж эта молодежь! - Он посмотрел на Рохарио.
Ренайо, нахмурившись, продолжал изучать портреты. После смерти Майрии на его лице появилось много морщин.
- Эдоарду еще рано жениться, - сказал он изменившимся тоном. - Рохарио, Андрео сообщил мне, что молодая женщина не согласилась на связь с Эдоардом. Что ты ей сказал?
Неожиданное обвинение лишило Рохарио дара речи.
- Прошу прощения, ваша светлость, - вмешался Верховный иллюстратор, - но я сам разговаривал с родителями Элейны. Они очень благодарны дону Рохарио и - можете не сомневаться - приложат все силы, чтобы дон Эдоард получил то, что желает. Дон Рохарио был крайне вежлив, вел себя с достоинством и сделал свое предложение со всем необходимым почтением. Любая девушка была бы польщена. Однако вы же знаете, у Элейны плохая наследственность со стороны матери. Прекрасные связи по отцовской линии, но ее мать - родственница Тасии Грихальва. Больше тут сказать нечего!
- Она не хочет быть любовницей Эдоарда? - удивился Ренайо.
- Она.., очень упряма, ваша светлость. Бабушка внушила Элейне, что она должна посвятить себя живописи. Впрочем, не сомневайтесь, она выполнит свой долг.
Великий герцог не скрывал изумления.
- Я видел ее портрет. Она довольно красивая женщина. Для нее это прекрасная возможность... У меня сложилось впечатление, что Эдоард увлекся ею, и я хочу, чтобы он получил желаемое немедленно.
Иными словами, Ренайо надоело, что Эдоард бросает пламенные взоры на Великую герцогиню.
- Уверяю вас, ваша светлость, родители опустят Элейну с небес на землю. Дон Эдоард не должен беспокоиться яс этому поводу.
Они приценивались к ней, как к хорошей лошади на ярмарке! Размышления о взбунтовавшейся Элейне Грихальва навели Рохарио на мысль о взбунтовавшихся подмастерьях. Неужели и они тоже лишь фишки в чьей-то игре?
- Очень хорошо.
Ренайо отодвинул портреты девушек в сторону и, прищурившись, посмотрел на изображение гавани.
- Организуйте пребывание Эдоарда и молодой вдовы в Чассериайо в течение нескольких дней. Дон Рохарио будет их сопровождать. Его раны быстрее заживут на свежем воздухе, к тому же у него появится свободное время, дабы поразмыслить о будущем.
Сарказм отца не ускользнул от внимания Рохарио, но теперь он уже не принимал его близко к сердцу. А вот находиться так долго в компании Эдоарда и наблюдать за тем, как непокорная девушка будет вынуждена уступить домогательствам брата... Впрочем, женщины часто сначала говорят "нет", чтобы получить больше за свое "да". Рохарио запомнил не столько глаза, рот и подбородок Элейны, сколько вихрь энергии, исходивший от нее. Он постарается держаться от нее подальше.
Великий герцог провел по рисунку тщательно наманикюренным указательным пальцем.
- До тех пор пока этот молодой иллюстратор не начнет работать в более четкой и ясной манере, Он не получит ни одного заказа на официальные документы. - Ренайо развернул первый "Договор" - рисунок принадлежал Андрее, - и уголки его рта дрогнули. В последнее время Ренайо очень редко улыбался. - Данный вариант меня вполне устраивает. - Не спуская глаз с эскиза, он добавил, словно эта мысль только что пришла ему в голову:
- Ты можешь идти, Рохарио.
Молодой человек неловко поклонился, кивнул Верховному иллюстратору и направился к выходу. Он знал манеру отца. Его изгнали. Однако остановился, прежде чем закрыть за собой дверь. Так нельзя! Он должен вернуться и выяснить, что же все-таки происходит в городе!
Сквозь щелку Рохарио услышал голос отца.
- Не знаю, что делать с наследованием, Андрее. Если сведения, полученные от наших шпионов, верны, пришло время для захвата Гхийаса. Но мои дети меня разочаровали. Эдоард способен думать исключительно о лошадях, женщинах и вине. Бенетто идиот. Тимарра боится собственной тени - она так простодушна. А Рохарио - эйха! - бесполезный щеголь. Порхает от цветка к цветку, словно бабочка, - яркие краски и никакой глубины. Я разрешил ему изучать живопись только потому, что на этом настаивал Тио Кабрал, хотя подобные занятия вовсе негожи для человека его происхождения. Однако после четырех лет упорного труда он бросил все в одночасье! И без всякой на то причины! Матра Дольча, Андрео! Как я могу доверить кому-нибудь из них знание, необходимое моему преемнику? Ни один не достоин трона Тайра-Вирте, не говоря уж о Тайра-Вирте вместе с Гхийасом.
- Вы молоды и полны сил, ваша светлость, - сказал Верховный иллюстратор. - У вас еще будут другие дети.
Рохарио вздрогнул и отвернулся. Рядом стоял Эрмальдо и смотрел на него с обычным пренебрежением. Неужели все знают, что Великий герцог презирает собственных детей? Рохарио, хромая, направился в свои покои. Все тело у него болело. Он отрешенно приказал слугам складывать вещи. Оставаться в Палассо не было никакого резона.

Глава 60

Беатрис частенько повторяла, что ей следует входить в дом через заднюю дверь, отведенную для слуг, но Элейна терпеть не могла прятаться. Тыльной стороной ладони она отбросила черные волосы с лица и гордо зашагала по ступеням, ведущим в Палассо Грихальва. Два старика, сидевших на скамейке рядом с дверью в мастерскую, были свидетелями ее драматического появления. Один опустил глаза, другой улыбнулся. Элейна не знала, рассердиться: ей или, наоборот, обрадоваться.
- Дэво! - обратилась она к старику, опустившему глаза; уже шестьдесят лет он растирает и смешивает краски для семейства Грихальва. - Закрой мастерскую, да понадежнее!
- Посиди с нами, меннина, - сказал второй старик и похлопал рукой по скамейке, такой древней, что дерево стало гладким, точно камень. - И где же ты была?
Элейна не думала, что встретится с грандтио Кабралом.
Она подготовилась к тому, что мать в очередной раз начнет упрекать ее за недостойное поведение, и слова как бы сами собой сорвались с губ:
- Я ходила смотреть на казнь, видела, как вешают людей. Солдаты шагаррского полка арестовали около двадцати человек, их объявили зачинщиками беспорядков, и они предстали перед судом. Им даже не дали возможности выступить в свою защиту! И вот - всего десять дней спустя! - двенадцать человек повесили. Что же это за правосудие такое?
- Скорое правосудие, меннина, - мягко промолвил Кабрал. - Или, может быть, ты хочешь отдать свою спальню семье какого-нибудь нищего?
- По всему городу начнутся волнения. Думаю, уже сегодня днем!
- А я думаю, серьезные беспорядки начнутся в доме, если вы, маэсса Элейнита, не сделаете вид, что провели со мной все утро, - заявил Дэво; он всегда оживал, когда ему казалось, будто Элейне что-то угрожает.
Она давно завоевала сердце Дэво, попросив его - а не своих дядюшек из семейства Грихальва - раскрыть ей тайны красок. Он сидел спиной к открытому окну, из которого плыл запах масляных красок и растворителей, всю жизнь сопровождавший Грихальва.
- Ты мой единственный защитник, Дэво. - Элейна взяла его перепачканные красками мозолистые руки в свои.
- Ты хорошая девочка.
- Элейнита, тебе не следует ходить в такие места без сопровождения. - Кабрал говорил все тем же ненавязчивым тоном.
- Я почтенная вдова. И буду делать то, что пожелаю!
- Ты желаешь видеть, как вешают людей?
- Кто-то же должен быть свидетелем! Я сделала зарисовки. Вот. Она придвинулась поближе к Кабралу и положила альбом себе на колени - казалось, ее не волнует, что платье сшито из лучшего, дорогого шелка. Принялась быстро листать эскизы.
- Смотри, как беспокойно ведет себя толпа. - Отдельные лица, костюмы и платья, группы наблюдающих за происходящим людей, дети, снующие среди взрослых: ей удалось запечатлеть многое из увиденного. - Виселицы построили возле болота. Мастерскую следует на сегодня закрыть - в знак протеста. Этим несчастным не позволили сказать ни единого слова в свою защиту.
- Мы не можем принять такое решение, милая.
- Позволить людям высказывать свое мнение? Или закрыть мастерскую? - Элейна помолчала немного. - Неужели тебе все равно, грандтио? Ты выполняешь их приказы, живешь у них под каблуком. А ведь ты в два раза старше любого из них!
- О ком ты?
Элейна услышала в голосе Кабрала настороженность.
Он посмотрел на Дэво, но тот так долго служил их семье, что давно знал большинство тайн.
Говорить все это было не слишком благоразумно, но подобные соображения никогда не останавливали Элейну.
- О Вьехос Фратос. Людях, владеющих Золотым Ключом. Кабрал долго молчал, потом махнул рукой, и Дэво, послушно поднявшись, ушел в мастерскую. Здесь, в тихом имении Грихальва, казалось, что казни происходили где-то на другом конце света, - так, собственно, и было. Виселицы установили на окраине города, как можно дальше от Палассо Веррада. А Палассо Грихальва был иным миром, где не толкаются разгоряченные, возбужденные люди, не раздается сердитый шепот, не слышно криков ненависти и страха, не видно, как раскачиваются и дергаются в петлях человеческие тела. Тут царила тишина, ласково светило солнце, а улица погружалась в сонную сиесту. Мимо проехала тележка, наполненная лимонами, на перекрестках играли дети. Из крытого перехода, ведущего в центральный двор, доносились смех и пение служанок, стиравших белье в корытах у конюшни: "Мой любимый ждет меня у фонтана".
- Я вижу, Лейла говорила с тобой довольно откровенно, - наконец заявил Кабрал и аккуратно сложил руки на коленях.
- Ты же об этом и так знал! Бабушка верила, что у меня есть талант!
- Я тоже так считаю, меннина.
Элейна тотчас закрыла глаза, внезапно наполнившиеся слезами, положила голову ему на руки, мозолистые, покрытые старыми шрамами, ведь Кабрал столько лет растирал грубые красители и превращал их в краски.
- Но бабушка умерла, теперь только ты в меня веришь. Кабрал ласково погладил ее по голове.
- Итинераррио Сарио смотрел твои работы. Он обладает Даром и восхищен тем, что ты делаешь.
Элейна взглянула на него, чувствуя, как начинают пламенеть щеки.
- Я еще с ним не встречалась. Со времени беспорядков на площади у собора мама не выпускает меня с женской половины, заставляет рисовать ужасных собачек, которых держат придворные дамы. Матра эй Фильхо, а теперь еще Великая герцогиня Хоанна возжелала получить портрет своих гончих. Ей на глаза попалась моя миниатюра - мопсы графини до'Кастейа, и она хочет, чтобы я изобразила ее псов рядом с деревенским домом.., эдакая пасторальная сценка. Меня от этого тошнит! Ну посмотри! Ты только взгляни! - Она отодвинулась от Кабрала и продолжала листать альбом. - Дети в лохмотьях, мужчины едва стоят на ногах от голода... И все они пришли на казнь - зачем?
Там говорили о Гхийасе и о том, что через семь дней после хлебного бунта восставшие сожгли дворец в Ауте-Гхийасе, а короля убили. Это правда?
Казалось, Кабрал совсем не удивился.
- Как я могу поверить в правдивость подобных слухов? Всем известно, что мы, Грихальва, служим Великому герцогу. Если народ решится напасть на герцога Ренайо, значит, и нам не поздоровится.
- Да, наверное. Похоже на эпидемию, которая распространяется из одного города в другой. Но я все равно считаю, что нельзя было вешать этих несчастных.
- К нам приходил покупатель, интересовался твоей картиной "Битва на Рио Сангва".
- Ты пытаешься увести меня в сторону. Никойо сказал, что мне следует ее сжечь. Только это хорошая картина, а вовсе не позор, как бы он ее ни поносил. - Элейна склонила голову набок, потому что услышала доносившиеся издалека выстрелы, резкий, неестественный звук, принесенный теплым ветерком. - Матра!
Кабрал поднялся со скамейки и выглянул на пустую улицу. Его абсолютно белые волосы напоминали цинк, который используется для самых холодных, белоснежных тонов, но двигался он легко и уверенно, словно ему и сорока не исполнилось. На самом деле Кабралу было около восьмидесяти, а чувствовал он себя лучше, чем любой из Одаренных художников вдвое моложе его. Жалел ли он когда-нибудь о том, что природа наделила его здоровьем, или с радостью отдал бы все прожитые годы за возможность обладать Даром? Элейна не решалась спросить его об этом.
- Ничего. Иди в дом, Элейнита. Я побуду здесь. - Кабрал осуждающе поцокал языком. - Тяжелые времена наступили.
Элейна поцеловала его в щеку и поспешила в дом, настроение у нее совершенно изменилось. Интересно, кто приходил посмотреть на картину? А вдруг ее купят? Может быть, даже выставят в Галиерре Веррада?
- Нет!
Элейна узнала голос Агустина.
А в следующее мгновение мальчик выскочил из крытой аркады, ведущей в сад. Увидев Элейну, он бросился к ней.
- Я не стану проходить конфирматтио, - спрятавшись у нее за спиной, пробормотал он. - Это так унизительно.
- Агустин!
- Существуют другие способы узнать. Почему меня нужно подвергать испытанию? Просто они хотят, чтобы со мной проделали то же самое, что в свое время испытали они сами! Я не стану!
Элейна вздохнула. И вот появились они, их голоса напомнили ей ворчание толпы во время казни: дядя, три кузена и ее мать. Она приготовилась к сражению.
Диониса шла впереди, ее старомодная широкая юбка зашуршала, коснувшись стен узкого прохода, ведущего во двор. Она приблизилась к дочери и сыну с уверенностью женщины, обладающей безграничной властью: Диониса была матерью Одаренного сына. Она сурово посмотрела на Элейну.
- Мало того, что сама себя так ведешь, нужно и брата заразить неповиновением! Отправляйся в свою комнату, немедленно! Я поговорю с тобой позже.
- Не пойду, - тихо ответила Элейна.
- Он предан ей словно пес, - проворчал дядя Гиаберто. Брат еще сильнее прижался к ней. И хотя он уже был выше ее ростом - Агустину исполнилось пятнадцать, - ему хватало сил лишь на короткие вспышки протеста. Его душа художника напоминала произведение искусства из хрупкого фарфора: восхищайтесь им, обращайтесь крайне осторожно, и тогда комната наполнится светлой красотой; а упадет на пол - осколки разлетятся в разные стороны. Элейна такой утонченностью не отличалась. Диониса частенько сожалела, что сыну не достался от рождения решительный, воинственный нрав, а дочь природа не наделила покорностью и благоразумием.
- Это дело Совета, - запротестовал Никойо. - Ты можешь идти, Элейна.
- В таком случае Агустин пойдет со мной. Идем, Агустин. Впрочем, вымолвив эти слова, Элейна задрожала, и не только от гнева. Вряд ли разумно сердить одного из Вьехос Фратос. Они обладают властью, которой другие не наделены. Пять лет назад ей пришлось дорого заплатить за это знание.
- Ну, с меня достаточно! - рассвирепел Никойо.
- Пусть уходит, - заявила Диониса, - и забирает мальчика, пока. В конце концов речь идет о простой формальности. Он ведь уже показал нам свое мастерство. - Они всегда окутывали Дар покровом тайны, даже когда говорили о нем между собой. - Давайте обсудим, что мы будем делать дальше.
В подобные моменты Элейна восхищалась тем, как ее мать умела навязать свою волю родственникам мужчинам. Агустин был своего рода редкостью; в последнем поколении совсем немного мальчиков прошли конфирматтио - бабушка Лейла не раз сетовала по этому поводу. Сама она родила двоих Одаренных сыновей, однако никакая другая женщина из рода Грихальва не имела больше одного. Диониса прекрасно сознавала ценность того, чем обладала;
Вьехос Фратос тоже понимали это и не сомневались, что она покорно отойдет в сторонку, позволив им забрать Агустина, не станет направлять его кисть.
Элейна не доверяла матери. Но, сказав, что уходит, она уже ничего не могла сделать. Поэтому она взяла Агустина за руку, и они вместе пересекли огромный бальный зал, миновали южный двор и через аркаду, заросшую олеандрами, вышли на другой, выложенный плиткой двор, по периметру которого располагались личные покои членов семьи.
Несмотря на прохладную погоду, Агустин вспотел. Он опустил руку в фонтан, провел пальцами по холодной плитке, вытер лоб. Из двери, ведущей в библиотеку, появилась их сестра, Беатрис, и направилась прямо к ним.
- Не нужно меня проверять, - продолжал возмущаться Агустин, когда Беатрис остановилась рядом и ласково убрала с его лица выбившуюся прядь волос, - если они уже и так знают... - Агустин замолчал, потому что из аркады вышла их кузина, Иберра.
Она принадлежала к той ветви семьи, которая уже больше не производила на свет Одаренных сыновей. Андрее был последним. Иберра могла лишь подозревать, что у Вьехос Фратос есть свои секреты, но об истинном могуществе Грихальва не имела ни малейшего понятия.
- У твоего платья грязный подол, - сказал Агустин Беатрис, быстро сменив тему разговора. - Ты пыталась стряхнуть землю, когда поднялась с колен, верно?
- Беатрис! - Иберра в ужасе прижала руку к довольно внушительной груди. - Неужели ты снова работала в саду со слугами? Я думала, ты читаешь, эйха! Я слышала такие новости! - Последние слова она произнесла трагическим тоном. - Андрее сказал маме, что тебе следует выйти замуж за Франсиссо.
Элейну передернуло.
- Я, естественно, сделаю так, как мне велят мои родные, - спокойно ответила Беатрис.
- В этом можно не сомневаться, - нежным голоском проворковала Иберра и бросила торжествующий и одновременно ядовитый взгляд на Элейну.
- Извини, Иберра, нам нужно идти. - Элейна схватила Агустина за руку и потащила за собой. Беатрис поспешила следом.
- Элейна!
Они начали подниматься по лестнице, один пролет до угла, поворот, снова наверх - пока не добрались до площадки третьего этажа. Здесь Элейна открыла дверь, ведущую в апартаменты матери и двоюродных братьев и сестер, - из-за возмутительного поведения их тетки Тасии, которая никому даже и не нравилась, они были вынуждены занимать самое неудобное крыло в Палассо.
"Впрочем, тут совсем неплохо", - подумала Элейна, когда они шли по коридору. Огромные окна выходили во двор, на белую стену, украшенную азалиями и бело-голубыми плитками в виде розеток, отделанных зеленым бордюром, - эмблема Палассо Грихальва. Здесь было так красиво, что Диониса не попыталась вышвырнуть из расположенных гораздо выгоднее комнат мать Иберры, у которой не было сыновей. Вместо этого она убрала свои апартаменты по-новому, словно решила доказать всем, что грязь, связанная с именем Тасии, ее не запятнала.
Они вошли в гостиную, и Элейна бросила шаль и альбом на диван.
- Зачем ты настраиваешь против себя Иберру? - спросила Беатрис.
Элейна сверкнула на нее глазами, но ничего не сказала. На добрую со всеми Беатрис злиться по-настоящему было просто невозможно.
- Я возвращаюсь в студию, - объявил Агустин. - Дэво говорит, что у него есть несколько новых красок из марены, мы с ним собираемся смешать розовую для акварелей.
- Только не делай глупостей, - взмолилась Элейна.
- Дэво ему не позволит, - успокоила ее Беатрис. Тонкие губы Агустина дрогнули в улыбке. Он был робким мальчиком, таким его сделали бесконечные годы болезней. То, что он пережил летнюю лихорадку два года назад, оказалось чудом, дарованным Святой Матерью. Его более крепким братьям-близнецам не повезло.
- Не буду, - пообещал он.
Поцеловав сестер, Агустин быстро ушел, а Элейна устремилась к балкону, выходившему на улицу. Беатрис последовала за ней. Они облокотились о кованую железную решетку, украшенную по углам ключами самых причудливых форм и размеров: от дверей, малюсенькими ключиками от шкатулок с драгоценностями, отмычками.
Элейна разглядывала широкую улицу.
- Посмотри, как мало народу вышло их своих домов. Слишком тихо, и вовсе не потому, что сейчас сиеста.
Больше не было слышно ружейной стрельбы.
- Мама сделает все возможное, чтобы Агустин стал следующим Верховным иллюстратором, - почти шепотом промолвила Беатрис, мягко пытаясь напомнить сестре о реальности.
В своем лавандовом утреннем платье, белых кружевных перчатках и черной шали, изящно накинутой на темные волосы, она казалась такой кроткой и нежной, как никто на свете.
Кружевная шаль Элейны была просто наброшена на плечи, и она смущенно принялась поправлять ее, хотя Беатрис вряд ли стала бы упрекать сестру за неряшливость.
- Агустин слишком слаб, чтобы стать Верховным иллюстратором. Он откажется.
- Разве он сумеет противостоять матери?
- Хватит одного раза. А потом я буду делать это за него, от его имени.
- Он не может всегда и во веем опираться на тебя, Элейна. Сердце Элейны затопили такая отчаянная любовь и такой яростный гнев, что у нее задрожал голос.
- Не может? Я больше не выйду замуж и, скорее всего, переживу Агустина. Он нуждается в защите.
Из гостиной послышался какой-то грохот, потом громкая брань. Беатрис вздрогнула и поспешила выяснить, что происходит.
- Где она? - потребовал ответа мужской голос. - Где моя неблагодарная дочь?
- Ну-ну, отец, - ласково проворковала Беатрис. Элейна промчалась сквозь толстые занавеси, отделявшие комнату от балкона, задержалась на мгновение, чтобы осторожно прикрыть за собой стеклянные двери.
- Я здесь, - сказала она и встала лицом к отцу. Ревирдин уронил свою трость, видимо, когда споткнулся о край ковра, и перевернул изящный столик. Упала и разбилась дорогая ваза из Синны. Но Беатрис заботливо усадила его в кресло, в то время как он бросал на Элейну гневные взгляды, словно его оплошность была целиком и полностью на ее совести. Несчастный случай с повозкой, в которой он когда-то ехал, лишил его способности рисовать, что пагубно отразилось на характере. А за последние семь лет, видя, как расцветает талант его дочери, Ревирдин стал еще более желчным.
- До меня дошли слухи, что ты упорно продолжаешь отвергать предложение наследника, - строго сказал он. - Эйха! Подумать только, чего нам стоило убедить Андрее и Вьехос Фратос, чтобы выбрали именно тебя, когда стало известно о желании наследника взять любовницу из семьи Грихальва! Нет, нет, говорили они, Элейна страшно несговорчивая особа. Но даже я не сомневался, что ты не откажешься выполнить свой долг перед семьей. Ну а если ты не согласишься из этих побуждений, то по крайней мере тебя привлекут многочисленные подарки, которые ты получишь. Вполне возможно, он пожалует тебе особняк и землю - такова традиция. Многие любовницы из нашего рода вышли замуж за знатных людей после того, как наследник женился. Неужели я выставил себя дураком?
- Мне не нужны подарки! И знатный муж!
- Я не желаю больше слушать эти глупости, дочь! Сюда идет твоя мать. Беатрис, дай мне трость.
Беатрис уже держала ее в руке. Передала отцу, и Ревирдин Грихальва положил трость из черного дерева себе на колени, вцепившись в нее левой - и единственной - рукой. Правая заканчивалась около локтя. Рукав был подвязан черной ленточкой, чтобы не болтался и не мешал во время ходьбы.
Ревирдин отказался перебраться в комнаты на нижнем этаже, тогда ему больше не пришлось бы карабкаться по лестницам. Он встал, приветствуя жену, как принято у воспитанных людей, хотя это движение и заставило его поморщиться от боли.
Диониса вошла одна, оставив где-то по дороге своего брата-иллюстратора и остальных родственников.
- Пожалуйста, садись, Ревирдин. - Она равнодушно поцеловала мужа в щеку и кивнула Беатрис, которая бросилась помочь отцу снова занять место в кресле.
Диониса обратила ледяной взгляд на Элейну. Она не собиралась соблюдать правила хорошего тона.
- Ты все равно станешь любовницей дона Эдоарда! Больше ты ни на что не пригодна.
- Я могу рисовать.
- Ты бесплодна.
- Я этого не сделаю!
- Дон Эдоард видел тебя и пожелал заполучить в свою постель, спаси и помилуй его Матра от твоего гнусного нрава! Ревирдин хмыкнул.
- Моя мать частенько повторяла, что Арриго, да будет благословенна его душа, был просто в восторге от язвительной Тасии.
Диониса только молча посмотрела на мужа и стукнула костяшками пальцев по столу, как бы подчеркивая свои слова.
- Вопрос решен, Элейна. Мы не собираемся с тобой препираться. Я уже посоветовалась с Гиаберто. Он хотел занять место Верховного иллюстратора, которое сейчас принадлежит Андрее; он ничем его не хуже. Но, естественно, Великий герцог не согласился сделать его Верховным иллюстратором, поскольку он приходится племянником Тасии. И то, что сестры отреклись от нее, не имеет никакого значения. Эйха! Что прошло, то прошло. А теперь дон Эдоард увидел тебя, и ты ему понравилась. Все говорят, что этот молодой человек довольно упрям, испорчен и немного глуп. Ты сможешь получить все что угодно, власть...
- И стать такой, как тетушка Тасия, от которой отреклись сестры? Гнев на лице Дионисы сменился яростью.
- Беатрис, выйди из комнаты.
- Хорошо, мама.
Элейна даже не пыталась просить сестру остаться, она не хотела, чтобы Беатрис присутствовала при скандале, который должен был вот-вот разразиться.
Впрочем, Диониса заговорила совсем тихо, совершенно нормальным, спокойным тоном.
- Мы получили от Великого герцога сообщение, что через три дня за тобой приедут и отвезут в Чассериайо. Так вот, мы с Гиаберто решили: если ты добровольно не согласишься выполнить желание Эдоарда, тебе придется принять его предложение иным способом!
Сердце в груди Элейны отчаянно заколотилось, когда она осознала значение слов матери, произнесенных так спокойно. От страха и гнева она лишилась дара речи. В комнате повисло такое напряженное молчание, что когда ее отец откашлялся, этот звук был подобен ружейному выстрелу.
Элейна закусила нижнюю губу, чтобы унять дрожь.
- Вы намерены снова проделать со мной то же самое.., как тогда, с Фелиппо? - Она с трудом сдерживала слезы. - Как ты можешь?
- Мы поступим так, как посчитаем необходимым. Портрет уже наполовину готов - это, конечно, не самая лучшая работа Гиаберто, но для наших целей вполне сгодится. Через три дня Великий герцог пришлет слуг, которые будут сопровождать тебя в Чассериайо. С каким настроением ты туда поедешь, решать тебе. Я жду твоего ответа завтра. Если ты согласишься и поклянешься честью бабушки Лейлы, никто не сделает ничего плохого. Отправляйся в свою комнату. Нам с твоим отцом нужно кое-что обсудить.
Элейна онемела от ярости, и ей хватило сил лишь на то, чтобы спокойно выйти из гостиной. Добравшись до спальни, которую она делила с Беатрис, Элейна упала на кровать и зарылась лицом в подушку.
Как они могут? Как они только могут?
Пять лет назад... Матра Дольча! Если они сделали это тогда, что помешает им теперь? Ей только исполнилось шестнадцать, она была упрямой и дерзкой, мечтала оставить след в истории семьи Грихальва - ведь Матра наделила ее талантом. Она перенесла процедуру конфирматгио - дважды! - но не смогла зачать ребенка, хотя все молодые люди, с которыми она имела дело, позднее доказали, что не обладают Даром. Из-за этого и еще потому, что она понимала долг женщины из семьи Грихальва совсем не так, как ее мать, родители решили отдать ее замуж за Фелиппо Грихальву.
В шестьдесят лет Фелиппо уже похоронил двух жен, вместе они родили ему пятерых детей и одного Одаренного сына. И что самое главное, он исполнял свой долг умелого, но абсолютно лишенного воображения копииста работ Одаренных иллюстраторов, создавая обычные копии "Договоров", наделенных магическими свойствами, которые затем отсылались в другие страны в качестве документа о данном соглашении. Он принимал участие в одном деликатном предприятии - в результате Майрия де Гхийас вышла замуж за Ренайо II, а не за своего гхийасского кузена, Иво IV, сумевшего утащить трон Гхийаса прямо из-под носа Ренайо.
Поэтому мудрые советники решили наградить Фелиппо красивой и очень молодой женой, которую к тому же он выбрал сам.
Будущая жена категорически отказалась выйти за него замуж.
Слезы потекли по щекам Элейны. Она прижала кулаки к глазам, не желая снова вспоминать о пережитом унижении.
Но не могла забыть и дня похорон, когда, прижав одну руку к груди и испытывая самое искреннее горе, сидела во вдовьем кресле рядом со смертным одром своего покойного супруга.., и вдруг почувствовала, как дурманящее девчоночье восхищение, которое она переживала, глядя на своего престарелого мужа, исчезает при виде его лица, скованного маской смерти. Скорбящие родственники проходили мимо, а она пыталась привести в порядок мысли.
Матра Дольча! Он вызывал у нее отвращение! Старый, распутный, с шершавой кожей, ставшей такой после стольких лет работы с красками.., а она обожала его, льстила ему, ласкала. И вот эти чувства ускользнули, словно легкая тень от облака. Он ей вовсе не нравился. Она отказалась выйти за него замуж и решительно заявила родителям и всем остальным родственникам, что не желает быть женой Фелиппо Грихальвы.
"Я не выйду замуж за Фелиппо Грихальву".
Элейна сидела в тот день неподалеку от погребального костра и наконец поняла, что почти три года жила во сне. Проснувшись, она с изумлением посмотрела на черные кружевные перчатки и старое черное платье, вышедшее из моды лет двадцать назад и перешитое по ее фигуре, - жесткий корсет сковывал каждое" движение. Она слушала соболезнования родственников, но их слова, казалось, доносились из-за высокой каменной стены.
В конце концов Лейла сказала ей правду. Иллюстраторам удалось раздобыть ее кровь и слезы, а потом они воспользовались своим Даром и нарисовали ее портрет-повиновение, заколдовав его таким образом, что она не могла не согласиться выйти замуж за Фелиппо.
"Я была против! - возмущалась Лейла. - Не сомневайся, я была категорически против. Но, что бы ни говорили сестры Тасии, ее кровь течет и в их жилах. Диониса и Гиаберто провернули все шито-крыто, и никто ничего не узнал. А потом... Эйха! "Ну что в этом плохого? - заявили остальные. - Девушке надо знать свое место". Северин умер, благослови, Матра, его добрую душу, и мой Юстино тоже от нас ушел, бедное дитя, а Витторио не вернулся из-за границы... Я могла лишь умолять их вспомнить о чести. Представить себе, что мой сын согласится на такое злодеяние! Уж можешь быть уверена, я высказала Ревирдину все, что думаю о нем, - как он посмел дать согласие наложить чары на собственную дочь! Но ты снова со мной, меннина. Больше они тебя не обидят".
Однако Лейла умерла - ее сразила последняя вспышка летней лихорадки, унесшая в самом начале эпидемии Фелиппо. Через два месяца после его смерти Элейна тоже заболела, и у нее был выкидыш - последнее наказание, несчастное, уродливое существо.
- Больше они ко мне не прикоснутся, - поклялась она подушке.
Та, естественно, ничего не сказала в ответ, но мягкая ткань высушила последние слезы. Она услышала, как скрипнула дверь, потом ее тихонько прикрыли, и Элейна вскочила, готовая встретить противника во всеоружии.
Беатрис держала в руках корзинку с апельсинами и виноградом.
- Я подумала, а вдруг ты проголодалась.
Элейна снова опустилась на кровать.
- Нет.
- Ну, может быть, захочешь позже. Мама решила запереть тебя в комнате. Мне удалось прихватить из гостиной твой альбом.
- Спасибо. - Элейна так устала, что у нее уже не осталось сил возмущаться новым оскорблением. Запереть в комнате!
- Грандтио Кабрал пришел поговорить с тобой, он за дверью.
- Я не желаю с ним разговаривать! Взрывной характер Элейны никогда не производил должного впечатления на Беатрис.
- Конечно, не желаешь, но могла бы поздороваться и вести себя вежливо, раз уж у тебя все равно нет выбора.
- Беатрис, и как тебе это только удается? - воскликнула Элейна. - Если у меня нет выбора, так почему бы мне не показать ему, что я на самом деле чувствую? Разве у тебя нет никаких чувств?
Беатрис улыбнулась ей и пошла к двери. При обычных обстоятельствах никто, кроме матери, отца и брата, не допускался в их личные апартаменты, но Кабрал был не только их дядюшкой, но и человеком, к чьему мнению прислушивался сам Великий герцог. Если он решил переговорить со своей внучатой племянницей в ее собственной спальне, никто из членов Совета не осмелился бы ему возразить.
Кабрал с мрачным видом вошел в комнату, под мышкой он держал картину. Поставив ее на мольберт в углу комнаты, снял покрывало, и Элейна увидела собственную картину - "Битва на Рио Сангва".
На переднем плане будущий герцог Ренайо держит на руках своего умирающего отца, Алессо, слева распростерся взятый в плен тза'абский воин. За спинами собравшихся вокруг офицеров видно поле боя, усеянное телами погибших солдат, а еще дальше - равнины Хоарры, золотые в лучах вышедшего из-за облаков солнца.
- Отличная картина, и тебе это прекрасно известно, - заявил Кабрал, не обращая никакого внимания на заплаканное лицо Элейны и смятую постель. - Большинство художников не могут удержаться от соблазна скопировать "Битву" Бартойина, а ты решила вспомнить древнюю "Смерть Верро Грихальвы", выполненную Пьедро Грихальвой. Это, конечно, повторение, не более того, но твоя работа заставляет задуматься. И уж сделана она совсем не в современном стиле. Возможно, ты слишком ярко и детально изобразила задний план.., впрочем, не знаю, уверенности у меня нет. Отвлекает зрителя от треугольника...
- Они говорят, что я не использую классические формы, Тио, но ведь это не так! Ты же видишь: Ренайо находится в самом центре, а две другие фигуры - чуть ниже, по обеим сторонам.
- С точки зрения композиции ты сделала все прекрасно, - согласился Кабрал.
На мгновение Элейна забыла о своих неприятностях. "Сделала все прекрасно". Эти слова стоили многого.
- Слуга из замка до'Кастейа сказал, что они хотят приобрести твою работу для Галиерры графа Малдонно.
Граф Малдонно - кузен Великого герцога! - хочет купить картину.
- И что сказал Андрее? - победоносно спросила она. Кабрал поправил манжеты. У него были по-прежнему красивые руки, они потемнели от возраста и работы с красками, однако оставались сильными. Он поморщился, но Элейна не поняла, что означает его гримаса.
- "Стиль не основан на классических образцах. Слишком дикий. Нет никакой дисциплины".
Элейна вздохнула. Все это она уже слышала раньше.
- Впрочем, - Кабрал снова закрыл картину, - композиция и краски использованы умело, в картине есть жизнь. Ты становишься отличным художником.
- Я не хуже здравствующих ныне мастеров! - Элейна покраснела. - Но у меня нет Дара. Поэтому я для них не представляю никакой ценности, тем более что копиист из меня получился никудышный.
- Они не могут простить тебе того, что ты оказалась слишком талантливой. С их точки зрения, искусство ценно только в том случае, если оно служит Дару и, таким образом, семье. - Он вздохнул, опустился на пуховую кровать рядом с Элейной и стал задумчиво водить пальцем по фамильным розеткам Грихальва, вышитым Беатрис на покрывале. - Когда-то я думал так же, как и они. Что ты собираешься делать, Элейнита?
Элейна сложила руки на коленях и спросила, не поднимая глаз:
- Что ты хочешь мне сказать?
- Прими предложение Эдоарда. Сделай все, чтобы он был счастлив. У него масса других обязанностей. У тебя будет достаточно времени, чтобы рисовать, и ни твои родители, ни старый дядя не смогут тебе помешать. А когда Эдоард женится, ты получишь свободу, причем довольно почетную. Возможно, он подарит тебе загородный дом. Поселишься там с чувством выполненного долга - ты же вдова - и станешь заниматься живописью сколько душе угодно. Это самый легкий путь, по которому ты доберешься до желанной цели.
- Стать шлюхой?
- Всем время от времени приходится принимать компромиссные решения.
Элейна вскочила, быстро подошла к окну, потом к двери, снова вернулась к кровати.
- Это ужасное решение. Я не могу отдаться Эдоарду в обмен на то, что он потом мне даст. А если я откажусь, дядя Гиаберто в очередной раз заколдует мой портрет. - Элейна с вызовом посмотрела на Кабрала, надеясь увидеть изумление на его лице.
Но ее слова его совсем не удивили.
- Лучше выходить на дорогу с открытыми глазами.
- Я узнаю, что они снова не наложили чары на мой образ, если буду продолжать испытывать к нему отвращение. Но разве можно лечь в постель с мужчиной, на которого даже смотреть противно? По крайней мере, если они сделают по-своему, моя жизнь превратится в сон.
Кабрал снова попытался разгладить рукава - бессознательное движение человека, который когда-то уделял много внимания своей внешности.
- Женщины выходят замуж, чтобы принести пользу своей семье, а вовсе не следуя зову сердца. Твоя бабушка, Лейла, моя дорогая сестра, была исключением. Она любила Северина и стала его женой, отлично зная, что он умрет раньше нее. Великий герцог Ренайо желает заполучить Аласаис де Гхийас в жены Эдоарду совсем не потому, что у нее хорошенькое личико. Брак с ней возведет его сына на трон обеих стран. Ренайо не забыл, что Энрей назвал своим наследником его, а не Иво.
Элейна подошла к окну, выглянула во двор - в фонтане вода переливалась из верхней чаши, стекала вниз по выложенному желтой и голубой плиткой орнаменту в ярко-желтый бассейн, где тут же начинали резвиться веселые пузырьки.
- Может быть, Элейне будет легче, - тихо сказала Беатрис, - если мама и папа разрешат мне сопровождать ее в Чассериайо. У нее там будет подружка.
- Ты же не замужем, - напомнил ей Кабрал.
- У меня есть маленький сын.
- Верно. Я думаю, это отличная идея, Беатрис. Дон Эдоард, к сожалению, не самая приятная компания, если только ты не без ума от лошадей и гончих до такой степени, что больше ничего тебя не интересует. Однако для роли дуэньи ты не годишься.
- А что ты думаешь насчет жены Дэво, Мары? - Беатрис задала этот вопрос так, словно у нее уже давно созрел предложенный вариант и готовы все возможные возражения. - Она может выступить в роли дуэньи, а я буду подружкой и компаньонкой.
- А почему бы и нет? - отвернувшись от окна, неожиданно беспечно сказала Элейна. - Я с удовольствием буду проводить время в твоем обществе, Беатрис. Как и всегда. Может быть, тогда это окажется не столь ужасно. - Голос ее сорвался.
- Значит, ты согласна? - спросил Кабрал. Элейна не стала кивать. Выбрав этот путь, она пойдет по нему с открытыми глазами.
- Да. Даю слово. Если мне разрешат рисовать...
- Между примерками, меннина, - оживился Кабрал. - Тебе будет необходимо обзавестись парадными туалетами, костюмами для прогулок и езды верхом, самыми разнообразными пеньюарами. Ты станешь принимать гостей, ходить на балы...
Жизнь при дворе! Даже подумать противно. Но деваться некуда, она согласилась.
- Я могу заменять тебя во время примерок, - поспешила предложить Беатрис, точно предвидела, что слова Кабрала вызовут у Элейны бурю негодования.
Ради нее Элейна смолчала.
Кабрал поднялся и поцеловал каждую из сестер.
- Могу я сообщить слуге из Кастейи, что ты не возражаешь против покупки графом Малдонно твоей картины?
Весьма впечатляющий заключительный штрих к разговору.
Ее работа попадет в коллекцию до'Кастейа! Элейна лишь молча кивнула. Кабрал снял картину с мольберта и ушел.
Матра Дольча! Все произошло так быстро. Невозможно себе представить - Беатрис защищает ее! Элейна неожиданно рассмеялась.
- Ты не сможешь заменить меня на примерках. Но с твоей стороны это было очень благородно.
- А тебе захочется простаивать часами, пока портнихи будут возиться с твоими новыми туалетами?
- Нет, конечно. Ты же знаешь, я терпеть не могу...
- В таком случае успокойся. У нас с тобой почти одинаковые габариты, так что это не будет иметь особого значения. Доверься мне, Элейна. И никому ничего не говори. Все будет хорошо.

1 Следующая страница


Золотой ключ, кн. 3 2

Глава 61

Сарио Грихальва стоял у огромного стрельчатого окна, сквозь которое в ателиерро лился свет. Солнце было яркое и теплое; еще один безоблачный день в эту отвратительную, сухую зиму. Остальные Вьехос Фратос собрались в конце длинного ателиерро, рядом с печкой, наблюдая за тем, как юный Агустин Грихальва прикусил губу, прежде чем взять в руки ланцет и сделать надрез на пальце.
Сколько перемен! Вместо того чтобы, как это было принято раньше, предоставить каждому иллюстратору собственную мастерскую, они взяли и расширили ателиерро, где работали лишенные Дара художники. Сарио возмущала необходимость изображать одобрение, видя, как старые традиции отбрасываются в сторону, словно испорченное полотно. Но когда он все же пытался протестовать, на его одинокий голос никто не обращал внимания, или - что еще хуже - окружающие начинали поглядывать на него чересчур подозрительно. С раздражением он наблюдал своими новыми, молодыми, Обладающими таким острым зрением глазами иллюстратора, как алая капля набухала на бледной коже Агустина, потом ее стряхнули в крошечный флакончик, где она и будет храниться.
Остальные семеро - и среди них один сгорбленный, страдающий костной лихорадкой, на вид совсем старик, несмотря на то что ему недавно исполнилось тридцать восемь, - что-то умиротворенно бормотали. Гиаберто даже похлопал юношу по плечу. Сарио уже в который раз стал свидетелем важнейшего события: Вьехос Фратос приняли нового ученика, и не важно, что он не прошел конфирматтио, как это полагается по традиции. Впереди у него много лет ученичества, мальчик еще не скоро нарисует свой Пейнтраддо Чиеву.
"Слишком слаб, - подумал Сарио. - Не проживет долго. Чересчур хрупок, чувствителен и покорен".
Да будут прокляты эти гнусные педанты! Они растоптали цветок семьи Грихальва. Чуда не произошло, и ужасный, безжизненный классицизм, с горечью увиденный им десять лет назад, когда он еще был Арриано Грихальва, никуда не исчез! Став новым Сарио, он выбрал карьеру итинераррио, надеясь, что проведенные за границей годы послужат оправданием новому, более яркому стилю живописи, который он намеревался "привезти с собой", чтобы вдохнуть жизнь и полностью изменить так называемую "академическую" манеру письма.
Но, вернувшись, он обнаружил, что "академический" стиль, будто античное одеяние, окутал все вокруг, превратив искусство в точное изображение деталей, и не более того.
После летней лихорадки, столь похожей на нерро лингву, чуть не уничтожившую семейство Грихальва и - какой парадокс! - наделившую их Даром, выжило так мало Одаренных иллюстраторов. Когда-то стать членом внутреннего кружка художников - подняться до уровня агво, семинно или сангво - считалось честью, которую оказывали только самым лучшим и самым влиятельным иллюстраторам из рода Грихальва. Все это осталось позади. Гиаберто называли Премио Фрато, однако теперь титул означал лишь то, что он является наиболее вероятным преемником Андрее.
Уже поговаривали о том, что, возможно, следует позволить Агустину присутствовать на совещаниях Вьехос Фратос - до того, как он напишет свой Пейнтраддо Чиеву. Сейчас все определялось исключительно отношениями в семье.
Сарио, конечно, один из Вьехос Фратос, но они не желают признавать его талант. Мать этого Сарио скончалась в промежуточные годы, граццо Матра, а его родственники оказались слабаками. Сейчас Совет возглавляет фракция Кабрала и Лейлы, хотя она и умерла - а вместе с ней и ее опасная осведомленность о давно прошедшей ночи.
У него нет сторонников и последователей. Единственный живописец, к кому он испытывает определенную толику уважения, - молодая женщина, которая, как ему стало недавно известно, должна превратиться в игрушку наследника. Они и в самом деле уверены, что она принесет им больше пользы, став любовницей до'Веррада, чем как художница, и все только потому, что природа не наделяет Даром женщин!
Чиева до'Орро! До чего дошло семейство Грихальва! Неужели они забыли все, что знали про живопись; неужели растеряли секреты Тза'аба, а ведь он потратил столько сил, чтобы их добыть. Может, они и Золотой Ключ перестали ценить в погоне за богатством и властью? Неужели Дар для них важнее искусства?
"Я этого не допущу. Не могу допустить".
Сейчас Сарио двадцать шесть. Но он с удовольствием расстался бы с этим телом и выбрал себе новое, обладающее более влиятельными родственниками, только вот подходящих кандидатов что-то не видно. По крайней мере десять весьма способных мальчиков - причем об одном из них было известно, что он наделен Даром, - погибли во время лихорадки два года назад. А те, кому удалось выжить, оказались лишенными Дара, если не считать Агустина, обладающего отличными связями внутри семьи и.., слабым здоровьем. От него никакого проку. А взять кого-нибудь постарше - слишком опасно.
Сарио устал ждать.
- Эйха, Сарио. Мальчик талантлив, правда? - К нему подошел Никойо Грихальва.
- Сестра гораздо лучше.
Никойо снисходительно улыбнулся.
- Тебе всего двадцать шесть. Ты можешь позволить себе роскошь предаваться новым, романтическим идеям. Для улиц она, возможно, подходит, но в качестве придворного художника - ни в коем случае.
- Великий герцог, естественно, законодатель мод. - Сарио позволил себе насмешливо улыбнуться. - Неужели он и теперь говорит нам, что красиво и верно в искусстве?
- Так было всегда, - сказал Никойо и с издевкой поклонился. Эйха! Никойо с почтением относился к Арриано во время их короткой встречи одиннадцать лет назад. Тогда Арриано был могущественным и уважаемым Послом, а Никойо молодым иллюстратором, стремящимся завоевать свое место под солнцем.
Однако Никойо был из тех людей, кто, получив власть, использует ее в качестве вышки, с которой удобно взирать на своих менее везучих соперников.
- Так было не всегда! - возразил Сарио и тут же смолк. Зачем спорить с дураками? Они ничего не понимают. Копиисты! Никойо чуть приподнял одну бровь, этот трюк он использовал, когда хотел как следует запугать своих учеников. Сарио был в ярости.
Остальные иллюстраторы разошлись, оставив Агустина с дядей перед зеркалом в человеческий рост. Коротко кивнув Никойо, Сарио встал неподалеку, чтобы, понаблюдать за тем, как мальчик под руководством наставника пробует сотворить свое первое заклинание.
- Я уже это делал, - с некоторым вызовом заявил Агустин.
- Правда? - спокойно спросил Гиаберто. - В своей комнате? Надеюсь, без свидетелей?
- Под руководством Элейны. Я взял цветные мелки, немного своей слюны и сосновое масло и на куске шелка нарисовал розы. Потом мы положили мою картинку под подушку Беатрис, чтобы узнать, что ей приснится.
Потрясенный, Сарио ждал, что скажет Гиаберто. Как удалось молодой женщине узнать тайны иллюстраторов? Однако Гиаберто по-прежнему оставался спокоен.
- Ей приснились розы?
- Нет. Ей приснились свиньи. Они ей всегда снятся. Но она сказала, что свиньи были розового цвета. - Агустин усмехнулся.
Солидный жизненный опыт научил Сарио прекрасно разбираться в тончайших нюансах человеческой мимики - он видел, что Гиаберто в ярости, но старательно это скрывает.
- А что произошло на самом деле? - спросил Сарио. Агустин смутился и начал перекатывать между пальцами карандаш.
- Я пытался научиться делать сонное заклинание на шелке. Один раз изобразил розы, в другой - свиней, в третий нарисовал бабушку Лейлу и еще - колокольчик. И каждое утро Беатрис рассказывала, что ей приснилось именно то, что было на шелке.
- И что дальше? - поинтересовался Сарио. Агустин явно нервничал.
- Что-нибудь еще? - резко спросил Гиаберто. Агустин уже не мог сдержать своего волнения и стал грызть ногти, дядюшка тут же шлепнул его по руке. - Никогда так не делай, меннино! Твои руки - это твоя жизнь!
- Элейна не знает, но я нарисовал на шелке ее картину и положил маме под подушку. Я даже взял немножко своей крови и перемешал ее с акварельными красками. Я.., я слышал, будто кровь делает заклинание более действенным. Мне хотелось, чтобы маме приснилось, будто Элейне лучше заняться живописью вместо того...
- Матра эй Фильхо! Ты дурачок! - возмутился Гиаберто.
Агустин весь сжался.
- Очень хитроумный план, - вмешался Сарио, которому понравилась выходка мальчика. - Только сначала нужно узнать тайны магии и лишь потом использовать их. Тебе предстоит открыть для себя еще столько нового!
- Я надеялся, что мое заклинание сработает. Но ничего не вышло.
Мрачное лицо Гиаберто немного смягчилось.
- Эйха! Верно. Я помню, что почувствовал, когда в первый раз понял, какая сила у меня в руках. Мне казалось, я способен на все!
"Так оно и было бы, имей ты способности и желание стать настоящим художником. Но ты такой же ограниченный, как и остальные твои родственники".
- Значит, ты будешь меня учить? - жалобно спросил Агустин.
- Конечно, - ответил Гиаберто. - Иллюстраторы не бросают Одаренного мальчика из рода Грихальва, если он выполняет законы Золотого Ключа. Знаешь, пожалуй, сегодня можно кое-что попробовать. Подойди к окну. В этот час Дэво всегда подметает двор. Когда он добирается до четвертой плитки дорожки, той, что расположена дальше всех от портика, он присаживается на скамейку отдохнуть. Нарисуй его светлым мелком на стекле и возьми немного своей слюны. А потом подумай - только как следует, - о том, что Дэво понадобился кому-то здесь, наверху. Это называется "чары внушения", одно из основных заклинаний. Для тебя оно совершенно безопасно, поскольку слюну легко стереть. Освоишь его, можно будет переходить к остальным. Давай.
С сомнением и одновременно восторгом мальчик подошел к окну и, вытянув шею, выглянул наружу."
- Очень дальновидно с твоей стороны, - заявил Гиаберто, пожурив мальчика за любопытство, - ты смог предупредить его об опасности нашего волшебного Дара.
"Дальновидно!"
Сарио недоверчиво посмотрел на иллюстратора. Неужели у самого Гиаберто не возникало таких же мыслей, когда он был мальчишкой? Неужели он не экспериментировал? Впрочем, всегда существовали жалкие личности, которые делали только то, что им говорили другие. Однако Сарио не показалось, что Гиаберто относится к их числу.
Гиаберто Грихальве исполнилось тридцать восемь. Да, несомненно, он находится под каблуком у собственной сестры, которая старше его всего на один час, но недооценивать Гиаберто не стоит; у него и Дионисы одинаково честолюбивые замыслы. Совершенно очевидно, что, имея Одаренного брата-близнеца, Диониса должна была родить сыновей, в свою очередь, наделенных Даром. Поскольку она имела еще двоих малолетних сыновей и четырех дочерей, то обладала влиянием, и с ней приходилось считаться.
- Со своей стороны я заметил, что ты обладаешь талантом, - продолжал Гиаберто сладеньким голосом. Сарио сразу узнал излюбленный политический прием: таким образом претенденты на титул Верховного иллюстратора заманивают в свои сети возможных союзников. - Ты можешь далеко пойти - но только если не будешь настраивать против себя Никойо и Андрее.
- Они больше не понимают настоящего искусства!
- Вот видишь? Я и сам не очень жалую новый, чрезмерно эмоциональный стиль, за который ты так ратуешь. В нем нет достоинства, нет точности. Однако я в состоянии оценить талант моей племянницы Элейны, он весьма значителен, хотя остальные и не видят в ней настоящего художника. И у тебя есть своя, оригинальная манера письма. Но твоя мать умерла, а ты сам восемь лет был оторван от влияния Вьехос Фратос. Ты не пережил с нами ужасов лихорадки, скосившей половину семьи. К тебе все еще относятся как к чужаку. Веди себя со старшими почтительно, пока не завяжешь собственные надежные и солидные связи.
"Знай ты правду, ни за что не осмелился бы так со мной разговаривать! Ты ползал бы передо мной на коленях, умоляя передать тебе хотя бы десятую часть знаний, которые мне удалось накопить за несколько веков жизни..."
Сарио!
Звук его имени - настоящего имени - все еще вызывал у него изумление. Поворачиваясь, он успел увидеть свое отражение в зеркале. И замер на месте. Кто этот человек с ничем не примечательной внешностью? Кто смотрит на него из зеркала? Это не Сарио!
Конечно, нет. Всего лишь плоть. Он снова пожалел, что не выбрал другого мальчика - как его звали? Алеррио, так, кажется. По крайней мере он был красавчиком. Сарио уже надоело простое лицо, которым он сейчас обладал; впрочем, окружающие считали его безвредным. Однако Алеррио погиб во время летней лихорадки.
- Сарио, я рад, что у меня наконец появилась возможность с тобой поговорить. - Андрее остановился и коротко кивнул Гиаберто, который, извинившись, поспешил к Агустину, чтобы посмотреть, как у того продвигаются дела. - Перейду сразу к делу. Великий герцог Ренайо считает твой стиль живописи слишком вольным. Он не хочет, чтобы ты писал "Договор" с Мерсом. Однако...
- Никто не сможет справиться с "Договором" так, как я. Я был при дворе! Разговаривал с королевой Айрин. Нарисовать ее портрет будет совсем не просто. Вам придется работать по моим эскизам...
- Сарио, я не закончил!
В те времена, когда он был Риобаро, он бы и сам так же разговаривал с чересчур рьяным молодым иллюстратором. Ему стало смешно.
- Твои зарисовки молодых женщин не понравились его светлости, - продолжал Андрео. - Он хочет, чтобы ты их переделал - без каких бы то ни было прикрас. Он намерен в течение шести месяцев выбрать невесту для дона Эдоарда, а затем приступить к переговорам. Ему пришлась по вкусу принцесса Аласаис де Гхийас, так что, возможно, тебя попросят внести в портрет определенные, естественно, очень тонкие чары, чтобы Эдоарду приглянулась принцесса. Если ты будешь вести себя с умом, а рисовать так, как пристало художнику из рода Грихальва, тебе могут позволить принять участие в работе над "Помолвкой" и "Бракосочетанием".
- А если я откажусь?
- То есть если ты не сможешь жить жизнью двора... - предположил Андрее. - Что ж, ты великолепно справился с обязанностями итинераррио, завязал бесценные знакомства. Мне очень жаль, что ты покинул Гхийас до того, как там возникли беспорядки. Тогда у нас был бы собственный свидетель тех событий. А сейчас разведчики Великого герцога каждый день доставляют самые разноречивые слухи и новости. Мы получили второе сообщение о том, что король Иво стал жертвой толпы. И до чего только дошел мир? - Он заклацал языком, совсем как курица-несушка.
Самая настоящая курица. Нет, скорее он похож на петуха - какая у них теперь дурацкая мода! Точно они не могут решить, чего хотят: выглядеть, как обычный строитель, вышедший на работу, или как расфуфыренная шлюха - простые фасоны и дешевые яркие цвета! Сарио заставил себя ответить спокойно:
- Значит, мне не позволено писать "Договоры" или еще какие-нибудь картины, предназначенные для Галиерры?
- Некоторые итинераррио не годятся для работы при дворе. Ты должен сам завоевать свое место, Сарио, и вести себя так, чтобы Великий герцог был тобою доволен. Множество молодых людей, чьи способности заметно превосходят твои, ждут признания - они упорно трудились на благо нашей семьи.
"Чьи способности заметно превосходят твои!"
Сарио с трудом удержался, чтобы не плюнуть Андрее в лицо. Теперь ясно, что он поступил весьма дальновидно, подготовив вторую линию обороны. Да, он был уверен, что его примут дома с распростертыми объятиями, начнут прославлять заслуги, признают требования, он займет заслуженное место... Однако Сарио уже давно научился хранить свои тайны и всегда предусматривал запасные варианты.
- Возможно, я предпочту снова стать итинераррио. Будет полезно получить точную информацию о проблемах, возникших в Гхийасе, Таглисе и Нипали. Как ученые мужи называют это? Чума неповиновения. Что сталось, например, с остальными членами королевской семьи в Гхийасе?
Андрео пожал плечами.
- Самые разные слухи. Все сходятся только в одном - король Иво мертв. А дворец штурмовала разъяренная толпа.
- Звучит не очень обнадеживающе для королевы Айрин и ее дочери Аласаис. Очень милая девушка. - Сарио внимательно наблюдал за выражением лица Андрео, однако упоминание об Аласаис не произвело на того никакого впечатления.
- Можешь не сомневаться. Великого герцога сильно волнует судьба принцессы Аласаис. Тебе, конечно, известно, что покойный король Энрей назвал своего племянника Ренайо наследником.
Известно! Будучи Дионисо, он проследил за тем, чтобы у Энрея не было детей.
- Однако у высшей знати Гхийаса свое представление о том, кто должен занять трон этой страны.
Вот здесь-то и кроется проблема с высшей знатью: их всегда слишком много, и они всегда хотят устроить все по-своему. Они давили на Иво, тогда еще принца, прекрасно понимая - и справедливо, - что король из него получится неважный. А теперь слабость Иво привела к тому, что он пал жертвой толпы простолюдинов.
Андрее махнул рукой.
- Впрочем, ситуация несколько изменилась. Притязания дона Эдоарда на трон не менее обоснованны - по линии Великой герцогини Майрии, да будет благословенна ее память. Если Эдоард женится на Аласаис... Ну, если тебе удастся раздобыть новости о принцессе, я не сомневаюсь - Великий герцог будет относиться к твоим работам более благосклонно.
- Дайте мне один день на размышления, - попросил Сарио. - Возможно, я все-таки решу вернуться на службу итинераррио. Извините.., мне пора.
Слегка кивнув Андрее, он пошел прочь по длинному залу ателиерро. Здесь теперь собирались все иллюстраторы, здесь же они и писали большинство своих картин; считалось неприличным и даже странным, когда иллюстратор вдруг решал работать в собственном ателиерро.
Впрочем, тут было хорошее освещение и достаточно удобно. Огромный зал, наполненный светом, льющимся из окон, расположенных по обеим сторонам - одни выходили во двор, другие на улицу. Потолок поддерживали дубовые балки, а мощные деревянные опоры образовывали проход по центру помещения. На этих колоннах были развешаны автопортреты Одаренных художников из семейства Грихальва, нечто вроде фамильной Галиерры. Портреты ныне живущих иллюстраторов находились, естественно, в кречетте. Но как только живописец умирал, его изображение либо отправлялось в хранилище, - если он не совершил ничего выдающегося на поприще служения семье, - либо выставлялось на всеобщее обозрение в ателиерро.
Сарио шел вдоль веков, заглядывая в глаза мужчин, которых он знал, любил, ненавидел, с которыми сражался. В глаза мужчин, которыми был сам.
Он видел себя по меньшей мере на дюжине портретов: Арриано, Дионисо, Этторо (его блестящей карьере положила конец страшная костная лихорадка), Оакино. Благодарение Матери, Ренсио отправили в хранилище. Сарио не хотелось видеть его доброе лицо. Даже Домаоса оставили в Галиерре лишь в назидание мальчикам Грихальва, чтобы не влюблялись в женщин, которых им не видать, как собственных ушей. А вот Риобаро, великолепный шедевр, восхитительный автопортрет, написанный при свечах, в золотой раме, означающей, что он был Верховным иллюстратором. Тимиррин, благородный Матейо, даже Гуильбарро, проживший такую короткую жизнь, но успевший создать несколько блестящих произведений. Веррейо, Мартайн, Сандор - и самый первый, Игнаддио.
Рядом с дверью Сарио остановился и посмотрел на свое собственное лицо. Он почти забыл, каким ярким и сильным оно было. Неудивительно, что его любила Сааведра.
"Если бы только этот проклятый Алехандро не встал у них на пути..."
Сарио с усилием отбросил в сторону так давно родившийся гнев. Теперь это уже не имеет значения. Сааведра в безопасности. Ей больше ничто не угрожает; она ждет его, Сарио. Просто еще не пришло время. Столько всего еще нужно сделать.
Он начал спускаться по лестнице, и тут ему попался Дэво, поднимавшийся наверх с удивленным выражением на морщинистом лице.
Выйдя на улицу, Сарио медленно зашагал вперед, обдумывая сложившуюся ситуацию. Вот преимущества возраста. Он прекрасно знал, что необходимо спланировать все заранее, быть готовым даже к непредвиденному, иметь запасные варианты. Он уже давно понял, что не в каждой жизни будет пользоваться одинаковым влиянием. Частенько ему приходилось все начинать с нуля. Даже очень осторожный человек иногда совершает ошибки. Следовало выбрать Алеррио, например, но он пожелал взять назад свое имя. Алеррио находился бы не в Мейа-Суэрте, когда разразилась лихорадка, и остался жив; семья рассчитывала, что он получит титул Верховного иллюстратора.
В бытность свою Домаосом он совершил ошибку, влюбившись в бессердечную Бенекитту до'Веррада. Не следовало выбирать бессовестного простофилю Ренсио. А Рафейо! Самая настоящая катастрофа, от которой не так-то легко было оправиться. С каждой новой жизнью Сарио постоянно рисковал - он ведь не мог предвидеть, что ждет его впереди. Не мог предвидеть, например, какой-нибудь неожиданный несчастный случай. Или что Вьехос Фратос будут не в состоянии оценить его по заслугам.
Что он останется - снова и как всегда - один.
Сарио не хотел ждать. По крайней мере в этой жизни - не хотел. Арриано был терпелив. Теперь же пришло время действовать.
Он почти не обращал внимания на город, притихший после казни, совершенной два дня назад. Ноги сами привели его по хорошо известному маршруту к винной лавке, потом вверх по лестнице в его собственное ателиерро. Он бросил мимолетный взгляд на Пейнтраддо Меморрио, прошел прямо к кровати и вытащил из-под нее свой дорожный сундук. Открыл ключом, поднял тяжелую крышку.
Внутри оказалась одежда, древнее шелковое платье, прикрытое бумагой, его собственный череп в куске бархатной ткани и лоскуток от одного из платьев Сааведры. А в самом углу он нащупал маленькую деревянную шкатулку. Очень осторожно вытащил ее и поставил на стол.,.
Поднялся на ноги, открыл замочек и с благоговением приподнял крышку.
Естественно, он им солгал. Негоже слишком вольно обращаться с жизненно важной информацией.
На самом верху лежало тяжелое золотое кольцо с печаткой, символом королевской семьи Гхийаса, дальше - небольшой предмет, завернутый в бледно-золотой бархат. Рядом с ним устроилось несколько маленьких коробочек, иные были усыпаны драгоценными каменьями - просто других не оказались под рукой, когда у Сарио возникла в них нужда. И крошечные стеклянные флакончики, издающие сладковатый аромат клевера, тоже спрятанные в бархат, только на этот раз темно-пурпурного цвета.
Если Великий герцог держит в руках все, следовательно, нужно взять под контроль самого Великого герцога.
Попытка превратить Великого герцога - первого Клеменсо или второго? - в марионетку уже предпринималась, всего лишь один раз. Верховный иллюстратор Альфонсо стал жертвой идеи, что Великий герцог должен говорить, думать и действовать в соответствии с волей иллюстраторов из семейства Грихальва. Сарио - тогда он был Сандором - предупредил их, что эксперимент обречен на поражение.
Так оно и случилось.
Через два дня придворный лекарь объявил, что Клеменсо нездоров, а расстроенная речь и судорожные движения указывают на болезнь мозга. Совершенно неожиданно Великий герцог Клеменсо разучился отличать хорошую лошадь от плохой, перестал разбираться в военной тактике и стратегии и временами впадал в ступор. Вьехос Фратос уничтожили картину, а вместе с ней и заносчивого Альфонсо. Но эксперименты вещь полезная - они позволяют установить границы возможного.
Одно дело, скажем, заставить женщину влюбиться в какого-нибудь мужчину - заклинание не меняет ее сущности. Чары внушения действуют только на ту часть сознания, которая управляет чувствами. Человек - невероятно сложный и тонкий организм, даже самые умелые художники не в состоянии воспроизвести его во всех мельчайших деталях...
Если только за дело не возьмется настоящий мастер.
Нет, нельзя забегать вперед.
Сарио удалось манипулировать герцогом Алехандро без помощи волшебных красок. В конце концов, они с Алехандро помогали друг другу и действовали к обоюдной выгоде. Обе семьи процветали. Так что союзу Грихальва и до'Веррада исполнилось уже несколько веков.
И тем не менее в Мейа-Суэрте все совсем не так хорошо, как хотелось бы. Грихальва вырождаются, до'Веррада становятся какими-то бесполезными, а чума неповиновения угрожает уничтожить все, что они так долго и упорно создавали.
Чтобы навести порядок, нужна рука сильного человека. В качестве Верховного иллюстратора он сможет действовать быстро и эффективно.
Верховного иллюстратора назначает Великий герцог. А чтобы контролировать поступки и волю Великого герцога, необходимо обладать тем, что герцог хочет больше всего получить.
Сарио открыл одну из коробочек, украшенных драгоценными каменьями. На подстилке из шелка цвета слоновой кости лежала прядь золотистых волос, не потерявших своего ослепительного сияния. В крошечном отделении, тоже закрытом, были спрятаны более темные, лонные, волосы, маленькие, жесткие колечки; а рядом с ними - тоненькие волоски с руки и ноги.
Сарио опустил крышку и отставил шкатулку в сторону.
Толпа и в самом деде ворвалась во дворец в Ауте-Гхийасе. Разъяренные простолюдины даже не стали изображать, как это было в Таглисе, что разгром имеет под собой какие-то законные основания. Они собрали мушкеты, лопаты, вилы, мясницкие ножи и смели дворцовую стражу, не обращая внимания на собственные потери. Многие тогда погибли в результате сопротивления охраны или оказались растоптанными своими единомышленниками, жаждущими крови и считавшими, что это невысокая плата за возможность отомстить ненавистному властелину и его семье.
Сарио спрятал ресницы в отдельную шкатулку для драгоценностей, потому что они были такими тонкими и такими необходимыми, а растерять их легко. Ногти с ног и рук лежали в коробочке попроще; с ними не нужно было обращаться столь бережно. На них виднелись следы засохшей крови.
Сарио почти сразу все понял (не услышать толпу невозможно), поэтому окутал себя особыми чарами. "Тут никого нет". Коллективное сознание толпы легко убедить в том, что тебе нужно, и, хотя он сотворил заклинание наспех, его никто не заметил. Впрочем, их интересовал не Сарио. Толпа наметила себе совсем другую жертву.
У него осталось всего пять стеклянных флаконов с кровью. К сожалению, шестой разбился, когда он бежал из хаоса, охватившего Ауте-Гхийас. Пяти хватит. Сарио наклонил один флакон, и кровь тяжело, лениво потекла по внутренним стенкам. Он специально добавил в нее клевер, чтобы она не засохла.
Он стоял, окутанный тенями, наброшенными на сознание взбесившейся черни, стоял за гобеленом, висящим в большом зале дворца, и наблюдал за тем, как толпа расправлялась с королевской семьей. Точнее было бы сказать, их разорвали на мелкие куски, всех, даже верных слуг и придворных, которые оставались рядом со своим господином до самого конца.
Тело Короля Иво посадили на кол и выставили на всеобщее обозрение в одном из окон, выходящих в сад и на подъездную аллею. Бедняжка королева Айрин, безобидное существо во всех отношениях, бесследно исчезла среди горы трупов.
Сарио не был уверен, собирались ли разъяренные горожане убивать принцессу Аласаис, всеобщую любимицу при дворе, единственное и позднее дитя короля и королевы. Но они прикончили всех без разбора, а тело несчастной, также без особых церемоний, бросили среди тел ее фрейлин, молодых девушек, таких же невинных, глупых и изнеженных, как и она сама. Ни одна из них не была так же красива, но красота не защищает от неожиданной смерти.
Сарио развернул кусок ткани. Внутри оказался лоскут, оторванный от тончайшего нижнего белья, к которому он прижал две ладони и ступни ног. Они прекрасно сохранились, потому что, прежде чем отправиться в путь, Сарио посыпал отпечатки мелом. Теперь на них выступал едва заметный след белой пыли. Сарио положил лоскут рядом со шкатулкой, где лежали золотистые волосы.
Когда толпа выбралась наружу, радуясь тому, что можно продемонстрировать тело короля Иво заединщикам, собравшимся на лужайке перед дворцом, Сарио решился покинуть свое укрытие и заняться поисками среди груды трупов, брошенных в тронном зале.
Он так долго жил на свете, что научился ценить возможности, которые встречались у него на пути, - по крайней мере возможности, подобные этой. Он ведь знал, какие сложные, запутанные и многолетние отношения связывают Тайра-Вирте и Гхийас, знал, что Грихальва и до'Веррада планируют превратить Тайра-Вирте в великое королевство, в состав которого - на правах провинций - войдут другие, поменьше.
Чего хочет Ренайо? Он мечтает заполучить Гхийас - вожделенную драгоценность, чтобы присоединить ее к Тайра-Вирте.
Сарио даст ему Гхийас.
Он взял усыпанную драгоценными каменьями шкатулку, которую прихватил из музыкальной гостиной Дворца Тысячи Свечей, и открыл ее. Он специально положил внутрь клевер, чтобы скрыть запах, но все равно его ноздрей коснулся едва уловимый аромат разложения. Здесь лежали кусочки белой нижней сорочки и кожи, только они не были такими же белыми и мягкими, как два месяца назад. Сарио тогда ужасно торопился.
Затем он развернул бархатный лоскуток и стал разглядывать кости пальцев. По дороге на юг он их сварил, снял кожу и плоть - этого у него было и так предостаточно. На темном бархате белые косточки выглядели весьма эффектно.
Сарио долго изучал свое сокровище. Часы на каминной полке у него за спиной громко тикали, пробили полчаса, потом час.
Он подошел к своему рабочему столу, взял молоток, осторожно держа на ладони изящную косточку, отнес ее на кусок мрамора. Тщательно размолол то, что осталось от пальчика принцессы Аласаис, в тончайшую пыль. Потом он смешает ее с красками.

Глава 62

Элейна сердито выглядывала в окно студии, чувствуя, как утренние лучи согревают тело. Руками она сжимала ручки кресла; палец на левой руке, из которого брали кровь, до сих пор болел. Элейна не смотрела на Гиаберто, когда он заканчивал рисовать картину, которая сделает ее бесплодной.
"Точнее, - с горечью подумала она, - лишь зафиксирует факт, не вызывающий сомнения".
Впрочем, разве она не в состоянии давать жизнь при помощи искусства? Возможно, рее ее созидательные силы идут от глаз к руке, сжимающей кисть. Как не похожа она на свою мать: у Дионисы было девять детей, только двое из них умерли - старшие близнецы. Восьмилетние девочки-двойняшки и двое младших мальчиков все еще жили в приюте. Так что Диониса Грихальва вполне могла позволить себе сделать одну из своих дочерей бесплодной, особенно если учесть, что Элейна не сумела родить ребенка за три года брака с Фелиппо.
"Самое большое год или два".
Может быть, все не так уж и плохо.
- Я закончил, - сказал Гиаберто.
Элейна сидела, не в силах пошевелиться, - ее ужасало то, что она ничего не почувствовала. Перешла из одного состояния в другое, но не ощутила никакой разницы.
Солнечные лучи касались ее платья, пестрые тени падали на пол. Почему же туча не закрыла солнце, не вычернила золотой свет, не погрузила в тень ее тело? Она бы написала это именно так - композиция света и тени рассказала бы о ее потере.
- Экипаж будет подан через час, - сказал Гиаберто, чтобы прервать затянувшееся молчание.
Платья подшиты и запакованы. Карандаши, мелки, краски и бумага, даже две деревянные панели сложены и заперты в сундуке вместе с частью драгоценностей семьи Грихальва: все, что она и ее мать считали самым ценным, - хотя им не удалось прийти к согласию по поводу того, что же именно следует прежде всего беречь.
Элейна встала и, не спрашивая разрешения дяди, подошла к картине. В дальнем конце комнаты Агустин расписывал стекло, целиком погрузившись в это занятие. Гиаберто сделал движение, словно хотел закрыть от Элейны творение своих рук, но, как только взял флакон, Элейна по запаху определила, что в нем фенхелевое масло.
Она посмотрела на свое изображение. Лишь торс от горла до бедер был выписан точно и детально, под белым муслином платья выделялась четкая линия живота и груди. Все остальное - голова, юбка и руки, лежащие на подлокотниках кресла, - намечено легкими касаниями кисти.
Странное ощущение овладело Элейной: семья контролировала только ее торс. Все остальное принадлежало ей самой.
Она холодно кивнула Гиаберто, но не могла по-настоящему сердиться на него. Как и она, Гиаберто имел собственные тайные амбиции. Элейна вышла из студии, спустилась по лестнице и оказалась во внутреннем дворике, вымощенном каменными плитами. Здесь она и стала ждать, глядя на фонтан, - вид струящейся воды всегда успокаивает.
В полдень слуги спустили вниз четыре сундука - три для нее, один для Беатрис - и дорожные сумки дуэньи Мары. Беатрис выглядела очень веселой и привлекательной в белом платье из муслина, украшенном изящным пурпурным узором, настолько тонким, что его едва удавалось различить. Мара, седая, далеко не первой молодости, но весьма проворная женщина, была одета в строгое серое платье - такие носили во времена Великой герцогини Мечеллы; одна из "сироток Мечеллы", она нашла приют в Палассо Грихальва.
Наконец прибыл экипаж. Диониса торопливо спустилась вниз - убедиться, что дочь уедет. Слуги в ливреях семьи Грихальва помогли Элейне сесть в карету. За ней последовали Беатрис и Мара. Захлопнулась дверца. Закрылась задвижка. Экипаж рывком тронулся с места и покатил по дороге.
Путешествие в Чассериайо показалось Элейне слишком коротким. Они поднялись в горы, оставив позади болотистую местность. В это время года все вокруг было зеленым, лишь отдельные лужи напоминали об утреннем дожде. Склоны холмов были покрыты виноградниками и оливковыми деревьями. Цепь кипарисов окружала дворянский дом.
- Этот особняк принадлежит до'Кастейа, - сказала Мара. - Они разводят здесь борзых.
Было бы здорово рисовать борзых, длинноногих, грациозных, - куда интереснее, чем ужасных, толстых мопсов, которых так любит графиня до'Кастейа. Впрочем, графу Малдонно понравилась ее картина!
- Ты бывала здесь раньше, Мара? - поинтересовалась Беатрис.
- На службе у Грихальва мне пришлось немало попутешествовать. - Пожилая женщина собрала пальцы в щепотку, поцеловала их кончики и прижала к сердцу. - Я много повидала на своем веку - хорошего и плохого.
- Что, например? - спросила Беатрис, очень любившая истории о прежних временах, к тому же те, что пострашнее.
- Лучше не вспоминать о мрачном, меннина, - это никому не принесет пользы.
Экипаж замедлил ход, свернул в сторону и загрохотал по дороге, пролегающей между тополями. Вокруг расстилались луга с пасущимися овцами. Карета покатила вверх по холму, и вскоре они увидели в низине каменную башню охотничьего домика. А вот и сад, изобилующий мандаринами, лимонами и фигами.
Элейна закрыла глаза. К горлу вдруг подкатил комок.
- Вы только посмотрите на сад! - восхищенно воскликнула Беатрис. - Я буду здесь счастлива!
Слова сестры показались Элейне такими странными, что она забыла о своих неприятных ощущениях, открыла глаза и увидела сияющее лицо Беатрис.
Колеса заскрипели по гравию, когда лошади подъехали к воротам. Карета остановилась во дворе Чассериайо, один из слуг распахнул дверцу, а другой помог гостям выйти.
Весь двор, кроме западной стены, был залит солнечным светом. Белый гравий придавал ему праздничный вид, на окнах стояли горшки с цветущими хризантемами и яркими ноготками.
Однако во дворе было пусто. Под аркадой их не поджидали слуги. Любопытные горничные не выглядывали с балконов. Дон Эдоард не спустился вниз, дабы поприветствовать свою новую возлюбленную.
Наконец дверь распахнулась. Пожилой человек в сопровождении слуг поспешно направился к ним. Слуги сразу подхватили багаж.
- Прошу прощения, маэсса. Меня зовут Бернадин, я управляющий дона Эдоарда. Пожалуйста, проходите за мной. - Как и положено, он обращался к Маре. Элейна почувствовала раздражение, сообразив, что ей придется выслушивать заведомую ложь, которая должна скрыть истинные причины ее появления здесь. - Молодые господа приехали вчера, но тут пришло известие, что в Рамо-Трейо - это деревушка в горах, в двадцати милях от нас, - началась ярмарка. - Они прошли под аркадой и оказались внутри охотничьего домика. В коридоре было темно и немного сыро. - Все это случилось так неожиданно, будут петушиные бои - извините, что мне приходится говорить о таких вещах в присутствии столь прекрасных дам, - скачки и лошадиные торги. Эйха! Мы пришли.
Казалось, Бернадин сбросил с плеч непосильную ношу. Он провел их в гостиную, потолок там был сверх меры расписан золотом. Потом управляющий удалился, прикрыв за собой дверь. Элейна, проводив его взглядом, не могла не поразиться монументальности мраморных колонн, стоявших по обе стороны дверного проема и украшенных резным фризом с резвящимися нимфами. Создавалось впечатление, будто она попала в мавзолей.
Хрупкий человек грелся у камина, стоя неподалеку от громадного окна, выходящего на маковое поле. Окно окружала на удивление уродливая рама - золоченые колонны с фронтоном, на котором возлежали две женщины, вырезанные из светлого дерева.
Внезапно мужчина оглянулся. На его лице промелькнуло смятение, которое тут же скрылось за маской вежливого интереса, - это выглядело довольно комично. Молодой, светлые волосы, приятные черты лица. Однако внимание Элейны привлекло не его лицо, а безупречная одежда. Он был так хорошо, со вкусом одет, что странным образом контрастировал с чудовищным убранством гостиной.
- Это не дон Эдоард, - шепнула Беатрис. Элейна с трудом отвела глаза от идеально завязанного галстука и почувствовала, что краснеет.
- Это дон Рохарио.
Молодой человек коснулся галстука, как бы проверяя, все ли в порядке.
- Так вы приехали, - сказал он.
"Бессмысленная фраза", - подумала Элейна.
Пауза затянулась, никто не решался произнести хоть слово. На верхнем этаже ходили слуги. Часы на маленьком столике весело зазвенели, отбивая четверть часа. Наконец Рохарио откашлялся и пошел им навстречу.
- Получается, я буду вашим хозяином в ближайший день или два. Моего брата, к сожалению, здесь нет. - Он сделал еще три шага вперед. - Вы Элейна Грихальва.
- Да, кажется, мы с вами уже встречались, не так ли, дон Рохарио? Позвольте представить вам мою сестру, Беатрис, и маэссу Мару. А где же ваш брат?
Он потер руки, словно ему было холодно, и еще раз откашлялся.
- Эйха, да, - запинаясь, вымолвил он. - Эдоард узнал, что рядом проходит ярмарка...
- В Рамо-Трейо. Ваш управляющий уже рассказал нам. - Элейна поймала себя на том, что происходящее доставляет ей удовольствие.
Пусть он пытается с достоинством выйти из создавшегося положения.
- Да, мой брат очень интересуется... - Рохарио снова закашлялся. Он был не просто смущен - он не знал куда деться, - .лошадиными скачками. Я.., я...
- А вас скачки не занимают? - вежливо поинтересовалась Элейна.
- Элейна! - едва слышно прошипела Мара.
- Нет, совсем нет. Эдоард собирается купить пару лошадей, но у него это не очень получается. Если кто-нибудь из конюхов не даст ему совет, он может приобрести ужасную старую клячу... - Рохарио запнулся и замолчал.
С каждой последующей минутой, по мере того как абсурдность ситуации становилась все более очевидной, настроение Элейны улучшалось.
- Когда он вернется?
Рохарио повернул голову и с тоской взглянул на сцену охоты, крайне неудачную копию работы старых мастеров, - художник явно не отличался выдающимися способностями.
- В том-то и дело, - нехотя признался он, - я не знаю.
- Матра эй Фильхо! - тихонько воскликнула Беатрис. Мара прижала руки к груди.
- Неоссо до'Орро!
Элейна издала смешок. А потом, не в силах сдержаться, расхохоталась.

Глава 63

Настоящая катастрофа! Рохарио оставалось лишь смириться с тем, что он обречен в очередной раз выступать перед Элейной Грихальва в дурацкой роли. Он стал теребить пуговицы на рукавах, но вовремя спохватился, убрал руку и опять откашлялся.
- Обед будет подан через три часа, - наконец сказал он. Сестры были похожи, обе красивые, как все женщины Грихальва - так утверждала молва. Элейна рядом с сестрой казалась изящнее, Беатрис была немного выше и плотнее. Однако хрупкость Элейны не помешала ему заметить твердость ее взгляда; сейчас она вела себя мило, но он уже видел, каким бывает ее лицо во гневе. Беатрис производила впечатление спокойной и уравновешенной девушки.
Дуэнья что-то зашептала Элейне.
- Я не устала. - Глаза ее опасно сверкнули.
- Почту за честь показать дом и сад, - торопливо предложил Рохарио.
На самом деле он уже начал скучать.
- Все комнаты здесь похожи на эту? - осведомилась Элейна. - Она напоминает мне Галиерру.
Матра Дольча! Рохарио с трудом скрыл усмешку, поскольку не пристало мужчине подшучивать над тем, что связано с именем его матери.
- Герцогиня Майрия была замечательной женщиной, да будет благословенна ее память, но они с моим отцом считали, что золотой орнамент является главным признаком хорошего вкуса.
- "Надежность, удобство и орнамент". Он рассмеялся.
- Три качества, которые делают превосходным любое здание. Вы читали монографию Оттонио делла Мариано?
- Его знание архитектуры восхищает. Но если уж использовать орнамент, то он не должен быть таким массивным.
- Элейна! - Подобные разговоры показались дуэнье слишком дерзкими.
Но Рохарио был доволен.
- Вам следует посмотреть банкетный зал. Он не менялся в течение трехсот лет. Большая часть комнат отделана заново двадцать лет назад, когда моя мать решила переселиться в Чассериайо. Тогда же сменили драпировки в помещениях первого этажа и сделали большие окна.
- И все в таком же стиле? - На лице Элейны появилось недоумение.
- Не так монументально, но зато еще больше орнамента, - ответил Рохарио, и она засмеялась.
Наконец-то! Совершенно неожиданно Рохарио нашел человека, который ненавидит этот стиль не меньше, чем он.
- А мы можем осмотреть еще и сад? - немного смущенно спросила Беатрис.
Дуэнья осуждающе нахмурилась, но Рохарио совсем не хотелось соблюдать старомодные правила приличия, особенно после того, как отец сослал его в этот ужасный старый дом, где всего два камина и такие отвратительные обои.
- С удовольствием, - энергично кивнул он.
День быстро перешел в вечер, пока Рохарио показывал им дом. Наконец женщины поднялись наверх, чтобы переодеться к обеду. Рохарио, насвистывая, завязывал галстук, стараясь сделать это с еще большей тщательностью. Стоит ли расстегнуть по одной пуговице, как это сейчас модно при дворе? Или лучше выглядеть строго? После длительных экспериментов перед зеркалом он выбрал более консервативный вариант. Граццо Матра, его жилет подходит к тону обоев - здесь ему просто повезло. А так как Рохарио предпочитал костюмы изысканных серых тонов - цвет выше любой критики, - у него не могло возникнуть с этим проблем. Он бросил в зеркало еще один придирчивый взгляд и остался доволен своим видом. Даже такая наблюдательная особа, как Элейна Грихальва, не найдет в его одежде изъяна.
Впрочем, скоро вернется Эдоард. Рохарио состроил гримасу. Эдоарду так не терпелось - заиметь любовницу из рода Грихальва... Но, как и большинство его желаний, оно было не более постоянным, чем утренний ледок на лужах. Как только солнце появится на небосклоне, ледок растает.
Но ведь сейчас Эдоарда здесь нет.
Во время обеда Рохарио и Элейна завели спор о старых мастерах - кто из них лучше.
- Нет, я не могу с вами согласиться, - заявил он, когда подали филе из телятины. - Только из-за того, что жизнь Гуильбарро Грихальвы оказалась столь трагически короткой, нельзя отказать ему в признании: он стоит в ряду самых замечательных художников.
- Я согласна с тем, что его "Рождение Коссимы" - истинный шедевр.
- А почему не Риобаро? Все признают его одним из величайших живописцев рода Грихальва.
Она обдумывала ответ в то время, как ей предложили кролика с острой приправой.
- Бесспорно, его работы весьма эффектны, но они вторичны.
Словно он хотел, чтобы его кисть выражала чьи-то идеи. Я не могу до конца это объяснить.
Рохарио рассмеялся.
- Тогда кто удостоится вашей похвалы?
- Сарио Грихальва, естественно. Его запрестольный образ, портрет Сааведры...
Наступила неловкая пауза. "Первая Любовница". Рохарио беспокойно заерзал на месте, а слуги начали разносить пудинги и омаров в масле.
Дуэнья кашлянула. Эйха! Что за дурная привычка! Но Рохарио был рад, что она прервала затянувшееся молчание.
- Любой художник стремится превзойти Сарио Грихальву, - заметила Мара.
Взмахнув рукой, в которой была зажата серебряная вилка, Элейна продолжала:
- Многие пытались копировать стиль Сарио, вместо того чтобы создать собственный. Адальберто и Тасиони рисовали по-своему. Мы можем многому у них научиться. Серрано был...
- Элейна! - возмутилась пожилая дуэнья. - Чтобы девушка из рода Грихальва расточала похвалы человеку, который нарисовал это оскорбительное "Спасение"! - Потом она сконфузилась, оттого что невольно напомнила Рохарио о происхождении рода Грихальва.
- Он был прекрасным мастером, - стояла на своем Элейна. - Теперь не имеет значения, что Серрано враждовал с нашим семейством. Просто смешно, что мы ценим только художников из рода Грихальва. Среди других тоже немало гениев. Во Фризмарке жил Хьюсандт, он умер пятьдесят лет назад. Его портреты так изумительны, кажется, будто он умел проникать во внутреннюю сущность людей. И еще один живописец из Фризмарка, Мейсеер. Он великолепно передавал свет. У него была ученица, ее называли Ветианка. Она бросила семью и мужа в Ветии, чтобы иметь возможность работать с Мейсеером, забыла о своей прежней жизни ради искусства, - страстно произнесла Элейна, ее лицо сияло.
Это удивило и встревожило Рохарио. Во дворце его отца к людям, проявлявшим такой энтузиазм, относились с подозрением. Он сделал вид, что ничего не замечает.
- Вы видели репродукции? Работы художников, о которых я говорю? - Она наклонилась вперед.
Ее волосы, украшенные гребешками из слоновой кости, и простое жемчужное ожерелье сияли в неверном свете канделябров.
Слова Элейны вдруг с удивительной четкостью напомнили Рохарио недавний бунт: молодые подмастерья набросились на него с такой же яростью; а потом бессмысленно погиб санкто Лео. Что их спровоцировало? О чем еще он не знал, чего не понимал в этом мире, о существовании которого совсем недавно даже не догадывался?
- Нет, - негромко сказал Рохарио, сдерживаясь. - Мне не попадались их работы. Мой отец хочет, чтобы в Галиерре выставлялись только полотна живописцев из Тайра-Вирте, а Великая герцогиня Хоанна не слишком интересуется искусством. - Потом, надеясь, что ее лицо снова засияет, он добавил:
- Однако вы, может быть, расскажете мне об этих художниках?

Предыдущая страница 2 Следующая страница


3 Мелани Роун, Дженнифер Роберсон и Кейт Эллиот

***

Назавтра Рохарио, как обычно, проснулся в полдень, но обнаружил, что в гостиной, где подавали завтрак, уже пусто. Он едва попробовал свежие рогалики и чай и сразу вышел из дома.
Сады располагались за стеной внутреннего дворика. Когда-то стена была частью крепости, а теперь представляла собой живописные развалины. Сквозь бреши виднелись петляющие тропинки, подстриженные кусты и деревья, ряды белых цветов, распускающихся во время дождей. Последние капельки утреннего ливня еще дрожали на траве и листьях, хотя небо уже очистилось и на нем ярко сияло солнце.
Там, среди цветов, он увидел Беатрис. Она аккуратно срезала стебли и бережно укладывала цветы в длинную корзинку. Женщина показалась Рохарио невероятно привлекательной. На ней была красивая шляпка и утреннее платье, открывающее изящную шею.
Она весело и без тени смущения с ним поздоровалась.
- Какой прелестный сад, дон Рохарио. Ваш садовник сказал, что было решено не заниматься лекарственными растениями, и они заросли сорняками. - Беатрис умолкла, но на ее лице ясно читалась просьба.
Он вежливо улыбнулся.
- Я уверен, Эдоард не станет возражать, если вы займетесь садом. - Рохарио осмотрелся. - А где ваша сестра?
- Она уже взялась за кисть, - ответила Беатрис. Тут Рохарио заприметил угол мольберта, который торчал из зарослей рододендрона.
- Граццо.
Взялась за кисть! Конечно. Она ведь Грихальва, а Матра даровала всем Грихальва талант. Рохарио так и не научился лгать, когда речь шла об искусстве. Никогда. Даже если приходилось оценивать собственные произведения.
Элейна, целиком погруженная в работу, не заметила, как он подошел. В отличие от дуэньи, конечно: Мара вежливо кивнула ему и снова принялась за свою вышивку. Рохарио ее не интересовал. Он остановился на почтительном расстоянии и наблюдал за возникающим на холсте рисунком.
Элейна использовала палитру из шести красок, работала быстро и уверенно. Прямо у него на глазах вырастал сад, рухнувшая стена, поникшие деревья, ярким световым пятном выделялись цветы и среди них, на коленях, Беатрис. Вероятно, она стояла так примерно час назад - теперь девушка переместилась в сторону. Каким-то непостижимым образом тучи, башня, сад - все заставляло перевести взгляд на Беатрис, которая, в своем белом платье, с волосами, выбившимися из-под шляпки, казалась олицетворением утра. В отличие от художников, которые придерживались модного в последнее время стиля, добиваясь, чтобы поверхность картины была гладкой и блестящей, почти без следов кисти, Элейна такой задачи перед собой не ставила. В результате мазки стали неотъемлемой частью фактуры холста.
Рохарио, стараясь не мешать, молча стоял в стороне. Когда к нему торопливо подошел слуга, жестом попросил принести стул. Теперь он сидя продолжал наблюдать за Элейной и так увлекся, что совершенно забыл о времени. Кисть Элейны была неустанной.
Матра Дольча! Она знает свое дело! Даже при одновременной передаче формы и цвета и выборе композиции Элейна писала с такой легкостью и уверенностью, какая не снилась самому Верховному иллюстратору Андрео. Конечно, в ее картине есть недостатки, но композиция пейзажа необычайно интересна.
Слуга принес кофе и пирожные с изюмом, поставил их на столик. Только теперь Элейна почувствовала движение у себя за спиной и взглянула на Рохарио. Улыбнулась, осознав, что он любуется ее картиной, и снова принялась за работу. Рохарио улыбнулся в ответ. И вдруг понял, что еще никогда в жизни не был так счастлив.
- Я закончила. - Элейна откинулась на спинку стула.
- Очень красиво!
Рохарио вскочил. Потом, немного смутившись, степенно подошел к мольберту.
Казалось, Элейна удивилась. Ее шляпа с широкими полями сползла на спину, а голубые ленты расположились на груди.
- Вы так считаете? Вам не следует меня хвалить ради соблюдения приличий.
- Вы замечательный живописец, вам это должно быть известно! Конечно, есть некоторые шероховатости, но вы закончили работу за один день, без предварительных набросков, что придает особое очарование полотну.
Ее улыбка показалась Рохарио ослепительной.
- Так вы поняли!
Он понял.
На мгновение Рохарио показалось, что на солнце набежала туча, потому что его взор затуманился. Но солнце продолжало ярко светить. Он как будто снова оказался посреди уличных волнений, его бросало то в одну сторону, то в другую, он был не в силах устоять на ногах и справиться с охватившими его чувствами.
Рохарио понял, что влюбился... Что он без ума от женщины из рода Грихальва, которая - несмотря на внутреннее сопротивление - согласилась стать любовницей его брата, наследника, и воспользоваться многочисленными привилегиями своего нового положения.
Он с трудом улыбнулся в ответ и замешкался в поисках слов, которые скрыли бы столь нежданно нахлынувшие чувства.
Беатрис смотрела куда-то вдаль. Потом встала, держа в руке корзину с цветами. Девушка была прелестна.
И тут они увидели всадника. Конечно, сад не совсем подходящее место для конных прогулок, особенно если учесть, что лошадь плохо слушалась и пугалась каждого куста или клумбы.
Всадник резко дернул за поводья и спешился. Поручив лошадь заботам грума, устремился к Беатрис. У него была походка человека, вполне довольного своим телом и положением, которое он занимает в мире; великолепная шапка светлых волос и жизнерадостный смех. Женщины падали к его ногам с тех самых пор, как ему исполнилось четырнадцать, - и не только потому, что он был наследником.
Элейна встала со стула.
- Кто это? - Она подняла испачканные красками пальцы, чтобы поправить волосы.
С опозданием обнаружив, что шляпа сползла на спину, принялась торопливо надевать ее.
- Это, - негромко ответил Рохарио, чувствуя, как его сердце разрывается на части, - мой брат, дон Эдоард.

Глава 64

Пальцы у нее были перепачканы, прическа растрепалась, но уже не имело смысла делать вид, что шляпа надета, а ленточки аккуратно завязаны. И что хуже всего, капли краски попали на платье, впрочем, сложный геометрический рисунок на ткани делал их невидимыми. Забыв о картине, Элейна смотрела, как дон Эдоард взял Беатрис под руку и направился по тропинке в ее сторону. Они шли не спеша, и Элейна могла спокойно рассмотреть старшего сына Великого герцога. Несмотря на то что Эдоард был чуть выше брата, он двигался с грацией человека, отдающего многие часы физическим упражнениям. В то время как Рохарио унаследовал тонкие черты своей бабушки, глядя на Эдоарда, можно было с уверенностью сказать, что он сын Тайра-Вирте, а большой нос и удлиненное лицо, обрамленное светлыми волосами, ясно говорили о том, что в его жилах течет и кровь Гхийаса. Очень интересное лицо.
"Я обязательно напишу его портрет".
Эдоард и Беатрис скрылись за живой изгородью, потом снова появились, шагах в десяти от мольберта. Беатрис улыбалась. Эдоард смеялся. Он делал это просто великолепно.
- А вот и Элейна, - представила сестру Беатрис. Эдоард шагнул вперед, взял ее руку, склонился над ней. Он не сделал попытки поцеловать руку, хотя Элейна почувствовала, как он чуть сжал ее пальцы.
- Элейна, рад с вами познакомиться. Ваша милая сестра сказала мне, что вы художница. Меня это не должно удивлять, поскольку вы из рода Грихальва. Но я не знал, что женщины занимаются живописью. Нет, я, конечно, слышал, что они делают эскизы и зарисовки - как, например, наши придворные дамы, - чтобы скоротать время.
- Да, - сказала она и осторожно высвободила пальцы, - я тут рисовала.
Эдоард обошел мольберт, чтобы посмотреть на работу Элеины.
- О, замечательно! Очень красиво! А вот и ваша сестра. Как раз на месте. А кто эта очаровательная дама? Не каждый день три прекрасные женщины посещают меня в моем убежище! Мара? Добро пожаловать, поверьте, я вам очень рад. - Он поцеловал дуэнье руку.
Мара покраснела и с трудом сдержалась, чтобы не хихикнуть.
- Рохарио, эйха! Ты должен посмотреть охотничьего пса, которого я купил. Ну, милая, - он обернулся к Элейне и взял ее за руку с видом хозяина, - пора завтракать. Мне сказали, что для нас сегодня приготовили перепелов под каким-то соусом. Вы же знаете, у поваров немало всяких приправ и самых разных блюд, названия которых я никогда не смогу произнести, поскольку все наши повара из Гхийаса. И хотя дорогая, безвременно покинувшая нас матушка пыталась научить меня всем этим словам, мне так и не удалось преуспеть в этом. Она была просто в отчаянии. "Эдоард, - говорила она, - ты умеешь разговаривать только на языке гончих, впрочем, надо заметить, это у тебя получается хорошо".
Он продолжал болтать в том же духе. К радости Элеины, его вполне устраивали односложные слова, которые она время от времени вставляла в его тирады. Они вошли в дом, и им подали завтрак в маленькой столовой.
Про Эдоарда нельзя было сказать, что он скучный собеседник. Но когда он пустился в один из своих монологов, Элейна вдруг ощутила, что этот словесный поток проходит мимо ее сознания. Казалось, будто сидишь во дворе дома, что-то рисуешь и одновременно прислушиваешься к музыкантам, играющим на кифаре и поющим серенады дамам в надежде получить за свое искусство поцелуй.
- .конечно, никто не думал, что тио Алессо умрет так рано, по правде говоря, именно поэтому матушка и не хотела, чтобы я увлекался охотой; его сбросила лошадь, когда он пытался перескочить через живую изгородь, но патро утверждает, что Алессо всегда неуверенно держался в седле, а значит, это должно было случиться рано или поздно. - Эдоард улыбнулся.
Элейна не имела ни малейшего представления, о чем идет речь.
- Рано или поздно его должна была сбросить лошадь? - спросила она и испугалась: вдруг Эдоард догадается, что она не слушала.
- Вы не только красивы, но еще и умны, каррида мейа. Наша дорогая матушка любила говорить про Терессу, мою тетку, которая вышла замуж за этого человека из Диеттро-Марейи, - я никак не могу запомнить его имя, - что, если женщина глупа, от ее красоты нет никакого проку.
Элейна улыбнулась, прекрасно понимая, какой скучной она должна была ему казаться. Кошмар! Она вообще не знала, как следует себя вести.
- Наш тио Алессо, - вмешался Рохарио с некоторым раздражением, - частенько приезжал сюда, он обожал эти комнаты и сад, а четыре года спустя после того, как он стал Великим герцогом, неподалеку отсюда его сбросила лошадь.
- Великий герцог Алессо погиб здесь? - спросила Беатрис, заинтригованная столь неожиданной подробностью из жизни двора.
- Я и сам могу рассказать эту историю, Рохарио. - Эдоард отодвинул свой стул от стола. Остальные поспешно поднялись вслед за ним. - Я с радостью покажу вам свою новую охотничью собаку, - переключился он на другую тему и предложил Элейне руку.
- Конечно.
Они вышли во двор, а оттуда направились в сторону конюшен. Эдоард был на удивление тихим, а Рохарио, все больше раздражаясь и негодуя, тащился позади, сопровождая Беатрис и Мару. Вне всякого сомнения, ему не хотелось тут оставаться. Только Великий герцог мог его заставить. Но почему? Видимо, именно этого и хотела от нее мать: вызнать все домашние секреты до'Веррада. Элейну передернуло. Какая мерзость!
- Вам холодно? - спросил Эдоард. - Можем вернуться за накидкой.
- Нет, спасибо.
- Вот мы и пришли. Вы любите лошадей?
- Я еще не научилась их рисовать.
Внутри конюшни царил полумрак, и Элейне понадобилось несколько минут, чтобы глаза привыкли к тусклому освещению. Впереди что-то глухо стучало о стену.
- Господин! - Конюх поспешил к ним навстречу. - У вашего нового коня просто огненный нрав. Слышите, как он бьется в стойле? Не стоит подходить к нему близко, пока мы его не успокоим.
- Я приду попозже. Сюда, каррида мейа. Пойдем посмотрим собак.
Как только они очутились на улице, настроение у Эдоарда явно улучшились. Им удалось оторваться от остальных спутников, и он положил вторую свою руку поверх пальцев Элейны, лежавших у него на локте. Она испуганно улыбнулась, но внутри у нее все точно окаменело. Она внезапно вспомнила свои супружеские отношения с Фелиппо - воочию видела, чувствовала его руки, тело и губы, но ей казалось, что происходило это не с ней, а с кем-то другим, с человеком, которого она больше не знает.
- Если вам холодно, давайте вернемся в дом. В моих апартаментах есть камин. Я прикажу его разжечь. И они останутся наедине.
- Я бы хотела посмотреть на гончих. - Элейне с трудом давались слова.
- Эйха! Они просто великолепны. Мы, до'Веррада, в течение многих поколений выращиваем собак; насколько мне известно, первые три сучки прибыли в качестве свадебного подарка из Кастейи. Я плохо помню подробности, но если они вас интересуют, служащие в канцелярии Палассо легко отыщут для вас соответствующие записи, им все равно совершенно нечего делать.
Отца старые документы не занимают, если они не касаются торговли... А мы, дети, никогда особенно не налегали на учебу, что ужасно расстраивало нашу дорогую матушку, поскольку она обожала хорошую философскую дискуссию; лишь один Рохарио прочитал парочку умных книг. Но он всегда старался сказать что-нибудь едкое, и матушке это надоело, вот она и перестала с ним разговаривать на серьезные темы. Смотрите, будки. Фрамба и Фрага - это две сучки. Вуонно - самый крупный пес, а это Суэрто. Ты у меня лучше всех, правда, меннино?
Эдоард отпустил Элейну и занялся рыже-коричневым псом, подскочившим к нему. Элейне тут же стало ясно, что собака без ума от своего хозяина, и она поняла, как изобразит наследника. Ее захватила эта идея.
- Я сделаю несколько предварительных эскизов. Вы будете стоять в поле с мушкетом в руке, а рядом - ваши собаки.
- Великолепно! Вы нарисуете всех гончих. И мы устроим в Чассериайо небольшую Галиерру, где повесим портреты моих собак.
Элейна не удержалась от смеха, услышав, с каким удовольствием он это сказал. Эдоард взял ее руку в свою, наклонился и стал целовать пальцы. Улыбнулся ей.
"У него и в самом деле красивые глаза, - подумала Элейна. - Может быть, все не так страшно".
Вдруг она услышала голос Беатрис. Эдоард тоже - Элейна увидела это по выражению его лица, - но он не выпустил ее руки. Так что Беатрис, Рохарио и Мара пришли как раз вовремя, чтобы увидеть финал нежной любовной сцены. Почему-то щеки Элейны залились краской. Матра эй Фильхо! Она же не девочка, чтобы краснеть, когда другие видят, как ею восхищается мужчина! Всем прекрасно известно, зачем она сюда приехала. И все же она мягко высвободила руку и отвернулась.
- Я начну прямо сейчас, - сказала она, стараясь скрыть смущение.
Эдоард щелкнул пальцами, и на его зов прибежал слуга, которого немедленно послали за мольбертом, бумагой и красками.
- Я так люблю собак, - проворковала Беатрис, повернувшись к Эдоарду.
Рохарио отошел в сторону и обратил задумчивый взор на поля. Вернулись слуги. Элейна приготовилась делать этюды.
- Сначала я нарисую гончих, - сообщила она. - Сделаю несколько эскизов, чтобы получше их узнать.
- Пойдемте, дон Эдоард, - мягко позвала Беатрис. - Вы должны показать мне сад.
- А с меня вы будете делать зарисовки? - просительным тоном промолвил Эдоард.
- Конечно. - Элейна заточила карандаш ножом. У гончих были такие чистые, интересные морды, совсем не похожие на избалованных, сварливых собак, принадлежавших придворным дамам. Их переполняла энергия, и, подобно хозяину, они были по-своему очаровательны.
- Надеюсь, дон Эдоард, вы скоро поймете, что моя сестра может сама себя развлечь и ей будет не до нас. - Слова лились легко и естественно; в следующую минуту Элейна краем глаза заметила движение - Беатрис уводила за собой Эдоарда. Мара последовала за ними. - Ваш отец подарил вам Чассериайо пять лет назад?
- Да, так принято. Мне как раз исполнилось девятнадцать... Они отошли, и Элейна больше не слышала, о чем они говорят. Только часть ее сознания отметила, что они ушли. Перед ней посадили Вуонно, и, поскольку он был добродушным, но весьма беспокойным существом, ей приходилось работать очень быстро, чтобы сделать хороший эскиз.
Рохарио по-прежнему стоял неподалеку, чуть повернувшись к Элейне в профиль. Его поза была такой вызывающе театральной, что она не сомневалась - он встал так специально. Она мгновенно его нарисовала, нахмурилась, снова попыталась сделать набросок в другом углу листа бумаги. Уже лучше! Но все равно ей не удалось передать необычное положение плеч, вздернутый подбородок и сердито сложенные на груди руки.
Элейна взяла чистый лист бумаги, еще раз изобразила Рохарио. Ей привели Фрамбу. Покраснев, она достала новый лист, положила его поверх эскизов, но все равно никак не могла отогнать от себя мысль, что Рохарио стоит тут же - не так близко, чтобы с ним заговорить, но и недостаточно далеко, чтобы не обращать на него внимания. Как ни старалась сосредоточиться на собаках, она чувствовала, что Рохарио за ней наблюдает, но стоило бросить в его сторону взгляд, как он отворачивался. В конце концов он ушел, и Элейна смогла спокойно работать. Много позже появилась Беатрис.
- А куда подевался дон Эдоард? - спросила Элейна.
- Отправился полюбоваться на свою новую лошадь. Она успокоилась.
Беатрис старательно поправляла ленту на шляпке. Судя по перепачканным в земле пальцам, она опять копалась в грязи.
- Спасибо тебе, Беатрис. Я знаю, ты пытаешься помочь, но ведь мне нужно к нему привыкать.
- Конечно, нужно, но зачем беспокоиться о том, что рано или поздно произойдет само?
Элейна подумала - и не в первый раз, - почему такое доброе и понимающее существо временами так сильно ее раздражает?
Вся компания снова собралась за ужином, который накрыли в столовой, где ослепительно сияли свечи, зажженные в люстре.
- Вы сегодня удивительно красивы, каррида мейа, - сказал Эдоард, подводя Элейну к стулу. А потом все испортил, повернувшись к Беатрис, чтобы увести ее от Рохарио. - И вы тоже, Беатрис. Если вы сядете по обе стороны от меня, я буду самым счастливым мужчиной в мире. Я просмотрел ваши эскизы. Надеюсь, вы не рассердитесь на меня за то, что я не спросил у вас разрешения...
Чужие руки касались ее альбома, он даже не спросил разрешения! Элейна выдавила из себя улыбку.
- .но мне не терпелось посмотреть на моих милашек Впрочем, я заметил, что вы и брата там изобразили. Мне ужасно обидно - ведь меня-то вы еще ни разу не нарисовали...
Элейна не осмеливалась поднять на Рохарио глаза.
- Я просто разогревала руки, дон Эдоард.
- Нарисуете меня сегодня?
Элейна покраснела, прекрасно понимая, что нравится Эдоарду. К тому же он вложил и другое значение в свои слова.
- Цветы из вашего сада так красиво смотрятся в этих вазах, вы со мной согласны, дон Эдоард? - внезапно спросила Беатрис. - У вас исключительное чувство цвета, вы подобрали их просто замечательно.
Эдоард повернулся к ней и немного рассеянно ответил:
- Я только следовал вашим указаниям, так как почти ничего не знаю о цветах.
- Ошибаетесь, вы знаете гораздо больше, чем вам кажется, дон Эдоард. Наша бабушка Лейла занималась запахами, и она много рассказывала мне про цветы, ароматы и травы. Вот красные хризантемы - это Любовь. Жимолость означает Привязанность, а лилии - Мир. Ваш повар добавил в цыпленка немного душицы.
- Вы исключительно умная женщина, подмечаете такие удивительные детали. А у душицы тоже есть определенное значение? Беатрис мило улыбнулась и чуть покраснела.
- Смущение, дон Эдоард.
- Я и не думал, что цветы и травы могут так много сказать.
- Если знаешь, где смотреть, можно увидеть многое из того, что скрыто от невнимательного глаза.
От того, как Беатрис произнесла эти слова, Элейне почему-то стало не по себе. Она бросила взгляд на Рохарио, но он сидел мрачный, держа в одной руке вилку и уставясь в свою тарелку на кусок пирога. Мара наблюдала за своими подопечными с довольным видом.
- И что бы это значило? - Эдоард наклонился к Беатрис, глаза его сияли. - Ваши слова прозвучали так загадочно. Мара насторожилась.
- Пожалуй, нам пора в гостиную. - Она поднялась и тут же увела за собой Элейну и Беатрис.
Слуга проводил их в гостиную, где Элейна обнаружила на маленьком столике свой альбом и карандаши. Мара устроилась на диване и занялась вышиванием, а Элейна отвела Беатрис в сторону.
- Что означали твои последние слова, сказанные дону Эдоарду?
- Если то, что говорила бабушка, правда, - без тени раскаяния заявила Беатрис, - то он рано или поздно узнает о секретах иллюстраторов.
- Но...
- Но? Он же явно ничего не понимает и даже не подозревает. По лицу видно.
- Я не уверена, что ему хватит сообразительности...
- Элейна, он рассуждает достаточно разумно о садоводстве и управлении имениями.
- Вы именно это обсуждали весь день? Открылась дверь, и вошел Эдоард.
- Прошу прощения, - сказал он весело. - У брата разболелась голова, и он ушел отдыхать.
- Я тоже чувствую себя неважно, - поднимаясь, объявила Мара. - Беатрис, ты не проводишь меня в мою комнату? Поможешь мне подняться по лестнице.
Беатрис чуть прикоснулась к руке Элейны, и ей стало немного легче. Все так ясно, прозрачно, но... Нет ни единого повода откладывать неизбежное.
Они ушли. Элейна встала, положив руку на этюдник, и смущенно улыбнулась Эдоарду.
- Садитесь, милая. - Он начал расхаживать по комнате, и неожиданно Элейне показалось, что он тоже нервничает"
- Я вас нарисую, - предложила она.
Эдоард с улыбкой опустился на простой дубовый стул. На этом фоне особенно ярко выделялся вечерний, расшитый золотом костюм наследника. Бледные, словно акварельные, обои выгодно оттеняли его каштановые волосы и темные глаза. Вот только он не мог сидеть спокойно ни минуты, совсем как ребенок или его обожаемые гончие. Но ведь пока он находился там, он не мог быть тут, рядом с ней. И как только она на это согласилась? Элейна представила, что будет дальше: разговор, стаканчик мадеры, его близость, а потом постель. Она сгорала от смущения. Ему тоже было не по себе.
- Я вспомнил о семейном портрете, написанном много лет назад, еще до лихорадки, ведь тогда наша бедная матушка еще была жива, и малышка Мечеллита, и Алессио, и мой несчастный брат Бенетто, который ужасно пострадал от лихорадки. С тех пор у него плохо с головой, он так и не оправился. Конечно, бабушка Мечелла ни в какую не согласилась бы, чтоб ее сыновья взяли себе в любовницы женщину из семьи Грихальва. Мне не следовало говорить об этом при вашей сестре, она еще так молода и невинна...
Матра Дольча! Интересно, что подумал бы Эдоард, если б узнал про конфирматтио и услышал от Беатрис, что ей это ужасно понравилось. А если бы ему стало известно, что у Беатрис есть маленький сын, который сейчас наверняка спит в Палассо Грихальва...
- .но теперь, когда бабушка умерла, я решил, что можно попросить отца восстановить старую традицию - Марриа до'Фантоме. - Он умолк в ожидании ее ответа. И приглашения.
- Любовница Арриго, Тасия, была моей пратетушкой. - Элейна наклонилась к альбому.
Ее вдруг невероятно заинтересовал дальний угол гостиной. Все мысли в голове перепутались, она решила, что должна изобразить этот самый угол как можно точнее, в мельчайших подробностях: простой стол, вазу и одну-единственную горящую лампу на фоне светлых обоев с едва заметной полоской.
Почувствовала, что Эдоард поднялся, и ей стало невыносимо жарко, лицо запылало. Удалось бы только сосредоточиться и прогнать его из комнаты! Тогда, удалившись из ее мыслей, он исчезнет и из ее жизни.
Но ведь она не Одаренный иллюстратор.
Эдоард остановился рядом, едва касаясь, положил ей руку на плечо.
Агустин.
Агустина природа наделила Даром.
- Я думал, вы меня рисуете, - сказал Эдоард.
- Это для моего брата Агустина, - с некоторым вызовом ответила Элейна.
Все утверждают, будто она лишена Дара - ведь она женщина. Однако в глубине души Элейна знала: ей дан драгоценный дар искусства, и ее долг перед Матрой эй Фильхо показать в своих картинах живой мир. Она никогда не оказалась бы в таком положении, как сейчас, если бы подобно брату была иллюстратором.
- Он еще только учится рисовать, - продолжала она, не имея ни малейшего представления, что скажет в следующий момент, и опасаясь обидеть Эдоарда. - Я обещала ему делать зарисовки самых разных мест, чтобы он мог их увидеть. Видите ли, у него слабое здоровье, и он почти не покидает Палассо, и я таким образом делаю ему подарки... - Она замолчала.
- Я позову Бернадина и прикажу немедленно доставить вашему брату этот великолепный рисунок.
- Что вы, нет необходимости...
- Конечно, нет, но, поскольку я могу это сделать, почему бы нам не воспользоваться такой возможностью? Напишите брату записку. А я позову Бернадина. Нет, нет, обязательно напишите. Я не буду вам мешать. Как его зовут?
Элейна взяла листок бумаги, вынула перо из футляра. Она не знала, о чем писать.
- Агустин. Ему всего пятнадцать.
- Понятно, ровесник моей сестры Тимарры. Очень милая девочка, тихая-претихая. Отца боится панически. Его совсем это не радует, но у него сильный характер, а у бедняжки Тимарры - вовсе никакого. Она бы с удовольствием сидела целыми днями в саду и что-нибудь шила. Из нее получится отличная, послушная жена, когда придет время выходить замуж. Впрочем, зная патро, могу с большой долей уверенности предположить, что он отошлет ее в какую-нибудь дыру, вроде Ветии, где она будет постоянно мерзнуть и чувствовать себя несчастной. О, простите меня. - Появился Бернадин. - Вы же собирались отправить письмо. Закончили? Бернадин, пусть это доставят в Палассо Грихальва. Прямо сейчас. Посыльный должен подождать ответа, если мальчик захочет написать что-нибудь. Агустин Грихальва, верно?
Когда Бернадин ушел, Элейна пролепетала дрожащим голосом:
- Спасибо, дон Эдоард. Вы очень добры. В этот момент на его лице появилось насмешливое выражение, которое исчезло, как только он заговорил:
- Правда? А мне казалось, что я ужасный эгоист. Элейна покраснела. Эдоард медленно приблизился к ней. Она боялась отвернуться. Остановившись около ее стула, он протянул руку. Элейна послушно подала свою, он потянул ее к себе, заставляя встать, и оказался совсем рядом. Другой рукой Эдоард отвел от ее лица выбившийся из прически локон.
- Неужели все женщины из семейства Грихальва так же красивы, как вы и ваша сестра?
Элейна улыбнулась, но не смогла придумать достойного ответа. Она знала - стоит ей произнести хоть слово, и он тут же поймет, как сильно она напугана. Матра! Чего она боится? Ничего нового с ней не произойдет.
Эдоард наклонился и поцеловал ее в губы. Элейна изо всех сил старалась расслабиться, подчиниться, но ее свободная рука невольно сжалась в кулак, а все тело напряглось.
Через мгновение Эдоард чуть отодвинулся и отпустил ее руку. Едва заметная улыбка скользнула по губам, немного задержалась.., но Элейна не поняла, что она означает.
Эдоард обошел ее, взглянул на эскизник.
- Не могу понять, как вам удается выводить на бумаге линии таким образом, что потом получается картина. Будто я смотрю на мир вашими глазами. Рохарио не раз говорил мне, что я не "понимаю" живопись, - уж и не знаю, что это значит, а отец утверждает... Эйха! Вам совсем не интересно, что утверждает отец. Он не испытывает к своим детям теплых чувств...
- Не может быть!
- Мы его разочаровали.
Элейна с трудом сделала неглубокий вдох. От признаний Эдоарда ей стало не по себе.
- Бенетто - идиот, я это говорю вовсе не затем, чтобы обидеть беднягу, он тут не виноват. Тимарра не может связать и двух слов, к тому же внешность у нее самая заурядная, что очень печально, поскольку наша бабушка Мечелла и дорогая покойная матушка были известными красавицами. Рохарио... Эйха! - Он воздел руки, как бы демонстрируя отчаяние. - Рохарио это Рохарио. И вот отец решил взять себе новую жену, он рассчитывает, что у него родятся более достойные дети.
Элейна удивленно вскрикнула, но Эдоард снова поднял руку. Наследника нельзя было назвать умницей, но и, как убедилась Элейна, дураком он не был.
- Не беспокойтесь за меня, милая. Мои притязания на трон Гхийаса вполне законны, я даже имею на него больше прав, чем король Иво, - так по крайней мере поговаривают. Отец хочет женить меня на дочери Иво... Забыл, как ее зовут. Я видел портрет - отличный рисунок, сделанный одним из ваших кузенов...
Мне кажется, вы все приходитесь друг другу родней.
Эдоард улыбнулся. Точно так же он улыбался Маре и Беатрис. И своим гончим псам.
Элейна вдруг сделала неожиданное открытие: безостановочно болтая, он пытается заставить других расслабиться, почувствовать себя в его присутствии спокойно. А может быть, наоборот, хочет успокоиться сам. Она не знала, как в действительности обстоит дело. Возможно, его монологи помогают обеим сторонам.
- Я не так умен, как вы, милая. Вы умеете создавать такую красоту, а я.., лишь в состоянии получать радость от своих гончих и восхищаться женщинами.
Он положил руку ей на плечо, все еще улыбаясь, и Элейна попыталась.., о, как сильно она старалась! - но ничего не смогла с собой поделать. Он был слишком близко!
- Слишком быстро, - сказал Эдоард и, отвернувшись, отпустил ее. Однако Элейна успела заметить, как погасла его улыбка.
- Дело не в вас. Простите меня.
- Мне не за что вас прощать. Бернадин покажет вам вашу комнату.
С пылающим лицом, сгорая от стыда и унижения, Элейна выскочила из гостиной, даже не забрав свои принадлежности для рисования.

Глава 65

Сарио покинул Палассо Грихальва через месяц после своего приезда - якобы для того, чтобы вернуться к службе итинераррио. Он ехал на север до полудня, остановился в деревенской гостинице, где совершенно сознательно раздавал щедрые чаевые месяц назад, чтобы обеспечить себе сердечный прием, когда снова окажется здесь. Оставил в конюшне лошадь и договорился с каким-то крестьянином, что на следующий день тот возьмет его с собой в Мейа-Суэрту в простой повозке. Там он нанял другую лошадь и продолжал ехать на север, пока вечером не оказался в Аргуэнье, городишке, устроившемся на пересечении дорог.
В гостинице "Голубая роза" он нашел слуг из Гхийаса, отправленных туда некоторое время назад: девушку, служившую портнихой у королевы Айрин и ее кузин, и двух братьев из дворцовой стражи. Ему удалось завоевать их доверие во время кровавой бойни во дворце, когда он спас им жизнь. Кроме того, он щедро осыпал всех троих деньгами и оказывал им всевозможные услуги. Они его ждали.
Хозяин гостиницы послал Сарио в конюшню, где братья работали за еду и жилье в гостинице.
- У вас есть какие-нибудь новости? - взволнованно спросил старший брат.
- Вполне возможно, - с важным видом ответил Сарио. - Я должен ехать один. Люди, с которыми я разговаривал, опасаются за свою жизнь. Им не поздоровится, если станет известно, что они приложили руку к спасению члена королевской семьи.
- А почему так долго? - спросил младший брат. - Они не испытывают никаких чувств к нашему королю. - Он сплюнул в солому. - Им только и нужно, что получить хороший выкуп.
- Посмотрим. А пока ждите меня здесь. Через десять дней вы услышите звон колоколов и поймете, что пришло время праздника Имаго, наступило Видение Жизни. После него я вернусь. Отдайте часть денег своей кузине. Пусть она купит хорошие ткани и сошьет несколько платьев. Не сомневаюсь, если госпожа и в самом деле жива, у нее ничего не осталось. Кроме того, я уверен, что после такого тяжелого испытания она сильно изменилась.
Оба солдата тотчас преклонили колени, приложив руку к сердцу, потом поднялись и взяли деньги.
Утром, отправляясь на север, Сарио был ужасно доволен собой. Однако через несколько миль он сделал большой круг, повернул на юг и, благополучно минуя Аргуэнью, снова подъехал к деревенскому постоялому двору, где вернул лошадь, и опять в повозке с каким-то крестьянином добрался до Мейа-Суэрты. В сумерках он вошел в свое ателиерро над винной лавкой, но был слишком возбужден, чтобы заснуть, поэтому зажег лампы, часть из них поставил на стол, другие подвесил на балки и работал до поздней ночи, размельчая и перемешивая краски, подготавливая кисти. Он устал, и кровь, словно упрятанный где-то далеко барабан, начала стучать в висках. Ему было жарко, он остался в одной рубашке; через некоторое время снял и сапоги. Теперь голые ступни ног касались пола, и потому биение его сердца и тихий, размеренный скрип дома смешивались, превращаясь в единый звук. Он тихонько бормотал слова, взятые из рисунков, украшавших его собственное Фолио, книгу, которую он так много лет назад забрал у Иль-Адиба..
Сарио перемешал красители с маслом мака, добавил пчелиный воск и янтарь, расплавленный в горячем масле. В белые краски положил размолотые в пыль косточки и высушенную кожу; в желтые - сияние золотых волос. Ногти с ног и рук измельчил, и они вошли в состав ультрамарина и лазури. Остатки сорочки, истертой до такого состояния, что она стала похожа на тончайшие крупинки песка, использовал для приготовления голубовато-зеленой и густой зеленой красок. Волосы, взятые им с тела принцессы, добавил в охру и умбру, темно-желтую и коричневую; в ярко-алую - кровь; розовая получилась после того, как он смешал кровь с лавандовым маслом. А в черную краску высыпал все, что осталось, этого оказалось достаточно, чтобы придать ей нужный оттенок.
Он подготовил доску, дубовую, в человеческий рост, и нанес на нее серую грунтовку с экстрактом мирта, обозначающего Смерть, и ириса - для Магической энергии.
Вполне возможно, что за окнами встало солнце. А может быть, наоборот, село. Ставни в его каморке оставались закрытыми, и течение времени он замечал лишь по тому, что хозяин лавки два раза в день приносил еду и пиво, ставил поднос под дверь и забирал то, что Сарио выставлял наружу.
И вот ему стало уже так жарко, что пришлось снять и рубашку. Теплый воздух коснулся кожи, пробудил ее, точно любовное прикосновение, хотя он и не знал ни одной женщины с тех самых пор, как взял себе тело юного Сарио. Он не хотел осквернить свою любовь к Сааведре.
Отыскал пальцами ланцет. Подержал его в пламени свечи, пока металл не окружил едва заметный нимб. Подняв ланцет вертикально, несколько секунд наблюдал за тем, как жар исчезает с краев раскаленного металла. Начал медленно подносить к предплечью.
Лезвие было горячим и острым. Ощущение от его прикосновения оказалось очень возбуждающим. Сарио сделал надрез.
По руке потекла кровь, и тело его затрепетало. Давным-давно он чувствовал то же самое, когда любил женщин, осыпал их ласками, проникал в них. Теперь же - только искусство, только живопись, восторг, который он испытывал, творя колдовские чары, знание того, что должно произойти, в то время как он готовил свое тело, краски, сам воздух, напоенный благовониями... У него перехватило дыхание, и он едва успел собрать в стеклянный флакончик свое семя. На пол упало несколько капель крови, но Сарио это не огорчило - крови у него вполне достаточно; он взял столько, сколько нужно, а потом прижал ладонью разрез. Жжение исчезло, впрочем, так бывало всегда. Что такое боль, если ты получаешь могущество?
Сарио рассмеялся, в следующее мгновение по щекам у него потекли слезы. Ароматы трав заставили его вспомнить о еде - кровь, семя, слезы и слюну он смешал с красками, вложив в них свое существо.
Пора приступать к колдовству. Сарио поставил на стол свечи и курильницу для фимиама - в честь Матры эй Фильхо. По обеим сторонам расположил множество эскизов. Потом достал Фолио из сундучка и выбрал ему место в центре стола. Медленно, осторожно касаясь каждой страницы пальцами, ощущая прикосновение чуть выпуклых, бархатистых букв, ласкающих и одновременно приятно покалывающих кожу, открыл в том месте, где описывалось нужное ему заклинание.
Когда Сарио находился в теле Арриано, он стал излишне ленив, путешествовал из страны в страну, от одного королевского двора к другому, позволив бездумной болтовне богатых купцов и льстивым речам бледных северных красавиц убаюкать себя. Арриано погрузился в сонное ничегонеделание, продолжавшееся многие годы. Возможно, ему было необходимо прийти в себя после катастрофы с Рафейо. А может быть, просто немного отдохнуть.
Нет! Это невозможно! Пришла пора проснуться. Он уже так давно не создавал ничего выдающегося. Это произведение будет самым настоящим шедевром, потому что он воспользуется заклинанием, о котором думал многие годы, но которое ни разу не решился применить.
"Не смей, ибо сие есть мерзость".
Так написано в Фолио сверкающими буквами на белом фоне. Но что ему за дело до заповедей бога, которого он не чтит? Он Мастер. Единственный в своем роде. Таких, как он, больше нет и никогда не будет. Разве он не является Избранником?
Сарио зажег свечи и курильницу. Очень тихо произнес слова, выученные многие годы, века назад.
- Чиева до'Орро, открой мне твои секреты. Кровь и руки наделены властью над переменами, - заговорил он чуть громче, резче, его голос стал пронзительным, разорвал тишину комнаты, окутанной ароматами благовоний и душистых трав. - Матра эй Фильхо, дай мне могущество, чтобы победить смерть и возродить жизнь.
Он открыл краски и обмакнул палец в фиолетовый колдовской цвет, прикоснулся к языку, ощутил вкус, потом к обнаженной груди, животу, бедрам. Графитовым карандашом набросал очертания фигуры, с особым тщанием изобразив ладони, губы и глаза. Пальцами нанес тонкий слой грунтовки поверх рисунка.
Стал нараспев произносить слова, записанные в Фолио. Они легко, будто сами собой, срывались с губ, и постепенно Сарио начал погружаться в себя, меняться, лишаться индивидуальности... И вот уже больше нет человека, осталось только сознание художника, который, казалось, старается при помощи рук и кисти слиться со своим произведением, отдаться ему целиком и без остатка.
Он приступил к священнодействию.
Очертания фигуры стали четче, заслонили первый набросок. Картина оживала - сначала светлые тона, за ними более яркие, глубокие, блистающие оттенки. Нельзя останавливаться, он может позволить себе прерваться лишь на несколько минут - сделать пару глотков пива и съесть немного хлеба, выпить чашку кофе и прикоснуться губами к тому или иному ароматическому маслу, чтобы придать себе сил. И еще - чтобы зажечь новые свечи. Потому что стоит ему оставить картину без внимания хоть ненадолго, краски застынут, и он приговорит ее к смерти. Он должен закончить свое произведение, доведя его до совершенства.
Сейчас еще рано об этом думать. Сарио рисовал, а с его губ срывались слова иноземных колдовских заклинаний, Аль-Фанси-хирро. Он представлял ее себе - юное тело под легким, модным одеянием, которое она так любила. Образ перетекал из сознания к рукам, она расцветала, приобретала форму.
На теле он начертал переплетающиеся символы, они превратят картину в реальность. Ее руки мягко касались бедер, ладонями вперед; ноги твердо стояли на дубовом полу. Кожа приобрела розовый оттенок, а губы чуть приоткрылись, словно она пыталась сделать вдох. Глаза девушки были такими голубыми, какими он их запомнил, - может быть, даже лучше, чем в жизни, лучше, чем на самом деле, - но разве художник не должен передать в своем произведении душу того, кого он изобразил, а не всего лишь внешнюю оболочку?
Где-то далеко зазвонили колокола. Сарио заметил, что сквозь щели ставен пробивается луч света, - восход или закат? Когда-то он знал, куда выходит его окно. Теперь это не имело никакого значения.
Те места на ее теле, где жили тени, он связал крошечными колдовскими рунами, кистью из грубого волоса нанес их на ладони, вплел в изящные линии губ, обвел зрачки голубых глаз.
В ушах звучало эхо колоколов. Сарио отступил, покачнулся, с трудом удержался на ногах. Его окатила волна усталости, изнеможения, как и всегда в подобных случаях; он отдал своему творению так много крови и сил. Обмакнув палец в миртовое масло, нарисовал у нее на груди знак сердца, невидимый простому глазу. Из неожиданно ослабевших пальцев на пол выскользнула кисть, комната завертелась, но он успел схватиться за край стола, нащупал там чашу с чесноком, пожевал один зубок, сделал несколько глубоких вдохов, прикоснулся к Фолио, хотя знал последние слова заклинания наизусть.
Подошел к картине, встал перед ней. И хотя он постепенно выходил из транса и теперь видел все точно в тумане, он понял, что она совершенна, - юная, невинная, обнаженная девушка стоит в его ателиерро и ждет...
Он подошел ближе, еще ближе и вдохнул в нее, свое создание, жизнь.
Изображение задрожало, будто краски сами собой зашевелились, стараясь покинуть полотно, начали разбухать, так цветок раскрывает лепестки на рассвете. От неожиданности Сарио сделал шаг назад.
Она последовала за ним.
Тени превратились в очертания тела, линии стали плотью.
Принцесса Аласаис де Гхийас шагнула в комнату, на холодный дубовый пол, прямо из картины, созданной Сарио Грихальва.
Она стояла и смотрела на него с каким-то отрешенным любопытством. Она дышала. Кожа сияла жизнью, словно ее покрывали капельки пота.
На полотне остались лишь серый фон и пустая комната.
- Ты принцесса Аласаис, - тихо, пораженный происшедшим и одновременно восхищенный собственной гениальностью, произнес Сарио.
- Я принцесса Аласаис, - повторила девушка с такой же точно интонацией, хотя голосок у нее был нежный и мелодичный. Выражение ее лица не изменилось.
- Садись, - приказал он и махнул рукой на стул.
Она села.
Сарио вдруг увидел свою кровать. Из последних сил, с трудом до нее добрался. Столько всего еще нужно сделать! Научить ее, объяснить... А как насчет еды? Умеет ли она есть? Вдруг она возьмет и просто выйдет из комнаты? И что она понимает? Из чего на самом деле состоит его принцесса Аласаис? Мак, мирт, ирисы, его кровь и ее, то, что осталось от ее прежнего тела... Столько еще нужно сделать.
Но у Сарио не осталось сил. Волшебство отняло все. Он повалился на постель и заснул в то самое мгновение, как его голова коснулась подушки.

Глава 66

В день праздника Имаго небо с самого утра затянуло тучами. Еще до того как встали первые слуги, Рохарио присел за один из длинных столов в банкетном зале и принялся лениво перелистывать пыльные страницы старой книги.
За окном шел дождь - благоприятная погода в начале дня Явления Матери и Ее Сына, которые возникли перед бедным кампонессо и его женой, когда они ранним утром подрезали виноград. Рохарио выглянул наружу сквозь толстое оконное стекло, льющаяся вода слегка искажала окружающий мир.
Последние восемь дней были сплошным мучением. Эдоард почти не разговаривал с ним, а с женщинами вел себя преувеличенно вежливо. Мара едва скрывала беспокойство. Элейна не отходила от мольберта, рисовала борзых и интерьеры Чассериайо. Только Беатрис сохраняла хорошее настроение, и Рохарио все более раздражался ее беспричинным весельем, контрастирующим с его мрачным расположением духа.
Однако, как часто повторяла его дорогая матушка, мрачность не только малосимпатична, но и совершенно бессмысленна. "Ты уже не ребенок, чтобы ходить с таким удрученным видом, Рохарио. Это утомляет меня, приводит в ярость твоего отца, а сам ты становишься совершенно бесполезным".
Но создавшееся положение пробуждало в нем худшие качества, хотя он и наблюдал за собой со стороны - глупый, упрямый мальчишка, - словно был посетителем Галиерры, заинтересовавшимся какой-то картиной. В этом отношении Матра благословила Эдоарда, коего абсолютно не волновало, как воспринимают окружающие его поведение.
Рохарио вздохнул и начал читать вслух неразборчивый текст книги:
Так стояла герцогиня Хесминия, поддерживаемая двумя служанками, которые не боялись заразиться от нее чумой и готовились умереть вместе с ней. И хотя тело герцогини было совсем хрупким, голос не утратил силы. Так записала ее слова санкта Сильвестра:
Клянусь моей верой в Матерь и Ее Сына, я не позволю, чтобы мои верные Грихальва стали жертвой столь чудовищных подозрений. Они не совершали тех страшных преступлений, в которых их обвиняют. Я благословляю их...
Рохарио замолчал и поднял голову.
Она словно статуя неподвижно застыла в затененном углу возле дверей и слушала его чтение. Ему почудилось, будто в него ударила молния. Это она так действует на него!
- Что вы здесь делаете? - резко спросил он. Она вздрогнула и посмотрела на него, как кролик, готовый в любой момент обратиться в бегство, а потом вышла на середину зала.
- У вас в руках очень старая книга.
- Я нашел ее в библиотеке.
За последние несколько дней Элейна изменилась. Казалось, она перестала быть собой.
- Прошу прощения. Я не хотела вас побеспокоить. - Она двинулась вдоль стены в дальний угол. - Мой брат Агустин прислал мне письмо. Вчера вечером я оставила его здесь...
Почему она оставила письмо в банкетном зале? Сюда редко кто заходит; именно поэтому Рохарио так любил тут посидеть, хотя слуги иногда забывали стирать пыль со столов и скамеек, от чего его одежда пачкалась.
Вдруг Рохарио заметил, куда смотрит Элейна Грихальва, - белый кусок пергамента лежал на дальнем конце стола. Час назад его там не было.
- А вот и оно. - Она схватила письмо. - Еще раз прошу прощения. Сейчас я уйду.
- Нет! Я хотел сказать.., в этом нет никакой необходимости.
- Я работаю над портретом Эдоарда.
Она несчастлива. Эта мысль проскользнула в его сознание с дерзостью пятилетнего ребенка, ворвавшегося в помещение, куда ему запретили заходить. Она несчастлива! На несколько мгновений Рохарио потерял дар речи. А Элейна успела подойти к двери.
- Я могу вам почитать, - выпалил он и ужаснулся собственных слов.
Рохарио взял эту книгу потому, что его привлек выцветший и потрескавшийся кожаный переплет, но сверх ожиданий рассказ давно умершего историка о смертельной вражде между екклезией и семьей Грихальва его заинтересовал. Однако Элейна вряд ли захочет слушать историю своей семьи.
Она нервно теребила пергамент.
- Вы хорошо читаете.
Она пытается ублажить его, как это делали и окружающие, постоянно, всю его жизнь.
- Да, - с горечью ответил он, - у меня приятный голос. И вполне сносные художественные способности.
- Эйха, - кивнула Элейна. - Грандтио Кабрал обучал вас живописи...
Рохарио был уязвлен этим напоминанием.
- Не надо сердиться, - поспешила добавить она. Он отодвинулся от стола и стряхнул пыль со своего утреннего костюма.
- Кабрал Грихальва сделал все что мог, но сумел обнаружить во мне лишь "сносные способности". Рохарио безуспешно силился улыбнуться. - Уж не знаю, кто был больше разочарован - он или я.
- Мне очень жаль.
- Не стоит. Вы хотели уйти... - Он сделал неопределенный жест рукой.
- Нет, пожалуйста, почитайте мне, а я буду рисовать. То, что я услышала, показалось мне любопытным.
Элейна прониклась жалостью к его "вполне сносным способностям" - она, имеющая истинный дар. Но, даже понимая это, Рохарио не смог отказать ей.
- Как хотите.
Когда Рохарио спускался вслед за девушкой по широкой лестнице, ведущей в герцогские апартаменты, ему вдруг захотелось оказаться в другом теле и в другой жизни. Рохарио ужасно надоело быть "бесполезным щеголем", но молодой дворянин знатного происхождения не может иметь профессию, на что ему не раз указывала мать: "Матра дала нам вполне определенные обязанности - мы должны управлять, Рохарио, а они - работать и служить".
Неожиданно Элейна тихонько вскрикнула и остановилась. Рохарио налетел на нее. Девушка на мгновение прижалась к нему, и сердце его отчаянно заколотилось...
Он знал, что такое женщины. Мать позаботилась о том, чтобы его образование было всесторонним.
"Ты не будешь гоняться по всему дворцу за хорошенькими служанками. Это недостойно до'Веррада, и я потратила немало сил, чтобы найти в Мейа-Суэрте девушек, которые будут прилично выглядеть и смогут эффективно исполнять свои обязанности. Я не допущу, чтобы ты испортил мне все дело. Существуют уважаемые заведения, где юношу посвящают в подобные тайны, - именно там ты и удовлетворишь свое любопытство".
И он удовлетворил свое любопытство по полной программе.
Тут Рохарио заметил, что дверь в герцогские покои приоткрыта. Они с Элейной оставались незамеченными в углу, где лестница выходила в коридор. Из комнаты выскользнула Беатрис Грихальва в утреннем пеньюаре, наброшенном на изящную ночную рубашку. Обернулась к мужчине, стоявшему в дверном проеме.
Его лицо сияло. Она наклонилась вперед...
Чтобы поцеловать его! И вовсе не сестринским поцелуем!
- Эйха! - пробормотал Рохарио.
Элейна оттеснила его назад. Он споткнулся на ступеньках, а потом они долго стояли на лестнице тяжело дыша.
Рохарио не знал, что его потрясло больше: тот факт, что Элейна Грихальва прижалась к нему, совершенно того не замечая, или что Эдоард наконец получил любовницу из рода Грихальва.
- Что я наделала? - прошептала Элейна.
Потом закрыла лицо руками и стала медленно оседать.
Рохарио едва успел положить книгу и подхватить ее.
Это было изумительное ощущение - держать Элейну в своих объятиях. Он не раз обнимал женщин, но ничего подобного никогда не испытывал.
- Я вынудила ее сделать это, - шептала Элейна сквозь прижатые к лицу руки. - Глупышка! Но чего еще я могла ждать? - Она отпрянула от Рохарио. - Прошу меня простить, - смущенно пролепетала она.
Слезы побежали по ее лицу. Он поднял руку, чтобы стереть их, но Элейна быстро шагнула вперед, оставив Рохарио позади и словно позабыв о его существовании.
Он схватил книгу и поспешил за девушкой. Теперь в коридоре было пусто, а дверь в герцогские покои плотно закрыта. Может быть, им это всего лишь приснилось?
Элейна словно в трансе шла в гостиную, которую Эдоард отдал ей под ателиерро. Опустилась на стул перед мольбертом, посмотрела на незаконченную картину. Письмо брата, забытое, было по-прежнему зажато в правой руке.
Рохарио застыл у двери, не зная, как поступить. Ему не хотелось оставлять Элейну одну в столь плачевном состоянии. И в то же время их отношения пока не позволяли ему говорить ей слова утешения.
Сквозь залитые водой стекла в комнату доносился мерный шум дождя.
Элейна сунула письмо в папку с этюдами, а потом уставилась в картину: Эдоард - фигура наследника оставалась еще не законченной - держал в руке мушкет, его окружало четверо любимых борзых, фоном служила разрушенная стена, а на заднем плане виднелся сад.
Было так тихо, что Рохарио слышал доносившийся из столовой стук тарелок и звон серебра - слуги накрывали стол к завтраку. Он почувствовал аромат свежего хлеба.
Элейна вздохнула - она явно приняла какое-то решение.
Взглянув на палитру, выбрала светло-синюю краску в качестве фона и быстрыми, уверенными движениями нарисовала маленькую женскую фигурку в белом утреннем платье и скромной шляпке. Совершенно сознательно Элейна включила сестру в портрет Эдоарда.
Так всегда поступают иллюстраторы Грихальва - каждая, даже мельчайшая деталь имеет определенный смысл. Теперь юный Эдоард навсегда войдет в историю вместе со своей любовницей - конечно, то обстоятельство, что девушка на картине находилась в саду, тоже не было случайным. Ведь Беатрис не только обожала цветы, но и сама в некотором роде являлась чудесным цветком.
Глухая печаль овладела Рохарио. Он не мог определить ее причину; возможно, его расстроило, что Элейна так прагматично обошлась со своим горем - нарисовала правду, чтобы все ее узнали.
Сквозь дверь на противоположной от Элейны и ее мольберта стене Рохарио видел соседнюю комнату, в которой сейчас никого не было. Элейна все еще его не замечала. Он прошел у нее за спиной, осторожно минуя мебель, стараясь не привлекать к себе внимания, и выбрался в столовую; дверь за собой Рохарио закрывать не стал. Бросил книгу на стол, тяжело опустился в кресло и положил подбородок на переплетенные пальцы.
Почему Эдоард так унизил женщину, которую сам выбрал? Как она теперь вернется домой? Люди следуют определенным правилам поведения: любовница должна быть бесплодной - лучше всего для этой цели подходят вдовы. Никто не выбирает юную розу - Беатрис лет восемнадцать, ведь ее можно удачно выдать замуж, и она нарожает много детей.
Патро будет очень, очень недоволен.
Но когда Эдоарда беспокоил гнев отца!
- Эйха! Вот ты где, Элейнита. Как ты... Элейна перебила сестру:
- Как ты могла? Мама будет в ярости! Со своего места Рохарио не видел того, что происходило в комнате, но ему было все прекрасно слышно. Беатрис негромко рассмеялась.
- Я обещаю защищать тебя от ее гнева.
- Меня он не пугает! Матра Дольча! Ты, наверное, меня презираешь. Мне очень жаль, Беатрис. Прости меня. Если б я вела себя как положено, тебе бы не пришлось...
- Но я с самого начала намеревалась это сделать.
- Что ты намеревалась?
Рохарио отчаянно хотелось заглянуть в комнату, но он не осмеливался. О чем говорит Беатрис Грихальва - невинная девушка? Он не понимал, что она намеревалась сделать с самого начала.
- Я наблюдала за тем, как ты с ними сражалась, Элейнита. Что это тебе дало? Эйха! Ты получила нечто худшее, чем просто замок на дверях. Не требовалось особой наблюдательности, чтобы заметить, какая перемена произошла в тебе после того, как ты сказала матери, что никогда не выйдешь за Фелиппо.., а потом ты смиренно стояла рядом с ним во время церемонии бракосочетания. Клянусь, со мной такое никогда не произойдет.
- Но я думала...
- .что я буду племенной кобылой для рода Грихальва?
- Ты не протестовала во время конфирматтио. Я ненавидела эту процедуру!
Беатрис снова засмеялась, но в ее смехе не было ни злости, ни самолюбования.
- Тебе пришлось иметь дело с Франсиссо, Хонио и другими чирос. Ничего удивительного, что они вызвали у тебя отвращение. Мне повезло больше. - Беатрис умолкла, и Рохарио представил себе, как она покраснела. - Я получила удовольствие - почему бы и нет? Они были молодые, чистые, полны энтузиазма и достаточно симпатичны. Зачем бессмысленно сопротивляться?
- У меня были серьезные основания для протестов!
- Не сомневаюсь. Ничего другого от тебя не дождешься. Но сама я все воспринимаю иначе.
- Я начинаю думать, что совсем тебя не знаю.
- Мне очень жаль, но ты такая несдержанная, что в минуты гнева могла выдать все мои секреты.
- Матра эй Фильхо, Беллита! Может быть, теперь ты поделишься своими замыслами! Я думала, ты поехала со мной только потому, что пожалела свою сестру, но сейчас,.. - Ее голос задрожал. - Я думала, ты пойдешь по пути, который выбрали для тебя мать, отец и Гиаберто.
- Неужели ты считаешь, будто я не хотела, так же как и ты, покинуть Палассо? Будто мне нравится, что Вьехос Фратос управляют всеми нами? Я мечтала посещать концерты и балы, одеваться по последней моде, получать от жизни удовольствие. Меня совсем не привлекала перспектива стать женой Франсиссо Грихальвы и рожать одного ребенка за другим, чтобы каждого из них самым тщательным образом изучали, а потом уносили от меня в приют, пока я, как и положено достойной жене, буду сидеть на скамье у фонтана, представляя себе время, когда смогу командовать Вьехос Фратос через моих сыновей, обладающих Даром. Я хочу, чтобы в моем саду росли те цветы, которые пожелаю посадить я, хочу продолжать вести записи о растениях, начатые бабушкой Лейлой. И рожать детей тогда, когда я сама этого пожелаю. А после того как они вырастут, я посвящу себя санктии. Буду возделывать сад и молиться о мире. Как можно дальше от моей семьи.
Эти слова совсем не подобали невинной Беатрис, которую знал Рохарио!
- Но ты же не бесплодна, Беллита. Если у тебя будет ребенок...
- Можешь не сомневаться, бабушка научила меня, какую траву нужно взять, чтобы предотвратить зачатие. Для этого иллюстраторы мне не нужны!
Наступило долгое молчание, во время которого Рохарио пытался разгадать намеки Беатрис о жизни в Палассо Грихальва. Картина, нарисованная ею, мало соответствовала тому, что представлял себе Рохарио.
- Тебе следовало бы стать актрисой, - наконец сказала Элейна. По ее голосу Рохарио не мог понять, расплачется она сейчас или рассмеется.
- Можно подумать, мне бы это позволили! А начни я протестовать, как это сделала ты, настаивай я на своем, они нарисовали бы мою покорность. Как это случилось с тобой!
Лишь короткий всхлип в ответ - на большее Элейна была не способна.
- Элейнита, бабушка Лейла хотела, чтобы мы понимали, что они с тобой сделали. И могли бы с ними бороться!
- Как мы можем бороться? - прошептала Элейна. - Тебе же известно, на что они способны.
- Теперь уже я начинаю думать, что совсем тебя не знаю! Ты всегда была для меня примером. Ты научила меня отстаивать свою свободу.
- Ты не понимаешь. Они в любом случае могут заставить тебя делать то, что им нужно.
- Но теперь им придется иметь дело с Эдоардом. - Рохарио услышал триумфальные нотки в нежном голоске Беатрис.
- Они могут...
- Ты не хочешь думать! - воскликнула Беатрис. - Зачем им что-нибудь предпринимать? Они получили то, что хотели, - любовницу Грихальва для наследника. Когда Эдоард женится, мне достанется особняк и прекрасное приданое. Может быть, выйду за графа, как наша дальняя родственница Тасия. Только, надеюсь, последствия моего брака не будут такими трагическими! Я не хочу ничем править. У меня одно желание - жить так, как нравится мне. Выходить за того, кто по душе мне, - или вовсе остаться без мужа. Тогда я смогу растить всех детей, в том числе и моего Рико, в своем поместье.
- Но...
- Как это не похоже на тебя, Элейна! Сплошные возражения, а я думала, ты будешь довольна! Я никогда бы не пошла на это, зная, что ты хочешь быть любовницей. Но я думала, тебе не нравится Эдоард.
Рохарио затаил дыхание.
Казалось, Элейна молчит целую вечность. Слабый дождь продолжал тихонько стучать по стеклу. Мимо окон прошел садовник, его лицо скрывала широкополая шляпа. К рубашке была приколота виноградная лоза - символ Явления. В правой руке он держал садовые ножницы. Сильным голосом, который доносился сквозь стекло, он пел радостный гимн Явлению.
Когда Элейна наконец заговорила, ее слова звучали неуверенно, как бы контрастируя с веселым голосом Садовника.
- Дело не в том, хотела я Эдоарда или нет. Просто я не могла примириться с...
- А я могу, и уже сделала это... И совсем не жалею, Элейнита. А вот ты пожалеешь, когда я отниму у тебя все лучшие платья, а потом закажу дюжину новых. И не надейся, будто я это сделала ради тебя!
Рохарио перестал соображать, он был охвачен безумной радостью. Элейна не хотела Эдоарда.
Но почему - о небеса! - она должна обратить свое внимание на него? Эдоард куда более подходящий, привлекательный партнер.
- Моронно! - едва слышно прошептал Рохарио.
- .они рассчитывают на то, что ты будешь рожать сыновей, наделенных Даром, - говорила Элейна. - Никто не разрешит тебе выйти замуж по собственному желанию или жить вне Палассо, даже если у тебя будет собственное поместье и покровительство дона Эдоарда.
- Я не раз обсуждала подобную ситуацию с бабушкой, когда она еще была жива, ты же думала только о своем искусстве, а потом о муже. - Беатрис говорила с удивительной прагматичностью. - Только мужчины обладают Даром, но производят их на свет женщины Грихальва, при этом отцовство значения не имеет. Бабушка родила двоих сыновей, обладающих Даром, но их отца ми были вовсе не Грихальва. А потому я могу иметь Одаренных сыновей и не выходя за Грихальва. Все это напоминает горох, который разводила бабушка Лейла. Некоторые кусты вырастали высокими, а какие-то низкими. На одних распускались красные цветы, на других - белые. Часть горошин оказывались сморщенными, часть - гладкими. Я полагаю, существует способ, позволяющий определить, когда какая горошина получится. Точно так же мы можем проследить по материнской линии происхождение мужчин Грихальва, обладающих Даром.
Элейна рассмеялась, и ее смех показался Рохарио музыкой.
- Ты, бабушка Лейла и ваш скучный горох! Вот что бывает, когда слишком сильно увлекаешься садоводством!
- Ага! - уже совсем другим тоном заговорила Беатрис. - А вот и Эдоард.
Эдоард! В следующее мгновение Рохарио услышал голос брата - Корассон мейа!
Наступило неловкое молчание. Рохарио встал и направился к двери.
- Элейна, я смущен. Надеюсь, вы простите меня. Ваша сестра уверила меня...
- Граццо, дон Эдоард. Я очень рада за вас и Беатрис. Мы пришли к выводу, что все только к лучшему.
- Вы очень великодушны. А теперь, дорогая, я должен послать письмо отцу, в котором буду просить его, чтобы он устроил для нас бал в Палассо Веррада во время Пенитенссии. Сейчас я отправляю гонцов к своим лучшим друзьям - молодым людям и девушкам, всего их будет около дюжины, - чтобы они через неделю присоединились к нам в Чассериайо. Мы будем развлекаться - танцы, игры, охота, музыка, прогулки по саду, - как вы пожелаете. А если вас это не привлекает, я отменю приглашения...
- Что вы, Эдоард! Я хочу того же! Вы не представляете, какую скучную жизнь я вела до сих пор. Но - эйха, Эдоард. Есть ли у меня платья, в которых я могла бы появиться перед вашими друзьями?
- Эн верро! Ты должна иметь много платьев. И драгоценностей! Я пошлю в Мейа-Суэрту и приглашу портных, самых лучших. Обращусь к Лиссии. Она получила в наследство состояние до'Дрегец, как вы, наверное, слышали. Мы с ней примерно одного возраста и приходимся друг другу дальними родственниками, к тому же Лиссия определяет моду, и вместе вы сможете сделать все необходимое, чтобы ты стала самой красивой женщиной в Тайра-Вирте. Лиссия тебе понравится.
"Но понравится ли ей Беатрис?" - подумал Рохарио. Лиссия до'Дрегец была внучкой Лиссии, старшей сестры Арриго III, и представляла собой не меньшую силу в Мейа-Суэрте, чем ее знаменитая бабка. Лиссия станет рассматривать Беатрис как еще одну возможность упрочить собственное положение, а вовсе не как угрозу своему влиянию при дворе. А как только она даст понять, что благосклонно относится к Беатрис, никто не посмеет держаться высокомерно с новой любовницей из рода Грихальва.
"Может быть, - подумал Рохарио, - я недооценил Эдоарда".
- И еще купим тебе лошадь, - продолжал Эдоард, - лучше всего спокойного мерина, ведь у тебя нет навыков верховой езды. Пойдем обсудим это с грумом.
- Эдоард, ты обещал поговорить с садовником, чтобы я могла разбить новый садик.
Продолжая разговаривать, они вышли из комнаты. Их болтовня стихла, когда они скрылись в коридоре.
И тогда Рохарио услышал негромкие всхлипывания, доносившиеся из гостиной. Элейна Грихальва плакала.

Предыдущая страница 3 Следующая страница


Золотой ключ, кн. 3 4

Глава 67

Давно мертв? Неужели это правда? Ведь прошло всего три дня. Однако юноша, которого я видела в зеркале, стал мужчиной, а одежда на проходящих мимо людях кажется такой странной.
Слышит ли он меня? Понял ли, что я имела в виду Алехандро, когда он произнес слова: "Давно мертв" ?
Это не может быть правдой. Даже Сарио не настолько жесток.
Матра Дольча, сделай так, чтобы я не зря читала его Фолио и нашла выход из этой тюрьмы, хотя он и не оставил мне ничего - ни красок, ни кистей. Пусть родится ребенок Алехандро и узнает своего отца. Пусть все мои страдания не будут напрасными. Я молю тебя от всего сердца.
Все напрасно.
Элейна отказалась от возможности иметь детей - какой бы призрачной она ей ни представлялась, - и зря. Первое заклятие повиновения умерло вместе с Фелиппо, но это будет действовать до тех пор, пока живет она сама. Она достала платок и вытерла глаза. Когда Гиаберто написал ее портрет, чтобы новая любовница наследника не обзавелась чи'патро, она не возражала, - тогда в этом был смысл. А сейчас - такая молодая - она превратилась в дерево, которое больше никогда не принесет плодов.
Впрочем, ей осталась живопись. Элейна больше не нужна семье Грихальва.
Она просмотрела свои рисунки и вытащила три письма Агустина. Пощупала гладкую, похожую на мрамор бумагу - напоминание о фабрике, которая обеспечила семье Грихальва ее первое состояние. Какое восхитительное волшебство таили в себе эти листы пергамента! Почерк Агустина был еще детским, но удивительно изящным.
Милая Элейнита!
Дядя Гиаберто утверждает, что мы можем шпионить при помощи картин и тщательно нарисованных покоев во дворцах других стран. Именно поэтому мы и отправляем итинераррио и послов ко дворам иностранных королей. Так вот, когда ты прислала мне картинку, на которой изображена часть гостиной Чассериайо - с таким количеством деталей! - я подумал, что, возможно, смогу точно скопировать твой набросок, в то же время дня, при таком же освещении, добавив к нему лишь это письмо... А вдруг оно окажется у тебя? Пожалуйста, сообщи, если получила мое послание, - и тогда мы будем знать, что это возможно.
Твой преданный брат Агустин.
Пожалуйста, не забудь сжечь мое письмо.
Элейна нашла письмо в углу гостиной семь дней назад, вечером, после обеда, который превратился в настоящую муку из-за ее смущения, хотя наследник вел себя исключительно корректно. На самом деле записку обнаружил Эдоард, и Элейна, почувствовав опасность - сработала интуиция, - успела вырвать ее из рук Эдоарда прежде, чем тот развернул листок. Возможно, Беатрис права: Эдоарду следует рассказать об иллюстраторах Грихальва и их волшебстве. Тайное знание может быть использовано в самых низменных целях.
Элейна вскрыла второе письмо, проглотив последние слезы.
Милая Элейнита!
Это правда! У нас все вышло! Я получил твое письмо и сегодня, дожидаясь посыльного, нарисовал столовую; мать попыталась забрать картинку, но я представил себе, что бы ты сказала, окажись вдруг на моем месте. К моему удивлению, она совсем даже не ругалась! Возможно, не так уж и плохо быть иллюстратором, хотя приходится целыми днями заниматься живописью, не остается времени поиграть с малышами, и я постоянно чувствую себя усталым. Но, пожалуйста, не беспокойся обо мне. Это так интересно, жаль только, что ты не можешь учиться вместе со мной. Я бы отдал тебе мой Дар, если б мог, - ведь ты заслуживаешь его гораздо больше, чем я. К тому же ты не особенно беспокоишься о детях, а я плачу по ночам, когда думаю, что у меня их никогда не будет. Надеюсь, Беатрис и двойняшки родят много детей, и я буду любить своих племянников и племянниц. Не думай, будто я печалюсь, потому что мне суждено стать иллюстратором, но я частенько думаю о том, чего лишаюсь из-за Дара. Я не должен говорить об этом маме: она все время повторяет, что я - ее Единственная Истинная Надежда. Я очень по тебе скучаю.
Твой преданный брат Агустин.
Тебе, наверное, интересно, чем я пользовался. Я смешивал чернила со слезами и потом, чтобы придать им силу.
Чтобы придать им силу. Интересно, другие иллюстраторы тоже так начинали? Сожалели о том, что потеряли? Однако иллюстраторы, с которыми она была знакома, власть Чиевы до'Орро ставили выше отцовства. На их месте она поступила бы так же.
Элейна сжала кулаки.
"Я никогда не буду жалеть о том, чего не в силах изменить". Она развернула третье письмо.
Милая Элейнчта!
Пожалуйста, не забывай сжигать мои письма. Я боюсь, что тио Гиаберто подозревает меня, но я ничего ему не скажу. Ни в коем случае. Мне совсем не по душе их стремление мною управлять. Я должен им подчиняться и не задавать никаких вопросов. А стоит мне что-нибудь спросить, как они начинают кудахтать и говорить про тебя всякие гадости, но я не позволю им тебя ругать. Ты талантливее любого из них! Даже если они и иллюстраторы. Ты - настоящий художник! Вот так! У меня есть новости. На карету Никою напали бандиты, и она перевернулась. Он сломал обе ноги и руку, а рука так воспалилась, что Вьехос Фратос вызвали санкту. Однако прошел слух, будто это были вовсе не бандиты, а простые люди, они требуют, чтобы снова созвали Парламент и провели там голосование по новым налогам, вводимым Великим герцогом. Тио Гиаберто списывает это на дурное влияние взбунтовавшейся толпы, которое пришло к нам с севера. Кое-кто считает, что озверевшие простолюдины расправились со всей королевской семьей в Гхийасе, но мне кажется, люди не способны на такое злодейство. Мама постоянно заходит ко мне, чтобы проверить, сплю ли я, поэтому я не осмеливаюсь долго жечь свечу. Надеюсь, ты счастлива. Твои записки очень коротки, но, наверное, ты права - тебе следует соблюдать осторожность.
Твой преданный брат Агустин.
Она не бесплодна.
Она - художник.
Элейна засмеялась. Ведь эти слова произнес иллюстратор, значит, они - правда. Даже если этот иллюстратор ее младший брат.
"Пожалуйста, не забывай сжигать мои письма".
Эйха! Теперь уже поздно. Она подошла к маленькому столику, где стояла масляная лампа. Зажгла ее, сняла стеклянный колпак и поднесла к огню первое письмо. Оно сразу загорелось, распространяя приятный запах.
- Элейна? Я почувствовал... - Дон Рохарио умолк и остановился у двери в комнату.
За его спиной просматривался обеденный зал - длинный стол и двенадцать стульев, две массивные горки с многочисленными статуэтками из слоновой кости и фаянса; высокие окна выходили в парк. Какие ужасающие обои! Пергамент горел, а Элейна не могла отвести взгляд от элегантного Рохарио; за его головой отвратительно бледный херувим парил над золоченым лесом.
- Осторожно!
Она рассмеялась, бросила обгоревший кончик письма и подула на пальцы.
- Извините. Вы напугали меня - ведь я пыталась замести следы.
- Понятно. - В одной руке он держал книгу; пыльный, потрескавшийся кожаный переплет странно диссонировал с его строгим утренним костюмом и аккуратно застегнутыми пуговицами.
Конечно, Элейна забыла о его обещании почитать ей, пока она рисует.
- Это Послания моего брата. Ему всего пятнадцать. Он пишет мне весьма откровенные письма и по прочтении просит их сжечь. Ему не хочется, чтобы они попали в чужие руки.
К ее удивлению, Рохарио побледнел и отошел к окну.
- Однажды, когда мне было пятнадцать, я написал девочке стихи, - сказал он, не глядя на Элейну.
- Она их сожгла?
Рохарио стоял к ней спиной, и Элейна не видела выражения его лица. Он покачал головой.
- Моя мать их нашла.
- Вот как!
Элейне вдруг захотелось узнать, что сказала ему мать, но постеснялась спросить. Она сунула в огонь второе письмо и молча смотрела, как огонь пожирает его. Потом третье. Теперь секретам Агустина ничто не угрожает.
Молчание стало напряженным. Внезапно Элейна поняла, как много людей узнает об Эдоарде и Беатрис. От унижения у нее все сжалось внутри.
- Вы, наверное, чувствуете себя неловко, - как бы читая ее мысли, вдруг сказал Рохарио, - ведь Эдоард взял Беатрис в качестве любовницы. Надеюсь.., вас это не слишком огорчило.
- На самом деле я не хотела быть любовницей Эдоарда, - чересчур поспешно молвила она. - И не то чтобы Эдоард мне не нравился... Этого пожелала моя мать, но я просто... - Она совершенно запуталась. - Эйха! Я веду себя глупо, не так ли?
- Я так не думаю.
Элейна стряхнула с пальцев последние крупинки сажи и подошла к портрету Эдоарда.
- Я должна его закончить до приезда гостей.
- Матра Дольча! Я совсем о них забыл. Как я ненавижу вечеринки Эдоарда!
- Я тоже не люблю подобных сборищ. Однако Беатрис будет довольна.
Он вздохнул.
- Надеюсь, вы простите меня, если я скажу, что хотел бы находиться подальше отсюда.
- А почему мы должны здесь оставаться? - неожиданно согласилась Элейна. - Мне нужно закончить портрет. Я вовсе не обязана участвовать в вечеринке дона Эдоарда и его благородных гостей!
- Возможно, ваши родные и будут рады принять вас, но я совсем не уверен в том, что мой отец захочет меня видеть.
- А зачем нам возвращаться домой? - Эта мысль показалась Элейне необыкновенно привлекательной. Она больше не нуждается в своей семье, да и семья в ней тоже. - Бабушка оставила мне небольшое наследство. Совсем немного, но достаточно, чтобы снять комнату в Мейа-Суэрте. Я смогу заработать на жизнь заказами. Многие художники так поступают. - "Но ведь ты одинокая женщина", - подумала Элейна. - Впрочем, это, конечно, невозможно. Нарушение обычаев, да и чувствовать себя в безопасности я не смогу.
Она с пристрастием посмотрела на портрет Эдоарда. Почему эта мысль не пришла ей в голову раньше? Художники и рисовальщики всегда могут заработать на жизнь. Если она сумеет найти богатых клиентов... Но за стенами Палассо молодая женщина без отца, брата или мужа станет легкой добычей любого мерзавца.
Она повернулась к Рохарио. Почему бы и нет? Да, это рискованно, но в жизни каждого человека наступает момент, когда следует закрыть глаза и довериться судьбе. Дерзость замысла ошеломляла. Она не может жить одна, без друзей, в Мейа-Суэрте. Но если у нее будет надежный спутник, брат...

Глава 68

Агустин Грихальва сидел в одном из пыльных, душных шкафов хранилища, расположенного за ателиерро, и старался не дышать, потому что знал: стоит вдохнуть слишком много затхлого воздуха, и сразу же начнется безостановочный кашель. Так произошло три дня назад, когда он попробовал провести свой эксперимент в первый раз, и тогда его чуть не поймали. Теперь он прихватил с собой воды и настойку фенхеля с медом.
Деревянный пол был холоден и жесток. Все тело ныло. Вчера у него появилась ужасная сыпь, но мазь с алоэ смягчила боль. Стараясь не обращать внимания на неприятные ощущения, Агустин сосредоточился на куске пергамента, подготовленного при помощи жира с его собственных пальцев и стоящего сейчас между его согнутыми коленями. От такого неудобного положения довольно быстро затекла шея, ноги и руки одеревенели, кожа горела. Наверное, в конце концов он весь покроется ссадинами и синяками.
Но Агустин сидел неподвижно, боясь пошевелиться. Он смотрел на детальный рисунок, окаймленный вязью символов, выписанных им чернилами, смешанными с его кровью. На изображение длинного стола, стоящего в дальнем конце ателиерро. Сияло вечернее солнце, и на стол падали тени от решеток.
Такой и увидел Агустин эту картину в седьмом часу после полудня. Сегодня заседал Совет Грихальва по случаю Великих Праздников года. Раньше на него приглашали только старших иллюстраторов; теперь же в нем принимали участие все члены семьи, даже женщины, к мнению которых прислушивались из уважения к их возрасту или влиянию.
Агустин намеревался узнать, о чем пойдет речь. И молил Мдру эй Фильхо, чтобы его замысел не провалился.
Он знал, ему ни за что не удастся нарисовать всех членов Совета, поэтому изобразил только стол и тени. Если он сможет передать освещение и справиться с заклинанием до того, как все соберутся, тогда он услышит их голоса. Точный ли получился эскиз? Агустин внимательно изучил зарисовки Элейны - те, что она прислала ему из Чассериайо, - но она ведь училась на семь лет больше, да и вообще сестра гораздо талантливее. Агустин постарался как можно точнее передать расположение полос света, представив себе их на полу, на креслах с высокими спинками, на бархатном ковре из Тза'аба.
"Вот так проверяется волшебство, - сказал ему тио Гиаберто. - Чтобы заклинание сработало, изображение должно быть безупречным. Иначе ничего не выйдет".
"А если у человека есть Дар, но он не может рисовать?" - спросил Агустин.
"Тогда его Дар ничего не стоит. Впрочем, иллюстратор может обладать и не очень выдающимся талантом, но за всю нашу долгую историю я знаю только три случая, когда Одаренные мужчины не смогли научиться использовать свой Дар. При некоторой подготовке и практике даже ребенок с минимальными природными способностями к живописи в состоянии стать копиистом и служить своей семье, выполняя определенные обязанности, требующие применения магии. Не беспокойся, Агустин, ты к числу этих несчастных не принадлежишь. Вне всякого сомнения, из тебя выйдет толк".
"Мой Дар должен был достаться Элейне", - дерзко заявил он.
"Я не намерен в дальнейшем обсуждать этот вопрос, меннино. Твоя привязанность к сестре достойна похвалы, но она не заслуживает такого отношения. Продолжай повторять заклинания".
И Агустин продолжал, сидя в шкафу, повторять слова из Фолио, чтобы оживить заклинание, заставить его действовать. Тихий шепот не вызывал кашля. Но ему пришлось ждать довольно долго, а воздух становился все более спертым - неизвестно почему. Вдруг, словно живительная струя, до него донеслись тихие голоса:
"...Кабрал снова проголосует против нас.., слишком влиятелен.., не Одарен, но его всегда жаловал Великий герцог.., тише, остальные идут..."
Послышался легкий шум. Агустин оживился. Плечи болели. Но его заклинание сработало.
"Приветствую вас, кузены. Мы собрались здесь, чтобы поднять бокалы великолепного паленссийского вина в честь праздника Имаго. Я знаю, в екклезии ведется спор о том, какую лозу - белого или красного винограда - подрезали Возвышенные, когда им явился Образ Матры эй Фильхо, но считаю, что мы должны возносить благодарность Их Благословенному Явлению любым хорошим вином, а ученым предоставить право спорить на эту тему".
Агустин услышал дружный смех, но не понял смысла шутки. Впрочем, он начал сердиться. Он не видел членов Совета, хотя и был уверен, что заклинание должно позволить ему не только слышать, но еще и видеть все, что происходит за столом. Проклятье! Элейна сделала бы все как следует. Она помогала ему с сонными чарами, передав секреты волшебства, которые открыла ей бабушка Лейла. Ей они были понятны.
Эйха! Придется ограничиться лишь возможностью подслушать, о чем они там говорят. Конечно, первый тост произнес Верховный иллюстратор Андрее. Агустину страшно хотелось узнать, кто еще собрался вокруг стола. Грандтио Кабрал, судя по тихому обрывочному разговору в самом начале, должен там быть. Однако голоса собравшихся были такими приглушенными, что он никак не мог разобрать, кому какой принадлежит.
"...прежде чем мы отправимся на службу в Катедраль, я должен сообщить вам весьма неожиданную новость. Я только что принял курьера из Чассериайо..."
"Матра эй Фильхо! Случилась катастрофа?"
"Ну-ну, Никойо. Давайте не будем замечать только плохую сторону жизни. Скажем так: планы несколько изменились".
"Я ее убью". Это сказала мать Агустина, тут у него сомнений не возникло.
"Не стоит волноваться, Диониса. - Несмотря на то, что голос звучал приглушенно (ведь Агустин слышал его лишь благодаря заклинанию), он был уверен - Андрее немного раздражен, но в то же время происходящее кажется ему забавным. - По крайней мере одна из твоих дочерей заботится об интересах своей семьи".
"Беатрис!"
Сразу несколько голосов, смех.
"Матра Дольча, Кабрал, ты что, окончательно потерял совесть? - Снова Диониса. - Мы же не обеспечили Беатрис защитой. Она так молода - и может иметь детей!"
"Я уверен, Лейла научила ее всему, что ей следует знать. Я недооценил этих девушек".
"Кабрал прав, - сказал Андрео. - Элейна была первоклассной кандидатурой, однако Эдоард выбрал не ее".
"Она подтолкнула к этому Беатрис, я не сомневаюсь, так оно и было! Вот подождите, как только до нее доберусь, тут же прикажу ее выпороть! Матра! Я собственноручно с ней разберусь!"
"Уверяю тебя, Диониса, Беатрис не родит дону Эдоарду детей. Ты лучше вспомни: восстановлена традиция Марриа до'Фантоме. И это для нас важно".
Элейна не стала любовницей дона Эдоарда. Вместо нее эту роль играет Беатрис.
Агустин задохнулся. Начал хватать ртом воздух, потянулся за чашкой с водой, перевернул ее, уронил свой рисунок и мучительно закашлялся.
Словно сквозь туман, пытаясь отдышаться, продолжал он слышать голоса, которые теперь перешли к другой теме, но Агустин уже не понимал, о чем они говорят. Он отчаянно пытался сделать вдох. Как они намерены поступить с Элейной?
- Думаю, здесь. - Эти слова доносились не из рисунка. Дверь шкафа распахнулась, и Агустин заморгал, глядя на Гиаберто, из-за спины которого выглядывало морщинистое, удивленное лицо под шапкой снежно-белых волос - Кабрал.
- Дайте мальчику что-нибудь попить, - рявкнул Гиаберто и выхватил из рук Агустина рисунок.
Кабрал оттолкнул Гиаберто в сторону и поставил Агустина на ноги.
- Ничего, ничего страшного, меннино. Слушай мой голос. Слушай мое дыхание. Когда я делаю вдох.., вот так...
Вдыхаемый воздух ревел в ушах Агустина, грохотал в такт ударам сердца.
- .и ты тоже начнешь дышать. Не глубоко. От этого ты только больше раскашляешься. Давай со мной вместе. Хорошо. Так, а теперь сделай шаг. Мы с тобой выйдем из пыльного шкафа.
К тому времени как они добрались до ателиерро, Агустин дышал еще с трудом, но уже перестал кашлять.
- Вот твой сын, Диониса, - объявил Кабрал. - Я думаю, нужно пригласить санкту, чтобы она его осмотрела.
- Можно подумать, санкта согласится войти в наш проклятый Палассо. - Диониса была в ярости.
- И тем не менее, - мягко настаивал на своем Кабрал. - Возможно, они держались с тобой не совсем так, как тебе хотелось бы, Диониса, но речь идет о твоем Одаренном сыне. Ему трудно дышать. Они знают, как с этим справиться.
Агустина уложили в постель, а позже им занялась санкта в традиционном одеянии и платке, ее строгий взгляд напомнил ему статуи, украшающие. Катедраль. Но как только Диониса вышла из комнаты - по приказу санкты - и пожилая женщина осмотрела мальчика, ее лицо подобрело.
- Бедняжка, - сказала она. - Ты похож на моего внучатого племянника: кожа, кости и огромные глаза. Сколько тебе лет? Покажи на пальцах. Ничего не говори. Пятнадцать, верно? Мне было как раз столько же, когда мои родители посвятили меня екклезии. - Агустину хотелось спросить, имела ли санкта возможность выбора, или, как в его случае, все было решено за нее, но он не осмелился. - Ну-ка, я послушаю твои легкие. Что это за запах? Фенхель? Сам сделал себе микстуру? А ты разумный мальчик. - Она произнесла эти слова одобрительно, совсем как Элейна.
Агустин не мог представить себе свою сестру такой же сморщенной и старой, но почувствовал в пожилой женщине, сидящей у постели, железную волю - и сразу подумал о сестре.
Ничего общего с Беатрис. Но ведь Беатрис стала любовницей дона Эдоарда... От этой мысли у него начался новый приступ кашля.
Санкта громко хлопнула в ладоши, и на ее зов мгновенно явилась Диониса.
- Мне нужна чаша с горячей водой.
- Но...
- Немедленно.
Гримаса, появившаяся на лице матери, позабавила Агустина, но кашель помешал ему рассмеяться.
- У тебя всегда такой кашель? - спросила санкта. - В сырое время года часто простужаешься? Становится тебе хуже в какое-нибудь определенное время года? Не говори. Только кивни или покачай головой. Ты чувствовал себя слабее других детей? Тебе бывает иногда трудно отдышаться? Да, да.
Санкта вздохнула, но тут же помотала головой, словно обретая твердость духа, и повернулась как раз в тот момент, когда возле нее возникла чаша с горячей водой. Она вытащила из своего вязаного мешочка маленькую коробочку и, открыв ее, начала перебирать пакетики. Агустин догадался, что в них травы и цветы, но не почувствовал никаких запахов.
Санкта приготовила для него горячий чай, и после нескольких глотков Агустин перестал кашлять.
- У тебя слабые легкие, мой мальчик. С этим ни я, ни другой лекарь ничего не сможет поделать. Ты должен чаще гулять, тебе нельзя постоянно находиться в помещении - а похоже, именно так дело и обстоит, судя по тому, какой ты бледный. Ни в коем случае не переутомляйся. Настойка мать-и-мачехи, лакрицы и манзаниллы снимет приступы кашля. Если ты будешь разумно распределять свое время - равномерно отдыхать и работать, хорошо есть, выпивать немного вина, то сможешь жить нормальной жизнью. Все в твоих руках. И не позволяй матери запугивать тебя. Ну вот. Пойду скажу то же самое твоим" родителям.
Она благословила Агустина и ушла.
Он печально уставился в безукоризненно белый потолок: как раз такой должен быть в комнате мальчика, которому не следует думать ни о чем ином, кроме живописи. Он создавал мысленные образы на этом ослепительно белом фоне. Ведь он же Одаренный иллюстратор.
Агустин закрыл глаза, стараясь сдержать слезы. Какой смысл плакать? Все равно ничего нельзя изменить. Он сделал один глоток чая и почувствовал, как легкие еще немного приоткрылись.
У него никогда не будет того, о чем он мечтает: сыновей и дочерей, которых он мог бы качать на руках, собственного дома, жизни, принадлежащей только ему, а не его матери и семейству Грихальва. Разве важно, что у него слабые легкие. Он все равно умрет молодым.
Он - Одаренный иллюстратор.
Как жаль, что ему досталась такая доля.

***

Диониса заставила его провести в постели два дня и не дала ни карандаша, ни альбома, чтобы он мог хоть как-нибудь скоротать время. Агустин был счастлив, на третий день праздника Имаго ему разрешили встать. Он сидел в гостиной матери, завтракал, ел сыр с булочками и пил лакричный чай, когда без объявления вошел Кабрал.
- Цвет лица у тебя уже вполне приличный, - заметил старик. - Что это ты такой задумчивый, молодой человек?
- Я пытаюсь придумать, как защитить Элейну, - вырвалось у Агустина.
- Не сомневаюсь, Элейна сама прекрасно может себя защитить, но я понимаю, что ты имеешь в виду. Впрочем, сейчас тебе следует побеспокоиться о себе. Из-за твоей болезни наказание отложено, а я пришел предупредить тебя; ты предстанешь перед Вьехос Фратос. Это значит, что меня там не будет.
Агустин чуть не подавился булочкой, закашлялся, но сумел проглотить кусок; новый приступ у него не начался.
- Они сделают со мной что-нибудь ужасное?
- Не говори им то, что я тебе сейчас скажу. И выслушай очень внимательно. Они станут угрожать, поскольку не любят, когда в их дела вмешиваются. Мне-то понравилась твоя затея. Но ты же понимаешь, у Одаренных передо мной преимущество, а им твой фокус пришелся не по душе. Однако во время летней лихорадки погибло много мальчиков. Ты представляешь для семьи Грихальва большую ценность. Ведь именно на таких, как ты, основано благополучие нашего семейства. Они попытаются тебя запугать, но причинить вред не решатся, если только не сочтут тебя опасным, - но мы-то с тобой знаем, что им нечего тебя бояться. Эйха! Кто-то идет. Все будет хорошо!
Кабрал скрылся за одной из дверей как раз в тот момент, когда в другой появились Гиаберто и Диониса. Агустина все это могло бы развеселить, если б он не дрожал от ужаса. Лицо Гиаберто было невероятно серьезным, а Диониса казалась одновременно разъяренной и обеспокоенной. Будь сейчас рядом с ним Элейна, Агустин чувствовал бы себя увереннее. Но он остался один.
- А ну прекрати трястись! - рявкнула на него мать. - Ты мне напоминаешь перепуганную насмерть служанку, пойманную в тот момент, когда она тайком лакомилась сиропом. - Диониса вдруг замолчала, подошла к сыну, который даже пошевелиться от страха не мог, и погладила его по плечу. - Ну, ну, нинио. Ты же знаешь, я тебя защищу. Никто не обидит моего Агустина. Мы с Гиаберто желаем тебе только добра. Но ты должен вести себя как мужчина и пойти сейчас с дядей.
Агустин привык подчиняться приказам старших.
Его ждали в кречетте одиннадцать угрюмых мужчин, самым младшим из них был его пятый кузен, Дамиано, старшим - дальний родственник, который в возрасте сорока пяти лет страдал от костной лихорадки в последней стадии.
Агустин обнаружил, что старый Тосио не вызывает у него никаких чувств. Агустину не придется испытать страданий, выпавших на его долю, ему не откажут руки и суставы - потому что легкие убьют его гораздо раньше. Эта печальная мысль дала Агустину силы предстать перед собравшимися.
Верховный иллюстратор Андрее поднял руку.
- Ты можешь сесть, Гиаберто. А ты, Агустин, постоишь, вот здесь.
Агустин покорно встал так, чтобы все могли его видеть. Иллюстраторы бросали на него сердитые взгляды, все, кроме молодого Дамиано. Тот сидел к остальным боком и ободряюще подмигнул Агустину. Никойо, скрючившийся в своем кресле, казался особенно недовольным; у него было бледное, тупое лицо человека, из которого словно по капле вытекает жизнь.
- Агустин, тебе известно, как Одаренные наказывают тех, кто нарушает строжайшие законы, установленные нами для самих себя?
Агустин покачал головой. Его охватил ужас, но он тем не менее утешал себя: во-первых, Кабрал сказал, что он представляет большую ценность, а во-вторых.., он все равно умрет рано, что бы ни решили с ним сделать.
- Нам дан могучий Дар, - суровым голосом продолжал Андрео, - но вместе с ним и величайшая ответственность. Мы обязаны служить семье Грихальва и Великому герцогу Тайра-Вирте. Тебе известно о Верро Грихальве. Ты знаешь, что его сестры были захвачены бандитами из Тза'аба и спасены первым герцогом Ренайо. Потомки этих женщин чтут их за щедрость и милосердие - ведь именно они подарили дому Грихальва детей чи'патрос. Наша семья не пала жертвой разъяренной толпы во время нерро лингвы только потому, что за нас вступилась герцогиня Хесминия. Мы, Грихальва, это помним. Мы существуем благодаря до'Веррада, но и они процветают потому, что мы им помогаем. И таким образом увеличиваем благосостояние Тайра-Вирте.
Но мы не можем чувствовать себя в безопасности, когда город становится жертвой болезней и других неприятностей, когда по улицам снова ползут слухи о черной магии, когда шепотом, с подозрениями, в санктиях упоминаются наши имена - или когда какой-нибудь глупый мальчишка вдруг начинает думать, что могущество, которым он обладает, можно использовать в собственных эгоистичных целях.
Ты еще не в состоянии осознать силу, живущую в твоих руках, но должен понять, что значит быть наказанным теми, кто владеет таким же Даром. Дамиано, принеси портрет Домаоса.
К этому моменту успокоительные слова Кабрала утонули в длинной тираде, произнесенной Андрее. Его холодные, пронзительные глаза, мучительный кашель старого Тосио (он кашлял еще страшнее, чем сам Агустин), хмурые лица - все это погружало Агустина в пучину отчаяния.
Дамиано вернулся с портретом в руках, великолепным изображением красивого широкоплечего молодого человека, в глазах которого горела жажда славы.
У Андрее был такой мрачный вид, точно он собирался вынести смертный приговор.
- Домаос Грихальва сам выбрал свою судьбу. Он был настолько дерзок, что решил, будто имеет право безнаказанно завести интрижку с дочерью до'Веррада. Вьехос Фратос проявили великодушие: его изгнали, и он был вынужден вести жизнь бродячего художника - не итинераррио, избранного посланника, которого с почестями встречают при любом дворе, а самого обычного путешествующего живописца, коему приходится соглашаться на любую работу.
Андрее помолчал немного, чтобы Агустин осознал, какая ужасная судьба постигла Домаоса Грихальву.
Но что в этом плохого? Главное занятие в Тайра-Вирте - это рисование. Для хорошего художника всегда найдется работа.
- Со временем, Агустин, ты создашь свой портрет, свой Пейнтраддо Чиеву, и таким образом докажешь, что достоин стать одним из Вьехос Фратос. Он будет написан твоими слезами, потом, слюной, семенем и кровью. И его повесят в кречетте. - Андрее махнул рукой на стену в старой комнате с портретами ныне живущих иллюстраторов. - Как ты думаешь, что произойдет, если мы сожжем такой портрет?
Его слезы и пот, смешанные с чернилами. Сожгут... Четыре дня назад он весь покрылся сыпью, точно обгорел на солнце. Агустин задрожал, начал кашлять.
Гиаберто тут же вскочил на ноги.
- Не пугай мальчика, Андрео. Он еще не совсем поправился. Андрее с силой хлопнул рукой по спинке тяжелого кресла. Громкий звук раздался так неожиданно, что Агустин перестал кашлять и попытался взять себя в руки.
- Мальчик должен понять. Мы, Грихальва, не можем допустить, чтобы в наших рядах были Неоссо Иррадос. Он должен понять, что такое порядок, или он исчезнет из нашего клана. Мы подчиняемся. Мы служим. И за это получаем награду.
Точно так же девушкам Грихальва говорили, что они получат Одаренных сыновей, а лишенным Дара иллюстраторам обещали безопасность, жену и богатство Палассо. Элейна часто повторяла, что чувствует себя так, будто попала в западню. Агустин начал понимать, что она имела в виду.
- Агустин, - продолжал Андрео, - ты хочешь нам что-нибудь сказать?
"Я не желаю быть иллюстратором". Агустин открыл рот, но не смог произнести этих слов. Он не вынесет их гнева, ненависти, брани. Он не в силах выступить против них.
- Я буду слушаться, - робко промолвил Агустин. Он ведь совсем один, он может только подчиниться им. Они его пугают. Они сильнее. Матра Дольча! Как противно все время бояться!
Андрее кивнул с довольным видом.
- Ты хороший мальчик, и ты станешь хорошим художником. Ты станешь служить семье, и наградой тебе будет процветание Грихальва. Ты понял?
- К-как же можно называть это Даром? - пролепетал Агустин. - Почему мы умираем такими молодыми? И такой ужасной смертью? Почему мы не имеем права на детей? Почему вы не в состоянии это изменить?
Андрее ласково улыбнулся, но Агустина его улыбка почему-то напугала.
- Могущество, которым мы обладаем, забирает у наших тел силу. Бесплодие и смерть, какими бы ужасными они ни казались, - цена, которую мы платим за свою магическую силу, меннино. Никогда не забывай этого.
"Как будто это можно забыть!"
- Нас совсем мало, - задумчиво продолжал Андрее, - а сделать нужно так много. Одаренных иллюстраторов осталось меньше двух дюжин.
И неудивительно, что Одаренные умирают молодыми. Ведь они используют для заклинаний собственную кровь, совсем как древние язычники Тза'аба, слуги Аль-Фансихирро, которые самым настоящим образом убивали себя, чтобы своей собственной кровью, смешанной с чернилами, написать священную книгу Кита'аб. Язычники Тза'аба, чья кровь, благодаря его родственникам чи'патрос, течет и в его, Агустина, жилах.
- Все не так просто, как кажется, - сказал он наконец и был вознагражден благосклонной улыбкой Андрее.
- Ты уже кое-чему научился, - похвалил его Андрее. - Вьехос Фратос, давайте вернемся к работе.
Иллюстраторы задвигались, зашевелились, и в этот момент в дверь кто-то громко постучал. Все тут же замерли на своих местах. Молодой Дамиано подскочил к двери, чуть-чуть приоткрыл ее. Потом с изумлением отступил в сторону.
- Ваша светлость! - Он сделал несколько шагов назад и поспешил поклониться.
Агустин и не подозревал, что Андрее умеет так быстро двигаться. Верховный иллюстратор бросился вперед и тоже поклонился еще до того, как Великий герцог Ренайо оказался в комнате. Но он не смог помешать правителю войти в святая святых семьи Грихальва. Иллюстраторы поднялись - все, кроме Тосио и Никойо.
Великий герцог был явно раздражен, казалось, он совершенно не понимает, что ему нельзя здесь находиться.
- Андрее, я спешу! - Он быстро обежал взглядом помещение, собравшихся Грихальва, дольше всего задержался на Агустине, который весь сжался в надежде стать незаметным. Агустин еще ни разу не видел Великого герцога так близко: красивый, плотный мужчина, светлые волосы и тонкие черты лица свидетельствовали о гхийасском происхождении. По правде говоря, Агустин не заметил никакого сходства между Ренайо II и его знаменитыми предками до'Веррада. - Надеюсь, я могу говорить здесь открыто?
Андрее протянул руку ладонью вверх.
- Конечно, ваша светлость. Могу я предложить вам присесть?
- Нет. Я сразу перейду к делу. Я только что вернулся из Чассериайо.
Атмосфера в комнате, изменившаяся с появлением герцога Ренайо, стала еще более напряженной.
- Я разговаривал со своим сыном, Эдоардом. К моему великому изумлению, по меньшей мере третья часть фраз, которые он произнес, была осмысленной. Поэтому должен вам сказать, что ваша дочь оказывает на него хорошее влияние. Надеюсь, вы понимаете - я на его месте поступил бы иначе. Сначала мне сообщили, что мой сын выбрал старшую из сестер, вдову, что, с моей точки зрения, совершенно правильно, к тому же она и более привлекательна. Впрочем, другая девушка тоже очень красива, хотя и слишком юна. В соответствии с традицией принято отдавать предпочтение более зрелым женщинам. Но пусть все остается как есть. Меня вполне устраивает такое решение. Майрия всегда говорила: "Эдоарду нужна сильная женщина". Несмотря на мои опасения, все вышло как нельзя лучше.
- Ваша светлость, - сказал Андрее. Казалось, от него ждут именно такого ответа. Агустин был поражен бьющей через край энергией Ренайо и тем, как легко он заставил всех присутствующих слушать себя.
- Молодая женщина будет официально представлена обществу во время праздничного бала, - коротко кивнув, объявил Великий герцог.
- Как пожелаете, ваша светлость. Могу я поинтересоваться...
- Матра эй Фильхо, Андрее! Конечно, ты можешь поинтересоваться. Зачем ты пытаешься себя принизить? Что тебя беспокоит? Эйха! Возможно, ты так же удивлен, как и я? Естественно, вы хотели, чтобы вдова... Она отказывалась ехать в Чассериайо после всего, что ей обещали?
Андрее заморгал.
- Нет, вовсе нет. Вы с ней не говорили?
- В Чассериайо? Нет, мне удалось побеседовать только с Эдоардом и его очаровательной Беатрис. Очень милое создание. Жаль, что моя дочь Тимарра не обладает и десятой долей ее привлекательности. Мне она, по правде сказать, весьма понравилась. А вот старшая.., как ее зовут? Минутку. Не говорите. Да, конечно. - Ренайо щелкнул пальцами. - Элейна. Нет, ее там не было.
- Не было в Чассериайо? - воскликнул Гиаберто. "Ее там не было!"
- И Рохарио тоже. Я отослал его вместе со старшим братом - чтобы убрать из дворца. Эйха! Если бы только он думал так же хорошо, как одевается. Значит, Элейна Грихальва была в Чассериайо, верно? Эдоард бормотал по этому поводу что-то невнятное. Тогда я не придал значения его словам, но теперь...
В дверь три раза постучали. Дамиано снова чуть-чуть ее приоткрыл - Извините, тио, - молодой иллюстратор думал, что говорит шепотом, но его голос разнесся по комнате, - вам нельзя...
- Это Кабрал? - Ренайо хлопнул в ладоши, один раз, резко. - Конечно, вы должны его впустить. Тио Кабрал!
"Конечно, вы должны его впустить!"
Ни один иллюстратор еще не осмелился воспротивиться приказу Великого герцога, даже в собственном святилище. Выражение испуга, появившееся на всех лицах, привело Агустина в восторг.
Великий герцог поспешил вперед и буквально втащил старика в комнату, порога которой Кабрал никогда в жизни не переступал. Он неуверенно вошел. Однако самое сильное впечатление на Агустина произвело выражение лица Ренайо: Великий герцог обращался к Андрее с доверием и прямотой; навстречу Кабралу он шел с радостью, и его лицо светилось любовью.
- Тио, - Великий герцог положил руку на плечо старика" - ты попросил меня прийти, когда зацветут белые ирисы. Они цветут, и я тебя искал.
- Вы столь добры, что вспомнили обо мне, ваша светлость. - Кабрал произнес эти вежливые слова как-то особенно ласково. Он быстро огляделся по сторонам и снова повернулся к Великому герцогу. - Мне сказали, у вас есть новости из Чассериайо? Как поживает моя племянница, Элейна?
Ренайо расхохотался. Агустин с трудом дышал. Великий герцог и иллюстратор стоят вместе в кречетте! А хуже всего то, что он не знает ничего про Элейну.
- Никому не известно, как она! Похоже, мой сын Рохарио совершил первый в жизни поступок, достойный мужчины: сбежал с красивой женщиной! - Все еще хохоча, он потащил за собой Кабрала, и они вышли из комнаты. Некоторое время слышались их шаги.
Все были так потрясены, что не могли произнести ни слова.
- Пусть проклятие падет на голову этой женщины! - выкрикнул Никойо, ему было явно нелегко говорить.
- Гиаберто, приготовь холст. - Андрее снова ожил и подошел к железному светильнику. Подкрутил фитилек лампы, хотя Агустин наполнил ее маслом утром и она горела вполне прилично. - Мы должны отыскать Элейну, - повернувшись к своим собратьям, сказал он. - Тихо. Чтобы не привлекать внимания. Очень важно ее найти. Она знает слишком много.
К ужасу Агустина, после этих слов Андрее мрачно посмотрел на него.
- А ты, меннино... Если твоя сестра свяжется с тобой, если ты получишь от нее какое-нибудь известие, хоть что-нибудь, ты немедленно придешь ко мне. Ей известны некоторые тайны Вьехос Фратос, совсем немного, но и этого достаточно, чтобы наши враги смогли уничтожить то, что мы создавали в течение многих лет и целых поколений. Она должна вернуться в Палассо Грихальва. Ты понял?
Агустин изо всех сил старался справиться со страхом. Он начал понимать, сколь могущественны Грихальва.
- Да, Верховный иллюстратор, - ответил он покорно. Но в глубине души Агустин знал, что никогда не предаст Элейну.

Глава 69

Аласаис была глупа.
Нет, "глупа" - не то слово. Она была никакая. Белый холст, подготовленный к работе.
Сарио пришлось пересмотреть свои планы. Столько всего еще нужно сделать, прежде чем он, ее спаситель, представит принцессу благодарному Великому герцогу Ренайо. Любому действию всегда сопутствуют непредвиденные обстоятельства: Сарио просто не пришло в голову, что, в то время как ее физическое присутствие можно восстановить при помощи живописи, сознание вовсе не обязательно последует за формой.
Впрочем, возможно, это даже и к лучшему. Он сможет сам сформировать все, что ему нужно.
- Ты принцесса Аласаис, дочь короля Иво и королевы Айрин из Гхийаса, которые, к сожалению, погибли, став жертвами разъяренной толпы. Неудивительно, что пострадала твоя память, нервы у тебя не в порядке - ты же видела, как они умирали.
- Я принцесса Аласаис, дочь короля Иво и королевы Айрин. Они... - У нее задрожал голос. - Они умерли. К сожалению. Я видела, видела.., видела, как это случилось.
Сарио разглядывал ее, довольный экспериментом. Она ловко ему подражала, запоминала каждый звук, все эмоциональные нюансы, а потом делала их принадлежностью своего хрупкого существа. Как дерево и ткань, бумага и гипс служили поверхностью, на которую наносятся краски, так и она была основой - и Сарио создавал свой шедевр, рассчитывая, что он поможет ему возвыситься до положения Верховного иллюстратора. Осталось только нанести последний слой из слов и мыслей, а не мазков.
Он услышал шаги на лестнице. Открыв дверь, обнаружил поднос с едой. Ничего особенного, но стоило ему увидеть великолепную пену над кружкой с пивом, только что налитым из бочки, ароматные пирожки с мясом и свежеиспеченный хлеб, как у него тут же потекли слюнки. Он все еще чувствовал слабость, хотя за последние три дня ел и спал больше обычного. Но он рисовал ее десять дней, большую часть этого времени находясь в состоянии транса, так что даже не замечал, как дни сменяли ночи. Он внес в комнату поднос, поставил на стол, подал ей еду.
- Принцессу Аласаис всегда обслуживают другие. Она ждет, не делая ни единого движения самостоятельно.
И она ждала, изящно обращалась с ножом и вилкой, осторожно, маленькими глоточками пила пиво, но большее удовольствие доставлял ей ароматизированный чай. Всему этому он научил ее за три дня.
- Кто ты? - снова спросил Сарио. - Каково твое происхождение?
У нее был легкий словно перышко голосок; принцессу мог подхватить ветер и опустить на землю, не причинив вреда.
- Я принцесса Аласаис, дочь короля Иво из Гхийаса. Моя мать, Айрин, - вторая дочь Фретерика, принца Сар-Катебарга. Мой отец - прапраплемянник короля Гхийаса Пепенара Второго, который, умер, не оставив наследников, в 1238 году. Трон Гхийаса перешел к Энрею Второму, чья дочь Мечелла стала Великой герцогиней Тайра-Вирте, а потом к Энрею Третьему, у него не было законных детей, и он умер в 1287 году. После смерти Энрея Третьего трон унаследовал мой отец, Иво, его дальний кузен. А следовательно, он принадлежит мне, как единственной оставшейся в живых представительнице рода Пепенидов и единственной дочери короля Иво.
- А если на тебе женится человек, являющийся потомком Мечеллы де Гхийас и Майрии де Лийоне?
- Род Лийоне является одной из ветвей рода Пепенидов. Их притязания не столь обоснованны, поскольку они - всего лишь кузены Энрея Первого, дети младшего брата его отца, но есть сыновья, рожденные по мужской линии рода Лийоне...
Она немного поколебалась: пыталась вспомнить те многочисленные факты, о которых Сарио ей рассказал, или демонстрировала девичье смущение? Даже он, ее создатель, не знал этого наверняка. И пустой холст содержит в себе некоторые, присущие только ему уникальные качества.
Она продолжала:
- В Гхийасе считается предпочтительным наследование по мужской линии. Именно поэтому знатные дома Гхийаса не признали притязаний Ренайо, поскольку он получил право на трон через свою мать. Но сам Пепенар взошел на трон благодаря тому, что мать его отца находилась в родстве с королем Энреем Первым. Она была единственной дочерью Энрея, и только ее дети из множества его внуков дожили до зрелого возраста.
Так странно было слушать мягкий, нежный голос, который в Гхийасе не произнес ни единого значимого слова, если не считать высказанного мнения о новой вышивке, выученном танце или модном платье. А теперь она рассуждает о сложных семейных связях гхийасского королевского рода.
- Далее, - с безупречной старательностью выговаривая слова, отвечала свой урок принцесса, - в наши страшные, смутные времена важно, чтобы трон и род Гхийаса были восстановлены и не разгорелась борьба между соперничающими фракциями, иначе подонки, расправившиеся с королем Иво и королевой Айрин, наберут силу, а чума неповиновения уничтожит Гхийас. Куда мы придем, если позволим простолюдинам захватить трон, если кухаркам и хамам дадим в руки скипетр, если трактирщики и подметальщики улиц подумают, что они могут управлять страной не хуже короля и его советников, которым Матерь и Сын дали это право, сделав своими наместниками на земле? Порядок необходимо восстановить, иначе мы все пострадаем.
- А ты, - закончил Сарио, - являешься тем человеком, за которым стоят благородные семьи Гхийаса, правители соседних княжеств, землевладельцы и богатые купцы.
Она серьезно посмотрела на него своими лучистыми голубыми глазами. Эйха! Возможно, тут он немного перестарался, сделал ее более красивой, в то время как на самом деле Аласаис была всего лишь милой девушкой - и не более того.
- Я королева Гхийаса - по праву! - заявила она.
Сарио улыбнулся и погладил ее по голове; точно так же приласкал бы собаку, будь он любителем домашних животных. Действительно красивая девушка, немного полнее, чем в жизни, - тонкая рубашка совсем не скрывала ее прелестей. Однако она не возбуждала в Сарио никакого влечения или желания. Вот уже многие десятилетия он чувствовал себя по-настоящему наполненным жизненными силами и энергией, только когда рисовал. А все остальное было лишь мгновенным утолением голода.
Она ждала, пока он обдумывал, чему еще следует ее научить. Нужно найти женщину, которая займется с ней вышиванием. Аласаис обожала вышивать - маленькие подушечки, рукавчики, шляпки, сумочки, всякие мелочи, без которых не может обходиться ни одна избалованная придворная дама. Получить подарок, сделанный руками принцессы, считалось высшей честью при дворе короля Иво.
Кроме того, она должна научиться говорить с настоящим гхийасским акцентом. Он разговаривал с ней как на гхийасском, так и на своем родном языке, но никак не мог воспроизвести ее очаровательного говора. Настоящая принцесса Аласаис легко обучалась языкам, потому что обладала прекрасным музыкальным слухом.
И это тоже. Она должна узнавать разные музыкальные произведения, выучить несколько подходящих песенок, танцевать. Разбираться в винах. Никто не станет уважать принцессу, которая не отличает белое вино от красного - и не важно, что она перенесла страшную психическую травму.
И хотя она прибудет в весьма скромном платье - необходимо придать определенную достоверность ее рассказу, - принцесса должна разбираться в тканях и моде. Настоящая принцесса очень любила "наряжаться", так она сама говорила. Она была еще наивнее, чем юная Мечелла, если только это возможно, но Мечелла обладала удивительным врожденным вкусом, прекрасно разбиралась в фасонах и туалетах. Принцессу Аласаис природа не наделила яркими способностями по этой части. Его Аласаис будет иметь безупречный вкус.
Значит, ему понадобится больше времени, чем он планировал вначале.
Сарио позволил ей посмотреть, как он составляет письмо, - придется научить ее писать и читать, - которое намеревался послать в Аргуэнью, чтобы сообщить слугам о непредвиденной задержке. После этого сделал список необходимых вещей и заставил ее скопировать. Она вновь очень быстро поняла, что от нее требуется.
- Работай над буквами, - приказал Сарио, - пока я не вернусь. И помни, ты сможешь говорить о своем прошлом только тогда, когда я тебе разрешу. Тебе угрожает опасность. Мы должны сохранить твое имя в секрете.
- Я никому ничего не скажу, - кивнула она.
Он оставил поднос с пустыми тарелками и чашами у двери и начал медленно спускаться по ступеням, разглядывая рисунок на стене. Изображение бежало вверх - или вниз - вдоль лестницы, по которой поднимался и спускался владелец винной лавки, снабжавший Сарио едой, напитками, чистым бельем и одеждой, когда тот жил в каморке на чердаке. Сам рисунок был окаймлен переплетением виноградной лозы, цветов и растений; оказавшись внутри него, человек служит своему господину, испытывая к нему самую настоящую привязанность; передает ее сыну или племяннику, который, в свою очередь, поднимается и спускается по ступеням. Эту не бросающуюся в глаза, хотя и немного странную книгу, написанную на стенах, Сарио когда-то создал и временами подновлял, если возникала нужда, используя кровь, и слезы, и краски, и магию трав и цветов: фиалка - знак Верности, слива - Преданности, вербена - Очарования, белладонна - Молчания.
Такой же точно рисунок, только менее заметный, окружал окна и двери винной лавки. Таким образом, она была защищена от влияния внешнего мира. И вот уже три века в случае необходимости Сарио прятался здесь, в старом торговом квартале, который за прошедшие годы почти нисколько не изменился. Будучи Арриано, он подправил картинки, а когда решит расстаться с нынешним телом, сделает это еще раз. Он вошел в заднюю комнату лавки, и владелец, крепкий мужчина лет сорока, подпрыгнул от неожиданности. Он как раз изучал какой-то печатный листок.
- Прошу прощения, маэссо. - Владелец быстро вскочил на ноги и смял бумажку в руке.
- Это листовка? - Сарио вдруг невероятно заинтересовало, отчего Оливиано стал пунцового цвета. - Что-то против ныне существующего порядка, насколько я понимаю?
- Нет, нет, ничего подобного, маэссо.
- Ну-ка, дай посмотреть.
Это и в самом деле оказалась листовка, где выражалось возмущение, что Великий герцог выступает против созыва Парламента, и негодование по поводу проведенных недавно казней.
- Опасные взгляды. - Сарио вернул Оливиано листок. - Надеюсь, ты это сожжешь?
- Да, маэссо. Немедленно.
Сарио страшно не нравилось это современное вежливое обращение "маэссо" и "маэсса", пользовавшееся невероятной популярностью среди купцов и представителей разных гильдий; ведь это изуродованный древний титул Мастера гильдии. Но он научился подстраиваться к новым временам.
- Мне кое-что нужно, Оливиано. Насколько тебе известно, моя сестра прислала свою племянницу из Гхийаса... - Явная ложь, и оба это знали, но она позволяла не задавать и не отвечать на массу вопросов. - Мне нужна женщина, которая за десять или двадцать дней научила бы ее всему, что необходимо знать даме. Это должна быть женщина благородного происхождения, родившаяся в Гхийасе или имеющая родителей из Гхийаса, она должна говорить на чистом гхийасском языке, уметь вышивать, играть на лютне, научить мою племянницу нескольким песням и танцевальным па.
Оливиано к этому времени уже успел прийти в себя после того, как Сарио застал его врасплох с листовкой в руках. Он был практичным купцом; его отца вполне устраивала возможность содержать винную лавку во времена Дионисо. Оливиано - с разрешения Арриано - расширил дело, ведь и город тоже разросся.
- Мне нужно несколько дней.
- Постарайся сделать все как можно быстрее, и я позабочусь о том, чтобы твоя старшая дочь получила хорошее приданое.
- Вы слишком щедры!
- Не думаю. Кстати, эта женщина должна поселиться с тобой и твоей женой, пока она будет давать уроки моей племяннице.
- Эйха. - Оливиано задумался над этой просьбой. Его отец без колебаний выполнил бы все, что от него требуется; Оливиано, которому было около сорока, относился к "молодому" Сарио без того почтения, какое испытывал к Арриано. - Мы сможем найти ей комнату. - А потом, нахально подмигнув Сарио, сказал:
- Вы хотите выдать девушку замуж за какого-нибудь молодого человека из благородной семьи? Она и в самом деле очень хорошенькая.
Сарио рассвирепел. Он терпеть не мог фамильярности.
- Это мое дело, и тебя оно совершенно не касается. Сделай то, что я попросил, и твоя семья будет вознаграждена.
- Как пожелаете, маэссо. - Владелец лавки поклонился. А довольный Сарио вернулся в свою каморку на чердаке, где обнаружил, что Аласаис старательно переписывает буквы с одного листка на другой. У нее оказался красивый почерк, и Сарио немного удивленно наблюдал за тем, как пальчики, еще вчера ничего не смыслившие в письме, сегодня с такой точностью повторяют его записку.

Предыдущая страница 4 Следующая страница


5 Мелани Роун, Дженнифер Роберсон и Кейт Эллиот

***

Маэсса Луисса оказалась робкой женщиной с худым лицом, зато она обладала великолепным гхийасским акцентом. Выцветшее платье, сшитое хорошим портным и из хорошего материала, лет десять назад вышло из моды. Она была дочерью Изобейи, придворной дамы, прибывшей из Лийоне с Великой герцогиней Майрией и лишившейся высочайшего благорасположения за то, что осмелилась влюбиться - без соизволения на то своей госпожи! - в красавчика капитана из шагаррского полка. Сначала она была изгнана из дворца, а потом ее бросил любовник. Изобейа растила дочь, испытывая постоянно материальные затруднения, однако сумела воспитать ее таким образом, что она впоследствии могла давать уроки хороших манер и разных благородных занятий молодым женщинам, желающим совершенствоваться.
Луисса никогда не видела портрета принцессы Аласаис де Гхийас и не стремилась, как показалось Сарио, проникнуть в его секреты. Впрочем, вряд ли она догадывалась, что тайна вообще имеет место. Она была бедна, не имела ни малейшего шанса выйти замуж и отчаянно хотела заработать приличные деньги, чтобы содержать себя и свою больную мать.
Уже на второй день она рассказала о своих проблемах Аласаис, выслушавшую ее с сочувствием, что весьма понравилось Сарио, который в это время делал зарисовки лица маэссы Луиссы, дабы отвлечься от ее мягкого, но ужасно надоедливого голоса.
Итак, она занималась с Аласаис до конца месяца Имаго, а потом и во время месяца Пенитенссиа, которым завершался год. Какой? Эйха! Так трудно стало за этим следить!
Аласаис научилась аккомпанировать себе на лютне, исполнять простые мелодии - у нее был чистый, красивый голос - и танцевать несколько танцев, модных при дворе. Сарио выступал в роли ее партнера, а Луисса отбивала такт и напевала мелодию своим скрипучим сопрано.
А еще Аласаис вышивала.
- У меня еще не было такой способной ученицы! - однажды утром воскликнула Луисса, показывая ему кусок ткани, расшитый изящными узорами. Ее переполняла гордость, словно Аласаис была ее собственной дочерью.
Сарио лишь кивнул, но он тоже был горд. Создавая портрет Аласаис, он наделил ее способностями к подобным вещам - причем справился с этим просто бесподобно. Когда Луисса вернулась к своей ученице, Сарио снова занялся эскизами, облизнул палец и смочил слюной грифель карандаша. Он уже сделал несколько набросков, очень точно передающих лицо Луиссы. Нужно подождать, пока Луисса закончит свои уроки, а потом он позаботится, чтобы она никому не смогла рассказать о том что здесь делала.

Глава 70

Элейна в смятении осмотрела комнату. Из нее можно было попасть в две спальни, где стояла пара старых кроватей с деревянными рамами, кишащими вшами матрасами и пожелтевшими простынями.
- Это чудовищная цена за такие комнаты!
- В самом деле? - спросил Рохарио.
- А вы торговались?
- Торговался?
- Вы торговались с хозяином гостиницы?
Он обошел комнату, разглядывая стол с двумя стульями, потрескавшиеся оконные рамы, диван с такой выцветшей обивкой, что было невозможно установить ее первоначальный цвет, - на бело-желтом фоне остались многочисленные разводы от пролитого вина.
- Я никогда не видел ничего подобного, - признался он, возвращаясь к Элейне. На его лице застыло скорее удивление, чем отвращение. - Неужели люди так живут?
- Как и вы, дон Рохарио, - холодно изрекла она, - я выросла в Палассо. Однако моя бабушка позаботилась о том, чтобы мы имели представление о жизни за его стенами. Каждая девушка, родившаяся в Палассо Грихальва, учится быть хорошей хозяйкой. Бабушка брала нас с собой к купцам, чтобы мы посмотрели, как следует торговаться, а однажды... - Она рассмеялась, вспомнив о скандале. - Когда мне было шестнадцать, а Беатрис тринадцать, бабушка повела нас в таверну показать, как поют и танцуют ученики камнетесов на своем празднике. Скандал вышел из-за того, что каждый член гильдии имел право испросить поцелуй у любой незамужней девушки, и нам пришлось часто целоваться. Даже к бабушке обратились с такой просьбой, потому что ее муж к тому времени умер, и она постоянно носила вдовью шаль, хотя период траура закончился.
На это Рохарио не нашелся что сказать.
Элейна подошла к грязному окну и протерла его уголком своей кружевной шали, пытаясь рассмотреть раскинувшийся внизу двор. Хозяин объяснил, что частью здания гостиницы является старый палассо, стены которого были выложены красной плиткой, однако весь интерьер не менялся много лет и напоминал трижды перешитое выходное платье служанки.
Она перестала протирать окно и принялась теребить пальцами бахрому собственной "вдовьей шали". На черном шелке были вышиты гиацинты. Интересно, если поднести их выпуклую пурпурную поверхность к лицу и вдохнуть, почувствует ли она запах цветов? Облегчит ли их аромат ее скорбь, как гласит поверье?
Впрочем, ни одного мгновения она не скорбела по своему умершему мужу. Элейна носила шаль только для того, чтобы защитить себя.
- Конечно, - вдруг заявил Рохарио, словно только сейчас до конца осознал смысл ее последних слов, - каждый год в Палассо Веррадо приглашается новая гильдия, чтобы отпраздновать посвящение учеников в подмастерья. Они приходят в тронный зал, где мой отец благословляет их и наблюдает за посвящением. Мне всегда казалось, что их одежда выглядит не лучшим образом, но я никогда не представлял себе, что люди в Мейа-Суэрте одеваются так бедно.
Взглянув на красивую одежду Рохарио, слегка помятую в дороге, на его безукоризненно повязанный галстук, который сам по себе уже являлся произведением искусства, Элейна рассмеялась. Рохарио явно здесь не место. Ничего удивительного, что хозяин заломил такую чудовищную цену: если ты одеваешься как вельможа, то и платить должен соответственно.
- Эти ученики и их родители, видимо, надели свои лучшие костюмы, чтобы предстать перед Великим герцогом, - сказала она. - А то, что вы видите сейчас, - их повседневная одежда. Разве слуги одеваются иначе в Палассо Веррада?
- Ну, все они носят ливрею. Моя мать терпеть не могла поношенной или неопрятной одежды. Видите ли, ее семья была благородная, но бедная, и, выходя замуж за моего отца, она дала клятву, что ее слуги будут одеты лучше, чем она сама, когда была девочкой.
- Даже на кухне?
- Я никогда не бывал на кухне.
- Эйха, Рохарио! Вы меня пугаете!
- Вы думаете, что я самый настоящий дурак!
И он выскочил из комнаты.
Едва оправившись от изумления, Элейна бросилась вслед за ним. И догнала его в тот момент, когда он устроил на многолюдном дворе скандал, достойный жены рыбака. Вокруг уже успела собраться толпа.
- .сколько еще своих постояльцев ты успел обмануть? Может быть, стоит спросить об этом других господ? Вас, маэссо? С вас он тоже взял слишком много? Эйха! Остается только радоваться, что моя мать, да будет благословенна ее память, не увидит, в каких комнатах пришлось остановиться мне с сестрой! Хозяин, неужели вы могли бы поместить в подобных комнатах собственную мать?
После такой тирады Рохарио решил немного помолчать, чтобы дать хозяину возможность как-то ответить. Тот немедленно схватил Рохарио за руку. Сначала недовольный постоялец резко отстранился, но потом позволил краснолицему хозяину увести себя в контору.
Элейна собралась последовать за ними, но попала под атаку нескольких мужчин.
- Милашка, привет. Мое сердце будет принадлежать тебе, если ты согласишься его взять.
- Я бы хотел посмотреть, о чем горюет ее сердечко под этой прелестной кружевной шалью.
- Сколько он тебе платит, крошка? Я готов удвоить сумму. Вспыхнувшей от гнева Элейне пришлось скрыться в гостиной.
Проклиная все на свете, она стала расхаживать по комнате. Итак, она снова оказалась в ловушке! Даже на улицу не может выйти без сопровождения!
Тонкий слой грязи покрывал стол. Так недолго испачкать драгоценную бумагу! Разве можно здесь работать?
Чем в таком случае она отличается от дона Рохарио? Ни разу в жизни ей не доводилось убирать комнату. Наверное, для этого требуются ведро с водой и тряпка, но где взять тряпку и ведро, не говоря уже о воде?
Побег в Мейа-Суэрту был необдуманным поступком, возможно, даже глупым. Но она не приползет на брюхе как побитая собака в Палассо Грихальва. Можно только представить, что скажут ей родители после побега с молодым дворянином!
К тому же она так и не стала любовницей дона Рохарио.
"Матра эй Фильхо, я покраснела!"
Элейна подошла к окну и, стукнув по раме, распахнула его. Свежий воздух охладил горящие щеки. Когда дверь открылась, она смогла обернуться и достойно встретить дона Рохарио...
...и хозяина с двумя служанками, вооруженными ведрами с водой и тряпками.
- Мой добрый друг, маэссо Гаспар, пригласил нас отобедать с ним сегодня, сорейа. А сейчас нам нужно идти, чтобы эти милые женщины прибрали комнаты, тогда в них можно будет жить.
- Конечно, фрато.
Брат.
Он предложил ей руку. Она взяла ее, хотя чувствовала себя ужасно неловко. Любой, у кого есть хоть малая толика здравого смысла, сообразит, посмотрев на их позы, лица, манеру поведения, что они не могут быть родственниками. Впрочем, какое это имеет значение? До тех пор пока Рохарио соглашается играть роль ее брата, мужчины могут думать о ней все что угодно. Она вспомнила толпу, окружившую ее во дворе, и содрогнулась.
- Что-нибудь не так? - деликатно спросил Рохарио, когда они спускались по грязной лестнице вслед за хозяином.
- Ничего. Просто холодно. - Она опустила взгляд на его руки, опасаясь, что Рохарио прочитает ее мысли.
У него красивые руки.
Эдоарда было легко рисовать - для воспроизведения его облика не требовалось каких-то сложных цветов и линий. С Рохарио ей пришлось бы потрудиться куда больше. Через десять лет он может очень сильно измениться. В этом и заключалась разница между братьями. Эдоард останется таким, - какой он есть, до конца жизни; Рохарио же только начал формироваться.
- рот мы и пришли. - Маэссо Гаспар привел их в чистый обеденный зал, где пахло сосной и миндалем.
Он представил их другим благородным гостям. В обеденном зале горел большой общий камин. Вытянув шею, Элейна увидела сквозь ревущее пламя обитателей соседней комнаты - они были похуже одеты и вели себя отнюдь не так спокойно.
Когда они ели первое блюдо, луковый суп, - огромную кастрюлю передавали по кругу, - Рохарио наклонился к Элейне.
- Чтобы снизить цену, мне пришлось заплатить вперед. Он не согласился на кредит!
- Откуда ему знать, что нам можно верить?
- Да, я не стал сообщать ему свое настоящее имя. Но у меня осталось только десять марейасов. Если верить маэссо Гаспару, этих денег недостаточно, чтобы купить бутылку красной паленссии к обеду!
Он был так возмущен, что Элейна с трудом сдержала смех.
- Вот к чему приводит привычка пить вино во время обеда. Нам придется зарабатывать на жизнь.
- Работать? - Он побледнел. - А как?
Элейна осмотрелась. Прямоугольный зал выглядел довольно невзрачно. С одной стороны огромный очаг отделял обеденный зал от общей комнаты. Длинная стена с окнами выходила во двор, а противоположная была покрыта белой штукатуркой. Элейна встала, сунула руку в карман юбки, где у нее лежало несколько кусков угля и мела, которые она - как истинная Грихальва - всегда носила с собой.
- Прошу прощения, маэссо Гаспар. Насколько я понимаю, эта комната предназначена для почетных гостей. Возможно, вы хотели бы привлечь побольше посетителей с хорошим вкусом, Удивленный хозяин вежливо поклонился в ответ.
- Каждый человек, занятый в моем деле, не отказался бы от дополнительных посетителей.
- Если бы мы каждый раз обедали в обществе столь прекрасной дамы, как вы, маэсса, - сказал один из мужчин, сидевших напротив, - я бы приходил сюда почаще. - Его лицо вдруг стало напряженным, и он успокаивающе улыбнулся Рохарио. - Прошу прощения, маэссо.
- Вам следует просить прощения у моей сестры, - негромко, но с угрозой в голосе ответил Рохарио.
Элейна быстрыми, уверенными движениями нарисовала карикатуру на мужчину прямо на белой скатерти. Остальные гости, раскрыв от удивления рты, уставились на рисунок.
- Маэссо Гаспар, я умелый рисовальщик и живописец. Однако мне, как и всем вам, приходится зарабатывать себе на жизнь. Мы с братом имеем некоторые источники дохода, но я бы с удовольствием отработала наше содержание. - Пока Элейна говорила, рисунок все расширялся, и Рохарио принялся быстро отодвигать тарелки, блюда и чашки, чтобы ей было где развернуться. - У вас большая белая стена, на которую можно повесить несколько картин. А еще лучше - просто расписать ее. Я могла бы изобразить там праздник Провиденссии, сбора винограда. Кроме того, можно нарисовать лица ваших регулярных посетителей, чтобы те, в свою очередь, привели посмотреть на фреску друзей и близких. А еще на моей картине будут запечатлены известные события, о которых каждый слышал не одну сотню раз, и сюда захотят прийти не только старые, но и новые клиенты, чтобы взглянуть на эти рисунки.
Теперь уже и другие гости отставили свои приборы, чтобы расчистить место. Элейне приходилось наклоняться далеко вперед, отодвигать в сторону стулья; она так увлеклась, что даже перестала разговаривать. Эта скатерть послужит эскизом для огромной фрески - на ней будет изображен каждый посетитель, и хозяин гостиницы наверняка не устоит перед соблазном. Жизненно необходимо получить эту работу - она не только даст им кров и пищу на то время, пока Элейна будет трудиться над фреской, но и наверняка обеспечит новые заказы.
Лишь когда Элейна закончила и перевела дух, она заметила, как тихо стало в комнате. Все так внимательно наблюдали за ее работой, словно боялись, что с последним движением руки художницы картина исчезнет.
Элейна бросила последний взгляд на рисунок. Она не нашла заметных ошибок - рука ей не изменила. Она изобразила Гаспара в качестве распорядителя Провиденссии, раздающего вино и хлеб собравшимся, нарисовала мужчин и обеих женщин, сидевших в этот вечер за столом, и четырех слуг, приносивших новые блюда и каждый раз пытавшихся рассмотреть рисунок; еще несколько человек выглядывали из-за кухонной двери. Однако композиция была недостаточно сбалансирована. Люди выглядели несколько статичными, а для Гаспара был необходим фон - вид гостиницы и меблированных комнат, гирлянды, украшающие стены, и вазы со снопами пшеницы, символизирующими будущее благосостояние. Однако в целом Элейна осталась довольна своей работой.
Маэссо Гаспар прижал руку к груди, как будто его минуту назад пронзила ужасная боль.
- Прекрасно! Я согласен! Когда вы начнете? Элейна едва сдержала улыбку.
- Мы еще не договорились об условиях, маэссо Гаспар.
- Сколько вы хотите за эту скатерть? - спросил мужчина, который чуть раньше нагрубил ей.
Теперь он ловко перешел в ряды ее сторонников. Элейна закрыла глаза, наслаждаясь моментом. Потом одним эффектным росчерком подписала рисунок - "Риобаро".
- Но ведь это не твое имя, - запротестовал Рохарио. - Эта подпись... - Он замолчал, широко раскрыв глаза.
- Прошу прощения, маэссо, - сказала Элейна своему новому почитателю, - но боюсь, что в соответствии с нашей семейной традицией я должна попросить маэссо Гаспара принять скатерть в качестве платы за обед - за всех, кто сегодня сидел за столом, - и в подтверждение нашего контракта, поскольку сейчас у меня совсем нет денег.
- Вы недавно в этом деле? - Мужчина потер руки. - Я член гильдии, меня зовут Сеспиарре, в следующем месяце у моей дочери помолвка. Я хочу нанять вас, чтобы вы написали картину.
- Я приму ваш заказ, маэссо Сеспиарре, если мы сойдемся в цене.
- Минуточку! - Хозяин гостиницы поднял руку. - Я хочу, чтобы сначала была выполнена моя фреска.
- Прежде всего вам нужно заново оштукатурить стену, маэссо Гаспар, потом она должна просохнуть. Только тогда я смогу нанести предварительный рисунок. Непосредственно для росписи стены мне потребуется еще один тонкий слой штукатурки, и пока я буду работать, он должен оставаться влажным. Так что у меня достаточно времени для выполнения других заказов. Если вы отделите часть этого зала, я не стану возражать против того, чтобы зрители наблюдали, как я пишу портреты для большой фрески. - От взгляда Элейны не ускользнуло, что хозяин уже мысленно подсчитывает доходы от дополнительного наплыва клиентов.
- Кто бы подумал, что такая красивая женщина, как вы, столь потрясающе рисует! - воскликнул Гаспар. - Эйха! Какой удачный случай привел вас сюда! - Он подмигнул. - Кем бы вы на самом деле ни были...
Из соседней комнаты донеслись звуки музыки - гитара и барабан, потом послышался голос певца. Это была старинная любовная песня "Астравента".
Элейна внезапно почувствовала усталость и опустилась на стул. Она решила дождаться, пока слуги сменят скатерть и принесут второе блюдо. Ела механически, не чувствуя вкуса пищи. И внимательно изучала стену, обдумывая композицию картины.
- А что буду делать я? - спросил Рохарио.
- Что? - Элейна отвлеклась от своих размышлений при звуке его голоса.
Прежде чем Рохарио успел ответить, они услышали шум возбужденных голосов в соседней комнате, приглушенный ревом пламени в очаге. Дверь в кухню распахнулась, и в обеденный зал торопливо вошел человек в белом фартуке.
- Гаспар! Здесь шагаррцы! Они хотят арестовать музыкантов за исполнение подстрекательских песен...
Крики из соседней комнаты заглушили его последние слова.
- Мы представляем Великого герцога! Вы должны сдаться.
- Оставьте их в покое! Они всего лишь музыканты.
- Когда Великий герцог соберет Парламент?
- Убийцы!
Рев. Стул с громким стуком отброшен на каменный пол. Какой-то человек закричал от боли.
- Матра! - Гаспар вскочил и бросился в кухню. Остальные гости, включая Сеспйарре, устремились к выходу. Однако Рохарио поспешил вслед за Гаспаром. Элейна проглотила последний кусок и побежала за ними. В общей комнате бушевала драка, рассвирепевшие подмастерья и члены гильдий набросились на вооруженных солдат со стульями и кулаками. Безнадежное дело.., но их было намного больше. Гнев этих людей таил в себе огромную силу - казалось, по комнате прокатилась волна.
- Бассда! Я прошу вас! Но никто не слышал Гаспара. Куда девался Рохарио?
К своему ужасу, она увидела его стоящим на стойке бара и размахивающим грязным полотенцем, чтобы привлечь к себе внимание.
- Бассда! Прекратите! - Рохарио кричал как человек, привыкший к мгновенному повиновению.
Но серая тряпка в сочетании с его темно-синим костюмом и черным жилетом напоминала запрещенные цвета знамен восставших.
Сержант бросился к Рохарио и древком копья ударил его по голове. Рохарио как подкошенный рухнул вниз.

Глава 71

Рохарио застонал.
Женский голос шептал какие-то слова. В следующий момент он почувствовал, как влажное полотенце коснулась лба. Он открыл глаза.
Паника сжала горло. Он ослеп!
Однако тут же сообразил - хотя сердце продолжало отчаянно биться, - что он ничего не видит, потому что в комнате темно.
На столике одиноко горела свеча. Он сел.
Комок мгновенно подкатил к горлу, и его вырвало на пол - он едва успел отвернуться от постели. И только после того как ему стало немного лучше, Рохарио сообразил, что одна из служанок Гаспара держит перед ним лохань.
Девушка осторожно протерла ему лицо и шею влажным полотенцем.
- Теперь все в порядке, маэссо. Вам не следовало вскакивать с такой шишкой на голове.
- Я сейчас лягу, - пробормотал Рохарио и опустился на подушки. Голова у него все еще кружилась, но уже не так сильно. - Что произошло?
- Один из стражников вас ударил, а сестра вытащила ваше бесчувственное тело из общей комнаты, и мы перенесли вас сюда, чтобы стража вас не арестовала. Гаспар в ярости, потому что стражники переломали почти всю мебель и не хотят даже слушать о возмещении убытков. Он собирается подать на них в суд. Но из этого все равно ничего не выйдет - Великий герцог никогда не слушает простых людей.
- Не слушает?
Она фыркнула. Несмотря на юный возраст, девушка казалась ожесточившейся.
- Прошу прощения, маэссо, но откуда вы к нам прибыли?
- Из других краев. А что случилось с остальными?
- Стража арестовала всех музыкантов. Моя тетя говорит, что солдаты хватают музыкантов и печатников по всему городу за то, что те поют запрещенные песни и распространяют призывы к бунту. За то, что не скрывают своих мыслей! Но в Мейа-Суэрте это преступление!
- Где Элейна?
- В гостиной вместе с маэссо Асемой. Он хочет поговорить с вами.
Подхватив лохань, девушка вышла из комнаты. Рохарио не решился повернуть голову - боялся, его опять стошнит. От одной мысли, что Элейна увидит, в каком он плачевном состоянии, Рохарио становилось дурно. Этого унижения он не перенесет. Матра Дольча! В Палассо Веррада вокруг него сновали бы многочисленные слуги, каждое его движение и желание предупреждалось бы незамедлительно. Здесь же за ним ухаживала одна-единственная служанка. Он почувствовал к себе жалость.
И все же, разве он не хотел увидеть жизнь за стенами Палассо? Разве не хотел, чтобы к нему относились так же, как и к остальным людям?
Элейна вошла в спальню и села на стул рядом с его постелью, взяла за руку.
- С вами все в порядке? - обеспокоенно спросила она.
- Похоже, что да. - Рохарио улыбнулся и перевел взгляд на ее спутника.
Пожилой человек с посеребренными временем волосами был одет просто, но покрой и качество одежды говорили о том, что он либо богат, либо благородного происхождения. Никто другой не мог позволить себе подобный костюм. Да и лицо старика показалось Рохарио как будто знакомым.
- Это маэссо Асема, - сказала Элейна. - Он говорил со мной о волнениях в городе.
- Бунтовщики, - пробормотал Рохарио. Старик выразительно приподнял бровь.
- Мы называем себя либертистами.
- Но вы не принадлежите ни к одной из гильдий.
- Я разочарован. Вы меня не узнали.
Рохарио покраснел, услышав сарказм в голосе старика.
Асема поклонился.
- Мое настоящее имя Леоно до'Брендисиа. Я младший брат Себастьяне до'Брендисиа. Он умер за много лет до вашего рождения, фильхо мейо. Убит в темнице во время правления Великого герцога Коссимио Второго.
- Не может быть! Это...
- Какая-то ошибка? К сожалению, тут нет никаких сомнений. У него было прекрасное здоровье. Кроме того, у меня есть и собственные источники информации - некоторые стражники из дворцовой охраны симпатизировали делу, за которое боролся мой брат. Он хотел возродить Парламент, упраздненный Арриго Вторым. Когда я узнал, что мой брат убит, то поклялся продолжить его дело. Однако... - Асема ударил о ручку кресла перчатками из тонкой кожи, - .я не хотел закончить свои дни в тюрьме и действовал тайно, дожидаясь, пока наступит подходящий момент. И вот я здесь, чтобы посмотреть на молодого человека, одетого в синее, черное и серебряное - цвета Либеры, цвета Свободы.
- Так это вы зачинщик беспорядков?
Асема рассмеялся.
- Далеко не всех. Когда я увидел разочарование и возмущение, закипающие в Мейа-Суэрте, повсеместные призывы восстановить Парламент и его власть, услышал о восстаниях против тирании королей и принцев в других королевствах, я просто вышел из тени. Мне оставалось лишь предложить свое состояние тем членам гильдий и ученикам, купцам и почтенным землевладельцам, кто был недоволен нынешним положением вещей. Потом я подал несколько идей - как следует более эффективно организовывать протесты. Многочисленные гильдии Мейа-Суэрты могут поднять бунт и без моего участия. Более того, сначала они мне не доверяли. Я же кузен барона до'Брендисиа, не так ли? Но очень скоро они поняли, что меня можно использовать, так как я представлен ко двору. Почему вы здесь, Рохарио до'Веррада, а не в своем Палассо? Должен добавить, что ваша прелестная "сорейа" ни словом не обмолвилась о цели вашего пребывания в городе и не назвала подлинного имени.
Рохарио совсем не понравились намеки Асемы на его отношения с Элейной, а еще меньше - то, как он улыбался Элейне. Богатые старики вроде этого думают, будто могут купить все, что им захочется!
Рохарио рассердился и выпустил руку Элейны.
- Вы ошиблись, я не сын Великого герцога Ренайо.
- Надеюсь, вы понимаете, что я вам не поверю?
- Я не хочу, чтобы кто-нибудь знал о моем происхождении. И не собираюсь спекулировать здесь влиянием своего отца. Буду вам чрезвычайно признателен, если вы оставите свою осведомленность при себе.
- С удовольствием так и поступлю, - ответил старик и лукаво улыбнулся, - если только не обнаружу, что ваше присутствие угрожает безопасности тех, кто с риском для жизни борется за реформы;
Не говоря уж о том, что мне совсем не хочется причинять неприятности вашей прелестной сорейе, чье настоящее имя мне неизвестно. Хотя я могу без особого труда сделать предположение - ведь и я слышу сплетни, циркулирующие при дворе.
- Надеюсь, вы не станете высказывать свои догадки в публичных местах! - Рохарио уже стала выводить из себя дерзость Асемы Да, человек, рожденный в замке, не может скрыть своего происхождения.
Очередная улыбка Асемы вышла совершенно фальшивой.
- Я всегда стараюсь блюсти интересы и заботиться о безопасности красивых женщин. Мне пора уходить. Гаспар знает, как связаться со мной. - Он слегка поклонился и, повернувшись к Элейне, поцеловал ей руку.
- Мой прелестный цветок, без малейших колебаний обращайтесь ко мне, если вам понадобится защита.
- Благодарю вас, - холодно ответила Элейна. В ее лице не было и намека на благодарность.
Асема еще раз поклонился и вышел из спальни. Рохарио вдруг почувствовал усталость и потер рукой глаза.
У него снова разболелась голова.
- Все думают, что я ваша любовница! - выпалила Элейна. Если бы это соответствовало истине!
- Я приобрету такую репутацию, - добавила она тихим голосом, полным гнева, - что со временем ни один мужчина в Мейа-Суэрте или даже в Тайра-Вирте не станет называть меня иначе, как художник Элейна Грихальва.
Рохарио вздрогнул. От этого движения правый висок пронзила боль. Он прикусил язык, чтобы сдержать стон, но немного не успел.
- Эйха! Прошу прощения, что разрешила маэссо Асеме потревожить вас, но он из тех людей, которым трудно отказать.
- Я устал, - прошептал Рохарио.
Она потрепала его по руке и вышла из комнаты, чтобы найти служанку.
Рохарио вздохнул, он совсем себе не нравился - так, видимо, относилась к нему мать, хотя наверняка он этого, конечно же, знать не мог. Всегда он избирает более легкий путь, старается избежать конфликтов. Вот и сейчас не смог решиться сказать Элейне о своих истинных чувствах к ней. Или спросить, что испытывает она.
Она симпатизирует ему - в этом Рохарио не сомневался. Но даже если бы она и любила его, что такое для Элейны мужчина - лишь дополнительная помеха для ее искусства. И хотя мужчины - Эдоард, его отец, иллюстраторы Грихальва - находили ее женские достоинства более существенными и могли использовать их ради собственной выгоды или удовольствия, Рохарио не верил в то, что любовь Элейны к нему будет для нее благодатнее, чем ее любовь к живописи. У него исчезли всякие сомнения по этому поводу после того, как он увидел ее за мольбертом и влюбился благодаря ее удивительному дару - дару, которым сам не обладал.
"Сносные способности к искусству".
Наконец ему удалось уснуть в тесной маленькой комнате, пропитанной запахом сосны.

***

Наутро Рохарио почувствовал себя гораздо лучше. Он вышел из спальни и обнаружил, что Элейна уже успела отгородить себе студию в обеденном зале. Гаспар предоставил ей место на то время, пока она не закончит фреску, при условии, что посетители смогут обедать или выпивать, наблюдая за ее работой. Влажная штукатурка уже покрывала половину стены.
- Вы выглядите гораздо лучше, - пристально взглянув на Рохарио, сказала она и вроде бы тут же забыла о его существовании.
Он извинился и отправился в город на поиски работы. В первый день он слонялся по улицам, глазел по сторонам и вернулся домой с пустыми руками. Он не знал, как именно следует искать работу, а его безукоризненная одежда не раз вызывала насмешки.
Расстроенный своей неудачей, Рохарио провел следующие девять дней, блуждая по городу и возвращаясь домой только к вечеру.
Девять из десяти марейасов ушли на стирку, дешевое вино, два новых галстука, ваксу для ботинок и хлеб для грязных, нищих детишек, чьи несчастные лица тронули его сердце. Ему было горько, что Элейна обеспечивает их жизнь в гостинице. Но что ему еще делать? Продолжать жить с ней под одной крышей и рассчитывать на то, что настанет день, когда он сможет с ней расплатиться? Рохарио ничего не умел - естественно! Что должен уметь сын благородных родителей? Его скромный талант рисовальщика мог бы прокормить его в какой-нибудь заброшенной деревушке, но не в Мейа-Суэрте. Он ни на что не годился - оставалось лишь идти в Палассо и просить прощения у отца, а затем вернуться к своей прежней жизни. Такая перспектива его совершенно не устраивала.
Элейна набросала углем на полотне огромную картину, которую повесили на стену обеденного зала гостиницы Гаспара, - по ней она потом будет делать фреску. Теперь каждый день по возвращении домой Рохарио находил новый фрагмент картины, написанной яркими красками на белом грунте.
Гаспар был изображен с глазами, излучающими щедрость, и румяными щеками - настоящий покровитель искусств, раздающий блага всем, заслужившим его расположение. Дверной проем украшала виноградная лоза, в нишах колосилась пшеница - такая красивая и натуральная, что хотелось потрогать золотистые стебли рукой.
Каждый день, останавливаясь рядом с мольбертом Элейны, Рохарио находил новые наброски для контрактов - "Завещания", "Деяния", "Смерти", "Рождения" и "Помолвка" для дочери маэссо Сеспиарре и сына портного.
Чем больше Элейна работала, тем совершеннее казалась Рохарио ее красота. Для нее наступила пора цветения.
- Сначала они приходили потому, что я - молодая женщина, - сказала Элейна, - из любопытства. Они хотели посмотреть на рыбу, которая может жить без воды, или собаку, умеющую ходить на двух ногах. А теперь они приходят, потому что знают: я хорошо владею своим ремеслом. - Она подняла на Рохарио глаза, и его сердце чуть не выскочило из груди, но он ничего не сказал. - А вы?
Он пожал плечами.
Оглянувшись по сторонам, она вытащила из толстой пачки лист бумаги.
- Посмотрите, - предложила она, понизив голос. Рисунок удивил Рохарио: он не узнал изображенного на листе помещения. Стоящие полукругом скамейки поднимались вверх, как в театре. Потом он сообразил, что это - собрание Парламента.
- Элейна!
- Бассда! - прошептала она. - Вам нравится?
- Вас могут арестовать!
- Никто не докажет, что это моя работа. Я собираюсь сделать несколько рисунков пером и чернилами для маэссо Асемы - он превратит их во множество плакатов. Конечно, можно напечатать слова, но многие ли знают грамоту? А как быть с женщинами, которые в состоянии только вести счета и читать Святые Книги. "Завещания", "Деяния", "Смерти", "Рождения" и "Помолвки" - любые контракты делаются в картинах, почему бы не представить в рисунках и протесты. Слово имеет множество значений или никакого. А если идеи либертистов получат воплощение в рисунках, большинство мужчин и женщин поймут, о чем идет речь.
- Но почему вы это делаете? Она не скрывала своей тревоги.
- Частично из-за того, что не доверяю Асеме. Если я помогу либертистам, то он не станет выдавать мое местонахождение Грихальва.
- Вы сказали, что им все равно, где вы находитесь.
- Я на это надеюсь, но уверенности у меня нет. А кроме того, Рохарио, разве либертисты просят так уж много? Люди, которые платят налоги, введенные Великим герцогом, хотят участвовать в их обсуждении. И чтобы Великий герцог и другие дворяне подчинялись тем же законам, что и остальные жители Тайра-Вирте. - В ее голосе слышалась горечь. - В Палассо Грихальва все обстоит точно так же. Одним даны огромные привилегии и права, другим - ничего.
- Да, их требования не так уж чрезмерны. Элейна спрятала рисунок среди других и снова отвернулась к мольберту. Вдохнула запах краски и скипидара.
- Извините, мне не следовало осуждать вашего отца.
- Элейна, я хочу, чтобы вы знали, - вы можете говорить мне все что пожелаете!
Она снова улыбнулась, но словно издалека, и вернулась к работе.
На следующий день, околачиваясь в винной лавке и размышляя, стоит ли истратить последний марейас на бутылку приличного белого вина и отнести ее в качестве подарка Элейне, Рохарио услышал, как владелец лавки жаловался одному из покупателей:
- Ба! У Селио снова приступ костной лихорадки, а я должен сегодня до отхода корабля отослать письмо в Нипали. "Он не умеет писать!" Рохарио подошел к стойке.
- Я могу написать за вас письмо, маэссо. Владелец с подозрением посмотрел на него.
- А у вас хороший почерк? Письмо предназначается купцу, торгующему в Нипали вином, в нем не должно быть ошибок.
- У меня хороший почерк. - Тут Рохарио говорил правду. - Меня учил писец, который служит в Палассо Веррада. - И это тоже было правдой, хотя и не полной.
- Эйха! - Слова Рохарио явно произвели на хозяина лавки впечатление. Он посмотрел на превосходный покрой плаща Рохарио. - Удача вам изменила? Я найму вас, маэссо, но заплачу только в том случае, если меня устроит ваша работа.
Рохарио быстро соображал.
- А у вас есть все необходимое?
- Пергамент. Как и положено.
Но он должен иметь свои ручки, чернила и перья.
- Я вернусь, как только возьму письменные принадлежности. - Он почти выбежал из лавки.
- Возвращайтесь побыстрее, иначе я найму кого-нибудь другого! - прокричал ему вслед хозяин.
У Рохарио ушло полчаса на поиски магазина, где продавали письменные принадлежности, и в конце концов выяснилось, что его единственного марейаса не хватит, чтобы их купить. Проклиная все на свете, он вышел из магазина. Теперь у него не было выбора. Рохарио зашагал по авенидо Шагарра и вверх по склону, ведущему к Палассо Веррада. Только теперь он понял, какой долгий путь нужно проделать, чтобы попасть в Палассо, если идти пешком.
И вот перед ним возвышается величественное здание дворца. Оно казалось огромным, холодным и равнодушным. Ворота были закрыты. Рохарио остановился, отряхнул плащ. Хотя его одежда оставалась чистой, она потеряла прежний блеск - слуги в гостинице Гаспара ухаживали за ней не так ретиво, как мастера своего дела из Палассо. К тому же Рохарио захватил из Чассериайо только один костюм. А лошадь, которая доставила его в Мейа-Суэрту, он отправил обратно в охотничий домик вместе с грумом, получившим неплохое вознаграждение за молчание. Матра! Он скорее походил на простого служащего, чем на сына герцога. Впрочем, разве он не собирается стать писцом?
Стража моментально его узнала. Нет ни единого шанса незаметно пройти в свои покои и забрать то, что нужно. Эскорт из четырех стражников в расшитой золотом форме шагаррского полка подвел его к монументальной главной лестнице, ведущей в кабинет Великого герцога.
Великий герцог не поднял глаз, когда Рохарио переступил порог комнаты. Он подписал какой-то документ, отложил его в сторону и потянулся за следующим. Причем ни движением, ни голосом он не выдавал своих чувств.
- Вы можете идти, капитан. Ну что, Рохарио, ты великодушно решил вернуться. Эта женщина Грихальва с тобой?
- Нет.
Спокойный тон отца заставил Рохарио встревожиться.
- Однако ты знаешь, где она?
- Да.
- И где же?
- Я не могу сказать.
Только после этого Ренайо снизошел до того, чтобы поднять голову и взглянуть на сына. Казалось, Великий герцог совсем не сердится. А потом, совершенно неожиданно, он отрывисто рассмеялся.
- Эйха! Надеюсь, она того стоит и ты получил удовольствие, но ее следует вернуть семье.
- Она сама хозяйка своей судьбы, патро, не мне за нее решать. На столе у Ренайо стояла ваза из Синны - ее бело-синие королевские цвета прекрасно сочетались с белыми ирисами. Великий герцог медленно поворачивал вазу, его лицо мрачнело, а перед глазами Рохарио возникла иная сцена, нарисованная на бело-синем фоне: человек с тяжелой ношей пересекает мост; на другой стороне изображен холм с двумя чахлыми деревцами.
- Это не игра, Рохарио. Грихальва гораздо важнее для нашей семьи, чем ты себе представляешь. Эдоард и юная Беатрис, судя по всему, очень счастливы. И если сейчас меня забавляют твои юношеские проделки, то это не может продолжаться слишком долго, уверяю тебя.
- Она не хочет возвращаться к своей семье.
- Значит, ты ее бросил? - Теперь голос Ренайо был жестким. Впрочем, к своему великому удивлению, Рохарио обнаружил, что угрозы отца его больше не пугают.
- Нет. Я просто вернулся, чтобы взять перья и чернила.
- Перья?
- Да, я собираюсь стать писцом.
Ренайо ударил ладонью по столу с такой силой, что бумаги разлетелись в разные стороны, и поднялся во весь рост.
- Писцом?! - вскричал он. Дверь отворилась.
- Ваша светлость? - Придворный осторожно заглянул в кабинет.
- Закрой дверь! Выйди отсюда! А ты, щенок, сядь!
- Нет, спасибо. Прошу меня извинить, но я должен уйти.
- Ты никуда не пойдешь! Сначала тебе придется объясниться!
- Мне нечего объяснять.
Как только Рохарио произнес эти слова, он почувствовал огромное облегчение, а в следующий миг на него нахлынула небывалая волна возбуждения, даже задрожали руки, но он усилием воли заставил себя успокоиться.
- Я больше не буду жить в Палассо.
- Ты не можешь...
- Я уже совершеннолетний.
- У тебя нет денег...
- У меня есть Мариссиайо и Коллара Ассаддо, два поместья, которые вы мне пожаловали, когда мне было двенадцать лет. Как только я... - Тут Рохарио запнулся.
"Как только я заработаю достаточно денег, чтобы нанять лошадь и совершить туда поездку, я устрою так, чтобы часть ренты шла на мое содержание.., и на Элейну.., на жизнь в приличном доме, где у нее будет просторная студия; а затем, может быть, наступит подходящий момент, чтобы спросить у нее, не хочет ли она стать.., стать..."
Он не мог больше говорить - спазм сдавил горло.
Кабинет Великого герцога был обставлен массивной темной мебелью - под стать его серьезным государственным заботам. После того как Ренайо женился на Хоанне, комнату заново отделали в стиле Фризмарка: стены оштукатурили в светло-оранжевый цвет, поверх которого художник нанес легкий цветочный орнамент. Единственная комната во всем дворце, отделанная со вкусом, она совсем не подходила Великому герцогу.
- Мне кажется, ты не отдаешь себе отчета в собственных действиях. - Ренайо явно не знал, как реагировать на поведение сына. "Я просто вырываюсь на свободу". Но вслух Рохарио не решился это произнести.
- Я начинаю думать, что совсем не знаю тебя, Рохарио. Что бы на это сказала твоя мать?
Рохарио вздрогнул. Он прекрасно знал, что бы сказала его мать. Но теперь никто не помешает ему сделать важнейший в его жизни шаг. Он так решил.
- Знаете ли вы, - Рохарио говорил медленно, тщательно подбирая слова, - что многие простые люди в этом городе недовольны своей жизнью? Они возмущены тем, что ваши солдаты хватают певцов и печатников только за то, что они вслух высказывают свои мысли.
- За подлые выступления против меня. Я был бы глупцом, если б не пытался это прекратить, если б разрешил бунтовщикам - которые подобно стервятникам прибывают к нам из Гхийаса и Таглиса, - подстрекать народ Мейа-Суэрты к бунту. Впрочем, ты, наверное, не станешь возражать, если они штурмом захватят Палассо. Может быть, ты считаешь, что нам следует вышвырнуть им Тимарру в качестве подачки, дабы они успокоились?
- Я ни разу не слышал разговоров о нападении на Палассо! Они только хотят возродить Парламент, который будет иметь меньше власти, чем ваши советники...
- Чтобы вмешиваться в решение вопросов о налогах или выдвигать смехотворные петиции - так они представляют себе исполнение законов. Матра Дольча! Они хотят иметь право судить дворян и даже меня самого! Как я смогу управлять страной, если моя власть будет так ограничена? Мы, до'Веррада, сделали Тайра-Вирте богатой державой и дали народу возможность насладиться миром и спокойной жизнью. За одно десятилетие они уничтожат вое своими дурацкими претензиями и бунтами.
- Вы не можете знать того, что произойдет. Парламент будет иметь только совещательный голос.
- А потом? - Ренайо внезапно направился к маленькому столику и налил себе чаю из серебряного чайника.
Все в этой комнате, кроме белых ирисов, принадлежало его новой жене. Ренайо одним глотком осушил чашку и с такой силой швырнул ее на стол, что она разбилась. Его лицо стало пунцовым от гнева.
- А потом - можешь не сомневаться - в Парламент пролезут всякие мошенники и бандиты, люди, которые будут заботиться только о собственной выгоде. И они сожгут Палассо и убьют всех мужчин, женщин и детей, которые окажутся внутри. Они уже проделали это в Гхийасе. Тебе нравится такая перспектива?
- Конечно, нет! Но большинство из этих разочарованных людей честные члены гильдий и купцы. Им, как и вам, есть что терять, если произойдет худшее.
- Эйха! Я вырастил безумца! - Ренайо вернулся к письменному столу, резко отодвинул в сторону глобус, в результате чего перо упало на пол, и наклонился над столом, глядя в упор на Рохарио. - А теперь послушай меня, юноша. Молодые дворяне и раньше оказывались втянутыми в подобные волнения. Они думают, что это просто новое развлечение - вроде охоты. Все они - без исключения - плохо кончили. Вижу, ты ничем от них не отличаешься. Я умываю руки - пока ты не созреешь для того, чтобы попросить у меня прощения за свою глупость.
Рохарио неотрывно смотрел, как чернила стекают с пера на светлый ковер из Лийоне. Такой ковер стоил больше, чем годичная плата за комнаты в гостинице Гаспара, где остановились они с Элейной. Рохарио с трудом поднял глаза и посмотрел на отца.
- Я не могу этого сделать.
Великий герцог явно терял остатки терпения.
- Тогда я изгоняю тебя!
- Значит, я могу идти, ваша светлость?
- Выйди вон! Вон!
Рохарио неловко поклонился. Он был как натянутая струна, готовая зазвучать от легкого дуновения ветерка. Однако вышел из кабинета твердой походкой, и его голос не дрогнул, когда он сказал слугам, что сначала поднимется в свои покои.
Теперь это больше не его покои.
То, что отец разрешил ему просто уйти, поразило Рохарио. Может быть. Великая герцогиня Хоанна уже беременна и Ренайо более не нужен его второй сын. Он шел в сопровождении двоих слуг и двоих стражников. Появились личные слуги Рохарио, взволнованные и бледные.
- Дон Рохарио, как вы себя чувствуете? С вами все в порядке? Правда ли, что его светлость изгнал вас? Но ведь вы можете испросить прощения...
Рохарио еще не до конца пришел в себя и механически собирал письменные принадлежности. Потом порылся в коробке, где хранил свои главные сокровища. Взял картины кисти Кабрала Грихальвы - они удостоверяли его права на поместья. Аккуратно свернув их, Рохарио положил полотна в небольшой дорожный сундучок. Не удержался и добавил кое-что из одежды. Напоследок немного постоял перед "Рождением Коссимы", висевшей над каминной доской. Трудно расстаться с этим смеющимся ребенком, который каждое утро встречал его веселой улыбкой.
- Мне очень жаль, - сказал он своим слугам, - но я должен идти. Обратитесь к дону Эдоарду. Не сомневаюсь, что он вам поможет найти новое место.
- Эйха! Ничего не получится, дон Рохарио. Никто не одевается так элегантно, как вы. Вся моя работа пойдет прахом, если мне придется служить у олуха, который даже галстук не умеет завязать и не в состоянии отличить прекрасно скроенный костюм от модной дряни. Разрешите мне пойти с вами!
- Когда я смогу позволить себе иметь слуг, можешь быть уверен, я обязательно тебя найду, но боюсь, сейчас это невозможно. Наконец Рохарио удалось от них отделаться. Он закинул свой сундучок на спину и пустился в долгий путь. Пройдя примерно половину длинного спуска, он остановился передохнуть - все-таки не привык носить такие тяжести.
- Амико! - Он помахал рукой молодому парню, который на тележке, запряженной пони, вез бочки с оливковым маслом. - Ты не довезешь меня до "Пшеничного снопа и серпа"? Я заплачу.
У юноши было круглое веселое лицо, на шее повязан сине-черный платок с серебряной окантовкой.
- Я знаю это место. Но мне не по пути. Сколько вы заплатите?
- Вот все, что у меня есть. - Рохарио достал последний марейас.
- Эйха! Вы мне нравитесь, хотя мне бы очень хотелось узнать, где вы взяли такую отличную одежду. Я отвезу вас бесплатно. Рохарио поставил сундучок на тележку.
- Спасибо.
Выброшен из отцовского дома. Отрезан от всего, что напоминало ему о матери. Еще недавно он и подумать не мог о такой судьбе.
Свободен, чтобы выбрать свой собственный путь, - пусть неуверенно и неумело. И не одинок. Будущее вдруг перестало казаться мрачным.

Предыдущая страница 5 Следующая страница


Золотой ключ, кн. 3 6

Глава 72

Тридцать пять дней болтовни! Этого для Луиссы было вполне достаточно, чтобы свести с ума любого. Ее тихий, мягкий голос обладал удивительно раздражающей способностью проникать во все углы комнаты. Оставалось два дня до наступления Пенитенссии и шесть до бала Диа Фуэга. Пришло время действовать. Однако сейчас, в последний вечер, когда ледяной дождь стучал в окно, Аласаис вышивала наволочку для подушки, а Луисса читала ей последний роман Думаса, Сарио хотел только одного - оказаться где-нибудь подальше, где угодно, только не здесь, в этой маленькой комнатке на чердаке.
Луисса не страдала любопытством и не изучала помещение в отсутствие Сарио. Тем не менее он объяснил Аласаис, как следует себя вести; она станет охранять свои и его секреты. Он извинился и вышел.
На столе Оливиано валялось несколько листовок. Сарио заметил их, нахмурился, наклонился, заинтригованный, чтобы разглядеть повнимательнее. Кому-то пришла в голову интересная мысль их проиллюстрировать.
На рисунке, выполненном пером и чернилами, было изображено, как на границе города казнили через повешение главарей бунтовщиков. Семь мужчин, у которых конечности болтаются, будто у тряпичных кукол; восьмой все еще сражается за жизнь. Плачущие женщины. Старики со сжатыми кулаками. Дрожащий от холода ребенок с худым. Изможденным лицом, довольно выразительно представленный на переднем плане, кутается в рваную одежду. А солдаты из шагаррского полка, в теплых плащах, сытые, спокойные, бесстрастно наблюдают за происходящим.
Сарио узнал руку художника. Он досконально изучил ее картины и зарисовки за месяц, проведенный в Палассо Грихальва после возвращения из Гхийаса. Ему так и не удалось с ней поговорить, если не считать единственного раза, на площади перед собором, когда им помешала взбунтовавшаяся чернь.
Он положил одну листовку, взял другую. На этой был изображен Парламент, собравшийся в Палассо Юстиссиа.
Элейна Грихальва иллюстрирует подстрекательские листовки либертистов. Как такое могло произойти? Родители и дядя отправили ее в Чассериайо и решили, что она должна стать любовницей наследника.
На третьей картинке Сарио увидел семью оборванцев, умоляющих подать им хоть что-нибудь. Они стоят под огромным освещенным окном дворца, где проходит грандиозный пир. Слишком грубо и сентиментально - с точки зрения Сарио. Неужели Элейна думает, что если Парламент снова соберется, то бедняки, словно по мановению волшебной палочки, исчезнут? В большинстве его жизней Парламент действовал - в той или иной форме. Его запретили только... В чьем же теле он тогда был? А, вспомнил - во времена Этторо, когда Великим герцогом был Арриго II. Парламент заботился о своих членах, а его членами никогда - это Сарио знал наверняка - не становились простолюдины без гроша за душой. Нищие существовали и будут всегда существовать в мире, где за порядком следит Матра. Он не испытывал к ним никакой симпатии, хотя изможденное лицо голодного ребенка было прорисовано так умело, что даже в его сердце шевельнулось нечто похожее на сострадание. В соседней комнате послышались шаги и смех.
Сарио засунул листовки под книгу и распахнул дверь, ведущую в главное помещение лавки. Внутри собралось много посетителей, очевидно, покупали вино и пиво, готовились к наступающему празднику. Раньше священные праздники отмечались более торжественно. Теперь же у Сарио возникло ощущение, что они стали очередным поводом напиваться в течение четырех дней. Эйха!
Жена Оливиано и четверо их сыновей стояли за прилавком, занимались с покупателями; сам хозяин устроился за маленьким столиком и спорил о чем-то с молодым человеком - судя по перепачканным чернилами пальцам, новым служащим. Юноша показался Сарио знакомь(tm), но он никак не мог вспомнить, где его видел. За бесконечные годы лица людей перемешались в его памяти; нос, чуть приподнятая бровь, подбородок с ямочкой могли вызвать образ другого лица совсем из других времен - они сливались в единое целое, теряли свое первоначальное значение и превращались в очередной эскиз из далекого прошлого. Случайные встречи, "Договоры", любовницы, исторические события, великие перевороты становились размытой, незаконченной картиной, на которой лишь отдельные детали оказывались яркими и впечатляющими. Только его портрет Сааведры оставался для него таким же наполненным жизнью, как в те дни, когда он касался полотна кистью.
Дверь на улицу открылась, вошла женщина, волосы прикрыты вдовьей шалью, сбросила шаль на плечи, и Сарио увидел копну великолепных черных волос. Служащий поднял голову; они с женщиной обменялись многозначительными, как показалось Сарио, взглядами.
В следующее мгновение он ее узнал.
Элейна Грихальва! Не в теплых объятиях дона Эдоарда и не за надежными стенами Палассо Грихальва. О чем думают ее родители? Элейна, конечно, вдова, но она молода, привлекательна и - что важнее всего - обладает талантом, который он намеревался развить. Ей ни в коем случае нельзя позволять бродить по улицам Мейа-Суэрты.
Дверь снова открылась, внутрь ворвался запах сырости и звон колокольчика, оповещающего: "Комендантский час! Комендантский час!"
Посетители начали поспешно расходиться, приглушенными голосами жалуясь на комендантский час, установленный десять дней назад начальником городской стражи. Служащий получил деньги - зная Оливиано, Сарио был уверен, что тот заплатил меньше, чем стоила работа, - и поднялся. Они с Элейной Грихальва ушли вместе.
Сарио последовал за ними.
Он старался держаться в тени, как, впрочем, и они тоже. Сарио предполагал, что парочка переберется через сокало Грандо и отправится дальше, но они остановились возле Катедраль Имагос Брийантос. Было холодно, ни единый звук не нарушал тишину; дождь прекратился. Но комендантский час окутал мрачными тенями город, готовящийся к Пенитенссии.
Мужчина зажег фонарь. Моронно! Свет обязательно привлечет к ним внимание стражников.
И тут Сарио увидел, что делает Элейна Грихальва: она рисовала мелом на каменной стене собора, быстро и уверенно создавая огромную фреску. Великий герцог Ренайо, за спиной которого выстроился шагаррский полк, стоит, выставив перед собой меч и глядя на толпу бедняков, опустившихся на колени на холодный камень, а позади них молодой человек в костюме подмастерья размахивает знаменем либертистов.
Осквернить Катедраль! Это святотатство. Сарио восхищался наглостью Элейны. Поступок в его собственном стиле!
Мужчина, сопровождавший Элейну, погасил фонарь. Спрятавшись в тени колонн, Сарио наблюдал, как отряд стражи, освещая себе путь факелами, провел через площадь коней. Никто не встретился им на пути, и всадники исчезли в конце авенидо Шагарра.
Фонарь снова ожил, одинокий колокол пробил полночь; вскоре Элейна закончила работу, и они поспешили скрыться в одной из боковых улочек - только серые тени скользили по светлому камню домов.
Сарио, стараясь оставаться незамеченным, следовал за ними. Один раз им пришлось нырнуть в подворотню, потому что мимо проходил патруль, потом они встретили парочку бродяг, перекинулись с ними несколькими словами - прошелестело слово "Парламент"! - и без происшествий продолжали идти дальше своей дорогой. В конце концов Сарио удалось узнать, где они живут: оказалось, это ничем не примечательная гостиница, над которой висела вывеска с нарисованными на ней серпом и снопом пшеницы. Элейна и ее спутник исчезли за дверью.
"Элейна Грихальва и ее талант принадлежат мне. Я должен развивать и учить ее, сделать настоящим мастером. Только я - и больше никто - могу помочь ей расцвести".
Сарио не собирался отдавать ее какому-то простому писарю! Или поверхностному, сентиментальному искусству, отражающему политику либертистов! Разве можно допустить, чтобы талант растрачивался так бездарно?
Только он в состоянии обеспечить ей возможность занять достойное место среди великих художников рода Грихальва. И пусть у Элейны нет Дара, в душе у нее торит свет великого мастерства. Они все ошибаются, считая, что только Одаренный мужчина может стать великим живописцем.
Сарио видел немало примеров, подтверждающих его правоту. Конечно, с ним самим не сравнится никто, но за свои многочисленные жизни он узнал, воспитал и научился уважать художников из семейства Грихальва. Даже тех, у кого не было и намека на Дар, а всего лишь глаза, руки и стремление к славе. Даже среди иностранцев, знакомых ему только по работам, попадались такие, кто мог посоперничать с ним в таланте. Он должен все увидеть, осознать, понять, чтобы - когда придет время - создать настоящий шедевр, который превзойдет все остальные произведения. Сарио в очередной раз докажет всем, сколь велика сила Золотого Ключа.

***

Он вернулся в ателиерро на рассвете. Аласаис мирно спала. События прошедшей ночи пробудили в его памяти старые и неприятные воспоминания: каль веноммо, ядовитое перо.
Северин рисовал карикатуры на Арриго. Тому так и не удалось получить доказательства, но Сарио знал, кто их автор и что сделаны они с молчаливого согласия Лейлы. И к чему привело соперничество Тасии и Мечеллы? Ничего значительного не произошло - если не считать, что мечты и жизнь Рафейо были разрушены.
Сарио открыл сундучок, осторожно развернув, вынул свой череп и поместил на столе. Они уставились друг на друга, Сарио и череп, живые глаза встретились с пустыми, мертвыми глазницами. И тем не менее он не умер, настоящий Сарио жив - и так будет всегда. Его собственные глаза смотрят на него с Пейнтраддо Меморрио, его глаза и дюжина разных лиц. Он никогда не мог запомнить, какому лицу принадлежит какое имя, но разве это имеет значение? Все они Сарио. Только Сарио важен.
И, естественно, Сааведра. Он сделал это ради нее и ради прославления искусства рода Грихальва. Вовсе не для себя.
Сарио опустился в кресло - старое, много раз побывавшее в починке кресло Алехандро, намочил кисть слюной и начал писать акварельный портрет Луиссы. Ее тонкие, изящные руки, держащие гирлянду из дикой герани, постепенно, по мере того как он наносил краски, распухали, пальцы становились шишковатыми. В течение следующих двух дней, пока им с Аласаис еще будет нужна ее помощь при подготовке к отъезду, Луисса лишь почувствует слабую боль в руках, которая несказанно ее удивит. Костная лихорадка - артрит, так ее теперь называют врачи, - разыграется чуть позже. Никто не должен заподозрить, что ухудшение ее здоровья каким-то образом связано с ним. Глаза Луиссы на портрете покрыла почти прозрачная белая пленка...
Нет. Он вспомнил Томаса. Нет никакой нужды ослеплять Луис-су. Он нарисовал крошечные трещины у нее на губах и небольшую опухоль на горле. Она должна онеметь. Сделали бы Вьехос Фратос нечто подобное с Томасом, и Сарио никогда не узнал бы того, что его интересовало. Муалимы допустили ошибку, когда, лишив Томаса глаз и рук, возомнили, будто не оставили ему ничего. Матра! Как давно это было! Он взглянул на череп. Очень давно, Томас уже давно превратился в прах.
Аласаис зашевелилась и мгновенно проснулась.
- Что ты делаешь? - совсем как ребенок спросила она. Сарио никогда не мог предугадать, каким будет ее очередной вопрос.
- Защищаю тебя.
Он закончил портрет, нахмурился и стал его разглядывать. Не лучшая из работ, но свою роль сыграет. Он отставил картину в сторону, сохнуть, а сам написал короткую записку.
Семье Грихальва.
Если вы хотите узнать, где находится одна из женщин вашего рода, загляните в гостиницу "Сноп пшеницы и серп". Ради защиты собственных интересов вам следует забрать ее оттуда как можно скорее, поскольку она связалась с либертистами. Взгляните на листовку. То, что она живет в самой обычной гостинице, ложится пятном на репутацию семьи.
Ради вашей собственной пользы я подпишусь так: Заинтересованный наблюдатель.
- Аласаис, когда придет маэсса Луисса, ты попросишь упаковать твои вещи.
Как только акварель высохла, Сарио убрал ее в сундук и закрыл крышку. После этого отнес записку вниз и велел Оливиано отправить посыльного в Палассо Грихальва.
Появилась Луисса. Услышав, что они уезжают через два дня, погрустнела, непривычно хриплым голосом пролепетала какие-то слова о том, как она сожалеет. Потом достала платья Аласаис, сшитые у разных портных, принялась показывать, как нужно в них держаться, как носить митенки, шаль, обмахиваться веером. Луисса аккуратно складывала вещи, время от времени напоминая Аласаис названия тканей, а также как следует одеваться. Она не жаловалась на боль в руках, но Сарио внимательно за ней наблюдал: она то и дело останавливалась, чтобы потереть костяшки пальцев. Знакомый с костной лихорадкой по личному опыту - ему довелось испытать ее в нескольких жизнях, - Сарио сразу узнал этот жест.
На второй вечер он щедро заплатил Луиссе, и она ушла, не стесняясь своих слез.
- Ты намерен ее убить? - совершенно равнодушно спросила Аласаис.
- С чего ты взяла? - удивился Сарио. Он не говорил Аласаис ничего такого, что могло бы навести ее на эту мысль.
- Она ведь знает, что мы здесь были. Сарио приподнял одну бровь.
- Ты мыслишь совсем как твой отец - когда речь идет о политике. А мне следует ее убить?
- Луисса была добра, но ведь нам она больше не нужна.
- Нам Не нужна, верно. Однако Луисса - опальная гхийаска, как и ты сама, Аласаис. Разве ты не испытываешь к ней симпатии?
- А мне следует? - без малейшего намека на иронию спросила она.
- Да, следует. Твой долг быть доброй и сочувствовать другим людям. За это тебя станут любить. Великая герцогиня Мечелла, твоя родственница, просто мастерски пользовалась своим добрым сердцем, мягкими манерами и умением выслушивать других, добиваясь таким образом верности и привязанности окружающих. Было бы очень неплохо, если бы ты стала ей подражать.
- В таком случае тебе нужно оставить Луиссе жизнь.
- Это твое решение. А я должен оставить ее в живых, потому что смерть Луиссы вызовет подозрения, а если она вдруг заболеет, таких подозрений не возникнет. Нам пора спать. На рассвете мы отправляемся в Аргуэнью, где встретимся с твоими верными слугами.
И она заснула.
Утром Сарио открыл свой сундучок в последний раз, прежде чем повесить замок на дверь ателиерро с Пейнтраддо Меморрио. Он завернул череп в бархат, положил его внутрь, затем достал тяжелое золотое кольцо с печаткой гхийасского королевского рода, изображавшей лебедя, и передал его Аласаис.
- Оно твое. Король Иво приказал сделать его, когда тебе исполнилось четырнадцать. Это знак твоего права на имя Аласаис де Гхийас, наследницы трона, принадлежавшего твоему отцу.
Аласаис серьезно кивнула и надела кольцо на безымянный палец правой руки. Оно идеально ей подошло.
Потом Сарио запер дверь комнаты и провел Аласаис, закутанную в плащ, с накинутой на волосы и лицо шалью, на улицу. Изображение комнаты на чердаке и призрачного очертания женской фигуры он завернул в одеяло и отнес в тележку собственноручно.
Они ехали на север весь Диа Сола. Им и следовало путешествовать вдвоем в день одиночества.
Когда в полдень зазвонили колокола, оповещая о наступлении Диа Меморрио, Сарио и Аласаис добрались до Аргуэньи, а там с восклицаниями радости и восторга им навстречу поспешили два солдата - родные братья - и гхийасская служанка принцессы, со слезами упавшая к ногам Аласаис.
"Вот, - ядовито подумал Сарио, - живые воссоединились с мертвой".
Сарио рассказал слугам душераздирающую историю о страданиях, выпавших на долю Аласаис, когда она находилась в плену, поведал им, что она практически лишилась способности ясно мыслить после пережитого и что ей чудом удалось спастись. О том, как он узнал, что она жива, как торговался с мерзавцами, державшими ее в плену, спас принцессу и привез сюда, а теперь намеревается доставить в Палассо Веррада.
- Нельзя терять ни минуты, - с важным видом изрек он. - Разве не правильно будет, если принцесса Аласаис наконец обретет мир и безопасность в день, когда мы вспоминаем наших мертвых?
- А мы можем доверять до'Веррада? - с подозрением спросил старший из братьев.
- Эйха, приятель, ты не забыл, что мать самого Великого герцога Ренайо была гхийасской принцессой? Он и его сыновья имеют право на трон Гхийаса, а принцесса должна выйти замуж. По-моему, если ей удастся заполучить мужа, который отнесется к ней с сочувствием, будет совсем неплохо.
- Не знаю, что и подумать, - пробормотал старший из братьев, поглядывая на Золотой Ключ Сарио. Он колебался.
- Давай я скажу тебе все напрямую, приятель. - "Пожалуй, не совсем напрямую: выдать свой план было преждевременно". - Мне очень жаль девушку, можешь мне поверить. На моем месте любой чувствовал бы то же самое. Но особенно мне не нравится то чудовищное безобразие, которое эти мерзавцы, эти варвары учинили во Дворце Тысячи Свечей в Ауте-Гхийасе. Они сожгли картины Грихальва. - "Мои картины, хоть они из предыдущих жизней, поэтому их кровь мне не страшна, но все же!" - Ты, видимо, не представляешь себе, какое это невыносимое оскорбление для человека вроде меня! Мы, Грихальва, не признаем анархии. Я желаю возвращения мира и порядка. Корона Гхийаса валяется в грязи, в канаве. Неужели ты считаешь, что следует оставить ее там? Или, может быть, лучше окажем помощь тем, кто хочет вернуть ее законному владельцу?

***

Они покинули Аргуэнью на следующее утро в наемном экипаже, направляясь на юг в сторону Мейа-Суэрты. Это был день Херба эй Ферро, травы и железа, когда призраки выходят на улицы По правде говоря, никто не смог бы спланировать все так гениально.
Никто, кроме Сарио Грихальвы.

Глава 73

Рохарио подошел к гостинице Гаспара, чувствуя беспредельную усталость после многочасового составления и переписывания самых разных писем, и не обратил особого внимания на отряд стражников, расположившийся неподалеку от "Снопа пшеницы и серпа". Сигнал, оповещавший жителей города о наступлении комендантского часа, еще не прозвучал, но теперь вечерами, когда лавки закрывались, а люди спешили домой, стало происходить все больше и больше инцидентов. Великий герцог частенько посылал свои войска для наведения порядка.
Рохарио улыбнулся: он вспомнил, какое впечатление произвела картина Элейны на стене собора, когда ее обнаружили вчера на рассвете. Около дюжины гвардейцев все утро соскребали мел. Вокруг собралась огромная толпа - люди пели, наблюдая за их работой, и потешались. Несколько горячих голов из числа горожан пострадали от не менее горячих голов из числа стражников. Лишь своевременное появление Премиа Санкты предотвратило серьезное столкновение - увидев ее, все почтительно преклонили колени.
Рохарио опустил пониже голову, проходя мимо равнодушных гвардейцев, и быстро нырнул в проход, ведущий во двор гостиницы: слишком велик риск быть узнанным. Впереди он услышал громкие голоса - снова Гаспар спорит с каким-то посетителем.
Оказавшись во дворе, Рохарио удивленно заморгал. Повсюду горели факелы, окутав небольшую площадку густыми клубами дыма. Стража в зеленой форме с золотым шитьем шагаррского полка заполнила весь двор. Сердце отчаянно забилось в груди, когда Рохарио разглядел высокого худого человека, ругавшегося с Гаспаром. У этого человека, одетого в богатую, но тем не менее простую одежду, на шее висел Золотой Ключ.
Рохарио бросился вперед как раз в тот момент, когда двойные двери гостиницы распахнулись и трое мужчин - не гвардейцев, а слуг в ливрее дома Грихальва - выволокли наружу упирающуюся Элейну.
Она была в ярости. Бросив возмущенный взгляд на человека с Золотым Ключом, крикнула:
- Тио Гиаберто, как ты можешь участвовать в этом? Я не вернусь! - Элейна лягнула в голень одного из своих обидчиков. Выругавшись, тот ее отпустил.
- Элейна! - Дядя был в не меньшей ярости. - Даже если нам придется запереть тебя в комнате, ты все равно вернешься в Палассо Грихальва и станешь делать то, что приказывают твои старшие родственники!
- Я вам не служанка! Я совершеннолетняя, вдова. И могу делать со своей жизнью все что пожелаю!
К этому моменту Рохарио удалось подобраться поближе к дяде Элейны и услышать не предназначенные для чужих ушей слова:
- Никто из рода Грихальва не может делать то, что пожелает. Ни ты, ни другие. Эстебан, Гонсальво, если понадобится, несите ее на руках. В случае необходимости я найму телегу. Думаю, не стоит напоминать, какое вас ждет наказание, если она не доберется до Палассо в целости и сохранности.
Двое слуг потащили за собой Элейну. Рохарио бросился вперед, проскочив между изумленными стражниками. Его не интересовали ни голова, ни грудь Гиаберто Грихальвы, лишь его руки. Схватив правую руку Гиаберто, Рохарио сильно отогнул назад средний и безымянный пальцы.
Гиаберто замер на месте.
- Остановитесь! - хрипло выкрикнул Рохарио стражникам, окружившим его. - Отпустите ее. Вы не имеете права насильно увозить Элейну.
- Мы имеем все права. Она Грихальва. - Гиаберто переменился в лице. - Эти гвардейцы находятся здесь по приказу вашего отца, дон Рохарио. Вы намерены воспротивиться его воле?
- Именно!
- Нет, Рохарио, - тяжело дыша, промолвила Элейна. - Их слишком много, нам не победить. Существуют другие способы...
Ее взволнованный голос так подействовал на Рохарио, что он отпустил руку Гиаберто. Тот мгновенно отступил назад, между ними встали охранники и прижали Рохарио к стене. Сквозь накатившую боль ему вдруг привиделось лицо подмастерья, напавшего на него во время беспорядков у собора. Нет, невозможно - ведь это те самые солдаты, что давали клятву защищать его.
- Элейна! - Ее потащили прочь из двора. А Рохарио не мог высвободиться из цепких рук стражника. - По крайней мере не запрещайте ей рисовать! - крикнул он им вслед.
Ее дядя вздрогнул от этого крика, но тут же решительно устремился вперед.
На другом конце двора мелькнуло бледное лицо Элейны, она смотрела на Рохарио. У нее был такой выразительный взгляд! Молодой человек попытался вырваться, броситься к ней - наверняка Элейна хотела ему что-то сказать. Однако стражник подтолкнул его к стене, и Рохарио прижался головой к серому камню.
А потом его отпустили. Гвардейцы зашагали к проходу, вышли на улицу. Элейны больше не было видно.
Он опустился на землю, одной рукой стал тереть голову, а другую прижал к груди. Брюки из тонкой ткани промокли: он сидел посреди лужи, образовавшейся после утреннего дождя, но ему не хотелось шевелиться.
- Маэссо Рохарио! С вами все в порядке? Вы можете встать? - Гаспар помог ему подняться на ноги, хотя Рохарио было совершенно все равно, сидит он или стоит. - Чирос! Ворвались в мой собственный дом! Утащили ни в чем не повинную женщину! Кто будет следующим?
Из гостиницы высыпали зеваки. Через окно в столовую Рохарио видел часть настенного рисунка Элейны, яркое пятно с белой кляксой в одном углу - она не успела закончить картину.
- Кого из нас они вот так же уволокут в следующий раз? Кто обеспечит наше право спокойно жить в собственных домах? Нанять художника, чтобы он расписал стену?
Постепенно слова Гаспара стали доходить до сознания Рохарио. Он поднял голову, хотя она ужасно болела.
- А разве не это должен сделать Парламент? - возвысил голос Рохарио. - Парламент, в который входят граждане страны? Парламент, уполномоченный охранять интересы жителей Мейа-Суэрты от деспотизма Великого герцога? Любая влиятельная и знатная семья может обратиться к нему за помощью. А как насчет тебя, маэссо? Ты пойдешь к Ренайо просить о защите, если тебя кто-нибудь несправедливо обидит? Если налоги станут чрезмерно высокими? Кто поможет тебе, если в твое заведение придут гвардейцы? Кто поможет тебе? Эйха! - Боль пульсировала в висках, и он прикрыл глаза рукой, чтобы скрыть слезы.
- Пойдем, друг, - сказал Гаспар, - тебе нужно лечь. Но и оказавшись в своей комнате, окутанной ночными тенями, на мягкой постели, Рохарио никак не мог успокоиться.
- Пошлите сообщение маэссо Асеме, - попросил он Гаспара. - Мне нужно с ним поговорить.
Гаспар колебался некоторое время, прежде чем сказать:
- Вы ведь не простой человек, верно? Я слышал, как иллюстратор назвал вас доном Рохарио.
- Разве имеет значение, кто я такой? Матра эй Фильхо! Давайте не будем подозревать во всех грехах наших союзников, чтобы они не превратились во врагов.
- Конечно, это имеет значение, - ответил Гаспар. - Если вы и в самом деле сын Великого герцога, тогда именно вы сможете стать во главе движения либертистов.
Даже думать об этом Рохарио был не в состоянии. У него невыносимо болела голова.
- На самом деле я им буду нужен в качестве номинального главы движения, для важности. Вот что от меня потребуется.
- Я думаю, это зависит от силы вашего характера. - Гаспар улыбнулся ему с искренней симпатией. - Отдыхайте. Мы еще успеем поговорить - позже.

***

Той ночью кто-то поджег Палассо Юстиссиа на сокало Грандо. Из окна Рохарио видел зарево от полыхающего здания всякий раз, как только просыпался. Спал он очень, беспокойно. К рассвету пожар стих, но дым и низкие облака висели над Мейа-Суэртой весь день, словно отражая тревожное настроение, царившее в гостинице, на улицах, в целом городе.

Глава 74

На рассвете она мерила шагами свою камеру, отмечая про себя, что на диване лежит превосходное шелковое покрывало из Синны, стол и стул сработаны в Нипали, а единственная в комнате картина - весьма примечательный портрет еще совсем молодой Великой герцогини Мечеллы, председательствующей на празднестве Астравенты. Одна рука Мечеллы лежит на взъерошенной голове ее младшего сына Ренайо, а в другой она держит зеркало, в котором отражается звезда. Однако прекрасная работа кисти Кабрала была обречена висеть в задней комнате в результате запрета екклезии изображать вместе мать и сына, за исключением Матры эй Фильхо. И все же, если бы Кабрал имел Дар, подумала она, Грихальва не стали бы прятать такое чудесное произведение.
Вне всякого сомнения, Кабрал самый талантливый из всех живущих сейчас живописцев Грихальва. Элейна продолжала шагать из угла в угол. Может быть, не лучше молодого итинераррио Сарио, который приехал и уехал до того, как она успела с ним познакомиться. Элейна смутно помнила его по урокам в герцогской Галиерре десять лет назад: тогда он ничем не выделялся, но среди мальчиков, имеющих Дар, известны случаи, когда их гений проявлялся в более зрелом возрасте. Рисунки Сарио, сделанные им во время службы итинераррио, производили впечатление. Она была уверена, что этот человек способен понять, к чему она стремится.
Увы, Сарио Грихальва решил возобновить службу в качестве итинераррио. Андрее был слишком глуп и не сумел его удержать. Идиоты! Они не видят истинного искусства, даже когда оно оказывается у них под самым носом!
Эйха! Размышлять об этом бессмысленно.
Элейна продолжала расхаживать взад и вперед. Четырнадцать шагов на девять - такова была комната на третьем этаже, скрытая в лабиринте коридоров самой старой части здания. Диван, стол и стул, кровать и умывальник; вся мебель выполнена лучшими мастерами, но от этого тюрьма не перестает быть тюрьмой. Во всяком случае, она имеет возможность изучать полотно Кабрала. Граццо Матра - в камере есть окна! Днем здесь будет достаточно света, чтобы рисовать. Если они дадут ей бумагу и краски.
Как они намерены с ней поступить?
Фелиппо.
Что, если они снова собираются нарисовать ее портрет-покорность? Есть немало мужчин, которым нужна жена". Множество семей, разбогатевших за последние годы в Тайра-Вирте, почтут за честь ввести в свой дом невесту Грихальва, даже если она и бесплодна. К тому же ее сестра - любовница наследника.
Охваченная ужасом, Элейна принялась шарить в кармане своей юбки. Со вздохом облегчения нашла бумагу, карандаш и мел. Когда Гиаберто появился в гостинице, она не догадалась прихватить что-нибудь еще. Разгладив бумагу, стала торопливо писать, время от времени поглядывая на дверь. Каждый скрип половицы или далекие шаги заставляли ее вздрагивать. Скоро за ней придут.
Я Элейна Грихальва. Я художник. Я пишу сейчас эти слова, чтобы напомнить себе о том, кто я такая. Я Элейна Грихальва. Я художник. Я буду рисовать. Это дар, который я получила от Матры при рождении. В нем заключена моя жизнь. Можно верить Агустину, Беатрис и грандтио Кабралу, но больше никому. И еще Рохарио до'Веррада.
От последних слов Элейна покраснела. В комнате почему-то стало теплее, хотя камин не был растоплен. Кусая губы, она добавила мелкими буквами еще одну фразу:
"Мне кажется, я люблю Рохарио до'Веррада".
Она положила карандаш и закрыла лицо руками. Охватившие ее чувства оказались для нее такими же ошеломляющими, как если бы она вдруг обнаружила, что ее заколдовали. Все эти недели, проведенные с ним вместе в гостинице, - Матра эй Фильхо, - она ведь была счастлива. Но почувствовала это только сейчас. Что же заставило ее это понять? Перед глазами возникла фигура Рохарио, наполовину скрытая за дымом факелов. В ушах прозвучали вырвавшиеся из глубины его души слова: "По крайней мере не запрещайте ей рисовать".
Элейна замерла, услышав приближающиеся шаги. Кто-то вставил ключ в замочную скважину; она тотчас сложила бумагу и сунула ее в карман. Дверь открылась, чтобы впустить Гиаберто и ее мать.
- Зачем я вам нужна сейчас? - дерзко спросила Элейна.
- Ты! Подумать только - мой первый ребенок превратился в змею, жалящую грудь, которая его вскормила! - Диониса энергично вышагивала от окна к двери и обратно, не в силах устоять на месте. На ней было голубое платье - цвета дома до'Веррада теперь ей положены как матери любовницы наследника. - Ты принесла позор в Палассо Грихальва. Жить с мужчиной в гостинице для простолюдинов! У тебя нет стыда!
Элейна не сочла нужным отвечать.
- Великий герцог в ярости. В ярости! Он обвиняет тебя в том, что ты соблазнила его сына и вынудила покинуть Чассериайо. Почему ты не сделала так, как тебе было ведено, и не стала любовницей Эдоарда? Дура! Ты могла бы получить все, чего только пожелаешь, но отказалась от милостей до'Веррада лишь ради того, чтобы насолить своей семье! Теперь будущее твоей сестры разрушено...
- Ты сильно преувеличиваешь, мама. Насколько я помню, что Тасия очень удачно вышла замуж после того, как женился Арриго.
- Ты не смеешь произносить ее имя в моем присутствии. Мерзавка!
- Диониса! - Гиаберто сохранял молчание во время патетических речей, тщательно массируя правую руку. - Твоя дочь упряма, это ее главный недостаток.
- Бассда, Берто! Великий герцог в ярости. Андрее уверен, что Ревирдин и я выставили Грихальва в дурацком свете, и он, несомненно, выплеснет на нас, в том или ином виде, свое раздражение. Агустин заболел...
Элейна ахнула.
- Что случилось с Агустином?
- Знай, Элейна, больше я не дам тебе развращать его. Ты останешься в этой комнате до тех пор, пока мы не решим, что с тобой делать. Пошли, Берто.
Диониса бросила на Элейну последний строгий взгляд и удалилась. Гиаберто медленно поплелся за ней - казалось, он хотел что-то сказать, но потом передумал и, не произнеся ни слова, закрыл за собой дверь. Ключ повернулся в замке. Элейна подошла к окну, но сквозь решетку видела только кусочек сада и ряд дубовых бочек для сбора дождевой воды. Сжимая пальцами холодные прутья, она в смятении размышляла о будущем.
Первоклассное исполнение. Портрет, нарисованный кровью, слезами или семенем иллюстратора. Есть ли у нее хоть какая-то защита от их колдовства? Она будет передвигать всю мебель в комнате каждый день, нет, дважды в день. Перевернет наизнанку покрывало. Отходя ко сну, переложит подушку в ноги. Переберется на диван. Однако из намеков Агустина и секретов, которые ей шептала Лейла, Элейна сделала вывод, что магия внушения не так очевидна. Неужели невозможно спастись от проникновения в ее сознание новых мыслей, совсем иных предпочтений? Неужели нет защиты от влияния иллюстраторов? Элейна погрустнела.
Агустин никогда не сделает ничего подобного. И Северин, которого так любила Лейла, так бы не поступил, и оба покойных сына Лейлы, обладавшие Даром, тоже. Кабрал, будь у него Дар, не согласился бы на такое насилие. Но остальные - эйха! Элейна уже знала, на что они способны.
Над городом повисла пелена дыма, к вечеру его разогнал ветер, прилетевший с дальних болот. Днем слуга принес еду, а потом еще раз - ближе к вечеру. Элейна ходила по комнате, листала оставленную на столе Святую Книгу и рисовала на записке, которую адресовала самой себе, крошечные портреты Рохарио. Зазвонил вечерний колокол. Когда его последние отзвуки смолкли, Элейна услышала шорох легких шагов и скрип ключа в замке. Донесся запах чая из манзаниллы и свежего хлеба - и она успокоилась. Это всего лишь слуга с ужином.
Однако пришел не только слуга.
- Агустин! - Элейна вскочила и взяла из его рук поднос.
За последние недели юноша заметно вырос, но лицо его по-прежнему было бледным. Слуга, оставшийся в коридоре, запер дверь на ключ, и Агустин поморщился.
- Ты болен? - Элейна поставила поднос на стол и обняла брата, продолжая его пристально разглядывать. Он весело улыбнулся.
- Ничего серьезного. Просто у меня слабые легкие. Рано или поздно они меня прикончат - или это сделает Дар. Какая разница?
- Агустин!
Да, он заметно повзрослел.
- Я ничего не могу с этим поделать. Гораздо важнее, что за последние недели я узнал так много нового! - И он стал рассказывать: заклинание внушения, пергамент с кровью, благодаря которому он сумел подслушать то, о чем говорилось на совете иллюстраторов, использование крови и слез для создания картин с заклинаниями.
- Эйха, юный мастер! Я вижу, ты с гордостью несешь свой Дар. А ты можешь защитить меня от заклинания внушения? Агустин присел на диван.
- Я болтаю, а тебе нужно есть. Тут холодный суп с луком и помидорами. Цыпленок с шафраном, рисом и горошком. Хлеб. Фруктовое пирожное. Все, что ты любишь больше всего. Я попросил повариху приготовить твои любимые блюда.
Элейна рассмеялась, но села за стол. И в самом деле все очень соблазнительно благоухало.
- Ты не голоден?
- Нет, совсем нет. Я съел остатки заварного крема. Суп, как всегда, был отменным.
- Ты не ответил на мой вопрос, Агустин.
- Не знаю, - серьезно сказал он. - Фолио заперто, но мне дали ключ. Он из бронзы, а форма у него та же, что и у Золотого Ключа настоящих иллюстраторов, - меня приняли в ученики. Загляну туда, может, мне и удастся что-нибудь отыскать.
- Не делай ничего, что навлечет на тебя опасность!
- Дамиано двадцать четыре года, а он уже Вьехо Фрато. Я - единственный ученик. Я им нужен.
- У них наверняка есть способы контролировать тебя точно так же, как и других членов семьи, не имеющих Дара, - с горечью промолвила Элейна.
Агустин нахмурился, покусывая ноготь.
- Твои руки!
- Эйха. - Он вытащил палец изо рта и смущенно улыбнулся сестре. - Дурная привычка. Через несколько лет я нарисую мой Пейнтраддо Чиеву, после получения статуса мастера иллюстратора. Со всеми.., эйха! Ведь ты ничего не знаешь. Я напишу эту картину красками, смешанными с моей кровью. Краски с кровью - самое сильное сочетание для заклинаний. И если на картине есть кровь, Вьехос Фратос смогут использовать ее, чтобы заставить меня подчиняться своим решениям.
Элейна отодвинула цыпленка в сторону, охваченная мрачными предчувствиями.
- Значит, если твоя кровь смешана с красками, которыми нарисована картина, то достаточно нанести ей вред или вовсе уничтожить, чтобы тебе стало плохо, или...
- Совершенно верно.
- Грихальва всегда управляли членами своего клана, не так ли? Ни один обладающий Даром юноша из рода Грихальва не может жить ради собственного удовольствия. Все должны служить интересам семьи. Значит, ты находишься в их власти. И если ты не сделаешь того, что они хотят, тебя уничтожат.
Агустин взял мелок, который она оставила на столе, и начал перекатывать между пальцами, словно эти движения отражали направление его мыслей.
- Сегодня утром я прочитал кое-какие старинные документы времен герцога Бальтрана. Тогда род Серрано еще сохранял пост Верховного иллюстратора. Они обвинили Грихальва в использовании черной магии. И тебе известно, что произошло после нерро лингвы. Если б мы не защищались, семья могла бы разориться, а многие были бы приговорены к смерти.
- Эйха, Агустин. Ты, несомненно, прав. Это эффективное средство для контроля над людьми, способными использовать свою власть во вред другим. Но тебе, обладающему Даром, легче смириться с таким положением вещей, чем тому, кто Дара лишен. Я могу лишь быть его жертвой - кому такое понравится?
- Ешь свой завтрак. Неужели наша повариха зря старалась.
- Ты становишься взрослым, братишка.
Элейна закончила завтракать.
Теперь она стала относиться к еде с большим уважением - особенно после того, как ей пришлось нарисовать множество голодных лиц. К тому же она всегда любила старую повариху, та в любой момент была готова побаловать младших представителей семьи Грихальва чем-нибудь вкусненьким. Фруктовое пирожное с абрикосами и мускатным орехом оказалось непревзойденным.
- Завтра, - сказал Агустин, - я принесу тебе свои новые рисунки.
Из коридора донесся приглушенный крик.
- Матра Дольча! - Агустин настороженно выпрямился на стуле. Дверь открылась. Появилась Диониса, сжимавшая в левой руке какие-то бумаги.
- Агустин, отправляйся в свою комнату! Он спокойно посмотрел на нее.
- Нет, мама. Я буду навещать Элейну сколько захочу. Я имею право - я ведь ее брат.
- Агустин! Как ты смеешь мне перечить?!
Только руки, зажатые между коленями, выдавали нервное напряжение юноши. Элейна ждала взрыва, однако Диониса ее удивила, смирившись с неповиновением сына. Она обрушила весь свой гнев на Элейну.
- Гиаберто сказал мне, что ты - ты! - поддерживала предателей-либертистов. - Она размахивала бумагами, в которых Элейна узнала свои рисунки. - Неужели это правда?
- Ты не в состоянии сама узнать мои рисунки и попросила помощи у Гиаберто? - Гнев матери задел Элейну гораздо меньше, чем осознание того факта, что Диониса даже не узнает ее руки, - так мало она интересуется живописью дочери.
- Прошлой ночью твои любимые либертисты сожгли западное крыло Палассо Юстиссиа! И мы нашли эти.., это.., эту собачью блевотину. Рисунки распространяли на улицах, и каждый мог узнать работу Грихальва! Если б у тебя оставалась хоть капля стыда, ты испытала бы угрызения совести.
- Я использую свой дар, как считаю нужным. Диониса порвала рисунки на мелкие кусочки, и они, словно конфетти, усыпали пол.
- Эйха! Ты еще недолго будешь идти против моей воли, меннина! К тебе пришел посетитель. Если б я могла, то не допустила бы его, но Андрее и Никойо думают иначе. Приятно слышать, что отец вышвырнул его из Палассо, но трудно поверить, что Великий герцог окончательно отказался от сына, поэтому он будет возмущен, если с ним обойдутся без должного уважения. Я умываю руки. Змея! Ты разрушила все мои планы!
Элейна вскочила на ноги с такой скоростью, что опрокинула чашку с остатками чая. В комнату в сопровождении Гиаберто вошел Рохарио, а еще - Матра! - сам Верховный иллюстратор Андрео.
Рохарио был тщательно одет, но она заметила, что на локтях его костюм слегка протерся. Рядом с его строгой и элегантной одеждой богатый сюртук и жилет Андрео выглядели безвкусно. И тут Элейна поняла, что ни на одном из маленьких портретов Рохарио, нарисованных сегодня, ей не удалось его правильно изобразить: то рот получался слишком тонким, то глаза недостаточно темными, то брови слишком выгнутыми, а руки слишком вялыми и без пера.
Его взгляд сразу остановился на лице Элейны. Эйха! Теперь, когда ее собственные глаза открылись, ей все стало ясно. Он ее любит. Как она могла не замечать этого раньше?
- Учитывая все случившееся, - без всяких предисловий начал Андрео, - Совет неодобрительно относится к данной встрече, но мы согласились на короткое свидание.
Элейна попыталась заговорить, хотя бы произнести его имя, но не смогла. Вместо этого, под пристальными взглядами матери и Верховного иллюстратора, она пересекла комнату и протянула Рохарио обе руки. Он нетерпеливо сжал их. Его кожа была горячей, словно в лихорадке.
- Вы не можете держать ее взаперти. - Рохарио с трудом оторвал взгляд от Элейны и посмотрел на Андрео.
- Она Грихальва. Так решил Совет, - жестко ответил Андрео.
- Мы с Элейной обручены. - Рохарио отпустил одну ее руку и встал рядом с девушкой.
Элейна слегка покачнулась, пораженная услышанным. Она едва держалась на ногах.
- Это невозможно! - вскричала Диониса.
- Великий герцог Ренайо никогда не даст согласия на брак, дети правителя не могут жениться без его одобрения, - вмешался Гиаберто.
- Совет запретит подобный брак, - сказал Андрео. - Женщинам из рода Грихальва не положено выходить замуж за до'Веррада, они могут лишь быть любовницами.
Агустин стоял разинув рот, его глаза сияли.
"Я вообще не могу выйти замуж", - подумала Элейна, но один быстрый взгляд Рохарио, явно опасавшегося ее опрометчивого высказывания, заставил Элейну придержать язык.
- Я владею двумя поместьями, - продолжал Рохарио., - Они приносят вполне приличный доход. Мы оба достигли совершеннолетия, и оба согласны заключить брак.
- Вы не понимаете, дон Рохарио! - заявил помрачневший Андрее. - Очень многое в отношениях между до'Веррада и Грихальва остается скрытым от посторонних глаз. Если ваш отец даст согласие, я не буду возражать, но он не сможет этого сделать. Идите и спросите у него, потому что я не имею права посвящать вас в наши тайны без его ведома.
Великие герцоги не женятся на художниках, чья кровь навсегда осквернена из-за чи'патрос. Но какая участь ждет самих Великих герцогов, если станет известно, что они использовали волшебство - запрещенное волшебство Грихальва - для обретения богатства и власти? И Грихальва, и до'Веррада сделают все, чтобы правда не открылась.
- Это вы не понимаете, - возразил Рохарио, и лицо его внезапно стало дерзким и упрямым. Элейна никогда не видела его таким. - Возможно, сейчас я не пользуюсь расположением Великого герцога, но я все еще его сын и брат следующего Великого герцога. Я - до'Веррада, потомок герцогини Хесминии, которой Грихальва обязаны жизнью! - Он снова перевел взгляд на Элейну. - Я освобожу тебя из этого дома, - пообещал он ей.
- Ты понял, что в моем сердце, - сказала она, не заботясь о том, что ее слышат остальные: возможно, она последний раз говорит с Рохарио, когда ее воля еще принадлежит ей. Она поцеловала его в щеку, и он отчаянно покраснел. - Ты должен помнить об этом, как бы я ни вела себя при нашей следующей встрече.
- Как ты можешь во мне сомневаться? - смущенно прошептал Рохарио, и счастливая улыбка озарила его лицо. Он поцеловал Элейну в лоб и отпустил ее. - Я вернусь, - сказал он Андрео.
Когда Рохарио собрался покинуть комнату, Андрео сказал:
- Будьте осторожны, дон Рохарио. Я слышал, улицы небезопасны для людей, преданных Великому герцогу Ренайо.
- Мне не грозит опасность. - Рохарио поцеловал Элейне руку и, с усилием оторвав от нее взгляд, вышел в сопровождении Гиаберто.
Диониса подошла к Элейне и ударила ее по лицу.
- Мама! - Агустин вскочил на ноги. Элейна повернулась к матери спиной, сделала несколько шагов и села на стул.
- Вам больше не удастся причинить мне боль.
- Элейна! - Теперь заговорил Андрее. Его голос был холоден и суров. - Неужели я должен тебе объяснять, почему запрещены браки между до'Веррада и Грихальва?
Она спокойно посмотрела ему в глаза.
- Я хорошо понимаю почему, Верховный иллюстратор. Вы напрасно надеетесь на то, что сможете хранить свои секреты вечно. Если жалобы народа никто не услышит, не сомневайтесь. Великого герцога Тайра-Вирте постигнет участь королей Таглиса и Гхийаса?
Диониса ахнула.
Андрее побледнел.
- Не пытайся изменить естественный порядок вещей, ниниа мейа. Мы всегда работали ради поддержания мира.
- И ради выгоды Грихальва.
- Почему мы не должны себя защищать? Почему не должны помогать до'Веррада, которые протянули нам руку в тот момент, когда мы сами нуждались в поддержке? Почему именно нас Благословенная Матра наделила Даром?
Элейна медленно встала. Огонь так ярко полыхал в ее сердце, что, не заговори она сейчас, он сжег бы ее. И хотя Андрее был на голову выше ее, Элейна больше не смотрела на него снизу вверх.
- Это не Дар, а проклятие! Сколько лет проживет Агустин? Мой красивый брат, обреченный умереть молодым! Как быстро умрете вы все, вы, считающие себя благословенными, и какие страдания вам суждено испытать перед смертью? Вот почему вам необходимо восхвалять свой Дар, считать себя лучше других, хотя ни одному из вас, ныне живущих, так и не удалось создать хоть что-нибудь столь же прекрасное, как полотна Кабрала.
Она подняла руку, показывая на портрет Мечеллы и юного Ренайо, одетого, как взрослый мужчина: широкополая фетровая шляпа, камзол из серебристой материи и туфли с золотыми пряжками. Он и его мать были написаны с такой любовью!
- Посмотрите на эту картину и скажите, что я лгу! Вы обратили проклятие на себя и теперь вымираете. Мальчиков рождается все меньше. Дар слабеет. И что у вас остается? Вы предали тех из нас - Кабрала, меня и множество других, - кто тоже владеет Луса до'Орро, только потому, что у нас нет вашего благословения. Но именно мы, когда ваш Дар покинет вас, а до'Веррада потеряют власть или более не захотят брать в любовницы женщин Грихальва, - именно мы позаботимся о сохранении богатств Грихальва, собранных при помощи вашего Дара. Вы должны дорожить нами, а вам это даже в голову не приходит. Вот что станет причиной вашего падения.
- Я не намерен тебя слушать, - заявил Андрее, но, судя по выражению, промелькнувшему в его в глазах, слова Элейны произвели на него глубокое впечатление. - Пойдем, Диониса.
Диониса покорно последовала за ним. После того как они ушли, наступило молчание.
- Мне очень жаль, Агустин, - наконец сказала Элейна. Он мягко улыбнулся.
- Не надо ни о чем жалеть, Элейна. Ты всегда обладала даром рисовать мир правдиво. Тебе не следует останавливаться теперь. - Он встал, положил бледную руку ей на плечо и прошептал на ухо:
- Я вернусь и принесу кое-какие флаконы. Чтобы защитить тебя, если смогу. Ты знаешь, что мы должны сделать. Если, конечно, ты мне веришь.
Отдать ему кровь и слезы. И оказаться во власти, которую имеют его кровь и его руки. Элейна пристально посмотрела ему в глаза: ее маленький Агустин, за которым она ухаживала, когда он кашлял; многочисленные болезни превратили его в очень хрупкий инструмент судьбы. Однако за детской внешностью скрывался мужчина.
- Конечно, я тебе верю. Я дам все, что потребуется. Послышался стук в дверь.
- Агустин!
Элейне ужасно не хотелось, чтобы он уходил.
- А что, если они не разрешат тебе навещать меня? - спросила она.
Они нарисуют ее покорность, но покорность - чему? Она содрогнулась.
Агустин поцеловал ее в щеку.
- Мы можем поступить так же, как в Чассериайо. Они не помешают нам общаться. Я тебе обещаю.
Дверь за ним захлопнулась, и ключ повернулся в замке.

Предыдущая страница 6 Следующая страница


7 Мелани Роун, Дженнифер Роберсон и Кейт Эллиот

***

На следующий день ей принесли бумагу, ручку и мел, но красок не дали. Пришли Святые Дни, и она в одиночестве ждала, пока закончится Диа Сола. Элейна рисовала ушедших, тех, кого она потеряла. Лейлу, своего друга и кузена Аллерио, Фелиппо, мертворожденного ребенка, младших близнецов - своих братьев, Северина, сыновей Лейлы. Все они умерли, но она их помнила. А вечером - наконец-то - к ней вместе со слугой, приносящим ужин, пришел Агустин. Он был бледен и сердит.
- Они запретили тебе навещать меня, - угадала она.
- Это сделал сам Андрее. - Агустин кивнул слуге, тот оставил поднос с ужином на столе и вышел в коридор, чтобы стеречь их, хотя и закрыл за собой дверь на ключ. - Я ненавижу их! Ненавижу за то, что они пытаются управлять мною!
- Мы нарисуем это, - она показала на угол комнаты, - и ты будешь посылать мне письма.
- Но ты не сможешь отвечать мне, если только не воспользуешься помощью слуг.
Она покачала головой.
- Это слишком рискованно.
Элейна стала шагать из одного конца комнаты в другой, это помогало ей думать.
- Ты в состоянии сделать так, чтобы на моем столе возникло письмо. Ты можешь слушать через рисунок. Тогда почему, - она нахмурилась, глядя на прекрасную картину Кабрала: Великая герцогиня Мечелла стояла перед рассыпанными у ее ног белыми ирисами, символизирующими Любовь, - почему я не могу говорить с тобой через написанную кровью картину, если у каждого из нас будет по совершенно одинаковому рисунку?
- В Фолио об этом ничего не сказано.
- А может быть, Фолио знает не про все на свете! - воскликнула Элейна, теряя терпение. - Эйха! Неужели все, кто обладает Даром, такие твердолобые? - Она вскинула вверх руки. - Ты можешь меня слышать через одну волшебную картину. А как насчет двух?
Агустин обдумывал слова сестры: он округлил глаза и начал покусывать пальцы, но вдруг спохватился, опустил голову.
- Две волшебные картины; в двух местах, соединенные друг с другом. Мне нужно подумать, Элейнита. - Затем он не выдержал и рассмеялся. - Это тебе следовало иметь Дар. Ты бы моментально стала Премиа Сорейа.
Слуга просунул в дверь голову.
- Мастер Агустин, я больше не могу ждать...
- Да, - нетерпеливо отозвался юноша.
Он быстро поцеловал Элейну и убежал, полностью захваченный мыслями о новом эксперименте.
Элейна села за стол и подробно нарисовала все четыре угла своей комнаты.
На следующий день наступил Херба эй Ферро. Снова появился Агустин - на этот раз он принес незаконченный портрет Элейны, сделанный акварельными красками, - и снова слуга остался на страже у двери.
- Я принес линцет, - сказал Агустин, - и флаконы, в которые нужно собрать твою кровь, слезы и слюну. Ты доверишься мне?
- Конечно! - Она незаметно протянула ему четыре лучших рисунка своей комнаты. - Вот что я успела сделать.
Августин прикусил палец. На нем сегодня был серый строгий сюртук и жилет с черной окантовкой, подходящий для Пенитенссии. Сама Элейна была в платье с высокой талией, которое привезла с собой, а ее служанка пришила к нему черные ленточки.
- О чем ты думаешь? - встревоженно спросила Элейна, глядя на Агустина.
Он немного замялся, а потом подошел к мольберту, где стоял ее портрет.
- Ты самая одаренная из всех нас, Элейна, но никто не пробовал испытать тебя.
- Я женщина, а значит, не могу иметь Дар.
- Почему ты так в этом уверена? - В его глазах появилось странное выражение, как будто перед Элейной стоял иной, пугающе незнакомый Агустин. Неужели он стал бы таким, если б не его слабое здоровье? - Ты должна попробовать!
Матра эй Фильхо! Разве тот факт, что все лучшие художники Грихальва обладают Даром, не является истинным? Почему бы и нет? Она затаила дыхание. Если бы...
- Разреши мне попробовать, - взмолился он.
В ответ Элейна стерла со щеки набежавшую слезу и молча кивнула.
Агустин нагрел ланцет в пламени свечи. Элейна не стала закрывать глаза, а смотрела, как он делает надрез у нее на руке. Лезвие обжигало, но кровь потекла, словно что-то обещая. Кистью Агустин нанес ее свежую кровь на плечо портрета, а потом сильно нажал лезвием, продавив краску до самой бумаги.
Вскрикнул от боли, прижав руку к своему плечу. Когда он отнял руку, по плечу, под рубашкой стекала тонкая струйка крови.
Но Элейна не почувствовала ничего. Она медленно опустилась в кресло. Брызнули обжигающие слезы. У нее нет Дара!
- Проклятие! - выругался Агустин.
Она подняла глаза и увидела, что он плачет. Не от боли. Именно в этот момент Элейна перестала надеяться на то, что она обладает Даром. Более того - он ей и не нужен. У нее есть Луса, и она последует за ней.
Кончилось тем, что теперь она утешала Агустина.

***

Утро Диа Фуэга выдалось тихим и зловещим. В комнату Элейны проникал запах дыма. Диониса вошла вместе со слугой, тот принес свежие булочки и чай.
Как обычно, мать не скрывала раздражения.
- Кабрал хочет тебя навестить.
- Присядь, мама! Неужели ты не устаешь от бесконечной ходьбы взад и вперед?
- Кто бы мог подумать, что у меня будет такая дочь! - Но тут в комнату вошел Кабрал, и она замолчала. - Кабрал! Беатрис!
Беатрис в безукоризненном утреннем пеньюаре из белого батиста, с орнаментом из золотых солнц ворвалась в комнату, будто сверкающий луч света, будто согревающее пламя.
- Мама, ты сегодня особенно красива, как, впрочем, и всегда. Если бы у меня была такая же талия, но увы... - Она поцеловала мать и повернулась к Элейне. - Эйха, Элейна! Ты просто ужасно выглядишь. Это никуда не годится. Ты пойдешь со мной. Мы немедленно отправляемся в Палассо Веррада. А уж там я позабочусь о твоем внешнем виде.
- Что здесь происходит? - потребовала ответа Диониса, но несколько отвлеклась на собственную талию, она машинально стала ее поглаживать. Талия действительно выглядела прекрасно, поскольку Диониса продолжала носить старомодные корсеты.
- Мама, Эдоард пригласил Элейну на бал Диа Фуэга. Я не могу идти против его желания. А ты? - Она произнесла последние слова с милой улыбкой, за которой стояла железная воля. , - Все мои дети настоящие змеи, их я пригрела на своей груди - воскликнула Диониса, но в ее словах не было прежней уверенности.
"Она никогда не могла долго сердиться на Беатрис", - подумала Элейна.
Беатрис схватила Элейну за руку и потащила к дверям.
- Тебе ничего не надо брать с собой, дорогая. У меня есть все, что понадобится: платья, туфли, парикмахер. Матра Дольча! Тебе просто необходим парикмахер. Ты определенно потеряла всякое изящество.
И они устремились по коридору, а за сестрами трусил Кабрал, словно сторожевой пес, оберегающий отару овец.
Беатрис без умолку болтала о предстоящем бале, о том, как будет убран банкетный зал, какие изумительные бальные туфельки она нашла и как замечательно они подходят к ее лучшему платью.
Вскоре они оказались во дворе. Элейна задыхалась от быстрой ходьбы: Беатрис на миг замолчала, чтобы перевести дух. Их ждала карета. Кабрал помог им сесть, закрыл дверцу и просунул голову в окно.
- Элейнита, ты должна послушать меня, старика. За моими плечами многолетний опыт. Оставайся в Палассо Веррада до тех пор, пока не уляжется шум. А там посмотрим. Можешь не сомневаться, я сделаю все, что в моих силах, чтобы облегчить твое положение. И не думай, будто мой голос не имеет веса в определенных местах, ниниа мейа, хоть я и не обладаю Даром. Потому что у меня есть нечто, чего нет даже у лучших мастеров-иллюстраторов. - Прошептав эти таинственные слова, он закрыл шторки и отступил в сторону.
Карета двинулась вперед, колеса застучали по гравию. Сквозь шторки Элейна наблюдала, как они выезжают на улицу.
- А здесь безопасно? - спросила она. - Говорят, в городе неспокойно.
- Неужели ты ничего не слышишь? - спросила Беатрис. - Нам предоставили почетный эскорт в пятьдесят всадников.
И в самом деле, теперь Элейна различала цокот копыт и бряцание оружия.
- Когда ты вернулась из Чассериайо?
- Десять дней назад. Я жила в Палассо, хотя обычно так не делается. Впрочем, во дворце двадцать комнат для гостей. А путешествовать по Мейа-Суэрте сейчас небезопасно. Мы стараемся не выходить на улицу.
Прислушиваясь к шуму, доносившемуся сзади, Элейна пришла к выводу, что их сопровождает не почетный эскорт, а целая армия.
- Мне здесь не нравится, - заявила она.
- Не волнуйся, - успокоила ее Беатрис. - Мы будем в безопасности, как только окажемся в Палассо Веррада.

Глава 75

Сарио и раньше приходилось видеть город на грани бунта. Он не раз наблюдал, как беспокойство перерастало в катастрофу. Ему пришлось потратить не один час, чтобы уговорить извозчика из соседней деревушки отвезти принцессу Аласаис вместе с ее слугами в Мейа-Суэрту.
- В Палассо? Да вы не понимаете, о чем просите. Войска патрулируют улицы, избивают подмастерьев, а по аллеям, где нет солдат, рыщут бандиты. Говорят, эта болезнь, эта чума пришла к нам из Таглиса и Гхийаса.
- А ты там был и видел все своими глазами? - нетерпеливо спросил Сарио.
- Я не такой дурак Мне рассказали... - И далее следовал бесконечный список: брат, дядя, сосед, четвертый кузен жены кузнеца.
Наконец блеск золотых монет сделал свое дело, и Сарио удалось нанять повозку с молодым и потому безрассудным парнем.
На Диа Фуэга, в День Огня, последний день Пенитенссии, было спокойно, однако внутреннее напряжение нарастало по мере того, как на город спускались сумерки. Да, Сарио все это уже видел. Нужно попасть в Палассо и дать Великому герцогу Ренайо совет, как восстановить порядок, иначе придется расстаться с надеждой занять место Верховного иллюстратора и вернуть былое великолепие искусству Грихальва. Что, если толпа взорвется? Если чернь подожжет Палассо?
Он содрогнулся, размышляя о Рафейо. Он не может рисковать портретом Сааведры еще раз!
- Вы заболели? - спросила Аласаис. Ее разбирало скорее любопытство, чем тревога.
На ней был длинный плащ, скрывающий платье. На светлые волосы она накинула черную кружевную шаль.
- Холодно, - ответил он.
Они быстро проехали по пустым улицам, но, когда повозка приблизилась к длинным авенидос, ведущим к Палассо Веррада, навстречу стало попадаться все больше и больше людей. Они несли статуи, изображавшие Зависть, Гнев, Бесплодие, и другие, - но не к храму, как полагалось по традиции. Толпа направлялась к сокало перед Палассо Веррада. Люди вели себя тихо, но напоминали хищника, преследующего свою жертву. С боковых улиц и аллей появлялись все новые участники манифестации.
Сарио достал альбом для зарисовок. Всякий раз когда повозка останавливалась, он прикасался карандашом к языку и быстрыми штрихами изображал экипаж, возчика, себя и принцессу Аласаис, бормоча при этом под нос:
- Дайте дорогу нашей повозке. Расступитесь. Уходите прочь. Они выехали на площадь и увидели ворота Палассо, вздымающиеся над толпой в свете океана факелов. Гротескные скелеты, огромные статуи, символизирующие грехи и горести, плыли над головами людей в жуткой тишине. Бесчисленные светильники озаряли монументальную лестницу главного входа в Палассо - казалось, это сошедшие с небес звезды. Издалека доносились звуки музыки, рокот гитар и грохот тысяч ладоней - начался бал Диа Фуэга. Сарио услышал возмущенные голоса:
- Мы голодаем, а они танцуют.
- А что с Парламентом?
- Они слишком заняты праздниками, чтобы думать о наших проблемах!
- Мы для них не более чем скот, который они разводят, а потом убивают, когда им это понадобится.
- Двигай вперед, - приказал Сарио возчику, - нам нужно пробиться к воротам.
- Но, маэссо, толпа...
- .раздвинется, чтобы пропустить нас.
Так оно и произошло; люди толкали друг друга и удивленно смотрели вслед повозке.
Когда они добрались до ворот, Сарио соскочил на землю и схватился за прутья решетки. Стражники - по меньшей мере двадцать человек - равнодушно взирали на него.
- Я должен поговорить с вашим капитаном. Быстрее, болван! Я иллюстратор из рода Грихальва. - Он зажал в руке свой Золотой Ключ, скрывая его от толпы, которая отступила шагов на пять назад.
К ним стремительно подошел капитан.
- Чего вы хотите? Мы не можем открыть ворота. Сарио наклонился вперед и заговорил так, чтобы его мог слышать только капитан:
- Я спас принцессу Аласаис де Гхийас. Ее отец и мать убиты. С помощью взяток мне удалось вывезти ее из Гхийаса.
- Если это правда - эйха! Но если нет и я открою ворота... У них за спиной люди запели псалом: "Матра всем дарует свое благословение". Но в голосах слышался гнев, и Сарио почувствовал, что толпа набирает силу, как надвигающаяся буря. "День Огня". Сарио вспомнил о Рафейо, о спрятанной в повозке картине, написанной кровью, его кровью, - и содрогнулся.
- Помоги ей подойти к воротам, - сказал он одному из гхийасских солдат.
Тот выполнил его приказание и подвел Аласаис к воротам; пока капитан разглядывал принцессу, Сарио вытащил из кармана маленький нож, которым точил карандаши. Тотчас надрезал кожу на пальце и размазал кровь по бумаге, а сверху несколькими короткими штрихами нарисовал капитана.
- Ты впустишь нас немедленно, - прошептал Сарио.
- Быстро! - приказал капитан своим людям. - Откройте ворота!
Одна створка медленно отворилась. Они не мешкая проехали внутрь, повозка покатила к широкой лестнице, и, хотя толпа по другую сторону решетки забурлила, Сарио даже не обернулся. Капитан остался на своем посту - вероятно, он не имел права его покинуть.
- Подождите здесь, - приказал Сарио возчику и слугам из Гхийаса, когда они остановились возле нижних ступеней. - Никому не разрешайте прикасаться к повозке, трогать сундуки или открывать их. Я скоро вернусь. Идемте со мной, ваше высочество.
Взяв Аласаис за руку, он начал подниматься по лестнице. Только теперь Сарио посмел оглянуться и посмотреть на сокало, где над толпой, в зловещей тишине, высились жутковатые статуи, озаряемые колеблющимся светом тысяч факелов. Скоро статуи будут публично сожжены. Король Иво из Гхийаса попытался утихомирить толпу. За что и поплатился жизнью.
- Ты должна спешить, - сказал он Аласаис, хотя принцесса даже не запыхалась, а из его груди вырывалось хриплое дыхание.
Повсюду стояли солдаты, охраняя громадные двери, ведущие в Палассо. Они наблюдали за широкими галереями, аркообразными коридорами и узкими проходами во внутренние покои дворца, но Чиева до'Орро открывал любые двери. Теперь музыка звучала громче, все хлопали в ладоши, ноги танцующих стучали о пол - гости веселились. Мороннос! Они развлекаются, ни на что не обращая внимания, а за воротами Палассо зреет катастрофа. Точно так же вела себя знать в Гхийасе.
Золоченые двери, ведущие в тронный зал, были распахнуты. Здесь властвовал танец, столь же темпераментный и яростный, как нарастающий гнев толпы. Остановившись у входа, Сарио оглядел огромный зал, убранный серебряными и черными лентами, повсюду виднелись стилизованные черепа, символизирующие поминовение мертвых. С куполообразного потолка свисали черные фигурки, изукрашенные серебряными нитями. Сарио смутно припомнил, как, будучи ребенком, он преклонял колени на жестком каменном полу, все пели молитвы об усопших и жгли амулеты в знак расставания с прежними бедами. А теперь эти моренное поют и танцуют!
Танец закончился. Когда придворные начали расходиться по местам, Сарио вывел Аласаис в центр зала. Она удивленно смотрела на яркий свет и роскошные наряды гостей.
- Не забывай, кто ты такая, - прошептал Сарио ей на ухо. Великий герцог Ренайо взошел на помост. Следом за ним - хрупкая, очень молодая женщина со светлыми волосами, одетая в белое платье с красным поясом. Ее лицо несколько портила излишняя бледность. Неподалеку устроился наследник - сильный, красивый молодой человек. Арриго? Нет, внук Арриго. Он совсем не похож на Арриго. Подле наследника Сарио увидел красивую девушку - несомненно, это его любовница из рода Грихальва. Сарио направился к помосту.
- Сними плащ.
Аласаис сбросила с плеч накидку как раз в тот момент, когда их заметил Великий герцог. Черный плащ соскользнул на пол - все замолчали и повернулись к вновь прибывшим.
- Ваша светлость. - Сарио поклонился. - Я Сарио Грихальва, итипераррио, прибыл из Гхийаса. Слухи оказались правдивыми. Король Иво и королева Айрин мертвы.
Послышались вздохи, и гости одновременно, но негромко заговорили.
Через мгновение шум стих - Ренайо поднял руку, чтобы успокоить придворных.
- Однако не все погибло, мне удалось кое-кого спасти и привезти сюда, под вашу защиту, - продолжал Сарио.
- Кузен, я прошу у вас убежища! - Аласаис упала на колени и схватила руками край вечернего костюма Ренайо.
Сарио не учил ее этому жесту, но, как и всякий шедевр, Аласаис обладала качествами, о которых ее создатель догадывался далеко не всегда.
Великий герцог автоматически взял ее за руку, на которой красовалось фамильное кольцо Гхийаса, и помог подняться. Ренайо заметил кольцо и узнал принцессу.
Все стояли, онемев от удивления. Пока Великий герцог приходил в себя, а дон Эдоард, шагнув вперед, взял изящную ручку Аласаис в свою, Сарио быстро просчитал возможные варианты дальнейшего развития событий.
Нужно заняться новыми заклинаниями. Написать несколько портретов. У него нет ни времени, ни сил, чтобы убеждать их словами. Он должен применить свой Дар с максимальной пользой.
Иначе зачем Матра ниспослала ему этот Дар?

Глава 76

Элейна рано покинула бал и нашла убежище в тишине пустой Галиерры. Возле белых с золотом входных дверей горели яркие лампы. Элейна сняла одну из них и отправилась в крыло, где висели портреты, изображавшие до'Веррада. На подставках по всей длине бесконечного зала стояли тускло горевшие светильники, которых хватало лишь на то, чтобы показать, где находятся стены и окна. А сами картины напоминали образы, неожиданно всплывающие в памяти.
Какое диковинное ощущение. Вот она стоит здесь совершенно одна, в полнейшем безмолвии. Элейна бывала тут только с группой учеников из Палассо Грихальва, которых приводили посмотреть на работы старых мастеров и кое-какие скопировать. Галиерра всегда купалась в солнечном свете, ее наполнял взволнованный шепот посетителей, завороженных великими шедеврами, и учителей, рассказывающих приглушенными голосами об этом "Договоре", "Бракосочетании", "Рождении" или о той "Смерти" - развешанных по стенам картинах, вместивших гордую историю рода до'Веррада. А он все эти годы был связан с семейством Грихальва, помогавшим до'Веррада пройти по дорою, которая привела их к власти. С помощью запретной магии.
Откуда-то издалека, из коридоров, доносилась музыка. Элейна устремилась вперед, в темные, погрузившиеся в черные тени залы. Вокруг нее плясал круг света, словно живое существо, она шла, время от времени поднимая лампу, чтобы взглянуть то на одну, то на другую картину.
Вот знаменитый "Договор в Диеттро-Марейа" Риобаро Грихальвы, который так умно предсказал будущее бракосочетание Бенетто I и наследницы Розиры делла Марей, в результате чего Бенетто первым из рода до'Веррада присвоил себе титул Великого герцога.
А здесь - "Летнее бракосочетание" Тасиони Грихальвы, на котором изображена дочь до'Веррада, Элейна не помнила ее имени; впрочем, Тасиони явно больше занимал потрясающий, роскошный сад, чем невеста с мрачным лицом и ее перепуганный насмерть жених.
Неподражаемая "Луна Миррафлорес" Северина Грихальвы. Здесь он увековечил свою жену, бабушку Элейны, Лейлу - юная девушка стоит, сложив ладони, из которых сыплются алые лепестки роз.
Призраки ее предков, представители рода Грихальва, казалось, стоят у нее за спиной и шепчут:
"Обрати внимание на краски, которыми Бенидитто писал свои картины, он смешивал их так искусно, что возникает ощущение, будто они сделаны вчера.
А с каким поразительным мастерством Адальберто расположил шаль на самом краешке кресла, словно девушка машинально сбросила се и подбежала к окну - посмотреть, не ее ли возлюбленный поет серенаду этим утром... Тебе хочется протянуть руку и поймать шаль, прежде чем она соскользнет на пол!
Рассмотри все хорошенько, цветы, которые с такой изумительной точностью изобразил Дионисо, ведь цветы - это один из языков, на котором мы, Грихальва, говорим в наших картинах; видишь, их расположение закрепляет именно этот "Договор", усиливает его действие".
И еще: условия "Договора" неразрывно связывают стороны, потому что Дионисо, живший во времена бабушки Лейлы, смешал с красками свою кровь. Кто из иллюстраторов обладал настоящим Даром? Какая из картин излучает волшебство мастерства, а в какой содержатся истинные колдовские чары?
Имели ли невесты наследников рода до'Веррада право выбора? Или, может быть, бракосочетания - даже запечатленное Андрее "Бракосочетание Ренайо II и Хоанны из Фризмарка" - стали результатом волшебства, вошли в жизнь и обрели дыхание благодаря крови художников из рода Грихальва? Картины, созданные на протяжении бесконечных прошедших лет и развешанные по стенам полутемной Галиерры, почему-то начали казаться Элейне пугающими и мрачными. Так процветала Тайра-Вирте. Так мальчики из семейства Грихальва становились мужчинами и умирали, не дожив до старости.
Впрочем, немало детей умирают, не успев стать взрослыми. Сколько молодых женщин и мужчин женятся только ради того, чтобы доставить удовольствие своим родным? Любовь - привилегия бедняков. С точки зрения знати, это вещь малопрактичная. Слишком многое зависит от того или иного союза - почести, богатство, положение в обществе. Иногда их заключают заранее, за много лет, даже не предполагая, что из этого получится.
Разве мог Великий герцог Ренайо предположить, что мятежный дух проберется в его процветающую, мирную страну? На балу только и говорили, что о либертистах, о чуме неповиновения, о том, что, пожалуй, следует переселиться на время в загородные имения, по крайней мере до тех пор, пока порядок не будет восстановлен.
Где Рохарио? Неужели отец и в самом деле от него отказался? Об этом тоже тихонько перешептывались по углам. У Рохарио оставались в Палассо друзья. Идея пригласить ее на бал принадлежала вовсе не Эдоарду. Рохарио послал письмо Беатрис, а та связалась с Кабралом - вместе им удалось вызволить Элейну из заточения. Интересно, как Гиаберто сумел найти ее в гостинице "Сноп пшеницы и серп"? Даже Кабрал не догадывался. Может быть, ее предал Асема? Кому еще было известно, кто она такая? Кому еще это было небезразлично?
Элейна медленно шла вперед, пытаясь разобраться в том, что происходит вокруг нее, и оказалась в самом конце Галиерры, где висела "Первая Любовница". Элейна подняла лампу и долго смотрела на портрет Сааведры Грихальва. В огромной дубовой раме, гениальное произведение - шедевр, созданный первым Сарио Грихальва? Впрочем, в картине восхищало нечто большее, чем просто мастерство исполнения, она дышала жизнью.
Сарио Грихальва, видимо, очень старательно смешивал краски, когда рисовал фигуру Сааведры. В остальном.., прекрасно видно, что портрету много лет - крошечные трещинки, едва заметные изменения оттенков, - но сама Сааведра, казалось, не стареет вместе с картиной. Элейна была уверена, что смотрит на давно умершую Сааведру, женщину, которая, как гласит легенда, имела огромное влияние на двоих самых могущественных мужчин своего времени, а потом вдруг бесследно и весьма загадочно исчезла.
"Кто ты, пришедшая посмотреть на меня? Мне кажется, твои глаза и черты говорят о том, что мы родственницы. Ты знаешь, кто я и почему я здесь? Я Сааведра Грихальва, мой кузен Сарио заключил меня в эту темницу".
Элейна вздрогнула, осаждаемая странными мыслями. Вокруг собрались призраки ее родственников, они ждали, наблюдая за ней. И казалось, будто они пытаются сказать ей что-то важное.
- Красивая картина, верно?
Элейна подскочила на месте. Капля горячего масла пролилась ей на руку, и она вскрикнула от боли.
Незнакомец тут же забрал у нее лампу, а она стала дуть на небольшой ожог возле указательного пальца.
- Надеюсь, вы не сильно обожглись. Прошу меня простить.
- Ничего страшного. - Подняв голову, Элейна посмотрела в лицо, освещенное пламенем лампы. - Мы знакомы?
У него была мягкая улыбка, наверняка неискренняя, потому что взгляд выдавал напряжение.
- Официально нас не знакомили. Я Сарио Грихальва.
- Конечно, я про вас слышала, - рассмеялась Элейна. - Подходящее место для встречи, правда? Здесь, перед великолепным шедевром первого Сарио.
- Это и в самом деле шедевр. - Он поднял лампу так, что свет упал на портрет.
- Да, сейчас уже никто не умеет так рисовать.
- Вы могли бы, - сказал он.
Это необычное заявление взволновало и одновременно озадачило Элейну. Она бросила взгляд на Сарио, но он рассматривал картину, приблизив лампу к самой фигуре Сааведры, которая стояла, положив одну руку на щеколду двери. Он хмурился.
- Я надеюсь, что смогу рисовать так, как позволят мои способности, - осторожно ответила Элейна, - но в другом стиле.
- Вы не хотите подражать Сарио Грихальве? - Он внимательно посмотрел на нее.
- Подражать ему? Если вы имеете в виду мастерство - тогда, конечно, да, я бы очень хотела добиться таких же поразительных результатов. Если же речь идет о простой имитации, то к этому я не стремлюсь.
- Вы считаете, что вам нечему у него учиться? Этот молодой, мятежный Грихальва, кажется, раздражен: еще бы, она критикует человека, в честь которого его назвали!
- Эйха! У него можно учиться бесконечно! Посмотрите, как мастерски изображены руки, одна на щеколде, другая вот-вот ее откроет.
- На щеколде, - прошептал Сарио и, прищурившись, посмотрел на руки Сааведры. - Милая, неужели ты пытаешься убежать?
- Прошу прощения?
"До чего, однако, странный этот Сарио".
Он отшатнулся, вспомнив о присутствии Элейны.
- Я хотел сказать: вам не кажется, что она хочет убежать, выйти из комнаты?
- Думаю, она собирается открыть дверь, чтобы встретить своего возлюбленного, герцога Алехандро. Но мне не дано узнать, какие идеи бродили в голове Сарио Грихальвы, и бродили ли там какие-нибудь особые идеи, если не считать того, что ему хотелось заточить Сааведру в свою картину.
- Пожалуй, ваше предположение верно.
- Меня всегда занимало, - неуверенно промолвила Элейна, - почему Сааведра держит Золотой Ключ.
Отвернувшись от портрета, Сарио сразу потерял к нему интерес. Элейна должна сделать выбор: пойти за ним, поскольку лампа была у него в руках, или остаться в одиночестве в темноте. Она выбрала первое, раздумывая по дороге, не оскорбила ли Сарио упоминанием о Золотом Ключе. Его собственный, потемневший от долгих лет, висел на груди. Шагов через двадцать он остановился и посмотрел на нее.
- Да, Элейна Грихальва, - сказал он, - вы можете у меня учиться.
- Я.., я могу? - Элейна была поражена и немного смущена. Сарио лет на шесть старше ее; Вьехос Фратос изгнали его из своих рядов. Но он - Одаренный иллюстратор и, по правде говоря, более сильный художник, чем она, поскольку знает все секреты мастерства рода Грихальва, которые открываются мальчикам с самого рождения. - Вы решили остаться в Мейа-Суэрте? Мне казалось, вы вернулись на службу итинераррио.
И хотя по его лицу пробежала легкая тень, Элейна не поняла, о чем он подумал в этот момент. Его необычное поведение озадачило ее, но ведь то, что он предложил.., если он и в самом деле говорит серьезно...
- Вы должны были стать любовницей наследника.
- Мы.., мы не подошли друг другу.
- Да. И ваше место заняла сестра. Однако вы не в Палассо Грихальва.
- И вы тоже, Сарио Грихальва. Вы посчитали, что лучше уехать, чем жить по правилам Верховного иллюстратора Андрее, насколько я понимаю. Почему же я должна поступать иначе?
Он тер пальцами подбородок, не отводя от нее пристального взгляда. У него было ничем не примечательное лицо, оживлявшееся лишь непонятным Элейне напряжением. Как передать внутренний дух, живущий в этой самой обычной оболочке?
И вдруг она сообразила.
- Я знаю, где видела вас раньше! На сокало во время беспорядков. - Элейна забыла, что он иллюстратор, а она всего лишь обычный художник. - Я решила, что передо мной какой-то нахальный молодой художник, который надеется благодаря мне получить работу в ателиерро Грихальва!
Но ведь он похвалил ее рисунки. Сказанные им тогда слова до сих пор согревали ей сердце.
- Ты будешь у меня учиться, - коротко сказал Сарио, повернулся и пошел дальше. - Идем. У меня много работы.
- Много работы?
- Ты была на балу? Нет, естественно. Ты ушла оттуда в Галиерру, где тебе самое место. Я привез с собой принцессу Аласаис. И останусь здесь в качестве ее советника. Я беру тебя в помощницы.
- Только Верховные иллюстраторы имеют право жить в Палассо Веррада.
- Все в порядке, необходимые распоряжения уже сделаны.
- А что скажет Андрее? - Элейна была поражена вызывающим высокомерием Сарио.
- Ты не веришь мне, эстудо, - чуть улыбнувшись, молвил он. - Не сомневайся. Принцесса Аласаис находится под моим покровительством. Она наследница Гхийаса. Удовлетворить мою просьбу остаться рядом с ней пустячное дело. Ренайо уже дал свое согласие. Кроме того, на площади перед дворцом собралась толпа. Выходить из него небезопасно. - Они подошли к концу Галиерры, Сарио открыл дверь, махнув рукой, чтобы Элейна прошла вперед, поклонился и протянул ей лампу. - Я должен тебя покинуть, - сказал он. - Начнем занятия утром. Приходи сразу после завтрака.
- Хорошо, - ответила Элейна, изумленная его уверенностью в том, что она сделает так, как он приказывает. - Вам нужен свет, чтобы добраться до комнат?
- Нет. Я хорошо знаю дворец. Он почти не изменился за прошедшие годы. - Сарио рассеянно кивнул и пошел прочь по боковому коридору.
Такой странный человек и такой молодой. А завтра она станет эстудо мастера-иллюстратора. Человека, владеющего Чиевой до'Орро. Ей так долго в этом отказывали. Вот теперь она начнет учиться по-настоящему.

Глава 77

Сарио понравились комнаты, отведенные принцессе Аласаис. Здесь будет легче осуществить задуманное. Солнце заливало гостиную, поэтому он превратил ее в свое ателиерро. Сегодня, на второе утро после их прибытия в Палассо, здесь было тихо. Аласаис сидела у окна, вышивала, а ее верная служанка стояла рядом, готовая в любой момент броситься исполнять приказ госпожи. Один из солдат занял пост у двойной двери, ведущей в длинный коридор: они с братом несли службу по очереди.
Окна выходили в маленький внутренний дворик, которым пользовались только члены семьи до'Веррада и самые почетные гости. После дождей сад покрылся роскошной зеленью, хотя цветы еще не распустились.
Сарио наблюдал, как Элейна рисует.
По его просьбе она делала третий эскиз портрета принцессы. Как только Сарио останется им доволен, Элейна подготовит холст, перенесет рисунок на белую основу, и лишь потом наступит очередь красок. Таким образом он сможет проследить за ее работой на каждом этапе. Сарио сразу понял, что она так же способна, как и те мальчики, которых он выбирал для себя на протяжении всех прошедших лет. Элейна не обладала Даром, тут можно не сомневаться, но она тем не менее отлично подходит для его целей. Она станет чистым полотном, а он в очередной раз продемонстрирует свое мастерство - ведь лучший ученик всегда служит прославлению учителя.
Конечно, он сам был своим лучшим учеником. Первый Сарио изменил жизнь семейства Грихальва, самой Тайра-Вирте. Будучи Риобаро, оставил след, заняв пост Верховного иллюстратора, - явил собой пример для подражания каждому новому Верховному иллюстратору. Но последнее время Сарио чувствовал, что ему приходится все более отчаянно сражаться с сильным течением. Сейчас ему проще уехать за границу - и вместе с тем сложнее, потому что в этом случае он не сможет оказывать влияние на искусство Грихальва. Будучи Риобаро, он заручился повиновением всех художников из рода Грихальва. Однако теперь, несмотря на свой несомненный талант, он ничего не может поделать с тем, что живопись растеряла старые традиции, остались лишь идиотские точность, четкость и аккуратность. Он бы никогда не произнес этих слов, если бы мог предположить, что они будут восприняты столь буквально. Эйха! Эти бездари его недостойны!
Ему необходим ученик, чье искусство расцветет под его руководством, и в конце концов он докажет всем: Сарио Грихальва не имеет себе равных!
- Ее высочество почти не шевелится, - сказала Элейна. - Я еще в жизни не видела человека, который мог бы так долго сидеть неподвижно.
Сарио взял у Элейны карандаш, наклонился над эскизом и прибавил несколько штрихов к изображению рук.
- Руки у нее в состоянии покоя. А ты нарисовала их так, будто она вот-вот ими пошевелит.
Элейна нахмурилась, молча глядя на внесенные им поправки. Сааведра стала бы спорить или ругать его за самонадеянность. Но, как и Сааведре, Элейне придется признать, что он прав.
- Да, я поняла! - Ее лицо озарила счастливая улыбка, Луса до'Орро; Сарио сразу узнал этот Свет. Она взяла чистый листок и снова принялась рисовать, радостно, с удовольствием.
Эйха! Именно это качество убедило Сарио, что она способная ученица. Желание и постоянное стремление совершенствоваться. Впрочем, в ней было какое-то необычное напряжение, заряд энергии, которого Сарио не встречал ни в одном из отобранных им мальчиков. Они хотели заполучить власть и признание одновременно со способностью рисовать; они желали познать тайны Золотого Ключа. Элейне нужно было лишь искусство. Только искусством она и владела.
Элейна рисовала быстро, она поняла, что от нее требуется.
- Да, - повторила она, уверенная в том, что ее эскиз будет правильным.
- Когда закончишь, подготовь доску с гипсовой грунтовкой - белая краска, животный клей и титановый белый порошок. Как только все высохнет и ты посыплешь доску песком, перенесешь рисунок...
- Но это же очень старая техника! Если рисовать картину таким способом, на нее уйдет несколько месяцев.
- Я не закончил.
- Прошу прощения, мастер Сарио.
- Мы займемся также другими техниками, рисунком, разными грунтовками, письмом без грунтовки и тому подобным, пока ты будешь работать над этим портретом в старом стиле.
- Я поняла, мастер Сарио. - По крайней мере она испытала угрызения совести, оттого что позволила себе усомниться в его методах. - По правде говоря, я еще ни разу не работала в стиле старых мастеров.
- Конечно, нынешние муалимы больше не уча г живописи, как делали это раньше.
- Муалимы? - Элейна удивленно замолчала, а потом хмыкнула. - Ах, да, так называли учителей.., ну, кажется, лет пятьдесят назад.
Нахальная девчонка!
- Сейчас учат не так старательно, как во времена моего дет... - Он едва не проговорился. - Как в те дни, когда Грихальва еще добивались соответствующего их талантам положения после нерро лингвы. Но я заметил, что, получив признание в Тайра-Вирте, живописцы Грихальва несколько обленились.
Элейна как-то странно на него взглянула и отвернулась, чтобы посмотреть на принцессу Аласаис.
- Да, и Вьехос Фратос становятся более самодовольными и высокомерными, когда речь заходит о Даре.
- А тебе, оказывается, кое-что известно про Вьехос Фратос.
- Бабушка Лейла многому меня научила. Надо же! Оказывается, Лейла не очень дорожила семейными секретами!
- Я понимаю, она рассказала мне вещи, о существовании которых простому художнику знать не следует, - осторожно добавила Элейна.
Это предупреждение? Или приглашение?
- В таком случае, надеюсь, тебя не нужно предупреждать, что тайны рода Грихальва должны оставаться тайнами.
- И мне прекрасно известно почему... Хотя складывается впечатление, что кое-кому - да и всей нашей семье - удалось как следует разбогатеть за чужой счет.
- Элейна, если б ты родилась дочерью бедняка, у тебя не было бы твоего таланта. Матра оказывает нам Свое благорасположение таким способом.
- Но ведь в Академии есть немало молодых людей из семей, не имеющих никакого отношения к искусству. Почему же вы утверждаете, что нам оказана честь, что мы особенные?
- Давай предположим, эстудо, что ты появилась на свет в таком доме.
Он обвел рукой комнату, в которой они находились: простор, высокие потолки, украшенные небесно-голубыми медальонами, над окнами и дверями застыли крошечные, пухлые херувимчики с вознесенными к губам трубами. Обои, конечно, нужно заменить - Сарио уже тошнит от пасторальных пейзажей с очаровательными пастушками в костюмах, расшитых золотом. Работа выполнена просто великолепно, а вот композиция оставляет желать лучшего. Необходимо заново убрать эту комнату - в более сдержанном, строгом фризмаркском стиле.
Элейна смотрела на обои с выражением ужаса на лице и одновременно с едва сдерживаемым смехом. Сарио вынул из ее руки карандаш.
- Ты смогла бы получить это? - спросил он.
- Нет, - нехотя призналась она. - Девушек в Академию не принимают, по крайней мере в Мейа-Суэрте. Но во Фризмарке...
- Эйха! Мы же не во Фризмарке! Пожалуйста, доделай то, что ты начала.
- Хорошо, мастер Сарио.
Совсем не простая ученица - это уж точно! Но ученица, с которой легко, не добьется серьезных результатов и не сделает того, что он намерен от нее получить. А вот Элейна Грихальва в определенном смысле станет еще одним шедевром в ряду его выдающихся работ.
Он наблюдал, как она заканчивает рисунок. Аласаис оживала под ее руками. Да, это превосходно!
Вошел один из придворных и объявил о появлении Великого герцога. Ренайо, несмотря на свои многочисленные недостатки, не любил помпы. Когда он передвигался по Палассо, его сопровождал минимум придворных, в отличие от, скажем, прежнего.., как его звали? Кто из Великих герцогов не вставал с постели до тех пор, пока дюжина советников, придворных и слуг не окружала его, ловя каждое слово и приказание? Впрочем.., какое это имеет значение? Важно лишь, что Ренайо нанес визит вежливости принцессе Аласаис.
Сарио отпустил Элейну, и та, забрав эскизы, мгновенно скрылась за дверью. А сам он подошел к Аласаис, которая вежливо поприветствовала Великого герцога, но не поднялась с места, лишь позволила ему склониться над своей рукой, словно оказав милость одному из придворных.
- Ваше высочество. - Ренайо сел в кресло, принесенное для него слугой. Он обратился к ней на гхийасском, выученном благодаря матери. - Я рад, что вы одна и мы сможем поговорить наедине. - Он поднял голову и многозначительно посмотрел на Сарио; тот нахально ему улыбнулся.
- Вы можете говорить совершенно спокойно, ваша светлость. Мастер Сарио спас меня от... - она чуть содрогнулась, а Сарио восхитился тем, как умело Аласаис воспроизводит его уроки, - .этих негодяев, захвативших меня и.., моих дорогих маму и папу... - Она замолчала, словно была не в силах продолжать.
Ренайо ласково, по-отечески погладил ее по руке.
- Ну-ну, дитя. Просто невероятно, сколько вам пришлось пережить! Эйха! Вы удивительно сильная девушка! Представительницы вашего пола должны гордиться такими, как вы. И хотя мы скорбим о короле Иво и королеве Айрин, вы должны знать, что они с гордостью взирают на вас с небес, где о них заботятся Матра эй Фильхо.
- Что меня ждет? - едва слышно спросила Аласаис.
- Мы позаботимся о вашей безопасности, ниниа мейа. У Аласаис была новая прическа, волосы чуть приподняты наверх, светлые локоны кольцами обрамляют хорошенькое личико. Ни один человек на свете не заподозрил бы обмана: это была девушка, оторванная от всего привычного и родного, пытающаяся приспособиться, разобраться в новой обстановке, в которой она оказалась. Даже когда ее слова, произнесенные нежным, тихим голоском, нисколько не соответствовали внешности робкого, перепуганного существа.
- А что будет с Гхийасом? Я теперь королева по праву, вам это известно, но как я смогу вернуть то, что Матра эй Фильхо даровали нашей семье много лет назад? Ведь они наверняка не захотят, чтобы эти негодяи нарушили естественный порядок вещей.
- Давайте немного подождем, прежде чем строить планы. Нет никакой нужды спешить. Вы должны отдохнуть и восстановить силы.
Сарио нахмурился. Ренайо не клюнул на брошенную ему наживку так быстро, как хотелось бы. Аласаис, словно почувствовав его беспокойство, бросила на него вопросительный взгляд.
- Ваша светлость, вы позволите мне вмешаться? - спросил Сарио. - Вы должны понимать не хуже меня, что такая хрупкая девушка, как принцесса Аласаис, нуждается в надежном защитнике.
- Не следует слишком торопиться с подобными вещами, - сурово молвил Ренайо, выпустил руку Аласаис и поднялся. - Вы молоды и не понимаете, что значит управлять государством. Я должен обсудить все со своими советниками. И с Верховным иллюстратором, вашим главой. Но, к сожалению, мы будем находиться в заточении, пока не разойдется толпа. Я попросил, чтобы Премио Санкто и Премиа Санкта напомнили этим людям о воле Матры эй Фильхо в данном вопросе. Если екклезия не сможет убедить бунтовщиков, тогда мне придется прибегнуть к силе. Но я не стану действовать необдуманно и неразумно.
- Вы не собираетесь отдать Аласаис замуж за Эдоарда? - напомнил Сарио. - Вы проявите недопустимую глупость, если упустите возможность увеличить владения Тайра-Вирте!
- Я проявлю недопустимую глупость, если стану тревожить от моего наследника уделять внимание сразу нескольким предметам! Эйха! Вы забываете, с кем говорите, молодой человек!
Ну почему этот кретин не может сделать то, что Сарио считает правильным?
- Вы не намерены воспользоваться случаем и объединить владения Тайра-Вирте и Гхийаса?
- У меня есть и другие сыновья, - ледяным тоном заметил Ренайо, но его гнев не остановил Сарио.
- Один полоумный, а другой, если верить слухам, болтается по улицам с либертистами.
Но Ренайо уже взял себя в руки. Казалось, его даже забавляет этот разговор.
- Иные молодые люди считают необходимым повозмущаться существующим порядком, прежде чем вернуться под родной кров. А вы, мой дерзкий друг, должны понимать, что у меня есть и иные методы воздействия - на случай необходимости. Вы можете идти, - снисходительно добавил Ренайо.
Сарио ничего не оставалось, как покинуть комнату. Однако у двери он оглянулся и заметил, что Великий герцог снова сел в кресло, намереваясь поболтать с принцессой Аласаис. Он сколько угодно может отрицать, что полон амбициозных желаний, но от этого они не исчезнут.
В отведенных для Аласаис апартаментах могла разместиться еще дюжина слуг. Сарио занял комнату за гостиной. В ней было несколько окон, одна-единственная дверь и, к счастью, весьма скромная и непримечательная обстановка; обшитые деревянными панелями стены, которые, похоже, никто не трогал уже лет сто.
Сарио вошел, запер за собой дверь, внимательно оглядел комнату, потом отодвинул от стены кровать и отбросил покрывало. На боковом столике поставил несколько незажженных свечей.
И только после этого снял покрывало со своей последней работы. Принялся внимательно рассматривать портрет Ренайо, выполненный пока в полутонах, так что сквозь них просматривался первоначальный рисунок. Ренайо стоит в парке, его ноги утопают в траве, символизирующей Покорность, в руках он держит букет льна - единственное яркое пятно в незавершенной картине, - синие цветы обозначают Судьбу. Сарио нужна настойка валерианы, чтобы Ренайо стал более сговорчивым. Еще необходимо нарисовать цветущее персиковое дерево, несколько лепестков на костюме Великого герцога, а также подмешать в краски тончайший порошок из цветков персика. "Я Твой Пленник".
Давным-давно Альфонсо Грихальва попытался взять власть над Великим герцогом и потерпел поражение. Он действовал недостаточно тонко. Он не был Сарио Грихальвой. Однако в данный момент главной проблемой был не Ренайо.
Сарио поставил портрет Великого герцога к стене и занялся другим полотном, на котором смешал ярко-желтую грунтовку со своими слезами, семенем и маслом мускатного ореха. Из небольшого надреза на руке взял немного алой крови, добавил ее в масло мака и при помощи этой смеси сделал цвета более светлыми. Затем зажег свечи на боковом столике и нашел в своем сундучке курильницу для благовоний. Сильный аромат сразу ударил в нос, он несколько раз глубоко вдохнул, и вскоре у него закружилась голова.
Нет, не совсем так, просто он вдруг почувствовал, как воздух касается кончиков пальцев, услышал приглушенные звуки - это в Палассо, довольно далеко отсюда, жизнь идет своим чередом.
- Чиева до'Орро, - прошептал Сарио, - дай мне власть над жизнью и смертью.
Он лизнул краску и начал рисовать. Древние тза'абские слова сами собой срывались с языка, словно пугающее эхо голоса старика, первого учителя Сарио. Так много других голосов и лиц затянуто призрачным покрывалом лет, но Иль-Адиб никогда не покидал Сарио. Он заставил себя не думать об этом. Необходимо сконцентрироваться на том, что он намерен сделать.
Кипарисы - их тень символизирует Смерть.
Сначала набросок - он постепенно становится более детальным и ярким, как будто оживает под его кистью. В изображение тени он внес цепочку рун, обозначающих болезнь, и яд, и смерть, таким образом, что верхний слой краски скроет колдовские чары от взирающих на портрет. Сарио тихонько выговаривал слова, четко произносил каждый слог, каждый символ своего заклинания.
Вплел их в олеандровые гирлянды, опутывающие тонкие запястья, вписал в глаза, пальцы, спрятал в темных волосах.
Свечи почти догорели, когда за окном сгустились сумерки.
Сарио закончил колдовство. Пришла пора последнего, завершающего мазка. Он взял новую кисть, сделанную из его собственных волос, и как следует смочил ее слюной. Поднял вверх.
В этот момент кто-то постучал в дверь.
- Мастер Сарио? Прошу прощения. - Пришел один из гхийасских солдат, его голос заставил Сарио спуститься с небес на землю. Весьма неприятное ощущение. - Вас спрашивает принцесса Аласаис.
Аласаис. Кто такая Аласаис?
Да, да, конечно. Нужно идти. Ничего страшного. Краски высохнут, и он закончит чуть позже.
Теперь, когда он совсем скоро займет место, принадлежащее ему по праву, спешить некуда.

Предыдущая страница 7 Следующая страница


Золотой ключ, кн. 3 8

Глава 78

Агустин стоял перед мольбертом и без особого энтузиазма добавлял мазки к акварельному изображению фасада Палассо Грихальва, сосредоточив все свое внимание на Совете, который шел в дальнем конце комнаты. Собрались Вьехос Фратос, и они были очень недовольны.
- .не можем даже послать слуг на рынок! - Агустин уже успел возненавидеть визгливые жалобы Никойо. - Когда наконец Великий герцог начнет действовать и очистит улицы от этих воров и бандитов? Или мы должны принять собственные меры? Это невозможно терпеть!
Слушать кашель Верховного иллюстратора было просто невыносимо. Андрее говорил медленно и с трудом.
- Никойо, я пытаюсь восстановить связь с Великим герцогом Ренайо. Я отправлял записки в его комнаты, но там, видимо, переставили мебель. Заклинание не получается.
Наступила долгая пауза, пока Верховный иллюстратор отдыхал. Андрее Грихальва откинулся на спинку кресла с посеревшим от боли лицом. Болезнь обрушилась на него вчера, и с каждом часом он стремительно слабел.
- До нас дошли слухи, - сказал Гиаберто, - о появлении принцессы из Гхийаса. Возможно, Сарио находится в Палассо. Вы можете наладить с ним связь.
- Я пытался.
- Сядь! - резко остановил его старый Тосио. - Отдохни, Андрее. Пусть сегодня поработают другие.
- Не могу, я должен пробиться. На всех улицах баррикады, Палассо блокирован...
Андрее умолк. Заговорили сразу несколько человек, потом послышался тяжелый стук упавшего тела. Агустин бросил кисть и побежал в другой конец комнаты.
Андрее лежал на полу. Все вскочили, даже Тосио, все, кроме Никойо, который просто не мог этого сделать. Они молча стояли и в ужасе смотрели на Андрее.
"Они беспомощны", - с удивлением подумал Агустин.
Он побежал к двери, выскочил на лестницу и торопливо помчался вверх по ступеням в поисках Кабрала.
Агустин нашел своего грандтио во дворе. Кабрал, закрыв глаза, грелся на солнце. Может быть, он слушал неумолчный, успокаивающий шелест воды в фонтане. Или, как это часто бывает со старыми людьми, предавался воспоминаниям: на его лице удивительном образом смешались радость и печаль.
- Тио! Тио! Идем скорее. Произошло нечто ужасное! Несмотря на почтенный возраст, Кабрал двигался легко и быстро. Агустин, когда они добрались до ателиерро, тяжело дышал, давали о себе знать слабые легкие. Однако его мать по какому-то необъяснимому волшебству оказалась там раньше. Она стояла рядом с Гиаберто, хладнокровно наблюдая за развитием событий, пока двое слуг не принесли носилки.
- Что случилось? - спросил Кабрал, протискиваясь вперед.
- Он потерял сознание. - Гиаберто казался ошеломленным. - Андрее почти не дышит. Да ниспошлет ему Матра свою милость.
Кабрал, нахмурившись, посмотрел на Андрее - грудь у того напряженно вздымалась. Красивые руки Верховного иллюстратора судорожно сжались, словно его мучила жестокая лихорадка, но суставы не выглядели воспаленными. На Андрее было больно смотреть.
- Кто-нибудь проверял его Пейнтраддо? - спокойно спросил Кабрал.
Агустин был потрясен, на лицах иллюстраторов появилось такое же удивленное выражение.
- У Андрее всегда было прекрасное здоровье, - продолжал старик. - Нет никаких причин для подобных обмороков, даже если он и подхватил какую-то болезнь. Кстати, никто сейчас в Палассо не болеет?
- Я болен, - заявил Никойо, но никто даже не взглянул на него.
- Ты хочешь сказать, что Андрее отравили? - взволнованно спросила Диониса.
Все собравшиеся уставились на нее, а потом на Гиаберто.
- Диониса, - быстро сказал он, - приготовь для Андрее комнату. Ему необходим полный покой. А нам следует послать за санктой.
- Я пойду, - предложил Кабрал.
Так и не пришедшего в сознание Андрее унесли в сопровождении Дионисы и слуги, а старый Дэво отвел Никойо в его покои.
Остальные иллюстраторы толпой отправились в кречетту - ошарашенные и потерявшие дар речи.
Агустин подошел, чтобы рассмотреть Пейнтраддо Андрее. Двадцать лет назад Андрее был красивым юношей; годы жестоко обошлись с Верховным иллюстратором. Агустин слышал, что Диониса и Андрее вместе проходили конфирматтио, но если их и связывали какие-то отношения, то они давно ушли в прошлое из-за властности и амбициозное(tm) самой Дионисы и возмутительного поведения ее старшей дочери.
Автопортрет выглядел так же, как и вчера или неделю назад.., за исключением, может быть...
- Тио Гиаберто, - сказал Агустин, - взгляните сюда. - Он с нетерпением ждал, пока дядя подойдет к нему. - Если посмотреть внимательно, то можно заметить, что на холсте появились мелкие трещинки, как на очень старых картинах, написанных маслом.
Сначала лицо Гиаберто оставалось равнодушным, как будто он слушал юношу, чтобы только его не обидеть, но потом его глаза сузились, и он приблизился к картине.
- Да. Да! - Голос его дрогнул. - Это не обычные трещины. Портрет написан всего двадцать лет назад, и Андрее сделал его по всем правилам. Он не мог так быстро постареть. - Сцепив руки за спиной, Гиаберто направился к остальным иллюстраторам, и они говорили между собой приглушенными голосами, а потом вернулись в ателиерро.
Агустин, прищурившись, подошел поближе к портрету. У него вдруг возникло ощущение, что это вовсе не трещинки, видимые в разных местах, - на губах и крыльях носа, на веках и воротнике, - а прикосновения кисти или карандашные пометки, загибающиеся и уходящие в сторону... Он тряхнул головой и поспешил за родственниками, нагнав их перед дверью, ведущей в ателиерро.
Вьехос Фратос спорили.
- Как самый старший среди нас...
- Ты больше не можешь рисовать, Тосио. Если Андрее не поправится...
- Матра Дольча, Гиаберто! Ты сказал это лишь потому, что твоя сестра хочет видеть тебя Верховным иллюстратором!
- Эйха! - Агустин вовремя обернулся и увидел, как Гиаберто схватил кресло Андрее, приподнял его и с громким стуком опустил на пол. - Какой смысл продолжать спор? Толпа может в любой момент сжечь Палассо! Моронно! Пока Андрее не поправится, - если он поправится, на что мы все надеемся, - нам следует избрать план действий. Мы должны наладить связь с Палассо, чтобы заранее узнать, собирается ли Великий герцог предпринять жесткие шаги против бунтовщиков. Мы, Грихальва, зависим от благополучия до'Веррада. Мы погибнем вместе с ними или достигнем величия.
Агустин никогда не слышал, чтобы его дядя говорил с такой страстью и в то же время с таким прагматизмом. До сих пор Агустину казалось, что Гиаберто выступал лишь в качестве рупора своей властной сестры.
- Надеюсь, вы не думаете, что толпа способна все уничтожить? - испуганно спросил молодой Дамиано.
- Никойо стал калекой из-за жестокости толпы, - напомнил старый Тосио, его скрюченные пальцы нервно поглаживали трость. - Матра эй Фильхо! Я рад, что уже стар. Новые идеи, разговоры о Парламенте и о том, что подмастерья должны иметь право голоса... Эйха! Ничего хорошего из этого не выйдет. Ничего хорошего. Вы же слышали о том, что произошло в Таглисе и Гхийасе, когда короли вовремя не расправились с вышедшей из-под контроля чернью?
- Замолчи, Тосио. - Гиаберто властно поднял руку. - К лучшему или к худшему, но мы здесь. А поскольку на улицу выходить небезопасно, нам нужно найти способ связаться...
- .с Элейной, - неожиданно прервал его Агустин. Все тотчас посмотрели на него. Проглотив слезы, он подошел к столу. Тяжелая, темная столешница, вокруг которой в течение многих лет собирались на Совет иллюстраторы, помогла ему успокоиться. - Когда Элейна находилась в Чассериайо, она послала мне изображение одной из комнат, и я отправлял ей письма...
Тут все разом заговорили.
Агустин сжал руки, он уже жалел, что открыл рот.
Наконец голос Гиаберто перекрыл шум:
- Что ты делал? Агустин робко улыбнулся.
- Я немного почитал Фолио, раньше времени. Грихальва не раз так поступали. Я не понимаю, почему мне следовало ждать, пока вы меня научите. И... - Он заторопился, потому что иллюстраторы с угрозой смотрели на него. - Элейна в Палассо.
- Но она не обладает Даром. Если б только мы были уверены, что Сарио сейчас в Палассо, если бы нам удалось переговорить с ним...
Они снова принялись спорить - пустая трата сил и времени. Агустин шагнул в сторону, а потом повернулся и ушел. Никто не обратил на это внимания. Однако Кабрал встречался с доном Рохарио, а дон Рохарио имеет какое-то отношение к либертистам. Он определенно может связаться с теми, кто находится в Палассо, окруженном" баррикадами. Агустин не сомневался, что Рохарио доставит первое письмо Элейне - ведь он много думал о предложении Элейны говорить через два начертанных кровью рисунка. Такая возможность существует. Когда Агустин вышел во двор, тишину прорезал истошный вопль.
- Эй! Эй! Матра эй Фильхо! Быстрее сюда! - звала на помощь одна из служанок.
Агустин побежал, его легкие горели, он задыхался, но первым оказался в большом зале, откуда доносились крики. Вскоре появились его мать, старый Дэво, другие слуги, а потом и иллюстраторы - все они столпились у него за спиной.
Андрее корчился в судорогах. Они начались совершенно неожиданно. Верховный иллюстратор дергался, его широко раскрытые глаза бессмысленно уставились в пустоту. Изо рта показалась пена. Кровь брызнула из носа. Руки и ноги спазматически колотили в стену - в результате он скатился с постели и тяжело рухнул на пол.
Агустин бросился вперед. Служанка в ужасе присела в углу. Агустин схватил Андрее за плечо и с усилием перевернул его на спину. Кровь запачкала подбородок Верховного иллюстратора, густая красная струя стекала по шее. Зрачки закатились.
- Матра! - прошептал Агустин, не в силах оторвать взгляд от Андрее.
- Отойди от него! - закричала Диониса. Сквозь туман Агустин почувствовал, как ее руки схватили его и оттащили в сторону от истекающего кровью тела Андрее Грихальвы.
- Да защитят нас Матра эй Фильхо, - прошептал Гиаберто. - Он мертв.

Глава 79

Рохарио никогда не видел Совета, который проходил бы так беспорядочно. Советники его отца всегда говорили только после того, как к ним обращались, и крайне редко высказывали мысли, с которыми Великий герцог мог бы не согласиться. Именно по этой причине Рохарио находил заседания -Совета невыносимо однообразными.
Второе официальное собрание либертистов никак нельзя было назвать скучным.
- Я заявляю, что мы должны объявить себя Парламентом и плевать на тех, кто уповает на разрешение Великого герцога! - выкрикнул молодой подмастерье из гильдии каменщиков, старейшей среди всех строительных гильдий.
- Сядь, юноша! Маэссо Торрехон еще не закончил. Мы будем выступать по очереди. Или еще раз напомнить всем 6 правилах, принятых нашим собранием?
Подмастерье опустился на скамью, стоявшую в пяти шагах от Рохарио. Он выглядел довольным и сердитым одновременно. Его молодой приятель в шляпе с бахромой - таковые были популярны среди начинающих архитекторов - что-то прошептал ему на ухо. Это несколько удивило Рохарио: ведь архитекторов принимали при дворе - в отличие от ремесленников и торговцев, которые попадали во дворец только по каким-то праздничным дням. Однако этих людей связывало нечто неуловимое. Собравшиеся между тем обсуждали заявление подмастерья.
Маэссо Веласко застучал кулаком по столу, требуя тишины. У него был могучий бас и живые манеры, за которыми скрывалась стальная воля.
- Друзья мои, коллеги, прошу вас соблюдать тишину, чтобы маэссо Торрехон мог продолжать.
Постепенно толпа людей, собравшихся в столовой Гаспара, немного успокоилась. Они могли с чем-то не соглашаться - иногда весьма темпераментно, - однако старались соблюдать придуманные ими самими правила, в соответствии с которыми каждый имел право высказать свое мнение.
И они пользовались этим правом. Маэссо Торрехон, представлявший интересы торговцев одеждой. Маэссо Арохо, хвастливый человек, возглавлявший банкирские дома Мейа-Суэрты. Ювелир. Нотариус из гражданского отделения Палассо Юстиссиа. Маэссо Лиэнас, чрезвычайно богатый землевладелец, который умудрился выдать свою самую красивую дочь за разорившегося графа. Двое санктос, высказавших кощунственные сомнения в том, что екклезия должна поддерживать Великого герцога. И даже некий человек, которого Рохарио видел при дворе, вечный оппозиционер, младший сын одного из министров Ренайо. Рохарио сидел в своем углу, надеясь, что его никто не узнает.
Что касается маэссо Веласко, то его прапрадедушка превратил строительные верфи, которые издавна являлись собственностью семьи в провинции Шагарра, в торговую фирму, имевшую представительства на всей территории Тайра-Вирте и даже за ее пределами. Рохарио хорошо знал имя Веласко по торговым "Договорам" на стенах Галиерры. Теперь потомок этой торговой династии с удивительной выдержкой председательствовал на совете и тщательно следил за тем, чтобы выступающие соблюдали регламент.
Их пожелания, как отметил про себя Рохарио, совсем не походили на требования воров и бандитов.
Участвовать в обсуждении налогов. Иметь право приостановить действие новых законов, которые вводит Великий герцог. Создать собственные суды, где можно было бы разрешать спорные вопросы и выдвигать проекты законов, регулирующих жизнь множества ремесленников, торговцев и других собственников в Тайра-Вирте, ведь именно они - с этим соглашались все - являлись основой государства. И возродить Парламент, обладающий теми же правами, что и совет Великого герцога, где сейчас заседали лишь представители благородных семейств.
Один из санктос предложил наделить правом голоса всех людей, потому что в глазах Матры эй Фильхо они равны между собой.
- "Все люди - братья!" - такой лозунг выдвинули в Гхийасе! - выкрикнул он.
Его быстро заставили замолчать. Рохарио нахмурился, когда слово взял следующий оратор.
- Господа, вы все меня знаете как маэссо Асему. - Серебряные волосы выгодно оттенял черный воротник прекрасно пошитого костюма.
- Проклятый аристократ! - закричал подмастерье из гильдии каменщиков, восхищаясь собственной дерзостью.
Асема снисходительно улыбнулся. Рохарио не верил людям, которые так ловко преодолевают трудности.
- Да, вы правы, мой юный друг, я родственник барона до'Брендисиа. Для тех, кто не знает, почему я пришел сегодня сюда...
- Я не знаю! Возвращайся в Палассо, если сможешь обойти баррикады!
- Тихо! - сурово сказал Веласко. - Пусть наш друг говорит. Он может рассказать нам много интересного.
- Я пришел сюда, - спокойно продолжал Асема, - из-за того, что мой любимый брат, Себастьяно, умер в тюрьме Великого Герцога Коссимио - третьего, который носил это имя. Себастьяно хотел того же, на чем настаиваете сегодня вы: возрождения Парламента. Я поклялся продолжить его дело.
Признание Асемы вызвало гул удивления в зале. Рохарио вздохнул и еще больше сгорбился. Помещение было переполнено, поэтому он видел только верхнюю половину картины, которую нарисовала Элейна. Ей не хватило всего нескольких дней. Рохарио было грустно смотреть на эту великолепную фреску, так и оставшуюся незаконченной.
Неужели она действительно произнесла эти слова: "Ты понял, что в моем сердце". Матра Дольча! Она поцеловала его. Сюда. Рохарио поднял руку и коснулся щеки. Даже сейчас, через столько дней, он чувствовал прикосновение ее губ к своей коже.
- Для достижения успеха, - Асема продолжал говорить все тем же елейным голосом, - вы должны объединить всех недовольных в Тайра-Вирте, а не только представителей разных гильдий. И если для этого вам придется сотрудничать с теми из нас, кто вырос при дворе, значит, так тому и быть. Нет! - Он поднял руку ладонью вверх в сторону молодого подмастерья гильдии каменщиков, снова вскочившего на ноги. - Мой юный друг, ваш взгляд полон гнева, но если вы мечтаете о том, чтобы ваши дети процветали, то вам необходимо понять: имея общую цель, мы станем сильнее. У нас есть могучее оружие, которое нам следует разумно использовать. Среди нас находится второй сын Великого герцога Ренайо, который симпатизирует нашим идеям, - мне уже давно об этом известно.
Матра эй Фильхо! Но было уже слишком поздно. Сначала один, потом другой, а затем и все остальные, проследив за взглядом Асемы, повернулись к Рохарио. Неожиданно наступила мертвая тишина.
- Дон Рохарио, может быть, вы скажете нам что-нибудь? - спросил Асема.
Мердитто! Свиньям Брендисиа никогда нельзя было доверять. Его мать не раз это повторяла. Несмотря на охватившую его ярость, Рохарио знал, что у него нет выбора. Он встал.
Люди зашевелились, как учуявший добычу зверь, еще не знающий, на что решиться. На лице владельца гостиницы Гаспара появилось комичное выражение - тайное наконец стало явным.
- Друзья мои, - начал Рохарио, хотя ему совсем не хотелось именно так обращаться к собравшимся. - Я стою перед вами.., и у меня нет слов. Я не ожидал, что мне придется говорить.
Раздались негромкие смешки. Он подождал, пока они стихнут, пытаясь собраться с мыслями. Асема продолжал улыбаться, но Рохарио показалось, что в его улыбке больше злорадства, чем доброжелательности.
Рука Рохарио сама потянулась к галстуку, но он сообразил, что сейчас, когда на него смотрят, его не следует поправлять.
- Я никогда не интересовался политикой. И плохо представлял себе, что происходит за стенами Палассо в Мейа-Суэрте до того момента, пока не вошел в эту гостиницу.
- А что вас сюда принесло? - дерзко выкрикнул молодой подмастерье.
Отсутствие титула прозвучало как оскорбление.
Фильхо до'канна! Рохарио с трудом сдержал гнев. Что им сказать, чтобы они поверили?
К его удивлению, вперед вышел Гаспар. Хозяин гостиницы широким жестом показал в сторону незаконченной фрески.
- Он влюбился в прелестную молодую женщину, которую я нанял, чтобы она нарисовала эту фреску!
Его слова вызвали грубый хохот. Рохарио покраснел, но почувствовал, что настроение в зале изменилось. Пришло время решительных действий.
- Но остался я тут совсем по другой причине! - Теперь он чувствовал себя увереннее. - Я работал... - ему пришлось подождать, пока стихнет шум, - .в качестве писца. Одновременно прислушивался к голосам людей. Когда я сказал отцу, что он должен обратить внимание на ваше положение и рассмотреть обиды и требования - справедливые, с моей точки зрения, - он вышвырнул меня вон! - Рохарио умолк, давая возможность присутствующим до конца осознать эти слова, и закончил уже спокойнее:
- Поэтому я здесь.
Собравшиеся задумались и теперь уже без подозрительности смотрели на Рохарио, однако они не могли принять окончательного решения.
- Как вы собираетесь помочь нам? - спросил, снова вскакивая на ноги, молодой подмастерье.
Веласко стукнул ладонью по столу.
- Руис, если ты еще раз откроешь рот, не дожидаясь своей очереди, я с превеликим удовольствием велю вышвырнуть тебя вон. Бассда! Дай дону Рохарио говорить.
Но дон Рохарио беспомощно смотрел на притихших людей, не зная, что сказать. Усмешка на лице Асемы стала еще злораднее. Казалось, происходящее доставляет ему колоссальное удовольствие.
Возможно, произошло всего лишь совпадение. А может быть, Матра и в самом деле помогает своим достойным сынам. В этот самый момент раздался громкий стук, дверь распахнулась, и все увидели крепкого молодого парня с дубинкой в руках.
- Маэссо Веласко, - сказал головорез, на куртке которого красовался знак гильдии производителей шелка, - сожалею, но здесь человек...
- Сожалею, - повторил его слова гость, решительно проталкиваясь в зал.
Это был энергичный пожилой мужчина с длинными седыми волосами. На шее у него висел Золотой Ключ.
Как только он оказался в зале, собравшиеся недовольно зашумели:
- .лакей Великого герцога...
- .Чи'патро...
- .проклятый иллюстратор...
- Молчать! - взревел потерявший терпение Веласко. - Здесь все могут говорить!
- Прошу меня простить, - произнес старик, которого Рохарио хорошо знал. - Меня зовут Кабрал Грихальва. Я пришел сюда, чтобы поговорить с... - он оглянулся, - .доном Рохарио. Я не хотел прерывать ваше собрание.
- И вы собираетесь донести на нас Великому герцогу? - потребовал ответа Руис.
Кабрал спокойно посмотрел на юношу, его совершенно не смутила дерзость, обращенная против него, известного фаворита Великого герцога Ренайо.
- Молодой человек, если вы представите свое прошение, не нарушая при этом спокойствия и порядка, могу вас заверить, что Великий герцог рассмотрит ваши жалобы.
Сразу же несколько человек закричали одновременно:
- Вышвырните его вон! Сядьте! Сядьте! Безобразие! Чирос! Веласко схватил кинжал и рукояткой застучал по столу.
- Бассда! Я требую тишины! - Когда собрание немного успокоилось, он обратился к Кабралу Грихальве:
- Чего вы хотите, мастер Кабрал?
- Маэссо Веласко, как вы поживаете? Как ваша прелестная жена? Я помню, какой красивой невестой она была.
- Свадебный портрет, который вы нарисовали, до сих пор висит в нашей гостиной. По правде говоря, наша дочь уже помолвлена, и нам пора подумать о Пейнтраддо Марриа. Мы уже говорили о том, что было бы здорово нанять вас еще раз.
Кабрал поклонился, принимая комплимент.
- Надеюсь, вы замолвите за меня словечко перед этой враждебной аудиторией. Мое появление здесь, в такой момент, совершенно случайно. Мне сообщили, что я могу найти дона Рохарио в этой гостинице. Мне нужно переговорить с ним по одному вопросу.
- Прошу меня простить, но вы должны быть более конкретны. Кабрал медленно поправил кружевные манжеты, тщательно взвешивая каждое слово.
- Мое дело связано с молодой женщиной, чье доброе имя мне не хотелось бы упоминать при таком стечении народа. Я надеюсь, вы меня понимаете.
Рохарио направился к Кабралу.
- Нам понадобится всего несколько минут наедине, - сказал он, обращаясь к Веласко и всем остальным. - А потом я вернусь.
Рохарио покраснел, но теперь его ничто не занимало - лишь мысль о том, что Кабрал принес весть об Элейне, взволновала его.
Им разрешили поговорить на кухне. Здесь, возле очага, было жарко; если перейти на шепот, никто не сможет их подслушать.
- Элейна... - выпалил Рохарио прежде, чем Кабрал успел присесть на стул, на котором обычно сиживал повар, когда поворачивал вертел с поджаривающимся мясом.
- .в безопасности в Палассо Веррада. Мне кажется, ты поступаешь неразумно, связываясь с мятежниками, Рохарио.
- Я буду поступать так, как считаю необходимым. Большая часть из того, что они говорят, меня убеждает. А вот мой отец не желает прислушиваться к доводам разума. Если я их поддержу...
- .то у сборища этих головорезов появится некая опора на закон.
- Они вовсе не головорезы, тио! Посмотрите сами! Большинство вполне уважаемые люди, которые хотят принять участие в управлении...
- И к чему это может привести? - Пламя охватило одно из поленьев, и в разные стороны полетели искры. Кабрал усмехнулся. - Эйха! Я пришел сюда вовсе не для того, чтобы спорить о политике, нинио мейо. - Он снова поправил манжеты (кастейское кружево, мысленно отметил Рохарио, лучшее из всех). - Я хочу, чтобы ты отнес Элейне письмо. - Он вытащил сложенный лист бумаги из внутреннего кармана сюртука. - А она, в свою очередь, передаст тебе ответ, который следует доставить в Палассо Грихальва мне или Агустину. Никто другой не должен об этом знать.
- Я обязательно найду возможность!
За дверью шумело собрание.
Рохарио нетерпеливо расхаживал по кухне - пять шагов вперед, пять назад. Ему еще не удалось завоевать доверие этих людей. Если он пойдет в Палассо, то это сразу вызовет у мятежников подозрение. Но разве это имеет какое-нибудь значение, если Элейна нуждается в его помощи? Он взял письмо и спрятал у себя на груди.
- Тебе следует узнать еще одну новость, - мрачно добавил Кабрал. - Вчера скоропостижно скончался Верховный иллюстратор Андрее.
- Я скорблю вместе с вами, тио. Мне больно это слышать. Кто будет новым Верховным иллюстратором?
Кабрал нахмурился. Все прекрасно знали о его прямом характере и близости с Ренайо, что позволяло старику быть резким и правдивым. С тех пор как ему исполнилось двенадцать лет, Рохарио четыре года учился живописи у своего "тио" - как они с любовью называли Кабрала, хотя, естественно, никто из них не состоял с ним в родстве. Занятия продолжались до того дня, когда он попросил учителя честно оценить его способности.
"Вполне сносные, - ответил тогда Кабрал, - но ты никогда не станешь великим художником".
Лучше уж совсем не рисовать, чем быть средним художником. С тех пор Рохарио никогда не брал в руки кисть.
Кабрал мягко улыбнулся и сжал плечо Рохарио, как мог бы сделать любимый дядя.
- Я не имею ни малейшего представления, кто будет следующим Верховным иллюстратором. Мне пора идти, нинио.
- Я тревожусь за вашу безопасность на обратном пути. Один из молодых подмастерьев мог бы проводить вас.
Улыбка Кабрала стала почти насмешливой.
- Ты уже ими командуешь? Нет, дон Рохарио. Я старый человек. И слишком много видел, чтобы бояться чего-нибудь в Мейа-Суэрте.
С этими словами Кабрал ушел.
Рохарио вернулся в обеденный зал, где его с нетерпением дожидались три дюжины мятежников. Их подозрения только усилились за время его отсутствия. Вдруг он понял, что ему будет совсем не легко убедить их в том, что дон Рохарио, присутствовавший на собрании, теперь должен отправиться в Палассо Веррада. Он мучительно пытался найти выход.
- Семья Грихальва понесла тяжелую утрату. Умер Верховный иллюстратор Андрее. Однако у них нет возможности сообщить об этом Великому герцогу Ренайо.
- Повесим тело проклятого иллюстратора на нашей баррикаде!
- Щенок! Это уже слишком! Выведите его отсюда! - На этот раз Веласко действительно потерял терпение.
Четверо мужчин схватили Руиса и потащили вон из зала. Прошло минут десять, прежде чем порядок был восстановлен.
- Я еще не закончил! - воскликнул Рохарио. Его слова заставили всех успокоиться. - Если собрание сегодня вечером сумеет составить список официальных требований, я обещаю выступить в качестве вашего представителя и доставить все пожелания в Палассо Веррада. А потом я вернусь с ответом Великого герцога Ренайо.
Поднялся такой шум, что у Веласко ушло немало времени на то, чтобы восстановить относительную тишину. Лицо Асемы хранило непроницаемое выражение, что начало беспокоить Рохарио. В конце концов вопрос решили голосованием. Незначительным большинством собрание либертистов согласилось поручить Рохарио отнести список жалоб Великому герцогу Ренайо. Теперь отступать было некуда.

Глава 80

Элейна наблюдала, как работает Сарио. Он велел ей рисовать фонтан, но она не могла отвести глаз от мастера - его техника и абсолютная уверенность в себе являлись как раз теми качествами, о которых Элейна мечтала. Она была не в состоянии заниматься чем-либо другим, когда Сарио целиком отдавался своему искусству, точно все его существо охватывало ослепительное, всепожирающее пламя, и Элейна просто не видела ничего вокруг.
Он писал Беатрис. После того как родственники при помощи заколдованного портрета отдали ее замуж за Фелиппо, Элейна всегда нервничала, как только речь заходила о портретах. Но она помогала Сарио готовить краски и знала, что на этот раз они столь же безобидны, как и те, которыми рисует она сама.
Матра Дольча! Почему никто ничего не видит? Сарио Грихальва - блестящий, опытный, зрелый художник, намного лучше всех ныне живущих живописцев из рода Грихальва, его работу можно сравнить лишь с произведениями старых мастеров. Будет ли кощунством сказать, что он даже лучше Риобаро, что его мастерство сродни таланту первого Сарио? Почему Вьехос Фратос не обратили на него никакого внимания? Они ослепли, все до единого!
Потрясенная своим страстным, пламенным негодованием, Элейна положила мел и подошла к огромному окну, выходящему во двор. Вечернее солнце затопило зеленую лужайку и вылизанный садовниками парк золотым сиянием. Фонтан - копия знаменитого фонтана ста колоколец, обнаруженного в древнем тза'абском Палассо в Кастейо Хоарра, - под нескончаемый перезвон колокольчиков разбрасывал в воздухе искрящиеся брызги.
Беатрис - Сарио разрешил ей немного передохнуть, потому что вошел Эрмальдо, граф до'Альва, - встала рядом с Элейной.
- Лестно, не так ли? - спросила Беатрис.
- Что?
- Портрет. Я там такая красивая, разве нет?
- А ты и в самом деле красивая, Беатрис. Посмотри, Эдоард не сводит с тебя глаз.
Беатрис чуть отвернулась от окна. Аласаис сидела на кушетке, накрытой бледно-голубым шелковым покрывалом, доставленным по морю купцами, находящимися под защитой Тайра-Вирте, из далекой Синны. Дон Эдоард рассказывал ей анекдот, очевидно, из охотничьей жизни, но при этом все время поглядывал на Беатрис с видом озадаченного и немного смущенного щенка. Беатрис кивнула ему, улыбка едва коснулась ее губ. Он замолчал на полуслове, едва не запутался, но все-таки сумел снова отыскать нить повествования. Аласаис вышивала, ни на минуту не прекращая своего занятия. Она всего лишь однажды подняла голову от работы - только затем, чтобы посмотреть, куда пошел Сарио. Он разговаривал с графом до'Альва.
- Как ты думаешь, они скоро поженятся? - спросила Элейна. Беатрис пожала плечами и прижалась лбом к теплому стеклу.
- Не знаю. Эдоард говорит, что отец не обсуждал с ним этого, хотя, конечно, все и так ясно.
- А ты?
- А что я? - удивленно переспросила Беатрис. - Когда будет объявлено о бракосочетании, я получу имение и свободу.
- А тебе что, все равно?
- Эдоард приятный, привлекательный мужчина, немного скучный - между нами, конечно. Он женится по приказу отца, а после этого станет время от времени обращаться ко мне с разными вопросами, так уж сложились наши отношения. А я получу то, что желаю.
- Какое поразительное хладнокровие! Ты же должна что-нибудь чувствовать!
Беатрис поправила кружевную шаль, соскользнувшую с волос. У нее была новая прическа, "Революсьон": волосы чуть приподняты и собраны наверху, несколько локонов так естественно обрамляют лицо, что Элейна поняла - потребовалось несколько часов для достижения нужного результата. Она и представить себе не могла, что можно просидеть столько времени и ничего при этом не делать. Но Беатрис давно научилась терпению и теперь совершенно спокойно сказала:
- Говори потише, Элейна. Я гораздо меньше, привязана к дону Эдоарду, чем ты к своему мастеру Сарио.
- Я!..
- Ш-ш-ш, милая Элейнита. Я точно знаю, что не каждый день Одаренный иллюстратор соглашается взять в ученицы женщину. Он отличный художник.
- Нет, не отличный, дорогая, - возмутилась Элейна. - Он блестящий!
- Эйха! Как я вижу, он нашел себе хорошего защитника в твоем лице.
- Он тебе не нравится? - Элейна явно рассердилась.
- Я нахожу его поведение немного необычным. Не думаю, что нам с тобой суждено полюбить какого-нибудь мужчину так же страстно, как бабушка любила своего Северина.
Элейна вдруг подумала о Рохарио - ее мысли были похожи на запоздалое приветствие, брошенное через плечо человеком, уже стоящим у двери и собирающимся уйти. Его имя возникло, точно луч белого холодного света, ворвавшийся в теплую, погруженную во мрак комнату. Последнее время она думала только о живописи.
- Это не правда! - запротестовала она и вдруг представила себе Рохарио, его застенчивость, за которой скрывался мятежный дух, линию подбородка, покрой костюма. - Это не касается меня! - Или все-таки касается? Сможет ли она когда-нибудь любить мужчину больше искусства?
Беатрис посмотрела на Сарио, который поклонился Эрмальдо и вернулся к мольберту.
Матра! Беатрис не правильно ее поняла. Подумала, что она, Элейна, влюблена в Сарио Грихальву!
- Беатрис, - сказал он, - будьте любезны, вернитесь на свое место, я уже скоро закончу. Элейна, займись, пожалуйста, делом.
Беатрис ласково потрепала ее по руке и ушла. Элейна осталась стоять на месте.
- Элейна! - рявкнул Сарио и бросил на нее сердитый, тяжелый взгляд.
Не отдавая себе отчета в том, что происходит, Элейна словно завороженная сделала несколько шагов в его сторону.
Матра Дольча! Может быть, она и в самом деле в него влюблена? Не в мужчину Сарио Грихальву, а в то, кем он является и что может ей дать? Это открытие потрясло Элейну. Она послушно подошла к нему и встала рядом. А Беатрис наблюдала за ней с многозначительным видом.
Элейна рисовала, но была слишком занята своими мыслями, так что у нее получился лишь весьма приблизительный эскиз фонтана. Дверь в студию открылась, снова закрылась; а потом все повторилось еще раз. За последние несколько дней гостиная Аласаис - и ателиерро Сарио - стала самым популярным местом при дворе.
- Ты не думаешь о том, чем занимаешься, - сказал Сарио не оборачиваясь.
Ему прекрасно удалось передать характер Беатрис. Элейна увидела упрямые линии точеного подбородка, скрытый огонь в глазах, мягкую, немного робкую улыбку, обещавшую так много и не дающую ничего существенного. Как много сумели узнать и увидеть в Беатрис глаза Сарио - того, о чем она, ее родная сестра, и не подозревала до самого последнего времени.
Элейна прикусила нижнюю губу и нахмурилась, глядя на свою работу. Взяла белый мелок и попыталась придать блеск колокольчикам.
- Проклятье! - тихонько выругалась она, потому что ничего не вышло.
Сарио хмыкнул, повернулся, сделал к ней четыре шага, взял из ее руки мел и быстро провел на листе три линии.
- Вот здесь. Тут. И еще так.
Эйха! Потрясающе! Солнце отражалось от колокольцев, окутанных изукрашенным бисером покрывалом.
- Тебя что-то отвлекает, - сказал он. - В таком состоянии работать бессмысленно. Займешься эскизами завтра утром.
Пораженная, Элейна молча взяла из его рук мел, а он вернулся к портрету Беатрис. Кто-то откашлялся у нее за спиной, и, оглянувшись, Элейна увидела слугу в ливрее до'Веррада.
- Маэсса Элейна. - Он поклонился. Одну руку слуга держал за отворотом ливреи, откуда выглядывал краешек белого листка бумаги. - Прошу меня простить за то, что я отрываю... У меня письмо... - Он чуть приподнял одну бровь.
- Я уже закончила.
Стряхнув мел с рук, Элейна сердито посмотрела на свой рисунок, словно надеялась, что он таинственным образом изменится, извинилась и вышла из комнаты. Слуга последовал за ней. В коридоре он вручил ей сложенный листок бумаги. Элейна развернула записку.
Дорогая моя Элейна.
У нас ужасные новости. Верховный иллюстратор Андрее умер три дня назад, но мы до сих пор не понимаем, явилась ли причиной его смерти какая-нибудь серьезная болезнь, поскольку никто больше не захворал, если не считать того, что вчера Никою стало хуже и мы опасаемся за его жизнь. Они не знают, как быть. Притворяются, будто это не так, но я вижу, что они перепуганы. Никто не решается покинуть Палассо. Сделай все так, как написано в этих указаниях, и, возможно, мы поговорим. Сначала пришли мне изображение твоей спальни, как она выглядит рано утром. Ничего не меняй в комнате, только положи мой маленький рисунок на стол так, чтобы ты могла сидеть совершенно неподвижно и смотреть на него, а на своей картинке пометь то место, где он будет находиться. На рассвете, когда все тени одинаковы, ты должна там сесть. Умоляю тебя, будь терпелива. Если я повторю твою зарисовку, использовав в красках свою кровь, и положу ее на указанное тобою место, может быть, мы сумеем связаться друг с другом. Ни в коем случае не сжигай ни это письмо, ни маленький рисунок. Наверное, тебе интересно знать, каким образом удалось передать их тебе? Эйха! Нам помогает твой поклонник. Он согласился отправиться в Палассо Веррада, чтобы его доставить. Сделай все, как я прошу.
Твой любящий брат Агустин.
Пожалуйста, помни, ни в коем случае не сжигай это письмо! Ты поймешь почему.
Элейна прижала листок бумаги к груди. Агустин, наверное, подмешал свою кровь в крошечную картину, сделанную масляными красками, - точное изображение одного из уголков ателиерро, окутанного бледными рассветными тенями.
Наконец, придя в себя, она подняла голову и увидела, что рядом терпеливо ждет слуга.
- Дон Рохарио хочет видеть вас. Он встречался с Великим герцогом...
Как мало времени! Она ведь не может знать, сколько еще Рохарио пробудет в Палассо.
- Я должна зайти в свою комнату. Идем со мной. Она бросилась к себе. Слуга оставался за дверью, пока Элейна, перерывая свои рисунки, пыталась найти тот, что был сделан на рассвете. Выбрав один, принялась его разглядывать, а потом быстро и ловко изобразила листок бумаги, лежащий на краю маленького столика. Запомнила точное расположение предметов. Снова все внимательно осмотрела. Да, так будет хорошо, просто великолепно. Совсем как отблески солнца, появившиеся на колокольцах после того, как Сарио взял у нее из рук мел. Элейна свернула свое произведение в трубочку, обернула его еще одним листком бумаги и перевязала веревочкой.
Лицо слуги оставалось спокойным и непроницаемым.
- Сюда, маэсса.
Глядя на него, трудно было поверить, что нужно спешить, что у нее совсем мало времени.
Они шли по узким боковым коридорам, - как поняла Элейна, отданным слугам, - к большой винтовой лестнице, ведущей в кабинет Великого герцога. Наверху площадка выходила прямо в прихожую, где стоял резной столик, украшенный инкрустацией из слоновой кости, и четыре кресла из светлого дерева, на их сиденья были наброшены вышитые сапфировыми звездами накидки. Две двери - одна открытая - вели из прихожей дальше, внутрь покоев Великого герцога.
- Сюда, пожалуйста. - Слуга подвел Элейну к открытой двери. Она чуть задержалась на пороге, заметила внутри длинный черный стол с множеством стульев вокруг него. Комната, где проводятся заседания Совета, была пуста. Свет проникал сюда сквозь два маленьких оконца.
В этот момент дверь в кабинет Великого герцога распахнулась.
- .и больше не возвращайся. Ты мне не сын! В прихожую, пятясь, вышел молодой человек, а в следующий момент дверь захлопнулась прямо у него перед носом.
Тишину разорвал грохот и тут же стих, словно тяжело вздохнуло какое-то диковинное живое существо. Где-то внизу нервно зашагал солдат, стоящий на посту.
- Господин, - тихо позвал слуга, но молодой человек вздрогнул, как от взрыва, и быстро развернулся.
Слуга втолкнул Элейну в Зал Совета. В следующее мгновение туда же вошел Рохарио, и за ним бесшумно закрылась дверь. Он смотрел на Элейну и ничего не говорил. Только сейчас она обратила внимание на тихий рокот, которого не замечала раньше: внизу, за окнами Палассо, жил город. В этом звуке слышалось какое-то ворчливое беспокойство. Темнело.
- Рохарио, - сказала Элейна и сама удивилась тому, как легко его имя соскользнуло с губ.
- Он хочет, чтобы я женился на принцессе Аласаис, - с негодованием выкрикнул Рохарио. - Он взял у меня из рук письмо с жалобами либертистов и сжег его в камине. Сказал, что не намерен читать глупости, выдуманные мятежниками. Но ведь на собрании присутствовали и люди, которых он принимал здесь, при дворе. Люди, изображенные в "Договорах", составленных при их участии. А потом он объявил, что я должен жениться на принцессе Аласаис и стать королем Гхийаса.
У Элейны возникло ощущение, будто она в густом тумане пытается нащупать дорогу, но постоянно натыкается на острые камни.
- Естественно, я ответил, что не намерен ему подчиняться. - Рохарио хрипло рассмеялся. - Я не хочу быть королем. Год назад, возможно, я бы и согласился, но... Матра Дольча! Элейнита, неужели это и в самом деле ты?
- Да, это и в самом деле я.
Он схватил ее руку, поднес к губам. Целуя пальцы, глазами искал глаза.
- Ты выйдешь за меня замуж, правда? В данный момент я не могу предложить тебе никакого титула. Теперь я навсегда связан с Парламентом. - Его мрачная улыбка скрывала напряжение, такое же хрупкое, как кости иллюстратора. - Но у меня есть два имения. Никто, даже мой отец, не сможет их у меня отобрать. Скажи, что ты станешь моей женой, а остальное не важно.
"Сарио ни за что этого не допустит".
Эйха! Элейна попыталась отбросить все обязательства перед Сарио Грихальвой, не думать о долге перед своей семьей, заставила себя увидеть Рохарио таким, какой он был в действительности, без прикрас, взглядом художника.
Карие глаза, как у матери. Светлые волосы ему достались от отца. Тонкое, с правильными чертами лицо, упрямый подбородок, а в глазах холодная решимость, которую можно заметить лишь в том случае, если смотреть очень внимательно. Рохарио отличался хрупким телосложением, но в последние несколько месяцев все его существо переполняла такая энергия и жизненная сила, что он стал казаться выше и крепче. И еще - столь характерная для него манера безупречно одеваться. Пусть кто-нибудь посмеет сказать, что Рохарио до'Веррада выглядит не лучше всех остальных мужчин своего времени.
Элейна рассмеялась, но в глазах у нее стояли слезы. Она потянулась к нему и обняла, чувствуя, как губы его касаются ее волос. Она ощущала его тело, легкое дыхание, руки, обхватившие плечи. Рохарио рядом с ней, здесь. Ей захотелось оказаться как можно ближе к нему. Старые, незваные воспоминания вогнали ее в краску, она устыдилась того, что происходило между нею и Фелиппо.
И все же.., этот стыд не мог встать между ними. Не мог испачкать, погасить то теплое сияние, что соединило ее и Рохарио.
- Прошу прощения, господин. Я должен проводить вас. Если Великий герцог обнаружит вас тут...
Рохарио тяжело вздохнул, все еще не отпуская Элейну, потом, быстро поцеловав в лоб, высвободился из ее рук. Сильно, до боли, сжал ее пальцы.
- Милая, - прошептал он и отошел на несколько шагов. Элейна молча протянула ему свернутый в трубочку рисунок. Рохарио взял его и вышел из комнаты.
- Если я и стану чьей-нибудь женой, Рохарио до'Веррада, - тихо сказала ему вслед Элейна, - так это будешь ты.
Ей понадобилось довольно много времени, чтобы успокоиться, и еще больше, чтобы решиться выйти из Зала Совета. Старые часы с петушком, стоявшие на столе, пробили какой-то час, и петушок захлопал крыльями. В темной комнате уже так стемнело, что почти ничего не было видно. Элейна выскользнула за дверь, стараясь не шуметь, спустилась вниз по лестнице, разбирая путь лишь благодаря недавно зажженным факелам, закрепленным на стенах. Никто ее не заметил. Словно в тумане, Элейна вернулась в ателиерро.
В комнате не было никого, кроме принцессы Аласаис, ее верных слуг и Сарио. Он наносил последние штрихи на изумительный портрет Великого герцога Ренайо. Как всегда, Элейна не могла не восхититься умело продуманной композицией: Ренайо стоял на подстриженной лужайке, под персиковым деревом, держа в руке цветы льна. Как странно. Элейна помимо воли вдруг вспомнила уроки бабушки Лейлы. Лен означает Судьбу. Трава - Покорность.
Покорность!
Она мгновенно похолодела.
Какие идиотские мысли лезут в голову! Семейство Грихальва действует заодно с до'Веррада. В кабинете Великого герцога висит портрет Верховного иллюстратора, чтобы он мог... Эйха! Элейна не знала точно, что он может сделать. Но никто не мешал ей строить догадки. Нет, все это глупые фантазии. Предательство матери отравило ее, заставило думать плохо и об остальных людях. Сарио дает ей все, о чем она с такой одержимостью мечтала всю жизнь.
Все, кроме Рохарио, конечно. Но стоит ей вернуться в Палассо Грихальва, и она снова станет пленницей. Элейна покачала головой, пытаясь избавиться от злополучных мыслей. Все дело в потрясении, которое она пережила, узнав о смерти Андрее. И только. Аласаис сидела все так же неподвижно, вышивала при свете ламп.
Наконец Элейна с трудом сделала шаг, потом еще один, подошла к иллюстратору.
- Мастер Сарио, - она сглотнула, - я только что получила известие из Палассо Грихальва. Верховный иллюстратор Андрее умер.
- Да, - ответил Сарио. - Я хочу, чтобы завтра ты нашла перечень картин, имеющихся в Галиерре. Ты должна выяснить, сохранились ли там - и какие именно - произведения Риобаро Грихальвы, Дионисо, Арриано, Этторо, Домаоса - нет, нет, не Домаоса, - Оакино, Гуильбарро, Мартайна, Сандора, Игнаддио, Веррейо, Матейо, Тимиррина, Ренсио... Эйха! Ренсио! Какой осел! Те, что находятся в хранилище, нужно будет оттуда забрать.
Элейна была изумлена тем, как спокойно Сарио отнесся к потрясающей новости, которую она ему сообщила.
- Только их работы? Есть еще много других, Сарио...
- Сарио! Конечно же, Сарио! Да, я забыл о Тасиони и Адальберто. И Бенедетто. Он обладал поразительным даром видеть цвета. Начни с этих. Удели их работам особое внимание. Я говорил тебе, какое восхищение вызвала во мне твоя работа "Битва на Рио Сангва"? Достойное произведение. Мне эта картина нравится больше, чем та, что принадлежит кисти Бартойина.
"Произведение!" Элейна была так потрясена, что воскликнула:
- Правда?
Сарио даже оторвался от своего занятия.
- Матра эй Фильхо! Я бы не стал этого говорить, если б так не думал! Посмотри сюда... Видишь, как последние мазки, которые ты наносишь на картину, создают нужное впечатление.
Элейне безумно нравился портрет Ренайо. Научиться так рисовать! Наверняка есть какое-то другое, совсем невинное, объяснение замеченным ею символам. Сарио не имел в виду ничего плохого.
- Наступит день, и ты научишься рисовать так же хорошо, если будешь работать. Ты будешь работать?
Сарио пристально посмотрел на Элейну. Его переполняла жизненная сила, а талант был сродни пламени, Луса до'Орро, озаряющей все вокруг. Рядом с ним нет места мраку, все сияет ослепительным светом.
- А разве у меня есть выбор? Он удовлетворенно кивнул.
- В таком случае до утра.

Предыдущая страница 8 Следующая страница


9 Мелани Роун, Дженнифер Роберсон и Кейт Эллиот

***

Элейна встала очень рано и сразу отправилась в Галиерру, но помощник кураторрио, дежуривший в тот день, смог предложить ей лишь смехотворный по своему объему путеводитель. Она старательно пометила все картины иллюстраторов, которых упоминал Сарио, а затем терпеливо искала их на стенах. Это заняло у нее все утро.
- Здесь обязательно должно быть хранилище.
- Естественно, у нас есть хранилище, - подтвердил помощник кураторрио, которого Элейна почему-то сильно раздражала.
Он открыл дверь на огромный пыльный чердак, заставленный прикрытыми какими-то тряпками картинами и ящиками. Элейна наклонилась и открыла одну из картин. На нее смотрела девочка с печальными глазами, одетая в старомодное платье.
- Матра эй Фильхо! Мне понадобится не одна неделя, чтобы все тут разобрать, даже если и удастся понять, какая из них кому принадлежит... Маэссо, неужели у вас нет полной описи? Не могу поверить, что картины просто-напросто убирают сюда и нигде не остается никаких заметок.
- При мне никто ничего подобного не делал, - ответил помощник кураторрио. - У меня есть свои, вполне определенные обязанности. Простите, но я должен их выполнять. - Не сказав больше ни слова, он вышел.
Элейна выпрямилась, отряхнула юбку, раскрыла ставни и впустила на чердак лучи солнца, в которых тут же заклубились крошечные пылинки. После этого она принялась методично снимать тряпки с картин, доставать их из ящиков.
Как-то так получилось, что эта однообразная работа захватила ее. С полотен на нее взирали лица давно умерших людей, одни с радостью или грустью, другие равнодушно, словно им вовсе не хотелось позировать для портрета и они мечтали оказаться совсем в другом месте. Эйха! Они и в самом деле сейчас находятся в другом месте, в своих могилах. Элейна видела то тут, то там собственных предков, мужчин в пышных воротниках, женщин в вызывающе открытых платьях, оливковая кожа, типичные носы, серые глаза - эти черты до сих пор отличают Грихальва: Верховных иллюстраторов, знаменитых живописцев, обожаемых любовниц.
Старые "Договоры", "Помолвки", "Деяния", "Смерти"; изредка встречались "Разводы", окаймленные черной рамкой. Матра! Кто эта потрясающая красавица с хлыстом в одной руке и букетом белых маков - в другой. "Мое проклятие". Элейна поискала надпись внизу портрета. Бенекитта до'Веррада? Еще одно незнакомое имя. Она отложила картину в сторону.
Ее юбка и волосы были в пыли, но она не обращала на это внимания. Через некоторое время Элейна сообразила, что начало темнеть. Вдруг дорогу ей преградил огромный комод с неглубокими широкими ящиками. Она потянула за ручку, и тут же вперед скользнула плоская доска.
Эскизы! Элейна чихнула. Наброски "Договоров", портреты. В одном из ящиков она обнаружила зарисовку - видимо, к картине, которая должна была запечатлеть торжественный момент, когда первый Ренайо стал Великим герцогом и основал Тайра-Вирте. Внизу стояла довольно необычной формы буква S с многочисленными завитушками и украшениями - произведение неизвестного художника.
Элейна открыла очередной ящик. Эйха! Целая куча карикатур на придворных, некоторые из них весьма грубые! Она чихнула, наглоталась пыли, закашлялась.
У стенки, за ящиком, куда они, по всей вероятности, завалились много лет назад, лежали смятые листки бумаги. Элейна развернула их, и они захрустели у нее в руках. Слишком мелкие буквы прочитать при таком освещении было невозможно.
Свеча почти догорела, Элейна взяла ее и выбралась наружу. В коридоре на стенах уже горели лампы. Выяснилось, что она нашла старую опись имеющихся в Галиерре картин. В самом конце стояла дата, когда она была составлена: "По приказу Тасита Грихальвы, в году 1216". Ровно сто лет назад.
Подумать только! Прижав к груди драгоценный документ, Элейна поспешила в Галиерру, уже закрытую, но не запертую на ключ. Внутри никого не было, царил мрак. В желудке у нее заурчало. Матра! Она же не ела целый день! Однако любопытство победило голод.
Элейна зажгла лампу и поставила ее на стол кураторрио. Опись была разделена на две части: "Для выставки в Галиерре" и "Для хранения".
В самом верху списка картин, предназначенных для хранения, она прочитала: "Первая Любовница", портрет Сааведры Грихальва, выполненный Сарио Грихальвой". Дальше шло краткое описание: "Портрет в полный рост. Сааведра Грихальва стоит у стола в своей комнате. Ночь. На ней платье из пепельно-розового бархата. На шее тяжелое ожерелье из жемчуга, мелкие жемчужины украшают платье. На столе лежит раскрытая книга. Одна рука Сааведры касается стола, другая указывает на первую строку текста".
Элейна поднялась, сжимая в руках опись. Взяла лампу за раскрашенное керамическое основание и пошла - медленно, ей совсем не хотелось побыстрее добраться до другого конца Галиерры. Вокруг царила мертвая тишина.
"Первая Любовница" висела на своем месте. Такая прекрасная, что на нее было немного страшно смотреть, потому что кроме всего прочего она казалась невыносимо печальной. Сааведра исчезла навсегда, ведь все в жизни рано или поздно уходит. Только вот благодаря гению Сарио Грихальвы память о Первой Любовнице будет жить вечно.
Впрочем, взгляд Элейны лишь на мгновение задержался на лице и глазах Сааведры. Дрожа от ужаса, она, словно первый раз в жизни, стала рассматривать картину.
Сааведра не стояла у стола. И в комнате была не ночь. Судя по отсутствию теней и свету за сводчатыми окнами, уже наступил полдень. Лампа погашена. На подоконнике - свеча, толстая, почти догоревшая. На столе и в самом деле лежит книга, только она закрыта, точно ее последняя страница прочитана, а сама книга отодвинута в сторону.
Сааведра стоит у окованной железом двери, левая рука на щеколде, голова повернута к зеркалу. Либо в описание картины вкралась ошибка, либо кто-то не правильно ее скопировал.
Где-то в противоположном конце Галиерры открылась дверь, и Элейна подпрыгнула на месте. Не задумываясь над тем, зачем она это делает, погасила лампу и укрылась за большим, тяжелым занавесом в дальнем углу. К тому месту, где она пряталась, не спеша приближались двое... Темная, погрузившаяся в ночную тишину Галиерра вдруг превратилась в хранилище страхов Даже тусклый свет казался пугающим.
- Вы должны действовать, ваша светлость, - тихо, но совершенно отчетливо промолвил Сарио, и его голос эхом разнесся по пустой Галиерре. Такой спокойный. Такой уверенный в себе. Такой сильный. - Вы же знаете, что до'Веррада не могут обходиться без Верховного иллюстратора Шаги приблизились. Элейне почудилось, будто сердце у нее стучит слишком громко и они вот-вот догадаются, что она здесь. Но они остановились у портрета Сааведры Грихальва, и тени, отбрасываемые лампой Сарио, заметались по стенам, укрыли картину, словно покрывалом.
- Новость про Андрее.., так меня потрясла! Вы уверены, что это правда?
- К сожалению, да.
- Но вы так молоды. Вы утверждаете, что остальные не будут возражать?
- Решение принимаете вы, ваша светлость. Если вы представите меня Вьехос Фратос в качестве вашего нового Верховного иллюстратора...
Элейне чудом удалось сдержаться и не вскрикнуть от изумления. Она боялась даже пошевелиться.
- Я вас не знаю...
Разве это тот самый человек, который вышвырнул Рохарио из своего Палассо? Его голос звучал так неуверенно. А ведь Великий герцог никогда ни в чем не сомневается.
- Вы можете мне доверять, ваша светлость. Если я нарушу наш кодекс чести, у моих родственников есть способ меня наказать.
- Эйха! Конечно. Немножко жестоко, если подумать...
- Зато необходимо, когда власть, дарованная нам Матрой эй Фильхо, попадает в руки человека, лишенного совести.
- Да, пожалуй. Вы совершенно правы. Вы зайдете ко мне утром, Верховный иллюстратор Сарио?
- Почту за честь, ваша светлость. Я буду служить вам так же верно, как мой тезка служил Алехандро до'Веррада. - Его тень поклонилась Великому герцогу, соскользнула с фигуры Сааведры.
Тень Ренайо сделала какой-то странный жест рукой. Элейна не поняла, что он означал. А потом он ушел. Его шаги постепенно стихли в другом конце Галиерры.
У Элейны защекотало в носу, и ей захотелось чихнуть. Сарио неподвижно стоял на месте. Элейна знала, что долго ей не продержаться.
Сарио сделал несколько шагов вперед, так что теперь она его видела, поднял лампу и подошел поближе к портрету Сааведры. Приложил сложенные пальцы к губам и, потянувшись вперед, коснулся ими губ Сааведры.
- Любимая моя. Скоро ты будешь возвращена к той жизни, которую заслужила. Но ты должна набраться терпения, Ведра. Должна помнить: я знаю, как для тебя лучше.
Он долго стоял перед портретом, смотрел на прекрасное лицо.
Элейна замерла, листки описи жгли ей руки, но она знала, что стоит хоть чуть-чуть пошевелиться, и шуршание старой бумаги выдаст ее присутствие.
Сарио покачал головой, словно отвечая на безмолвный вопрос.
- Еще не пришло время освободить тебя, любимая, - снова обратился он к картине.
Потом - благодарение всем святым! - медленно пошел прочь, тихо ступая по ковру, устилавшему пол. Элейна не двинулась с места, пока не услышала, как в дальнем конце Галиерры закрылась дверь.
Сарио Грихальва сошел с ума.
А Великий герцог только что назначил его Верховным иллюстратором.
Элейна выскользнула из-за портьеры и посмотрела на "Первую Любовницу": Сааведра Грихальва казалась живой, возникало ощущение, что вот сейчас она сделает шаг и выйдет из картины - такая, какой была триста лет назад.
- Каким же могуществом обладают иллюстраторы Грихальва? - прошептала Элейна, поймав взгляд Сааведры, отраженный в зеркале. С каким поразительным искусством удалось Сарио в самых мельчайших подробностях передать на полотне это лицо, его потрясающую красоту, гнев, страстность изображенной на портрете женщины.
"Достаточным могуществом, чтобы поступить со мной вот так! Кто ты, сестра моя? Я уже видела тебя. Ты мне поможешь? Ты понимаешь, что сделали со мной и моим ребенком?"
Невозможно. Этого не может быть.
А если может? Если Сааведра Грихальва не умерла и не сбежала? Если Сарио Грихальва пленил ее, заключив в портрет? Но почему он совершил такое ужасное преступление?
И как может Сарио Грихальва - нынешний Сарио - знать о том, что произошло триста лет назад?

Глава 81

Не было никакой необходимости говорить Великому герцогу, что Вьехос Фратос, эти самодовольные идиоты, не имеют над Сарио Грихальвой никакой власти. Теперь не имеют.
Ему больше не нужно беспокоиться по поводу интрижек с девицами из семейства до'Веррада. Какая глупость - пожертвовать талантом Домаоса, наказав его за два года страстной любви к Бенекитте. Больше не будет уродливых Ренсио. Он больше не позволит мальчику, обладающему таким исключительным талантом, каким был наделен Рафейо, сгореть от дикой, неуправляемой жажды власти и яростной ненависти. Его путь был так сложен, столько несчастий и настоящих катастроф омрачили его существование. Ни одна судьба, кроме Риобаро, не сложилась так, как он планировал.
Матра эй Фильхо! Род Грихальва слабеет. Разве он может позвать Сааведру назад, когда сам находится в таком неприметном теле? Но ведь у него нет ни одного достойного преемника. Слабые, старые или уже умершие. Вот вам характеристика иллюстраторов Грихальва.
Всех, кроме его ученицы. И почему только она не наделена Даром, как Сааведра? Но Вьехос Фратос никогда в жизни не станут слушаться женщину, так что, пожалуй, даже лучше, что все складывается именно так. У него не возникнет соблазна, его не захватит в плен яркое пламя ее таланта, и он не попадет в тело существа, каждое слово которого, рожденное его, Сарио, сознанием, будет проигнорировано или не принято всерьез. Он сделает из нее величайшего мастера своего времени - если не считать его самого, естественно, - и через нее, пользуясь властью Верховного иллюстратора, установит новые традиции в живописи, уничтожив скучную и безжизненную манеру письма, столь любимую Андонио и Андрее. Когда нынешние мальчишки из Палассо Грихальва достигнут совершеннолетия, он окажет честь наиболее способному из них своим присутствием. Только тогда можно подумать об освобождении Сааведры. Когда все будет так, как должно быть.
Кого необходимо нарисовать следующим? Кто встанет у него на пути? Эдоард проводит много времени с Аласаис. Что лучше послужит его целям - брак Эдоарда с принцессой, или, может быть, следует отдать ее брату наследника? Как его зовут? Коссимио? Алессио? Матейо? Нет, это другие братья, жившие в иные времена.
Эйха! Как он напишет портрет непокорного сына Ренайо, если ни разу его не видел? Коль уж все они оказались в ловушке в Палассо из-за безобразий разбушевавшегося сброда, придется заняться Эдоардом. Не имеет никакого значения, кто из них отправится в Гхийас: Эдоард сможет объединить оба королевства.
Неожиданно Сарио сообразил, что за окнами стемнело. Сколько времени он простоял перед портретом Ренайо? Он совсем потерял счет времени.
Кто-то постучал в дверь.
- Мастер Сарио?
- Входи, Элейна.
Так много еще нужно сделать, но у него достаточно времени, чтобы выполнить самую важную свою задачу: выучить Элейну Грихальва, возродить живопись в Тайра-Вирте и подготовить для себя преемника. Политические соображения отступают на второй план, когда речь идет о его долге перед искусством. Он снова оглядел комнату: портрет Андрее, "Смерть", и портрет Аласаис были прикрыты, разглядеть их сможет только тот, кем движет чрезмерное любопытство. Вспомнив, что он запер за собой дверь, когда вошел в комнату, Сарио отодвинул щеколду.
- Мастер Сарио, прошу меня простить за беспокойство.
- Ничего страшного, заходи, эстудо. Элейна сразу увидела портрет Ренайо. И не смогла скрыть от Сарио свой ужас.
- Насколько я понимаю, тебе известен язык, которым мы пользуемся в наших картинах, - тихо сказал он.
Элейна попыталась взять себя в руки.
- Говори, - потребовал ответа Сарио. - Если знаешь, расскажи, что ты увидела на этом портрете. Элейна побледнела, но подчинилась.
- Трава - это Покорность, лен - Судьба. Цветы персика означают: "Я Твой Пленник".
С какой легкостью произносит она волшебные символы.
- Лейла оказалась хорошей наставницей. Удивляться тут нечему - мне она никогда не нравилась, но я научился ее уважать.
- Вы знали мою бабушку? Она мне не говорила.
- Конечно, она была со мной знакома! - Сарио замолчал, с трудом заставив себя остановиться, не продолжать. Он ведь больше не Дионисо. Этот Сарио Грихальва встречался с Лейлой Грихальва, когда та состарилась и вместе со своим братом Кабралом обладала невероятным влиянием в Совете. И все только потому, что они поддержали Мечеллу, чьи последователи победили столь презираемую Тасию. - Она знала всех нас.
Он подошел к окну и стал хладнокровно разглядывать двор. Вот в свете факелов прогуливается принцесса Аласаис в сопровождении нескольких придворных дам. Среди них сестра Арриго, Лиссия. Нет, нет, это внучка Лиссии, красивая молодая женщина, очень похожая на свою бабушку. Как ему повезло, что у них одно и то же имя. Он снова повернулся к Элейне.
- Нам надо так много сделать. Ты должна это понимать.
- А почему бы вам в таком случае не изобразить себя Великим герцогом? - требовательно спросила она.
Сарио рассмеялся - скорее над ее возмущением, чем над бессмысленностью слов. И почему все обвиняют его в том, от чего он никогда не страдал?
- А зачем мне быть Великим герцогом? У каждого из нас - до'Веррада и Грихальва - свое место. Неужели ты думаешь, что высший свет Тайра-Вирте согласится, чтобы чи'патро Грихальва стал их герцогом? Они мгновенно возмутятся, начнут протестовать, и даже я не смогу написать портрет каждого жителя этой страны, чтобы заставить его покориться. Мне на это просто не хватит крови. Матра эй Фильхо! Подумай хорошенько! Ни один художник не захочет играть роль Великого герцога. Я живописец, а не правитель. Ни у одного Великого герцога нет столько свободного времени, чтобы стать настоящим художником, а не просто талантливым любителем, рисующим миленькие картинки для своих придворных дам. Я намерен возродить искусство Грихальва, вернуть его прежнее величие, и если для достижения своей цели я должен занять пост Верховного иллюстратора - да будет так!
Долго, словно она не слышала его слов, Элейна смотрела на портрет Ренайо. Потом вдруг тихо сказала:
- А откуда вам было известно, что Андрее умрет? - Она произнесла последнее слово как будто с опаской, отрывисто, и бросила на Сарио испуганный взгляд.
- Я тоже огорчен безвременной кончиной Андрее. - Ложь давалась ему легко. - Но жалость не должна ослеплять тебя, рождать в душе ненужные сомнения. - За многие годы Сарио научился читать в душах людей. Элейна сомневалась в правильности своих выводов. Она хотела в них сомневаться. - Садись, Элейна. Я хочу сделать несколько эскизов к твоему портрету.
Она не села. Ее глаза метали молнии - да, у девушки просто восхитительные глаза!
- Никогда! Неужели вы думаете, что я добровольно позволю вам написать мой портрет, чтобы вы потом смогли превратить меня в свою рабыню? Со мной это уже проделали один раз, и я поклялась...
- Уже проделали один раз?
- Вам наверняка известно, что я отказалась выйти замуж за Фелиппо Грихальву, однако Гиаберто - с согласия и при участии моей собственной матери - написал заколдованный портрет, и я согласилась. - В свете лампы заблестели застывшие в ее глазах слезы.
Теперь мало что в этом мире вызывало у Сарио отвращение. Однако подобные поступки его возмущали.
- Эйха! Фелиппо Грихальва! Он же никогда не умел вести себя пристойно, совсем как дворовый пес!
По щекам Элейны потекли слезы, но она старалась взять себя в руки. Сарио восхищался силой ее характера.
- Я находился за границей, надеюсь, ты помнишь, - тихо сказал он. - Элейна, я бы ни за что не допустил ничего подобного. Никогда. - Сейчас она беззащитна. У него есть то, о чем она мечтает, - знание, - и Элейна сделает все, что он попросит, дабы получить желаемое. - Тебе прекрасно известно, что Вьехос Фратос вымирают! Загнивают в своем болоте! Эйха! Я даже начинаю симпатизировать либертистам. - Элейна смотрела на него вопросительно - ответа на какой вопрос она искала? Он видел это в ее глазах, в том, как она стояла, но не понимал, что у нее на уме. - Ты хочешь узнать то, чему я могу тебя научить? - Он знал, каким будет ответ.
- Конечно!
- В таком случае, ты должна меня слушаться! - Ну почему с теми, кого природа наделила талантом, всегда так трудно? - Садись, я хочу написать твой портрет.
- И сделать меня своей пленницей? - с вызовом спросила она. - Если я буду вашей ученицей, то стоит вам лишить меня собственной воли, как я превращусь всего лишь в отражение.
Невозможное существо!
- Моронна! Мой долг защитить тебя от остальных. Именно для этого я и должен написать твой портрет, который не позволит никому - в том числе мне - причинить тебе вред.
Эти слова произвели на Элейну впечатление.
Ей с самого начала следовало понять, что он намеревается оградить ее от происков остальных Грихальва, как в свое время Сааведру.
- Не упрямься! Разве ты сама не критиковала Вьехос Фратос?
- Критиковала, - неуверенно подтвердила Элейна.
- Ты ведь согласна, что академический стиль абсолютно ничего не стоит? Что Грихальва слишком заняты собой и поглощены собственными проблемами?
- Согласна - В таком случае позволь мне защитить тебя, чтобы ты смогла учиться и никто тебе не мешал! Эйха! Я прав, и ты это знаешь. Так что давай закончим спор и примемся за дело. У нас так много работы! Опись имеющихся в Палассо работ Грихальва. Необходимо полностью переработать учебные пособия для юных художников из рода Грихальва. Мы должны создать новую манеру живописи, которая оживит искусство в Тайра-Вирте. - Он тяжело вздохнул, с нетерпением дожидаясь ее согласия.
- Опись, - неуверенно произнесла она. - Я нашла опись, сделанную во времена Арриго Второго.
Так много жизней назад. Теперь он мог лишь вспомнить, что воспользовался коронацией Арриго II для того, чтобы избавиться от Ренсио. Он протянул руку.
- Дай-ка мне ее посмотреть.
Увидев, что Элейна колеблется, он почувствовал раздражение.
- Я.., я не взяла ее с собой.
Дело тут не в описи. Как и Алехандро, она в нем нуждается. И нет необходимости прибегать к магии, чтобы убедить ее в этом, достаточно произнести нужные слова с нужной интонацией.
- Элейна, ты должна мне доверять. Я хочу иметь ученика, который прославит мое имя, ученика, чей талант засверкает всеми красками под моим руководством. Ученицу. Если бы я пожелал получить копииста, то не стал бы сражаться за истинное искусство, которое загубили Вьехос Фратос, разве не так? - Он говорил мягко, потому что видел, она все еще сомневается.
И это неудивительно - после того, что с ней проделали ее родные. Заставили выйти замуж за Фелиппо, этого омерзительного ублюдка. Как только они посмели столь подло поступить с молоденькой девушкой? Как могли подвергнуть такому унижению ребенка, осененного Луса до'Орро? Он обязан сделать все, чтобы подобное не повторилось.
- Позволь мне написать твой портрет, - продолжал Сарио. - Там будут белые хризантемы, обозначающие Правду, белый дуб - Независимость, речная ива - Свобода и можжевельник, символизирующий Защиту и Очищение. Ты поможешь мне подготовить краски. Станешь следить за каждым движением моей кисти, будешь забирать портрет к себе в комнату, пока я его не закончу. Разреши мне таким образом помочь тебе. Я знаю: это эгоизм с моей стороны - желание сделать тебя своей ученицей, мечтать о том, чтобы ты всегда была свободна для живописи, которая является твоим предназначением в жизни, со мной или без меня. Но я умоляю тебя, Элейна, выполни мою просьбу!
Она боролась с недоверием и страхом, понимая, каким будет исход сражения. У нее не было выбора, впрочем, как и у него. Они оба - невольники, принадлежащие Луса до'Орро. Золотому Свету.
Из всех ныне живущих художников она больше остальных была на него похожа.
- Я поверю вам. - Она произнесла эти слова так, словно они причиняли ей боль, и опустилась на стул.
Довольный, Сарио достал чистый лист бумаги.

Глава 82

Элейна встала еще до рассвета, устроилась в кресле, стоявшем точно напротив письменного стола, в последний раз поправила рисунок Агустина и стала ждать.
Что заставило ее прошлой ночью разрешить Сарио писать ее портрет? Ей захотелось обернуться и взглянуть на два этюда, которые он сделал в мерцающем пламени свечей, но она не осмеливалась шевельнуться. Зачем она пошла в комнату Сарио? Что, если именно он убил Андрее?
Эйха! А что, если портрет навсегда оградит ее от магии Грихальва?
У нее за спиной в камине потрескивал огонь. Приходила служанка, чтобы добавить туда несколько новых поленьев. Как только девушка ушла, Элейна встала и заперла за ней дверь. Теперь она пристально смотрела на рисунок, лежавший на поверхности стола. Неожиданно услышала тихий шелест далекого голоса:
- Элейна, это Агустин. Как вы думаете, тио, она меня слышит? Хотя рисунок на столе не изменился, Элейне показалось, будто он ожил. Она вдруг подумала, что вот сейчас Агустин сделает шаг и окажется рядом с ней. Однако, как и следовало ожидать, этого не произошло. И все же она слышала его голос, словно он доносился из замочной скважины. Чудеса!
- Агустин, я тебя слышу. - Ее голос дрогнул.
- Матра Дольча! - воскликнул Гиаберто, скорее озабоченный, чем довольный.
- Я же говорил вам, что у меня получится. - Агустин явно гордился произведенным эффектом. - Со мной Гиаберто и Кабрал, Элейна. Кабрал хочет, чтобы завтра, в это же время, рядом с тобой стоял Великий герцог и выслушал нас...
- Это невозможно, - вмешался Гиаберто. - Вы можете представить, какой разразится скандал, если Великого герцога найдут на рассвете в ее спальне?
- Но мы хотим посоветоваться с ним относительно выбора нового Верховного иллюстратора, - возразил Кабрал.
- Дайте мне сказать, граццо, - перебила Элейна. - Великий герцог уже назначил нового Верховного иллюстратора. Сарио.
- Сарио!..
- Этот чи'патро чирос!..
- Простите меня, тио. - Она должна была выяснить правду, но сомнения ее не оставляли. Она чувствовала, что предает Сарио. - Как.., как умер Андрее?
Голос Кабрала был спокойным.
- Неожиданная болезнь. Кровотечение.
- Может ли... - она с трудом выговаривала слова, - может один иллюстратор убить другого?
- Ты хочешь сказать, что Сарио убил Андрее? Почему Кабрал так спокоен?
- Элейна, - голос Гиаберто был совсем не таким спокойным, как у Кабрала, но звучал властно, - никому не говори о своих подозрениях. Если сможешь, постарайся сегодня проверить, висит ли портрет Андрее в кабинете Великого герцога и есть ли на нем какие-нибудь изменения. Портрет имеет могучую защиту - один иллюстратор может нанести вред другому только через него.
- Я сделаю то, о чем вы просите, тио. - Элейна вдруг обнаружила, что руки у нее дрожат, а спина ужасно болит, но она боялась пошевелиться, чтобы не нарушить связь с Агустином. - А может иллюстратор нарисовать живого человека таким образом, что он окажется заключенным в картину?
Элейна узнала восклицание Агустина. Двое других пробормотали что-то неразборчивое.
- Я не стану говорить о подобных вещах с иллюстратором, лишенным Дара! - воскликнул Гиаберто. - Я ни разу не читал в Фолио, чтобы Грихальва пытались осуществить такое чудовищное деяние.
- А существует вероятность, что была сделана копия "Первой Любовницы"?
- Портрет Сааведры Грихальва? - спросил Кабрал. - Я никогда не слышал о копии, хотя она могла быть выполнена до моего рождения. Но в Галиерре висит подлинник - тут не может быть никаких сомнений!
Она должна была спросить - ему ведь почти восемьдесят лет.
- А разве портрет не находился в хранилище? Элейне показалось, что она видит улыбку Кабрала.
- Да. Великая герцогиня Мечелла и я нашли его. Именно поэтому я уверен, что это подлинник.
- А вы помните, где стояла Сааведра? Он так долго не отвечал, что Элейне показалось, будто она слышит, как пылинки садятся на стол.
- За столом, так мне кажется. Она читала книгу. Меннина, я много лет не вспоминал о том дне. - Он горько рассмеялся. - Женщины замечают такие странные вещи. Великая герцогиня Мечелла считала, что Сааведра беременна. Вспомнить об этом через столько лет!
"За столом!"
- Тио, - прошептала Элейна, голос наконец вернулся к ней, - объясни мне, как могло получиться, что теперь Сааведра стоит возле двери? Ведь другого портрета не существует. Я нашла описание этой картины - там тоже сказано, что она стоит возле стола ночью.
- Ночью! - Как жутко слышать голос Кабрала и не видеть его лица. - Это было на рассвете. Я помню совершенно определенно.
Свеча только что погашена. Мечелла обратила внимание на то, как она мастерски написана... - Кабрал замолчал, а потом заговорил снова, но теперь в его удивленном голосе зазвучали нотки ужаса. - Я совершенно забыл об этом.
- Сарио верит, что Сааведра на портрете живая.
- Матра Дольча! - снова вскричал Гиаберто.
- Я не был в Галиерре с тех пор, как Челла стала слишком слаба, чтобы ходить туда со мной, - прошептал Кабрал.
Челла? С каких это пор простой иллюстратор может так называть Великую герцогиню!
- Мердитто! - выругался Гиаберто. - Элейна, мы должны доставить эту картину в ателиерро, чтобы Вьехос Фратос ее тщательно осмотрели.
- Как она пронесет такое огромное полотно через баррикады? - спросил Агустин.
- Посмотрим, может быть, дон Рохарио нам поможет, - ответил Кабрал. - Гиаберто прав. Эту картину необходимо тщательно изучить.
Его слова встревожили Элейну.
- Сарио заметит! Не забывайте, сейчас он распоряжается всеми в Палаесо.
Гиаберто фыркнул.
- Мы можем справиться с Сарио Грихальвой. Постарайся добыть для нас картину, а об остальном не беспокойся. Я приказываю, Элейна. Ты меня понимаешь?
- Да. - Это они не понимают. Им и в голову не приходит, насколько Сарио силен.
- На сегодня вполне достаточно, Агустин. Поговоришь с Элейной завтра.
- Да, но... - Агустину хотелось ясности.
- Пошли, - строго сказал Гиаберто. - Нам нужно обсудить, как ты смог все-это придумать, не посоветовавшись с Вьехос Фратос.
- Агустин? Агустин?
В ответ ни слова. Заклинание больше не действовало.
"Мы можем справиться с Сарио Грихальвой".
Элейна в это не верила. Вьехос Фратос не представляют, как могуществен Сарио. Только она одна видела его мастерство в деле, понимала его гениальность. Элейна не хотела, чтобы они уничтожили Сарио, ведь он обладал всеми качествами, необходимыми великому художнику. А что, если Сааведра действительно живет внутри портрета? Если голос, который она слышала, принадлежал Сааведре: "Кто ты, сестра моя? Ты мне поможешь?" Только обладающий Даром иллюстратор в состоянии ее вызволить из плена картины - если, конечно, все это правда. Но ведь она сама слышала, как Сарио сказал, обращаясь к Сааведре на портрете, что не собирается освобождать ее.., пока.
Эйха! Этого просто не может быть.
Но ради изображенной на портрете женщины Элейна обязана поверить в невозможное. Каким-то образом она должна, без ведома Сарио, доставить "Первую Любовницу" в Палаесо Грихальва.

Глава 83

Первая ассамблея Временного Парламента продолжалась уже пятнадцать дней. Рохарио произнес речь, которую записали в протокол под заголовком: "Не следует действовать необдуманно". Его выступление помогло убедить ассамблею, что лучше вести переговоры, чем сражаться.
- Мы не варвары. Мы не станем убивать детей во имя свободы. - Или что-нибудь в таком же роде:
- Великий герцог ответит насилием на насилие; И это будет означать смерть для обеих сторон...
- За свободу можно заплатить и больше! - закричал Руис, выражавший теперь интересы самых агрессивных молодых людей.
Рохарио уже не испытывал робости, когда ему приходилось выступать перед большим скоплением народа. У него оказался настоящий талант.
- Есть ли у вас, как у меня, юная сестра, маэссо? - парировал Рохарио. - Может быть, вы захотите поставить ее в передние ряды атакующих? Если уж придется сражаться, я предлагаю написать свод законов, определяющих поведение Парламента до того, как начнется война, чтобы каждый знал заранее, чего он хочет добиться, - иначе нам грозят новые схватки. Таким образом, вы сможете убедить в своей правоте те семьи, которые боятся потерять нажитое многими поколениями в результате неуправляемых действий разбушевавшейся толпы.
Его речь положила начало целой серии выступлений разных ораторов. Однако не вызывало сомнений, что именно Рохарио убедил представителей наиболее богатых семей Мейа-Суэрты агитировать за мирные переговоры.
Через двадцать дней после Пенитенссии было заключено перемирие. Теперь шли переговоры о том, какие положения должны быть включены в документ, который сделает законным возрождение Парламента, - с согласия Великого герцога или без такового.
Прошла Сперранссиа. Молодые кавалеры не выходили на улицы, чтобы петь серенады и получать в награду поцелуи. На многих авенидос по-прежнему стояли баррикады. Рынки оставались открытыми, но выезд и въезд в город были запрещены. Все повозки на территории Палассо тщательно обыскивали. Великий герцог Ренайо медлил. Более того, он ни разу не появился публично после того, как Рохарио говорил с ним от имени либертистов. Кое-кто предполагал, что он рассчитывает на поддержку екклезии, - и в самом деле представители Премиа Санкты и Премио Санкто каждый день участвовали в собраниях гильдий Временного Парламента.
Рохарио не понимал, почему его отец не предпринимает решительных действий. Ренайо никогда не отличался особым терпением, хотя в практичности ему отказать было нельзя. Из-за беспорядков в Мейа-Суэрте он не мог послать войска, которые посадили бы на трон Гхийаса принцессу Аласаис и одного из его сыновей. В то же время он не хотел рисковать здесь, когда в соседних государствах многое было поставлено на карту.
Рохарио слушал долгие, многочасовые дебаты. Впрочем, пока шли разговоры, никто не воевал. Больше всего на свете Рохарио не хотел, чтобы прекрасный город Мейа-Суэрта превратился в груду развалин, как это случилось в Гхийасе, а его любимую Галиерру разграбили и сожгли.
И если миру суждено меняться, пусть уж это произойдет при содействии пера, а не меча.
И все же по мере того как документ приобретал более определенный вид - а туда постоянно вносились новые детали, - Рохарио заметил, что очень многое оставалось на словах. Не в рисунках. "Контракты", "Деяния" и "Бракосочетания" были основой коммерции в Мейа-Суэрте и давно обрели общепринятые нормы и язык, которые прекрасно понимал любой образованный купец. Но то, что происходило сейчас, было внове, и никто не знал, как следует рисовать незнакомые до сих пор понятия. Эйха! Может быть, это приведет к ослаблению влияния семей вроде Грихальва, которые нажили свое состояние благодаря живописи?
"Мы, избранные в качестве членов Парламента, будем иметь те же права, что и Совет Великого герцога".
Это предложение прошло под аплодисменты.
"Мы, члены Парламента, будем избираться, невзирая на наследственные права и привилегии".
"Парламент имеет право расследовать несправедливые действия Великого герцога или его представителей по отношению к группам людей или отдельным личностям любого сословия в соответствии с законами и требовать исправления ошибок".
"Запретить введение новых налогов без одобрения Парламента".
Рохарио написал короткую записку и отослал ее маэссо Веласко, который по-прежнему исполнял обязанности неофициального председателя Парламента.
"Я покидаю собрание на целый день, чтобы присоединиться к тем из наших соратников, кто изучает архивы в Палассо Юстиссиа".
Естественно, за Рохарио наблюдали. Он вызывал всеобщий интерес. Его постоянно сопровождали четверо подмастерьев, друзей Руиса. Они были сверстниками, и хотя им совсем не нравился его титул и привилегии, Рохарио почувствовал, что пользуется их невольным уважением. Они привыкли к языку картин, и им претило разбираться в многочисленных бумагах, оставшихся от прежнего Парламента. Четыреста лет назад Парламент регулярно собирался в Тайра-Вирте. В те времена герцог Ренайо I нуждался в нем, чтобы управлять недавно созданным государством. Постепенно влияние Парламента уменьшалось; сто лет назад Арриго II издал закон о его упразднении. Впрочем, прежний Парламент не имел широких полномочий. Однако Рохарио обнаружил, что в ряде случаев Парламент присваивал себе право контроля за налогами и предоставлял своим членам льготы, которыми обладала исключительно знать. К этим архивам имели доступ только советники Великого герцога. До нынешнего момента.
Рохарио повел свой эскорт в подвальное помещение Палассо Юстисссиа. В здании до сих пор пахло дымом - напоминание о пожаре, в котором сгорело месяц назад одно крыло Палассо. Здесь работали писцы, санктос и нотариусы, по крупицам собиравшие сведения о том, как функционировал прежний Парламент. Рохарио присоединился к остальным. Подвал освещался неровным светом стоявших на столах масляных ламп. Рохарио достал толстый старый том со стопки таких же книг с потрескавшимися кожаными переплетами и открыл его. Чихнул от поднявшейся в воздух пыли. Вежливый молодой санкто протянул ему носовой платок. Рохарио поблагодарил его и тщательно протер книгу. В Палассо Веррадо подобную работу сделали бы за него слуги. Он вздохнул и погрузился в чтение.
Вследствие болезни Верховного иллюстратора Сарагосы Серрано властью, данной ему Матой эй Фильхо и екклезией и утвержденной народом Тайра-Вирте, герцог Алехандро назначил вышеназванного Сарио Грихальву Верховным иллюстратором.
Год. Сарио Грихальва, мастер, создавший запрестольный образ и "Первую Любовницу". Заинтересовавшись, Рохарио стал читать дальше. На пожелтевших от времени страницах тянулось длинное, скучное описание каких-то сделок. Он зевнул. Перевернув страницу, обнаружил кусок пергамента, вставленный в книгу, и осторожно его расправил.
Похоже на рецепт, только слова какие-то бессмысленные, а по краю листка идут непонятные значки и незнакомые буквы, сливающиеся в странный узор. Рохарио перевернул пергамент.
Здесь той же рукой кто-то, торопливо и часто зачеркивая, написал указ. Почерк был различимым, но каким-то неуверенным, словно человек нечасто брался за перо. Местами текст был испачкан кляксами, но по мере того как Рохарио разбирал написанное, по ею спине пробегал холодок предчувствия.
Да будет так: Палассо Грихальва, и только Палассо Грихальва, будет предоставлять наследнику любовницу - ту, которой он предложит Марриа до'Фантоме. Да будет так на все времена по указу герцога Алехандро, в соответствии с Пейнтраддо кисти Сарио Грихальва.
Матра Дольча! Ему удалось случайно наткнуться на документ, на многие столетия определивший необычные отношения между до'Веррада и Грихальва. Кто подготовил этот указ, Верховный иллюстратор или герцог? Или оба вместе? Союз иллюстратора и герцога. Рохарио вдруг вспомнил слова Беатрис, сказанные ею Элейне в Чассериайо:
"Не нужно иметь большой ум, чтобы заметить, какие в тебе произошли перемены между тем мгновением, когда ты сказала матери, что никогда не выйдешь за Фелиппо, и днем свадьбы, когда покорно стояла рядом с ним... Настаивай я на своем, они бы и меня сделали послушной, нарисовав картину! Только мужчины могут обладать Даром, но рожать Одаренных мальчиков в состоянии лишь женщины из рода Грихальва - и кто их отец, значения не имеет".
Он сложил пергамент и спрятал его во внутренний карман сюртука, а потом полистал книгу, стараясь найти упоминания о Грихальва еще до того, как герцог Алехандро назначил Сарио Грихальву Верховным иллюстратором. Он нашел улику десятью страницами раньше - несколько предложений было вписано неразборчивым почерком между идеально ровными строчками писца, где описывался Совет, созванный герцогом Бальтраном, отцом Алехандро.
Верховный иллюстратор Сарагоса призвал герцога аннулировать охранную грамоту, выданную семье Грихальва, на основании возникших слухов о том, что вышеназванные Грихальва практикуют черную магию, дабы укрепить свое положение при дворе.
Матра Дольча!
Гулко прозвучали шаги на лестнице, ведущей к выходу из подвала. Рохарио с облегчением отвлекся от старых документов - однако его настроение моментально изменилось, когда он увидел вошедшего.
Маэссо Асема остановился рядом с Рохарио.
- Как странно видеть вас здесь, дон Рохарио, погруженного в работу. Оказывается, вы настоящий ученый. Вот уж не знал, что до'Веррада интересуются философскими проблемами.
Поскольку этот оскорбительный намек не допускал вежливого ответа, Рохарио лишь коротко кивнул. Он аккуратно закрыл книгу и сунул ее в общую стопку, как бы потеряв к ней интерес.
- Однако раз уж мы столь неожиданно встретились, я бы хотел поговорить с вами наедине.
Не желая устраивать сцену, Рохарио согласился. Они отошли к лестнице и остановились в коридоре, где гулял сквозняк.
- Возможно, вы удивлены, что я пришел сюда? - спросил Асема. - Я тоже интересуюсь архивами, дон Рохарио. Последние кусочки головоломки, которые должны наконец занять свои места.
В глазах Асемы таилось торжество, и Рохарио встревожился, особенно после того, - как прочитал о магии Грихальва. Моронно! Поверить в россказни людей, умерших триста лет назад! Холодный ветер подул со стороны лестницы. Рохарио поежился, молча дожидаясь, пока его собеседник снова заговорит.
- У меня нет никаких оснований любить до'Веррада. Более того, желать им чего-нибудь хорошего. Он пытается угрожать?
- В ваших собственных интересах, как и всех людей нашего положения, желать мира и процветания Тайра-Вирте.
- Конечно, дон Рохарио. Однако хочу напомнить вам - я стар, а пословица гласит: "Умирающий хорошо понимает, что по счетам портному ему платить не придется".
- Мне жаль, что ваш брат умер, но я не имею к этому ни малейшего отношения - Вот тут я с вами совершенно не согласен - ведь вы до'Веррада. Впрочем, здесь возникает небольшая загвоздка. Вы действительно до'Веррада?
Это уже слишком!
- Вам следует быть осторожнее, - негромко, но сурово предупредил Рохарио, - когда вы говорите о моей благословленной матушке.
- Меня беспокоит вовсе не ваша мать. Речь идет о вашей бабушке.
Тут Рохарио расхохотался.
- Великой герцогине Мечелле? Всем известно, что она была святая. Я не понимаю, что означает ваш бессвязный бред. Асема улыбнулся.
- Я имею в виду грандиозный скандал, вы даже представить себе не можете его размеров. То, что произошло, нинио мейа, между Арриго, Мечеллой и женщиной из семейства Грихальва. Арриго и Мечелла имели двоих детей - Терессу и Алессио, которые родились до того, как их родители навсегда разошлись и стали жить отдельно друг от друга.
- Троих детей. - Рохарио стал поправлять манжеты и пуговицы. Лучше уж заняться этим, чем ударить старого человека. - Я полагаю, ваша грязная ложь направлена на то, чтобы я потерял самообладание и повел себя недостойно. Боюсь, у вас ничего не выйдет.
Однако Асема оставался совершенно спокойным и уверенным в себе.
- Я не забыл о вашем отце. Разрешите рассказать вам одну историю. И советую слушать внимательно. Графиня до'Альва снова стала любовницей Арриго. Арриго и Мечелла владели небольшими поместьями, маленькими поселениями, как мы их тогда называли. Они перестали видеться и разговаривать друг с другом. Великий герцог Коссимио был смущен, но, несмотря на его пожелания, они так и не помирились. Поэтому ребенок мог появиться на свет лишь в результате короткой встречи на балу, продолжавшейся менее часа, в какой-нибудь дальней комнате дворца! И хотя Арриго никогда не был ханжой, я сильно сомневаюсь, что он согласился бы на такой шаг, какой бы красивой ни была женщина, - не говоря уже о том, что по собственному опыту я прекрасно знаю: бык должен покрыть корову не один раз, чтобы получить потомство.
- Ваше поведение оскорбительно, маэссо. - Рохарио сознательно использовал такое обращение, а не титул Асемы.
Тем не менее лицо Асемы хранило непроницаемое выражение.
Возможно, он и в самом деле был слишком стар, чтобы обращать внимание на подобные вещи.
- Ренайо совсем не похож на до'Веррада. Он напоминает свою мать - так говорят все. И никто из его детей не похож на до'Веррада. Странное совпадение.
- Моя мать и бабушка были из Гхийаса!
- Я провел свои изыскания, и что же мне удалось обнаружить? Грихальва! Они повсюду.
- На что вы намекаете? - Неожиданно гнев охладил Рохарио.
- Я хочу сказать, дон Рохарио, что ваш отец не сын Арриго, а чи'патро иллюстратора Грихальва.
Эдоард влепил бы Асеме пощечину. Однако у Рохарио было ощущение, что если он нанесет удар старику, то лишь подбросит хвороста в его костер. Невозможно себе представить, что имя его обожаемой бабушки Мечеллы - все так любили ее! - будет втоптано в грязь, а она даже не сможет защитить себя!
Эйха! Все внутри у Рохарио перевернулось! Он с трудом удержался, чтобы не плюнуть Асеме в лицо.
- Семья Грихальва находилась под защитой охранной грамоты в течение сотен лет. Мы помогали им, а они - нам. Я не вижу в этом ничего подозрительного.
Чего не скажешь о тех, кто жил триста лет назад. Многие дворянские семьи вымерли за это время. Иные уже давно не пользуются благорасположением Великого герцога. Каким же таинством обладают Грихальва, что позволяет им столько лет оставаться в фаворе у до'Веррада?
- Любая женщина, - продолжал Асема, будто вовсе не слышал реплики Рохарио, - отвергнутая своим мужем, который предпочел ей любовницу, может найти утешение в объятиях красивого молодого человека, постоянно находящегося рядом с ней. И такой юноша был в ее окружении. Его звали Кабрал Грихальва.
"Тио Кабрал?"
- Вы не сможете это доказать, - невозмутимо произнес Рохарио, сожалея, что у него нет меча, коим он мог бы пронзить сердце этого негодяя.
Но что, если Асема успел распространить свои грязные измышления?
- Доказательств у меня действительно нет, - сообщил Асема все с той же омерзительной улыбкой, - однако они мне и не нужны. Достаточно посеять сомнения, дон Рохарио. Пусть люди задумаются - и, можете не сомневаться, я уже начал задавать разные вопросы. Очень скоро вашими родными заинтересуются Премио Санкто и Премиа Санкта. А как только вмешается екклезия, все улики окажутся в руках Матры эй Фильхо. Я полагаю, они попросят Ренайо поклясться на кольцах - ведь это требование не кажется вам чрезмерным, не так ли, дон Рохарио?
Действительно, требование вполне безобидное. Если только обвинения Асемы ложны. Рохарио почувствовал, как похолодело сердце. Какой смысл распространять подобные грязные слухи, зная, что простая клятва на ступенях Катедраль Имагос Брийантос развеет их? Поведение старика имеет смысл только в том случае, если его обвинения правдивы.

Глава 84

Если хочешь что-нибудь спрятать, оставь это на виду. Элейна скоро поняла, что скопировать портрет Сааведры Грихалъва нужно открыто, в качестве упражнения, предложенного Верховным иллюстратором.
Верховный иллюстратор Сарио. Как странно быть ученицей человека, которого назвали в честь великого живописца, создавшего этот шедевр. Найти подходящую дубовую доску оказалось самым трудным делом - из-за ее огромного размера. К счастью, Сарио подготовил как раз такую - для каких целей, Элейна не осмеливалась спросить - и даже покрыл ее поверхность кипяченым маслом льняного семени. Он с радостью отдал ей доску, и Элейна тут же сообразила, что на нее легко ложится тонкий слой масляных красок.
Она выполнила множество эскизов "Первой Любовницы", и каждый раз Сарио поправлял их, добавляя то линию, то едва уловимую тень, а то вносил какое-нибудь небольшое изменение. Его копия картины была невыразимо прекрасной - иногда Элейне казалось, что сам портрет написан той же рукой. В конце концов, убедившись, что сможет все сделать правильно, она взяла мягкую тряпочку и начисто вытерла поверхность.
Элейна почувствовала, что готова скопировать портрет Сааведры Грихальва. Целых тридцать два дня она только рисовала, немного ела и очень мало спала. Иногда ее навещала Беатрис, поскольку Элейна все рассказала сестре, но у Беатрис была масса своих обязанностей, а Элейна не хотела, чтобы у Сарио возникли какие-нибудь подозрения. Раз в три или четыре дня на рассвете она разговаривала с Агустином через его крошечную картинку.
Безупречной копии, естественно, не получится. Впрочем, Элейна на это и не надеялась. Она изучила портрет до мельчайших подробностей, но ей не дано было узнать, какие сочетания красок, какую грунтовку, тона и лак, какие тени и освещение использовал Сарио, рассчитывая создать именно такой эффект. Как он добился того, что зрителю кажется, будто лицо Сааведры лишь на мгновение мелькнуло в зеркале. А едва заметные следы, оставленные пламенем на свече, уже погасшей, точнее, сгоревшей дотла? А великолепный пепельно-розовый бархат ее платья, на котором ярко сияют радужным светом крошечные жемчужины?
"Кто ты?" - спрашивала Сааведра, вернее, спросила бы, окажись она на самом деле живой пленницей картины и имей возможность смотреть на мир благодаря зеркалу.
- Я Элейна Грихальва, - прошептала она, чувствуя легкое смущение от того, что говорит вслух. Впрочем, рядом никого не было. Длинный зал Галиерры казался пустынным и каким-то заброшенным. Попавшая в ловушку, охваченная ужасом, одинокая и всеми забытая, Сааведра наверняка будет рада словам сочувствия. Может быть, все это выдумки, но Элейна не могла молчать, слова сами собой срывались с губ.
"Ты пытаешься выпустить меня на свободу?"
- Нет, к сожалению, это не в моих силах, потому что я женщина и не обладаю Даром. Не сомневайся, я бы непременно тебе помогла, я хочу тебе помочь.
"Я тоже художница".
Значит, мы сестры, подумала Элейна. Принадлежим к одному и тому же роду, хоть нас разделяют века.
- Почему Сарио пленил тебя?
"Потому что любит меня, насколько он вообще в состоянии любить кого-нибудь, кроме себя и своего искусства".
Вот так Элейна представляла себе разговор с женщиной на портрете. Может быть, сошел с ума не только Сарио? Временами она сомневалась в состоянии собственного рассудка. Но продолжала работать.
Если хочешь что-нибудь спрятать, оставь это на виду.
- Великолепно. Иногда мне кажется, будто я сам это нарисовал.
- Мастер Сарио, вы меня напугали. - Элейна коснулась рукой губ: может быть, он услышал произнесенные ею опасные речи. Но Сарио видел только две картины.
- Я доволен твоими успехами, Элейна. Твоя копия может обмануть любого, лишь очень внимательный глаз определит, что это не оригинал. Я не зря поверил в твой талант.
- Благодарю вас. Работать с вами большая честь.
- Верно, - согласился он.
Сарио больше не притворялся незначительным молодым представителем Вьехос Фратос. Он напоминал Элейне Андонио Грихальву, который был Верховным иллюстратором до Андрее. Человек сурового нрава, Андонио железной рукой, абсолютно уверенный в собственном превосходстве, управлял Палассо Грихальва, своими братьями и учениками. Вернее, таким он казался десятилетней Элейне, на которую обратил внимание, а она поступила весьма опрометчиво, позволив себе не согласиться в чем-то с его мнением.
Но Сарио был другим. Да, он самое настоящее чудовище. Элейна не сомневалась, что именно он убил Андрее и самым бессовестным образом подчинил себе Ренайо, написав его портрет, опутанный хитроумными заклинаниями. Но в глубине души она считала, что он имеет право на высокомерие - по крайней мере когда это касается живописи.
- А почему Сааведра держит в руке Золотой Ключ? - спросила Элейна.
- Она наделена Даром, хотя всегда это отрицала. - Его губы превратились в тонкую, сердитую полоску.
Элейну так поразил его ответ, что она несколько минут, раскрыв рот, смотрела на него. Женщины не рождаются Одаренными! Слишком занятый своими мыслями, Сарио не заметил ее реакции и продолжал:
- Завтра, когда закончишь, зайди ко мне в ателиерро. Нам необходимо закончить твой портрет.
Закончить портрет? Чтобы стать рабыней или, наоборот, навсегда свободной...
Сарио понял, о чем она думает, и неожиданно разозлился.
- Если ты не моя сторонница, Элейна, значит, ты мой враг - Он быстро развернулся и пошел прочь по Галиерре, а его шаги гулким эхом прокатились по пустому залу.
Элейна некоторое время смотрела ему вслед, потом отвернулась. Не надо так часто о нем думать. Эйха! Где сейчас Рохарио? Все ли у него в порядке? Было бы здорово, если б он, с его бьющей через край энергией, оказался сейчас рядом. Все стали какими-то тихими, совсем как принцесса Аласаис. Казалось, будто живешь в Палассо с привидениями.
Элейна обвела взглядом Галиерру. А разве здесь и в самом деле не поселились призраки давно умерших до'Веррада, их невест, придворных, фаворитов и врагов, любовниц и обласканных ими иллюстраторов - и все они изображены так, чтобы никто из потомков не забыл о влиянии, каким они пользовались, и о роли, которую играли? Если Сааведра действительно жива и ее можно спасти, какие истории она расскажет?
"Работа почти закончена". Так сказал Сарио, и это правда. Осталось всего несколько деталей: Золотой Ключ, особый блеск ногтей Сааведры...
И вдруг Элейна увидела... Крошечные колдовские значки. Буковки, хитроумно вплетенные в лак на ногтях Сааведры. А в следующее мгновение она разглядела и остальные - в тенях и пятнах света, в пламени, в складках юбки, в локонах, по краям стола, на половицах. Они были повсюду, казалось, вся комната превратилась в одну огромную колдовскую книгу. Элейна разглядела тайные руны даже на двери, но не могла их прочитать, о чем ужасно сожалела.
- Я видела эту дверь раньше, - прошептала она, но воспоминание пришло из далекого детства, когда она исследовала заброшенные коридоры и комнаты Палассо.
"Он держит меня за этой дверью. Ты можешь ее открыть?"
Колдовские символы, рисунок, подвластный лишь иллюстраторам Грихальва. Дверь, которую необходимо открыть. Наконец Элейна поверила.
Чувствуя, что нужно спешить, она торопливо нанесла на полотно последние мазки.
Уже стемнело. Элейна почувствовала такую усталость, что отправилась к себе в комнату и тотчас легла спать

Предыдущая страница 9 Следующая страница


Золотой ключ, кн. 3 10

Глава 85

Вьехос Фратос собрались в старинной комнате, известной под названием "кречетта", в самой старой части Палассо Грихальва. На белых, покрытых штукатуркой стенах метались отблески пламени свечей, на старинных железных подставках, установленных по углам Здесь было сыро и холодно. Иллюстраторы ждали. 3 центре располагался мольберт, на котором стояла картина - под покрывалом.
Гиаберто погасил все свечи, кроме одной И тут же по комнате заплясали дикие, жутковатые тени. Молодой Дамиано с мрачным видом нагрел ланцет в пламени, подошел к каждому иллюстратору - их осталось только девять, не считая Агустина, - и взял у них по капле крови. Теплая сталь впилась в руку Агустина, и он едва сдержался, чтобы не вскрикнуть от боли. Он не осмелился выказать свой испуг.
Затем Дамиано отнес флакон с кровью старому Тосио, который из-за артрита рисовать больше не мог, но еще был в состоянии смешивать краски. Пока Тосио готовил палитру, Гиаберто снял покрывало с картины. Агустин не сумел сдержать изумленного восклицания, хотя и предполагал, что на мольберте стоит Пейнтраддо Чиева Сарио.
- Чиева до'Сангва, - изрек Гиаберто. - Мы все испытаем боль, так как объединили наше могущество, чтобы наказать того из нас, кто нарушил верность Чиеве до'Орро. Человек, использующий силу Золотого Ключа ради собственной выгоды, не имеет права его носить... - И он строго взглянул на Агустина, напоминая мальчику, как сильно разгневались Вьехос Фратос, узнав о его эксперименте. Но ведь эксперимент принес плоды, не так ли? - Мы делаем это ради Грихальва и Тайра-Вирте.
Гиаберто взял кисть и начал рисовать. Вот какое возмездие настигнет предателя, убийцу Андрее Грихальва: молочно-белая слепота поразит глаза, а руки станут жертвой всепоглощающей костной лихорадки. Руки Агустина невольно напряглись, словно и он испытал приступ боли. Он вдруг понял, что неясно видит стоящих вокруг иллюстраторов, точно его глаза затянула невидимая пелена.
Но в следующее мгновение боль утихла, так стекает вода по крышам домов; мальчик заморгал, огляделся по сторонам. На портрете темные глаза гордеца Сарио смотрели на мир как сквозь белый туман; его молодые, сильные пальцы скрючились, будто он испытывал невыносимые страдания.
Однако.., что-то было не так. Агустин ничего не чувствовал, хотя точно знал, что должен.
- Не получилось, - вырвалось у него. - Вы изменили картину, и все. И все!
Вьехос Фратос попытались наказать своего собрата - и у них ничего не получилось.
- В чем дело? - просипел Тосио.
Гиаберто сжал кулаки, словно от невыносимой боли.
- Причина не в моем искусстве и не в нашей крови, - хрипло промолвил он. - С Чиевой до'Сангва все в порядке. Видимо, в этом портрете нет крови. Но я следил за ним, когда он его писал! И ты тоже, Тосио. Матра эй Фильхо, все иллюстраторы наблюдали, как он работал, все, кроме Агустина и Дамиано. Он использовал кровь. Мы же проверили. Здесь. - Гиаберто прикоснулся кистью к крошечной ранке на внешней стороне левой ладони Сарио. - Вот тут он сделал надрез. Это та же самая картина.
- А мог он написать другой портрет? - спросил Агустин. - Чтобы он защитил его от этого? - Он много думал о Даре, которым был наделен.
Тосио хотел было что-то сказать, но не произнес ни слова. Нетерпеливым, сердитым жестом Гиаберто набросил на полотно покрывало, прилипшее в тех местах, где краска еще не высохла.
- Я никогда не слышал и не читал ни о чем подобном, - резко ответил он Агустину. - Как он мог научиться? И если Сарио написал второй портрет, где он его хранит?
- Но ведь это можно сделать, можно? - настаивал на своем Агустин. И почему они никогда не отвечают на его вопросы прямо?
- Нет, - заявил Тосио. - Нельзя, иначе мы бы знали, как защититься от подобного трюка.
- Но что еще могло произойти? - Отсутствие у них воображения приводило Агустина в ярость. - Почему бы ему не создать обычный портрет и не оставить его здесь, а настоящий не спрятать где-нибудь в надежном месте?
Гиаберто энергично покачал головой.
- Мой племянник прав. Перед нами, по всей вероятности, копия. Другого объяснения я не вижу. - Он помолчал, теперь он был главным среди Вьехос Фратос. - Сарио Грихальва стал преступником. Ему больше нельзя доверять. И мы должны уничтожить его при первой возможности, иначе он покончит с нами. Если он убил Андрее, то, значит, нет такого из ряда вон выходящего поступка, на который он не был бы способен. Мы не можем чувствовать себя в безопасности.
- Но разве мы в состоянии ему помешать? - спросил Агустин, в то время как остальные лишь тоскливо молчали.
Гиаберто отпер дверь кречетты, распахнул ее. В комнату тут же ворвался поток света.
- Я не знаю, - признался Гиаберто.

***

- Как ты думаешь, грандтио? - чуть позже в тот же день спросил Агустин, когда они с Кабралом сидели у фонтана, выложенного желтыми плитками, на заднем дворике и грелись на солнышке. Кабрал все больше и больше времени проводил на этой скамейке, слушая и наблюдая за искрящимися в лучах потоками воды, словно рассказывающей ему диковинные сказки и рисующей причудливые лица на полотне из разноцветного тумана.
- Северин однажды поведал мне забавную историю. - Кабрал привычным жестом поправил кружевные манжеты. - Когда они с Лейлой решили пожениться, она в шутку предложила ему написать портрет мужчины, который вышел бы из картины, сделал ей ребенка, а потом снова вернулся на полотно.
- А какое это имеет отношение к Пейнтраддо Сарио?
- Терпение, - улыбнулся Кабрал. - Я думаю о Сааведре Грихальва. Она ведь и в самом деле переместилась на картине. Это мы установили совершенно точно. Может быть, она действительно живая - и оказалась в плену?
- А разве такое возможно?
- Давным-давно, во времена герцога Алсхандро, армия Тза'аба собиралась захватить Хоарру. Так вот, Сарио Грихальва нарисовал другую армию.
Агустин хмыкнул. Даже он не настолько наивен, чтобы поверить в подобные небылицы.
- И оживил их?
Кабрал лишь рассмеялся в ответ.
- У него получилось? - Агустин от нетерпения подпрыгивал на месте.
- Тебе ужасно хочется узнать, нинио. - Взгляд Кабрала остановился на струящейся воде фонтана, точно он увидел там сцену из прошлого. - Как не похоже на драгоценную Челлу... - Он умолк и покачал головой. - Это было очень давно. Сарио Грихальва нарисовал армию. На восходе солнца на дальних дюнах, словно по мановению волшебной палочки, вдруг возникли тысячи солдат. Армия Тза'аба в ужасе бежала. А это были вовсе не настоящие воины. Пустые оболочки, руки и лица, и больше ничего.
- Что произошло потом?
- Нинио мейа, ты поражен. Надеюсь, моя история не привела тебя в восторг! - Кабрал улыбнулся, но голос его звучал мрачно. - Сарио написал пустые дюны, и армия исчезла, никто больше никогда ее не видел.
Агустин удовлетворенно вздохнул; очень интересно. Но потом, хорошенько подумав, стал серьезнее.
- Какое это имеет отношение к Пейнтраддо Сарио? Или к портрету Сааведры?
Кабрал аккуратно сложил руки на коленях, так женщины старательно укладывают цветы. Морщины, старые шрамы и мозоли, казалось, готовы были поведать свою собственную историю, раскрыть множество секретов, только вот Агустин не понимал их языка.
- Кто-нибудь из вас знает, на что в действительности способен Одаренный иллюстратор? А что, если Сааведра Грихальва вовсе не исчезла, а заключена в плен внутри картины?
- Это невозможно. Но... - сказал Агустин задумчиво, - .а если все-таки возможно?
- Как Сарио удалось избежать наказания, наложенного на него Вьехос Фратос, ведь портрет написан красками, в которые была подмешана его кровь? Тоже невозможно. Но тем не менее это случилось. Мне кажется, Вьехос Фратос следовало бы выяснить, как Сарио использует свой Дар, - теперь, когда они знают, на что он способен. И еще им необходимо подумать почему.
- Почему?
- Почему именно Сарио? В детстве у него не было особо выдающегося таланта или каких-нибудь особенных амбиций. Неужели все эти годы он от нас скрывал свои устремления? Если это так, значит, он гораздо опаснее, чем они думают. Если он в состоянии избежать наказания Чиевой до'Сангва, надеюсь, Гиаберто и остальные сделают все, что в их силах, чтобы выяснить, где он этому научился.
Вода стекала по краям фонтана, бесконечный живой поток, столь похожий на любопытство Агустина, которому не было предела. От волнения он стал грызть ноготь, заметил это и засунул провинившуюся руку в густые черные волосы.
- Гиаберто говорит, что если Андрее умер вследствие какого-то заклинания, то он его не знает, потому что его нет в Фолио.
- Я, естественно. Фолио не читал. И с сожалением узнаю о том, что там могут быть записаны подобные вещи.
Агустин ждал продолжения, но Кабрал больше ничего не сказал. В конце концов, природа не наделила его Даром, а значит, ему не дано познать тайны, заключенные в Фолио, как, впрочем, и те, что передаются устно из поколения в поколение. Кабрал не в состоянии понять, сколь тяжкий груз возложен на плечи Одаренных... Агустин тряхнул головой, ему не понравились собственные размышления, рожденные словами, которые он множество раз слышал от Вьехос Фратос. Если он поверит им, следовательно, должен поверить и в то, что Элейна никогда не станет великим художником. А он знал, что это не так.
Матра эй Фильхо! Где сейчас Элейна? Одна, в Палассо Веррада, рядом с кровожадным чудовищем! Должен же быть какой-нибудь способ ее защитить. В ателиерро даже поговаривали, что неплохо бы найти наемного убийцу! Агустин чувствовал себя таким беспомощным, особенно когда думал о Сарио, - тот, похоже, мог делать все, что пожелает. Эйха! Бедняга Кабрал вынужден сидеть и ждать, что произойдет дальше, - ведь у него нет Дара.
- Ты скучаешь по старым друзьям, грандтио? - спросил мальчик, ему неожиданно пришло в голову, что Кабрал уже древний старик.
"Мне не суждено дожить до таких лет. Я не расстанусь, как Кабрал, со своей семьей и друзьями".
Улыбка у Кабрала была ласковой и одновременно грустной.
- Я и в самом деле скучаю по друзьям, нинио мейа. Это очень мило с твоей стороны, что ты сидишь тут со мной и пытаешься меня утешить. Но, по правде говоря, я жду гостя.
- Гостя?
Грихальва в последнее время редко выходили из Палассо и еще реже принимали гостей. Пикка, обычно оживленная, переполненная покупателями в предпраздничные дни, была пуста, улицы затихли, жители боялись комендантского часа, введенного Временным Парламентом.
Неожиданно появился старый Дэво, который вел за собой какого-то мужчину. Агустин встал - он был удивлен, увидев посетителя, - Дон Рохарио!
- Мастер Агустин. Доброе утро. Не вставайте, тио, пожалуйста. - Но хотя молодой до'Веррада говорил вежливо, его тон и манеры выдавали крайнее волнение. - Я пришел сразу, как только смог, - продолжал он и стал нервно расхаживать по двору, сначала к задней лестнице, потом к фонтану, обогнул его, остановился, несколько мгновений любовался игрой воды, снова зашагал вокруг дворика.
- У Элейны все в порядке, - сообщил Кабрал. Рохарио не произнес ни слова. Как заметил Агустин, он не столько ходил, сколько заглядывал во все уголки, точно хотел убедиться, что рядом нет никого чужого, что никто ничего не услышит. Все было в порядке - слуги не подметали двор и не поливали цветы. Кабрал коротко кивнул, и Дэво отправился восвояси.
- Мы здесь одни, Рохарио, - успокоил его Кабрал, - Агустину можно доверять. В чем дело, нинио мейа? Рохарио внезапно остановился.
- Нинио мейа, - пробормотал он. Потом уставился на Кабрала, словно собирался что-то у него спросить. Агустину почему-то показалось, будто вот сейчас Рохарио скажет что-то очень безрассудное. - Вы мой дедушка?
Агустин напрягся. Видимо, он ослышался.
- Матра Дольча, - прошептал Кабрал так тихо, что Агустин не был уверен, сорвались ли в действительности эти слова с его губ. - Значит, все открылось. Где ты узнал?
Рохарио начал взволнованно, путано объяснять: Брендисиа, бастарды. Агустин был слишком потрясен, чтобы понять хоть слово из услышанного.
Кабрал похлопал рукой по каменной скамейке.
- Сядь, Рохарио.
Рохарио тяжело, безвольно опустился рядом с ним, теперь он скорее напоминал тряпичную куклу, чем ураган, ворвавшийся во дворик всего несколько минут назад. Наступило тягостное молчание. Солнце, точно потоками воды, заливало вымощенный плитками дворик. Фонтан по-прежнему звонко пел в утренней тишине. Кабрал откашлялся.
Рохарио неожиданно резко повернулся и посмотрел на старика.
- Это правда. Я вижу по вашему лицу.
- Это правда. И это очень длинная история.
Рохарио кивнул, признавая его правоту, он больше не кричал, не шумел. Пораженный Агустин восхищался его выдержкой. И смелостью. Рохарио до'Веррада оказался чи'патро, а вовсе не настоящим до'Веррада. Матра Дольча! А если это так, то, значит, и герцог Ренайо - тоже! Кабрал - отец Ренайо? Даже подумать страшно!
- Расскажите мне, - тихо попросил Рохарио. В уютном дворике, под мелодичную серенаду фонтана Кабрал поведал своему внуку правду.
- Все вышло ненамеренно, - сказал он в заключение. - Мы не стремились к этому, Челла и я. Но я полюбил ее сразу, как только увидел. Эйха, Рохарио, Челла обладала таким удивительным качеством, такой Луса, что даже выше красоты: у нее было верное сердце. Она добровольно и полностью отдала его Арриго, а он швырнул ей этот дар в лицо. - Казалось, Кабрал готов произнести проклятие, но ему удалось сдержаться. - Тебе не следует винить ее за то, что она стала искать... Когда окончательно выяснилось, что Арриго не желает иметь с ней ничего общего, когда она не смогла больше одна справляться со своей болью... Не следует винить ее за то, что она попыталась найти простую, искреннюю любовь такого человека, как я. - Он вздохнул и смахнул слезу со щеки. - То, что у нас родился ребенок - крошка Ренайо, - является самым ценным даром, полученным мною от Матери.
Агустин не мог, глядя на Кабрала, представить себе, что этот добрый, мягкий человек - отец Великого герцога Ренайо. Великий герцог оказался внебрачным сыном, чи'патро Грихальва. Рохарио был потрясен, но, как ни странно, не возмущен. Наконец он сунул руку в карман, вытащил старый листок бумаги и, не говоря ни слова, протянул Кабралу.
Кабрал развернул его, осмотрел со всех сторон.
- Очень старый, - сказал он. - Странно. Похоже на почерк Дионисо Грихальвы. Он был одним из моих учителей, все знали, что у него очень необычная манера письма. Он умер.., при странных обстоятельствах.
- Эти обстоятельства имели отношение к магии, тио? - Голос Рохарио едва заметно дрогнул.
- Почти все тайны Грихальва связаны с магией. - Кабрал поворачивал документ, изучая слова. - Эта сторона понятна, она относится к Марриа до'Фантоме, но другая кажется мне набором бессмысленных слов. - Он протянул листок Агустину.
Мальчик покачал головой.
- Это тза'абские буквы, я видел такие в Фолио. Я их не понимаю.
- Где ты это нашел? - спросил Кабрал.
- В подвале Палассо Юстиссиа, листок был засунут в старую книгу, датированную годом, временем правления Бальтрана Первого и Алехандро. - Рохарио склонил голову набок и долго не сводил глаз с искрящегося на солнце потока воды в фонтане. - Вы и правда мой дедушка?
Поначалу Кабрал ему не ответил. Все трое сидели так неподвижно, что две бабочки опустились на железную кованую спинку скамейки, замерли на мгновение, а потом поднялись в воздух - их трепещущие желтые крылышки напомнили о приближающемся лете. Интересно, что чувствует человек, достигший такого возраста, когда бесконечные обыденные проблемы жизни, радости и трагедии перестают его волновать? Агустин никогда этого не узнает.
Наконец Кабрал спокойно молвил:
- Я и в самом деле отец Ренайо. И твой дедушка. Я очень любил Мечеллу, Рохарио. Она осталась бы верна Арриго, если бы он захотел. Эйха! Я ни о чем не жалею, хотя знаю, что мне следовало сдержать свое сердце. Я не должен был ступать на столь опасный путь. Но нельзя жалеть о пережитом счастье.
Рохарио прикрыл лицо руками. Плечи его задрожали, и Агустин не мог понять, смеется он или плачет. Кабрал положил руку на плечо молодого человека, точно пытался его утешить. Они еще долго сидели молча у фонтана, которому не дано было узнать о том, какая драма только что развернулась у его подножия.

Глава 86

На рассвете пришла служанка подбросить дров в очаг и открыть занавеси. Элейна еще не совсем проснулась и прислушивалась к ее движениям. Потом с негромким стуком закрылась дверь. Элейна встала и надела то же платье и кружевную шаль - расшитую гиацинтами шаль вдовы, - которую накидывала всякий раз, когда разговаривала с Агустином. Наполнив лампу маслом, зажгла фитиль и поставила ее на то самое место на столе, где она стояла всегда. Тщательно расстелила пергамент, чтобы его края были параллельны кромке стола. Села, расправила плечи и засунула край шали за пояс, чтобы та не соскользнула на пол и не испортила заклинание.
Сгустились тени. Освещение изменилось.
- Элейна. - Шепот, лишенный тела голос, прозвучал так близко, что Элейне вдруг захотелось протянуть руку и коснуться брата.
- Агустин, я здесь.
- Будь осторожна. Вчера Вьехос Фратос собрались, чтобы наказать Сарио, но у них ничего не вышло!
Она услышала в его голосе тревогу и страх.
- Ничего не вышло? - переспросила она.
- Чиева до'Сангва не сработала. Сарио защитил себя...
В этот миг в ее комнатку ворвался Сарио. Она с удивлением посмотрела на него, и, встряхнувшись, начала подниматься со стула.
Слишком поздно. Этого короткого, потерянного мгновения оказалось достаточно. Сарио схватил лампу, отшвырнул в сторону стекло и вылил на пергамент горячее масло.
Элейна попыталась остановить его руку, масло брызнуло ей на ладонь. Поздно. Пергамент начал чернеть, и тогда она сорвала с плеч шаль и накрыла пергамент, но изменить ничего не смогла. Злодеяние свершилось!
Ей показалось, что она услышала отчаянный крик Агустина.
Сарио оттолкнул ее от стола.
- Как ты могла предать меня? Ведь я твой учитель! Я выбрал именно тебя. Тебя, а не мальчика с Даром. Я разглядел твой талант и решил взлелеять его, когда никто тобой не интересовался. Как ты могла?
- Убийца! Это же мой Агустин!
Он ударил ее. В ярости Элейна отвесила ему ответную пощечину, но на его щеке даже не осталось красного пятна.
- Канна! - выругался Сарио.
От злости он даже стал плеваться. Схватив Элейну за руку, потащил ее за собой по длинному коридору, ведущему в покои Аласаис. Редкие слуги спешили по своим делам в этот утренний час. Они смотрели на них безмолвно Никто не задавал вопросов Верховному иллюстратору Сарио.
Элейна, еще не оправившаяся от потрясения, шла за Сарио, не сопротивляясь. Горячее масло сожгло написанный кровью рисунок. "Матра Дольча, смилуйся над ним. Ведь он еще ребенок, совсем мальчик, как Твой собственный".
Аласаис не спала. Она сидела на покрытом шелком диване. Принцесса подняла глаза, когда они вошли, но никак не отреагировала на крик ужаса, вырвавшийся из уст Элейны. Просто продолжала спокойно вышивать. Сарио потащил Элейну дальше, в комнату с единственной дверью.
Втолкнул ее внутрь, закрыл за собой дверь на ключ и остановился, с ненавистью глядя на нее.
- Как они научились говорить через рисунки? Почему меня не поставили об этом в известность?
Да, он настоящее чудовище - его нисколько не беспокоит только что совершенное преступление.
- Это был Агустин! - Из груди Элейны вырвался короткий всхлип. - Он мертв?
- Обожжен наверняка. И скорее всего, мертв. - Сарио пожал плечами. - Ты меня использовала, Элейна. - В его голосе зазвучали печальные нотки. - Я предложил тебе знание, но ты ответила мне черной неблагодарностью! А они!.. Они сохранили такое открытие в тайне от меня, сообщив о нем лишенной Дара женщине!
Элейна не выдержала. Она не могла допустить, чтобы Вьехос Фратос присвоили себе их общее с Агустином открытие.
- Это не их открытие, - с триумфом воскликнула она и по удивленному выражению глаз Сарио поняла, что стрела достигла цели. - Мы с Агустином придумали, что таким способом можно разговаривать друг с другом. И никто другой. Нам не нужно твое Фолио...
- Бассда! - Ярость Сарио заставила Элейну умолкнуть. - Ты? Ты! Лишенная Дара и не имеющая подготовки... - Он коснулся своего Ключа, словно хотел погладить, и на его лице возникло странное выражение. - Подумать только, мне удалось найти всего одного подходящего человека, и тот оказался женщиной!
Однако Сарио взял себя в руки и показал в дальний конец маленькой комнатки, где стояла кровать. Кроме того, тут были стол, стул, два мольберта, краски, закрытый ларец и несколько прислоненных к стене полотен.
- Ты останешься здесь.
- Что вы собираетесь со мной сделать? - На Элейну неожиданно низошло невероятное спокойствие, гнева и страха как не бывало.
Сарио подошел к одному из мольбертов и снял с него покрывало: ее Пейнтраддо. Ему удалось узнать все секреты Элейны: Луса до'Орро в ее глазах и на лице, в руке зажата кисть. Какая прекрасная работа! Во рту у нее появился странный привкус, напоминающий пепел сожженной бумаги. Сарио коснулся своего пальца языком, а потом прижал его к нарисованным губам на портрете.
- Он закончен. Я ничего не могу с тобой сделать, эстудо мейа. Тебе больше не нужно бояться ни иллюстраторов Грихальва, ни меня. Я выполнил свою половину договора, несмотря на то, что ты меня предала. - Он сказал это с обидой, словно мальчишка, жалующийся на какую-то детскую несправедливость. - Если я сожгу картину, чтобы наказать тебя, то погибну.
- Ты убил Агустина, - прошептала она.
Оставалась надежда, что Агустин лишь обожжен. Пергамент не успел загореться по-настоящему. Матра Дольча, помоги ему!
Сарио больше не обращал на нее внимания, он погрузился в свои чудовищные заботы.
- Вчера у меня начали болеть руки, появился жар, но ощущения были такими, словно это происходило не с моим телом. На миг перед глазами все помутилось, но затем прошло. И я понял, они попытались свершить Чиеву до'Сангва. Мне стало ясно, что кто-то меня предал. Но я и представить себе не мог, чтобы кто-то научился разговаривать посредством картины! Я сам должен был до этого додуматься! - Он замолчал, точно к чему-то прислушиваясь, и поспешил к двери.
Ключ повернулся в замке, наступила тишина.
Матра эй Фильхо! Что случилось с Агустином? Элейна бросилась на постель и дала волю слезам.
Прошло какое-то время, прежде чем она немного успокоилась. Ничего. Никого. Ее охватила слабость, она не могла пошевелиться. Может быть, он заключил ее внутри картины. Может быть, воздух стал таким тяжелым, что не дает подняться с кровати. Никакой скорби, лишь краска и полотно, зачарованные границы бытия - навеки и навсегда.

Глава 87

Было темно. Почему так быстро наступили сумерки? Где она? Элейна села. Заскрипела кровать. Комната показалась незнакомой, смутные очертания медленно перемещались на противоположной стене, мольберты вырисовывались, словно непристойные человеческие фигуры, выставившие ноги и огромные животы.
Элейна вспомнила. Ей пришлось закрыть глаза, потому что возникшие образы ослепили ее, будто кто-то включил в темноте лампу. Она спала, в то время как умирал Агустин, если смерть не настигла его раньше. Матра эй Фильхо! Ее любимый Агустин. Элейна с трудом сдержала рвавшееся из груди рыдание. Услышала, как повернулся в замке ключ.
Она успела встать, когда дверь распахнулась и в комнату вошел Сарио. В одной руке он держал лампу, в другой поднос с обедом: баранина, хлеб, овощи и рыба в чесночном соусе с таким сильным ароматом, что Элейна почувствовала его через всю комнату. А еще он принес бутылку белого вина, дабы утопить ее горе.
Элейна ела, отказываться было глупо. Тишина окутывала ее, как толстый слой краски, наложенный на холст, чтобы скрыть нарисованную на нем картину. Когда Сарио ушел, забрав лампу и поднос, стало так темно, что ей пришлось снова лечь. Он явно не хотел оставлять ей огонь: ведь Элейна могла попытаться отомстить ему и сжечь какое-нибудь из его заколдованных произведений - в надежде причинить боль. Если бы у нее появилась такая возможность той ночью, она воспользовалась бы ею не задумываясь.
Утром Сарио вернулся с булочками, овечьим сыром и чаем. И смутил ее, окинув пристальным взглядом.
- Я предоставляю тебе выбор, - наконец заговорил он. - Не могу спокойно смотреть, как умирает талант - в тебе, которая должна была родиться с Даром. Я буду продолжать тебя учить, если ты захочешь.
- Никогда! Никогда я не соглашусь брать уроки у чудовища, убившего моего брата!
Сарио кротко вздохнул. Теперь, при свете дня, он казался таким серьезным и разумным.
- Я верю в твой талант, Элейна. А кто еще? Кто научит тебя тому, что ты стремишься узнать?
По правде говоря, никто.
Сарио принес карандаши и бумагу. Подошел к окну. Внизу, во дворе, начали распускаться кровавые цветы. Шесть дней до Кануна Миррафлорес. Он начал рисовать.
Этот человек разбил ее жизнь и расправился с любимым братом.
Элейна отвернулась и села на кровать, зажав ладони меж коленей, чтобы руки не выдали ее волнения. Через некоторое время, не проронив ни единого слова извинений или упреков, Сарио ушел и запер за собой дверь.
Однако днем он явился снова.
- Только я в состоянии раскрыть перед тобой все секреты иллюстраторов, - сказал он.
- Вы убили Агустина, - прошептала она. Все секреты. Матра Дольча, защити меня от искушения! Сарио снова направился к окну и стал рисовать. Элейна слегка повернулась в его сторону, чтобы видеть со спины его фигуру и уверенные движения рук. Она встала, но не для того, чтобы смотреть на него. Сарио - самое настоящее чудовище. И так много всего знает.
Элейна приблизилась на два шага. Он продолжал работать, делая вид, что не замечает ее. Как ему удается положить штрихи таким образом, что лепестки принимают столь удивительный оттенок красного?
Матра эй Фильхо, наверное, она сама чудовище. В этот миг Элейна поняла, что не может противиться Сарио, и ненавидела себя за это. И попросила карандаш и бумагу.
Он провел с ней весь день до самого вечера. Видимо, Ренайо находился под его полным контролем, и Сарио не нужно было постоянно следить за Великим герцогом. Слуга принес ужин. Сарио удалился, только когда сгустились сумерки. Он закрыл все краски и кисти и оставил Элейну без лампы. Однако еще не совсем стемнело.
И она принялась исследовать свою темницу. На одном из мольбертов по-прежнему стоял ее портрет, светотени играли на черных волосах и зрачках глаз. Простая красота картины вызвала слезы, они полились сильнее, когда Элейна заметила, что по краю Пейнтрадцо идет изысканный узор из Золотых Ключей. Они оба чудовища. Ей не следует об этом забывать! Элейна с трудом отвела взгляд.
На другом мольберте она увидела портрет Ренайо. Множество этюдов, сделанных с придворных и слуг, устилали пол - ненужные отходы, и все же каждый из них кричал о гении Сарио. Элейна приложила ухо к замочной скважине, но ничего не услышала. Тогда она стала изучать полотна, прислоненные к стене. Нашла наполовину законченный портрет Эдоарда. И почти завершенный портрет Беатрис. Несколько пейзажей, старая усадьба - Элейна не смогла ее узнать, и трогательная акварель в светлых тонах, на которой был изображен умытый дождем двор.
В самом темном углу лицом к стене стояли три большие картины. Элейна осторожно перевернула их.
Матра Дольча! Первая - великолепный портрет Андрее Грихальвы. Элейна разглядела искусно наложенные тайные письмена - впрочем, прочитать их она не сумела. Сарио еще не успел ее этому научить. Но она догадалась, что они означали.
Кипарисы символизируют Смерть.
Рядом Элейна обнаружила портрет Никойо Грихальвы. На нем почти не было тайнописи, но на груди виднелось кроваво-красное пятнышко, похожее на след от булавочного укола.
Последнее полотно оказалось самым большим. Элейна отодвинула остальные в сторону и развернула свою последнюю находку. Уже почти совсем стемнело. Сначала она не могла ничего разобрать из-за того, что центр картины занимала какая-то странная клякса.
Комната, бедная, практически голая, возможно, на верхнем этаже, поскольку потолок чуть скошен, дощатый пол. Несколько скромных предметов мебели и кровать, вроде той, что стоит в ее темнице. Клякса при более внимательном осмотре оказалась вовсе не кляксой, а серой человеческой фигурой.
Элейна наклонилась пониже. И почувствовала запах мирта. "Говорящий с мертвыми". Фигура была "женская.
С отчаянно бьющимся сердцем Элейна отступила на шаг. Неужели именно так Сарио прячет людей в свои картины? Сначала рисует комнату, а потом заключает в ней тело жертвы? И с ней он намеревается поступить таким же образом?
Моронна! Портрету Сааведры более трехсот лет. Нынешний Сарио не мог его написать. Это так же невозможно, как синие розы. Однако.., два Сарио Грихальва стали Верховными иллюстраторами - этот и тот. Элейна видела автопортрет первого Сарио - красивый, с темными глазами и смуглой кожей. Он совсем не походил на этого Сарио, типичного Грихальва, кровь чи'патро уже не была столь густой.
И все же.., если этот Сарио узнал о существовании подобного заклинания, почему бы ему не попробовать его в деле?
Если бы только у нее была лампа! Элейна снова начала пристально всматриваться в картину. Кажется, она заметила золотую прядь волос? А вот и еще одна. У этой женщины светлые волосы. Во веем дворце только две блондинки - принцесса Аласаис и ее горничная из Гхийаса.
Смешно.
Однако Элейна аккуратно поставила картины на место, чтобы Сарио не догадался, что она их трогала.
На следующий день, когда он пришел на очередной урок, Элейна задавала ему лишь очевидные вопросы.
- Откуда вы столько знаете, мастер Сарио? Он мягко улыбнулся.
- Я прожил долгую жизнь.
От его тихих слов по телу Элейны пробежала дрожь, хотя двор под ними был залит яркими лучами солнца. Ожившая, сошедшая с холста принцесса. Молодой человек, который прожил долгие столетия. Эти фантазии казались абсурдными в ясном свете дня.
Но даже солнце не смогло прогнать из ее сердца холод.
Как и Сааведра, она стала пленницей. Один день сменялся другим. Ничего не происходило. Сарио проводил с ней долгие часы. Матра Дольча, он удивительный художник. Он так много знает.
"Сарио - убийца, а я ничуть не лучше, потому что не смогла отвергнуть его предложение. Агустин, прости меня".
И Агустин простил бы Элейну. Она плакала и молилась, чтобы он выжил.
Наступило утро Миррафлорес, и неожиданно распустились цветы - белые, пенные на кустах и кроваво-красные на клумбах. Служанки в свежих платьях разбрасывают лепестки по дорожкам, а Тимарра до'Веррада провела все утро с принцессой Аласаис, выбирая растения и молодые листики, а потом смешивая их с пряностями, чтобы приготовить сухие ароматические вещества.
Сарио появился сразу после того, как прозвучал обеденный гонг.
- Любопытные новости, - весело сообщил он, словно в очередной раз принес последние сплетни. - Ассамблея Временного Парламента приняла конституцию, которая будет в течение ближайших двух или трех дней представлена Великому герцогу Ренайо как высочайшее достижение вместе с заявлением, что они собираются объявить выборы в Парламент.
Под мышкой он держал свернутую бумагу для рисования. Элейна взяла листы, разгладила и положила на стол.
- Что это такое?
- Рохарио до'Веррада. Наконец-то я его увидел. Теперь он влиятельный член Парламента. Если выборы в следующем месяце действительно состоятся, его почти наверняка изберут. - Сарио рассмеялся. - До'Веррада заседает вместе с простолюдинами!
- А что вы собираетесь делать? - дерзко спросила Элейна. Потом, не в силах справиться с собой, схватила карандаш и добавила несколько штрихов к рисунку. - Это не правильно. Вот так, неужели вы сами не видите? В нем есть сила, которую вы не сумели показать.
Наступило молчание. Она подняла глаза на Сарио" - вдруг поняв, что впервые поправила своего учителя.
Он вырвал карандаш из ее руки, склонился над наброском и.., ничего не сделал. Просто молча смотрел на рисунок.
Наконец он выпрямился.
- Я вижу. - Его лицо сохраняло непроницаемое выражение. - Матра Дольча! - воскликнул он так, словно забыл о присутствии Элейны. - Чтобы за все эти годы я нашел только одного, и тот оказался лишенной Дара женщиной! Тебе, я полагаю, это покажется забавным, милая.
Элейна покраснела, но тут же поняла, что он обращался не к ней. Тогда к кому? При каких обстоятельствах она слышала такой же голос?
"Еще не пришло время освободить тебя, любимая". Любимая... Сааведра.
Конечно.
Сарио прислушался к чему-то и быстро ушел, но дверь за собой запереть не забыл. Весь этот долгий день Элейна провела одна, размышляя о живой женщине, заключенной внутри картины.
Когда на двор опустились сумерки, а в ее комнате начали сгущаться тени, Элейна услышала далекое пение - нежными голосами санктас пели Гимн Цветению, пели для девочек, ставших девушками.
"Матра Дольча, смилуйся над Агустином. Ведь каждая девушка рано или поздно становится женщиной, пожалуйста, он тоже имеет право на жизнь, на жизнь мужчины... Какой бы она ни была... Иллюстратор не может иметь детей, да и умереть ему суждено молодым... Не все равно, пожалуйста, сжалься над ним, Матра Дольча!"
В замке повернулся ключ. Слегка приоткрылась дверь.
- Нет! - закричал Сарио. - Нет! Я запрещаю! Послышался слабый голос Великого герцога Ренайо:
- Я.., я думаю, вам следует послушать Верховного иллюстратора Сарио. Да, я так считаю. Но, по правде говоря, Сарио, вы должны признать.., традиции.., для молодой женщины сидеть взаперти.., как мы можем отказать в просьбе достойным санктас?
Чья-то уверенная рука решительно распахнула дверь. Конечно! Грихальва не имеют власти над екклезией. На пороге появилась Беатрис и три санктас в мантильях, источавших аромат розовой воды. За ними стояли энергичный Сарио и бледный, потерявший всякую уверенность в себе Великий герцог. Их сопровождала стража, но никто из солдат не осмеливался поднять руку на пожилых санктас, чьи лица и руки были покрыты глубокими морщинами, а с плеч ниспадали накрахмаленные белые одежды.
- Пойдем, ниниа, - сказала одна из них.
Другая взяла Элейну за руку и вывела из комнаты, словно она была не взрослой женщиной, а малым ребенком. Сарио ругался. Улыбка Беатрис стала еще прелестнее. И она шла за ними, а санктас сильными чистыми голосами пели гимн "Кровь Матери дает нам жизнь". Во дворе их ждала карета с кучером. Беатрис помогла санктас занять задние сиденья.
- Портрет... - воскликнула Элейна, приходя в себя. Только сейчас она сообразила, что и в самом деле спасена.
- Он здесь.
- Не копия...
- То, что тебе нужно, - здесь. Элейна, садись! Нам надо спешить. Элейна села в экипаж, но никак не могла прийти в себя. Карета с грохотом покатила по скрытому аркой туннелю, ведущему к задним воротам. Благодаря присутствию санктас им разрешили выехать из Палассо, а потом пропустили через баррикады, превратившие улицы Мейа-Суэрты в настоящий лабиринт. Впрочем, настроение в этот день у всех было радостным и праздничным.
- Нового цветения вам, благословенные санктас! - закричала стайка девушек, когда карета проезжала мимо.
Санктас благословили их. Карета двинулась дальше. Из гостиниц и домов доносились пение и смех.
- Почему все так счастливы? - спросила Элейна. От обретенной свободы у нее слегка кружилась голова. Перед глазами все еще стояли выбеленные стены комнатки, в которой ее держал Сарио, и бесконечные портреты в Галиерре.
- Скоро снова соберется Парламент, - сказала старейшая санкта. - Они счастливы, потому что Матра благословила их.
- Вы так думаете? - проявила любопытство Беатрис. - Нас ждут большие перемены.
- Так говорит Матра: все, чего касается ее рука, расцветает под ее благостью.
- Даже Сарио Грихальва? - пробормотала Элейна. Беатрис наклонилась к Элейне и прошептала ей на ухо:
- Вы любовники?
Элейна содрогнулась. Разве их не связывает нечто большее, чем узы плоти? Но об этом она не могла говорить даже с Беатрис - ей было невыносимо стыдно.
- Почему санктас решили нам помочь? - спросила она, не ответив на вопрос сестры. - Они не жалуют Грихальва, а ты - любовница. Они же всегда восставали против такого положения вещей.
- Я их попросила. Что бы они обо мне ни думали, санктас полны сострадания.
Наконец они подъехали к освещенным факелами воротам Палассо Грихальва. Им навстречу выбежали слуги, под руководством Беатрис забрали огромный портрет, завернутый в покрывало, и унесли внутрь. Беатрис искренне поблагодарила санктас. Они благословили ее, и карета укатила в ночь.
Элейна и Беатрис торопливо зашагали к центральному двору. Впереди пылали факелы, их мерцающее пламя разгоняло мрак. У входа в большой зал стояла женщина. Она взглянула на них и стремительно шагнула навстречу.
- Беатрис! Благодарение Матре, ты приехала! - Это была их мать. Элейна собралась с силами. - Элейна! Матра эй Фильхо, наши молитвы услышаны. Мой несчастный малыш спрашивал о тебе. - Диониса взяла Элейну за руку и повела за собой.
Мать выглядела уставшей и измученной. Элейна покорно последовала за ней, пораженная изменениями, происшедшими с Дионисой. Беатрис чуть-чуть от них отстала.
Вскоре они вошли в небольшую боковую комнату. Отвратительный запах гниющей плоти перебивал все остальные. Не говоря ни слова, Диониса протянула дочерям носовые платки. Элейна прикрыла нос. Беатрис решительно подошла к кровати.
К Агустину.
Возле постели на коленях стояла санкта и молилась. Элейне было достаточно одного взгляда на обгоревшие руки, лицо и закрытые глаза - Агустин забылся беспокойным сном - и глотка спертого воздуха, чтобы пожелать только одного; скорейшей кончины своего несчастного брата. Ее платок уже промок от слез.
Санкта посмотрела на Беатрис, опустившуюся рядом с ней на колени, кивнула и повернулась к Элейне.
- Вы его старшая сестра? Он спрашивал о вас, но я дала ему снотворное. Надеюсь, он проспит много часов, я молюсь об этом.
- Еще есть надежда? - севшим голосом спросила Элейна.
- Нет. Мне очень жаль.
- Я останусь, - сказала Беатрис. - Ты знаешь, куда тебе нужно идти, Элейнита?
- Да. - Элейна вышла из комнаты. Мать последовала за ней.
- Правда ли, что Сарио убил Андрее? - осторожно спросила Диониса. Казалось, она боится услышать правду.
- Да. Я должна идти к Вьехос Фратос.
К ужасу Элейны, мать согласилась без всяких возражений. Она молча вернулась в комнату Агустина.
Элейна по лестнице поднялась в ателиерро. "Чудовище. Чудовище. Чудовище". Каждое слово совпадало с каждым новым шагом, с каждой новой ступенькой. "И я ничуть не лучше, раз согласилась у него учиться".
По приказу дяди Дамиано впустил Элейну. Иллюстраторы стояли вокруг портрета Сааведры, рассматривали детали и спорили между собой. Их осталось так мало. И они казались такими слабыми, особенно по сравнению с силой, исходившей от Сарио. Ничего удивительного в том, что он презирает их. Ничего удивительного в том, что он хочет восстановить былое могущество Грихальва.
"Эйха! Скоро ты начнешь их убивать по приказу Сарио".
- Вы видите тайнопись? - спросила Элейна. Они заворчали, но пропустили ее к портрету. - Вот здесь начинается узор... Где Кабрал?
- Он не обладает Даром, - мрачно ответил Гиаберто.
- И я не обладаю Даром. Он здесь самый старший. Именно его воспоминания о портрете заставили вас увидеть правду, разве не так?
Иллюстраторы были настолько деморализованы, что не стали возражать и послали Дамиано за Кабралом. Как только он ушел, споры возобновились. Никто не хотел признавать ужасной правды.
- Но людей невозможно заталкивать в картины и вынимать их оттуда! - запротестовал Тосио. - -Так не бывает. Наверное, он написал этот портрет для того, чтобы заставить ее покинуть Тайра-Вирте.
- Нет. - Гиаберто покачал головой. - Элейна права. Здесь записаны именно запирающие заклинания, а не какие-то другие. Дамиано десять дней работал с архивами и нашел описание, сделанное во времена Коссимио Первого. Сааведра действительно переместилась с одного места на другое - внутри картины.
Один лишь Тосио что-то проворчал себе под нос. Остальные, судя по их потрясенным лицам, уже поверили.
- Но если Сааведра и в самом деле жива, - продолжал Гиаберто, - то что нужно сделать для ее освобождения?
- Я самым тщательным образом изучила портрет, - ответила Элейна. - Дверь кажется мне знакомой.
В этот момент вернулся Дамиано и привел с собой Кабрала. Старик долго смотрел на Сааведру - он явно испытывал какие-то чувства, но не пожелал поделиться своими мыслями с остальными. После длительного молчания Кабрал покачал головой, как служанка, снимающая метлой паутину.
- Да, мне знакома эта дверь. Мне тоже кажется, что я видел ее где-то в Палассо.
- Давайте попытаемся ее найти, - предложил Гиаберто. Они направились в старую часть здания по древним коридорам с деревянными полами, рассохшимися от времени. Здесь жили слуги или находились кладовые. Вскоре впереди они увидели смутные очертания лестницы, ведущей в один из коридоров с побеленными стенами, покрывшимися за долгие годы серой пылью.
- Странно, - пробормотал Гиаберто. - Я думал, что хорошо знаю весь Палассо, но здесь никогда не был.
Первый раз они прошли мимо - хотя как такое могло произойти, если дверь находилась перед ними? Лишь волшебство могло быть причиной их временной слепоты. Обычная дверь и в то же время совсем необычная: старое полированное красное дерево со щеколдой из кованого железа, а по краю выписаны магические значки и многочисленные железные пластины.
Кабрал толкнул дверь. Оказалось, она не заперта на замок. Для тех, кто не знал о ней, она попросту не существовала. Элейна содрогнулась от мысли, что никто, кроме Сарио, понятия о ней не имел целых триста с лишним лет.
Они вошли. Внутри пыль лежала таким толстым слоем, что на полу остались глубокие следы от их ног. Элейна медленно поворачивалась, осматривая комнату. Несмотря на грязь и запустение, она узнала детали, виденные ею на картине: окно, туалетный столик, свечу и масляную лампу, стоящее на мольберте зеркало; покрытое густым слоем пыли, оно ничего не отражало. Не хватало только инкрустированной самоцветами книги и женщины.
- Портрет был написан здесь, - с благоговением, еле слышно сказал Гиаберто. - Может быть, тут была ее комната? Возможно, нам нужно привести ее в порядок, чтобы освободить Сааведру?
Кабрал провел пальцем по столику, и в воздух поднялись тучи пылинок.
Элейна чихнула.
- А не могли бы вы.., написать другую сторону двери и.., освобождающее заклятие, чтобы Сааведра смогла открыть ее? Разве она не пытается это сделать?
- Матра Дольча, - пробормотал Гиаберто, поворачиваясь к Элейне. - Конечно! Вероятно, не потребуется ничего более сложного. Тебе следовало родиться с Даром, ниниа мейа.
Элейна отпрянула от него.
- Прошу прощения, - поспешно сказал Гиаберто. - Не сердись, Элейна.
- Вы не имели в виду ничего плохого, тио.
- Пойдем, Элейнита. - Кабрал взял ее за руку. Вместе они вернулись в ателиерро.
Как Премио Фрато Гиаберто начал срочно отдавать распоряжения.
- Я возьму весь риск на себя, - заверил он, - потому что остальные должны сохранить силу, если меня постигнет неудача.
Элейна наблюдала за приготовлениями. Разве могла она себе представить, что станет свидетелем столь неординарного предприятия! Гиаберто взял ланцет, нагрел его в пламени свечи и, сделав надрез на руке, смешал краски с собственной кровью... Однако в воздухе не заклубился волшебный туман - впрочем, Элейна и не ждала ничего подобного. Краски выглядели точно так же, как и раньше. Гиаберто добавил туда свои слезы, слюну и мутную жидкость из заранее приготовленного флакона.
В ателиерро нашлось множество подходящих деревянных панелей. Они выбрали дубовую и прислонили к стене, потому что она была слишком большая, чтобы ставить ее на мольберт. По памяти Гиаберто нарисовал контуры двери, Элейна и Кабрал помогали ему советами. Потом он взялся за краски, и с первой попытки, на фоне выбеленной стены, перед ними возникла старая дверь из красного дерева, окованная железными пластинами с волшебными знаками, идущими по краю. И еще он вплел в рисунок символы, которые Элейна знала: лесной орех - Знание, лист плакучей ивы - Свобода, розмарин - Память.
Пробил колокол, возвещающий о наступлении полуночи и Миррафлорес, месяца цветения, плодородия и возрождения. Краска еще не успела просохнуть, а Гиаберто уже вплетал тончайшие узоры тайнописи - следы птицы на болотном песке, линии на ладони: "Чар больше нет. Приходит свобода".
Над крышами домов забрезжил рассвет, когда Гиаберто нанес последний мазок и отступил назад.
- Матра эй Фильхо! - послышался шепот Кабрала.
Движения еще не было, но они почувствовали некое изменение, перемещение воздуха.
Дверь открыта!
Комната на огромном портрете оставалась неизменной во всех деталях. За исключением одной - она была пуста, словно в ней никогда никто и не находился. Гиаберто опустился на стул как раз в тот момент, когда щеколда на его картине отодвинулась.
Дверь открылась. Женщина осторожно переступила через невидимый порог и вошла в ателиерро. Она стояла и смотрела на них моргая - ее глаза еще не привыкли к новому освещению. Она поднесла руку к горлу, словно пыталась сказать что-то, но не могла произнести ни звука. Неуверенно подошла к стене и провела пальцами по гладкой деревянной поверхности. Потом медленно повернулась, шурша пышными пепельно-розовыми юбками, и огляделась по сторонам. Наконец подошла к Элейне, коснулась ее руки, платья, ленты на поясе. Руки у женщины оказались прохладными, но, вне всякого сомнения, она была живая.
- Тебя зовут Элейна. - Она говорила с необычным акцентом; какого Элейне никогда не приходилось слышать. - Я видела, как ты рисовала, и слышала, как ты говорила со мной. Меня зовут Сааведра. Сколько времени прошло?

Предыдущая страница 10 Следующая страница


11 Мелани Роун, Дженнифер Роберсон и Кейт Эллиот

Глава 88

Она сидела в кресле в ателиерро Грихальва, где все так переменилось! Здесь стало гораздо просторнее Она рассматривала своих собеседников: девять Одаренных иллюстраторов, старика, молодую женщину, свою ровесницу.
Нет. Не ровесницу. Невероятно. И все это сотворил Сарио.
Та, другая женщина из рода Грихальва, молода. А вот она нет. Она смогла вычислить свой возраст, когда ей все рассказали: триста шестьдесят три года.
Матра эй Фильхо! Что он наделал, на что употребил Дар, Луса до'Орро? Зачем позволил себе стать жертвой честолюбия, зачем сотворил это, считая, что это единственно возможный и необходимый путь?
И его поддержал Раймон.
Она закрыла глаза. Сангво Раймон умер дважды: первый раз, когда погрузил Чиеву в Пейнтраддо, а потом его убили годы, десятилетия, века.
Триста шестьдесят три года.
Она - самая старая представительница семейства Грихальва.
Какая ирония! Ее охватила ярость - от того, что он посмел сотворить с ней такое!
Сколько времени прошло! И почти никаких воспоминаний о прошедших годах, если не считать того, что она видела в зеркале, которое он нарисовал на портрете. Века не отразились на ее фигуре и лице. Ребенок стал всего лишь на три дня старше, а ведь его отец умер три века назад.
Алехандро умер.
Послали за едой, и она набросилась на нее, не в состоянии справиться с нуждами своего тела, освобожденного из заключения, от уз заклятья. Но ее мысли, спешащие вперед, натыкающиеся друг на друга в этой безумной гонке, ее сознание восставали против того, что она узнавала: Сааведра стала всего на три дня старше, а ее не рожденному еще ребенку исполнилось три месяца.
Она ела, не обращая внимания на удивленные взгляды. Они смотрели на нее, перешептывались, все, кроме молодой женщины, Элейны, сидевшей рядом. Она ждала.
Алехандро умер.
Сааведра положила вилку, та тихонько звякнула. У нее дрожали руки, и она не могла унять эту дрожь. Может быть, ее тело таким образом протестует против того, что с ним происходит? Может быть, плоть начала разлагаться, когда ее освободили из темницы?
Сааведру окатила волна боли. Матра Дольча...
Нет. Это не разложение. Горе.
- Умер, - сказала она дрожащим голосом. - Вчера он был жив. Сегодня уже мертв.
- Кто? - тихо спросила Элейна.
- Алехандро. - Она любила называть его по имени. Теперь это причиняло ей боль, потому что он не услышит ее. - Алехандро Бальтран Эдоард Алессио до'Веррада, герцог Тайра-Вирте.
- Мне очень жаль, - пробормотала Элейна. Горе можно погасить гневом. Так она и сделала.
- Но Сарио жив, и я ему отомщу.
- Сарио? - спросил Кабрал. - Сарио Грихальва? Он же умер. Игнаддио Грихальва написал очень трогательную картину "Смерть Сарио Грихальвы". Она висит в Пикке.
Сааведра вздрогнула.
- Яадди?.. - Он ведь тоже умер. Как и многие другие. - А что такое Пикка?
- Маленькая галерея, в которой мы, Грихальва, выставляем картины для всеобщего обозрения.
- Для всеобщего обозрения? Но.., никто, кроме самих Грихальва, не может войти в наш дом!
- Сейчас, - как можно мягче объяснил старик, - это дозволено. Эйха, как больно! Известно о ней гораздо больше, чем ей о них, а мир, в котором они живут, существует несколько веков спустя.
- Это не важно, - сухо молвила Элейна.
В ее словах не было ничего обидного.., разве что тон... Сааведре сразу понравилась Элейна, и она надеялась узнать ее поближе. Мир и в самом деле изменился. Элейна Грихальва, лишенная Дара женщина, оказалась рядом с Вьехос Фратос.
- Почему ты веришь, что Сарио Грихальва жив? - спросила Элейна.
Сааведра почувствовала, что молодая женщина уже знает ответ на свой вопрос, но не готова произнести его вслух - а может быть, и для себя самой. Она встала из-за стола, прижала руки к настоящему дереву, а не нарисованному и подошла - о Пресвятая Матерь, какое это счастье иметь возможность ходить! - к огромной доске, стоявшей у стены. Принялась изучать то, что осталось от ее тюрьмы.
Конечно, он гений. Это видно в каждой линии, в каждой тени. Разве можно, взглянув на это произведение, не узнать руку мастера, его создавшего?
- Сарио, - выдохнула она. - Мой Сарио. - Даже теперь, когда ее тела на картине не было, композиция оставалась безупречной. - Вот зеркало, - сказала Сааведра и махнула рукой. - Смотрите, оно стоит на мольберте. Одна из его причуд, так же как и то, что он нарисовал Фолио. Это говорит о высокомерии и самоуверенности, что очень характерно для него. - Сааведра чуть повернулась, взглянула на иллюстраторов и поняла: они еще не сообразили, что она имеет в виду. - Вот, - продолжала она, снова махнув рукой. - Благодаря зеркалу я осознала, что он со мной сотворил, увидела, что мир за пределами портрета существует, живет своей жизнью, а Сааведра Грихальва - нет. - Ее сердце опять затопила волна боли. - Та Сааведра, которую никто из живущих не знает.
На лице Кабрала появилось сомнение, но оно тут же сменилось горьким осмыслением того, что несколько секунд назад было произнесено вслух.
- Обнаружив, что могу шевелиться, я занялась изучением книги и лишь потом заметила зеркало. А в нем - людей. Так много людей, так много лет.., постоянно меняющийся калейдоскоп разных, чужих лиц, необычной одежды.
Внезапно Сааведра поняла, что ей теперь не так трудно говорить о том, что с ней происходило; она свободна, а ее прошлое не является ничьим настоящим.
- Временами я погружалась во мрак, словно на портрет набрасывали покрывало. Иногда мне казалось, будто я слышу голоса и кто-то ко мне обращается, хотя слова звучали непривычно - вот и сейчас ваше произношение кажется мне немного странным. - Она обернулась к Элейне. - Тебя я видела совсем недавно, потому что ты работала перед моим портретом.
- Я копировала, - кивнула Элейна.
- И Сарио. Всегда Сарио. Его одежда менялась, и спутники тоже... но он всегда оставался со мной. Приходил навещать. Может быть, позлорадствовать. - Сааведра почувствовала - вот-вот на глазах появятся слезы. Плач не по умершему давным-давно Алехандро, а по мальчику, наделенному редким талантом и достигшему гораздо больше, чем кто-либо мог от него ожидать. - Последний раз я смотрела на него, когда он стоял рядом с тобой.
Элейна отвернулась, у нее было виноватое лицо - то, о чем она лишь догадывалась, подтвердилось.
- Да, теперь его тоже зовут Сарио.
- Иллюстраторов принято называть в честь их великих предков, - напомнил Кабрал.
- Нет. - Боли больше не было. Вместо нее пришла уверенность. - Это он. Мой Сарио. Матра Дольча, неужели вы думаете, я не в состоянии узнать человека, который предал меня и пленил?
- Но этого не может быть, - запротестовал Кабрал. - Этот Сарио совсем не похож на Сарио из твоего времени. Я видел его портреты. Помню, когда Сарио родился. Наш Сарио.
Неожиданно заговорил Гиаберто. Он был дядей Элейны и, вне всякого сомнения, Премио Фрато. Как когда-то Артурро, Ферико, как Дэво. Но все они жили в ее время, не сейчас; настоящее принадлежит Гиаберто.
- Я и сам помню, как его признали одним из нас, тогда он и написал Пейнтраддо Чиеву. - Гиаберто недоверчиво посмотрел на Сааведру. - Видишь, вот портрет Сарио. Мы принесли его из кречетты, чтобы изучить при более благоприятном освещении.
Сааведра подошла поближе. Мужчина, не очень отличающийся от ее современников: руки пожирает костная лихорадка, белесые, невидящие глаза. Слабость, не вяжущаяся с молодым лицом.
Сааведра покачала головой.
- Не этот человек стоял рядом с тобой, Элейна. У него было лицо моего Сарио. - Она повернулась. - Вы прибегли к обряду Чиевы до'Сангва, верно?
Гиаберто был потрясен ее вопросом.
- Откуда ты знаешь? Откуда тебе вообще об этом известно? Сааведра с улыбкой, медленно вернулась к столу. Взяла кусочек хлеба, принялась разглядывать корочку, взвесила на ладони - по крайней мере хлеб пекут по старинке! - а потом встала так, чтобы видеть их всех.
- Знаю, потому что тоже обладаю Даром. - Она раскрыла ладонь и показала им Ключ. За прошедшие века вес его стал привычным. - Этот Ключ, Чиева до'Орро, принадлежит мне. Видите ли, я прошла конфирматтио особого рода - меня заставил Сарио - и получила Ключ, а с ним и все права, которыми обладают Грихальва.
Посыпались протесты, возражения, мужчины заговорили одновременно. Элейна молчала. Сааведра не обращала на них внимания, казалось, недоверие нисколько ее не оскорбило. Она слышала эти слова и раньше. Сама говорила их Сарио. Женщина не может обладать Даром.
- Только мужчин природа наделяет Даром, - уверенно заявил Гиаберто. - А долг женщины производить на свет Одаренных сыновей. Этот Ключ - всего лишь символ священных уз, объединяющих до'Веррада и Вьехос Фратос.
Тем временем единственная женщина в комнате молча ждала, когда смолкнут все протесты, и просто смотрела на Первую Любовницу, которая, по собственному признанию, являлась еще и Первой Одаренной женщиной.
Сааведра встретилась глазами с Элейной.
- Ты мне завидуешь?
Молодая женщина покраснела.
- Матра Дольча! Да, признаюсь, я тебе и в самом деле завидую. - А потом тихо прибавила:
- Прости меня.
- Не нужно извиняться, - сказала Сааведра. - Не стоит делать это сейчас. Не сожалей, что тебе не ниспослан Дар. Матра дает нам то, что считает нужным.
- Но если ты Одарена... - Кабрал с сомнением выступил вперед. - Прошу прощения, что я задаю вопрос, но... Мечелла сказала правду? У тебя будет ребенок?
- Да, - спокойно ответила Сааведра. - Ребенок, который должен был родиться три века назад, еще появится на свет.
Кабрал тяжело вздохнул.
Как это ни странно, глаза Элейны неожиданно наполнились слезами, и она поспешно отвернулась.
Сааведра, не задумываясь о том, что делает, протянула руку.
- Нет, прошу тебя.., пожалуйста, не отворачивайся! Матра эй Фильхо! Ты единственная из них можешь меня понять. Неужели ты мне в этом откажешь? - Сааведра почувствовала, как и у нее на глазах появились слезы. - Матра Дольча, я здесь совсем одна, мое время давно прошло, я ни с кем не знакома - у меня есть только этот ребенок, ребенок Алехандро, который узнает о своем отце и о том времени, когда жила его мать, разве что из уроков древней истории. - Сааведре стало трудно говорить. - Ты же все понимаешь, правда? Ты чувствуешь. Сердцем, да и умом тоже.
Элейна стояла спиной к Сааведре. Казалось, прошла целая вечность, прежде чем она медленно повернулась и протянула ей дрожащую руку.
- Прости меня... Я не завидую твоему Дару. - Они взялись за руки. - Это правда, у тебя никого нет... И если ты захочешь, то станешь мне сестрой. Совсем как Беатрис, которая и на самом деле мне сестра. И Агустин... - Голос ее пресекся, она выпустила руку Сааведры. - Прошу меня простить. Я должна пойти посмотреть, не проснулся ли Агустин.
- Иди посмотри, ниниа мейа.
Сааведра с сожалением проводила ее глазами. А потом обратилась к Гиаберто:
- Кто такой Агустин?
Ответил ей Кабрал, сердито и печально одновременно:
- Агустин - ее младший брат, недавно прошедший конфирматтио. Он умирает, потому что Сарио облил горячим маслом из лампы картину мальчика, написанную красками с примесью крови.
Сааведра вздрогнула. Затем поцеловала кончики пальцев и приложила их к сердцу.
- Матра Дольча... Который Сарио?
- Этот. - Гиаберто показал на лицо, которое она не узнала. - Но нам не удалось применить к нему Чиеву до'Сангва.
Сааведра ответила не сразу. Она знала, как Сарио защитил себя.
- Мы еще не поняли, каким образом ему удалось это сделать, - продолжал Гиаберто, приняв ее молчание за удивление. Бросил взгляд на портрет. - Впрочем, может быть, на самом деле он не Сарио. Не наш Сарио. - Он обернулся к Сааведре. - Ты уверена, что видела в зеркале Сарио?
Впервые за свою жизнь - жизнь, исковерканную магией, - Сааведра Грихальва произнесла клятву, к которой даже они не могли отнестись несерьезно.
- Номмо Чиева до'Орро. - Она видела, что они ее услышали, отметила их потрясение. - Его одежда менялась, но лицо оставалось всегда одним и тем же. И Чиева у него на груди. - Неожиданно Сааведра задрожала, словно в комнату ворвался порыв холодного ветра. - Возможно, жестокость - или, наоборот, великодушие - заставили его нарисовать зеркало... Видимо, у него были на это свои собственные причины. Но я думаю, оно показывало правду - настоящий мир и его истинное лицо. И в этом мире всегда был Сарио.
- В таком случае, если твой Сарио приходил с Элейной, нашей Элейной... - Лицо Кабрала посерело. - Прости меня за то, что я сомневаюсь в твоих словах, пожалуйста, прости, но в это так трудно поверить.
Сааведра развела руками.
- Так же трудно, как поверить в меня.
- Как такое может быть? - Голос Гиаберто дрожал. Да, нелегко говорить: для нее все произошло вчера, для них - несколько веков назад.
- Вы не знаете его так, как я, - сказала она. - Не знаете того Сарио, каким мне дано было его увидеть, - хотя он и живет среди вас. Я поняла - к сожалению, слишком поздно! - что Сарио способен на все. Он может достигнуть заоблачных высот, подчинить себе любое заклинание, добиться безграничного могущества. Благодаря Дару он не ведает никаких преград. - Она тяжело вздохнула. - В мое время не было - да и в ваше тоже нет - равных Сарио Грихальве.
- Твои слова звучат так, будто ты его любишь! - В голосе Гиаберто слышался упрек.
Сааведра нисколько не смутилась.
- Я любила его так сильно, как только могла. Как никого другого. Но любовь бывает разной, и то, что я давала Сарио, не имело ничего общего с тем, что связывало меня с Алехандро.
- Ниниа мейа, - с состраданием произнес Кабрал и взял руки Сааведры в свои. - Я буду рад, если ты станешь считать меня своим дядей, так же, как Элейну - сестрой. Ты Грихальва, одна из нас, часть меня... - Он рассмеялся. - Боюсь, по возрасту ты годишься мне в прапрабабушки, но все равно ты моложе меня.
Старик, старше остальных иллюстраторов, нарушил торжественность момента, отчаянно заколотив тростью по полу.
- Хватит! - Его трескучий, слабый голос дрожал, было ясно, что жить ему осталось недолго. - Все эти разговоры о Сарио - этот Сарио, тот Сарио - неуместны, в то время как я хочу выяснить нечто на самом деле чрезвычайно важное. - Он сердито уставился на Сааведру. - Желтый нипали - как его делали? Мы создаем лишь нечто похожее, но наша краска не дает того эффекта, какого достигали старые мастера. Как ее смешивали?
Слишком много потрясений. Сааведра расхохоталась.
- Вы больше не умеете делать желтый нипали? Матра Дольча, да вам ужасно повезло, что я вернулась, не так ли?
Кабрал выпустил ее руки из своих и энергичным жестом привлек к себе всеобщее внимание.
- Минутку!
Как странно видеть, что лишенный Дара иллюстратор пользуется таким влиянием среди Вьехос Фратос! Но Сааведра уже поняла, что Кабралу можно доверять, ее восхищали его доброта и мудрость - и ей так нужны были друзья.
- Сарио опасен не только для нас, но и для всей Тайра-Вирте. Если то, что говорит Элейна, правда и Сарио действительно написал портрет герцога Ренайо, благодаря которому полностью подчинил того себе... - Он покачал головой. - Давайте предположим, что это правда, что первый Сарио Грихальва еще жив. Как можно такое осуществить? На это способен лишь Одаренный иллюстратор, правильно? А они есть только среди Грихальва.
- Исключено! - снова запротестовал Гиаберто.
Сааведра устала выслушивать бесконечные препирательства и потому оставила Вьехос Фратос и подошла к Пейнтраддо Чиеве Сарио Грихальвы, ее Сарио.
Всего несколько дней назад... Дней? Нет, веков. Несколько дней назад она разговаривала с ним, спорила, поняв, что он собой представляет, чем стал; несколько дней назад она лежала в объятиях Алехандро, была счастлива рядом с ним, знала, что они будут вместе до тех пор, пока смерть их не разлучит.
Она еще жива. А он умер три века назад.
Ее снова затопила волна боли. Чтобы справиться с ней, на время забыть, Сааведра обратилась к Вьехос Фратос. К Кабралу.
- Тебе, - она поманила его, а когда он подошел, вложила свою руку в его, - тебе он бы позавидовал. Теперь я это понимаю гораздо лучше, чем раньше. Его безумие помогло мне... - Она показала на картину. - Этот человек позавидовал бы тебе и твоему могуществу...
- У меня его нет, - возразил Кабрал. - Я не наделен Даром.
- На самом деле твоя сила совсем в другом. В долгой жизни. В способности зачинать детей. - Сааведра вздохнула. - Однажды Сарио мне сказал, что не желает иметь ничего общего с детьми, но я думаю, он лгал. А еще он заявил, что иллюстратор живет только в своих произведениях и что он найдет способ это изменить. - Она взглянула на Кабрала. - Ты знаешь историю Тайра-Вирте. Как долго прожил первый Сарио?
- Мне кажется, он умер в тридцать пять лет.
А Алехандро... Какой оказалась его жизнь, длинной или короткой? И появилась ли в его постели другая женщина, женщина, родившая ему детей?
Конечно, появилась. Род до'Веррада продолжается и по сей день, триста шестьдесят три года спустя. Но она не могла решиться задать этот вопрос. Это причиняло боль.
- Ты интересовался, - обратилась она к Гиаберто, - как может Сарио жить так долго. Я могу ответить на твой вопрос, потому что прочла эту книгу от корки до корки. - Она показала на книгу, лежащую на столе - на картине. - Это копия Кита'аба. Вам она известна в неполном варианте, и вы называете ее Фолио. Там есть заклинание, благодаря которому можно перенести сознание и дух одного человека в тело другого...
Открылась дверь, ведущая на лестницу, и все повернули головы в ту сторону, но оказалось, что это всего лишь Элейна.
- Агустин спит. - Ее лицо было печально. - Может быть, даже лучше, что он не просыпается, если сон избавляет его от боли. - Она взглянула на Сааведру и тяжко вздохнула. - Я слышала тебя. Пару дней назад я спросила Сарио, как получилось, что ему так много всего известно. И он ответил: "Я давно живу". Мне его слова тогда показались такими странными, ведь он всего на шесть лет старше меня. - Она посмотрела на всех, потом снова на Сааведру. - Я могу проверить, правда ли это. Я должна вернуться в Палассо.
- Матра эй Фильхо! Ты не боишься рискнуть?
- Невозможно, - перебил их Гиаберто. - Слишком опасно. Кабрал присоединился к Гиаберто, хотя и не так уверенно.
- Элейна, милая, ты же должна понимать, что, если Сарио в состоянии заставить Ренайо плясать под свою дудку, он, вне всякого сомнения, может поступить точно так же и с тобой.
Она убедительно покачала головой. Сааведра восхищалась ее спокойной отвагой.
- Он не причинит мне никакого вреда и не сделает своей марионеткой. - Элейна с вызовом посмотрела на Гиаберто. - Он написал мой портрет, который защищает меня от влияния иллюстраторов Грихальва.
Сааведра с новым интересом взглянула на Элейну. Красива, хотя и не ослепительна; молода, полна жизни и энергии; но самое главное - в ней есть вдохновляющая сила, она вызывает в душе отклик, привлекает к себе.
И Сааведра поняла, что это Луса до'Орро, тот самый Золотой Свет, что был дарован и Сарио.
Художник. Вот чем она занимается с Сарио, а потому знает его так хорошо. Живопись. Она учится. Чтобы разгорелся ее собственный огонь.
И все же...
- Он тебя любит? - спросила Сааведра.
Он всегда любил ее, насколько вообще был способен любить кого-то, кроме себя и своего искусства; но ведь он прожил так долго, наверняка у него были и другие женщины. Или, может быть, одна другая женщина?
Элейна покраснела, но ответила твердо:
- Он не мой любовник. Но... - Ее колебания выдавали глубокое волнение. - Но я его ученица, Возмущенные возгласы. Вьехос Фратос и в самом деле не те, что раньше. Сааведра не могла припомнить, чтобы мужчины выдвигали такие мелкие, пустые доводы, так легко устраивали скандалы по пустякам. Они не отпустят ее в Палассо.
А она бы пошла; она пошла - невзирая на опасность, и оказалась здесь, в этом времени, хотя ей следовало умереть вместе с Алехандро.
- Но ведь только я могу вернуться! - воскликнула Элейна. - Он мне доверяет и думает, что я доверяю ему. Скажите, что я должна сделать!
Гиаберто стал расхаживать по комнате.
- Меннина моронна, - бормотал он.
- Да, - согласилась Элейна. - Но так нужно, тио. Он резко обернулся.
- Если все обстоит так, как ты говоришь... Если он написал твой портрет красками с кровью, тогда ты и в самом деле можешь его не опасаться, он не способен причинить тебе зло. Эйха! Ты должна отправиться в Палассо. - Он смахнул капли пота с верхней губы. - Сначала следует освободить Ренайо от его влияния. Найди портрет, опусти его в ванну с водой, налей туда скипидар, и пусть полотно хорошенько намокнет. Когда картина будет уничтожена, добавь еще воды, как можно больше, а потом все вылей в сток. Таким образом его власти над герцогом придет конец без вреда для самого Ренайо.
- А почему бы мне просто не сжечь портрет или какую-нибудь другую из его картин? - сердито спросила Элейна. - Позвольте мне сделать с ним то, что он сотворил с моим Агустином!
Сааведра остановила спор, прежде чем он разгорелся с новой силой.
- Я должна его увидеть, - просто сказала она. - Я должна увидеть этого человека и понять, что он собой представляет.
Элейна, стоявшая совсем рядом с ней, пробормотала так тихо, что только Сааведра услышала ее слова:
- Если это действительно он, представить себе невозможно, как много он знает о живописи!
Самая настоящая Луса до'Орро. Да, Элейна женщина, но такой же иллюстратор, как и все остальные.
Холодно, спокойно Сааведра продолжала:
- Я предлагаю Элейне вернуться к нему и отнести записку. От меня, я напишу ее сама, он - мой Сарио - прекрасно знает мою руку. И если это действительно Сарио, он обязательно явится. - Она посмотрела на молодую женщину, его ученицу, понимая, что следующее задание причинит ей боль. - Когда он покинет Палассо, Элейна должна будет уничтожить все его картины способом, описанным Гиаберто. Все до единой. А как только Сарио придет ко мне, сюда, в ателиерро, мы займемся им все вместе. Вьехос Фратос. И я. Возможно, лишь я одна знаю, как следует с ним поступить. - Она больше не испытывала боли. Лишь ощущала безжалостную необходимость. - Так он меня учил. Мне понадобятся краски. И нужно вымыть до блеска пол.
- Что ты намерена сделать? - опасливо поинтересовался Гиаберто.
Сааведра разгладила на животе складки бархатного платья.
- Сарио гениален, но он совершил две трагические ошибки. Он был уверен, что никто не обратит внимания на очевидные вещи. - Она сделала глубокий вдох, чтобы поведать им новую тайну. - Первое - он доказал мне, что я тоже наделена Даром. И второе - он нарисовал Фолио, а точнее, Кита'аб на столе в комнате, где держал меня в плену. В этой книге я прочитала секреты, или рецепты, могучей магии тза'абов. Обещаю вам, номмо Чиева до'Орро, я поймаю моего кузена в ловушку, и он больше не сможет никому причинить зла.
Сааведра видела: они больше не сомневаются, они поверили и приняли ее в свои ряды. Молодой иллюстратор принес бумагу и мелок, положил на стол.
Голос Кабрала прозвучал спокойно и очень тихо.
- Прежде чем мы начнем действовать, я должен сообщить вам, Вьехос Фратос, одну очень важную вещь, которая скоро станет достоянием всей семьи Грихальва. - Он бросил мгновенный взгляд на Элейну. - Вы наверняка слышали, что ассамблея Временного Парламента составила проект конституции. Через два дня они встретятся в Катедраль Имагос Брийантос в присутствии Премио Санкто и Премиа Санкты, чтобы представить документ Великому герцогу, - Он посмотрел на каждого из собравшихся, включая Сааведру. - И в этот день, я думаю, весьма красноречивый человек благородного происхождения Святым Именем Матры эй Фильхо объявит, что Великий герцог Ренайо является незаконнорожденным - чи'патро Грихальва, если уж быть точным до конца. Что он вовсе не до'Веррада.
Сааведра испытала страшное потрясение, как, впрочем, и все остальные, хотя по совершенно иной причине. Для них в словах Кабрала таилась угроза их герцогу; для нее они означали, что в жилах человека, которого все считали до'Веррада, течет кровь тза'аба. Она снова погладила рукой платье, подумав о своем собственном чи'патро до'Веррада.
- Вне всякого сомнения, - заметила она, - ваш герцог за такую наглость может отправить лжеца в ссылку.
- А если это правда? - Кабрал грустно улыбнулся.
- Ложь! - выкрикнул Гиаберто. - Либертисты не знают стыда! Они готовы опуститься до самой невероятной лжи. Кабрал, неужели ты думаешь, что им кто-нибудь поверит?
- А если этот красноречивый человек благородного происхождения является кузеном барона до'Брендисиа? Если он потребует, чтобы Великий герцог Ренайо поклялся на священных кольцах Премио Санкто и Премиа Санкты в том, что он и его наследники и в самом деле принадлежат к роду до'Веррада? - Кабрал едва заметно покачал головой. - А что, если он не сможет дать такой клятвы, опасаясь за свою душу? Кто осмелится лгать перед лицом Матры эй Фильхо?
Лицо Гиаберто неприятно побагровело.
- Ты хочешь сказать, Кабрал, что и в самом деле веришь в то, что Ренайо до'Веррада не сын Арриго?
Сааведра перестала что-либо понимать, пока Элейна не наклонилась к ней и не объяснила, что Арриго является отцом нынешнего Великого герцога.
Гиаберто дико захохотал.
- Даже если это и в самом деле так по какой-то невозможной причине, ты понимаешь, что станется с Тайра-Вирте? Открыть всем, что Великий герцог не до'Веррада? - Он помотал головой. - Первый сын Арриго умер, не оставив наследников, его дочь вышла замуж за человека благородного происхождения из Диеттро-Марейи, и все ее дети - иностранцы.
Мысленно Сааведра применила привычный термин - "эстранхиеро".
- После сестры Арриго, Лиссии, - продолжал Гиаберто, - осталось только двое внуков: юная графиня до'Дрегец, названная в честь Лиссии, и ее брат, будущий граф до'Кастейа.
- Верно, - спокойно согласился с ним Кабрал.
- Мы и так находимся на грани волнений, агитаторы либертистов рьяно выступают против существующего порядка. Что будет с родом Грихальва? Где будем мы без поддержки до'Веррада? - Гиаберто зло нахмурился, он был явно возмущен словами Кабрала. - Я считаю, что ты самый настоящий бунтовщик, Кабрал. И болтун. Иначе зачем тебе поддерживать какого-то безумца?
Но теперь неожиданно разозлился Кабрал.
- Берто, чтобы защитить Тайра-Вирте, до'Веррада и нас самих, мы должны предупредить Ренайо!
Гиаберто с негодованием воздел руки к небесам.
- Великий герцог Ренайо чей-то незаконнорожденный сын? Невозможно! Ну, предположим на минуточку, что это правда. И какой же фильхо до'канна, скажите на милость, является его отцом?
Кабрал положил руку на свою серебряную Чиеву, сжал пальцы.
- Я был бы тебе очень признателен, Берто, если бы ты не говорил о моей матери в подобной манере.
Молчание. Даже Сааведра поняла, что означают слова Кабрала. "Это правда: в Тайра-Вирте правит не до'Веррада". Элейна побледнела и прошептала чье-то имя. Сааведре оно было знакомо не больше, чем имя Арриго. "Я многого не знаю и не понимаю". Ей показалось, что земля выскользнула у нее из-под ног, лишив надежной опоры. Но ведь на развалинах старой жизни она должна выстроить новую. И не только ради себя.
В пронзительной тишине, возникшей оттого, что никто не мог прийти в себя от потрясения, она вдруг задала очень личный вопрос:
- А какова судьба Алехандро? Он тоже был герцогом до'Веррада, чистокровным, среди его предков не значилось ни незаконнорожденных детей, ни чи'патрос. Что стало с ним?
Эйха, как больно! Осознание того, что она больше никогда его не увидит, разве что на портретах; не сможет обнять, даже просто прикоснуться рукой. Ей не суждено поговорить с ним - только с совсем чужими ей людьми.
Эстранхиерос.
Кабрал понимал, как она страдает, его голос прозвучал мягко и ласково.
- Он правил много лет. Женился...
- Его жена была из Пракансы.
Сааведра знала. Они с Алехандро говорили об этой женщине, и Сааведра горько плакала, уткнувшись лицом в его бархатный камзол.
- Верно. Хотя он женился гораздо позже, чем хотели его советники. Легенды утверждают, что причиной тому было глубокое горе, которое он испытал, когда его покинула возлюбленная.
Кабрал вдруг смущенно замолчал, словно новыми глазами увидев перед собой живое воплощение этой утраты. Казалось, он был взволнован правдой, которая ему открылась.
И вот наконец они пришли, слезы, рожденные состраданием, прозвучавшим в его голосе, и ее болью. Он прекрасно знал - по его собственному признанию, - что значит любить того, кого любить нельзя.
Она вытерла слезы, а он спокойно продолжал:
- Сарио Грихальва был Верховным иллюстратором, а Алехандро правил Тайра-Вирте великодушно и благородно многие годы. Он один из самых любимых наших герцогов.
- А он боялся, что никогда не сможет стать настоящим Великим герцогом, - улыбнулась Сааведра. Она помнила, как пыталась развеять страхи своего возлюбленного.
Вокруг по-прежнему царило напряженное молчание. Все ждали, что она скажет, были потрясены ее реакцией. Боялись ее. Она видела это по их лицам и позам. Она замечала похожие взгляды, когда люди, мужчины и женщины, взирали на Сарио.
Все, кроме Кабрала и Элейны. Они понимали, хотя и по совершенно иной причине, что им вовсе не следует ее опасаться.
"Я заставлю их уважать меня. Я такая же, как и они. У меня есть Дар. Но я не Сарио".
Она снова, не отдавая себе отчета в том, что делает, погладила платье у себя на животе.
"Алехандро, любимый, я клянусь тебе, как мы клялись друг Другу, - это дитя получит все, что принадлежит ему по праву рождения и крови".
Она оглядела собравшихся, вспомнив их возгласы изумления, когда они услышали признание Кабрала: герцог Тайра-Вирте - не до'Веррада! Сделала глубокий вдох. Пора. Уже давно пора. Задержка произошла из-за Сарио.
- Я и в самом деле жду ребенка, - сказала она. - Это ребенок Алехандро. Грихальва. Чи'патро. Но и до'Веррада. Что будет с ним?

Глава 89

Естественно, она к нему вернулась. И униженно попросила прощения.
Придворные в Палассо отметили Канун Миррафлорес балом, на который он не пошел. Он был в ярости. В ярости! Пусть танцуют и веселятся, в то время как за воротами собралась толпа и, словно дикий зверь, терпеливо ждет своего часа, зная, что их капкан - конституция - очень скоро захлопнется. Пусть танцуют, не подозревая о том, как пылает ненавистью его сердце.
Она и мальчишка - не наделенная Даром женщина и не прошедший обучения юнец... Как им удалось догадаться, что можно разговаривать друг с другом через скрепленные кровью картины? Сколько он мог бы совершить, если бы эта мысль пришла в голову ему самому? Неужели он убил Иль-Адиба слишком рано? Может быть, старик научил его не всему, что знал?
После того как были погашены лампы и факелы, он просидел всю ночь в своей комнате, уставясь невидящим взглядом на картины. Он сделал достаточно - впрочем, никогда нельзя говорить: "Я выполнил все, что задумал".
Он стал Верховным иллюстратором - снова! - однако это изначально входило в его намерения. Великий герцог Ренайо полностью в его власти. Через принцессу Аласаис Ренайо будет править Гхийасом или даже превратит его в одну из провинций, точно так же Алехандро - при содействии Сарио - поступил с Хоаррой. Если либертисты окажутся слишком опасными, он убьет нескольких из них; расправился же он с единственным наследником Кастейи и таким образом дал возможность первому Клеменсо из Тайра-Вирте жениться на младшей дочери из рода Кастейа и присоединить это графство. Титул герцога оказался недостаточно почетным для первого Бенетто, поэтому он - будучи Риобаро - при помощи пары "Договоров", написанных красками, в которые подмешал свою кровь, организовал бракосочетание с наследницей делла Марей, чьи политические связи и колоссальное состояние позволили Бенетто объявить себя Великим герцогом. Если б он - в качестве Сарио - пожелал, Ренайо мог бы взять себе более солидный титул. Принц. Король. Все эти годы он прослужил до'Веррада и Тайра-Вирте. Ведь именно так его учили.
Но зачем? Разве все это имеет значение? Зачем быть Верховным иллюстратором? Какое ему дело, кто правит Тайра-Вирте и получат ли либертисты свою конституцию?
Эстудо бросила его! Жизнь бессмысленна, если некому передать свои огромные знания. Если никто не признает его величайшим художником из рода Грихальва, когда-либо жившим на свете.
До сих пор его веселили идиоты, считавшие себя экспертами в вопросах живописи и не сумевшие понять, что все шедевры созданы одним и тем же человеком. Впрочем, его уже перестало это развлекать. Его сжигало желание отпереть Галиерру прямо сегодня ночью и сменить фальшивые имена под картинами, поставить "Сарио Грихальва", на этой и на той, "Сарио Грихальва" на всех самых лучших произведениях, выставленных там на всеобщее обозрение.
Он вполне мог так поступить. Мог незаметно проникнуть внутрь и написать правду под каждым из своих шедевров. И тогда наконец истина восторжествует.
Он объявит всему миру, что они принадлежат его кисти, посмотрит в глаза до'Веррада в тот момент, когда они поймут, сколь многим обязаны ему - лишь ему одному. Где бы они были сейчас, если б не его искусство? Сколько тысяч юношей погибло бы в боях, защищая Тайра-Вирте, если б не его хитрость, благодаря которой войну удалось предотвратить? Какой из великих купеческих домов сражался бы за влияние в некой захудалой деревушке, если б он не превратил их страну в экономически сильную державу? Кто из надушенных красавчиков, выставляющих напоказ свои титулы и богатство, обливаясь потом, трудился бы на пшеничном поле не хуже самого бедного крестьянина, если бы Сарио Грихальва не сделал то, что он сделал?
Только все равно никто ничего не поймет. Они не оценят красоту, достижения, благородство его долгой, долгой жизни...
Никто не сможет понять. Кроме ученицы, прошедшей специальную подготовку. Она должна оставаться ему верной, какой всегда была Сааведра.
Ничто другое не имеет значения. Ничто.
Ночь тянулась мучительно долго.
Но под конец, утром, когда колокола сообщили о наступлении дня, она вернулась. Конечно же, она вернулась.
- Мастер Сарио, - сказала она, скромно потупив голову. - Прошу прощения. Я пришла обратно.
- Я не сомневался, что так будет. Насколько я понимаю, ты закончила копию портрета Сааведры? Мы немедленно отправляемся в Галиерру, чтобы на него посмотреть, а там решим, чем ты займешься дальше.
- Да. - Она поколебалась немного, а потом протянула ему сложенный листок бумаги.
- Что это? Оно не может подождать?
Она осмелилась посмотреть ему в глаза. Эта женщина и в самом деле осенена Луса до'Орро! Она обнаружила новое заклинание и при этом не обладает Даром.
- Вы должны прочитать письмо сейчас.
Сарио закатил глаза. Эйха! Можно и пойти на небольшую уступку. Во время Миррафлорес женщинам в голову приходят разные причудливые мысли. Он взял листок и торопливо развернул его, потому что спешил продолжить работу.
И едва удержался на ногах.
Это единственный путь, Сарио.
Ее почерк. Ее голос донесся до него сквозь прошедшие столетия: "Сожги. Сожги все. Все в кречетте".
Здесь, на листке бумаги, свежими чернилами написано всего несколько простых слов, связавших их неразрывными узами.
Это единственный путь, Сарио.
Ее почерк.
У него задрожали руки, он поднял глаза, увидел лицо Элейны, лицо ребенка, открывшего запретную дверь и обнаружившего чудовище. Но это выражение быстро исчезло. Все проходит рано или поздно, одна жизнь перетекает в другую.
- Где ты это взяла? - потребовал он ответа, размахивая запиской прямо перед ее носом.
- В Палаесо Грихальва.
Он скомкал листок, превратив его в шарик.
- Ты меня предала, предала им! Как ты могла? Ты же моя эстудо!
Она лишь молча и смотрела на него.
Почерк Сааведры. Он знал его так же хорошо, как свой собственный.
Знал в ней все, потому что она была частью его самого, словно это он сотворил ее. Он промчался мимо Элейны, выскочил в дверь, миновал комнаты, гостиную, где, вышивая с равнодушным видом, сидела принцесса Аласаис. Она чуть шевельнулась, чтобы посмотреть на него, - так подсолнух поворачивает головку вслед за солнцем, но у него не было времени выслушивать ее замечания. Она ничто, пустяк, не имеющий никакого значения.
Не обращая внимания на удивленные взгляды, Сарио размашистым шагом прошел по Палаесо в сторону Галиерры. Невозможно! Распахнул двери и почти бегом бросился в дальний конец длинного зала.
Остановился. Вот она, на своем месте. Моронно! Подумать только, что Сааведра смогла освободиться без его помощи! Никому ведь ничего не известно. Откуда они могли узнать?
Разве в состоянии хоть кто-нибудь справиться с могучим заклинанием, которое он наложил на портрет?
И все же.., в записке ее почерк. Он подошел поближе. Еще ближе. К самой раме - так, что казалось, он вот-вот войдет внутрь комнаты, изображенной на холсте.
И почувствовал запах высыхающей краски. Копия Элейны!
Что они сделали с Сааведрой?
Все еще сжимая в руках записку, Сарио помчался к конюшням.
- Мне нужна повозка, лошадь, что-нибудь! Быстрее!
- Верховный иллюстратор Сарио, выезжать за пределы Палаесо небезопасно...
- Немедленно! Моронно! Если мне придется залезть в телегу мясника, я не побоюсь это сделать!
В конце концов для него нашли какого-то зеленщика. Возможно, он представлял собой странное зрелище - хорошо одетый человек сидит рядом с грязным стариком возницей, но разве это имело значение?
Люди глазели на него и показывали пальцами, но их пропустили, потому что мятежники разошлись по домам вот уже несколько дней назад, а сегодня Миррафлорес, день, когда девушки отмечают свой праздник.
Он разгладил смятую записку, в то время как в голове у него зазвучали голоса из далекого прошлого.
"У меня будет ребенок!" - крикнула она ему, когда он сделал надрез у нее на руке, когда доказал, что она наделена Даром. Ребенок Алехандро рос у нее под сердцем в тот самый момент, когда Сарио писал ее портрет. Семя Алехандро дало плоды. Он никогда с этим не смирится. Сааведра принадлежит ему! Только ему одному!
А может быть, существовали и другие причины? Все произошло так давно. Сарио не помнил...
- Мы приехали, маэссо, - сказал старик. - Прошу прощения, господин, но мы уже давно тут стоим, а вы за все время даже ни разу не пошевелились. Я был бы вам признателен, если бы вы слезли с тележки, У моей внучки сегодня праздник, и я не хочу к ней опоздать только потому, что вам вздумалось посидеть и поглазеть на пустоту. Матра Дольча! Ох, уж эти мне иллюстраторы! Я слышал, что они все не совсем нормальные, но до сих пор не верил.
Сарио вздрогнул, огляделся по сторонам. Они и в самом деле уже добрались до Палаесо Грихальва, темного, окутанного тишиной, словно обитатели давно его покинули, отдав на растерзание проходящим годам. Его била мелкая дрожь, он соскочил с телеги и бросился к проходу, ведущему во двор.
Открыл дверь в ателиерро и помчался вверх, перепрыгивая через две ступени. Распахнул сразу несколько дверей.
Матра эй Фильхо! Вот они стоят в ярком свете, заливающем комнату, девять болванов и старый Кабрал, с таким видом, словно кот поймал мышь, забравшуюся в горшок со сливками. И, конечно же, среди них нет Сааведры. Они заманили его в ловушку.
А у них за спинами он разглядел огромную доску. Он мгновенно ее узнал, хотя и не видел, что там нарисовано. Он почувствовал свою работу, свои заклинания, свою кровь, и слезы, и семя, и слюну, которые смешались с красками, проникли в дубовую панель, навсегда наложили печать на тайное тза'абское колдовство, Аль-Фансихирро.
Он прошел вперед по деревянному полу. И замер на месте.
Ноги больше его не слушались.
В следующее мгновение он сообразил, что на полу начертано заклинание. Какой же он идиот - сам, добровольно, попался в их западню, вошел в тайный, заколдованный круг, очерченный волшебными значками, которые уже сковали ему ноги, не давали пошевелиться. Он и представить себе не мог, что они настолько хитры. А может быть, и это тоже придумала Элейна?
Ослепленный яростью, он помахал в воздухе запиской и проревел:
- Кто это сделал? Который из вас? Зачем вы украли мою картину?
- Это сделала я. - Она выступила из-за их спин: копна волнистых волос, ясные серые глаза. - Я поступлю так, как они мне скажут, - произнесла она слова, которые он уже давно забыл, слова, обвинявшие его в преступлении. Ее голос.
Пресвятая Матра! Ее так долго не звучавший голос.
Она снова его процитировала:
- "Я отдам им Пейнтраддо Чиеву, только он не будет настоящим. А этот я сохраню у себя. Запру ненадежнее. И только ты и я будем знать правду". - Ее лицо не изменилось, но сама она стала жестче, злее. - Я тебя знаю, Сарио. Я знаю, что это ты.
- Ведра. - Ее имя у него на губах. Словно первые мазки, сделанные рукой, насильно лишенной кисти на многие годы. Как тяжело! Но это и в самом деле она. Прекрасная Сааведра. - Я лишь ждал, когда придет время. А потом собирался отпустить тебя. - Он не сделал ни единого движения, чтобы прикоснуться к ней. Еще не сделал. - Слишком рано. Кто сотворил это? Я должен был выпустить тебя на свободу!
- Нет, слишком поздно, Сарио. - Он не понимал ее гнева. Сааведра никогда не сердилась на него. - По какому праву ты отнял у меня Алехандро? По какому праву посадил в тюрьму, двери которой не собирался открывать?
- Не правда!
- Я потеряла свою жизнь! - выкрикнула она.
- Потеряла жизнь? Я спас тебя от смерти! Благодаря мне ты не стала белым черепом с пустыми глазницами, не превратилась в пыль, как все остальные. Как Алехандро!
- Ты не спас меня, - возмутилась она. - Ты меня ограбил. Отнял годы жизни, тех, кого я знала и любила, отнял все, что у меня было - в мое время, - все, чем я дорожила. У меня остался лишь ты.., и ребенок.
Сарио вздрогнул. Ребенок. Единственное, чего он не мог ей дать, - он не был мужчиной в глазах всего остального мира, вечно оставался талантливым мальчиком, художником, создающим великолепные полотна. Может быть, именно поэтому она и ушла к Алехандро?
- Ведра, - взмолился он. - Ты не понимаешь...
- Я понимаю одно, Сарио: ты заплатишь за содеянное. Я молилась, я просила Матру простить меня, просила прощения у Алехандро за то, что должна сделать. Но я дам моему ребенку - ребенку Алехандро - все, что ему причитается, даже если мне придется пожертвовать тобой. Меня ничто не остановит.
Что случилось с его верной, покорной Сааведрой? Она всегда знала и принимала его Дар как судьбу. Всегда любила его больше всех на свете. Если не считать того, что она посмела полюбить Алехандро, у которого не было ничего, кроме красивого лица, и кривого зуба, и беспокойной, почти животной энергии, притягивавшей к нему всех. Алехандро - ничтожество. Как только он ей объяснит...
- Свяжи ему руки за спиной, - приказала Сааведра Кабралу. Обвела взглядом собравшихся иллюстраторов, всех, кроме Сарио. - Вы, Вьехос Фратос, были так уверены в собственном могуществе, что забыли - и забываете! - насколько оно непрочно.
- Мы никогда этого не забывали! - запротестовал Гиаберто.
Никогда не забывали. Его слова повисли в воздухе. Никогда не забывали. Имена первого Сарио, а потом Риобаро, Оакино, Гуильбарро да и всех других, остались в памяти людей благодаря их гениальным произведениям.
Пресвятая Матра! Они собираются его связать.
К нему подошел Кабрал с веревкой в руках. Сарио был силен, но Кабрал и молодой Дамиано оказались сильнее. Верх над ним одержала не физическая сила; он смотрел на Сааведру, живую, не сводящую с него глаз, а ее лицо сияло такой ослепительной красотой, над которой не властны столетия. Только ее красота повернулась против него, серые глаза стали жесткими как гранит, губы сжаты - она его не простила.
Именно Сааведра связала ему руки, хотя не прикоснулась к нему и пальцем. Именно она заключила его в темницу, хотя не сделала ни шагу с того места, где стояла в окружении Вьехос Фратос. Нет, Сааведра стояла не среди них, она их возглавляла - любому было ясно, что они ей подчинились.
Первой Любовнице! Как смеялся бы Риобаро! Возможно, это развеселило бы всех любовниц: милую Бениссию, бедняжку Саалендру, великолепную Корассон, Рафейю, несравненную Диегу, Лину, такую уверенную в себе Таситу, практичную Лиссину, эту волчицу Тасию. Они знали, что любовница может владеть тайнами, которых не дано узнать ни одному Верховному иллюстратору.
Как Грихальва добились своего положения? Благодаря иллюстраторам или с помощью их сестер и кузин?
И вот он, величайший из всех Верховных иллюстраторов, стоит перед Сааведрой, первой и самой знаменитой любовницей из рода Грихальва. Почему так случилось, что они стали врагами?
- Ведра, - начал он. Ему удастся ее отговорить, как только она поймет, каких высот они могут достигнуть вместе...
- Уберите его с моих глаз, - холодно приказала она. - Мой Сарио для меня умер. Умер. Как Алехандро, и Раймон, и Игнаддио, и все, с кем я была знакома. А здесь стоит лишь то, что осталось от Сарио.
Умер. Только не это. Только не лишенные духа мясо и кости.
- Я - Сарио, - выкрикнул он. - Ты же знаешь, что это я, Сааведра. Ты знаешь, что я здесь, хотя и нахожусь в чужом теле. Тело - ничто, всего лишь плоть, чтобы я смог прожить еще одну жизнь, довести до совершенства... - Он замолчал.
Его удивило, что взгляды, обращенные на него, исполнены ужаса, будто он сказал нечто такое, что вызвало у них омерзение. Так же точно смотрела на него Элейна там, в Палассо, словно он чудовище.
А в глазах Сааведры блестели слезы. Значит, она понимает.
- Здесь есть надежная комната, куда мы могли бы его поместить? - спросила она. - Нам нужно очень многое сделать, если мы хотим подготовиться к ассамблее, которая соберется через два дня.
- Ведра, не оставляй меня. Ты мне нужна.
- Это уж точно, - съязвила она. - Ты всегда во мне нуждался. И вдруг Сарио почувствовал жжение на коже, в глазах и на языке. Он прожил слишком много лет и досконально изучил реакции своего тела, он точно знал, что каждая из них означает.
- Мои картины! - в ужасе воскликнул он. - Кто-то уничтожает мои картины. Их положили в воду, они гибнут! Ты должна это остановить. Ведра!
Она вышла вперед, наклонилась и обрызгала водой знаки, начертанные на полу у его ног, чтобы снять заклинание. Ее заклинание - это сделала Одаренная женщина! Значит, она все-таки признала свой Дар, согласилась с ним - и использовала против него!
Сааведра постояла немного, окинула его изучающим взглядом, Сарио не понимал, что она рассчитывала увидеть. Лишь она одна, одна из всех, в состоянии его понять. И простить. Ведь так было всегда.
- Ведра, - прошептал он.
Она повернулась к нему спиной.
И его увели из комнаты. Их было слишком много, а он не считал нужным учиться приемам физического боя. Ни в одной из своих жизней. Его руки слишком много для него значили.
Теперь все это уже не важно. Важно то, что Сааведра к нему вернулась. Вернулась лишь затем, чтобы бросить раз и навсегда.
Когда его втолкнули в маленькую комнатенку с побеленными стенами, где не было ни мебели, ни каких бы то ни было украшений, а потом заперли дверь, он остановился посередине и горько заплакал.

Предыдущая страница 11 Следующая страница


Золотой ключ, кн. 3 12

Глава 90

Рохарио вошел в Катедраль Имагос Брийантос через боковую дверь - ту самую, сквозь которую он покинул его в безумной спешке шесть месяцев назад. День, когда санкто Лео умер у него на руках, навсегда изменил его жизнь. Он вышел на новую дорогу, с которой теперь уже не свернуть, - как, впрочем, взяла другой курс и вся Тайра-Вирте.
Он нашел своего отца в помещении за часовней. Ренайо сидел в позолоченном кресле. На его лице лежала печать усталости. Портрет Премио Санкто Грегоррио IV кисти Иль Коффорро благосклонно смотрел на Ренайо со стены. Рохарио взглянул на портрет с некоторым недоверием. Он столько всего узнал от Кабрала Грихальвы. Своего деда.
Интересно, использовал ли Оакино Грихальва свою кровь и слюну, чтобы написать картину? Наложил ли особые заклинания, и теперь Рохарио только кажется, что лицо санкто излучает трепетную заботу обо всем мире и понимание его проблем, а на самом деле облик этого человека, не имея никакого отношения к его истинной сущности, всего лишь волшебство, явленное рукой художника?
Ему совсем не хотелось смотреть на запрестольный образ, на безмятежный лик Матры, сотворенный, как теперь знал Рохарио, вовсе не с благоговением и верой, а заклинаниями и окровавленными руками смертного художника.
И все же если этот образ несет мир и спокойствие тем, кто на него смотрит, то в чем тут грех.
- Дон Рохарио. - Голос Ренайо прозвучал несколько неожиданно. Рохарио повернулся к нему, поклонился и подошел. - Я согласился на встречу с тобой, как ты и просил.
- У вас усталый вид, ваша светлость.
- Твоя заботливость просто умиляет. Чего ты хочешь? Великий герцог Ренайо действительно выглядел уставшим, даже изможденным - впрочем, последние два месяца, проведенные в Палассо Веррада под постоянной угрозой вооруженного бунта, могли сломить и очень сильного человека.
- Благодарю вас за то, что согласились встретиться со мной, ваша светлость. Я знаю, мы расстались не самым лучшим образом - Я сказал, что больше не хочу тебя видеть, и совсем не уверен, что с тех пор мое мнение изменилось, - грубо перебил его Ренайо. - Приступим к делу!
Эта темпераментная вспышка ободрила Рохарио, он уже начал опасаться, что его непривычно подавленный отец пребывает под воздействием какого-то заклинания.
- Я произнес так много неожиданных слов, ваша светлость, что, боюсь, вы не поверите мне, когда услышите удивительные известия, которые я хочу вам сообщить. - Рохарио сотни раз повторял свою речь.
И все же она звучала как-то неуклюже.
Ренайо преднамеренно вздохнул.
- Ты будешь Премио Ораторрио Парламента, я полагаю? Это единственная должность, соответствующая твоему положению.
- Нет.
Ультимативное заявление отца отвлекло Рохарио от заготовленных заранее слов. Несколько богатых землевладельцев и в самом деле предлагали выбрать Рохарио на этот пост. Ему еще повезло, что возмущенные крики вынудили делегатов отказаться от подобной идеи еще до того, как он сам публично отвел свою кандидатуру; этим он мог бы спровоцировать обвинение в неуважении к Парламенту.
- Я участвую в выборах от Коллара Ассаддо и, если стану членом Парламента, буду работать наравне с остальными.
- Если ты в это веришь, значит, ты дурак. Однако я думаю, ты делаешь подобные заявления только потому, что их от тебя ждут. Крестьяне и ремесленники из твоего поместья, полагаю, не откажутся тебя выбрать.
- Я тоже так считаю, ваша светлость. Все кандидаты имеют достаточно высокое положение или доход. Неужели вы думаете, будто мы допустим, чтобы в Парламенте заседали нищие головорезы? Только почтенные граждане располагают достаточной мудростью, чтобы управлять другими.
Ренайо хмыкнул и нетерпеливо заерзал в кресле.
- Я думаю, это далеко не все, что ты пришел сказать мне. Ты хочешь, чтобы я с радостью принял новый порядок вещей? Смирившись с неизбежным, я готов согласиться на требования Парламента, но только ради того, чтобы не проливать кровь в Мейа-Суэрте и нашей прекрасной стране, как это произошло в Гхийасе и Таглисе. К тому же я продолжаю возлагать надежды на Гхийас.
Рохарио подошел к портрету, еще раз внимательно посмотрел на тончайшую работу художника, мастерски изобразившего оттенки материи и цвета, и вернулся к отцу.
- Мы здесь одни, ваша светлость?
- Премио Санкто заверил меня, что никто не услышит нас, и я должен ему верить, как и все мы обязаны доверять екклезии и ее представителям.
- Тогда заранее скажу вам, что только обстоятельства заставляют меня поделиться с вами моим знанием. - Отец молча смотрел на него. - Вы устали, ваша светлость. Позвольте принести вам вина.
- Я был болея, - тихо сказал Ренайо. Он действительно сильно похудел. Тем не менее Рохарио больше не мог тянуть.
- Простите меня за то, что я говорю прямо, патро. Леоно до'Брендисиа, кузен нынешнего барона, собирается выступить на ассамблее и обвинить вас в том, что в ваших жилах нет ни капли крови до'Веррада.
- Понятно.
- Вам понятно? И это все, что вы можете мне сказать? Матра Дольча, патро, вы не удивлены? Иными словами, вам с самого начала была известна правда?
Ренайо встал.
- Может быть, я подозревал. Мы редко видели Арриго, когда я был ребенком, хотя раз в год меня на некоторое время отправляли в его поместье. - Он налил себе вина из хрустального графина, стоявшего на столике. - Конечно, Кабрал обращался с нами как с собственными детьми. Матра Дольча, мы все были счастливы в Корассоне. Слуги никогда ничего не говорили прямо, но их преданность нашей семье поражала. И мы все, да и они тоже, любили нашу мать. Только когда я стал старше и увидел, что такие отношения царят далеко не в каждом доме, я сделал соответствующие выводы.
- И никому не сообщили о своих догадках? Ренайо иронично рассмеялся.
- А что бы я сказал? Что мне кажется, будто я бастард? У меня не было оснований рассчитывать на трон Тайра-Вирте. И когда корона Гхийаса перешла к Иво, а не ко мне, а Алессио скоропостижно скончался, что я мог сделать? Арриго признал во мне сына. Должен ли я был публично позорить свою мать, отказавшись от трона из-за сомнительных подозрений? Я думаю, что поступил правильно. У меня был долг перед Тайра-Вирте, и я по сей день продолжаю его исполнять.
Рохарио покачнулся, ему пришлось ухватиться за спинку стула и сесть.
- Вы никогда не говорили мне об этом.
- А зачем? Ты был тщеславным и бесполезным, а у твоего брата начисто отсутствует здравый смысл. Что до Бенетто и Тимарры - эйха! Я был самым глубочайшим образом разочарован - никто из моих детей не обладал достоинствами до'Веррада.
- Я всегда понимал, что не оправдываю ваших с мамой надежд, - сказал Рохарио с некоторым раздражением. - А она знала? Ренайо выпил глоток воды.
- Эта благословенная женщина принимала к сведению только то, что ей нравилось. Последовательность была ее главным достоинством. Она понимала, чего хочет, и умела этого добиваться. Я не собирался говорить ей, что ее красивый и богатый муж из рода до'Веррада на самом деле бастард Грихальва!
- Что вы собираетесь делать?
Ренайо не торопился с ответом. Он поставил стакан рядом с графином, поправил черный лакированный поднос так, чтобы его стороны соответствовали краям стола, и вернулся в свое кресло.
- Опасное это дело - обвинять Великого герцога в том, что он чи'патро. Эдоард должен срочно заключить выгодный брак. Тебя я бы женил на принцессе из Гхийаса, но.., эйха, в ней есть что-то странное. Она без устали ходит по своим покоям и ищет Сарио Грихальву. Элейна опасается, что на нее действует заклинание иллюстраторов... - Тут Ренайо неожиданно замолчал.
Элейна! Однако сейчас не самый подходящий момент для разговоров о женитьбе. Ренайо вздохнул.
- Я еще не открыл тебе секретов...
- .иллюстраторов Грихальва? Тио Кабрал рассказал мне об этом и о многом другом, патро. Вот почему я пришел сюда.
- Кабрал признался, что он мой отец? Матра Дольча! - Румянец впервые появился на щеках Ренайо, и вместе с ним к нему вернулась решимость; он вскочил и начал шагать взад и вперед по маленькой комнатке. - Значит, это правда! Эйха! Хорошо, что Майрия успела умереть и ничего не узнает. Она бы очень огорчилась, узнав, что ее муж - бастард Грихальва!
- Вы хотите сказать, что сами вовсе не огорчены? Да, этот Ренайо оказался для Рохарио абсолютно незнакомым человеком.
- Кабрал - добрейший из всех, кого я знаю. Арриго только исполнял долг, он ни разу не выказал мне своей любви. Матра эй Фильхо, нинио, ты уже должен знать, что Великие герцоги Тайра-Вирте продолжают занимать свое нынешнее положение благодаря Грихальва и их волшебству.
Слова сами вырвались из груди Рохарио.
- Я хочу жениться на Элейне, патро. Что вы об этом думаете? Ренайо коротко рассмеялся.
- Что ты, несомненно, мой сын, хотя мне и неизвестно, откуда в тебе столько упрямства. Я даже не могу укорять тебя за то, что ты влюбился в Грихальва, - ведь это в нашей крови. Эйха! Жениться на ней, в то время как наследник принцев Гхийаса мог бы сделать более выгодную партию! Она очень привлекательна, смела и к тому же прекрасный художник. Ты знаешь, что Элейна скопировала портрет "Первой Любовницы", заменив им оригинал, - и никто не заметил? Бедный Андрео. Да, он имел Дар, но как живописец.., ему далеко до Элейны.
- Вы сегодня говорите совсем другие слова, патро.
- Другие слова для других времен, как ты не раз говорил мне последнее время. Элейна поведала мне, что Сарио Грихальва два месяца держал меня под своими чарами. Сейчас я без прежнего одобрения смотрю на верных иллюстраторов, которые служили моим предшественникам, совершая аналогичные заклятия над ничего не подозревающими людьми. Решения уже приняты и приведены в действие. Крутые меры для крутых времен. Мы согласились, что другого пути нет.
- Мы? - нервно переспросил Рохарио. - Что вы собираетесь делать?
- То, что необходимо. То, что следовало сделать много лет назад, еще до того, как мы и они загнали себя в угол этими картинами. Загнали в угол картинами! - Тут он оглушительно расхохотался. - Подходящие слова, не так ли? Бассда! Кто это? Кто там?
На мгновение Рохарио показалось, что его отец сошел с ума, но в следующий момент послышался жалобный голос:
- Ваша светлость, где вы? Ренайо состроил гримасу.
- Эйха! Телка потеряла своего хозяина. И зачем я только на ней женился? Все из-за золота и обещаний удачной торговли. Впрочем, она хороша в постели, что избавляет меня от необходимости заводить любовницу.
Потрясенный, Рохарио уставился на отца, но уже в следующий миг дверь открылась и вошла Великая герцогиня Хоанна - видение в белом, - а вслед за ней и ее фрейлины.
- Я так испугалась, ваша светлость, - пропела она тоненьким голоском, - в соборе столько мужчин. Могу я подождать здесь, вместе с вами? Тут мне гораздо спокойнее. - Ее взгляд уткнулся в Рохарио; она заморгала, а потом торопливо подошла к мужу и прижалась к его руке.
- Пойдем, любовь моя. - Ренайо со вздохом вывел ее из комнаты.
"Крутые меры для крутых времен". Рохарио не последовал за отцом, а вышел тем же путем, по которому пришел, и вскоре оказался перед огромными парадными воротами в храм. Здесь действительно собралось множество грубых людей, если именно так определять тех, кто был не благородного происхождения. Однако они ждали, Рохарио не мог этого не отметить, с похвальной сдержанностью и терпением. Эти люди пользовались уважением в своих кругах, гильдиях, торговых домах и банках. Как и Великому герцогу, им было что терять, если бы Тайра-Вирте подобно Гхийасу стала жертвой хаоса. Они поставили на карту свою жизнь и благополучие ради свободы. Ради конституции.
Как Элейна, ради живописи отказавшаяся от обеспеченной жизни в роли влиятельной любовницы наследника.
Конечно, здесь хватало горячих молодых людей, но за ними приглядывали старшие, не позволяя им выйти из-под контроля. Рохарио любовался терпением, которое проявляла ассамблея. После двух месяцев темпераментных заседаний они приняли конституцию и собирались предложить ее Великому герцогу в качестве нового метода управления Тайра-Вирте - при этом никто не ставил под сомнение положение самого Великого герцога и его многолетние привилегии, только теперь часть прав передавалась в руки влиятельных представителей народа.
Рохарио быстро зашагал вперед. Подмастерье из гильдии каменщиков, Руис, радостно приветствовал его; в конце концов он стал относиться покровительственно к "его светлости", как Руис любил называть Рохарио, и защищал против нападок новичков.
Устроившийся в одной из боковых кабинок, возле алтаря, строитель кораблей Веласко жестом показал Рохарио на одно из свободных мест. Рохарио сел рядом с ним. Вокруг расположились богатые купцы и землевладельцы благородного происхождения, присоединившиеся к оппозиционерам.
- Видите, - гордо заявил Веласко, обводя рукой собравшихся, мы цивилизованные люди и смогли добиться перемен без бунта и кровопролития. Это самая большая наша победа.
- Вы думаете. Великий герцог подпишет соглашение? Веласко явно удивился.
- Разумеется, дон Рохарио! Неужели вы не знаете? Вчера вечером меня призвали в Палассо, и я встретился с его светлостью. Он заверил меня, что подпишет документ и примет все наши условия.
Рохарио был горд и даже обрадовался, когда появились Премио Санкто и Премиа Санкта. Ассамблея сразу притихла. Как только старейшины екклезии заняли свои места по обе стороны лампады, вошел капитан шагаррского полка, за ним - свита Великого герцога. Однако все заметили, что ни знамен, ни труб не было.
Веласко немедленно поднялся и скомандовал зычным голосом:
- Всем встать перед Великим герцогом Ренайо, Великой герцогиней Хоанной и доном Эдоардом до'Веррада!
Рохарио встал, как и все, кто находился в огромном нефе собора. Эффект получился ошеломляющий". Собравшиеся продемонстрировали уважение человеку, чью власть хотели разрушить. В некотором смысле это успокаивало.
Вошел Ренайо. Его лицо было строгое и торжественное. Эдоард казался смущенным, впрочем, он чувствовал себя хорошо только под открытым небом. Великий герцог поклонился Премио Санкто и Премиа Санкте и занял отведенное ему место слева от алтаря, где на небольшой платформе установили кресло.
Веласко, Премио Ораторрио ассамблеи Временного Парламента, торжественным шагом направился к Ренайо с драгоценным пергаментом в руках. Он опустился на колени перед Великим герцогом - Рохарио восхитился, с каким достоинством Веласко и другие пожилые люди выражали свое уважение герцогу, - и протянул пергамент одному из советников Ренайо. Тот прочистил горло и громко зачитал документ.
Люди, собравшиеся в соборе, слушали с напряженным вниманием. Лицо Ренайо оставалось сумрачным. К облегчению Рохарио, никто не помешал чтению документа. Скамья, на которой он сидел, становилась все более жесткой - он понял, что начинает терять терпение. Ожидание. Предчувствие.
Мир был нарушен в тот момент, когда советник, закончив чтение, вручил пергамент Ренайо.
- Пусть меня услышат! - С противоположной стороны нефа поднялся со своей скамьи Асема. - По праву, дарованному екклезией каждому человеку, я хочу разоблачить обман: Ренайо Мириссо Эдоард Верро до'Веррада не может подписать конституцию. Он не является сыном Арриго и не имеет права на трон герцога. Поэтому его подпись не правомочна.
Вот вам и мирное разрешение противоречий.
В первый момент Рохарио склонил голову и закрыл уши руками, чтобы не слышать рева голосов, но в следующее мгновение заставил себя выпрямиться. Неприятности следует встречать лицом к лицу. В огромном храме шум отдавался чудовищным эхом - Рохарио вдруг подумал, что от него могут пострадать громадные стеклянные окна и сосуды со священным вином, благословленные Матрой эй Фильхо.
Однако, как ни странно, по меньшей мере половина возмущенных возгласов была направлена против Асемы. Значит, у Ренайо есть немало сторонников даже среди тех, кто хочет ограничить его власть.
Премио Санкто медленно поднялся со своего освященного места и поднял руку, но никто не обратил на него внимания. Чудовищный шум не стихал. Даже когда встала хрупкая Премиа Санкта и Рохарио увидел, как шевелятся ее губы, рев толпы не смолк. С каменным лицом наблюдал Ренайо за ассамблеей. Разве можно доверять людям, которые ведут себя подобным образом? Рохарио прикусил губу и наконец решился.
Он встал.
В этот момент огромные двери собора отворились, свет хлынул внутрь, тени заплясали между рядами скамей. В зал вошла небольшая процессия мужчин, одетых в строгие темные костюмы, на шее у каждого висел Золотой Ключ на тяжелой золотой цепи. А в руках они держали пергаменты со Священными Стихами. За ними следовали одетые в ливреи слуги, которые несли на плечах...
Да! Это могли быть только картины! Огромные картины! Невозможно себе представить, что на них изображено! Вслед за картинами, в сопровождении Кабрала Грихальвы, шагал человек со скованными за спиной руками. Рохарио не узнал его, но на груди незнакомца тоже был начертан знак Золотого Ключа. Вслед за ним шествовала женщина под черной шалью, ниспадающей до самого пояса, - не было сомнений, что это реликвия давно прошедших дней. Далее, словно послушники, теснились взрослые и дети семьи Грихальва. А вот и...
- Элейна! - позвал Рохарио, но она либо не слышала его, либо сделала вид, что не слышит.
Ее лицо было мрачно. За, руку ее держала Беатрис, сохранявшая удивительное спокойствие.
Рохарио не мог отвести от Элейны взгляд. Она не должна стоять там одна. В нем тоже течет кровь Грихальва. Почему бы и ему не присоединиться к ним? Он уже собрался перепрыгнуть через ряд скамеек, когда на его плечо легла чья-то рука.
- Ваше место здесь, дон Рохарио, - сказал человек за его спиной, не понявший намерений Рохарио, - а не рядом с вашим отцом. Вы избрали свой путь и должны оставаться с нами. Ведь Элейна тоже в конце концов выбрала Грихальва. Рохарио склонил голову. Он вспомнил слова отца, произнесенные несколько часов назад: "Мы пришли к выводу, что другого пути нет". Рохарио сел. Теперь люди, поддерживавшие Великого герцога или Асему, выкрикивали новые слова:
- Грихальва! Иллюстраторы!
Иллюстраторы Грихальва встали на колени, но не перед Великим герцогом, а возле Премио Санкто и Премиа Санкты, которые опустились в кресла. Слуги начали открывать завешанные картины, а потом повернули их так, чтобы все могли видеть два портрета "Первой Любовницы", самого знаменитого полотна в Тайра-Вирте... Только на одном из них отсутствовала фигура Сааведры Грихальва. Комната была точной копией, а вот женщины в ней не было.
Женщина с закрытым вуалью лицом подошла к возвышению. Она молча дожидалась, пока ассамблея успокоится; вскоре лишь негромкий шепот нарушал тишину, установившуюся в соборе.
- Я прошу вас проявить терпение, - сказал Кабрал Грихальва. Его сильный голос уверенно звучал под сводами собора. - Если вы внимательно изучите картины, ваши святейшества, то заметите, что краски на одной из них старые и слегка потрескавшиеся - однако в отличном состоянии, как и на всех работах старых мастеров. А эта копия сделана совсем недавно - можно даже почувствовать слабый аромат красок. Видите, они еще не до конца просохли под слоем лака.
Премио Санкто с удивлением показал на полотно, где отсутствовала женская фигура.
- Не один год, ваши святейшества, - продолжал свою речь Кабрал, - вы и ваши предшественники слышали, но не обращали внимания на разговоры о магии, которой владеет семейство Грихальва, об иллюстраторах Грихальва, приумножавших с помощью колдовства могущество и богатство нашей страны вместе с до'Веррада. Так оно и есть. Сегодня я, самый старший представитель семьи Грихальва, говорю вам, что это правда. В крови Грихальва заключено волшебство, хотя лишь немногие из нас им обладают.
Рохарио вскочил на ноги. Только он один. В соборе наступила мертвая тишина, не было слышно даже шепота, присутствующие боялись пропустить хотя бы одно слово Кабрала Грихальвы и ждали, что ответит ему Премиа Санкта. Рохарио сел.
- Я не являюсь иллюстратором, ваши святейшества, волшебный Дар обрекает их на раннюю смерть, но клянусь вам в этих святых стенах, что среди Грихальва такие люди есть. И что многие, многие годы они честно служили до'Веррада и Тайра-Вирте, отдавая вам свои жизни. Однако в конце концов мы были наказаны - из-за нашего собственного страха. Хотя все это время мы были преданы герцогу, среди нас изредка находились одиночки, которые считали возможным использовать свой Дар ради собственной выгоды. Именно поэтому мы отдаем себя на вашу милость и на милость екклезии, которая всегда относилась к нам с презрением, как к чи'патрос.
Он замолчал, словно дожидаясь разрешения продолжать.
- Величайший из всех иллюстраторов, Сарио Грихальва, из ненависти и зависти заточил свою кузину, Сааведру, возлюбленную герцога Алехандро, в этом портрете, чтобы она не могла любить никого, кроме него самого. Этот Сарио методами, о существовании которых другие иллюстраторы и не догадывались, сумел продлить свою жизнь на многие годы. Этот Сарио убил Верховного иллюстратора Андрее в угоду своим амбициям и пытался подчинить своей воле Великого герцога Ренайо.
Люди начали перешептываться, но нетерпеливым взмахом руки Кабрал призвал всех к молчанию.
- Грихальва честно служили Тайра-Вирте. Поэтому мы выставляем перед вами Сарио Грихальву, носящего то же имя, но за эти четыреста долгих лет не единожды сменившего тело.
Премиа Санкта с трудом поднялась на ноги и медленно приблизилась к картинам. Ощупала пальцами оба полотна и покачала головой. Ассамблея притихла, изредка слышался лишь шорох одежды или скрип обуви.
Когда Премиа Санкта заговорила, ее голос был слабым и хрупким, как и ее тело.
- Вы сказали правду об этих картинах, мастер Кабрал. Однако какие доказательства вы можете нам представить? Здесь я вижу Сааведру Грихальва, а здесь... - Она показала на пустую комнату. Женщина в черной шали сбросила ее на плечи. Наступила абсолютная тишина. Потом все разом заговорили. Но когда Сааведра Грихальва подняла руку, гул стих. Сааведра Грихальва. Возможно ли такое? Как это может быть? Тем не менее комната на картине пуста. Куда она могла подеваться?
Рохарио смотрел. Да, это именно та женщина, которой он восторгался столько лет, и все же сейчас она казалось совсем другой... Он смотрел на красивую женщину из плоти и крови, но не знал ее. А потом Рохарио нашел Элейну, ее лицо было во много раз ближе и желанней, хотя он и любовался портретом Сааведры Грихальва всю свою жизнь.
- Я Сааведра Грихальва, - сказала она глубоким, красивым голосом, с непривычным для слуха собравшихся произношением; ее слова долетали до самых дальних уголков собора. - Я и в самом деле Сааведра. С помощью волшебства мой кузен Сарио, стоящий перед вами, заточил меня в картину. Он признал свою вину.
Сарио Грихальва так и не поднял головы. Он не шевелился и ничем не выказывал своего отношения к речи Сааведры. Рохарио не видел его лица.
- Я пришла сегодня сюда, - между тем рассказывала Сааведра, - чтобы просить защиты для себя и моих родных у Великого герцога Ренайо и склониться к ногам Премио Санкто и Премиа Санкты. Если моя семья и согрешила, то лишь из желания принести своей стране наибольшую пользу. Мы почитали верность до'Веррада превыше всего. Я знаю это, потому что видела, как Грихальва старались получить должность Верховного иллюстратора. Я вижу, как изменилась Тайра-Вирте. Вижу, насколько вы стали сильнее и богаче, как увеличилось население с того дня, когда я была заточена в картину.
- А как ты сумела освободиться? - спросила Премиа Санкта. И тут же раздался еще один голос - конечно же, Руиса.
- Откуда нам знать, что это правда?
Сааведра благосклонно улыбнулась, а потом - как и положено - сначала ответила Санкте:
- После того как выяснилось, что я жива и нахожусь внутри портрета, не стоило никакого труда нарисовать дверь, другую сторону двери - понимаете? - без запирающих знаков, так что я смогла ее открыть и выйти на свободу. А что до вас, юноша! Выйдите вперед!
Эйха! Рохарио восхищался ее отвагой.
- Вас я не знаю, но прошу внимательно осмотреть картину. Вы когда-нибудь видели, как в нарисованном на картине зеркале отражается нарисованное лицо? Видели? Ну так взгляните сюда.
Руис взглянул. Пораженный, отскочил назад.
- Там мое лицо!
- Хорошо. Пусть теперь в зеркало посмотрит Сарио Грихальва. А вы, юноша, скажете нам, какое отражение появится в зеркале.
Сарио, который даже и не пытался сопротивляться, подвели к картине. Руис ахнул.
- Это не его лицо! Там совсем другой человек!
Эйха! Снова ассамблея погрузилась в дискуссию. Иные вставали на скамейки, чтобы получше все разглядеть, кое-кто стучал руками по скамье, требуя тишины. Наконец под спокойным взглядом Сааведры Грихальва все затихли.
И все это время Ренайо сидел с непроницаемым лицом. Рохарио перевел взгляд на семью Грихальва и увидел, что Элейна разглядывает толпу. Она искала.., искала... Он едва удержался, чтобы не помахать ей рукой! Но вот Элейна его заметила. И, словно ей этого оказалось вполне достаточно, вновь сосредоточилась на возвышении.
- Два дня назад я выбралась из темницы, - продолжала Сааведра. - Пять дней назад еще жила в своем времени. Пять дней назад я говорила... - Она споткнулась на последнем слове. Горе исказило прекрасное лицо. - Я говорила с герцогом Алехандро. Но так и не успела сказать ему, что у нас будет ребенок.
Даже мужчины вытирали глаза.
Голос Сааведры звучал чисто и сильно, как колокол с башни собора.
- Я признаю, к его и моему стыду, что ребенок будет чи'патро! Это слово часто использовалось против моей семьи. Но ребенок - все, что у меня осталось от Алехандро, и я не буду его стыдиться. Я прошу вас, ваши святейшества, простить мне этот грех. - И она опустилась на колени перед Премио Санкто и Премиа Санктой.
- Матра Дольча, ниниа. - Премиа Санкта протянула руку Сааведре. - То, что было, давно прошло. Ты уже достаточно страдала.
- А что станет с моей семьей? Должны ли они понести наказание за Дар, ниспосланный им Матрой эй Фильхо, который они втайне лелеяли все эти годы?
Оба святейшества склонили головы.
Наконец поднялся на ноги Великий герцог Ренайо. Он выглядел, как всегда, достойно и благородно в своем превосходно скроенном синем костюме, хотя таковые уже десять лет как вышли из моды, - Ренайо отказывался ей следовать. Матра! Не хотел! Старый стиль ему шел. Впервые в жизни Рохарио по-настоящему восхитился отцом.
- Я должен прервать вас, - сказал Ренайо, - потому что мы не закончили одно дело. Я еще не успел подписать этот документ. - И пока ассамблея продолжала переживать драму Сааведры и ее признание, Ренайо взял перо из рук Веласко и эффектным росчерком подписал конституцию.
Раздался восторженный вопль, от которого задрожали стекла и золотые люстры.
Когда стихли крики, Ренайо подошел к иллюстраторам Грихальва. Их было всего девять, причем один едва стоял на ногах из-за болезни, другой был еще юношей. Они не казались опасными.
- Это правда, что до'Веррада получали помощь от иллюстраторов Грихальва, - спокойно подтвердил герцог Ренайо. - И все же тайны противоречат идеям екклезии. Поэтому в духе конституции, которую я только что подписал, заявляю: все иллюстраторы и все художники любого происхождения отныне могут соревноваться за честь написания официальных документов для двора. Я упраздняю должность Верховного иллюстратора, вместо нее мы создадим Совет для составления документов, который будет поручать работу разным художникам по мере необходимости.
Снова восторженные крики. Рохарио вдруг легко представил, что после восстановления Парламента популярность его отца среди народа значительно возрастет. Несомненно, это чудо, дарованное Матрой эй Фильхо народу Тайра-Вирте, - ведь здесь без всякого кровопролития произошли такие удивительные перемены. Совсем не как в Гхийасе и Таглисе.
- Что касается Грихальва, стоящих сейчас перед нами, то меня связывает с ними охранная грамота, дарованная им Алессио Первым и возобновленная Бенетто Первым. Пришло время передать судьбу этой грамоты в руки екклезии.
Ренайо смиренно опустил голову. Многие из собравшихся поступили так же, прижимая шляпы к груди. Грихальва медленно и с некоторой неохотой встали на колени перед Премио Санкто и Премиа Санктой. Все они склонили головы, даже гордые иллюстраторы, о чьей дерзости ходили легенды. Все - за исключением обвиняемого. Рохарио нашел темную голову Элейны и опущенную седую голову Кабрала - его деда! - стоящего на коленях, но не потерявшего достоинства.
Наконец Сааведра Грихальва подняла глаза и посмотрела прямо на их святейшества. Она была горда и одновременно преисполнена смирения после столь трагических переживаний. Сааведра больше походила на королеву в своем элегантном платье, вышедшем из моды триста лет назад - и одновременно таком новом, словно портные только что сделали последний стежок.
- Матра Дольча, ниниа, мы не можем отвергнуть тех, кто пришел к нам с просьбой о прощении, - сказала Премиа Санкта, беря Сааведру за руку и поднимая с колен. - Встань. Ты действительно грешила, но милосердие Матры дарует нам жизнь и надежду. Так что приди в ее нежные руки и будешь прощена.
"В ее нежные руки", - подумал Рохарио, глядя на запрестольный образ, написанный Сарио Грихальвой своей собственной кровью. Запрестольный образ, для которого Сааведра послужила моделью. Как могли они не простить ее?
Ренайо выступил вперед и взял Сааведру за руку.
- То, что вам пришлось пережить, неописуемо. Я не позволю вам больше страдать. - Он повернулся к ассамблее. Голос Великого герцога разнесся по всему собору. - Разве сын герцога Алехандро заслужил позор, разве это справедливо?
- Нет! - взревели в ответ тысячи голосов. Все, кроме Асемы, чья одинокая фигура пыталась противостоять могучим силам прилива.
- Можешь ли ты, Сааведра Грихальва, поклясться на Книге Священных Стихов, что носишь ребенка Алехандро до'Веррада? - Премио Санкто протянул древний том в кожаном переплете, украшенном золотом.
Сааведра положила ладони на книгу, а потом прижалась к ней лбом. Копна прекрасных черных волос скрыла книгу, но видеть ее было совсем не обязательно.
- Я клянусь. - Сааведра подняла голову, чтобы все услышали ее слова. - Отец ребенка в моем лоне - Алехандро Бальтран Эдоард Алессио до'Веррада, человек, с которым меня связывала любовь. Я клянусь в этом на Книге Священных Стихов, и пусть благословение Матры эй Фильхо не оставит меня.
- Ребенок, который родится, будет герцогом Тайра-Вирте, если он окажется мальчиком. - Ренайо протянул руку Великой герцогине.
Нет, неожиданно понял Рохарио, Ренайо протянул руку несчастному, удивленному Эдоарду, который уставился на Сааведру так, словно она была предвестником его неудавшейся судьбы.
- Поэтому в духе новой конституции, которую вы представили мне, как вашему Великому герцогу, я считаю себя вправе объявить о предстоящей свадьбе Сааведры Грихальва и моего сына Эдоарда. Тем самым ребенок Алехандро будет законнорожденным. И если он окажется мальчиком, то станет наследником вслед за моим сыном Эдоардом.
К этому моменту ассамблея была слишком утомлена удивительными откровениями, а потому ответила Ренайо лишь сдержанным ропотом, который вскоре стих. Ренайо вложил руку Сааведры в ладонь Эдоарда. И Рохарио понял, что весь план от начала до конца был продуман, как и всегда, герцогом и его союзниками Грихальва. "Мы пришли к выводу, что другого пути нет".
Великий герцог Ренайо никогда и никому не позволил бы управлять своей жизнью. А Грихальва сделали все необходимое, чтобы выжить.
Ренайо окинул взглядом ассамблею и встал: пусть помнят - на случай, если они забыли, - что он остается их герцогом.
- Что же касается других обвинений, - презрительно бросил он, - то я не стану оскорблять память моей матери, отвечая на них, но я клянусь... - Он опустился на колени перед Премио Санкто и Премиа Санктой и поцеловал их кольца. - Я клянусь на этих кольцах, - продолжал он, поднимаясь с колен и показывая в сторону своего сына и Сааведры, - что в жилах моего наследника течет истинная кровь до'Веррада.

Глава 91

Когда умирал Агустин. - Элейна держала его забинтованную руку в своих ладонях. Он лишь дважды пришел в себя за последние дни: один раз боль терзала его тело, а во второй он был так слаб, что уже ничего не чувствовал. И вот наконец свершилось милосердие, и он сделал свой последний вздох вечером того дня, когда завершилась встреча в соборе.
- Осколок Зеркала возвращается к Великой Душе. - Санкта, не отходившая от Агустина, закрыла его обожженные веки.
Диониса рыдала и не могла остановиться, несмотря на все попытки Беатрис ее успокоить. Его похоронили в семейной гробнице на следующее утро. К полудню Беатрис собрала свои вещи, включающие две толстые тетради, и распрощалась с родными.
- Я уезжаю, - сказала она Элейне. - Если Грихальва отдаст себя санктии, то екклезия сочтет нас достойными защиты и прощения.
- А как же твой особняк, балы и прекрасные платья, Беатрис? Что будет с ними?
Беатрис печально улыбнулась.
- Я стану изучать растения, Элейна, и постараюсь найти способ лечить ожоги, чтобы спасать людей от страданий, подобных тем, что испытал Агустин. Члены санктии имеют право на сад. Я буду выращивать горох, изучать записки, оставленные бабушкой. Наступит день, когда я сумею понять Дар Грихальва.
- Понять Дар?
- Надеюсь, ты не думаешь, что это и в самом деле благословение, сошедшее с небес?
- Что ты хочешь этим сказать?
- Должно существовать объяснение, Элейна! Почему Дар переходит к одним мужчинам и не дается другим. Почему им обладает только одна женщина. Почему иллюстраторы не могут иметь детей, а Сааведра сумела забеременеть? Я собираюсь найти ответы на все эти вопросы! Мы, Грихальва, только пользовались Даром. Мы никогда не пытались его понять. И почему именно мы, потомки разбойников из Тза'аба, стали обладателями Дара.
В конце концов Элейна рассмеялась.
- Ты всегда поступаешь по-своему, Беатрис. И как только тебе это удается?
Беатрис поцеловала сестру и уехала вместе с санктас. Элейна осталась стоять во дворе под лучами теплого солнца. Дохди кончились, наступили долгие весенние дни. Через несколько месяцев начнется жара, но сейчас стояла прекрасная погода. Воздух был прозрачен и чист. При таком освещении хорошо рисовать.
В Палаесо Грихальва царило подавленное настроение. Во время Астравенты, через тридцать дней, Сааведра выйдет замуж за Эдоарда до'Веррада. Ренайо настоял на том, чтобы свадьба была грандиозная, со всеми полагающимися почестями. Он считал, что не имеет права проявлять неуважение к невесте Эдоарда, а еще в большей степени к ее будущему ребенку. Сааведра находилась преимущественно в Палаесо. Она и Ренайо отлично понимали друг друга - так, во всяком случае, говорили все. Они оба были прагматиками.
- Иди сюда, ниниа, посиди на солнце. - Гиаберто вышел из-под затененной аркады, ведя за собой Аласаис. Девушка в оцепенении опустилась на скамейку, продолжая сжимать незаконченную вышивку. На ней было простое белое платье с высокой талией. Она явно забыла надеть туфли. Сидела и смутно улыбалась Гиаберто.
- Где Сарио? - спросила она своим тихим голосом. - Я принцесса Аласаис. Мои отец и мать были.., убиты толпой. - Она слегка задрожала, а Элейна, в свою очередь, содрогнулась, глядя на это существо.
Потому что Аласаис не была человеком. В этом Сарио признался. Он нарисовал ее и оживил посредством магии.
Тем не менее она в некотором смысле оставалась женщиной, жила, дышала и разговаривала. То и дело спрашивала о своем создателе. Никто не мог понять, как Сарио удалось сотворить такое сильное заклинание.
- Это чудовищно, - заявила Сааведра, и все с ней согласились.
Его нужно хорошенько проучить, чтобы он больше никогда не смог угрожать хрупкому миру, установившемуся между Грихальва, до'Веррада и екклезией.
Однако Элейну не допустили на Совет Вьехос Фратос. Ее снова исключили из их сообщества.
Из далекого коридора до Элейны доносились рыдания матери. Ее всхлипывания, казалось, не прекращаются ни на минуту.
Агустин.
Элейна вытерла залитые слезами щеки и пошла на встречу с человеком, который своей кистью дал жизнь женщине и убил невинного юношу. Они держали Сарио в комнатке, затерянной в глубинах Палаесо. Внутри стояла кровать, на дверях висел тяжелый железный замок.
- Маэстра, - сказал стражник, охранявший пленника.
Он поклонился Элейне. Теперь, когда стала известна ее роль в освобождении Ренайо и создании превосходной копии "Первой Любовницы", все относились к ней с уважением.
"Маэстра". Мастер-женщина. Ей нравилось, как звучит это слово.
- Я должна увидеть Сарио, - сказала она, и стражник сразу же ее впустил.
Дверь закрылась у нее за спиной.
Сарио Грихальва стоял посреди комнаты, глядя на голую стену. Она долго ждала, пока он обернется. Увидев ее, он сделал шаг вперед.
- Они не дают мне даже мела или карандаша. Я не могу ничего нарисовать - это ужасно!
Убийца Агустина. Величайший иллюстратор из рода Грихальва. Элейну ужаснуло, что такой человек вынужден просить.
- Вы знаете, я не могу вам это принести. Даже мел на стене можно использовать...
- Эйха! - Он отпрянул от нее и сел на кровать. - Я не живу, если не рисую.
Матра Дольча! Это совсем не тот человек, которого она помнила, - высокомерный муалим. С того самого момента, как появилась Сааведра, он стал таким унылым и жалким. Что-то в нем надломилось. Элейна стояла, не зная, что сказать. Она должна ненавидеть его за убийство Агустина, но - да будет свидетелем благословенная Матра! - не могла. Ненавидеть то, что он сделал, - да; ненавидеть его гордость и жестокость - да; но она была не в состоянии ненавидеть его самого.
Неожиданно он остановил на ней взгляд. У него было скорбное лицо. Сарио Грихальва показался Элейне невероятно старым, в его глазах таились горькие воспоминания.
- Только ты навещаешь меня. Ведра когда-нибудь говорит обо мне?
- Мы редко встречаемся. Она выходит замуж за дона Эдоарда.
- Никто мне не сказал. - Он погрузился в свои страдания. Его руки, все еще связанные за спиной, начали извиваться, словно были (Существами, живущими собственной жизнью. - Я никого не вижу. Никого! Все обо мне забыли.
- Я не забыла. - Эти слова сорвались с ее языка прежде, чем она поняла, что собирается их произнести.
Сарио вскочил на ноги и подошел к Элейне. Казалось, он вдруг обезумел, словно в нем что-то проснулось.
- Да. Да, ты не забыла, потому что ты такая же, как я. Элейна отшатнулась.
- Освободи меня, эстудо, - пробормотал он, глядя в сторону запертой двери. - Мы уедем, ты и я, и будем рисовать. Рисовать - и больше ничего.
Слезы обожгли Элейне глаза, но только потому, что ей стало стыдно, - даже сейчас слова Сарио нарушали ее покой, влекли, вызывали сомнения. Ничего не делать - только рисовать. Думать только об искусстве. Быть ученицей величайшего живописца Грихальва, стать, в конце концов, ему равной.
- Ты такая же, как я. Ты знаешь, что это правда.
- Я знаю, что это правда. - Она заплакала не только от стыда, она знала: то, что он просит, - невозможно. - И не могу сделать то, о чем вы говорите.
Наступило долгое и жуткое молчание, Сарио пристально смотрел на нее, но Элейна, не дрогнув, выдержала его взгляд. Она знала, кто он такой. Потом, передернув плечами, Сарио опустился на кровать. Все чувства покинули его. Сарио понимал, что проиграл и что она не будет ему помогать, хотя часть ее души и мечтает получить обещанное им.
Не поднимая глаз, он снова заговорил:
- Ты единственная, кому я теперь доверяю. Эстудо мейа, ты должна сделать так, как я скажу. Могу я на тебя рассчитывать?
- Что вам от меня нужно? - осторожно спросила Элейна, но Сарио уже продолжал, уверенный в ее согласии, а возможно, ему было все равно.
- В городе есть одна маленькая лавочка, там продают вино; над ней находится мансарда. Хозяина зовут Оливиано. Документ спрятан за фальшивой панелью в стене, на которой нарисован завиток плюща. Моим наследником будет тот, кто произнесет слово "Аль-Фансихирро". - Он замолчал. Элейна повторила. Удовлетворенный, Сарио продолжал:
- После этого лавка перейдет в твою собственность. Поднимись по лестнице. Тебе придется преодолеть охранные заклинания. Смой рисунки водой и мылом, и тогда ты сможешь войти в ателиерро. Там найдешь книгу. Ее необходимо сжечь. Ты понимаешь? Сожги книгу! Все, что там написано, осталось у меня в голове. Мне она больше не нужна, но никто не должен о ней узнать.
- Что это за книга?
- Кита'аб Ты должна ее сжечь. Элейна вздохнула.
- Кита'аб? Это невозможно!
- Много лет назад мне дал ее старый тза'аб. Фолио, которое имеется в распоряжении Вьехос Фратос, - неполная копия, в ней столько всего отсутствует.., столько всего. Обещай мне, что ты сделаешь так, как я прошу.
- Да. Да. Я сделаю. Я смогу. - В этот момент Элейна не сомневалась в том, что поступает правильно. - Тогда никто не совершит того, что сделали вы.
- Глупая! Какое мне дело до тех, кто придет после меня. Мне все равно, выберут они тот же путь или нет! Я не желаю, чтобы им досталось знание! Только я, Сарио, сумел покорить Кита'аб и скрытое волшебство. Ты понимаешь, эстудо? - Он снова кричал. - Лишь тебе дарую я право рисовать так, как рисовал я, стать истинным мастером, но никому не будет дано овладеть Даром так, как это сделал я, Сарио Грихальва! Никто не сможет!
Он безумен. И прав одновременно.
- Мне пора уходить, - сказала она наконец. - Я выполню вашу просьбу.
- Сожги ее, - с силой повторил он. - Сожги все, что ты там найдешь. Ты не освободишь меня, Элейна?
Она посмотрела на запертую снаружи дверь и перевела взгляд на Сарио.
- Я не могу вас освободить. Вы знаете, это не в моих силах. Матра Дольча, вы убили моего любимого брата. Такое невозможно забыть! Освободить вас, чтобы вы поступили так же с братом какой-нибудь другой женщины?
Но он думал только о себе. Ей следовало понять это с самого начала.
- Я не могу всю жизнь провести в тюрьме, лишенный возможности рисовать. Сделай так, как я прошу, умоляю тебя.
Она ушла. Указания Сарио были предельно четкими, и, к своему удивлению, Элейна узнала винный магазин. Рохарио нашел здесь работу, когда хотел стать писцом.
Рохарио. Последний раз она видела его в соборе. Потом получила записку, написанную его красивым почерком, в которой он сообщал, что должен посетить свои поместья и скоро вернется. И еще в письме были слова любви.
Любовь - странное слово, говорящее о нитях, протянутых от одной души к другой. Исходя из этого определения, она любит Сарио Грихальва, несмотря на то что он чудовище.
"Ты такая же, как я". Навеки связанная с ним, она должна выполнить его желание.
Элейна представилась владельцу, Оливиано. Удивила его осведомленностью о тайнике; произнесла слово, которое делало ее наследницей. Потом попросила, чтобы жена хозяина принесла воду и мыло. Поднимаясь по ступенькам, она остро ощущала, что не должна туда идти. Опустилась на колени и оттерла тайные письмена, начертанные на дереве. Подумала о дрожащем в своей темнице Сарио, кровь и слюна которого растворились в обычном мыле и холодной воде. Ей ужасно хотелось получше рассмотреть изящный узор из листьев, виноградной лозы и цветов, но она не осмелилась, побоялась, что магия овладеет ее разумом прежде, чем она успеет все смыть.
Элейна закончила и открыла дверь маленьким бронзовым ключом, который лежал в конверте вместе с документом.
- Здесь я оставлял для него еду, - сказал Оливиано, следуя за Элейной. Его мучили любопытство и страх. - У двери. Дальше я никогда не входил.
- Я пойду одна, - сказала Элейна.
Она открыла дверь и переступила порог. Комната оказалось длинной и довольно темной. Элейна распахнула ставни и посмотрела через крытые черепицей крыши на фасады расположенных напротив домов. Измерила комнату шагами, сдула пыль с поверхности стола. Здесь, в этом ателиерро, он создал Аласаис. Ларец стоял под кроватью. Элейна вытащила его и открыла тем же ключом.
Несколько закупоренных глиняных кувшинов. Крошечная серебряная коробочка для драгоценностей. Три стеклянных флакона с высохшей красной субстанцией. Череп.
Элейна содрогнулась и положила череп на стол, а потом достала такую древнюю книгу, что та слегка затрещала, когда Элейна ее открыла. Бегущий почерк был ей незнаком, но поля! Эйха! Ей никогда не приходилось видеть такого сложного орнамента, сплетенного вокруг каллиграфически выведенных слов. Пергамент, из которого были сделаны страницы, оказался очень плотным, а когда она провела пальцем по строчкам и ощутила очертания каждой буквы, у нее возникло ощущение, что от них исходит слабое тепло" а сама книга - живая.
Элейна перевернула несколько страниц, но написанное не имело для нее ни малейшего смысла. Она даже не узнала ни одной буквы. Однако сама книга, удивительный орнамент, странные очертания значков безудержно влекли ее. Да, она не знает этого языка, но со временем слова можно расшифровать. Ведь они содержат восхитительное знание, которым сумел овладеть Сарио. Элейна быстро захлопнула книгу.
Огляделась, обнаружила сломанный мольберт, а за ним большую панель, накрытую пожелтевшей простыней. Больше никаких следов Сарио ей найти не удалось: ни красок, ни кистей, ничего, что Свидетельствовало бы о его пребывании здесь. Впрочем, жизнь Сарио заключена в его произведениях.
Элейна сняла с панели простыню, тщательно сложила ее и.., замерла перед удивительной картиной, представшей ее глазам.
Это был портрет множества мужчин, каждое лицо четко выделялось на темном фоне; между ними проходила почти невидимая граница, увитая легким орнаментом, в который вплеталась тайнопись, - тончайшая нить, словно живое существо, связывала все изображения воедино. Кое-какие мужчины были одеты по моде прошедших столетий, на одном Элейна увидела костюм, какие носили не более десяти лет назад. Она сразу узнала Сарио - своего Сарио. Матра Дольча! И Риобаро Грихальву, великого Верховного иллюстратора! Она начертала его подпись на скатерти в гостинице Гаспара в честь давно умершего замечательного мастера. А вот Дионисо Грихальва. Но первым среди всех был настоящий Сарио, на лице которого лежала печать прожитых лет.
Разум одного человека, его дух, переносился в тело другого. А это - его Пейнтраддо Меморрио, истинный автопортрет, где отражены все его ипостаси. Она узнала элементы растительного орнамента, идущего по краю картины: плакучая ива, символизирующая Свободу, вербена означала Магию, можжевельник - Защиту, белый дуб - Независимость, золотые розы - Идеал.
Он убил шестнадцать человек, чтобы заполучить их тела, прожить их жизни. Чей череп он сохранил?
Элейна зажгла масляную лампу. Долго смотрела на огонь. Потом долила еще масла, чтобы пламя запылало с новой силой.
Вырвала из книги первый лист и поднесла его к огню.
Многоликий Сарио взирал на нее с портрета. Элейне казалось, что он видит ее из своей темницы, своими глазами, написанными красками, в которые он подмешал кровь. "Я ни с кем не желаю делиться знанием о Даре".
Только с ней. Разве он не обещал научить ее всем секретам иллюстраторов? И секретам, которые знал только он, а за триста долгих лет ему наверняка открывались вещи удивительные. И все, что Сарио имел, он отдал именно ей. Потому что она такая же, как он.
У Элейны дрожали руки, когда она поднесла лист пергамента к огню. Хрупкая страница словно нашептывала ей голосом Сарио: со временем она сумеет разобрать то, что написано в этой книге, он же смог. Если у нее будет достаточно времени, она узнает все, что знал Сарио, и хотя у нее нет Дара, чтобы самой рисовать заклинания, можно взять учеников, показать им...
Матра Дольча! Вот к чему приводят подобные размышления: к гордости, высокомерию, полной катастрофе. К смерти. Сарио убил Агустина, Андрее и всех мужчин на Пейнтраддо, не говоря уж о множестве других: их воспоминания, их жизни утеряны навсегда.
Проклиная Сарио, Элейна поднесла к огню конец древнего пергамента. Край запылал и сморщился. Буквы сияли серебряным светом, искрились и умирали. Их древняя красота потускнела, приобрела коричневый оттенок, почернела, а потом вспыхнула белым пламенем и обожгла пальцы. Элейна вскрикнула и уронила страницу.
Так сгорит и она сама, если ступит на тропу, по которой шел Сарио. Со слезами на глазах смотрела Элейна на догорающее пламя. Когда остался только пепел, она повернулась и взглянула на Пейнтраддо Меморрио.
Подойдя к картине, провела пальцами по поверхности, точно пыталась почувствовать Сарио. Какие-то портреты потрескались и пожелтели, другие казались совсем новыми и свежими. С течением времени менялся стиль художника, но не было сомнения, что все они написаны одной и той же рукой. Настоящий шедевр - множество лиц, глядящих с полотна. Каждый представлял собой отдельную личность, но у всех были глаза Сарио: темные, карие глаза. Композиция, естественно, не могла быть совершенной - и действительно, одна часть картины оставалась незаконченной - белая грунтовка для нового портрета. И все же Пейнтраддо можно считать произведением искусства. Хотя Элейна и не знала людей, изображенных на полотне, она была в состоянии проследить за судьбой Сарио по мере того, как он переходил из старого тела в новое. Его мастерство росло с каждым следующим произведением. Тайнопись, переходящая от одного лица к другому, спрятанная под обычной краской, словно поведала ей историю его жизни.
"Сожги все, что ты там найдешь". Но Элейна не могла. Она не могла уничтожить этот шедевр.
Всхлипнула, вытерла слезы, вернулась к столу. Череп стоял рядом с книгой, их соседство напоминало: знание убило первого Сарио - хотя Сарио продолжал жить, - уничтожило то лучшее, что в нем было, и усугубило темные стороны его души. Что еще написал тза'аб в священной книге? Наверняка не только плохое; а вдруг в ней сокрыто добро, которого Сарио не захотел увидеть? Не ей об этом судить.
Элейна снова полистала страницы книги и поняла, что не сможет ее сжечь. Но и хранить у себя не должна. Потому что Кита'аб отдал ей Сарио Грихальва.
Закрыв тяжелый том, Элейна осторожно опустила его в ларец вслед за черепом и заперла бронзовым ключом. Набросила на Пейнтраддо покрывало, закрыла за собой дверь мансарды и по тихим улицам зашагала обратно к Палассо Грихальва. Во дворе стояла карета Великого герцога Ренайо. В ателиерро горел свет. Элейна торопливо поднялась по лестнице, постучала, подождала немного, раздумывая о том, какая встреча ее ждет.
Ее впустили.
- Я рад, что ты пришла. - Кабрал шагнул ей навстречу. - Садись сюда, меннина. Ты будешь свидетелем.
Она удивилась, увидев в ателиерро не только Великого герцога, но и Премио Санкто и хрупкую фигурку Премиа Санкты. Она сидели рядом, напротив Элейны. В центре ателиерро установили картину, на которой была изображена комната со свежевыбеленными стенами, без окон, без дверей, без всякой мебели; исключение сделали лишь для мольберта и зеркала - в нем отражалось пламя свечи и свет масляной лампы, находившейся где-то в другой части комнаты. В углах виднелись четыре высокие железные стойки со свечами. Две лампы свисали с потолка. Мастерство Сааведры было так велико, что создавалось впечатление, будто одна из них зажжена всего несколько мгновений назад. В остальном - самое обыкновенное помещение, ничего особенного. Даже на дощатом полу не видно никакого рисунка.
Сааведра стояла возле мольберта и готовила палитру. На ней было белое платье с высокой талией и бледными цветами лаванды;
Элейна почти сразу его узнала - раньше оно принадлежало Беатрис, видимо, его слегка переделали, чтобы оно подошло более высокой Сааведре. Вдоль одной стены сидели Вьехос Фратос, несчастный Эдоард устроился рядом с отцом и смотрел на свою невесту с благоговейным ужасом.
Элейна вздрогнула, когда женщина-иллюстратор спокойно разрезала себе руку ланцетом, а потом смешала выступившую кровь с красками. Премиа Санкта едва слышно произнесла какую-то молитву. Но никто не стал возражать.
- Приведите его, - сказала Сааведра.
Когда ее приказание было исполнено, Сааведра спросила:
- Хочешь ли ты сказать нам что-нибудь еще?
- Нет, мне нечего вам сказать, - ответил Сарио, - но я жду, когда ты поблагодаришь меня за то, что я заставил тебя познать свой Дар.
Она не обратила на его слова ни малейшего внимания. - В чем тайна твоей долгой жизни? Как тебе удалось попасть сюда? Чьи тела и жизни ты украл? Я знаю, ты это делал, потому что почерпнула сведения из книги, которую ты нарисовал в комнате, где я была заключена. Именно эта книга, Сарио, научила меня всему, что мне нужно знать сегодня, чтобы наказать тебя за твои преступления.
В ответ он лишь сжал губы.
- Посадите его сюда, - велела Сааведра.
Сарио подтолкнули вперед, и он оказался внутри круга, начертанного на полу. Только после этого ему развязали руки. Потом повернули так, чтобы он оказался спиной к Сааведре.
Только теперь он увидел Элейну. Его глаза загорелись.
Сааведра зажгла свечу и поставила ее перед изображением Матры эй Фильхо. Начала негромко произносить заклинания, которые сразу наполнили комнату странным мелодичным шелестом.
- Не забудь, Элейна, - сказал Сарио тихим, напряженным голосом, неотрывно глядя на нее, и Элейна не смогла отвести в сторону глаза. - Не существует Золотого Ключа, который без усилий открыл бы тебе все тайны живописи. Иллюстраторы носят его как напоминание о том, что необходимо постоянно трудиться ради достижения цели.
Боковым зрением Элейна видела, как рисует Сааведра, - быстрые, уверенные взмахи кисти, твердая рука мастера, решившего завершить портрет за один сеанс.
- Не забудь, ультрамарин прекрасно подходит для лакировки. - Сарио говорил торопливо, словно боялся не успеть изложить ей последние наставления. - Но чтобы он не потерял своих лучших качеств после того, как смешаешь его с красками, необходимо добавить немного воска.
Рядом с ней нервно перебирал ногами Кабрал, а Сааведра продолжала рисовать в постепенно сгущающихся сумерках.
- Белила очень хороши для фона, но мел из Гхийаса обладает более естественным блеском... Льняное семя способствует равномерному просыханию краски, за исключением оранжево-желтой.
Дамиано встал и зажег лампы, и их призрачный свет придал ателиерро необычную яркость, словно все они оказались внутри огромной рамы.
- Когда используешь льняной холст, а он должен быть самой лучшей выработки, подготовь его следующим образом... В темперу добавляй только яйца городских кур для светлых тонов и деревенских - для темных.
Ренайо закашлялся. Премио Санкто прочитал вечернюю молитву звучным голосом - контрапункт к тихому и мелодичному бормотанию Сааведры.
- Для передачи тончайших оттенков используй пальцы... Если работа не удовлетворяет тебя, ты должна быть готова отбросить ее и начать заново.
Элейна почувствовала запах скипидара, камеди, краски и пота множества тел, собранных в замкнутом пространстве комнаты; присутствовали здесь и другие ароматы: травы, земли и дерева - все они проникли в ателиерро за долгие годы работы в нем множества людей. Моча. Слезы. Пот. Слюна. Семя. Кровь. Своими собственными телами иллюстраторы Грихальва порождали Дар.
- Но более всего, Элейна, - наставлял ее Сарио, - ты должна сохранять терпение.
Внезапно лампы вспыхнули особенно ярко, а потом разом погасли, словно резкий порыв ветра задул их.
Наступила тишина.
Единственная свеча озаряла комнату, отбрасывая длинные, колеблющиеся тени. Сарио исчез. Премиа Санкта произнесла благословение мертвым.
Кабрал встал и вместе с Гиаберто и Дамиано снова зажег лампы. Вскоре в ателиерро опять стало светло. Сааведра, низко склонив голову, замерла возле мольберта.
А на картине, спиной к зрителю, стоял мужчина. Элейна вскрикнула и встала. Это была спина Сарио; она узнала ее, как и одежду, которая была на нем, как и прическу, и едва заметный намек на профиль.
Однако в зеркале отражалось лицо совсем другого человека - то было лицо настоящего, первого Сарио, который умер более трехсот лет назад. Наконец мгновение застыло - теперь он навсегда останется таким, никогда не состарится и не умрет. Будет всегда смотреть на свой самый главный шедевр: себя самого.
Элейна заплакала и выбежала из комнаты.

Предыдущая страница 12 Следующая страница


13 Мелани Роун, Дженнифер Роберсон и Кейт Эллиот

Глава 92

- Элейна! Элейнита! Ты что, еще не готова? - Беатрис ворвалась в комнату и стала оглядывать ее критическим взглядом. - Да тут не так роскошно, как в моей келье Новисиата, милая. А в твоем ателиерро внизу еще даже не подмели пол!
- Это бесформенное белое одеяние и тугой платок тебе очень идут, Беллита.
Беатрис рассмеялась.
- Знаешь, в моем саду все так замечательно растет. Мне выделили маленький, аккуратненький участок для опытов. Кроме того, я посадила в их саду несколько своих трав и привела его в порядок - теперь там стало гораздо лучше, чем раньше.
- А ко мне уже записались пятьдесят учеников, - перебила ее Элейна, - хотя занятия начинаются только через месяц! Комната кажется тебе голой лишь потому, что ты бы заполнила ее вышитыми коврами, лакированными вазами, всякой модной ерундой и дурацкой мебелью. Я закончила работу над "Деянием" всего пять дней назад, мне просто не хватило времени как следует здесь все обставить. Беатрис помогла ей застегнуть пуговицы на спине. - Если ты намерена играть в обществе значительную роль, сестричка, тебе следует завести горничную и кучу слуг.
А я встретила внизу лишь Дэво. Не думаю, что ты станешь прибегать к его помощи во время одевания!
- Наберись терпения, Беллита. Рохарио сказал, что как только мы с ним поженимся, он попросит своего дворецкого подыскать нам надежных слуг. Я не стану ему в этом мешать. Он ужасно любит обо всем хлопотать.
- Он вернулся? Вы получили разрешение екклезии?
Элейна покраснела и быстренько стала складывать кружевную шаль.
- Сам Премио Санкто дал свое согласие, хотя, мне кажется, я заметила, как в его глазах что-то промелькнуло, когда он объявил, что бракосочетание должно состояться во время Санктеррии.
- Можно подумать, костры Санктеррии сделают твою кровь безупречной! - хмыкнула Беатрис.
- Рохарио вернулся в город, чтобы присутствовать на свадьбе Сааведры.
- Ах, да, конечно! У меня такое впечатление, что на улицы высыпало все население города, народ ждет начала празднеств. Астравента подходящий для бракосочетания день, ты со мной согласна? Особенно если вспомнить, что невеста уже поймала звездочку в свое зеркало.
- Беатрис!
Но она только рассмеялась, подвела Элейну к зеркалу и занялась ее прической.
- Я и представить себе не могла, что женщина из рода Грихальва, забеременевшая от до'Веррада, будет так популярна. Эйха! Больше я ничего не могу сделать с твоими волосами. - Беатрис задумчиво подошла к окну и тут заметила картину под покрывалом. Элейна только сегодня принесла ее в свою комнату на чердаке. - Что это такое? Твое новое произведение?
Элейна тотчас отвернулась от зеркала.
- Пожалуйста, не открывай ее.
- Как скажешь. - Беатрис чуть приподняла одну бровь. - Насколько я понимаю, это секрет. - Она провела рукой по желтой ткани, прикрывавшей картину, нахмурилась, увидев пыль на пальцах, и выглянула в окно. - Эйха! Вон санкта Луисса и ее бедная матушка решили немного подышать воздухом, дожидаясь меня. Знаешь, это душераздирающая история, но я расскажу ее тебе потом, потому что вижу санкту Хуанию, которую ласково называю Змея, она вечно высматривает своими глазками-бусинками, кто чем занят. И, кажется, начинает беспокоиться. Мне пора! - Она поцеловала Элейну в щеку и направилась к двери.
- Подожди!
Беатрис остановилась и взглянула на сестру широко раскрытыми глазами.
- Что случилось, Элейна? У тебя такой серьезный вид, а ведь сегодня праздник.
Многие недели она с трудом несла на плечах эту ношу. Как легко было бы позволить Беатрис уйти, а книгу оставить себе. Знания, которые только и ждут минуты, когда она или кто-нибудь другой сделает их своим достоянием. Элейна глубоко вдохнула, открыла сундук, стоявший в темном углу, и вынула из него книгу. Протянула ее Беатрис.
- Она когда-то принадлежала Сарио Грихальве, - сказала Элейна. Казалось, тяжелая книга обжигает ей руки, но она сумела справиться с собой. - Это древний экземпляр Кита'аба - книги тза'абов, ставшей впоследствии Фолио.
Беатрис смотрела на нее, не проронив ни слова.
- Я не смогла ее сжечь, хотя мне и следовало это сделать! Я не имею права брать на себя такую ответственность. - Элейна нетерпеливо протянула книгу сестре. - Возьми! Я доверяю книгу тебе, Беатрис, ты самая лучшая из всех нас. Я знаю, ты сумеешь принять правильное решение.
Внезапно глаза Беатрис наполнились слезами.
- Ты не доверяешь себе, понимая, какое знание содержится в этой книге? - мягко, с состраданием спросила она. - Милая Элейнита, ты совсем на него не похожа, хотя ты его и любила.
- Я заглянула себе в сердце, Беллита. Я не очень от него отличаюсь. По правде говоря, мало отличаюсь. Я стану рисовать, как никто до меня не рисовал, я буду знаменита: художник Элейна Грихальва. А вдруг какая-то часть моего существа возжелает большего, вдруг я начну использовать других людей ради достижения собственных целей, не смогу думать ни о ком, кроме себя? Нет, я не должна рисковать. Не хочу быть такой, как он.
Она снова протянула книгу.
По лицу Беатрис пробежала тень, но тут же исчезла, и на ее место пришло спокойствие, которое так умиротворяло всех, кто ее знал. Она кивнула и взяла из рук Элейны древнюю книгу.
Молча они вместе прошли через гостиную в небольшой зал, где и расстались. Тишина показалась Элейне гнетущей - теперь, когда Беатрис ушла и унесла с собой Кита'аб. Но через некоторое время она почувствовала, как тени рассеиваются и на сердце становится легче.
Да, она похожа на Сарио, и с этим ничего не поделать. Но ей хватило мудрости справиться с тем, что было в ней дурного, - в отличие от него.
Вдруг она услышала, как у нее за спиной распахнулась дверь, а в следующее мгновение ее уже целовал Рохарио.
- Сначала я отправился в Палассо Грихальва, - сказал он. - Должен признаться, забыл, что ты там теперь не живешь. Все так изменилось. - Он оглядел гостиную столь же критически, как Беатрис спальню. Здесь совсем недавно покрасили стены, пахло краской, несмотря на открытые окна. - Комнаты довольно просторны и оригинальны, мне нравится фризмаркский стиль. Благодарение Матре, здешние мастера смогли его воссоздать! В небольшом зале внизу достаточно места для собраний, надеюсь, споры моих товарищей не помешают тебе проводить уроки. Но на время летней жары нам следует переезжать в Коллара Ассаддо.
Очаровательное местечко, настоящая деревня. Кроме того, заниматься землей почти так же интересно, как политикой. И почему я не понял этого раньше!
- Потому что был бесполезным и тщеславным существом, корассон мейа.
- Эйха! - расхохотался он. - Точно! Твоя мать так рассвирепела, когда меня увидела! Ты рассталась со своей семьей не очень хорошо, Элейнита.
- Что верно, то верно. Знаешь, они не хотели, чтобы я уезжала. Только я теперь больше не боюсь моих родных.
Он выглядел весьма довольным собой. Пусть думает, будто именно он освободил Элейну своей поддержкой. Зачем лишать его этой иллюзии?
Рохарио медленно поворачивался, рассматривая комнату. Он начал по-новому повязывать галстук. Скоро, вне всякого сомнения, самые молодые члены Парламента станут носить галстуки точно так же. Эйха! По крайней мере его соратники начнут одеваться со вкусом!
Рохарио вдруг остановился: он заметил портрет над камином.
- Это что-то новое! Какой чудесный портрет! Кто написал его? Ты здесь просто неотразима!
- Его написал Сарио Грихальва. - Элейна была готова к его возмущению или негодованию, но Рохарио лишь удивился:
- Мне казалось, ты уничтожила все его работы.
- Верно. Все, кроме той, где изображена бедняжка Аласаис. Рохарио склонил голову набок и с улыбкой посмотрел на нее. С тех пор как Элейна увидела его впервые, он стал совсем иначе улыбаться. Теперь в его улыбке больше не было настороженности избалованного ребенка.
- Все, кроме той картины. И этой. Они знают про нее?
- Нет. - Элейна боялась сделать вдох.
- Замечательный портрет, Элейна. Мы сохраним его навсегда. Она с трудом перевела дух.
- Конечно.
- Но ты должна написать мой портрет, и мы повесим его рядом. Два портрета. Больше ничего не будет.
- Почему ты вдруг загрустила, гвиверра мейа?
- Рядом с ними не будет наших детей.
- Мы уже говорили об этом, Элейна. И больше не стоит. - Он решительно взял ее за руку и подвел к окнам, выходящим в маленький дворик. Цвели акации, вдоль выложенных кирпичом дорожек ровными рядами выстроились липы. Каменщики работали над фонтаном, небольшой копией фонтана с колокольчиками. Они с Рохарио долго стояли в уютном молчании, пока не зазвучали свадебные колокола.
- Нам будет хорошо вместе, Рохарио. - Элейна поцеловала его.
- Надеюсь! Идем. Отец придет в ярость, если мы опоздаем. Он говорит, что я теперь никуда не прихожу вовремя, но в этом виноваты бесконечные собрания. Я не представлял себе, что десять человек могут иметь двадцать самых разных точек зрения, которые они слишком бурно высказывают.
Но по его тону и выражению лица Элейна видела, что Рохарио нравится такая жизнь. Подумать только, до'Веррада - член Парламента! И в самом деле наступили новые времена.
- Кстати, - вдруг сказал он, стараясь придать своему голосу неуверенность, но Элейна поняла, что он страшно горд, - Парламент намерен заказать тебе официальный документ ассамблеи. Выборы пройдут в следующем месяце, а первая ассамблея соберется во время Провиденссии.
- Я получу этот заказ! Рохарио! Официальный документ ассамблеи! Я не могла и мечтать о такой чести. Это ты заставил их принять такое решение?
- Ты переоцениваешь мое влияние. Мне кажется, картина на стене в гостинице Гаспара сыграла свою роль, если тебе уж так хочется знать правду. Они все мечтают выглядеть так же превосходно, как герои того произведения. Эйха! Нам и в самом деле пора идти.
Пока Элейна ждала Рохарио, поправлявшего галстук перед зеркалом, - он, как всегда, тщательно следил за своей внешностью, впрочем, на него сейчас устремлено так много юных глаз, - она с удовлетворением разглядывала свою гостиную.
Просторная комната, много воздуха и света, льющегося сквозь роскошные окна, расположенные вдоль двух стен. Здесь достаточно места для дивана, мольбертов, рабочих столов. Для занятий живописью. Здесь она будет учиться у Кабрала до тех пор, пока он сможет давать ей уроки. У Гиаберто и других иллюстраторов Грихальва, если они не откажутся прийти сюда. Здесь она будет работать с талантливыми молодыми художниками. Будет передавать свою Луса до'Орро тем, кто захочет получить знание.
Ремесло, понимание и не имеющее имени, но неистребимое желание стать живописцем. Секрет Золотого Ключа.
- Ненавижу этот цвет. - Рохарио нахмурился, глядя на свой жилет. - И почему оранжевый теперь в моде? Пора сделать его непопулярным. - Он поймал в зеркале ее взгляд, и на мгновение ему показалось, что он смотрит в другое зеркало, то, что на портрете, державшем в плену Сааведру. На портрете, где сейчас заключен Сарио. - Элейна, я никак не могу понять одного. Если правда, - а я в этом не уверен, уж больно невероятным это кажется, - что Сарио Грихальва жил так долго, отнимая жизни у других, то кем он был в тех, других жизнях? Оставался Сарио или превращался в кого-то еще?
Некоторые секреты не должны стать всеобщим достоянием. Потому что в самом конце Сарио посвятил лишь ее одну в свою тайну.
- Он так в этом и не признался, - спокойно ответила Элейна. - Не сказал никому, даже Сааведре.
Пройдет время, и она, возможно, извлечет из хранилища Пейнтраддо Меморрио Сарио и покажет его всем остальным, и тогда картина станет последним и величайшим памятником его таланту.
Еще раз зазвонили колокола - новая жизнь. Элейна улыбнулась, взяла Рохарио за руку, и они вместе вышли из комнаты.

ГАЛИЕРРА. 1347

- Бальтран, сюда.., проходи вот здесь. Видишь? Нет, нет, нинио! Не через заднюю дверь. Сюда, пожалуйста.
Кураторрио находился где-то посередине Галиерры, все его внимание было сосредоточено на женах банкиров: их изысканные черные кружевные накидки украшали волосы и прикрывали глубокие вырезы модных платьев.
- Если мы будем вести себя тихо, Бальтран, нам удастся проскользнуть...
- Патро! - Мальчик схватил его за руку и потянул к окну. - Ты видишь новые пушки? Посмотри, какие они красивые!
Алехандро вздохнул и подчинился неизбежному. Ему пришлось выдержать обмен любезностями и неизбежную светскую болтовню жен банкиров, уважаемых женщин из хорошего общества. Пришлось поговорить с каждой. Он был знаком с их мужьями, встречался с ними во время официальных обедов или присутствовал на церемонии представления их дочерей ко двору. Благодарение Матре, по крайней мере Тересса обожает все это - ее ужасно забавляют человеческие слабости.
- Наконец они ушли. Алехандро еще подождал, пока стихнут голоса ("Какой красивый юноша!"), пока они исчезнут за дверями, ведущими в Галиерру. Бальтран, засунув руки в карманы, со скучающим видом стоял перед "Бракосочетанием".
- Ну давай уйдем, патро? Здесь нет ничего, кроме картин! Этот беспокойный ребенок никогда подолгу не оставался на одном месте, постоянно о чем-то думал, но его мысли не имели ничего общего с тем, что беспокоило Алехандро. Мальчишку переполняли новые идеи, он что-то создавал и спрашивал, спрашивал, спрашивал. На многие из его вопросов не было ответов. Алехандро задумался о прошлом.
- Только подумай, нинио, ты приходишься родственником каждому до'Веррада, изображенному на этих портретах. Бальтран тяжело вздохнул.
- Патро, мне не нравится живопись. Я хочу в театр. Во время сражения на сцене происходят взрывы! А потом фейерверк. Бабушка Ведра обещала взять меня с собой. Пожалуйста, разреши мне пойти с ней!
- Ты будешь ходить со мной. Наступит время, когда ты станешь Великим герцогом...
- Когда я стану Великим герцогом, я засуну все эти картины в ящики и отправлю их куда-нибудь в надежное место!
Алехандро улыбнулся. У десятилетнего мальчика могут быть грандиозные планы. У него они тоже были. Но зачем разрушать иллюзии ребенка? Время и жизнь легко справятся с этой задачей. Бальтран поймет, почему Галиерра имеет такое значение для до'Веррада и Тайра-Вирте.
- Пока ты всего лишь наследник Великого герцога, а я - Великий герцог и волен приказать тебе следовать за мной.
- Сначала ты должен получить на это разрешение Парламента!
- На то, что касается воспитания моего собственного сына, - нет.
Бальтран рассмеялся и побежал вперед, хотя прекрасно знал, что в Галиерре бегать запрещено. Алехандро пожалел его и не позвал назад.
"Мой собственный сын".
Какой тяжелый удар! А что еще хуже - бесконечные советы, как и что следует делать. Благодарение Матре, его отец уже умер, погиб в одной из войн с Гхийасом. Ну не ирония ли это? Эдоард ему не отец. Его настоящий отец жил четыреста лет назад. Но Эдоарда это совсем не беспокоило. Он вырастил Алехандро, словно тот был его родным сыном. Так же Алехандро теперь воспитывает Бальтрана.
Никто не должен узнать. Так ему сказали. Никто никогда не должен узнать.
- Патро! Патро! Вот твое "Рождение"! А вот "Бракосочетание" бабушки и бедного дедушки. Расскажи мне еще раз про то сражение! Это правда, что он повел за собой солдат в наступление?
На самом деле Эдоард остановился во время отступления, чтобы помочь одному из своих юных лейтенантов, которого ранили в живот, и получил пулю в голову. К Алехандро снова вернулась боль, пережитая в тот день, когда они получили сообщение. Ведь именно тогда он понял, что его мать не любит отца так же сильно, как он, Алехандро, его любил.
- Он умер, потому что был добрым, хорошим и благородным человеком. Не забывай об этом.
Бальтран ничего не ответил. Казалось, его вдруг заинтересовала картина.
- А правда, что бабушка волшебница?
- Не больше, чем я, - улыбнулся Алехандро. - Где ты такое услышал?
- Многие так говорят. Будто все Грихальва волшебники, но они отдали себя на милость екклезии еще до твоего рождения, и Премиа Санкта сняла с них это ужасное пятно.
- Истинная правда, они открыто признались перед лицом всех, кто собрался в соборе, что обладают волшебным даром. Ты же хорошо знаешь историю бабушки... Как она попала в плен внутрь картины и оставалась там триста лет.
Бальтран поморщился - на него эта сказка не производила никакого впечатления - и направился в конец Галиерры, очевидно, решив как можно быстрее исполнить свой долг и получить заслуженную свободу.
- А знаешь, что еще говорят, патро? - Он прикусил губу, вспоминая подслушанные слова, видимо, там, где ему не следовало находиться.
- И что же?
- Они говорят: "Ха, ха, ха!" - Бальтран попытался скопировать хохот взрослого мужчины, явно получая удовольствие от громкого звучания своего голоса в тишине Галиерры. - Можно ли назвать волшебством то, что они рисовали льстивые портреты Великих герцогов и соблазняли наследников до'Веррада красивыми женщинами? А что значит "соблазнять", патро? Что делают красивые женщины? Красивые женщины - вроде бабушки?
- Конечно, бабушка красивая женщина.
К счастью, мысли мальчика уже умчались вперед.
- А почему бабушка не живет в Палассо? Почему она уехала к своим родным? Значит, она их любит больше, чем меня. - Бальтран обиженно выставил вперед нижнюю губу, но потом лукаво улыбнулся - ведь он знал, что бабушка Ведра души в нем не чает, а также в его маленькой сестре Мечеллите.
"Она точно так же и во мне души не чаяла". Алехандро улыбнулся. Впрочем, жить с Сааведрой, так же как быть ее сыном, совсем не просто. Она будто пламя, на которое слетаются все на свете мотыльки, а он был всего лишь одним из таких мотыльков. Она, конечно, обожала его, но считала, что он должен быть лучшим во всем.
- Ее семья в ней нуждается, нинио. Как только я женился на твоей матери, она оставила нас.
Алехандро не сомневался, что сейчас Сааведра железной рукой управляет семейством Грихальва, как в прежние времена Эдоардом. Еще меньше он сомневался, что она беззаветно любит его. И тем не менее иногда задумывался: каково это иметь самую обычную мать?
Они обошли еще несколько групп посетителей, собравшихся возле "Договоров" и "Бракосочетаний". Богатые путешественники из других стран, к счастью, не узнавали ни Бальтрана, ни его самого. Алехандро с удовольствием разглядывал коллекцию. Около половины картин перекочевало в здание, где раньше собирались ассамблеи, а для Парламента рядом построили новое. И теперь, к несказанному удовольствию Алехандро, в Галиерру приходило совсем немного посетителей. Самая монументальная и знаменитая картина переехала в новую Галиерру - Насионайа, но ему больше нравилось то, что осталось здесь, самые личные и тонкие портреты - наследство Грихальва.
А он сам - дитя двух семейств, человек, в жилах которого одновременно течет кровь до'Веррада и Грихальва, - взошел на трон Тайра-Вирте. Но ирония заключается в том, что он был первым.
И будет последним.
- Подожди, Бальтран!
Но Бальтран уже убежал далеко вперед. Истинный сын Терессы, умный, любознательный. Алехандро не знал, кто настоящий отец Бальтрана. Он никогда не задавал этого вопроса, доверившись здравому смыслу жены, которая должна была выбрать достойного человека из благородной семьи, к тому же умеющего держать язык за зубами.
Он согласился на брак, считая, что ему повезло. Ему нравилась невеста, и она тоже относилась к нему с душой. Тересса, названная в честь своей бабушки, старшей дочери Арриго и Мечеллы, выросла в довольно необычном доме. Она получила превосходное классическое образование, а ее отец, явно немного тронутый (как теперь принято говорить), наприглашал в свой Палассо кучу ученых для проведения там самых разнообразных опытов.
Когда Сааведра откровенно рассказала о проблеме Алехандро его невесте, Тересса восприняла ее слова совершенно спокойно. Иногда Алехандро казалось, что она рассматривает его как необычный экземпляр, загадка которого еще не решена. На самом деле Тересса больше всего на свете любила встречаться с его тиа Беатрис, занимавшей теперь пост Премиа Санкты. Она постоянно появлялась в своем белом священном одеянии, перепачканном землей и травой, с мягкой улыбкой на лице и бесконечными разговорами о проклятом горохе и тайном языке древних тза'абских мистиков.
- Патро! Патро! - Тишину Галиерры разорвал тоненький голосок Бальтрана, убежавшего в самый конец зала. - Они забрали портрет бабушки!
Алехандро вздохнул и поспешил к сыну, пройдя мимо большой ниши с окнами, выходящими в парк, и не обратив особого внимания на группу людей, устроившихся перед выставленной там картиной.
- Нинио, ты должен научиться следить за своим голосом! - Он остановился рядом с мальчиком.
- Грандтио Рохарио не следит за своим голосом. Он ревет, как дикий зверь.
- Когда тебе пятьдесят три года и ты в течение тридцати лет являешься членом Парламента, то имеешь полное право рычать, как дикий зверь. Что случилось?
- Портрет бабушки исчез.
- Да. Мы решили, что его следует повесить в Галиерре Насионайа.
- Но почему, патро? Почему не тот, другой? Того человека даже не видно, только спина да уродливая комната. Мне гораздо больше нравится красивое лицо бабушки.
Алехандро поднял глаза на картину, известную под названием "Зеркало истины". Он знал ее историю наизусть. Но когда Алехандро смотрел на лицо в зеркале, которое не имело ничего общего с лицом человека, стоящего спиной к зрителю, ему каждый раз становилось не по себе. Эта картина открывала так много тайн - рассказывала о его предках, о сути Дара рода Грихальва, о его, Алехандро, происхождении. И о том, кто же он такой.
- Патро, почему в зеркале другое лицо?
- Потому что истинная душа этого человека имела лицо, отличавшееся от того, что видели люди.
Бальтран с опаской разглядывал картину.
- Эйха. Ненавижу картины. Грандтиа Элейна утверждает, что можно прочесть то, что они нам говорят, все эти "Договоры" и другие документы, - нужно только знать язык, на котором они созданы. А почему бы просто не записать их? Разве так не легче? Патро! - Его мысли снова перескочили на другой предмет. - А мы установим в Палассо светофор? Маэссо Освальдо говорит, что при помощи сигнальных флажков новости из Ауге-Гхийаса смогут добраться до Мейа-Суэрты за двенадцать часов!
"Новости могут путешествовать со скоростью речи, если иллюстраторы Грихальва используют свои зачарованные картины, написанные красками, смешанными с кровью".
Однако Алехандро не сказал этого вслух. Да, конечно, до'Веррада знали, екклезия знала, и Грихальва знали тоже; даже Парламенту все было известно. Только больше никто не верил. Им нужны сигнальные флажки. Гораздо более надежные. И абсолютно научные.
- Идем, Бальтран. Думаю, на сегодня достаточно.
Мальчишку словно ветром сдуло. Алехандро не стал тратить силы и пытаться его остановить. Вместо этого он довольно долго стоял и смотрел на портрет Сарио Грихальвы. На самом деле никакой это был не портрет. Сам Сарио Грихальва, величайший из иллюстраторов, который понес наказание за свои преступления, теперь находится в плену картины, написанной его кузиной, Сааведрой, обладавшей Даром.
Сааведра прожила хорошую жизнь. Из детей, дарованных ей судьбой в ее коротком и вполне благополучном браке с Эдоардом, только один был мальчиком, он умер в детстве. Трое дочерей уже стали взрослыми, вышли замуж. Иногда Алехандро думал о том, что сталось бы с ним, если б Сааведра не оказалась пленницей Сарио. Незаконнорожденный сын Алехандро I, он вырос бы в Палассо Грихальва. И с той самой минуты как смог бы удержать в руке мелок, он бы дышал и жил только живописью, мечтал только о живописи. Может быть, какие-нибудь из его картин висели бы здесь, в Галиерре Веррада.
В углу зашевелились занавеси, Алехандро вздрогнул, сделал шаг назад, но быстро успокоился и протянул руку.
- Иди сюда, милая, это всего лишь я, Хандро. Не бойся меня. Она осторожно выбралась наружу. На ней было когда-то белое, но теперь пожелтевшее платье, рваная кружевная шаль. Шли годы, и она все больше и больше становилась похожа на дикую кошку, боялась людей, готова была в любой момент броситься бежать. Слуги называли ее Ила Луна, сумасшедшая.
- Посиди рядом со мной, милая, - сказал Алехандро, надеясь выманить ее из убежища, но она остановилась возле первого освещенного ярким солнцем квадрата на мраморном полу. Она была прекрасна и совсем молода. Вечно молода, если не принимать во внимание тончайших трещин, появляющихся на коже странного желтоватого оттенка, - тиа Элейна объяснила, что Сарио Грихальва использовал не очень хорошие краски, когда ее рисовал.
В дальнем конце коридора раздался взрыв смеха - прибыла новая группа посетителей, и она мгновенно бросилась к занавеси. Алехандро подождал, но она даже ни разу не выглянула, хотя он видел, что она по-прежнему находится в своем укрытии. Бедное, лишенное разума создание. Может быть, какой-нибудь иллюстратор Грихальва узнает заклинание, которое вылечит ее от этого страшного недуга, или ей суждено, постоянно находясь рядом со своим плененным создателем, ждать, когда она, словно древняя картина, рассыплется в прах от времени.
Он медленно пошел вслед за сыном и только теперь заметил группу, собравшуюся в нише. Бальтран тоже остановился там - как любой ребенок, изолированный от своих сверстников, он не мог пройти мимо группы оживленно болтающих детей.
Элейна Грихальва привела в Галиерру один из своих классов. Дети сидели перед картиной Гуильбарро Грихальвы "Рождение Коссимы" с эскизниками и карандашами и копировали великое произведение знаменитого мастера. Бальтран подлетел к Элейне, смущенно поклонился и получил в награду поцелуй. После этого он подошел к двум девочкам, устроившимся на скамейке, и тут же начал задавать им вопросы.
Элейна отбросила с лица прядь серебряных волос и, обернувшись, увидела Алехандро. С улыбкой подошла к нему.
- Ваша светлость, - своим милым голосом сказала она. Элейна обладала завидной уверенностью в себе, впрочем, разве могло быть иначе? Она - признанный мастер живописи в Тайра-Вирте. Художники из других стран прибывали сюда, чтобы поучиться у нее. Короли и королевы умоляли написать их портреты. - Я всегда так рада видеть тебя, нинио. Вот уже два месяца тебя не видно на занятиях.
- Государственные дела. - Он попытался улыбнуться, хотел, чтобы слова прозвучали как шутка, но у него ничего не вышло.
- К сожалению, - кивнула Элейна в знак того, что все понимает.
- Уже слишком поздно? - неожиданно спросил он. - Мне уже поздно учиться как следует?
- По-настоящему развить твой Дар? Думаю, уже поздно, Алехандро, мне не хочется огорчать тебя, но это так. - Он опустил голову. - Но для живописи никогда не бывает поздно, если ты, конечно, действительно хочешь серьезно ею заниматься. Никогда не поздно использовать в полной мере то время, что отпущено тебе судьбой. Многие начинали уже в солидном возрасте и стали великими художниками, а все лишь потому, что готовы были работать и стремились к знанию. Ты талантлив и любишь рисовать, только... - Она махнула рукой, показывая на стены, на весь Палассо. Его Палассо.
- Как странно, тиа. У Великого герцога множество обязанностей, но живопись в них не входит. Через десять лет Бальтрану исполнится двадцать, и я смогу спокойно отойти от дел, но мне будет сорок и жизнь моя подойдет к концу, не так ли?
- Сколько лет тебе отпущено, если сравнивать с иллюстраторами, расходовавшими свою собственную кровь и слезы каждый день, никому не известно. И может ли кто-нибудь из нас знать, когда он умрет? Не думай об этом, нинио. У тебя есть обязанности, и ты прекрасно с ними справляешься. Ты хороший человек и отличный Великий герцог, Алехандро.
- Даже при том, что сердце у меня лежит совсем к другому? - Он показал на "Рождение Коссимы".
- А это решать тебе. Вдруг ты не добьешься тех успехов, о которых мечтаешь? Вполне может оказаться, что ты недостаточно талантлив. Даже в Палассо Грихальва лишь один ребенок из целого поколения становился Верховным иллюстратором.
Он протянул руку и коснулся цепи, висевшей у Элейны на шее, приподнял Золотой Ключ.
- Ты не Одарена, но у тебя он есть. Элейна грустно улыбнулась.
- Я его заслужила.
Алехандро взглянул на Бальтрана, который восторженно рассказывал своим тоненьким голоском про паровые локомотивы.
Нужно раскрыть еще так много секретов. Познать так много тайн. Эйха! Нет смысла оплакивать прошлое.
- Я приду на следующей неделе. Обещаю.
- Буду ждать тебя, меннино. - Элейна поцеловала его в щеку и вернулась к своим ученикам.
Вот они, лица до'Веррада, изображенные руками Грихальва. И вот он стоит здесь, Великий герцог Алехандро до'Веррада II. И иллюстратор Грихальва, практически не прошедший обучения, но, вне всякого сомнения, обладающий Даром. Странный конец истории, начало которой положила его мать четыреста лет назад.

***

Ничего особенного в Сарио Грихальве. По крайней мере постороннему взгляду ничего не заметно.
Она остановилась перед портретом, все еще исполненная жизненных сил и энергии, хотя ее когда-то великолепные волосы совсем побелели, кроме нескольких черных прядей, напоминающих о далекой юности. Она была все так же прекрасна, потому что время и достоинство награждают женщин, на чью долю выпали страдания, особой красотой.
"Зеркало истины" - так они назвали эту картину, и, пожалуй, правильно. Но для нее портрет навсегда останется напоминанием о ее собственном заточении, несмотря на то что прошло уже тридцать лет с тех пор, как она получила свободу, открыв дверь, запертую магическим заклинанием Верховного иллюстратора.
Ей пришлось жить дальше. И она была счастлива. Словно юный художник, только что получивший новую краску, она радовалась этому новому миру с его невероятными идеями, яркими, смелыми, приводившими ее в восторг. Она никогда бы не увидела ничего подобного в Мейа-Суэрте своего времени, где правили суровые и скучные законы. Здесь ее приняли как Одаренного иллюстратора. По правде говоря, она возглавляет Вьехос Фратос вот уже тридцать лет, ее называют Премиа Сорейа. Впрочем, они не раз подвергали сомнению ее право находиться среди них. Но с тех пор как Элейна Грихальва покинула Палассо и добилась столь ошеломительного успеха, они не осмеливаются спорить с тем, что лишенные Дара иллюстраторы из рода Грихальва имеют полное право самостоятельно устраивать свою судьбу и не обязаны служить копиистами для остальных Грихальва.
Если честно, жить в это время просто замечательно.
За каждый дар приходится платить.
Она посмотрела на картину. Он стоял в темном сюртуке, манжеты застегнуты запонками из слоновой кости, правда, их почти невозможно разглядеть, потому что она видит лишь его спину. Его спину.., и часть лица в профиль, ничем не примечательное лицо, темные глаза, черные волосы.
Но не это лицо отражается в зеркале. Мерцающий в нем свет горящих свечей позволяет увидеть его истинные черты: каштановые волосы, карие глаза, оливковая кожа жителя пустыни. В Сарио Грихальве не было ничего особенного. Ничего, если не считать его Луса до'Орро, сиявшей ярче, чем у кого-либо другого. Возможно, вечернее солнце сыграло с ней шутку, но Сааведре вдруг показалось, что она различает его Луса до'Орро, видит легкое дрожание где-то в глубине зеркала и призрачный свет, который окутывает его фигуру.
Она встретилась с ним глазами, с человеком, который мог смотреть на нее только через зеркало. Он ее увидел; она это знала. Потому что тоже побывала в плену.
"Ведра".
Его голос. Дано ли ему, как и ей тогда, различать голоса, взирать на проходящих мимо людей, на смену моды и лиц? Может быть, и для него это зеркало является окном в мир, существующий за пределами темницы?
И он должен ждать, как ждала она, столько лет, а все, кого она знала, умирали и превращались в прах и воспоминания. Рано или поздно свечи догорят, и лампы, освещающие его тюрьму, постепенно погаснут, и тогда он погрузится в бесконечную ночь.
Все единодушно согласились с тем, что он заслужил такое наказание.
Она снова услышала, на этот раз более настойчивое:
"Ведра!"
Он все еще любит ее. И так будет всегда. Она молча несла этот тяжкий груз. Потому что сама любила того Сарио, которого знала мальчишкой, с которым вместе выросла. То, что он сделал, нельзя простить, и не следует забывать, что мальчики - теперь их было совсем мало, - наделенные Даром, должны осознавать, какие опасности таит в себе Дар, если он не подчиняется строжайшим законам.
Но забыть о его Луса до'Орро она не могла.
- Ты самый лучший, - сказала она, и это было правдой. Она имела право сказать ему правду. Потому что он был величайшим художником из рода Грихальва. - И в то же самое время ты оказался самым ничтожным из нас всех, ибо в конце концов позволил тому, что было отвратительного в тебе, поработить твою душу. Ведь ты думал только о себе, и не важно, что ты там говорил о своем долге перед искусством.
"Я знаю, что я такое".
- Разве ты не потерпел поражение? - спросила она. - Почему ты не мог признать свой Дар, служить роду Грихальва, принять судьбу, как все остальные?
"Ни за что".
Сааведра верила ему. Свет был таким ярким.
Но она стала старше. Она прожила много лет, и она страдала. Потеряла своего возлюбленного. Оплакала доброго, заботливого мужа и маленького сына. Но ей посчастливилось родить четверых детей, которые подарили ей внуков. Она - Одаренный иллюстратор, признанный мастер, она руководит Вьехос Фратос. А ее сын - старший и самый любимый, ведь он плод ее юной страсти, - стал Великим герцогом Тайра-Вирте.
В это теплое весеннее утро на нее снизошло великодушие. И потому, сжав в ладони Золотой Ключ, она поцеловала пальцы и осенила Сарио благословением.

ПЕЙНТРАДДОС ДЕЙ ТАЙРА-ВИРТЕ (Выдержки из "Путеводителя Мичайина", составленного Энреем Мичайином. Библиотека дей Артем, Ауте-Гхийас, 1419)

"Первая ассамблея Парламента". Элейна Грихальва, 1316. Холст, масло. Галиерра Насионайа до'Тайра-Вирте.

Огромное полотно изображает вновь избранный Парламент. Это самая знаменитая картина в Тайра-Вирте за последнее столетие. Удивительное техническое мастерство, тонкие индивидуальные характеристики персонажей показывают, почему художник был самым популярным мастером своего времени: движение, освещение, композиция. Будущие законодатели занимают места, приветствуют друзей, перебрасываются репликами с Премио Ороторрио, разбирают бумаги. Яркие лучи солнца проникают в зал через высокие окна. Освещение пальмовых ветвей, вырезанных над подиумом и символизирующих Победу Народа, производит на зрителя неизгладимое впечатление.
Некоторые знаменитые личности выделены окружающим их фигуры золотым ореолом. Муж художницы, Рохарио до'Веррада, изображен рядом с Руисом Албанилом, подмастерьем из гильдии каменщиков, который тогда еще только начинал свое длительное и блестящее восхождение к вершинам власти; также привлекают внимание и несколько граждан, оказавших огромное влияние на развитие законодательства. В тени можно увидеть саму художницу, которую вы узнаете по торчащей из кармана кисти и Чиеве до'Орро у нее на шее.
"Отречение". Неизвестный художник, 1358 (?). Холст, масло. Пикка Грихальва.

Семейный портрет в стиле, вошедшем в моду в середине четырнадцатого столетия. На картине изображены Великий герцог Алехандро II, Великая герцогиня Тересса и двое их детей. Портрет поражает не только мастерством, он пронизан удивительным юмором. Сидящий Алехандро протягивает перстень рода до'Веррада своему сыну Бальтрану, стоящему на коленях справа вт отца. Юноша одет в строгий черный костюм, оживленный лишь маленьким букетиком, приколотым к груди: красный клевер символизирует Промышленность, лист фигового дерева - Спор и маргаритка - знак Невинности. Юная Мечелла изображена возле левого колена отца. Ее голову украшает венок из дубовых листьев - символ Независимости и Храбрости. Многие ученые мужи утверждают, что картина написана после 1358 года, и приводят в качестве доказательства этот венок, потому что в тот момент никто не мог предвидеть будущего: Мечелла откажется выйти замуж за своего многолетнего возлюбленного, композитора Фридриха Шопана, утверждая, что брак - это тюрьма, придуманная мужчинами. Серия ее скандальных статей и выступлений послужила началом ее карьеры борца за права женщин.
Великая герцогиня Тересса стоит за правым плечом супруга: одна ее рука покоится на спинке кресла, она лукаво смотрит на художника - и зрителя. У пояса Тересса держит корзину с грецкими орехами, частично скрытую креслом, - символ Интеллекта и, вне всякого сомнения, склонности Грихальва покрывать свои картины нелепыми цветовыми орнаментами, поскольку Тересса была одной из самых скромных Великих герцогинь, занималась главным образом детьми и благотворительностью и никогда не участвовала в государственных делах.
Наибольшие споры вызывает фигура Алехандро. Он не кажется больным или старым - возможно, тут художник немного польстил ему, - однако его поза, несомненно, выбрана таким образом, чтобы скрыть неизвестную болезнь, заставившую Великого герцога отказаться от трона в возрасте сорока лет. Но коленях Алехондро лежит букет синих роз, с точки зрения Грихальво, являющихся символом Невозможности. С левой руки Алехандро свисает Золотой Ключ - напоминание о том, что его мать была из рода Грихальвa. Удивляют кусты гороха у его ног, некоторые все еще цветут; исследования показали, что скромный горох никогда не использовался в иконографии в качестве символа, однако сладкий горошек означает Уход. То, что имеется в виду именно сладкий горошек, становится ясно после тщательного изучения кресла Алехандро - оно повсюду изукрашено мельчайшими надписями. Позднее выяснилось, что это древняя тайнопись мистического культа тза'aбов. Недавно удалось перевести одну и ту же повторяющуюся повсюду фразу: "Здесь все кончается, отныне я свободен".
Официально Алехандро отрекся от престола в 1358 году по причине слабого здоровья и удалился в Палассо Грихальва. Дата его смерти тaк и не была установлена. Некоторые историки живописи утверждают, что картина написана самим Великим герцогом Алехандро через много лет после отречения. Это утверждение ни на чем не основано и не может приниматься всерьез.
"Зеркало истины". Сааведра Грихальва, 1316. Дерево, масло. Галиерра Веррада.

Жемчужина этой небольшой, но изысканной коллекции - не столь известной, кaк знаменитое собрание Галиерры Насионайа, - представляет огромный интерес для истинного любителя живописи. Это признанный шедевр Сааведры Грихальва. Глубокая, детальная и тщательная проработка характера персонажа, изображенного на картине, производит особенно сильное впечатление из-за того, что он стоит спиной к зрителю, который видит лишь его профиль.
Принято считать, что это Сорио Грихальва, художник не слишком крупного дарования, одетый в стиле Революсьон в честь великой революции, которая после многих лет страданий освободила Гхийас от тирании королей и знати. Профиль типичного жителя Тайра-Вирте того времени, черные волосы, темные глаза, дерзкий нос Грихальвa. Однако в зеркале отражается совсем другое лицо - выразительные черты, карие глаза и смуглая кожа соплеменника тза'абов.
Многие ученые мужи спорят об истинном значении картины. Может быть, она символизирует происхождение Грихальва? Намекает на темные истории пленения и потерь, описанные в романе Бранвелло Бронтиса, сюжет которого положен в основу оперетты братьев Страсси? Означает ли многовековое различие в костюмах, что современный человек смотрит на свое далекое неизвестное прошлое? Или картина в аллегорической форме раскрывает способность Матры увидеть истинную сущность человека, набравшегося смелости заглянуть в зеркало своей души?
Что производит наибольшее впечатление и делает данное полотно Истинным триумфом живописца, тaк это удивительное использование света. Две свечи в комнате, лишенной окон, давно погасли, растекшийся воск застыл но железных подставках, Одна из двух ламп тоже больше не горит, так что Сарио смотрит в зеркало в свете единственной лампы. Казалось, художник хочет показать, что очень скоро и эта лампа догорит, оставив его в полнейшей темноте. И нам никогда не дано узнать, что он думает о своей судьбе, глядя на это необычное отражение.

ВЫБОРОЧНЫЙ СЛОВАРЬ

Адеко - сейчас
Алла прима - быстрый рисунок, выполняемый за один сеанс
Аль-Фансихирро - Искусство и Магия, тза'абский термин
Арртио - художник
Ателиерро - студия
Бассда - хватит, молчать
Велюрро - бархат
Вьехос Фратос - Старые Братья, Совет иллюстраторов
Гвиверра - драгоценность
Граццо - спасибо, пожалуйста
Дольча - сладкая, милая
До'нада - ничего, не имеет значения
Иль агво, иль семинно, иль сангво - вода, семя, кровь; ступени в иерархии иллюстраторов
Каль веноммо - ядовитое перо, лозунги на стене
Кампонессо - крестьянин
Конфирматтио - конфирмация, подтверждение
Кордо - согласие, я согласен, хорошо
Кураторрио - куратор
Лингва оскурра - тайный язык живописи
Луса до'Орро - Золотой Свет, гений
Маллика лингва - злой язык, сарказм
Марейас - денежная единица
Меннинос до'конфирматтио - дети, рожденные в результате конфирматтио
Муалим - учитель
Неоссо Иррадо - Гневный Мальчик
Номмо Чиева до'Орро - именем Золотого Ключа
Номмо Матра эй Фильхо - именем Матери и Сына
Пейнтраддо Меморрио - "Памятный портрет"
Пейнтраддо Морга - "Смерть"
Пейнтраддо Наталиа - "Рождение"
Пейнтраддо Соно - "Сон"
Пейнтраддо Чиева - "Портрет с Ключом", дисциплинарный портрет
Сихирро эй Сангва - Волшебство и Кровь
Салюте эй Суэрта - Здоровье и Удача
Фильхо до'канна - сукин сын
Тиа, тио - тетушка, дядюшка
Сокало - площадь
Чи'патро - "кто отец?", незаконнорожденный ребенок
Чирос - свинья
Эйха - итак, ну, во всяком случае
Эн верро - по правде говоря, на самом деле
Эстудо - ученик

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ТРЕТЬЯ (Страница 1)
    • ЧИЕВА ДО'ОРРО. 1315 - 1316 (Страница 1)
      • Глава 57 (Страница 1)
      • Глава 58 (Страница 1)
      • Глава 59 (Страница 1)
      • Глава 60 (Страница 1)
      • Глава 61 (Страница 2)
      • Глава 62 (Страница 2)
      • Глава 63 (Страница 2)
      • Глава 64 (Страница 3)
      • Глава 65 (Страница 3)
      • Глава 66 (Страница 3)
      • Глава 67 (Страница 4)
      • Глава 68 (Страница 4)
      • Глава 69 (Страница 4)
      • Глава 70 (Страница 5)
      • Глава 71 (Страница 5)
      • Глава 72 (Страница 6)
      • Глава 73 (Страница 6)
      • Глава 74 (Страница 6)
      • Глава 75 (Страница 7)
      • Глава 76 (Страница 7)
      • Глава 77 (Страница 7)
      • Глава 78 (Страница 8)
      • Глава 79 (Страница 8)
      • Глава 80 (Страница 8)
      • Глава 81 (Страница 9)
      • Глава 82 (Страница 9)
      • Глава 83 (Страница 9)
      • Глава 84 (Страница 9)
      • Глава 85 (Страница 10)
      • Глава 86 (Страница 10)
      • Глава 87 (Страница 10)
      • Глава 88 (Страница 11)
      • Глава 89 (Страница 11)
      • Глава 90 (Страница 12)
      • Глава 91 (Страница 12)
      • Глава 92 (Страница 13)
    • ГАЛИЕРРА. 1347 (Страница 13)
  • ПЕЙНТРАДДОС ДЕЙ ТАЙРА-ВИРТЕ (Выдержки из "Путеводителя Мичайина", составленного Энреем Мичайином. Библиотека дей Артем, Ауте-Гхийас, 1419) (Страница 13)
  • ВЫБОРОЧНЫЙ СЛОВАРЬ (Страница 13)


Мелани Роун - Золотой ключ, кн. 3

Мелани Роун
Дженнифер Роберсон и Кейт Эллиот

Золотой ключ, кн. 3

 Читать книгу

Аннотация

Три королевы фэнтези - в союзе, какого не было еще за всю историю жанра! Три автора, собравшиеся, чтобы написать одну из самых головокружительных и изысканных "литературных легенд"! Это - мир, в котором основой являются Высокие Искусства. Это - мир аристократических семей, исповедующих могущественную магию, пугающую и прекрасную. Мир, в котором совершают невозможное одним движением шпаги, одним мановением магического жезла. Мир интриг и предательства. Мир, где не страшатся платить за желаемое дорогой ценой...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Мелани Роун - Биография

Мелани Роун

На основную страницу

Биография

Мелани Роун (родилась в 1954) - писательница в жанре фэнтази. Она получила степень бакалавра по истории и работала учителем и редактором до того, как стать писательницей. Была номинирована на награду Локус по трем номинациям: в 1989 за первый роман ("Принц драконов"), в 1994 г. в категории фэнтазийного романа ("Звездный свиток") и снова в этой категории в 1995 г. ("Руины Амбрай").