Мелани Роун, Дженнифер Роберсон и Кейт Эллиот - Золотой ключ, кн. 2

1 Мелани Роун, Дженнифер Роберсон и Кейт Эллиот

ЧАСТЬ ВТОРАЯ

ЧИЕВА ДО'СИХИРРО. 1262 - 1286

Глава 33

- И тогда.., что, вы думаете, случилось тогда? - С десяток ребятишек подпрыгивали от любопытства на разложенных посреди лужайки одеялах.
- Ну расскажи! - ныл один.
- Он победил? - вопрошал другой.
- А что случилось с принцессой? - интересовался третий.
- Ну, пожалуйста, Челла, расскажи, что было дальше! - Прелестная девушка сидела, смеясь, среди оживленных детей. Золотые как солнце волосы, голубые, цвета ириса, глаза, нежная, как розовый бутон, кожа - вся она была похожа на весеннее утро. Даже платье у нее было весеннее, цвета молодой листвы. Девушка продолжала свой рассказ. - Рыцарь разрушил темные чары, принцесса по-прежнему боролась со злой мачехой. Боролась со слезами и служанка, наблюдавшая эту сцену из дома. Агнетта нянчила девочку с колыбели и любила ее без памяти. Мечелла была такая юная, такая прекрасная, такая невинная и доверчивая - и вот скоро она станет женой человека, которого обожает, но Агнетта опасалась, что он разобьет девочке сердце.
Была бы жива королева Мирисса, Агнетта поведала бы ей о своих дурных предчувствиях и выслушала совет. Но добрая королева уже пятнадцать лет как умерла, оставив безутешного мужа и двоих маленьких детей. Девочка выросла на руках у служанки, а мальчик и вовсе не знал материнской ласки. Хотя король Гхийаса Энрей II был любящим отцом, государственные дела отнимали у него все время. Поэтому после смерти жены он согласился с министрами, что шестилетнему наследному принцу следует дать мужскую свиту и воспитать его истинным королем. Людьми юного принца, так же как и придворными дамами Мечеллы, все пятнадцать лет управляла сестра короля - нетрудно догадаться, откуда взялась злая мачеха в сегодняшней сказке. Принцесса Пермилла с жестким, словно вырубленным из дерева лицом то и дело появлялась в детском крыле замка, чтобы возгласить: "Мы сделаем из тебя короля!" - как будто маленький мальчик был куском теста, которое следовало замесить, раскатать и засунуть в форму с надписью "Энрей III". Мечеллу строгая тетка тоже пыталась переделать по образу и подобию своему. Слава Богу, это у нее не получилось. Слава Богу, что в прошлом году Мечелла достигла совершеннолетия и была освобождена от опеки.
Замена материнской любви лестью придворных и суровыми порядками Пермиллы не относилась к самым мудрым поступкам короля, но дети это как-то пережили. Возможно, им помогло врожденное упрямство, заставлявшее своенравных племянников противостоять теткиному "воспитанию". Пермилла считала, что только дети виноваты в ее педагогической неудаче. Спроси она Агнетту, та объяснила бы ей, что дети сделали бы для тети все что угодно за малейшее проявление материнской любви. Но вряд ли гордая принцесса Пермилла из Гхийаса снизошла бы до беседы с простой служанкой.
Недавно наследному принцу исполнился двадцать один год, и он был занят исключительно собой. Уже в четырнадцать лет он заводил интрижки с горничными (несмотря на многочисленные серьезные предупреждения, ибо в Гхийасе - увы! - уже рождались когда-то королевские бастарды), но основным его увлечением была охота. Дарованная три года назад свобода от Пермиллы открыла принцу дорогу ко всем радостям жизни, доступным богатому, благородному и красивому молодому человеку, которым все восхищаются - пусть даже неискренне.
Тем не менее у него было доброе сердце и ясный ум, и втайне все надеялись, что он перебесится, вспомнит про свои обязанности и женится. Со временем.
В отличие от него Мечелла мечтала о замужестве. Такая дочь могла бы стать предметом гордости для любого отца - не важно, король он или нет. Только Агнетта знала, как несчастна была девочка после смерти матери, с каким трудом она скрывала свои чувства, как нуждалась в чьей-нибудь любви. С тревогой в сердце смотрела Агнетта на свою принцессу. Что принесет с собой наступающая весна? Не погасит ли улыбку на лице ее дорогой девочки, не заставит ли умолкнуть серебристый смех? Она слышала много всякого о чужой стране за горами Монтес-Астраппас и боялась этих гор и молний, давших им название, - ведь они предвещают вечную разлуку с ее любимицей. Тайра-Вирте была, по гхийасским меркам, не слишком цивилизованным местом, несмотря на ее красоту и искусство иллюстраторов Грихальва. Именно семейства Грихальва и боялась Агнетта, но не художники были причиной ее опасений.
Мечелла закончила свою сказку. Добро победило - к полному восторгу юных слушателей. Им повезло, что они успели дослушать: появился учитель и прогнал непослушных учеников обратно в школу для детей дворцовых слуг. Конечно, он не стал бранить Мечеллу - никто во дворце просто не смог бы себе это позволить. Кроме разве что Пермиллы Черносливины. И действительно, стоило Мечелле объяснить, что в такой чудесный день вполне простительно выкрасть на часок детей из душного класса, как суровое лицо учителя смягчилось и он улыбнулся. Глядя на него, улыбнулась и Агнетта. Ну разве можно не полюбить эту девочку?
Но опыт давно прошедшей юности подсказывал иное: красота, обаяние и невинность не принимаются в расчет, если человек, вместо того чтобы обожать свою юную невесту, пылает страстью к любовнице.
Оставшись одна, Агнетта потянулась навстречу теплому весеннему солнцу, будто хотела обнять его. Уже близился полдень, а ведь надо было еще переодеть принцессу в платье, которое она со смехом называла Дворцовый Наряд Второго Класса. Но Агнетта не спешила. Пусть девочка погуляет. Это последние дни ее детства. Скоро начнется вся эта взрослая предпраздничная суета. А принцесса еще так молода...
Наконец Агнетта поняла, что больше тянуть время нельзя. Она подошла к Мечелле и окликнула ее. От одного взгляда на юное восторженное лицо принцессы тревога служанки возросла.
- Какие новости?
- Грихальва вернулся из Тайра-Вирте. - Измученная предчувствиями, Агнетта говорила с необычной для нее резкостью. - Твой отец счастлив как щенок, виляющий двумя хвостиками сразу.
В следующее мгновение Мечелла, звонко смеясь, закружилась с ней по мягкой как бархат траве лужайки.
- Челла, перестань! У меня голова кружится...
- И у меня! Какое счастье! Я выхожу замуж за Арриго до'Веррада! - Принцесса расцеловала Агнетту в сморщенные щеки. - Мы поженимся, у нас будет дюжина детей, и мы станем самой счастливой на свете парой!
"Матрейа э Филий, пусть это будет правдой, моя девочка". Прервав наконец неистовое кружение, Агнетта взяла принцессу за руки.
- Челла, послушай меня. Ты действительно этого хочешь? Ты уверена, что тебе нужен именно он? Девушка снова рассмеялась.
- Агнетта! Я влюбилась в него, когда он приезжал сюда пять лет назад! Все эти годы я только о нем и мечтала! Но папа такой упрямый. Когда мне исполнилось восемнадцать, я сказала ему, что уже могу выйти замуж, а он все тянет и тянет...
Вдруг Мечелла перестала щебетать. Какое-то странное выражение промелькнуло на лице Агнетты - слишком хорошо она знала свою старую служанку.
- Что-то не так? Скажи мне, о чем ты думаешь! - потребовала девушка.
А вот этого она как раз не станет делать. Агнетта знала то, чего Мечелле не говорили: высокородные родители Арриго уже два года как мечтают об этой свадьбе, препятствие заключалось именно в женихе. Даже портрет Мечеллы кисти самого Верховного иллюстратора Меквеля, написанный в прошлом году, не помог. Арриго не хотел этой помолвки. Что же заставило его переменить свое решение? Точнее, надо бы спросить: а переменилось ли оно?
"Эйхиа, гори огнем его решение. Что у него за сердце!"
Мечелла скривила мордочку, пародируя кислое лицо служанки.
- Ты думаешь об этой женщине, о Грихальва, не так ли? Не беспокойся. Энрей мне все объяснил.
- Объяснил? - раскрыла рот Агнетта, мысленно представляя, какую задаст взбучку наследному принцу, если он посмеет своими разоблачениями причинить боль ее девочке.
- Эйхиа, да.
Теперь она говорила шепотом, изображая взрослую:
- Все до'Веррада имеют официальных любовниц из семейства Грихальва. Таков у них договор с этими иллюстраторами. Она вдруг хихикнула, как маленькая девочка.
- Энрей говорит, что ему нравится эта идея - иметь официальную любовницу.
- Неужто ему такое не понравится! А что он еще сказал?
- Во-первых, когда наследник женится, его любовницу отсылают из дворца с богатыми подарками, драгоценностями и все такое. До'Веррада очень щедры. - Небрежно взмахнув рукой, она как бы разделалась с этой Грихальва. - Во-вторых, такие любовницы всегда бесплодны, значит, всякие там бастарды трону не угрожают. Мы-то знаем, к чему это может привести страну. В-третьих (я думаю, это Энрей скажет и папе), гораздо лучше наследнику быть связанным с какой-то одной женщиной, чем вызывать многочисленные скандалы, преследуя благородных девиц при дворе или гоняясь за трактирными девками, к тому же не всегда чистыми.
Мечелла как-то неуверенно нахмурила брови, и Агнетта поняла: ее девочка просто не подозревает, что упомянутая "чистота" не имеет ничего общего с ванной или прачкой.
- А еще Энрей сказал, что женам наследников просто повезло - ведь их мужья умеют доставить им удовольствие в постели.
- Челла!
Замечание вырвалось автоматически. Агнетта не смогла сдержать улыбку. Наследный принц бывал иногда несносен, но сейчас он, пожалуй, проявил здравый смысл. Хотя...
- Интересно, как он будет излагать королю свои идеи насчет любовниц? Что по сравнению с этим праздничный фейерверк!
Они расхохотались и направились к террасе Дворца Тысячи Свечей. Всю тысячу зажгут сегодня вечером в большом бальном зале, где новость будет объявлена официально. Мечелла всю дорогу болтала без умолку. Какой Арриго красивый и обаятельный, какой он выдающийся музыкант, как прекрасно он охотится, как играет в шахматы (принцесса выучилась этой игре после его последнего визита), каким он станет мудрым правителем, каким счастьем будет для нее помогать мужу в его заботах, как она мечтает о детях, как ей хочется, чтобы его народ полюбил ее... И так далее, и тому подобное. Ее бесхитростные мечты разрывали Агнетте сердце.
Служанка слушала молча, думая про себя, что даже если Мечелла и мечтает об этом браке, дальше свадьбы ее помыслы не идут. Она сочла излишним сейчас объяснять, что одно дело - доброе отношение взрослого мужчины к пятнадцатилетней дочери благородного хозяина дома и совсем другое - то, что должно произойти между ними, когда они действительно станут мужем и женой. Какой бы убежденной противницей этого брака она ни была, сейчас, когда ее сияющая принцесса озаряла собою весеннее утро, Агнетте хотелось верить, что и у этой сказки обязательно будет счастливый конец. Мечелла так добра и отзывчива, так жаждет любить и быть любимой... Да разве сможет Арриго до'Веррада устоять перед ней - такой юной и прекрасной, такой доброй и кроткой, такой наивной и доверчивой...

***

- ..такой скучной, что это превосходит всякое воображение. И они хотят женить меня на этом ребенке!
Тасия Грихальва взглянула на человека, произнесшего эти слова. Высокий мужчина в военной форме мерил шагами столовую маленького домика в лучшей части Мейа-Суэрты. Любая другая женщина на ее месте посоветовала бы ему сесть и не портить ковры своими парадными шпорами. Но Тасия не была похожа на других - даже женщины семейства Грихальва не шли с ней ни в какое сравнение.
- Она прелестная девушка, - сказала Тасия. - Я видела портрет.
- По-моему, она так себе.
Арриго пожал плечами, золотые шнуры эполет заплясали, переливаясь на солнце. Одежда выгодно подчеркивала его красоту - зеленый камзол, черные лосины и высокие черные ботфорты: Арриго был капитаном полка шагаррцев, последнюю сотню лет составлявшего почетную охрану Палассо Веррада. Густая зелень камзола оттеняла карие глаза с золотыми искорками, эполеты придавали мужественность его облику и стати. Но хотя ему было всего тридцать, черные волнистые волосы уже слегка поредели, а в уголках глаз появились тонкие морщинки - впрочем, последним, как и бронзовому загару, он был обязан своей многолетней страстью к охоте. Гораздо хуже выглядели глубокие морщины, спускавшиеся от носа к полным губам. Тасия знала причину их появления. Он находился в сложной ситуации: умный, способный, подготовленный к управлению страной человек не мог приступить к своим обязанностям, пока был жив его отец. И осознание двусмысленности своего положения оставило на его лице больше следов, чем прожитые годы. Он готов был служить стране, но понимал, что получит эту возможность лишь после того, как его любимый отец умрет.
И двенадцать долгих лет Тасия должна была стараться, чтобы он вспоминал об этом как можно реже, следить, чтобы его морщины не становились глубже, развлекать его, если он был грустен, рукоплескать ему, когда он занимался немногими разрешенными ему государственными обязанностями, и - любить его. Все это она делала с радостью. Но скоро ее функции перейдут к другой женщине. К бледной, хорошенькой, невинной девушке из чужой страны, которая не знает Арриго и не понимает его. И если принцесса не справится со своей задачей...
- Она блондинка! - продолжал он, маршируя взад и вперед как на параде. - Неестественно яркая блондинка.
- Арриго! - Тасия рассмеялась и опустила вышивку. - Не думаешь же ты, что она красит волосы! Не будь таким глупым. У каждой семьи свои фамильные черты. У нас, Грихальва, характерные носы - у некоторых так даже слишком характерные! У до'Веррада еще не было дочерей выше пяти футов ростом. Все отпрыски королевского семейства Гхийаса очень и очень бледны. Да, кстати, ты должен предупредить ее, каким горячим бывает наше солнце.
- Я не люблю блондинок. К тому же она почти необразованна, с ней от тоски умрешь!
- Я слышала, что она изучает наш диалект и пытается играть в шахматы, - заметила Тасия. Он насмешливо хмыкнул.
- Ты и вправду глупец. Девочке всего двадцать лет, и она тебя любит.
"Двадцать лет, на восемнадцать лет моложе меня. Матра эй Фильхо, она же мне в дочери годится!"
Поспешно избавившись от этой мысли, она добавила:
- Девочка просто хочет доставить тебе удовольствие.
- Ты доставляешь мне удовольствие.
Он подошел к креслу, отобрал у нее рукоделие и заглянул в глаза долгим, гипнотизирующим взглядом, как умели делать только мужчины до'Веррада. У нее перехватило дыхание. Так случалось всегда, с самой первой их встречи, а ведь до этого она и не представляла себе, каково быть его любовницей, хоть и стремилась занять эту должность.
- Ты, и никакая другая, - тихо сказал он.
Она таяла в его объятиях, прекрасно понимая-, что не должна этого делать. Настала пора отдалить его от себя - мягко и ненавязчиво, ради его же блага. Но принцесса и так скоро заполучит его. Тогда придется расстаться с ним - таков ее долг, но пока Тасия будет наслаждаться тем, что все еще принадлежит ей одной.
А потом.., потом...
Потом, когда он дремал, положив голову ей на грудь, она задумалась, надо ли действительно расставаться с ним насовсем. Некоторые из ее предшественниц (самой известной из них была ее собственная бабушка, в честь которой ее и назвали) после смерти жены своего Великого герцога возвращались к прежнему положению. Она не желала зла Мечелле - Матра Дольча, нет, конечно! Но почему бы им не поделить его, его любовь и его власть?
Бабушка Тасита так и сделала. Ее жизни можно только позавидовать. Образец для будущих Любовниц. Родив семье ребенка (Зару, мать Тасии), Тасита стала любовницей Арриго II и была таковой до его женитьбы на Надалии до'Хоарра. Когда Великая герцогиня умерла, Тасита вернулась и удерживала свои позиции двадцать один год, до самой смерти Великого герцога. В семейных преданиях Грихальва Тасита была известна как Некоронованная. Даже будучи преданным супругом, Арриго II всегда советовался со своей бывшей любовницей, перед тем как принять любое политическое решение. После смерти Надалии, будь это разрешено, он женился бы на Тасите. Теперь, через тридцать один год после смерти, Тасита стала легендой.
На портрете в Галиерре Грихальва она изображена молодой и улыбающейся. Ее черные волосы тщательно завиты и заплетены в соответствии с вычурной модой того времени; стройную фигуру облегает бархатное платье сапфирно-голубого цвета - цвета Веррада; глубокое декольте открывает роскошную грудь; кроваво-красный рубин подчеркивает белизну шеи. Но Тасия помнила бабушку в старости - с седыми волосами, согбенную недугом, от которого ей было суждено умереть; драгоценный камень утонул в пене кружев, скрывающих морщинистую шею. От прежнее Таситы осталась лишь великолепная улыбка, ее-то она подарила своей шестилетней тезке со словами:
- Если ты будешь хорошей, послушной и умной девочкой, может быть, и тебе когда-нибудь достанется молодой, красивый до'Веррада. В конце концов, - добавила старая дама с лукавиной в черных глазах, - твое имя Тасита, как и мое, а новорожденного наследника опять назвали Арриго, разве не так?
Бабушка не сказала ей одного, и поняла она это только через много лет: послушание и прочие добродетели - это, конечно, похвально, но важнее все-таки ум. Совпадение их имен - хорошее предзнаменование, однако не стоит полагаться на судьбу, если в нужный момент понадобится реальная помощь.
Ей поневоле придется быть умной, коль она захочет повторить карьеру своей бабушки! В тот единственный раз, когда она заговорила с Арриго о совпадении имен, он только поднял бровь и заметил, что не стал бы возражать, если б ему оставили хоть что-нибудь, что он мог бы назвать своим собственным. В этом не было ничего удивительного. Арриго учили те же учителя, что и его отца, отца же он сменил на посту капитана полка шагаррцев; он был попечителем любимого благотворительного общества своей матери; в день восемнадцатилетия к нему перешли фамильные драгоценности и свита наследника в Палассо Веррада, а также охотничий домик в Чассериайо, и прочее, и прочее. Понятно, почему ему хотелось иметь хоть что-то свое. Тасия никогда больше не упоминала, что они не первые Арриго и Тасита. Наоборот, она принялась внушать ему, что он неповторим, и весьма преуспела в этом. Так продолжалось последние двенадцать лет.
Но теперь он женится. И если это не первый случай, когда до'Веррада женятся на королевских дочерях, то по крайней мере будет первым, когда берут в жены дочь короля Гхийаса. Две сотни лет Тайра-Вирте пыталась породниться с могущественным северным соседом, и вот наконец усилия Верховного иллюстратора Педранно и сменившего его на этом посту Меквеля принесли желанные плоды. Мечелла была не просто гхийасской принцессой, а Принцессой Гхийаса. Единственная дочь своего отца, она оказалась единственной женщиной подходящего для брака возраста в королевской семье, и приданое ее было головокружительным. Деньги, конечно, лишними не окажутся, но гораздо большую выгоду сулили свободный вход во все гхийасские порты, снижение торговых пошлин и установление льготных цен. В дальнейшем этот союз укрепится - когда король Энрей станет дедушкой. А самым важным, хотя об этом не догадывался никто, кроме Великого герцога и Вьехос Фратос, было то, что после предстоящей свадьбы во Дворце Тысячи Свечей в Ауте-Гхийасе поселится иллюстратор с целым штатом копиистов. Все события, происходящие в стране, Грихальва запечатлеет на картинах, и, несомненно, это может быть использовано.
Тасия представляла себе значимость иллюстратора в Ауте-Гхийасе, потому что сын делился с ней всеми секретами Грихальва, которые ему удавалось потихоньку выведать. Рафейо исполнилось четырнадцать, и как раз теперь он проходил конфирматтио; официально он еще не считался стерильным, но сомневаться в его избранности уже не приходилось. Тасия гордилась сыном и прочила ему большую будущность, хотя, по правде говоря, родила его по ошибке.
К тому времени она успела принять участие уже в четырех конфирматтио и счастливо избежать беременности. И вот в 1247 году из-за нехватки подходящих девушек ей - двадцатичетырехлетней! - довелось еще раз выполнить свой долг. Она пришла в ярость, поняв, что беременна от своего пятиюродного брата Ренайо, и родила ребенка, продолжая негодовать и обижаться. Одно было хорошо: после родов выяснилось, что она больше не сможет забеременеть. За это она была благодарна мальчику: по крайней мере он избавил ее от таинственной процедуры, вызывающей бесплодие, которой подвергались все будущие любовницы, дабы не родить бастарда могущественным до'Веррада.
Таким образом, Тасия от обиды на судьбу перешла к благодарности и даже сумела развить в себе какой-то интерес к сыну, но нянчить его предоставила своей матери, Заре. Сама она была слишком занята - следовало привести в порядок талию и поймать в свои сети Арриго, так что на ребенка времени не оставалось. Первые десять лет жизни Рафейо она относилась к нему, словно старшая сестра, с любопытством наблюдающая, как быстро растет маленький братик.
В последнее время они стали больше бывать вместе. Тасия гордилась расцветающим талантом сына, а Арриго не возражал против его визитов - мальчик ему нравился.
У Арриго задатки хорошего отца, думала она, прикасаясь губами к его редеющим волосам и представляя себе его будущих детей. Конечно же, они станут так же хорошо относиться к ней, как сам Арриго относится к Лиссине, бывшей любовнице своего отца.
Раз в неделю Рафейо навещал Тасию в ее домике и делился с ней своими душевными переживаниями. Стоило ему узнать какую-нибудь новость, и он сразу рассказывал об этом матери. Она поощряла его любознательность, предостерегала от опасности прослыть непослушным, чтобы на него не легло несмываемое клеймо Неоссо Иррада, и предвкушала день его конфирматтио. Тогда ее авторитет в семье возрастет - ведь она родила иллюстратора! Уже близятся к концу его испытания - из трех девушек, побывавших с ним в постели этой зимой, ни одна не забеременела. Еще одна, и Рафейо Грихальва, единственный сын любовницы наследника, пройдет конфирматтио.
Бывало, после принудительной интимной близости юные парочки влюблялись и даже сочетались браком, особенно если рождался ребенок. Ренайо в свое время тоже попытался приударить за Тасией, когда обнаружилась ее беременность, но все его ухаживания заняли столько времени, сколько его понадобилось для произнесения пяти слов: "Я намерена стать любовницей Арриго". Рафейо не так уж глуп, чтобы влюбиться в какую-нибудь из своих постельных подружек. Он сознает свой долг перед матерью и своим талантом. Никогда еще Верховный иллюстратор не был женат, и Тасия не могла себе представить, чтобы Рафейо вдруг захотел это сделать. Сын принадлежит ей. Тасия улыбнулась, представляя себя в роли матери Верховного иллюстратора.
Некоронованная. Мать Верховного иллюстратора.
Возможно, ее планы слишком честолюбивы? Поглаживая Арриго по спине, она вся растворялась в мечтах: а почему бы и нет? Так будет практичнее и лучше для всех. Арриго станет прекрасным Великим герцогом. Тасия - идеальная любовница и лучше кого бы то ни было разбирается в политике двора. У Рафейо есть Дар и талант, которым можно воспользоваться. Втроем они способны творить чудеса.
А что касается Мечеллы де Гхийас, то все, что Тасия слышала о ней, сводилось к одному: она глупа и ничего не знает об управлении страной. Живя при дворе, она не будет лезть в непонятную ей политику. Побольше детей, чтоб ей было чем себя занять, и она даже не заметит отлучек Арриго. Тасия сумеет делиться с ней, надо же соблюдать приличия. У Тасии будут любовь Арриго и его власть, ее сын станет Верховным иллюстратором и поддержит ее во всех начинаниях - на таких условиях она может позволить себе быть великодушной.
Будущее вставало перед ней во всем своем великолепии. Рафейо пройдет конфирматтио, узнает все, что только возможно, об искусстве иллюстраторов и опишет ей это в мельчайших подробностях; Мечелла нарожает кучу детей; Арриго исполнит свой супружеский долг, тоскуя при этом по Тасии так сильно, что сам предложит своей бывшей любовнице вернуться и стать новой Некоронованной, а сама Тасия.., хм-мм. Пожалуй, ей тоже надо выйти замуж. Найти себе богатого мужа-размазню, чтобы предотвратить сплетни, пока Мечелла не смирится с реальностью, а Тасия не укрепит свои позиции настолько, что никто уже не посмеет, болтать. Да, замуж. Она даже знала за кого.
Все будет так, как она хочет, без лишних усилий и хлопот. Не пройдет и пяти лет, как все устроится к ее полному удовлетворению и принесет множество благ Тайра-Вирте.
Какой бы хорошенькой ни была Мечелла, сколько бы детей она ни родила Арриго, любит-то он Тасию. Какая женщина, пусть даже красивая и плодовитая, сможет поспорить с этим главным аргументом?

Глава 34

Ауте-Гхийас с нетерпением ожидал прибытия дона Арриго до'Веррада. Сам Арриго относился к предстоящей свадьбе с заметным хладнокровием, даже собирался немного опоздать. Это известие, изложенное в мягкой дипломатичной форме, принцесса Мечелла встретила раздраженным возгласом:
- Но когда же? Когда?
Король Энрей нахмурился, задетый столь явным нетерпением дочери. К счастью для девушки, видеть ее сейчас могли немногие. Иллюстратор Грихальва, оценив ситуацию с точки зрения профессионала, подумал про себя, что картина, изображающая этот момент, вряд ли понравится кому-нибудь из присутствующих.
Король, с его близорукими от постоянного изучения документов глазами и крючковатым носом, выглядел не слишком привлекательно, когда сердился. Все его веснушчатое лицо, от кружевного воротника до корней редеющих светлых волос, было залито краской. По мнению иллюстратора, ему не мешало бы носить парик, как это делали его августейшие предки. Наследный принц, облаченный в охотничий костюм, стоял у окна с таким видом, будто единственным средством, способным избавить его от скуки, могло быть не что иное, как отстрел беспомощных лесных созданий. Старшая принцесса сидела в углу, чопорно поджав губы, и выглядела при этом одновременно кислой и самодовольной. А кто бы мог представить, что на миловидной мордашке Мечеллы может появиться столь несчастное и упрямое выражение! Отец взглядом приказал ей переменить его. Иллюстратор спрятал усмешку, зная, что король боится, как бы он не написал Арриго предупреждение.
- Дорогая, - обратился король к своей единственной дочери, - я знаю, что ты разочарована. Но я уверен, он не заставит пас долго ждать.
Его тон и сдвинутые брови недвусмысленно показывали, что наследники каких-то Великих герцогов никогда не заставляют ждать королей.
Иллюстратор отвесил еще один глубокий поклон, взмахнув серой, цвета Грихальва, шляпой с тремя перьями, выкрашенными в голубой цвет Веррада. Количество и цвет перьев говорили всем и каждому о том, что он итинераррио, так же ясно, как Золотой Ключ на длинной цепи - о том, что он иллюстратор. Только Грихальва знали, что длина перьев (в целый фут каждое, их чертовски сложно бывает достать) означает принадлежность к Вьехос Фратос.
- Всемилостивейший государь, - начал иллюстратор. Его гхийасское произношение было весьма неплохим для иностранца. - Дон Арриго поручил мне лично покорнейше извиниться за него перед очаровательной принцессой. Увы, даже самые сильные желания вынуждены бывают отступить, если речь идет об интересах государства.
Откуда-то из глубин своего одеяния он вытащил голубой кожаный мешочек, блеснувший золотой печатью Великих герцогов.
- Его светлость приказал мне отдать это лично принцессе в знак его раскаяния, любви и надежд на будущее.
Король кивком разрешил ему приблизиться. Подойдя к Мечелле, иллюстратор снова низко поклонился.
- Передаю вам собственные слова дона Арриго: "Примите, прошу вас, эту безделицу и в знак прощения за мое опоздание, пожалуйста, наденьте ее в день моего приезда, чтобы я мог увидеть, не изменились ли ваши чувства ко мне".
Он развязал мешочек. В ее ладонь скользнула звенящая цепочка. Овалы чеканного серебра перемежались прозрачными сапфирами. Стоить такое колье должно было по меньшей мере две тысячи золотых. Король Энрей неплохо разбирался в драгоценностях.
- Безделица? Его светлость приносит весьма дорогостоящие извинения, - сухо заметил он.
Неугомонный наследный принц поглядел на свою растерянную сестру и рассмеялся.
- Постарайся, чтобы он почаще чувствовал себя виноватым, Челла. К старости у тебя будет больше драгоценностей, чем у тза'абской императрицы!
Иллюстратор не удержался и подмигнул молодому человеку.
- В самом деле, ваше высочество, это украшение когда-то принадлежало императрице Ноории аль-Ассадда, и было оно у нее, ну, скажем, изъято после битвы при Шагарре.
Снова повернувшись к принцессе, он добавил:
- Для меня будет большой честью и огромным удовольствием написать ваше высочество в этом колье еще до приезда его светлости.
Она внимательно посмотрела на иллюстратора. Голубые глаза затмевали забытые при упоминании Арриго камни.
- Он скоро приедет, итинераррио Дионисо? Очень-очень скоро? Еще один грациозный жест в ее сторону.
- Разве может мужчина, зная, что его ожидает такая женщина, задержаться хоть на мгновение дольше, чем это необходимо?
Она очень мило покраснела, пальцы, сжимавшие колье, слегка задрожали. Тетка бросила на нее косой взгляд, ясно говоривший: попади эта "безделица" в ее руки, уж она-то вцепилась бы в нее намертво и отпустила лишь для того, чтобы застегнуть ее на своей тощей шее.
"Надо бы подарить старой грымзе парочку побрякушек, авось подобреет", - отметил про себя иллюстратор. Он уже понял, что, как бы ни приходилось сожалеть, своего любимого андалусийского жеребца ему придется преподнести этому охотнику. Ничего не поделаешь, надо задобрить гхийасцев. Остается еще проблема, как получше умаслить короля, чтобы уладить дело с проклятым опозданием. Черт бы побрал этого упирающегося идиота! Его капризы и бестактность слишком дорого обходятся Тайра-Вирте.
Внезапно иллюстратора посетила идея. С тех пор как двенадцать лет назад умер старый Бартойо Грихальва, в Ауте-Гхийасе не было своего художника. Согласно одной из статей брачного контракта, Тайра-Вирте обязывалась прислать в Гхийас достаточное количество иллюстраторов для знати и Придворного Иллюстратора, так как исключительно Грихальва и Великий герцог Коссимио понимали значение заглавной буквы. Арриго раньше чем через неделю не приедет, это время можно провести с толком, написав портрет. Заодно и король оттает.
"Несколько портретов, - подумал он мрачно, разглядывая абсолютно невдохновляющую физиономию тетки. - Если, конечно, Арриго не перестанет брыкаться. Писать портрет Мечеллы будет приятно. Всегда приятно рисовать хорошеньких девочек. Потом портрет наследного принца - верхом, разумеется. А что касается короля... Эйха, есть у нас способы скрыть лысину".
Если королевское семейство останется довольным, - а именно этого ждал от итинераррио Великий герцог Тайра-Вирте, - Арриго встретят здесь с радостью, а не заставят томиться в отместку за опоздание. Существуют тысячи предлогов, чтобы отсрочить венчание: приданое недошито; гости не собрались; город не украшен к празднику; невеста стесняется (впрочем, последнее здесь не годится) - все это он не единожды видел на протяжении своей долгой карьеры. Гхийасцев надо ублажить, чтобы они осчастливили Арриго, который, в свою очередь, осчастливит этим герцога Коссимио и Верховного иллюстратора Меквеля... И всего этого не произойдет, если Арриго оскорбится ответной реакцией короля и откажется от невесты. Если то, что о нем болтают, - правда, он может отказаться в любом случае.
"Вот что ты делаешь для до'Веррада, Сарио!"
Дионисо мысленно вздохнул и начал осторожную беседу, которая продлится долгие часы, пока он будет писать портрет принцессы Черносливины.

***

Юноша и девушка стояли неподвижно, прислушиваясь. Дверь захлопнулась за их спинами. Лязгнул задвигаемый засов, щелкнул ключ в замке. Затем те же звуки повторились в следующей комнате. Они не касались друг друга и молча смотрели на большую кровать, дожидаясь, когда упадет последний засов и звук шагов стихнет в конце коридора.
- Ты знаешь, что надо делать? - первой заговорила девушка.
- Я знаю, что надо делать, - огрызнулся юноша. - В конце концов, ты у меня четвертая.
- Что ровно ничего не гарантирует, - заметила она, подходя к постели.
Над кроватью, в полукруглой нише, скрывалась икона, две свечи стояли по обе стороны от нее. Девушка потянулась к ним, чтобы зажечь, покуда последний луч заходящего солнца не погас за высокими окнами.
- Одна тебе, одна мне, - пробормотала она. - Пусть Мать и Сын смотрят на нас, как будто мы послушники в монастырской келье. Хотела бы я знать, одобряют ли они то, что видят.
- Для тебя это что-то значит?
- Даже если и значит, какая разница?
Она стала расшнуровьввать корсаж. Ее кожа матово поблескивала в полумраке и была слишком смуглой даже для Грихальва, выдавая большую, чем обычно, примесь тза'абской крови.
- Не скажу, что я именно так хотела провести четыре месяца своей жизни. Я выполню свой священный для всех Грихальва долг, но только попробуй сделать мне ребенка! - Отшвырнув корсет куда-то в угол, она добавила:
- И никаких странных штучек, понял?
Он расстегнул рубашку и аккуратно повесил ее на дверной крюк.
- Понял. Давай наконец покончим с этим.
- Какой энтузиазм!
Раздевшись до пояса, она швырнула блузу вслед за корсетом и распустила шнур, поддерживавший юбки на талии.
- Честность с первого слова - это прекрасно, особенно для людей, которых заперли вдвоем на ближайшие три ночи.
Комната напоминала монастырскую келью: кровать, умывальник, ни ковра, ни даже картины - и это здесь, в Палассо Грихальва! - только икона глядит со стены. Хорошо еще, что здесь прохладно, несмотря на необычно жаркую весну. Беленые стены в шесть футов толщиной открывались высокими восьмифутовыми окнами на север и на юг:
Слабый ветерок пошевелил шелковые сетки на окнах и слегка взъерошил волосы молодого человека, когда он выпрямился, сбросив штаны и сандалии.
- Тебе не о чем беспокоиться - от меня ты не забеременеешь. Я знаю, кто я такой.
- Какой умный мальчик - знает то, чего не знают даже Вьехос Фратос!
- Я не мальчик! - дерзко ответил он, снимая нижнюю рубашку.
- А вот это ты и должен доказать. Лично для меня сие пока не Очевидно.
Девушка произнесла эту фразу намеренно оскорбительным тоном. Но он в свои четырнадцать лет был уже достаточно взрослым, дабы понять, что ее гнев и горечь относились не к нему, и не обиделся.
Юбки упали к ее ногам. Она пинком отправила их вслед за блузой и корсетом и вытянулась на кровати, опираясь на локти. У нее оказалась прекрасная фигура: высокая грудь, тонкая талия, крутой изгиб бедер. Впрочем, большинство женщин в семье Грихальва выглядели не хуже. Она склонила набок голову на длинной шее, бывшей, бесспорно, предметом ее гордости, и спросила:
- Ты действительно так в себе уверен?
- Я знаю это всю жизнь.
- Ну, раз ты так говоришь, - пожав плечами, она легла на спину, - тогда вперед. Они просматривают простыни каждое утро. От тебя в твоем возрасте потребуется не меньше двух раз за ночь. Считается, что так лучше всего для женщины.
Когда звуки страсти стали проникать сквозь окна и отдаваться эхом в коридоре, он попытался умерить свой пыл.
Потом девушка встала, подошла к умывальнику, намочила полотенце и обтерла им тело.
- Да, ты не новичок, - заметила она. - Но тебе это как будто не нравится. Я все-таки не настолько страшная.
- По-моему, ты очень красивая.
Он повернулся на бок, чтобы посмотреть на нее, и подпер голову рукой. Она хмыкнула.
- Один совет, амико. Иллюстраторы должны рисовать все - и прекрасное, и безобразное, так что учись льстить, особенно женщинам. Начни с того, чем женщина гордится. Попрактикуешься немного и научишься узнавать это с первого взгляда. Потом переходи к тому, что она считает своим недостатком. Если ты умен, то сразу поймешь, что это, - и уж тут можешь врать как сивый мерин.
Он ухмыльнулся, принимая вызов.
- У тебя красивая шея.
- Откуда ты...
- По тому, как ты ее держишь. А еще ты носишь маленькую золотую цепочку, чтобы подчеркнуть ее длину. - Он рассмеялся. - А что касается "недостатков", то тут мне и врать не придется. Твои груди само совершенство.
- У тебя, видно, большой опыт по части грудей, - парировала она.
- У первой моей девушки они были как перезрелые дыни. А у последней их не было вовсе.
- Неплохо, - уступила она. - Но помни, сравнения опасны. Если ты не в курсе местных интриг, то легко можешь попасть впросак.
Прополоскав полотенце, она протянула его юноше.
- Возьми, очень приятная вещь в такую жару. Откуда-то донеслись крики - низкий мужской голос срывался на дискант.
- Не так, конечно, приятно, как это. Кансальвио отлично проводит время, узнаю его голос.
Он протер себе грудь и подмышки.
- Вот будет обидно, если именно он станет иллюстратором! В одном моем ногте больше таланта, чем у него.
- Матра Дольча! Ты и в этом уверен? Откуда ты знаешь так много?
- Сразу видно, что ты живешь не в Палассо.
- Нет, - нахмурилась она. - Мы с матерью и отчимом живем за городом. А при чем тут...
- Жила бы ты здесь, ты бы слышала, что обо мне говорят.
- Ах, как трудно быть гением! - насмешливо пропела она, широко раскрыв глаза.
Он вспыхнул, но не от стыда за свое высокомерие, а от раздражения. Она еще увидит, все они еще увидят, когда конфирматтио закончится и он станет одним из настоящих иллюстраторов - подлинным Грихальва.
Девушка бросила полотенце рядом с простыней на пол. Завтра слуги заберут все это и постирают. Она устроилась в подножье кровати и, обхватив руками колени, продолжала:
- Еще один совет. Думай о себе что хочешь - быть может, ты имеешь на это полное право, - но не показывай этого Фратос. Они очень ревностно относятся к таким вещам. Когда им попадается истинный талант, они одновременно трепещут и злятся.
- Это мне уже известно, - признался он. - Но ты-то откуда знаешь о таких вещах?
- У меня есть брат. На самом деле он мой сводный брат. Мы оба - дети конфирматтио. Маме было шестнадцать, когда она родила Кабрала, и двадцать - когда появилась на свет я. Потом она вышла за мастера Хонино - у него медные рудники в Эллеоне - и взяла нас с собой. Я всю жизнь прожила вдали от Палассо и надеялась, что они забыли обо мне. А брат вернулся сюда, чтобы получить образование. Кабрал не иллюстратор - где-то здесь должна жить моя племянница, - но он все равно великий художник.
- Я уверен в этом, - вежливо сказал юноша. Слова не обманули ее.
- Ты, конечно, думаешь, что талантом обладают исключительно стерильные. В любом случае я надеялась, что его вклада в семью окажется достаточно. Но в этом году не хватило подходящих девушек, кто-то вспомнил про меня - и вот я здесь. Не повезло.
Он кивнул, понимая, что она и сейчас не хотела его обидеть.
- Нужны были четыре девушки, а подходящих здесь - только три. Мать, бабушка и тетка Тринии умерли в родах - вряд ли она сможет родить. В роду Филиппин уже три поколения не появилось ни одного иллюстратора. Что же касается Полии - эйха, скажем так: она рисует воображаемой кистью.
- Видишь, каким ты можешь быть тактичным? - поддразнила она.
- Граццо, - поблагодарил он, чувствуя, что она понемногу начинает ему нравиться. - В итоге ты здесь, выполняешь свой долг.
- Это их идея, а не моя.
Она тряхнула головой, черные волосы рассыпались по плечам.
- Если ты и впрямь так уверен в себе, как говоришь, - мне повезло. Я хочу детей только от любимого мужа, когда он у меня будет.
- Ты хочешь влюбиться, выйти замуж и только потом заводить детей? - Он поднял брови, изображая удивление. - Никогда не слыхал о Грихальва с моральными устоями торговцев!
- Можешь смеяться над чем хочешь! - отмахнулась она. - Я вынуждена была переспать с четырьмя маленькими глупыми художниками, потратить четыре месяца собственной жизни, то кувыркаясь здесь с одним из вас, то дожидаясь, пока мне подсунут следующего, и все это время они ждали затаив дыхание: а вдруг я беременна! А забеременей я, пришлось бы потерять еще год, дожидаясь, пока родится ребенок.
Он пожал плечами.
- Но так поступают все женщины Грихальва.
- А я не хочу! Не можешь понять меня - подумай сам. Ты знаешь, кто твоя мать, а что до отца - Фратос, конечно, знают, кто он, но ты мог бы с таким же успехом быть одним из первых чи'патрос. Здесь, в Палассо, это не важно, но когда-нибудь ты выйдешь отсюда в большой мир. Санктос и санктас смотрят на нас так, будто мы фиолетовые чудища с пятью глазами.
- Кого это волнует? - усмехнулся он.
- Нас не волнует, а остальных людей - очень. Они тоже косятся на нас, дабы всем показать, что они разделяют отвращение екклезии к нашему мерзкому, аморальному, неестественному существованию.
- Эйха, понятно, что ты имеешь в виду. Но иллюстраторов это не должно волновать. Мы слишком значительны.
- Ты хоть когда-нибудь был за стенами Палассо? Иллюстраторов это касается больше всего. Поговори с моим братом Кабралом, пока мы здесь. Ты узнаешь от него многое, хоть он и не принадлежит к вашей возвышенной братии, - добавила она едко.
- Ты что, жалеешь меня? Эта мысль его поразила.
- Да, - ответила она просто, - мне всех вас жаль. У нас с Кабралом хоть семья была. Одна мать, один отец вместо тысячи сводных братьев, сестер, кузенов, не говоря уже об остальных родственниках - их просто не сосчитать! И всем им на вас наплевать, если у вас не окажется Дара. Что у вас за детство - кроватка в общей комнате, одна кормилица на несколько человек... А это ваше так называемое образование? - Она все больше распалялась. - Искусство, искусство, искусство - и ничего больше. Что ты знаешь, например, о естественных науках?
- Достаточно, чтобы не вызвать взрыва, смешивая растворители. - Он сделал серьезное лицо.
- Не смешно! Они учат вас только самому необходимому, ничуть не заботясь о глубине ваших знаний. История - лишь в том объеме, которого было бы достаточно, чтобы вы не оскорбили чужеземцев своим невежеством. Литература - не больше, чем умение развлечь каким-нибудь стишком титулованных особ, пока они скучают, позируя для портрета. Верховая езда - вам положено знать о лошадях ровно столько, сколько надо, чтобы случайно не выпасть из седла. Прекрати смеяться! Разве ты сам не видишь, в какой клетке вас держат?
- Извини, - сказал он, потому что, несмотря на дурацкие рассуждения, она ему нравилась. - Я просто вспомнил свои уроки верховой езды.
- Ага, но ты - счастливое исключение или по крайней мере считаешь себя таковым. У тебя есть Дар - и пусть Милосердная Матра позаботится о тех, у кого его нет! Всю жизнь они обречены копировать чужие шедевры...
- Хватит, - сказал он примирительно. - Все, что ты говоришь, - правда, но ты не заставишь меня ни на миг пожалеть о том, кто я есть. Хочешь, я скажу тебе, почему на меня никто никогда не будет коситься и почему я никогда не попаду в унылую комнатушку копииста? - Он улыбнулся, смакуя минуту своего торжества. - Я - сын Тасии.
- Тасии! - Она моргнула и продолжала уже совсем другим тоном:
- Любовницы Арриго! Матра эй Фильхо!
Но тут же его гордость получила хороший щелчок: девушка расхохоталась во все горло. Громко, язвительно, обидно.
- Ты и вправду думаешь, что твои амбиции переживут женитьбу Арриго?
Его больно уязвило оскорбление в адрес Тасии.
- Арриго обожает мою мать. Может, он и отошлет ее от двора ненадолго, чтобы успокоить гхийасскую принцессу, пока та не родит ему нескольких детей. Но Тасия вернется. И я буду на ее стороне.
- Двадцатилетний, полностью обученный, готовый принять кисть Верховного иллюстратора Меквеля из его слабеющих рук?
Девушка пристально посмотрела на него. Ее лицо сейчас уже никто не назвал бы хорошеньким.
- А что, если Арриго влюбится в свою молодую жену? Он пожал плечами.
- Лиссина же осталась при дворе. Они с Великой герцогиней близкие подруги.
- Кто бы смог не полюбить Лиссину! Все знают, какая она чудесная.
- Тем не менее ясе были шокированы, когда Гизелла назвала свою дочь в честь бывшей любовницы мужа и даже попросила Лиссину быть крестной матерью Лиссии.
- И ты думаешь, в детской Мечеллы когда-нибудь появится маленькая Тасита?
Она не стала дожидаться ответа.
- Эйха, все сейчас ужасно милые при дворе, не спорю. Но это необычная ситуация, а Гизелла - необычная женщина, я встречалась с ней. Она славная и добрая и искренне любит Лиссину. Что, если принцесса Мечелла не полюбит Тасию?
Он ничего не ответил - и так уже много лишнего наговорил. Кого там принцесса любит или не любит, не имеет никакого значения. Откровенно говоря, взглянув на ее портрет, он засомневался, хватит ли у нее мозгов, чтобы оценить ситуацию. В ее огромных голубых глазах не было ни намека на интеллект. Где ей тягаться с такой умной женщиной, как Тасия! Да, она мила, если, конечно, вы любите светлокожих блондинок, но ее красота ни в какое сравнение не идет с живой смуглой красотой Тасии.
- Твое будущее, - сказала наконец девушка, - станет, возможно, ошеломляющим. Но сейчас, мой Верховный иллюстратор, если ты не возражаешь, я посплю немного.
- Ладно.
Он испытал облегчение. Ему не хотелось задевать ее чувства. Если она знакома с Великой герцогиней, у нее могут быть полезные связи при дворе. Когда-нибудь это может пригодиться. Кроме того, она оказалась первой, кто назвал его Верховным иллюстратором. Он запомнит это - может, когда-нибудь напишет ей что-нибудь в подарок. Эта мысль вызвала у него улыбку.
- Поспать - это то, что мне нужно, - сказала она. - Я долго занималась прошлой ночью и...
Ей пришлось прерваться, чтобы переждать новую порцию стонов, воплей и хрюканья, доносившихся извне.
- И я сомневаюсь, что этой ночью нам удастся выспаться! Почему некоторым надо делать это так громко?
- Трубит, как герцогский герольд, - согласился он, и оба рассмеялись.
Они легли рядом, не касаясь друг друга. Ветерок стих, было очень жарко, да и странно спать в обнимку с человеком, с которым познакомился всего три часа назад.
- А что ты изучаешь? - спросил он, внезапно заинтересовавшись, не одна ли она из тех девочек Грихальва, которые воображают, будто у них есть способности к живописи.
- М-мм? А-а, растения.
- Лекарственные?
- Нет, для духов.
- В самом деле?
Он решил извлечь пользу из ее маленького скучного увлечения. Она может потом пригодиться, она была хороша в постели и просто нравилась ему. И есть еще ее брат, Кабрал. Надо иметь много союзников среди Грихальва, пусть даже не Одаренных, если хочешь стать Верховным иллюстратором.
- Звучит сложно и непонятно.
- Я смешиваю запахи, так же как ты краски. Так я и познакомилась с Великой герцогиней. Я сделала для нее духи.
- Из роз, наверно. Говорят, она их любит.
- Да, я их сделала на основе роз. Белых, конечно же, других она не признает. И прибавила туда всяких травок, немного валерианы...
Как истинный живописец, он тут же перевел названия в символы: Я достойна вас. Смирение, Приспосабливающийся характер. Судя по тому, что он слышал, получалась Гизелла как живая.
- Тебе надо сделать духи для принцессы, - сказал он вдруг.
- Свадебный подарок? Прекрасная идея! Может, когда-нибудь и твоей матери понадобятся особые духи.
Он проигнорировал намек, сказав только: "М-мм, ей бы понравилось", - но сам подумал, что Тасия не была бы Тасией, если б ее не сопровождали запахи желтых жасминов (Элегантность), мирры (Радость) и яблок (Сладкий соблазн). Повернувшись на другой бок, он притворился спящим. Ему пришло в голову, - и он улыбнулся этой мысли, - что духи принцессы должны состоять главным образом из миндального масла - в знак ее Глупости, глупости женщины, выходящей замуж за человека, который принадлежит Тасии Грихальва, Некоронованной, матери будущего Верховного иллюстратора.

1 Следующая страница


Золотой ключ, кн. 2 2

Глава 35

К вящему изумлению Дионисо, принцесса Мечелла приказала написать ее портрет в подвенечном наряде и соответственно оставить рядом место для Арриго.
- Все равно ведь эту картину придется писать, - сказала она. - И чем быстрее она будет закончена, тем быстрее мы сможем поехать домой в Мейа-Суэрту.
Одно то, что она им командовала, было уже само по себе поразительно (им, иллюстратором Грихальва, можно даже сказать - тем самым иллюстратором Грихальва), но у нее было свое мнение по поводу каждой детали. Какие цветы надо использовать и какое они имеют символическое значение, как она хочет стоять, как держать голову и руки, каким должен быть фон и даже время суток. Очевидно, она обдумывала это уже не один год. Под ее невинной внешностью скрывалась сталь. Дионисо грациозно поклонился, пряча усмешку. Арриго будет потрясен.
"Повеселюсь я в следующей жизни, - сказал себе Дионисо, - когда стану Верховным иллюстратором при Великой герцогине Мечелле".
В своем белоснежном свадебном уборе Мечелла была великолепна с головы до пят, от алмазной диадемы до расшитых жемчугом туфель. Мили прозрачного белого шелка ниспадали с ее талии к изящным ножкам, словно лепестки розы, и каждый лепесток украшало тончайшее кружево. Невесомый наряд поддерживала накрахмаленная нижняя юбка. Лиф был выполнен в форме розового бутона: туго скрученные у талии слои шелка поднимались лепестками кверху, чтобы прикрыть на удивление чувственную грудь и закончиться на плечах маленькими рукавчиками, украшенными свисающими слезками жемчужин. На том месте, где лепестки, расходясь, приоткрывали грудь, были вышиты золотом переплетенные инициалы А и М.
Платье она тоже придумывала не один год.
Иллюстратор, в течение трех веков наблюдавший за аристократией шести стран, был ошеломлен, увидев эту высокую золотоволосую красавицу принцессу в подвенечном наряде. Когда он склонился перед ней, это было искреннее смирение художника в присутствии красоты, которую ему посчастливилось увидеть и перенести на холст.
Долгие часы, понадобившиеся на то, чтобы набросать, а затем отделать ее портрет, послужили ему наградой за нескончаемые дни, проведенные с принцессой Пермиллой.
Та начала капризничать сразу же, как только речь зашла о выборе места и позы для портрета. Все ее предложения были просто кошмарны. В одеждах Принцессы Гхийаса, на фоне открытого окна, за которым до самого горизонта простирались цветущие сады, она смахивала на экскурсовода. В одежде Покровительницы Университета, рассевшейся в своем салоне вместе с тремя противными тявкающими собачонками среди благочестивых книг и святых икон, она напоминала одновременно ученую монахиню и содержательницу собачьего питомника. Сидя около разукрашенного фонтана в красочном наряде, который принцесса считала гхийасским национальным костюмом (вместо льна и шерсти были использованы шелк и атлас), она казалась высохшим растением в цветочном горшке, которое обеспокоенный садовник отставил в сторону для полива.
После долгих усилий - ему пришлось применить все свои дипломатические способности - ее удалось убедить, что любые декорации поблекнут в ее присутствии, что никакая поза не передаст ее врожденной грации и никакой костюм не сможет символизировать ее многосторонний ум. Он уговорил ее надеть простое белое платье, поставил около гладкой белой стены и сделал ей небольшой, но богатый подарок - очень редкие, очень древние голубые тза'абские стеклянные бусы. Сережки, ожерелье, заколки и браслеты причитались Мечелле. Он сообщил это старой Черносливине, прибавив, что как бы дорого ему ни обошелся этот поступок, но художник просто не в состоянии видеть, как лазурные глубины этих маленьких хрустальных миров сверкают на шее какой-нибудь другой женщины, не обладающей той глубокой натурой, которую он разглядел в Пермиллиных глазах.
- Эта драгоценность и вы, принцесса, лишь подчеркиваете достоинства друг друга. Ничто Другое просто не может быть изображено на вашем портрете.
Она проглотила наживку вместе с крючком. Набросок потребовал получаса. Пермилла удалилась в свои апартаменты, воображая о себе еще больше, чем обычно.
Теперь настал черед наследного принца.
Тут выбор был двоякий: "Наследный принц и его конь" или "Конь и наследный принц". Появился юный Энрей, и Дионисо был потрясен размерами его жеребца. Принц испытывал трепет перед художником, когда тот делал набросок, но еще большее впечатление на него произвело то, что Дионисо уже через пятнадцать минут позирования освободил его, дав возможность пустить огромного коня в галоп. Глядя, как они скачут, Дионисо гадал не о том, сломает ли наследный принц свою царственную шею, а о том, как скоро это может произойти.
Остался только сам король, а поскольку во все время его царствования в Ауте-Гхийасе не было иллюстратора, то не было и официального портрета Энрея II со всеми регалиями. Рисовать подобное было для Дионисо привычным занятием, за свою жизнь он изобразил уже столько королей с их тронами, коронами, скипетрами и мантиями, что мог делать это даже во сне. Уже к середине дня он закончил работу и поставил свою подпись, Дионисо Грихальва, в углу картины.
Чудо из чудес - Арриго приехал уже на следующий день, опоздав всего на две недели, и попал как раз вовремя, чтобы пожинать плоды усилий Дионисо. Королевская семья встретила его тепло и благожелательно. Мечелла, конечно же, не принимала участия в церемонии приветствия. Их с Арриго первая встреча - уже как обрученных мужа и жены - произойдет завтра утром, при стечении всего двора. Но поздно вечером, когда Дионисо вышел проветриться и выбросить из головы мысли о принцессе Черносливине, он стал свидетелем романтического свидания в залитом лунным светом королевском саду.
Золотую головку Мечеллы невозможно было не узнать. Арриго легко угадывался по блеску золотых шнуров шагаррского мундира. Подбежав к жениху, принцесса с трудом удержалась, чтобы не броситься в его объятия. Он лишь холодно поклонился. Они смущенно обменялись несколькими фразами, которых Дионисо не расслышал. На мгновение повисла напряженная тишина, затем Арриго взял Мечеллу под руку. Застенчивые, как юные влюбленные, они ушли куда-то за живую изгородь и пропали из виду.
А как же Тасия?
- Иллюстратор, - окликнул его кто-то дрожащим голосом. Дионисо обернулся и в серебряном свете заходящей луны увидел старую служанку, протягивавшую к нему загрубевшие от работы руки. Медленно, на общем языке, как будто не веря, что человек из Тайра-Вирте способен понять гхийаску, она произнесла:
- Умоляю тебя, иллюстратор, скажи мне, что он будет ей хорошим мужем!
- Ну конечно же, будет... - начал было Дионисо. Она отчаянно затрясла головой.
- Нет! Ответь мне не как человек на службе у принца, а как мужчина, знающий другого мужчину и понимающий женщин вашей страны. Ослабит ли эта Грихальва свою хватку? Будет ли у моей девочки хоть один шанс, что он полюбит ее?
Дионисо был растроган такой преданностью.
- Я думаю, будет, - ответил он, насколько мог, честно. - Дон Арриго готов иметь семью и детей. Он сознает свой долг, а она - прекраснейшее олицетворение этого долга. Стоит только взглянуть на вашу принцессу. Она редкая красавица, молодая, очаровательная - средоточие всех мыслимых совершенств. А той женщине, Грихальва, почти сорок, она в матери годится ее высочеству!
Служанку это явно не успокоило.
- Присмотри за ней, - настаивала она. - Ты нарисовал ее с редким пониманием, ты, должно быть, заглянул ей в душу. Давай ей советы, предостерегай ее. Она слишком молода для борьбы с женщинами Грихальва.
- Ты и сама будешь там и сможешь ее предостеречь.
- Нет, - слезы ручьями потекли по морщинистым щекам, - мне запрещено.
- Кем, принцессой Чер... Пермиллой? - поправился он и, когда она кивнула, подтверждая его догадку, продолжал, потрясенный:
- Неужели бедная девочка не возьмет с собой никого из близких ей людей?
По существующей давней традиции невесты будущих Великих герцогов венчались у себя на родине, и до границы их сопровождал почетный эскорт. Когда граница оставалась позади, охрану молодых супругов возлагали на солдат и офицеров Тайра-Вирте. Но невеста всегда брала с собой в новый дом собственных горничных, слуг и других необходимых ей людей.
- Я еще не решилась сказать ей об этом. После венчания она сразу же станет жительницей Тайра-Вирте и должна будет отказаться от старых слуг, ее окружат неведомыми иностранцами, которые не знают и не любят ее, придворными, которых интересует только собственное положение при дворе, варварами...
- Мы все же слегка цивилизованны, - сухо заметил он. - Не волнуйся так, почтенная матушка. Если она окажется одна, Арриго только сильнее станет оберегать ее. Ничто так не заставляет мужчину чувствовать себя сильным, как красивая молоденькая девушка, к тому же еще и беспомощная. И очень скоро у нее появятся друзья, в этом можно не сомневаться. Никто не сможет долго противиться ее обаянию.
Она снова заломила руки.
- Это так, но все же обещай мне присмотреть за ней. Пожалуйста, иллюстратор. Заклинаю тебя именем твоей матери, которая любила тебя так же, как я люблю мою дорогую Челлу.
Он попытался представить себе лицо матери. Это оказалось невозможно. Еще бы - через триста-то лет! Он вспомнил только имя - Филиппия - да слабый аромат лимонного чая. И ничего более.
- Не волнуйся, - повторил он, - принцесса Мечелла - лучшее, о чем только может мечтать дон Арриго. Он не настолько глуп, чтобы отказываться от совершенства, хотя большинство знатных молодых людей мечтают лишь о том, чтобы у их будущих жен было не слишком много недостатков.
- Обещай мне! - настаивала служанка.
Он обещал - в конце концов это обещание ни к чему его не обязывает. Присматривать за Мечеллой в его теперешнем положении даже благоразумно, а когда он станет Верховным иллюстратором... Он отослал женщину обратно во дворец. Если она и не стала счастливее, то по крайней мере хоть прекратила плакать. Но этот разговор пробудил в нем любопытство, и он еще больше часа бродил по саду. В итоге он был вознагражден - ему удалось увидеть Мечеллу в объятиях Арриго с запрокинутой для поцелуя головой.
Интересно, они скучают обо мне? Ищут? Недоумевают, куда я могла деться? Мои друзья, семья, наставники, Алехандро? Что он обо мне думает? Что я сбежала, покинула, предала его - нет, он не может в это поверить, но Сарио способен заставить его поверить. Матра эй Фильхо, я не вынесу, если Алехандро поверит, что я лгу!
Когда я освобожусь, я приду к нему, я расскажу ему, но только после того, как разделаюсь с Сарио, - он клялся, что любит меня, а сам вверг меня в этот ужас, меня и моего ребенка, эйха, бедный малыш, бедная кроха внутри меня...
Твой папа ждет нас, сердце мое, он ждет нас там, снаружи, в большом мире...
И Сарио тоже ждет, Сарио ждет...
- Вот ты и прошел конфирматтио! Я так горжусь тобой, Рафейо! Тасия не обняла сына - она никогда этого не делала, и, поступи она так сейчас, он бы крайне изумился. Она рассмеялась и зааплодировала, от чего юноша смутился и покраснел.
- Ты один постигнешь магию Грихальва, а остальные станут отцами, - продолжала она, разливая вино, которое прислал ей из Гхийаса Арриго. Она протянула Рафейо стакан со словами:
- Возможно, тебе оно покажется кисловатым, но настала пора развивать вкус не только в живописи!
Он усмехнулся и потрогал стакан.
- Уже успело охладиться? Я ведь только что пришел.
- Карридо, неужели ты думаешь, что я не посчитала, когда у твоей последней девочки вновь появится кровь? Вино лежит на льду со вчерашнего вечера!
- Ты никогда во мне не сомневалась!
- А теперь никто не будет сомневаться.
- Салюте эй суэрта! - подняла она тост. - Здоровья и удачи!
- Сихирро эй сангва! - ответил он, и они выпили.
- Магия и кровь? - переспросила она, подняв бровь.
- Такой тост принят у иллюстраторов. Я услышал его в первый раз вчера вечером.
Он уныло потер затылок.
- Вообще-то я слышал его вчера много раз. Все иллюстраторы, какие только были в Палассо, собрались поприветствовать меня, и все по очереди пили за меня, сначала высшие, потом...
- Ты, наверное, выпил целую бочку! Поражаюсь, что ты еще в состоянии ходить. Эйха, вот она, юность! Теперь скажи мне, Рафейо, - она наклонилась вперед, - когда все это начнется? И когда закончится?
- Я буду учиться у... - Он вдруг умолк. - Прости меня, Тасия, здесь безопасно разговаривать?
Она обвела маленькую комнатку широким жестом.
- Несколько месяцев назад я велела переделать эту комнату от пола до потолка. Я хотела, чтобы у нас с тобой было место, где можно поговорить. Моя вера в тебя живет гораздо дольше, чем требуется, чтобы охладить вино.
От удивления он широко раскрыл свои темные глаза. Они у него точь-в-точь как у отца: те же тяжелые веки и длинные ресницы. Удивительно, но чем старше он становился, тем меньше в нем оставалось от Тасии, и больше - от Ренайо.
Впрочем, он становится мужчиной, так что, видимо, это закономерно. Несмотря на внешнее сходство мальчика с отцом, Тасия знала, что сердце Рафейо принадлежит ей. Он улыбается ее улыбкой, она подарила ему жизнь и тот Дар, который сделал его иллюстратором.
- Ты сделала все это для меня? Для нас? Граццо, мама! Она могла бы пересчитать по пальцам, сколько раз он ее так назвал. Внезапно ей пришло в голову, что этим словом ей надо гордиться. Святые узы между Матерью и Сыном - это основа Веры, и их с Рафейо связывают такие же отношения. Тасия улыбнулась ему самой теплой своей улыбкой, той, которую она часами вырабатывала перед зеркалом накануне первой встречи с Арриго, и мальчик улыбнулся в ответ. Четырнадцатилетний так же не мог противостоять этой улыбке, как когда-то восемнадцатилетний.
- Только ты могла предусмотреть такую вещь, - сказал Рафейо, обводя взглядом лишенную окон комнату. Это была одна из тех неудобных, тесных клетушек, которых так много в старых домах Мейа-Суэрты. Обычно их используют как кладовые для продуктов или вина, подаваемого гостям. Комната была освобождена от полок и шкафов, что почти вдвое увеличивало ее размеры. Проделанные в потолке вентиляционные отверстия выходили с другой стороны дома, чтобы никто не смог использовать их для подслушивания. Парчовые драпировки и толстый ковер не пропускали звуки. Мебели было мало, но вся превосходного качества: Диван и стул, обтянутые шелком сапфирового цвета, резной деревянный стол со столешницей из зеленого мрамора и высокий серебряный подсвечник в углу. Дверь запиралась на двойной замок.
Теперь, когда Рафейо уверился в собственной безопасности, он продолжал рассказ. Следующие несколько лет он проведет с мастерами рисунка акварелью, тушью, карандашом, мелом и углем. Одновременно другие учителя будут учить его, как правильно подготовить и использовать бумагу, пергамент, шелк, ткань, штукатурку, дерево. Только потом его научат писать маслом на холсте, и тогда придет время консультаций с тремя великими мастерами.
- Ты знаешь, как их называют? - спросил он, подскакивая на стуле от возбуждения.
- Иль агво, иль семинно и иль сангво! Вода, семя и кровь, - ответила она. - Все это слышали. Должна тебе сказать, что эти имена всегда поражали меня своей бессмысленностью.
- Ты не понимаешь! Вода - это слезы, слюна и пот. Семя...
- Сперма, - прервала она. - Ну и что?
- В этом-то и заключена магия! Они смешивают краски со всем этим, и еще с кровью, а поскольку все эти субстанции входят в состав тела, а у иллюстратора есть Дар и он знает специальные слова и изучал специальные науки, - Рафейо перевел дух, - картины становятся магическими!
Она откинулась на спинку дивана, пораженная. Конечно, ходили какие-то невнятные слухи, в Палассо перешептывались, но все слишком боялись власти Грихальва, чтобы открыто говорить о магии. Даже санктос и санктас держали рты на замке, хотя глаза их метали стрелы. Но Тасия, честолюбие которой влекло ее по единственному пути, открытому для женщины Грихальва, не интересовалась живописью ни в каком виде.
До тех пор, пока ее сын-иллюстратор не объяснил ей.
- Масло должно быть самым могущественным, раз они учат ему в последнюю очередь. Подумай только, краски, смешанные с кровью иллюстратора, на холсте, сдобренном его потом и слезами, да еще с магическими заклинаниями...
- Ты действительно знаешь это, Рафейо? Или это только догадки?
- Я знаю это, так же как всегда знал, что я - иллюстратор, - заявил он торжественно. - Я узнал кое-что уже этой весной. Я не мог прийти рассказать тебе об этом из-за конфирматтио. Ты помнишь, как в прошлом году племянник барона до'Брендисиа умер в тюрьме, не дождавшись суда?
Она кивнула.
- Он покончил с собой, чтобы не подвергать семью позору.
- Он не покончил с собой. Грихальва убили его. Может быть, это сделал сам Верховный иллюстратор Меквель.
Она невольно оглядела комнату, как только что сделал Рафейо. Вид прочного дерева и толстых портьер успокоил ее.
- Продолжай.
- Брендисиа был арестован пьяным за нарушение спокойствия. Но это был всего лишь повод. Много ли придворных попадают в тюрьму за то, что веселятся в таверне? На самом-то деле он был виновен в другом. Он хотел созвать Парламент.
- Я что-то слышала об этом, - сказала Тасия. Эти слова поразили Рафейо, как и было задумано. В действительности она никогда ничего подобного не слышала, но не желала признаваться в этом сыну. Собственная неосведомленность потрясла ее, сердце в груди заколотилось. Надо внимательнее слушать, о чем болтают, иначе она станет бесполезной для Арриго. Надо почаще приглашать этих скучных старых ослов на чай, укрепить связи с дворянством. А значит, следует в ближайшее время выйти замуж за выбранного ею дворянина.
- Эйха, - продолжал Рафейо. - Кто-то проследил, чем он занимается. Факты были против него. После ареста его комнаты в городе обыскали и нашли бумаги, письма и прочие необходимые для суда улики.
- А имена других заговорщиков?
- Ничего похожего. Он был не слишком умен, но и глупцом его тоже не назовешь. Но он мог выдать их под пыткой.
- Они стали бы пытать дворянина? - задохнулась она от изумления. - Сына до'Брендисиа?
Рафейо пожал плечами.
- Предатель есть предатель. Во всяком случае, его можно было судить и подержать какое-то время в тюрьме. Но он вынашивал свои собственные планы относительно этого суда - он собирался призывать народ к свободе, поносить Великого герцога Коссимио, требовать созыва законодательного собрания и так далее, и тому подобное.
- Барон умер бы от стыда, - уверенно заявила Тасия. Как-никак она уже десять лет была знакома с этим вспыльчивым дворянином. - Если бы раньше не умер от гнева, - добавила она задумчиво. - Какой скандал! Брендисиа! Да, надо было казнить глупого мальчишку.
- Причем тихо. И таким образом припугнуть тех, кто носится с подобными идеями, - кивнул Рафейо.
- Да, конечно, но как?
- Кто-то нарисовал его мертвым.
Тасия так и осела на диване, потрясенная до глубины души.
- Это возможно, - объяснил сын. - Он был найден мертвым без всяких признаков насильственной смерти, но на самом деле его казнили. Пока не знаю, как это было сделано, но уверен, что все произошло именно так.
Перехватив ее взгляд, он закончил:
- Ты понимаешь, что это означает, Тасия? Представляешь, что нам подвластно?
Она внутренне отшатнулась, увидев в его глазах лихорадочный огонь, но постаралась скрыть свои чувства и молча кивнула. Однако мальчик был все же ее сыном, хоть и не ею взращенным, а потому он сумел почувствовать ее реакцию. Рафейо залпом осушил свой стакан и торопливо заговорил:
- Я не собираюсь, конечно, рисовать кого-нибудь мертвым, но уверен: есть вещи, которые мы можем делать с помощью магии, чтобы заставить их всех думать, как мы хотим, или даже выполнять что-то, полезное нам...
- Да, конечно, - произнесла она, думая о чем-то своем.
- Вот видишь! Теперь у этой писклявой принцессы не будет ни одного шанса против тебя, мама!
Последняя фраза затронула в ее душе некую затаенную струю. Это не был материнский инстинкт, просто, когда Рафейо назвал ее мамой, она вспомнила о связывающих их неразрывных узах.
- Рафейо, обещай мне, что не будешь предпринимать ничего, слышишь, ничего, пока не станешь одним из Вьехос Фратос! Сын посмотрел на нее так, будто она его предала.
- Но ведь это еще так не скоро!
- Ты можешь подождать, Рафейо! Послушай меня! Ты должен сначала все узнать, достичь совершенства во всех областях магии Грихальва и только потом использовать ее для нашей с тобой пользы. А если тебя поймают? Хуже того, если ты сам навредишь себе какой-нибудь магией, которую пока плохо знаешь? Я не вынесу, если с тобой что-нибудь случится! Ты обязательно станешь Верховным иллюстратором, Рафейо, имей терпение, не дай себя поймать на мелочи, не позволяй всему Палассо называть тебя Неоссо Иррадо! Придет время, все у тебя будет, уверяю тебя.
Рафейо прикусил губу. Это был уже не честолюбивый юноша, ищущий власти, а маленький мальчик, жаждущий материнской любви.
- Ты так сильно в меня веришь? - тихо, почти застенчиво спросил он.
Она ощутила неловкость. Совсем как много лет назад, когда ее мать Зара привела Рафейо в этот дом. Арриго только что успел поселить ее здесь, и сын подбежал к ней на нетвердых ножках, крича:
"Мама!" После неловких объятий она отослала мальчика в сопровождении слуги на кухню, велев матери никогда больше не допускать подобных сцен.
Сегодня Тасия наклонилась вперед и тронула сына за руку.
- Я всегда верила в тебя.
Она нежно погладила его пальцы.
- Когда ты только родился, я взглянула на эти руки - еще такие крошечные, хрупкие, но пальцы уже тогда были длинные и красивые. И я знала, что дала жизнь Верховному иллюстратору, более великому, чем Меквель, Сарио или даже Риобаро!
- Да, это так, - ответил он пылко. - Мы оба знаем, что это так. Ты будешь гордиться мною.
- Я уже горжусь. Но ты должен обещать мне, Рафейо, не предпринимать ничего, пока не будешь точно знать, что делаешь.
- Я обещаю.
После его ухода она еще некоторое время сидела, закрыв глаза, в своей безопасной, но, увы, такой душной комнатке.
Надо что-то сделать, чтобы здесь было чем дышать, с наступлением лета духота становится просто невыносимой.
Она убедила себя, что идет проветриться, заперла за собой дверь комнатки и направилась наверх, в спальню, приказав принести ей туда еще бутылку вина.
Дожидаясь, пока принесут вино, Тасия разделась, но так и не присела. Ее беспокоили другие сегодняшние новости: появление Мечеллы в Мейа-Суэрте откладывалось. Обычай требовал, чтобы до'Веррада, женившись, сначала показал невесту городу, а затем отвез ее в северный замок Катеррине, где они должны провести медовый месяц и зачать ребенка. Но Арриго, послав родителям извинения через Дионисо, отвез Мечеллу прямо в Катеррине. Официальная версия гласила, что это делается с целью избавить принцессу от жары и вони летнего города. Неофициальная, как всегда более правдоподобная, - что Арриго просто не в состоянии выпустить из объятий свою очаровательную девочку-невесту и хочет уединиться с ней на более долгий срок.
"У этой писклявой принцессы не будет ни одного шанса..."
Тасия просунула руки в рукава шелкового халата и небрежно завязала пояс. Пришел слуга с новой бутылкой подаренного Арриго вина. Она отпустила его и вытянулась на постели, попивая вино и размышляя, кого из своих кузенов Грихальва она уговорит осторожно расспросить Дионисо. Возможно, кого-нибудь из своих сестер, хоть они и ненавидели друг друга с детства. Но ей надо узнать, действительно ли Арриго влюбился в эту девочку.
Эйха, а ведь ей полагается этого и хотеть. Желать ему счастья в браке, удачного союза, чтобы Коссимио и Гизелла были довольны, чтобы народ радовался, торговцы богатели, иллюстраторы утвердились в Ауте-Гхийасе, чтобы в детской до'Веррада было полно малышей - продолжателей славного рода. Ее патриотический долг - желать Арриго любви к своей новой жене.
Своей невинной, очаровательной двадцатилетней блондиночке-жене.
Тасия лежала неподвижно в своей спальне, жалюзи прикрывали высокие окна. Где-то внизу простиралась одна из самых фешенебельных улиц Мейа-Суэрты. Потягивая вино, Тасия думала о племяннике до'Брендисиа, которого кто-то нарисовал мертвым в тюремной камере.

Глава 36

Арриго до самой осени не привозил молодую жену в Мейа-Суэрту. Все это время жизнь Тасии отчасти скрашивали светские визиты, хотя уже и не столь частые, как в бытность ее любовницей Арриго.
Посетители делились на три категории. К первой принадлежали те, кто сообщал ей последние новости из любовного гнездышка в Катеррине. Одни сплетничали, потому что хотели отплатить ей за двенадцать лет превосходства. Другие - из любопытства, желая увидеть ее реакцию. Были и такие невинные души, которые искренне считали, что ее любовь к Арриго должна быть такой же великодушной, как любовь Лиссины к его отцу Коссимио, а значит, она рада будет послушать, как счастлив ее бывший любовник. Любители посплетничать, так же как желающие насолить и просто любопытные, приходили, предвкушая удовольствие, а уходили несолоно хлебавши. Что до наивных, то они как раз видели все, что ожидали увидеть: Тасия расточала улыбки и мед по поводу новообретенного счастья Арриго.
Вторая категория состояла из поклонников, которые теперь, когда Арриго счастлив в браке, считали ее своей законной добычей и надеялись испытать на себе действие ее чар: одни - для собственного удовольствия, другие - чтобы было чем похвастать, третьи - по обеим причинам. Эти уходили разочарованными, даже не из-за Тасии, а потому что ее постоянным посетителем сделался человек, представлявший сам по себе отдельную категорию, - граф Карло до'Альва.
Он попросил ее руки, и за два дня до официального сообщения о прибытии Арриго и Мечеллы домой к празднику Провиденссии они скромно и без шума поженились.
Граф был высокий, моложавый, обаятельный мужчина сорока семи лет. Его сложение было столь же мощным, насколько поведение скованным. Волосы, когда-то черные, а теперь серебряные от седины, контрастировали с очень смуглой кожей - поговаривали, что у него в жилах течет тза'абская кровь. Полжизни назад он женился на богатой наследнице Эле до'Шааррия, которая родила ему троих сыновей и умерла в 1260 году. Он не нуждался ни в наследниках, ни в деньгах, от своей второй жены он хотел, чтобы она была красива, умела вести беседу, разбиралась в политике двора и имела на нее влияние и обладала богатым сексуальным опытом. Короче, желал всего, чего был лишен в первом браке. Тасия Грихальва сочетала в себе эти и многие другие достоинства.
Новобрачные граф и графиня до'Альва отбыли из Мейа-Суэрты в фамильный замок графа как раз накануне праздника Провиденссии. Они лишь на несколько часов разминулись с новобрачными доном Арриго и доньей Мечеллой. То ли Карло задумал так, чтобы не расстраивать свою жену видом жены Арриго, то ли, наоборот, Тасия спланировала это, чтобы избавить Мечеллу от лицезрения своей персоны, - в любом случае, все сошлись во мнении, что это было проделано довольно изящно.
Впрочем, все также считали, что, покажись Тасия обнаженной на дороге, Арриго и того не заметит.
Арриго тоже хорошо умел рассчитывать время. Он прибыл в Мейа-Суэрту и показал народу молодую жену в самый разгар празднества в честь нового урожая. Для большего театрального эффекта и с попустительства Премиа Санкты они с Мечеллой проскользнули через боковую дверь в Катедраль Имагос Брийантос как раз перед церемонией выхода его родителей. И первыми, кого приветствовала Мечелла на земле Тайра-Вирте, оказались живые воплощения Матери - Дарительницы Зерна и Сына - Давильщика Винограда: Великая герцогиня Гизелла в блестящем золотом наряде и Великий герцог Коссимио в винно-красном, с темно-рубиновым фамильным кольцом на пальце. Если старшая пара символизировала щедрую Осень, то юные Мечелла и Арриго были обещанием грядущей Весны, одетые в ярко-голубые костюмы цвета Веррада, - с вышитыми на них виноградными листьями (у него) и пшеничными колосьями (у нее).
Счастливая сцена вызвала бурную радость у всех, кому удалось ее увидеть. Даже самые восторженные отзывы о красоте Мечеллы казались недостаточными. Поклонники искусства нарекли ее живым шедевром. Регент хора, вовремя предупрежденный Премиа Санктой, велел мальчикам-хористам спеть "Благословенны Твоей Любящей Улыбкой" вместо принятого в этом сезоне гимна "Твои Дары - Золотое Зерно", поскольку первый больше подходил для венчания. Рефрен эхом отражался от сводчатого потолка, и толпы на улице тоже подхватывали его, наполняя весь город музыкой.
После службы обе супружеские пары покинули неф и проследовали на балкон. Главная площадь была забита народом, люди забрались даже на статую дона Алессо до'Веррада, украшавшую центральный фонтан. Наследники Алессо и их жены махали народу руками и улыбались в ответ на приветствия и пение. Потом они подняли стаканы с вином и выпили за здоровье друг друга и всего города. В толпе слуги в голубой одежде дома Веррада и молодые санктас и санктос в одеяниях серого и коричневого цветов раздавали маленькие хлебцы, выпеченные из муки нового урожая.
Обратно в Палассо Веррада процессия возвращалась пешком. По приказу Коссимио путь аккуратно расчищали солдаты шагаррского полка. Гирлянды и связки листьев и снопов свисали отовсюду: с фонарных столбов, с черепичных крыш, с карнизов и вывесок, гирлянды украшали шею каждого встречного. Те, кому удавалось протолкаться поближе к Мечелле, помимо ее редкой, белокурой северной красоты замечали также, что она хоть и смотрит на всех, улыбаясь, восхищенными глазами, слишком бледна и все время цепляется за руку Арриго.
Общее мнение было таково: она ждет ребенка, что оказалось правдой. А официально об этом событии было объявлено только вечером, и вторая ликующая процессия при свете факелов прошла по всему городу с пением, плясками и весельем. В этот вечер были откупорены тысячи бутылок прошлогоднего вина.
Арриго, как положено, в первую очередь известил отца с матерью. Принцесса покраснела, когда он представил ее родителям в их апартаментах.
- Отец, мама, я хочу познакомить вас с Мечеллой, матерью вашего внука!
- Уже? - расхохотался Коссимио. - Быстро сработано, сынок!
- Ох уж эти мужчины! - Гизелла подмигнула мужу и обняла Мечеллу. - Им кажется, что это они делают ребенка, хотя на самом деле их часть работы занимает лишь несколько минут.
Великий герцог хохотал уже так, что стены тряслись.
- Зелла, Арриго - сильный молодой мужик! По меньшей мере полчаса! Да и твой собственный опыт утверждает обратное.
- Я попросила бы тебя попридержать язык, Косей! Повернувшись к совершенно пунцовой Мечелле, она добавила:
- Мужчины! Эйха, каррида мейа, я задержу тебя здесь совсем ненадолго, а потом ты отдохнешь.
Они сели на диван, и Гизелла взяла девушку за руку.
- Арриго - моронно луна, заставил тебя тащиться через весь город, где целые толпы рвались на тебя посмотреть. Ты, должно быть, до смерти перепугалась.
- Вовсе нет, ваша светлость, - храбро, но не очень убедительно ответила Мечелла. - Я рада была их увидеть, и рада, что они хотели увидеть меня. Надеюсь, я им понравлюсь.
- Куда они денутся! - сказал Коссимио. - И не забивай этим больше свою хорошенькую головку!
Плюхнувшись в кресло, он расстегнул пуговицы на своем довольно теплом красном костюме.
- Матра эй Фильхо, какая жара! Арриго, пусть кто-нибудь принесет нам холодные напитки.
Арриго позвонил, а герцог вновь обратился к невестке:
- Просто будь сама собой, гаттина, ты такая лапочка, они тебя обязательно полюбят. Все, что им нужно, это улыбка и доброта. Зелла объяснит тебе все, что должна делать Великая герцогиня, сама она делает это превосходно.
Мечелла, которую ни разу в жизни не называли котенком, улыбнулась свекру. К ее изумлению, Коссимио стал с пристрастием изучать ее улыбку.
- Должен признать, - заключил он наконец, - что с улыбкой у тебя все в порядке, здесь опасаться нечего. Твой портрет наполовину хуже оригинала, пусть Меквель сколько угодно обижается, я так ему и скажу!
Он снова громко расхохотался, а затем уставился на Арриго все тем же напряженным, оценивающим взглядом.
- Ты оставил Грихальва в Ауте-Гхийасе?
- Итинераррио Дионисо остался там, заканчивает портреты. Я думаю, он скоро вернется.
Слуга, вошедший с подносом ледяных напитков и маленьких пирожных, прервал его. Гизелла принялась разливать напитки и делить сладости. Когда они опять остались вчетвером, Арриго продолжал:
- Я думаю, Кандалио подошел бы как иллюстратор. Он примерно моего возраста и достиг совершенства.
- Кто? А, тот, что нарисовал "Запись" о Каса-Рекколто, когда мы отдали его весной...
- Ты какие пирожные больше любишь, Мечелла, миндальные или с грецким орехом? - мягко спросила Великая герцогиня.
- Миндальные - мои любимые, - ответила Мечелла. - Грассио - ой, нет, кажется, "спасибо" говорят не так?
- Я уверена, ты все это очень быстро освоишь, - успокоила ее Гизелла. - Наше граццо означает одновременно "спасибо", "пожалуйста" и "добро пожаловать", вероятно, потому, что мы говорим слишком быстро и не можем себе позволить роскошь иметь несколько слов для этих понятий! Мечелла тихонько рассмеялась.
- Да, почти все в Тайра-Вирте говорят очень быстро, так должны были бы говорить фейерверки или падающие звезды! Может быть, это из-за того, что вы тут глотаете слоги, или это в Гхийасе их добавляют? Никогда не могла ответить на этот вопрос, а ты не знаешь, Арриго?
- Наверное, и то, и другое, Челла, - ответил он улыбаясь.
- Челла! Какое красивое сокращение! - сказала Великая герцогиня. - А я-то думала, как же тебя называть.
- Меня мама так называла.
- Ты потеряла ее очень давно, я знаю, это так печально. Но, надеюсь, ты мне позволишь относиться к тебе как к дочери, Челла. Мне всегда хотелось иметь много дочерей, а у меня только одна.
- Одной достаточно, - с нажимом произнес Коссимио. - Со времен Бенекитты не рождалось еще женщины до'Веррада с пятью фугами роста и характером на все шесть.
- Я рассказывал тебе про Бенекитту, - напомнил жене Арриго. - Большой семейный скандал. Я покажу тебе завтра ее портрет в Галиерре.
- Все женщины до'Веррада очень маленькие, - стала объяснять Гизелла. - Наша Лиссия выросла только до пяти футов, а тетя Косей - еще ниже. Я не знаю, в чем тут причина, ведь все мужчины в роду - очень высокие. Ты другая, надеюсь, твои дочери пойдут в тебя!
- Может, это как Дар у Грихальва, - пожал плечами Коссимио. - У мужчин он встречается, у женщин - нет. А что касается Кандалио, я подумал над твоим предложением, Арриги, - нет, это не лучший выбор для Гхийаса. У него плохая репутация в отношении женщин.
- Это было всего лишь предложение, - холодно сказал Арриго.
- Он близкий родственник.., э-ээ... Зары Грихальва, не так ли?
- Да, - подтвердил Арриго с каменным лицом, - Зары Грихальва.
Гизелла поднялась, ослепляя своим золотым нарядом.
- Вы решили напрочь утомить нас политикой. Мы уходим. Пойдем, Челла, я покажу тебе твои комнаты, и ты сможешь хорошенько отдохнуть перед обедом. Арриго рассказал тебе, какие обязанности ждут нас вечером? Боюсь, мы поздно встанем.
Она увела Мечеллу из гостиной, продолжая непринужденно болтать. Они поднялись на один лестничный пролет вверх, миновали три коридора, прошли мимо дюжины часовых-шагаррцев и, наконец, попали в апартаменты наследника.
- Тут все переделано, - сказала Гизелла. - Надеюсь, тебе понравится. Вот твоя спальня, а между ней и спальней Арриго - ванная и гардеробная. Отдельная комната для отдыха и кабинет для каждого из вас...
- Кабинет? - Мечелла опустилась на огромную голубую кровать, запойную серебряным шитьем и утопавшую в белых кружевах.
- У тебя будет секретарь, чтобы разбираться с приглашениями. В твои обязанности войдут официальные визиты, благотворительность и множество других дел. Но не беспокойся об этом сейчас - по крайней мере пока не родится ребенок. Никто не усомнится в твоей необходимости беречь себя.
- Но мне по душе все это! Теперь я - жена Арриго, у меня есть обязанности, и я желаю их выполнять.
- Я понимаю, что ты желаешь, и уверена, ты прекрасно с ними справишься. Но здесь, в Тайра-Вирте, беременность освобождает нас от таких забот. Это священное время в жизни женщины, Челла. Как когда-то Святая Мать, надо отдавать все свои силы ребенку.
- Да, конечно, я только хотела...
- Я знаю, моя хорошая. - Гизелла потрепала ее по руке. - Но не рассказывай этого никому. Все ждут, что ты некоторое время не будешь показываться.
- О, если б это был мальчик! - воскликнула Мечелла. - Я буду такой, как хочет Арриго, и как хотите вы, и Великий герцог, и люди...
- Каррида! Ты же слышала, что сказал Косей. Будь такой, какая ты есть. Мы с ним уже полюбили тебя, и все видят, что Арриго тебя обожает! Стоило лишь взглянуть на его лицо, как сразу все стало ясно. Я чуть не расплакалась там, в храме, увидев, какой он счастливый, и за это мне надо благодарить тебя.
- Ваша светлость., - Гизелла. Зелла, если угодно. - Она вдруг захихикала, как маленькая девочка. - Зелла и Челла! Вот ужас!
Смех Великой герцогини оказался заразительным.
- Так это хотя бы случайно! А вот в Южном Гхийасе есть одна семья по фамилии де Лозиа, и своих трех дочерей они назвали Розиа, Тамозиа и...
- Зозиа! - догадалась Гизелла и завопила от восторга, когда Мечелла кивком подтвердила ее догадку. - Надеюсь, бедняжки как можно скорее выйдут замуж!
- Розиа вышла, еще до моего отъезда. - Мечелла смеялась так сильно, что еле выговорила последние слова. - За барона де Прозиа! Когда обе они наконец восстановили дыхание, Гизелла сказала:
- Ну почему люди вытворяют такое с невинными детьми? Довольно грустно, если в семье наследуется какое-нибудь внешнее уродство - огромные уши или, например, косоглазие, но это...
- А что передается в семье Грихальва? Что имел в виду Великий герцог?
- Ничего особенно важного или интересного. Они все хорошие художники - одни лучше, другие хуже. Например, тот, кого ты видела в Ауте-Гхийасе, Дионисо, блестяще пишет портреты, но пейзажи рисовать не умеет. Верховный иллюстратор Меквель - ты его скоро увидишь, он замечательный человек, именно он напишет "Рождение", когда появится на свет твой ребенок. - может набросать розу карандашом на обрывке бумаги, и ты поклянешься, что чувствуешь ее аромат! Почти все Грихальва талантливы, но у каждого свой особый дар. Все люди чем-то отличаются друг от друга.
- Понятно. Но он как-то упомянул Тасию Грихальва, любовницу Арриго.
Гизелла заморгала.
- Кого? Ее? Как может тебя волновать то, что давно прошло!
- Спасибо вам, что вы не отрицаете, что он был.., увлечен ею, - сказала Мечелла непринужденно и с достоинством. - Нет, я не беспокоюсь. Мне просто любопытно. Она.., будет при дворе?
Гизелла пожала плечами.
- Между Грихальва и до'Веррада уже несколько веков существует соглашение. Когда-то очень давно была еще семья Серрано, соперничавшая с Грихальва. Но Грихальва настолько превзошли всех других художников, что Серрано постепенно исчезли. Тем не менее существует политическое соглашение, согласно которому Грихальва поставляют не только Верховных иллюстраторов для Тайра-Вирте, но и молодых хорошеньких женщин для...
- Я знаю. Мой брат Энрей рассказал мне об этом. Что ж, это кажется очень разумным.
- Да, и до сих пор все заинтересованные стороны были довольны. Вот мы с Лиссиной, бывшей любовницей Косей, большие, подружки. Она замечательная женщина, ты тоже полюбишь ее, вот увидишь. Ты не устала? Может, поговорим об этом потом?
- Если вы не торопитесь, я предпочла бы услышать все теперь.
- Эйха, как хочешь. - Гизелла слегка улыбнулась, склонив голову набок. - Когда я только приехала сюда из Гранидии, я была такой же неопытной девочкой, и Лиссина, как если бы она была моей старшей сестрой, помогла мне разобраться во всех тонкостях этикета и сложных отношениях между придворными. Ты молода и очень красива. Арриго взял тебя в жены, ты - мать его будущего ребенка. Никакая любовница не может сравниться с тобой, уверяю тебя, я знаю это по собственному опыту!
- Но.., но если она все еще хочет его, - сказала девушка, не поднимая глаз.
- Любовницы знают, что, когда наследник женится, их время уходит, - твердо сказала Гизелла. - Ради собственного положения в обществе они не будут поднимать шум или делать глупости. И каждый до'Веррада заботится о чувствах своей жены. Коссимио предложил мне отослать Лиссину от двора, но я ответила, что это просто глупо, ведь мы с Лиссиной к тому времени уже подружились, и кроме того она собиралась замуж за барона до'Дрегеца, а его не отошлешь, зачем же поднимать шум! Я и так знала, что он меня любит.
- Гизелла.., я не такая хорошая, как вы. Я не хочу, чтобы эта Грихальва была здесь, рядом со мной - и с Арриго.
- Я понимаю, но, мне кажется, ты скоро увидишь, что беспокоиться не о чем. Тасия знает свой долг и свое место. А теперь не думай обо всем этом, каррида, и разреши мне прислать тебе горничную, она поможет освободиться от этой душной одежды. Я разбужу тебя к обеду. После этого мы выйдем на балкон и покажем себя людям, будет еще одно шествие. Это очень красиво - факелы, люди танцуют и поют. - Она опять хихикнула. - Когда я впервые встречала здесь Провиденссию, мы с Лиссиной позаимствовали платья у горничных и выскользнули из Палассо, чтобы смешаться с толпой. Как мы танцевали и какие у нас были красивые кавалеры! И, представляешь, одним из них оказался Косей!
- Эн веррейо? - засмеялась Мечелла. - Правда?
- Эн верро, - улыбаясь, поправила ее Гизелла. - Мы с ним были очень молоды и устали от придворной жизни. Друг другу мы ничего не сказали, боялись разочарования. А на следующий день он увез меня в Чассериайо, наш охотничий домик, и всю осень мы прожили там вдвоем, с одним-единственным слугой! Ты выросла в стране, где двор больше нашего, и с детства привыкла к утомительным обязанностям придворной жизни, но, может быть, и тебе когда-нибудь понадобится Чассериайо. Теперь это владения Арриго, он любит Чассериайо и часто ездит туда. Так что имей это в виду, каррида. - Она поднялась с кровати, разгладила платье и принялась вытаскивать булавки из своих темных волос. - Я пришлю к тебе твою горничную.
- Но.., у меня нет горничной.
- Как это?
- Тетя Пермилла сказала, что я должна стать истинной жительницей Тайра-Вирте. И я с ней совершенно согласна, - добавила она убежденно. - Я буду вам очень благодарна, если вы поможете мне выбрать слуг и посоветуете, как одеваться, и еще будете поправлять мое произношение, и...
Гизелла вздохнула.
- Со всем этим мне помогала Лиссина. Кроме произношения, конечно, ведь я родилась в Кастейо Гранидиа! Но Лиссина - исключение, не думаю, что можно ожидать чего-то подобного от Тасии. Нет, я никогда не позволила бы ей стать любовницей Арриго, если бы у нее был плохой характер, но она - не Лиссина.
Горничную звали Отонна. Она оказалась широколицей, веселой девушкой, очень приятной и к тому же незаменимой. Она помогла Мечелле расстегнуть корсаж, надела на нее шелковую ночную рубашку и удалилась. Мечелла прилегла на свою кружевную кровать и мысленно вернулась к церемонии знакомства с новой семьей, новым домом, новым народом. Все было прекрасно, наполняло ее радостью и любопытством - ее любовь к Арриго, предстоящее рождение сына... Но блестящую поверхность этой картины портило темное пятно - Тасия Грихальва. Она - не Лиссина, радостно, по-дружески встретившая невесту своего бывшего любовника, да и Мечелла - не Гизелла. Гизелла родилась и выросла в этой стране, и странные обычаи до'Веррада для нее вещь вполне естественная.
Хотя... Мечелла молода, Арриго любит ее, и у нее под сердцем его ребенок. Что может противопоставить этому бесплодная, стареющая, брошенная любовница?

Глава 37

- Даже не надейся, - сказал Великий герцог Коссимио Верховному иллюстратору Меквелю, сидя за огромным столом для совещаний. - Поехать придется Арриго.
Грихальва нахмурился.
- Но, ваша светлость...
- Да, да, - перебил его Коссимио. - Я знаю. Он только что женился, жена беременна, надо привыкать к новой жизни и прочее и прочее. Но я не могу ехать сам, никто из придворных не годится, и нельзя посылать только одного Грихальву - он будет ограничен в своих передвижениях. А вот Арриго сможет куда угодно брать с собой иллюстратора, единственное исключение - частные беседы. Кроме того, мальчик сможет набраться опыта. Не буду же я жить вечно!
- Я тоже, - задумчиво пробормотал Меквель. - И мое время выйдет намного раньше, чем ваше. Поэтому я предлагаю послать несколько молодых талантливых иллюстраторов в Диеттро-Марейю вместе с доном Арриго. Им тоже полезно будет набраться опыта.
- Ты же знаешь, как я ненавижу упоминания о том, что ты не всегда будешь моей надежной опорой.
- Мы много поработали вместе, - улыбнулся Верховный иллюстратор. - Брак Арриго с принцессой Гхийаса, предотвратив неприятности с Таглисом и Фризмарком...
- Не говоря уже об истории с этим глупым племянником до'Брепдисиа, - добавил Коссимио, нахмурившись. - Мы поймали хоть одного из его сообщников?
- Нескольких. С ними уже разобрались. Вам не о чем беспокоиться.
- Созвать Парламент - какая глупость! Издать законы на все случаи жизни - от налогов до внешней политики! Разве мы плохо относились к народу, Меквель? Разве страна не живет в мире и довольстве? Чего еще им нужно?
- Кажется мне, что именно те условия, которые мы создали, и рождают неблагодарность.
- Эйха, у человека, который целый день работает, чтобы прокормить семью, просто не остается времени для политики.
- Именно так, ваша светлость. Но тот, кто сыт, хорошо одет, у кого есть надежная крыша над головой и крепкий пол под ногами...
- Сделай их богатыми, и они тут же захотят стать еще богаче, - с отвращением заключил Коссимио.
- Но я не думаю, что они станут рисковать своим богатством или своей надежной крышей ради созыва Парламента. Они хотя! тратить деньги вельмож, а не свои. Как вам известно, именно так и пропало наследие до'Брендисиа.
- Этого я не знал. Внимательнее присматривай за молодым поколением, Меквель. Они хотят не денег, а влияния и власти. Ни один хоть чего-нибудь стоящий житель Тайра-Вирте не пойдет за купцом.
Решительно складывая бумаги, он добавил:
- Вечером я скажу Арриго, что он едет в Диеттро-Марейю. Ты подберешь молодых иллюстраторов для сопровождения и одного опытного, который напишет картину.
- С этим у меня небольшая проблема, - признался Меквель. - Кто поедет, я уже почти придумал, но ума не приложу, что это должна быть за картина.
- Я думаю, в случае успеха Арриго достаточно будет обычного интерьера, чтобы приглядывать за нашим дорогим князем Фелиссо. Если он испортит картину, нам потребуется что-нибудь посущественнее.
- Князь - очень религиозный человек, - как бы небрежно заметил Меквель.
В темных глазах Коссимио мелькнула искра интереса.
- И правда, очень. После того как я отправил ему ту икону, он прислал мне пятьдесят ящиков своих лучших вин. А ведь икона-то не оправдала возлагаемых на нее надежд, - укоризненно напомнил он Меквелю. - Иначе мы не оказались бы сейчас в таком положении.
- Естественно. Но Педранно был уже стар, его силы почти иссякли, и он уже не мог применять то искусство, которое сделало его когда-то Верховным иллюстратором.
Великий герцог нахмурился.
- Так ты этого боишься? Боишься, что скоро состаришься и не сможешь работать?
- Это приходило мне в голову. Когда перед глазами стоит пример Педранно...
- Тебе только сорок два!
- Он был всего на год старше, когда написал ту икону.
- И слышать не хочу об этом. Ты силен, как никогда, Квеллито.
- Ваше доверие для меня честь, Косей. Но скоро - нет, не в этом году и даже не в следующем - скоро моя сила пойдет на убыль. Когда это начнется, я предупрежу. Задолго до того я найду вам нового Верховного иллюстратора.
- Я не разрешу тебе уйти, - предупредил герцог. - И пальцем не прикоснусь к твоему проклятому портрету, да и тебе не позволю. Не вздумай просить меня втыкать в твое изображение булавки, или что там проделал мой, прискорбной памяти, предок - первый Коссимио, чтобы убить Верховного иллюстратора Тимиуса.
- Он сделал это по просьбе самого Тимиуса, в качестве одолжения. Верховный иллюстратор больше смерти боялся старости и бессилия.
- А я говорю, это было убийство!
- Милосердная смерть от руки друга.
Коссимио так нахмурил брови, что они почти скрыли глаза.
- Меквель, ты знаешь, как я тебя люблю, надеюсь, что ты меня любишь не меньше. Но я продолжаю считать это убийством и не хочу больше ни говорить об этом, ни делать для тебя что-либо подобное!
- Эн верро, я никогда и не попрошу вас о том, о чем Тимиус попросил своего Коссимио. Тогда были другие времена... - Он осекся на миг, но взял себя в руки и продолжал:
- Вопрос с картинами в Диеттро-Марейе все еще не решен. Я предпочел бы еще одну икону, чтобы князь повесил ее у себя в спальне и каждый вечер молился перед ней на коленях.
- И обретал бы верность нам вместе с твердостью в вере, - одобрил Коссимио. - Но будь осторожен. Я думаю, его жена что-то подозревает. Вспомни, как ее дядя попустительствовал тза'абам!
Тут он усмехнулся, обнажив блестящие белые зубы в просвете между бородой и усами.
- Одна из твоих лучших выдумок, друг мой, - нарисовать его портрет со всеми симптомами сифилиса! И чудесное "исцеление", наступившее после того, как он признался в своих делишках нашему послу!
- С князем этот номер уже не пройдет, к сожалению. Его жена заметит сходство двух случаев.
Коссимио обдумал эти слова и кивнул.
- Пейнтраддо Соно. Для религиозного человека - то что надо. Позаботься об этом, Меквель.
Поднявшись, он убрал документы в окованный железом ящичек и запер его.
- Пойду вытаскивать сына из постели его молодой жены. Должен признать, Арриго чертовски везуч! Она очаровательная девочка и потрясающе красива. Не по утрам, конечно - по утрам она просто зеленая. Не знаешь, как на все это реагирует Тасия?
- Она все еще в поместье до'Альва и молчит. Я могу навести справки, если хотите.
- Нет, нет. Она получила свой титул и богатого мужа в придачу, пусть себе радуется. Арриго, похоже, совсем забыл о ней. Я, помнится, - тоже был равнодушен к Лиссине в первые месяцы после свадьбы с Зеллой.
Меквель улыбнулся.
- Не равнодушен, только влюблен.
- Как и сейчас! - рассмеялся Великий герцог. - Арриго повторяет мои удачи! Меня бы порадовало, если бы Мечелла и Тасия подружились, но, думаю, это им не под силу. Между прочим, как ты думаешь, можем мы использовать Мечеллу, чтобы прощупать жен и сестер потенциальных предателей среди знати?
- Она выросла при королевском дворе и должна понимать, как использовать светскую жизнь в политических целях. Но нельзя просить ее о помощи, пока не родится ребенок.
Коссимио решительно кивнул.
- Да, только тогда мы сможем полностью доверять ей. Я не хочу второй герцогини Эльсевы, которая шпионила в пользу своего отца в первые годы замужества, - ужасная женщина!
- Рождение сыновей изменило ее взгляды.
- Точно. Ничто так не помогает женщине заинтересоваться будущим страны, как ее собственный сын в роли наследника. Кстати, раз уж мы заговорили о будущем, считай это указом Великого герцога - ты должен прожить еще по крайней мере двадцать лет. Ты мне очень нужен.
Коссимио положил свою огромную руку на плечо Меквеля. Верховный иллюстратор смиренно наклонил голову, чуть заметная улыбка играла на его губах.
- Я попытаюсь, ваша светлость. Но как вы накажете меня, если ничего не выйдет?
- Это не смешно, Квеллито!
Поделился ли Сарио своими знаниями? Знает ли кто-нибудь из Вьехос Фратос, что он может делать? Обладание подлинной магией даст Грихальеа такую силу, что Серрано будут стерты в пыль, Тайра-Вирте раздавит любого, кто посмеет бросить нам вызов, но ему надо быть очень осторожным, надо подумать, что рассказывать, а им, узнавшим, надо быть еще более осторожными и использовать свое знание очень аккуратно. Мы, Грихальеа, сможем стать герцогами, если захотим...
Эйха, нет, не с нашими кровосмесительными обычаями. Екклезия против нас. Она еле переносит наше существование. Если мы хоть когда-нибудь предпримем политические шаги...
Но он никогда не выдаст главных секретов. Никогда. Даже если остальные узнают, сможет ли кто-нибудь из них нарисовать меня свободной от этой тюрьмы? Станут ли они это делать, зная, что именно Сарио заточил меня сюда? Как сильно они боятся его?
Милосердная Мать, родившая Дитя! Кто, кроме тебя, посмеет проявить ко мне милость?
- Ты действительно должен ехать?
- Я нужен отцу.
Арриго не прибавил "Наконец-то!", не хотелось ему говорить такие вещи своей молодой жене после каких-нибудь шести месяцев брака. Он принялся разбирать приготовленные слугой вещи, откладывая ненужные на стул. Форма шагаррского полка - берем, форма морской стражи - нет, настоящие моряки в Диеттро-Марейе будут смеяться над претензией Тайра-Вирте иметь собственный флот. Но костюм напомнил ему об одной из причин, по которой надо было ехать прямо сейчас.
- Мне очень не хочется оставлять тебя, Челла, но надо успеть уехать и вернуться до того, как на море "начнутся бури.
Мечелла с округлившимися от ужаса глазами стиснула руки у подбородка.
- Море... Ох, Арриго, я даже не подумала, может, ты смог бы добраться по суше?
- И потратить пять недель на дорогу туда и пять - обратно, вместо того чтобы обернуться за неделю?
Он улыбнулся ей через плечо. Она свернулась клубочком в кресле, украшенная пышным кружевом шелковая рубашка оттеняла ее бледное лицо.
- Морской путь совершенно безопасен до начала осенних штормов, а я вернусь домой раньше.
- Домой, - сказала она мрачно, - к ужасной, раздувшейся корове.
Он подошел к ней и, взяв ее стиснутые руки в свои, поцеловал побелевшие суставы.
- Домой, к моей красивой, прелестной жене.
Он встал рядом с ней на колени и приложил руку к ее животу.
- Мне кажется, я чувствую его. Он становится все больше, а ты - все симпатичнее с каждым днем. Когда я вернусь, ты будешь такой ослепительной, что никто не сможет взглянуть на тебя и...
- ..и не удивиться, как это такая толстуха еще может передвигаться!
Хихикнув, она наклонилась поцеловать его. Они находились сейчас на его половине их общих апартаментов, и сегодня они будут спать в его кровати, и не только спать - ведь когда он вернется, беременность уже не позволит им предаваться любви. Ее поцелуи разожгли в нем желание, и он вновь удивился, что со дня свадьбы они ни единой ночи не провели порознь. Арриго никогда не думал, что эта девочка так вскружит ему голову, что он будет опьянен ее стройным телом и золотыми волосами, совсем не такими, как у Тасии.
Внезапно он подумал, каково было бы провести с Мечеллой все эти ночи в красивой, романтической Диеттро-Марейе. Когда эта мысль воспламенила его еще сильнее, он неохотно поднялся с колен, чтобы закончить сборы.
- Обещай, что ты будешь лапочкой, Арриго, когда я стану похожа на корову, которая носит двойню.
- Даже тройню, - поддразнил он, и она опять рассмеялась. - Последним, кто называл меня "лапочкой", была моя мама, и было мне тогда лет пять.
- Но ты и сейчас похож на маленького мальчика, особенно по утрам, когда ты такой растрепанный и глаза еще совсем сонные.
- Это оттого, что я не высыпаюсь. А кто в этом виноват?
- А что я могу поделать, я так тебя люблю. - В ее наивных голубых глазах мелькнул лукавый огонек. - А ты такой замечательный любовник. В этом-то кто виноват?
- Ты. Ты меня возбуждаешь. Что, по-твоему, лучше, серый плащ или коричневый?
- Коричневый. От него у тебя в глазах такие искорки... Или в этом тоже я виновата?
- Не смотри на меня так, а то я никогда не соберусь. А к утру надо все сложить. Я уезжаю завтра вечером.
Ее голубые как ирисы глаза сразу стали серьезными.
- Так скоро? О Арриго!
- У тебя будет много разных дел. Тебе некогда будет скучать.
- Я буду очень скучать! Не сердись, но я боюсь оставаться здесь без тебя. Все эти люди вокруг... Нет, твоя мать очень добра ко мне, я ей так благодарна, но без тебя мне будет ужасно одиноко!
- Все тебя любят, Челла. Помнишь, что сказал мой отец? Оставайся такой, какая ты есть, и никто не сможет устоять перед твоим обаянием.
- Но без тебя совсем не то, что с тобой. Что я буду делать, если они перестанут меня замечать, как только ты уедешь? Я все еще путаюсь с этикетом. У меня неверное произношение, как я ни стараюсь его исправить. Что, если я сделаю что-нибудь не так?
- Не волнуйся, дорогая, это вредно для маленького. Ты Мечелла - Принцесса Гхийаса. Все рады тебе. Все, что ты сделаешь, будет правильно.
- Я теперь донья Мечелла из Тайра-Вирте, - гордо заявила она. И тихонько добавила:
- Гиллас кажется мне таким далеким.
Арриго сделал то, что делают, наверное, все мужчины, утешая своих жен. Он взял Мечеллу на руки, отнес на кровать и долго предавался с ней любви среди моря шелковых простынь - голубых, как ее глаза.
А когда она уже мирно спала в его объятиях, он подумал, что еще многое мог бы сказать своей прекрасной юной жене. Она была такой чувственной и в то же время застенчивой, такой старательной ученицей в искусстве любви и такой благодарной - все это было совсем ново для него и пьянило не хуже вина. Но, поглаживая ее нежную спину, он вдруг ощутил мимолетную тоску по Тасии, по ее постели. Он соскучился по запаху ее тела, так хорошо изученного им, по той, что так тонко его понимала все эти двенадцать лет...
Он протянул руку, чтобы погладить округлившийся живот Мечеллы, - своего будущего ребенка, первого из множества сыновей. И дочерей, хорошеньких маленьких девочек с золотыми, как у Мечеллы, волосами и пленительной улыбкой. Мечелла, его жена, его Великая герцогиня, мать его детей. Он заснул счастливым, зная, что вдали от дома все его мечты будут о Мечелле.

Предыдущая страница 2 Следующая страница


3 Мелани Роун, Дженнифер Роберсон и Кейт Эллиот

Глава 38

Почти все жители Диеттро-Марейи собрались, чтобы встретить Арриго. От самого порта до резиденции князя улицы были заполнены народом. Люди размахивали кусками сапфирно-голубой ткани и издавали приветственные возгласы. Он был польщен и тронут, пока внезапно не осознал, что кричат они не "дон Арриго", а "донья Аррига" - так здесь называли его жену.
Он рассмеялся и крикнул, обращаясь к Дионисо Грихальве:
- Похоже, я их разочаровал!
- Ходили слухи, что ее светлость приедет с вами! Так и оказалось. Князь Фелиссо делла Марей встретил их на лестнице у входа в резиденцию, и не успели они официально расцеловаться, как он спросил:
- А где же ваша очаровательная супруга?
- К сожалению, князь, она не смогла сопровождать меня. Она очень этого хотела, но мой отец беспокоится за внука.
- Ха! - завопил Фелиссо, и его уродливое широкое лицо просияло.
- Вы слышали? - крикнул он толпе. - Полгода не прошло, как они женаты, а он уже сделал ей ребенка! Ура донье Мечелле и ее сыну!
Подошедший украдкой Дионисо приблизил свои губы к уху Арриго и тихонько посоветовал его светлости показать портрет. Арриго кивнул. Дионисо щелкнул пальцами, и пара молодых иллюстраторов вынесла огромную, завернутую в ткань картину. Когда ткань развернули, еще одна волна приветствий прокатилась по площади. Фелиссо с шумом втянул воздух через стиснутые зубы - местный способ выражать восхищение, который Арриго находил исключительно вульгарным. Секундой позже он уже сам втягивал воздух, причем с трудом, потому что Фелиссо дал ему хорошего тычка в ребра, - местный способ приносить поздравления, который Арриго нашел исключительно болезненным.
- Матрейа э Филий, кузен, удивляюсь, как ты вообще сумел выбраться из ее постели!
Лишенный вместе с дыханием способности к членораздельной речи, Арриго выдавил из себя улыбку.
Дионисо, которого, по мнению князя, просто не существовало, пока он не представлен официально, рискнул нарушить протокол, доказав тем самым, что достоин шапочки Посла, дарованной ему Коссимио перед отъездом. Низко поклонившись, он приблизился к князю в толпе знати и крикнул:
- Уважительные причины задерживали дона Арриго в Мейа-Суэрте...
Его прервал восторженный рев толпы - все опять и опять выражали свое восхищение портретом.
- Но в силу его дружбы с вами, светлейший князь, он не мог не предоставить вам возможности как можно раньше восхититься прекрасной доньей Мечеллой.
- Какая там дружба! - Князь еще раз ткнул Арриго, на этот раз в плечо. - Он же просто решил подвергнуть меня пытке! Подсунул портрет вместо жены! Но какая красавица!
Арриго наконец восстановил дыхание и включился в беседу.
- Кузен, разрешите представить вам Посла Дионисо Грихальву, моего личного помощника.
Теперь, когда Дионисо получил право на существование, он смог говорить более свободно.
- Я рад, что светлейшему князю понравилась эта картина. Рядом со мной один юный художник тщетно пытается скрыть свое волнение по поводу вашего восприятия портрета. Кабрал!
Молодой Грихальва шагнул вперед, низко поклонился и не выпрямлялся, пока Дионисо представлял его.
- Вот молодой человек, создавший этот шедевр, хотя никто на свете не сумел бы, наверное, написать некрасивый портрет доньи Мечеллы. Его зовут Кабрал, ваше высочество, а оставшихся двоих зовут Северин и Рафейо, все трое - Грихальва.
- Прекрасная работа! - приветливо обратился к Кабралу Фелиссо. - Добро пожаловать в Диеттро-Марейю! Обнесите теперь картину вокруг террасы, чтобы все могли полюбоваться на нее, но не позволяйте никому к ней прикасаться! Мой дворецкий скажет вам, куда ее повесить.
Он опять издал свистящий звук, восхищаясь изображением Мечеллы.
- Замечательная красавица! Грандиа белиссима. Ты и в самом деле пытаешь меня, кузен!
Они вошли внутрь и направились по короткому коридору, затем вверх по длинной лестнице. Тут к ним присоединилась княгиня. Она позволила Арриго поцеловать себя в лоб, ответила старомодным приветствием, приложив руку поочередно к губам и сердцу - в Мейа-Суэрте это давно уже вышло из употребления, - и велела ему называть себя по имени: Розилан.
- К чему нам, родственникам, столько условностей? - игриво подмигнув, спросила она. - Не буду тебя задерживать, ты, должно быть, устал с дороги. Сегодня вечером у нас неофициальный ужин - только мы втроем, и тогда ты все расскажешь мне о семейной жизни.
- Я надеялся получить советы от вас, кузина, - с улыбкой ответил Арриго. - У вас такая счастливая семья и так много детей! А посмотришь на вас и не скажешь, что вы имеете хоть одного ребенка, не то что восемь!
- Девять, - поправил Фелиссо. - Ты неплохо начал, Арриго. Продолжай в том же духе - делай ей одного ребенка за другим!
С этими словами он добродушно шлепнул жену пониже талии. Она рассмеялась и ткнула кулачком в его огромный живот. Так Арриго познакомился с правителями Диеттро-Марейи.
Розилан была столь же прекрасна, сколь Фелиссо безобразен. Ее гладкая, медового цвета кожа контрастировала с его веснушчатой. У нее - изящная фигура и правильные черты лица, а он походил на винный бочонок с ножками, лицо его состояло в основном из носа. Но у супругов были одинаковые, цвета неспелого ореха, глаза, одинаковые вьющиеся каштановые волосы и руки с удлиненными суставами. Это сходство никого не удивляло, так как их матери были родными сестрами, а деды с отцовской стороны - братьями. Их наследники - четверо сыновей и пять дочерей - имели каштановые волосы, простые крестьянские лица и ни проблеска ума в одинаковых карих глазах. Так Арриго воочию убедился в опасности браков внутри семьи.
Позже, оставшись вдвоем с Дионисо в одной из сверх меры разукрашенных комнат резиденции, Арриго сказал:
- Может, мы с Фелиссо и кузены, но, спасибо Пресвятой Матери, браков между нами не было на протяжении четырех поколений! Вы видели их выводок?
- В самом деле выводок, ваша светлость, - таких надо топить при рождении, из милосердия.
Арриго устроился в узком высоком кресле, украшенном нелепой резьбой и позолотой.
- Скажите мне, если, конечно, это удобно, как вы, Грихальва, умудряетесь избегать последствий кровосмешения?
- Мы хорошо умеем вести записи, ваша светлость, - лаконично ответил Дионисо.
- Да, но все же столько лет подряд Грихальва рожали детей от других Грихальва...
- Случаются иногда неудачи. Но, поскольку истинный Дар наследуется по женской линии, можно выйти замуж не за члена семьи и все равно произвести на свет талантливого художника.
- Так у вас время от времени происходят вливания свежей крови? Очень мудро. Не знал такого о ваших женщинах.
- Во время этой поездки я расскажу вам кое-что о Грихальва, чего вы до сих пор не знали.
В его тоне было нечто такое, что заставило Арриго насторожиться.
- Мой отец это знает?
- Эти вещи известны только Великим герцогам и Вьехос Фратос.
- Например?
Дионисо заколебался, как будто считая, что и так уже много сказал, и пожал плечами.
- В настоящий момент я могу сказать только, что было бы неплохо, если б вы с князем обменялись чем-нибудь на память, например, локонами.
- А?
Внезапно он вспомнил, что Тасия всегда стригла его собственноручно и тщательно собирала срезанные волосы, чтобы немедленно их сжечь. Он нервно рассмеялся, но смех не показался веселым даже ему самому.
- Не может быть, чтобы вы верили старым сказкам!
- Фактам, ваша светлость, фактам. Кистью, сделанной из волос князя, можно будет написать икону, которая вызовет в нем верность Тайра-Вирте столь же сильную, как его вера в Мать и Сына. , Великий герцог говорил вам, что моя здесь обязанность - написать подобную икону, соответственно вкусам князя.
- Да, но...
- Грихальва могут незаметно изменить помыслы человека. Я думаю, вы заслуживаете того, чтобы знать такие вещи.
- До того, как стану Великим герцогом? - Арриго выпрямился в кресле. - Скажите мне немедленно, Дионисо, мой отец, он что - болен? Может, ему уже немного осталось жить, и поэтому вы...
- Ваш отец в добром здравии, спасибо Пресвятой Матери, и с ее благословения проживет еще очень долго. Арриго облегченно вздохнул.
- Тогда почему вы рассказываете мне такие вещи?
- Я не согласен с Вьехос Фратос, что наследники должны пребывать в неведении до своего вступления на престол. Насколько больше добра вы сможете принести Тайра-Вирте, если будете знать!
Он помолчал немного.
- Я нарушил определенные клятвы, рассказав вам так много. Надеюсь, вы не станете считать, что данные вам клятвы я нарушу столь же легко.
- Нет, совсем нет, - сказал Арриго рассеянно. - Вы помогли этим мне и нашей стране, я очень благодарен вам. Я этого не забуду.
- С вашего позволения, я пойду проверю, хорошо ли они повесили портрет. Местные жители печально известны своей расторопностью и художественным вкусом.
Он поморщился и жестом указал на окружавшую их вульгарную обстановку. Арриго рассмеялся.
Дионисо откланялся, позволив себе захихикать уже в холле. Затем он поспешил в галерею, не только для того, чтобы проверить, как слуги повесили портрет Мечеллы, но и для того, чтобы приступить к обучению Рафейо.

***

То, что Рафейо узнал днем об уважении к искусству Грихальва, вечером было подкреплено еще одним уроком - о долге художника.
Поскольку Арриго обедал с князем и княгиней, остальные члены маленькой делегации могли выбирать себе ресторан по вкусу. Дионисо, вспомнив опыт своих прежних жизней, предложил спутникам пойти в "Дары моря", объясняя, что хотя это и не самый известный в городе ресторан, их сегодня интересует не популярность, а вкусная еда.
- А готовят здесь, говорят, вкуснее, чем даже в "Четырех звездах", - громко заявил он, когда они были уже в дверях заведения. Помещение оказалось небольшим, всего на дюжину столиков, и чем-то напоминало пещеру. С потолка свисали медные светильники, пламя свечей играло в стеклянной посуде. Хозяин, услышав, что его стряпню ценят выше, чем кухню лучшего в Ауте-Гхийасе ресторана, просиял и усадил всю компанию за самый удобный столик. На что Дионисо и рассчитывал.
Застелив гостям колени белоснежными льняными салфетками, хозяин шепотом спросил Дионисо:
- А что, в "Четырех звездах" нынче стало хуже? На языке Тайра-Вирте он говорил из рук вон плохо.
- Нет, - ответил Дионисо, - как всегда, прекрасно. Я был там в этом году.
- Приятного аппетита, амиччио мейо, - от души пожелал хозяин и вздохнул от удовольствия.
Поданные яства были действительно очень аппетитны. Обед состоял из семи изысканных блюд. Хозяин лично обслуживал их, его жена обсуждала вина с официантом, а музыкант услаждал слух последними новинками из Тайра-Вирте. Кабрал, выросший не в Па-лассо и часто обедавший вне дома со своим приемным отцом, обожавшим подобные развлечения, и то поразился, а Северин и Рафейо были потрясены до глубины души. На закуску подали бутерброды с оливками и грибами, потом появился рис с пряностями, рыба, фаршированная миндалем, и почти ничем не сдобренный салат из фруктов и зелени, чтобы освежить рот перед тем, как будет подано мясное блюдо. Затем принесли говядину, окруженную тонко порезанным картофелем и красным луком, все это было слегка сбрызнуто сладковато-пряным соусом. После мяса настала очередь яблочных тарталеток, сыра, бисквитов и крепкого кофе в крошечных чашечках. В завершение пира жена хозяина разлила по невысоким стаканам прозрачный напиток, причем каждый стакан был помещен в маленькое серебряное ведерко со льдом.
Трое старших взяли на себя обучение Рафейо тонкостям кулинарии. Дионисо рассказывал о винах, Кабрал - о мясе и сырах, а Северин о невероятно сложном мире соусов. Любой растущий мальчишка хочет понюхать еду, но Рафейо это было строго запрещено, вместо этого он должен был смаковать каждый кусок, чтобы не обидеть хозяина. Но больше всего мальчика поразила не пища, не вино, а уважительные взгляды клиентов, узнавших Грихальва по характерным серым шляпам с перьями.
- Дома, - шепотом признался Рафейо, - так относятся только к Вьехос Фратос. Я чувствую себя Верховным иллюстратором!
И задирал нос, как будто так оно и было. Но вся его важность сошла на нет, когда им подали прозрачный ледяной напиток. Обманутый мягким вкусом, Рафейо сделал большой глоток и осознал свою ошибку, только когда огненная жидкость обожгла ему горло. Когда он наконец перестал кашлять и вытер слезящиеся глаза, Кабрал дал ему полный стакан воды и заставил выпить до дна.
Дионисо улыбался, откинувшись на спинку стула.
- Не расстраивайся так, ты никого не опозорил - ни себя, ни нас, Грихальва, ни Тайра-Вирте. Здесь считается лестным для хозяина дома, если ты едва не задохнулся, хлебнув их зелья. Возможно, они даже подарят тебе бутылку.
Рафейо явно испугался, но потом усмехнулся.
- Я, разумеется, возьму и скажу спасибо, а потом отдам ее врагу!
- Напомни мне записаться к тебе в союзники, - усмехнулся Кабрал. Легким движением головы показав куда-то налево, он добавил вполголоса. - Интересный у этой женщины тюрбан.
- Тза'абка? - удивленно округлил глаза Рафейо. - Здесь?
- Конечно, нет. - Дионисо даже не поглядел на женщину. - Тюрбаны здесь нынче в моде. Но я согласен, Кабрал, это действительно интересно. Я уже давно заметил.
- Но почему? - спросил Рафейо. - Она же страшная!
- А ты не очень-то застенчив! - ухмыльнулся Северин, иллюстратор примерно одних лет с Кабралом. - Ее головной убор свидетельствует о возросшем интересе к тза'абским вещам, которыми, как и иллюстраторами, Тайра-Вирте охотно снабжает всех желающих, - на правах монополиста. И теперь эта мода на все тза'абское принесет нашим купцам большие прибыли, если только князь Фелиссо не начал вести секретные переговоры с тза'абской императрицей.
- Нарушая нашу монополию, - закончил за него Кабрал, - и договор, которому уже больше сотни лет. Мы здесь для того, чтобы попробовать убедить Фелиссо этого не делать.
- Это, наверное, такое занудство, - сказал Рафейо. - В том смысле, что одно дело нарисовать мирный договор, дабы остановить войну, а...
- Но зачем же тратить энергию на что-то меньшее, - договорил за него Дионисо. - А ты представляешь себе, какой доход приносят Тайра-Вирте пошлины на тза'абские товары - одежду, ковры, стекло, драгоценности, смолу?
Нет, этого он себе не представлял.
- Большая часть труда Грихальва, - пожал плечами Кабрал, - именно такое вот "занудство". Ты творишь не для того, чтобы лучше раскрыть свой собственный талант, Рафейо, ты служишь своей стране и Великим герцогам.
Внезапно он толкнул локтем Северина.
- Перестань пялиться на эту женщину, а то я расскажу своей сестре.
Северин густо покраснел и насупился. Кабрал усмехнулся.
- На кого ты там смотришь? - спросил Рафейо. - Она-то хоть хорошенькая?
- Очень. Сидит через два столика отсюда. Не поворачивайся и не глазей, Рафейо, это невежливо. Кроме того, она здесь с мужем, а он ее обожает.
Дионисо смахнул крошки со скатерти.
- Музыкант играл специально для них, когда не был занят с нами, и не взял с них за это ни гроша. Скажи мне, Рафейо, что ты можешь поведать о них. Посмотри, но незаметно.
Рафейо пару раз потихоньку оглянулся и неуверенно начал рассказывать:
- Они женаты, но недолго, потому что все еще очень влюблены друг в друга и...
- Циник! Что еще?
- Они нечасто приходят в такие дорогие рестораны. Одеты оба хорошо, но у женщины нет драгоценностей, а муж ее держится неуверенно, как будто все время боится разлить что-нибудь такое, что потом не отстирается. Я думаю, они что-то празднуют, может, год со дня свадьбы?
- Неплохо, - похвалил Северин.
- Но и не правильно, - сказал Дионисо. - Это не годовщина свадьбы, ведь на ней нет свадебного венка. А это по здешней традиции обязательно. Судя по выражению его лица, они только что узнали, что у них будет ребенок.
Кабрал фыркнул.
- Вы правы. Ни с чем не спутаешь эту глупую улыбку.
- Совсем как у дона Арриго, - пробормотал Рафейо.
- Ты суров к до'Веррада, - заметил Северин. - Тасия прожила с ним свои двенадцать лет. Теперь для него пришло время жениться и стать отцом Великого герцога.
- Но у него, правда, такое же глупое выражение лица, - упрямо повторил Рафейо, и трое взрослых Грихальва обменялись понимающими взглядами - вино явно подействовало на мальчика.
- Кабрал совершенно прав, такая улыбка присуща почти всем будущим отцам, - сказал Дионисо. - Как будто они сотворили невесть какое чудо, сделав женщине ребенка. Вот если бы речь шла о тебе, или обо мне, или о Северине, это было бы и впрямь удивительно!
Рафейо хихикнул, Кабрал улыбнулся, несмотря на то что не прошел конфирматтио, лицо Северина превратилось в неподвижную маску.
- Итак, - продолжал Дионисо, - они недостаточно богаты, чтобы быть здесь завсегдатаями, они любят друг друга, и у них будет ребенок. Как бы ты стал рисовать их?
Рафейо не успел ответить. Молодой человек, предмет их обсуждения, взял в руки счет, на который до сих пор не обращал внимания, взглянул на него и побледнел.
- 0-хо-хо, - пробормотал Кабрал, - он не может заплатить по счету.
Молодой человек явно не без усилий собрал всю свою решительность и подозвал официанта, разносившего вина. Они заспорили о чем-то - небывалое зрелище в таком элитном заведении. Говорили на языке Диеттро-Марейи, к тому же очень быстро, но Грихальва все-таки уловили суть проблемы. Молодой человек не заказывал того ошеломляюще дорогого вина, которое значилось в счете. Его запросы были скромнее. Официант указал ему на этикетку. Молодой человек позеленел.
- Ошибка официанта, разумеется, - прокомментировал Кабрал. - Взгляни на его лицо. Обычный трюк: чтобы увеличить цену обеда, подсовывают дорогое вино, но официант, похоже, неопытен - иначе зачем бы он выбрал эту пару.
- Ну, и?.. - спросил Рафейо.
- Ну и кому-то придется заплатить за вино - не им, так официанту. А на него, похоже, не производят впечатления влюбленные парочки.
- А музыканта они явно растрогали, - сказал Северин.
- Они слишком быстро говорят, я разбираю не больше половины, - пожаловался Рафейо. Кабрал взялся переводить.
- Музыкант говорит официанту, чтобы он исправил свою ошибку. Тот отказывается. Музыкант предлагает свои деньги, но наш юный друг слишком горд, чтобы принять их. Теперь и сам хозяин подошел - разбираться, в чем дело.
Прелестная молодая женщина покраснела от унижения и сдерживаемых слез, ее муж, исполненный мрачной решимости, объяснял хозяину обстоятельства дела. Кабрал возобновил свои комментарии.
- Мы были правы. Они со дня свадьбы откладывали деньги, чтобы отпраздновать зачатие своего первого ребенка. Официант снова отрицает свою ошибку. Он лжет.
Кабрал вдруг присвистнул.
- Матра Дольча, шестьдесят девять золотых за бутылку вина! Это дороже, чем весь их обед! Что вы думаете, Дионисо?
- Я думаю, что я очень счастливый человек. Он обшарил карманы и выругался:
- Мердитто! Мои карандаши остались в другом пальто! Кабрал? Северин?
Рафейо сунул руку в карман и извлек оттуда блокнотик и два кусочка угля.
- Это пойдет? Мы что, хотим оплатить их счет?
- В некотором роде. Эйха, давно я не испытывал такого удовольствия. Кабрал, очисти стол. Северин поднялся.
- Судя по обилию вышитых подушек, где-то наверху есть пяльцы. Я пойду спрошу.
- Хорошо. - Дионисо обвел комнату оценивающим взглядом.
- Так что же вы собираетесь делать? - жалобно спросил Рафейо.
- Ш-шш, - сказал Кабрал, пристально глядя на кусочек мела в руках Дионисо. - Смотри!
- На что смотреть?
- Ш-шш!
Дионисо смахнул со стола крошки, покусал губы, кивнул самому себе и уверенной рукой нанес на скатерть первые штрихи.
Столы, стулья, потолочные балки, начищенные светильники, арка кухонной двери - все появлялось и обретало форму с головокружительной быстротой. Он даже включил в композицию пятна на скатерти. Лужица красного вина превратилась в цветы на буфетной стойке, пятно от соуса - в висящее на противоположной стене оловянное блюдо.
Люди появлялись на рисунке так же быстро, причем характеры их были очень точно схвачены. Хозяин, его жена, музыкант, высокомерная женщина в тза'абском тюрбане, шумная семья из шести человек за столиком в углу, влюбленные парочки и парочки, давно женатые, компания богатых купцов, коротающих веселый вечер вдали от своих жен (их дорогостоящих любовниц Дионисо дипломатично нарисовал за отдельным столиком). И, конечно же, счастливая юная чета. Бросалось в глаза отсутствие официанта, подавшего ту злополучную бутылку. Кабрал захихикал а потом громко рассмеялся вместе с Рафейо и Северином, который уже успел вернуться с пяльцами.
- Бассда! - заворчал Дионисо, притворяясь рассерженным. - Разве может человек работать в таком гаме?
Грихальва были единственными, кто издавал хоть какие-то звуки. Все вокруг вытянули шеи, пытаясь рассмотреть, чем занят иллюстратор. Те, кто сидел достаточно близко, чтобы наблюдать преображение простой скатерти в произведение искусства, шепотом рассказывали об этом тем, кому видно не было.
Наконец Дионисо отступил назад. Несколько мгновений он придирчиво осматривал свою картину, прибавляя там и сям незаметные штрихи, затем подписал ее. Резким движением он сорвал скатерть со стола и показал ее людям. Раздались громкие восклицания, вскоре перешедшие в аплодисменты, - все вокруг узнавали себя. Всего несколькими штрихами Дионисо удалось живо и точно изобразить комнату и всех, кто в ней находился, так, как может это сделать только настоящий мастер Грихальва.
Кабрал поклонился хозяину.
- Надеюсь, это покроет ваши расходы? - спросил он, и Северин оценил каламбур - скатерть, покрывающая расходы.
У хозяина явно голова закружилась от восторга: у него теперь будет подлинный Грихальва - картина, написанная в его ресторане на его собственной скатерти! К тому же он прекрасно понимал, что стоит такая картина по крайней мере вдвое дороже, чем целый ящик самого лучшего вина. Бессвязно поблагодарив иллюстраторов, хозяин приказал официанту принести им бутылку того же вина.
Северин приложил пяльцы к рисунку. Их хватило бы лишь на четверть картины.
- Тут нужна рама от кровати, - заключил он. - Зачем было рисовать их всех, Дионисо?
- Дионисо? - Хозяин уставился на подпись. - А тут написано...
- Я знаю.
Дионисо отдал ему скатерть и подошел к молодой паре. Муж попытался, заикаясь, протестовать, жена обеими руками сжала руку Дионисо, от волнения у нее просто не было слов, но глаза выражали безграничную благодарность. Улыбнувшись ей, иллюстратор сказал:
- Вы оказали мне сегодня большую услугу, так что я - ваш должник.
Дионисо бережно высвободил пальцы и взял с ближайшего столика чистую салфетку. Расстелив ее на столе, он набросал углем портрет испуганной парочки. С салфетки глядели молодожены, которыми иллюстраторы любовались весь вечер те же светящиеся от счастья лица, то же взаимное обожание.
- Окажите мне честь принять это, - попросил Дионисо, закончив. - К сожалению, меня не будет в Диеттро-Марейе, когда родится ваш ребенок, и я не смогу написать его, хотя рисовать ребенка таких красивых родителей - истинное наслаждение. Пожалуйста, разрешите подарить вам этот маленький сувенир в знак моих надежд на ваше счастье вместе с пожеланиями родить здорового, крепкого сына.
Северин взял у него салфетку.
- Вот теперь подходит!
Он расстелил рисунок поверх внутреннего деревянного круга, приладил на место внешний, затянул медный винт и протянул девушке пяльцы. Она взяла их дрожащей рукой.
- Подписано Дионисо Грихальва, значит, это личный подарок. Вы в самом деле не можете не принять его, - весело добавил Северин. - Он умрет от стыда, если вы откажетесь.
Молодой муж взял себя в руки и сказал с достоинством:
- Мастер Дионисо, если наш ребенок будет мальчиком, мы назовем его в вашу честь. Мы у вас в долгу.
- Нет, нисколько, - возразил Кабрал.
И, обращаясь уже ко всем присутствующим, он объяснил:
- Вы были свидетелями одной из давних традиций Грихальва. Как-то вечером, в 1123 году. Верховный иллюстратор Риобаро обедал в хорошем ресторане - таком, как этот. Вышло так, что каким-то студентам рядом с ним случайно подали чужой заказ. - Он бросил красноречивый взгляд на пристыженного официанта. - И они не смогли расплатиться. Чтобы не обидеть студентов, Риобаро не стал платить деньгами, вместо этого он нарисовал картину на скатерти и подарил ее хозяину ресторана. Она все еще украшает стену там, в Кастейо Хоарра.
- В Кастейо Гранидиа, - поправил его Дионисо. Уж он-то знал!
- Да, в Кастейо Гранидиа, - согласился Кабрал, глядя на Дионисо. - В любом случае с тех самых пор, если кто из нас попадет в такую же ситуацию, в память великого Риобаро делает так же, как и он, и подписывает картину его именем.
Дионисо поклонился покрасневшей от смущения женщине.
- Так что, как видите, нарисовать вас - для меня большая честь. Благодарю за предоставленную мне возможность. Эн верро, это я у вас в долгу.
Потом, когда они пробирались через лабиринт улочек домой, в резиденцию, оказалось, Рафейо был настолько пьян, что впал в сентиментальное настроение.
- Эт-то было прекрасно, - повторял он, цепляясь за плечо Северина. - Прекрасно!
- Мы знаем, - терпеливо ответил Кабрал. - Ты нам это уже много раз говорил.
- Прек-ррасно, - настаивал Рафейо, - Даже похоже на работу самого Риобаро!
- По обычаю, - объяснил Дионисо, - мы стараемся использовать его стиль.
- С-совсем как у него! - кивнул Рафейо.
- Чертовски похоже, - согласился Кабрал. - Может, тени и не совсем так положены, но уж подпись - один к одному!
Человек, когда-то называвший себя Риобаро, удивленно поднял брови.
Рафейо поспешил на защиту.
- Совсе-ем как у Риобар-ро-ооо...
Северин оттолкнул мальчика от себя и удержал на расстоянии вытянутой руки, но слишком поздно. Изысканный обед из семи блюд вперемешку с вином и домашней настойкой извергнулся на новые ботинки Северина.
- Мердитто!
Дионисо и Кабрал расхохотались. Рафейо выскользнул из рук Северина и растянулся во весь рост на булыжной мостовой. Поднимать его они предоставили Северину - не пачкать же всем одежду, нести тоже отказались. Они лишь продолжали хохотать, когда Северин перекинул бесчувственного мальчика через плечо, как мешок с тряпками для бумажной фабрики, и тащил его все шесть кварталов до самой резиденции.
Дионисо с сожалением отметил, что придется ему быть осторожным с крепкими напитками, - Рафейо явно не переносил алкоголя.

Глава 39

На еженедельном богослужении в огромном Храме Крови и Сердца княгиня Розилан появилась в тза'абском тюрбане, и Арриго почувствовал, что дело неладно. Но окончательно он в этом убедился, когда князь Фелиссо вслух отметил, как идет его жене этот головной убор.
Она тряхнула головой, и золотая кисточка на тюрбане весело заплясала.
- Наверное, в Тайра-Вирте уже давно прошла мода на тза'абские штучки. Но для нас в Диеттро-Марейе все это еще внове.
Она имела в виду, конечно же, что в связи с растущим спросом на тза'абские товары монополия Тайра-Вирте стала просто оскорбительной. Проповедь усилила впечатление. Санкто звучным, глубоким голосом прочел притчу о крестьянине, владельце быка. Бык был единственным в округе производителем, и крестьянин требовал за его услуги непомерную плату. Однажды, в ночь на Фуэга Весперра - весенний праздник плодородия, жадному фермеру приснилась плачущая от отчаяния корова, у которой не было теленка. Ее кроткие карие глаза были такими же, как у Пресвятой Матери на иконе в деревенской церкви. С тех пор этот фермер бесплатно предоставлял своего быка местным коровам.
Это была обычная проповедь, служившая иносказательным сообщением о беременности важной особы, - королевский бык-производитель на службе у нации, - и вполне могла быть произнесена в честь Арриго и Мечеллы. Но монополия крестьянина, огромные суммы, которые он требовал за своего быка до произошедшей с ним чудесной перемены, - все это скорее напоминало намеки со стороны Фелиссо. Арриго слушал и злился.
На случай, если он еще не понял, за обедом прислуживали все девять безобразных маленьких отпрысков делла Марей, как это принято у тза'абцев, когда они принимают важных гостей. Все они были одеты в одинаковые тза'абские костюмы в черную и красную полоску, длинные узкие носы их тза'абских туфель были украшены крошечными тза'абскими серебряными колокольчиками. Но какой бы грубой ни была эта демонстрация, слова "тза'абский" никто не упоминал.
Арриго вернулся к себе в комнату поздно, в голове у него все еще звенели назойливые колокольчики. Он сразу же позвал к себе Дионисо.
- Рисуй свою икону, - приказал он. - Как хочешь, так и рисуй. Сам достань его волосы и волосы княгини заодно. Можешь втыкать в них булавки, чтобы добыть кровь! Я хочу, чтобы ты принялся за это дело немедленно, иллюстратор.
Дионисо поклонился нетерпеливому наследнику. На следующее утро Рафейо "заблудился" около ванной комнаты князя. В тот же день Северин подарил флакон духов (изготовленных сестрой Кабрала, Лейлой) горничной княгини, с которой он все время пребывания здесь не без умысла флиртовал. Вечером в комнате Дионисо Рафейо извлек бутылочку княжеской мочи, а Северин - штук двадцать длинных волосков из расчески княгини.
На пятнадцатый, и последний, день своего визита, на протяжении которого хозяева излучали доброжелательность, а слова "тза'абский" и "торговля" ни разу не произносились в одной фразе, - Арриго распрощался со своими кузенами и подарил им сразу две иконы.
На первой из них была изображена Розилан - изысканное великолепие мягких красок и тонкая работа кистью - в образе улыбающейся Пресвятой Матери в первые дни Ее беременности, окруженной девятью детьми. Разумеется, у детей не было ничего общего с девятью безобразными отпрысками делла Марей, это было бы ересью, не говоря уже об эстетической стороне вопроса.
Пресвятая Мать сидела на зеленой весенней траве в венке из голубых розмаринов, вокруг Нее был залитый солнцем фруктовый сад, на заднем плане - сосны. На коленях Она держала корзину со сливами, символ плодородия. Ее улыбка была обращена к маленькому мальчику, держащему в руке еще одну сливу в знак того, что будущее Дитя будет мальчиком.
Икона для Фелиссо выглядела по-другому. Юный Сын был изображен в виде учителя в простых темных одеждах, сидящего за столом в келье, озаренной светом свечи. Голова Его склонилась над книгой, но взгляд направлен прямо в глаза смотрящему. Выражение лица явно говорило: "Вы здесь лишь потому, что я на вас гляжу" - жутковатый прием искусства Грихальва. На столе стояли две белые вазы, наполненные цветами, и лежало спелое красное яблоко. Окно за Его спиной было увито плющом, за окном простиралась залитая лунным светом тополиная аллея, сквозь которую просвечивала песчаная пустыня. Уже за один этот контраст между золотым мерцанием свечи и серебристым лунным светом картину следовало считать шедевром. Но у иконы был еще и второй, скрытый смысл, который Дионисо охотно разъяснил князю, едва не проглотившему свои зубы от восхищенного вдоха.
- Светлейший князь, внутри кельи разлит ровный свет цивилизации. Плющ в окне защищает его, как верный вассал. Снаружи лишь неверный свет луны озаряет холодную ночь неведения. Тополя и пустыня за ними обозначают время, безжалостно сокрушающее все за стенами кельи, но оно не властно над Сыном или Его Истинами, что и символизирует Яблоко познания.
Дионисо не сказал князю, что эти символы имеют и другой смысл, а обе иконы - другое, особое предназначение.
Фелиссо заявил, что велит повесить эту икону в своей спальне: каждое утро, глядя на нее, он будет вспоминать об обязанности цивилизованного князя бороться за то, чтобы время и невежество но были властны над ним и его людьми.
Арриго улыбнулся, Дионисо поклонился, и гости из Тайра-Вирте отбыли на родину, но только после того, как Арриго обещал Фелиссо в следующий раз обязательно взять с собой свою очаровательную жену.
- А жаль, что ее не было с нами в этот раз, - сказал Северин, когда экипаж увозил их к гавани. - Все, что она должна была делать, это носить не тза'абские вещи, что повлияло бы на местную моду, и...
Он вздрогнул, когда их транспортное средство, отнюдь не такое повое, как золоченый экипаж, в котором ехал впереди них Арриго, подпрыгнуло на очередном ухабе.
- ..и дело в шляпе!
- От женщин тоже бывает какая-то польза, - беззаботно сказал Рафейо, строя из себя опытного мужчину.
Трое его компаньонов едва удержались от улыбки. Отсутствие формального договора очень беспокоило Кабрала, и он говорил об этом все время, пока они распаковывали пожитки Дионисо в отдельной каюте, полагающейся Послу. Дул крепкий утренний ветер, и, хотя волны уже не на шутку разыгрались, капитан был уверен, что их судно сумеет опередить надвигающийся шторм. Они вышли в море меньше часа назад, но сильная килевая качка заметно осложняла их движение. Молодость, хорошая мускулатура и сопротивляемость болезням удерживали на ногах троих юных Грихальва, но Дионисо, напротив, распластался на своей койке, закрыв глаза, и молча переносил страдания.
- Коссимио это не понравится, - сказал Северин в ответ на беспокойство Кабрала. - Он ожидал "Договора", картины, которую можно было бы повесить в Галиерре Веррада.
Рафейо фыркнул.
- Какая разница, результат-то все равно один и тот же! Нелегальной торговли с тза'абами больше не будет.
- Но и картины не будет, - напомнил ему Кабрал. - А следовательно, никаких упоминаний в хрониках!
- Я вам скажу, что ему еще не понравится, - заявил Северин, убирая в сундук чистые рубашки Дионисо. - В Диеттро-Марейе остались две новые прекрасные иконы кисти Грихальва. А Коссимио по отношению к нам - собственник.
Дионисо перекатился на кровати - не по собственной воле - и открыл глаза.
- К счастью, не я, а Арриго будет объяснять ему ситуацию. А теперь уходите, я хочу страдать в одиночестве. Пошли, пошли отсюда!
Кабрал ухмыльнулся и поставил на пол тазик, так, чтобы до него было легко дотянуться.
Час спустя Рафейо прокрался в темную каюту с кувшином в одной руке и накрытой стаканом свечой - в другой. Свет немилосердно резал Дионисо глаза.
- Я принес вам горячего питья, - прошептал мальчик. - Говорят, это успокаивает желудок.
Дионисо подумал, не прогнать ли Рафейо. Но между ними как раз стала наклевываться связь, на которую он рассчитывал, и сейчас представилась прекрасная возможность укрепить ее. Кстати, и для Арриго это полезно: когда Меквель уйдет в отставку или умрет, а Рафейо как раз будет в подходящем для его должности возрасте, Арриго вспомнит, что его любимый Грихальва, которому он доверяет и который рассказал ему так много интересных вещей, в свою очередь, любит и доверяет Рафейо.
Поэтому он выпил чашку сладкого мятного питья, пока Рафейо опорожнял тазик, и через некоторое время ему действительно стало лучше.
- Граццо.
Дионисо откинулся на подушки и сжал теплую чашку обеими руками. Впервые он ощутил слабый приступ боли в суставах, и то лишь потому, что плохо переносит качку. А ведь ему уже сорок два, род Дионисо - долгожители, по меркам иллюстраторов ему пока не о чем беспокоиться.
- Сядь и поговори со мной. Я вижу, тебе не терпится задать мне множество вопросов.
Ответом послужила улыбка - очаровательная на лице ребенка, она будет совершенно неотразимой, когда он вырастет и станет мужчиной. Дионисо никогда не видел Тасию, но, если ее улыбка хоть слегка напоминает эту, неудивительно, что Арриго так не хотел жениться.
- Я умираю от любопытства с тех пор, как притащил этот пузырек, прямехонько из ночного горшка князя! Отвратительно!
- Самым молодым всегда достаются самые неприятные поручения. Но ты не потребовал объяснений, и это было очень мудро, ведь мы были среди чужих. Сядь, Рафейо, и я отвечу на твои вопросы.
Так же, как он отвечал на вопросы Арриго, не на все, разумеется. Он сделал еще глоток, вздохнув, когда пар согрел ему лицо.
- Начнем с иконы княгини Розилан. Масло и дерево сами по себе вещи не магические, но, поскольку икона написана кистью, сделанной из собственных волос княгини, она имеет определенную силу. Потом ты узнаешь сравнительную силу разных материалов, а также как применять свои собственные магические способности. Теперь расскажи мне о символах.
Рафейо присел на самый кончик стула, зажав руки между коленями, его гибкое тело инстинктивно раскачивалось, компенсируя качку. Дионисо запомнил эту позу - потом пригодится.
- Пресвятая Мать сидит на траве, - начал Рафейо. - Это дает Покорность. Но мне не кажется, что княгиня из послушных.
- Ни в малейшей степени, поэтому я прибавил сливы. Мальчик нахмурился, потом внезапно усмехнулся.
- Верность! И их тут целый сад, а не только те, что в корзинке, это должно подействовать даже на нее!
- Мы на это надеемся. Что еще?
- Розмарин - это Память, но что она должна помнить? Подавив очередной приступ дурноты, Дионисо глотнул чая и ответил:
- Пресвятая Мать одета в национальный костюм Диеттро-Марейи. Я хочу напомнить княгине, что когда-то, в дни своей патриотической юности, она любила этот стиль. И ее теперешняя любовь к тза'абским тряпкам...
- ..пропадет! - прервал его Рафейо.
- Нет. Но предыдущее увлечение окажется сильнее. Когда она решит, что национальный костюм ей нравится больше, это будет ее собственное решение, она будет счастлива, и никто не подумает про икону. Больше всего на свете хорошеньким женщинам нравится вводить новую моду.
Он кивнул, глядя, как Рафейо наливает еще одну чашку.
- Теперь расскажи мне о соснах.
- Соснах?
- Эйха, возможно, ты до этого еще не дошел. Сосна означает Магическую энергию, и, заметь, я опять нарисовал целый лес! Поскольку мне была доступна только кисть из ее волос, пришлось компенсировать это в самой картине.
Рафейо ничего не понял, но все же задал правильный вопрос:
- А почему нельзя было использовать что-нибудь посильнее?
- У нее уже был подобный опыт. Не с ней лично, а с ее родственниками. Пришлось действовать хитрее. Что касается иконы князя, то, поскольку ты все равно ничего не поймешь, я объясню тебе сам.
- Я знаю, что колокольчики обозначают Постоянство, а плющ - Верность.
- Но в присутствии Сына смысл меняется. Ты опять хочешь меня перебить и сказать, что одуванчики - это Мужская сила. Верно. Фелиссо увидит преимущества мужского склада ума и чресел, вспомнит, что он отец всех этих девяти кошмарных детей. Кстати, надо напомнить Меквелю - пусть скажет Коссимио, чтобы ни одна из дочерей до'Веррада даже и не думала о помолвке с какой-нибудь из этих отвратительных обезьянок. Я не хочу портить семейную линию.
Рафейо рассмеялся.
- Эдакие уродцы! А представляете, каково быть здесь придворным иллюстратором и рисовать последовательно девять "Венчаний"?
- Помилосердствуй! - содрогнулся Дионисо. - Мой желудок слишком слаб для подобных мыслей! Но мы с тобой говорили о скромных одуванчиках, которые означают еще и Пророческие видения. Фелиссо - набожный человек. Он увидит пророческий сон о тза'абских песках и их обитателях, которые не являются частью цивилизованного мира и не почитают Мать и Сына.
Широко раскрыв от изумления глаза, Рафейо Прошептал:
- Вы хотите сказать, икона заставит его видеть такие сны? Но почему? Что в этой картине такого...
- В свое время ты все узнаешь. Яблоко вызывает сны. Князь поверит, что это видение, и прекратит связи с тза'абами. Такой прием известен как Пейнтраддо Соно - Нарисованный Сон.
Мальчик обдумал услышанное.
- Обе иконы чем-то пахли. Это был не обычный запах дерева или масляных красок, а что-то совсем другое. Дионисо довольно улыбнулся.
- У тебя чуткий нос. Это была вербена. Магический запах. Я втер ее в дерево с обеих сторон, перед тем как начать работу. Рафейо опять помолчал. Наконец он смиренно произнес:
- Все это гораздо сложнее, чем я мог подозревать.
- Но ты подозревал! Это хоть и слабое, но оправдание для Грихальва, который до конфирматтио не знал и крупинки правды.
- А велика ли эта скрытая правда?
- Больше, чем все мы можем себе представить.
Рафейо благоговейно вздохнул.
- Выходит, мы, Грихальва, сильнее всех в мире!
Ну вот, он ожидал такой реакции. Сам ее добивался. Все молодые иллюстраторы говорят то же самое, когда впервые сталкиваются с реальной магией. За много лет Дионисо успел понять, что ответ, который они всегда получают, - правильный. И он провозгласил его, стараясь выглядеть как можно торжественнее:
- Мы используем эту силу, чтобы служить до'Веррада, защитившим чи'патрос, когда нас чуть не изгнали. Они спасли нам жизнь, когда народ, обезумевший от страха перед нерро лингвой, мог бы перебить нас всех до одного.
- Но если бы мы захотели, мы могли бы быть...
- Нет, - жестко сказал Дионисо, - никогда.
Он сознательно отринул память о Раймоне, Иль-Адибе и той ночи, когда сам не только думал так же, но и разрабатывал конкретный план - тогда он еще не знал, что все не так просто.
- Но почему? - вскричал Рафейо.
- В нас течет тза'абская кровь. Чи'патрос находятся в худшем положении, чем последний крестьянин на самой бедной ферме Тайра-Вирте. Нам никогда не очиститься от этой крови - так учит екклезия.
- Но вы же в это не верите!
- Конечно, нет! Но другие-то верят. Попробуй кто-нибудь из нас взять власть - и мы погибли! Даже если сотни Вьехос Фратос напишут тысячи икон, им все равно не повлиять на тех, кто будет нам противостоять. Поэтому мы используем силу, которой владеем, и никогда не пытаемся добиться власти, которая все равно никогда не будет нашей.
- Но...
- Мы - часть Тайра-Вирте, но нам никогда не стать здесь полностью своими.
Рафейо кусал губы, потом взорвался:
- И все это из-за косности екклезии...
- Из-за всего этого глупо даже пробовать.
Будучи одним из муалимов в Палассо Грихальва, он вбивал сию мысль в головы своим юным питомцам. Это была не просто мудрая политика, не просто очевидный факт - он боялся, что однажды какой-нибудь Неоссо Иррадо преступит правила даже в большей степени, чем он сам, и таким образом приведет Грихальва к гибели.
- Теперь что касается Великого герцога, - продолжал он просвещать Рафейо, - настоящего властителя в Тайра-Вирте. У него целая армия советников, но тем не менее он должен сам просматривать все конторские книги, чтобы знать, не обманывают ли его. Его дом заполнен придворными интриганами, и за всеми ними надо пристально следить. Он должен заботиться о том, чтобы не потерять власть и богатство, а по возможности преумножать и то, и другое. Он женится по указке и всю жизнь вынужден подчиняться самым строгим правилам.
Дионисо умолк, стараясь скрыть улыбку, потому что Рафейо явно представил себя в роли Великого герцога Тайра-Вирте. Судя по выражению его лица, он был сейчас прикован к огромной бухгалтерской книге, за спиной его прятались двадцать баронов с огромными ножами, а женат он был на одной из кошмарных дочерей делла Марей.
Глаза Рафейо стали огромными от ужаса.
- Но тогда мне не придется рисовать!
- Не часто.
- Гораздо лучше быть одним из нас!
- Я всегда так думал, - сухо сказал Дионисо. - Иллюстратор Грихальва всегда в большем почете у Великих герцогов, чем простой дворянин. Семья заботится о доходах, снабжая нас всем необходимым. В Палассо Грихальва живем мы и только мы. Ты женишься, на ком захочешь, или вовсе не женишься - это твой выбор. Наше поведение не стало смешным притворством, призванным скрыть вульгарность и распущенность под маской утонченных манер или манерности, как это принято в обществе, у нас сохранилось главное - чувство собственного достоинства. Что же касается власти... - Он улыбнулся. - Мы вольны делать то, к чему призывает нас наша кровь: писать!
- А это самая сильная власть, - согласился Рафейо. - Но разве вам не надоедает писать то, что велит вам дон Арриго?
- Это часть нашей службы и нашего долга. Ты потом сам поймешь и оценишь возможности, которые перед тобой открываются. Кроме того, хотя мне и приказали написать эти иконы и к каждой предъявлялись определенные требования, все же создал их я. В нашей работе есть свои удовольствия, Рафейо. Можно вложить в указанную форму часть своего таланта. Дара, свое видение, можно сделать шедевр даже из обычного "Рождения" или "Венчания".
Вскоре Рафейо ушел. Ему было над чем подумать. Дионисо допил чай, лег на койку, милосердно устроенную в виде мягкой колыбели, и заснул улыбаясь.

Предыдущая страница 3 Следующая страница


Золотой ключ, кн. 2 4

Глава 40

Новый, 1263 год начался обычными празднествами, от которых Мечелла была, к счастью, освобождена. Всю зиму она чувствовала себя такой больной и вялой, что Арриго стал опасаться за ребенка. Приезжали знаменитые доктора, кудахтали как куры и, констатируя, что всему виной тяжелая беременность, - а может, и погода, - предъявляли счета.
С приближением весны Мечелле стало полегче - чем больше становился ее живот, тем лучше она себя чувствовала. Растолстела так сильно, что начали поговаривать о двойне. К тому же она оказалась столь энергичной, что вызвалась участвовать в подготовке детской программы своего любимого праздника, Астравенты.
Первым вкладом Мечеллы в религиозную и культурную жизнь Тайра-Вирте, не считая, конечно, ее редких появлений на людях, стало небольшое изменение обряда праздника в соответствии с гхийасскими обычаями. Вместо того чтобы просто раздавать маленькие зеркальца, которыми полагалось ловить падающие звезды во время праздника, их спрятали в парке Палассо, предоставив детям возможность заняться их поисками. Дворецкий Мечеллы с энтузиазмом воспринял эту идею, но в отсутствие госпожи тяжело вздыхал, представляя себе расходы, которые понесет лично она, - не на особые зеркальца, а на приведение в порядок парка.
Нововведение имело огромный успех. Когда закат возвестил о начале праздника и родителям было подано угощение - сидр и печенье в форме звездочек, сотни маленьких детей, со смехом носясь среди цветов и живых изгородей парка, уже искали свои призы - маленькие зеркальца с деревянными, украшенными лентами ручками. Зажав их в грязных кулачках, дети бежали к фонтану, где Мечелла завязывала ленточки на сотнях маленьких ручек. Ерзавшим от нетерпения в ожидании "звездного дождя" детям раздавали сладости.
Настала ночь, и, как всегда в это время года, с неба ливнем посыпались крохотные искорки. Все зеркала разом повернулись вверх, стараясь поймать крохотное пятнышко света. Стены Палассо дрожали от радостных криков, сопровождавших каждую удачную попытку. Один за другим появлялись родители, находили и долго успокаивали счастливых, липких от конфет детей, поймавших свои звездочки. Мечелла стояла на ступенях лестницы, многочисленные добрые граждане Мейа-Суэрты благодарили ее и кланялись на прощание, а она улыбалась в ответ.
Вдруг она заметила маленькую девочку, которая брела позади всех и горько плакала. Мать тщетно пыталась утешить ее. Мечелла покинула свой пост и тяжело опустилась на колени рядом с ребенком - огромный живот мешал ей. Она легонько сжала маленькую липкую ручку с привязанным к ней зеркальцем.
- Что случилось, меннина?
- Ничего не поймала, - всхлипнула девочка. Смущенная мать попыталась увести ребенка, но Мечелла, улыбаясь, покачала головой.
- Ты, наверное, моргнула, - сказала она девочке, - и не заметила свою звезду. Давай попробуем найти ее.
Она стала вертеть зеркальце из стороны в сторону, свободной рукой в это время незаметно отрывая маленькую тза'абскую стеклянную бусинку от своего расшитого блестками платья.
Девочка послушно уставилась в зеркало, потом захныкала:
- Здесь ее нет!
- Может, надо вот так повернуть... О! Вот она! Мечелла притворилась, что вынимает сверкающую бусинку из волос девочки.
- Понятно теперь, почему ты не видела ее!
- Мама, мама! Моя звездочка!
- Ты знаешь, что я думаю? - Мечелла вложила "звездочку" в руку ребенка. - Ей стало так одиноко в темном ночном небе, что когда она увидела твои прекрасные темные кудри, то решила жить там, а не в каком-то старом зеркале.
Зажав в руке свое сокровище, девочка побежала показывать его друзьям. Мечелла, тяжело дыша, поднялась с колен и улыбнулась молодой матери.
- Граццо миллио. Донья, - прошептала женщина. - Тысяча благодарностей!
Она присела в глубоком реверансе, а затем устремилась вдогонку за дочкой.
Когда дети и их родители ушли, настало время официального бала. В других уголках страны праздник завершится не только танцами. Астравента - праздник Зарождения, а звездный ветер символизирует дар жизни. Скоро будет сыграно много свадеб, потому что в эту - единственную в году - ночь даже неженатым парочкам разрешается "искать упавшие звезды" на любой поляне или опушке, а дети, зачатые в ночь "звездного ветра", считаются благословением свыше. Брат Мечеллы, Энрей, говорил ей как-то, что этот праздник - всего лишь оправдание для незаконной любви, но Мечелла предпочитала думать иначе. Она верила чудесной легенде о том, что упавшая звезда в эту ночь может найти убежище в лоне какой-нибудь женщины, и поэтому дети, зачатые в Астравенту, будут иметь необыкновенные души.
Что бы там ни случилось с придворными после бала, в Палассо Веррада в этот вечер была заметна лишь утонченная сторона праздника. Толпы придворных, одетых в черные костюмы, украшенные множеством блесток из хрусталя и бриллиантов, создавали впечатление, будто сами созвездия спустились с неба, чтобы потанцевать.
Мечелла любила танцы и очень расстроилась из-за своей тяжелой поступи. Она намеревалась просидеть на диванчике до самой полуночи, когда звезды фейерверков вернут в ночное небо то, что ночь так щедро отдала. Но Арриго настоял на своем - она должна танцевать с ним. Мечелла уверяла его, что будет выглядеть нелепо, он лишь смеялся в ответ. Когда он бережно закружил ее в танце, она внезапно почувствовала себя легкой как перышко. Она танцевала с Арриго, с его отцом, со многими важными придворными и с командиром шагаррского полка. Наконец, усталая и счастливая, она присела на тот самый заранее облюбованный диванчик, чтобы перевести дух. Арриго исполнил свой долг, потанцевав с другими дамами, принес жене холодный напиток и, нагнувшись, зашептал ей на ухо:
- Видишь бриллианты Дирады до'Паленсиа? Они фальшивые.
- Не может быть! - изумленно воскликнула она.
- Клянусь! А еще я тебе клянусь, что дыхание графини до'Брасина и лошадь убьет. Но хуже всех сестра барона до'Эсквита. Она четыре раза наступила мне на ногу. Какой бы неуклюжей ты ни была, моя радость, по крайней мере на ноги мне ты не наступаешь! Она захихикала.
- Арриго, ты ужасный сплетник.
- Но самое любопытное я оставил напоследок. Я думаю, ты заметила эффектную фигуру Сандары до'Нахерра? Так вот, на ней железный корсет, а груди - ватные!
- Ну, это тебе было бы трудно не заметить. Она прижималась к тебе во время каждого танца!
- Мечелла! - с укором сказал он, передразнивая ее интонацию, и оба рассмеялись.
И тут по толпе прошел ропот. Уголком глаза Мечелла увидела, как дирижер поспешно взмахнул палочкой и оркестр заиграл живую и веселую мелодию. Танцующие пары вернулись на паркет, но все глаза были направлены в одну сторону, их будто магнитом притягивала дверь залы.
Среди танцоров Мечелла заметила изящную женщину в сопровождении высокого привлекательного мужчины. Эта пара двигалась по направлению к Коссимио и Гизелле. Черный плащ мужчины был усыпан блестками, будто звездный ливень застал его на улице. Женщина сверкала еще ярче, ее звезды, упав, сложились в бриллиантовое ожерелье. Искристые камни - несомненно, настоящие - рассыпались по обнаженным плечам и шее и украсили высокую грудь, прекрасную без всяких подкладок. Тонкая талия тоже не была стянута корсетом. Черные блестящие волосы, собранные в высокую прическу, не нуждались в украшениях. Слабая улыбка на розовых губах казалась вызывающей в сочетании с резко изогнутыми бровями. Темные глаза не смотрели ни на кого, кроме Великого герцога и герцогини, - таков этикет, но почему-то Мечелла чувствовала, что женщина замечает выражение всех лиц в зале, включая ее собственное.
Она взглянула на Арриго, собираясь узнать у него имя женщины. И тут она поняла. Ответ читался у него в глазах - испуганных, восхищенных, разгневанных, светящихся от вспыхнувшего желания. Мечелла с трудом сдерживала слезы. Как мог он разрешить этой женщине вернуться ко двору? Но когда она увидела, как Арриго, всегда такой красноречивый, мучительно подбирает слова, ее сердце смягчилось. Это не его вина. Он не знал. Мечелла пришла в ярость от самонадеянности надменной Грихальва и ее дурных манер.
- Я вижу, приехали граф и графиня до'Альва, - сказала Мечелла мягким, спокойным голосом.
Лицо Арриго теперь выражало благодарность и восхищение ее самообладанием.
- Да, к тому же так поздно - еще чуть-чуть, и это выглядело бы оскорблением. Отец не любит, когда опаздывают, особенно на его приемы. - И почти тут же добавил:
- Хочешь, потанцуем, Челла?
Она поняла, что Арриго предлагает ей путь к спасению, и была ему за это благодарна. Кружиться в его объятиях, забыть о жаждущих сенсации взглядах придворных, отсрочить неизбежную встречу...
Нет, она будет сидеть здесь и ждать, пока эта женщина проявит свою подлую сущность и весь мир увидит, как она подойдет к Мечелле, чтобы пробормотать ничтожные оправдания своему позднему появлению. Мечелла сбросила с плеч расшитую хрустальными капельками шаль, открыв взорам присутствующих свои полные груди и бриллианты, и улыбнулась мужу:
- Ты будешь держать меня на руках!
- Отец ставил Лиссию себе на сапоги, когда учил ее танцевать, - усмехнулся Арриго. - Я мог бы сделать то же самое с тобой, но...
- Но пальцы, сломанные сестрой до'Эсквита, превратятся в лепешку.
И когда Тасия, графиня до'Альва, под взглядами всего двора подошла к ним, чтобы засвидетельствовать свое почтение, они все еще смеялись. Собственно, смотреть было не на что. Реверанс, несколько слов, которых никто не расслышал, милостиво улыбающаяся Мечелла, сдержанный Арриго, прекрасная, холодная Тасия. И. более ничего.
Однако все заметили, как Великая герцогиня Гизелла тихонько вздохнула и закрыла глаза, что было истолковано как короткая благодарственная молитва. Баронесса Лиссина до'Дрегец, бывшая любовница Коссимио, прошептала что-то на ухо своему кузену Меквелю, и в следующее мгновение Верховный иллюстратор кружил в танце с Тасией. Великий герцог ничего не заметил, занятый беседой с графом до'Альва.
Всех постигло грандиозное разочарование. Встреча, которую с таким нетерпением ожидали, состоялась, но фейерверк в полночь так и остался единственным развлечением.
На следующий день в доме до'Альва, расположенном в новом престижном районе Мейа-Суэрты, Тасия принимала посетителей. Гости пришли поздравить ее с бракосочетанием, но для большинства из них это было лишь поводом. На самом деле им хотелось обсудить события предыдущего вечера. Граф Карло около часа провел в ее приемной, исполняя обязанности хозяина дома. Лиссина, много лет назад побывавшая в подобной ситуации, проявила доброту, приехав раньше всех и уйдя последней, чтобы помочь Тасии отражать словесные выпады. Она также рассказывала всем и каждому, что отныне Тасия будет принята во все благотворительные комитеты, попечителями которых являются она и Великая герцогиня. Ничто не может заставить сплетников замолчать так убедительно, как имя Гизеллы.
Но Тасии не нужны были помощники, чтобы еще раз разочаровать всех, кто пришел посмеяться над ее несчастьем. К вечеру половина Мейа-Суэрты облегченно вздохнула вслед за Великой герцогиней. Другая половина вздохнула разочарованно.
На публике Тасия вела себя безукоризненно. Как всегда элегантная, она была образцом выдержки и достоинства. Но вечером, оставшись одна в той самой комнате, где они разговаривали с Рафейо, она нервно ходила из угла в угол, плакала и проклинала то Арриго, то его бледную беременную жену.
- Канна! - выкрикивала она. - Собака! Безмозглая идиотка! Как смеет эта глупая корова так улыбаться мне!
Она швырнула в угол серебряную коробку конфет, но та лишь глухо ударилась о толстый ковер, не принеся Тасии желаемого удовлетворения.
- А Арриго, эта опустившаяся свинья! Позолоченное ведерко для вина последовало за коробкой - и с тем же результатом.
- Я сотру с его лица эту глупую улыбку, срежу кухонным тесаком! Наконец она устало рухнула на диван. Глаза горели, нос распух, голова, казалось, сейчас взорвется, как вчерашние фейерверки. Через некоторое время она поднялась и пошла наверх, чтобы собрать кое-какие мелочи. Под этим предлогом она и выбралась сюда, в свой старый дом. Зеркало отразило лицо со следами слез и печатью прожитых лет, впрочем, все это можно было легко исправить с помощью косметики, стоявшей тут же, на туалетном столике.
- Вот истинная Грихальва! - горько сказала она своему отражению. - Краски становятся волшебными в наших ловких руках!
Но Рафейо еще так не скоро выучит все секреты магии Грихальва и сможет принести ей какую-то пользу. А до тех пор она предоставлена самой себе.
Тяжелый хрустальный флакон с духами врезался в зеркало, принеся ей наконец долгожданное облегчение.

***

Через несколько дней после Фуэги Весперры родилась донья Тересса до'Веррада. Тяжелая беременность закончилась неожиданно легкими родами, как будто ребенок спешил извиниться за причиненные страдания.
Несмотря на сожаление, что родился не мальчик, Арриго был очарован своей крохотной светловолосой дочуркой. В тот вечер, когда он стоял на балконе, объявляя о рождении дочери, восторженные крики толпы звучали у него в ушах сладкой музыкой. Через десять дней, когда мать с ребенком впервые посетили Катедрль Имагос Брийантос, обитатели Мейа-Суэрты, собравшись, кричали еще громче.
Палассо Веррада был завален подарками. Целые оранжереи цветов, горы всевозможных фруктов, детская одежда и книги, которых хватило бы, чтобы одеть пару провинций и открыть не одну библиотеку, гора игрушек - подарки занимали сначала одну, затем две, три и четыре комнаты. Их присылали иностранные правители, дарили придворные и знать, купцы, послы, гильдии ремесленников, простой народ из всех уголков Тайра-Вирте. Одно лишь омрачало всеобщую радость - Верховный иллюстратор Меквепь заболел и не мог написать "Рождение Терессы". Эту задачу Арриго лично возложил на Дионисо Грихальва, и портрет, вышедший из-под его кисти, оказался настоящим шедевром. Чтобы завершить работу, за дело взялась армия копиистов - надо было размножить портрет и разослать в другие государства правителям и сановникам высоких рангов.
Первым смелым шагом Мечеллы после священной церемонии стало посещение больного Меквеля в Палассо Грихальва. Это стало сенсацией - ни один до'Веррада не переступал порога Палассо с тех самых пор, как герцог Алехандро приходил отдать последний долг умершему Верховному иллюстратору Сарио. Беспокойство Мечеллы о нынешнем Верховном иллюстраторе явилось еще одним свидетельством ее доброты. После этого визита больной сразу пошел на "поправку.
Еще больше удивило ее желание посетить мастерские. Дионисо сопровождал ее, пока она осматривала все - от классных комнат до зала копий, где были выстроены в ряд восемнадцать готовых к отправке портретов ее дочери. Увидев их, Мечелла внезапно рассмеялась.
- Извините, - сказала она, - они очень красивые, я не хотела никого обидеть. Просто мне вдруг пришло в голову: а как бы повела себя Тересса, если бы вдруг увидела всех этих детей, так похожих на нее?
Иллюстратор вежливо улыбнулся.
- Может быть, вы хотите посетить Галиерру?
- Я бы с удовольствием, но и так уже задержалась здесь, Тересса будет скучать без меня.
Поколебавшись мгновение, она добавила:
- Я знаю, ваш оригинал будет висеть в нашей Галиерре, и я смогу прийти посмотреть на него, когда захочу, но дети растут так быстро, и...
Правильно истолковав выражение ее лица, он спросил:
- Не хотите ли взять одну из этих копий, чтобы повесить у себя дома, ваша светлость?
- Можно? Ой, но тогда кому-то придется делать другую копию.
- Не важно. Для молодых это хорошая практика. Она медленно прошла вдоль ряда мольбертов, останавливаясь, чтобы внимательнее рассмотреть ту или иную копию, наконец остановилась перед одной из них.
- Они все чудесные, но эта ближе всех к оригиналу.
- Художник будет польщен, ваша светлость.
- Мне бы хотелось, чтобы он сам принес картину, тогда я смогу его поблагодарить.
- Кабрал сделает так, как вы пожелаете.
Дионисо вывел Мечеллу из рабочей комнаты и провел вдоль длинного коридора, в котором гуляли сквозняки. Он объяснил, что это самая старая часть Палассо, построенная еще до завещания герцога Ренайо, то есть более четырехсот лет назад.
О возрасте этого помещения можно судить по бочкообразным сводам и слепым аркадам - их называют так потому, что каменная стена между каждыми двумя колоннами загораживает обзор. Как и положено, здесь есть две колонны, поставленные в честь Матери и Сына... - Он вдруг прервал себя:
- Я утомляю вашу светлость.
- Нисколько, - солгала Мечелла. - Кто эти люди, чьи портреты висят в этих - как вы их назвали - слепых аркадах? Разве портреты не должны висеть у вас в Галиерре?
Он пожал плечами.
- Это незначительные люди, а картины не соответствуют стандартам.
- Для кого незначительные, Дионисо? - возмутилась она. - Не для тех же, кто любил их! И чьим стандартам? Иллюстраторы, которые их писали, старались как могли!
Дионисо искренне поклонился.
- Ваша светлость обладает чудесным даром видеть человека, а не политику и не живопись. Я знал еще в Ауте-Гхийасе, что вы принесете в Тайра-Вирте нечто более возвышенное, чем даже ваша красота, более ценное, чем приданое.
- Вы очень добры ко мне, - сказала Мечелла, удивленная, что он видит ее в таком свете. - Но мне хотелось бы разбираться и в других вещах. Например, я ничего не знаю о вашем искусстве. Вы, Грихальва, так много значите в нашей стране. Мне очень хочется узнать как можно больше о том, чем вы занимаетесь.
- Когда Кабрал принесет картину, попробуйте найти немного времени и прогуляться с ним по Галиерре Веррада. Он очень много знает и куда лучший рассказчик, чем я!
Через несколько дней Кабрал Грихальва явился в Палассо Веррада и принес свою копию "Рождения Терессы". После того как под его досмотром картина была повешена в комнате Мечеллы, они отправились в Галиерру Веррада, где Кабрал прочитал ей первую в ее жизни лекцию о живописи.
- ..и здесь вы видите еще один пример киароскуро в игре тени и солнечного света на свадебном платье герцогини Энрикии.
- Киаро?.. Мне надо было взять записную книжку, - вздохнула Мечелла. - Боюсь, я ужасно глупая и не смогу все это запомнить.
- Вовсе нет, ваша светлость, - немедленно ответил Кабрал. - Это я виноват, что пытаюсь рассказать вам все сразу. Неудивительно, что Вьехос Фратос отвергают все просьбы разрешить мне преподавать.
От улыбки у нее на щеках появились ямочки.
- Если вы сможете научить меня, то любой другой ученик для вас не проблема, я скажу им это, если хотите. Но почему они не разрешают?
- У меня нет Дара, - просто ответил он.
- Почему вы так говорите? Даже я при всем моем невежестве сразу увидела, что сделанная вами копия картины Дионисо - лучшая из всех!
- Ваша светлость хвалит меня больше, чем я того заслуживаю. Я могу объяснить. Дело в том, что существуют два сорта Грихальва. Первые - такие, как я. У нас есть некоторые способности к живописи и достаточно мастерства, чтобы копировать работы настоящих талантов. - Он немного помолчал, потом застенчиво признался:
- В прошлом году я был удостоен чести копировать ваше "Венчание".
- Правда? С удовольствием посмотрела бы вашу копию.
- Ее послали в Мере. У нас почти нет торговли с этой страной, поэтому истинный талант тут не требовался. Копию послали из вежливости. Понимаете, истинные иллюстраторы в чем-то волшебники. Посмотрите сюда, у герцогини Энрикии такая кожа, что можно почувствовать мягкость и тепло ее щеки. Я не могу так сделать. И никогда не смогу никого этому научить.
- А вы пробовали?
Казалось, он был захвачен врасплох.
- Но это запрещено! Я только копиист. Нет, я пишу что-то свое в свободное время, если мои услуги нигде не требуются, но я не настолько хорош, чтобы тратить на меня краски.
- Вы так же хороши, как и все остальные. Лучше! Кабрал покачал головой.
- У меня нет Дара, - повторил он. - Вот, например, мой друг Северин - истинный иллюстратор. Его копия портрета вашей очаровательной дочери будет послана в Гхийас, отцу вашей светлости, королю. - Он улыбнулся. - Зато мою копию вы будете видеть каждый день, а для меня это гораздо большая награда.
Мечелла махнула рукой, окончательно запутавшись.
- Наверное, вы, Грихальва, знаете, почему поступаете так, а не иначе, но, по-моему, ваш талант пропадает зря, если вам не дают писать. Можно мне задать еще один, последний вопрос, пока вы здесь?
- Я в распоряжении вашей светлости столько времени, сколько вам понадобится.
- Тогда два вопроса. Во-первых, как вам удается распознавать, у кого из живописцев есть Дар, а у кого нет?
- Все мальчики Грихальва проходят испытания. Тех, кто выдержал, учат иначе, нежели провалившихся. Так завещал триста лет назад сам Верховный иллюстратор Сарио.
- Какие-то его работы есть в Галиерре, не так ли?
- Да, есть. Для своего времени он был выдающимся художником. Но главное его наследие - это не картины, а изобретенная им система воспитания молодых талантливых иллюстраторов.
- К которым вы себя не относите. Эйха, Кабрал, я не согласна. И второй вопрос только подтверждает мое несогласие, потому что я хочу попросить вас учить меня тому, что вы знаете о живописи. Великая герцогиня вечно водит по Галиерре высоких гостей. Если я буду знать больше, чем сейчас, то смогу освободить ее от обязанности так часто повторять одно и то же. Она столь добра ко мне, что я хотела бы помочь ей, если смогу.
Кабрал низко поклонился.
- Для меня это будет большой честью и удовольствием, ваша светлость. Но я должен вас предупредить, - он тихонько рассмеялся - что вместе с живописью вам придется изучать историю. На этих стенах - все прошлое Тайра-Вирте.
- Я хочу учиться еще и по этой причине, - призналась она. - Я лучше запомню историю, если, узнавая о людях прошлого, буду смотреть на их лица. Два раза в месяц, это не слишком часто? Я боюсь отрывать вас от работы.
- Я буду приходить сюда так часто, как вы пожелаете.
- Но чаще раза в неделю у нас не выйдет - я же ничего не запомню! И в следующий раз я обещаю делать записи.

Глава 41

Летом Мечелла занималась тем, что вникала во все хитросплетения придворной жизни. Гизелла и Лиссина внимательно следили за ее успехами, но вскоре поняли, что это уже излишне. Теперь, когда у них с Арриго родился ребенок, девушка снова была уверена в себе и так очаровательна, что редкие промахи лишь украшали ее в глазах окружающих.
В самом деле, хотя ее образование не было широким, а понимание оставалось лишь поверхностным, она испытывала огромное желание научиться и при этом оставалась милой и застенчивой, от чего смягчались сердца даже самых суровых учителей. Когда речь шла о политике, ее лицо застывало в вежливой улыбке, но танцевала она божественно. Она едва ли представляла себе, где находится поместье ее собеседника, но всегда могла назвать по именам всех его детей и внуков. Ее записки с благодарностями в адрес какой-нибудь графини или баронессы за чудесный обед были написаны детской рукой и с орфографическими ошибками, но полны такого невинного очарования, что все ошибки ей тут же прощались. А ее лицо, фигура, наряды и драгоценности оставались предметом зависти для любой женщины в Мейа-Суэрте.
Арриго буквально лопался от гордости, глядя на свою жену. Когда они вдвоем посещали школы, деревенские ярмарки, богадельни или гильдии мастеровых, люди скандировали имя Мечеллы даже громче, чем его собственное. Зная, что ирисы - ее любимые цветы, ее осыпали ирисами, куда бы она ни приехала. Когда кто-то узнал, что она любит миндаль, целые корзины с этим лакомством стали появляться вместе с ирисами. Ее увидели в кастейской кружевной шали, и крестьянка, подарившая ей на свадьбу эту шаль, тут же разбогатела на заказах знатных дам. Стоило ей надеть вышитый фартук, чтобы посетить кухню, где готовили благотворительные обеды, и через несколько дней все женщины Мейа-Суэрты щеголяли в таких же фартуках.
В одном только Мечелла огорчала Арриго: она ненавидела Чассериайо. Осенью он договорился, что они проведут там неделю, чтобы жена могла хоть ненадолго вырваться из постоянного круговорота балов, обедов и благотворительной работы. Но стоило им только приехать в Чассериайо, как Мечелла начала кашлять. На следующее утро появился жар, и всю неделю она провела в постели. Хуже того, ее мучили кошмары. То ей снилось, что замшелые дубы хватают ее за горло и душат, то тихая речка превращалась в бурный поток, увлекавший ее за собой, то маленькие древесные лягушки внезапно вырастали до размеров лошади и падали на нее, ломая крышу. Наконец Арриго сжалился и отвез ее обратно в Мейа-Суэрту. Но он не мог заставить себя забыть время, проведенное здесь с Тасией: как она заходила по пояс в реку, чтобы ловить вместе с ним рыбу, как любила таинственные темные деревья, как охотилась с ним, как они вместе катались верхом по окрестным холмам и каждый вечер купались...
Арриго очень стыдился этой мысленной неверности. И когда Мечелла в Палассо Веррада пришла в себя и снова стала той живой, очаровательной девочкой, на которой он женился, он забыл о Тасии. Почти забыл.
К Провиденссии Мечелла опять была беременна и чувствовала себя еще хуже, чем в прошлый раз. Она лежала в постели и отвергала одно приглашение за другим - не так уж много зависело от их с Арриго присутствия. На ярмарках он судил о качестве лошадей, а она оценивала выпечку и вышивки. Иногда они участвовали в церемонии освящения какой-нибудь новой шахты, мельницы или больницы. Сегодня они обедали у виноторговцев, завтра - с часовых дел мастерами, продавцами тканей и белья, ювелирами, фермерами и кузнецами. Мечелла получала удовольствие от всего, включая скучнейшие речи, - ведь после них всегда можно поговорить с людьми о том, что их волнует. И люди делились с ней своими мыслями и заботами - от беспокойства из-за сломанной руки ребенка до взглядов на развитие торговли в Таглисе.
Но Арриго был недоволен. Он думал, что после женитьбы положение вещей изменится. Его жена возьмет на себя часть общественной работы, а у него самого будет оставаться больше времени, чтобы заниматься вместе с отцом делами государства. У него были на этот счет прекрасные идеи. Например, Тайра-Вирте мог бы продавать большие партии роскошных кастейских мехов в холодное северное королевство Мере. Следует только открыть один магазин, рассуждал Арриго, и потом обязательно понадобятся другие. Но Коссимио лишь покачал головой в ответ. Торговля предметами роскоши не приведет к установлению зависимости Мерса от Тайра-Вирте. Политическая кооперация должна быть основана на страхе потерять источник таких жизненно важных товаров, как пища или полезные ископаемые, а вовсе не меха для богачей. К тому же тамошние правители предпочитают картинам договоры, написанные пером, - так какие же дела можно с ними вести?
Арриго понимал это последнее замечание насчет картин гораздо лучше, чем мог представить его отец, но держал свое понимание при себе. С новой информацией об искусстве Грихальва, полученной от Дионисо, он сумел разрешить некоторые исторические загадки, но эти же сведения заставили его обеспокоиться. Никакой вопрос внешней или внутренней политики не может считаться решенным, пока иллюстратор не нарисует это решение. Такое положение вещей давало Грихальва слишком большую власть. Не видя возможности справиться с этой властью, Арриго решил, что следует позаботиться о создании собственных Грихальва.
Поэтому он приветствовал занятия Мечеллы с Кабралом, не реже раза в месяц встречался с Дионисо и пытался найти убедительный повод для приглашения графа и графини до'Альва на одну из тех маленьких вечеринок, которые он проводил в Палассо Веррада. И вот теперь, решил он, когда Мечелла опять беременна и слишком устает, чтобы посещать эти вечеринки, настало время послать им приглашение. Никаких сплетен не будет - все-таки должно быть больше двенадцати человек. Это ведь не ужин при свечах вдвоем. И кроме того, он Тасию больше не любит.
Кое-что изменилось с тех пор, как он женился. Стоило ему появиться на людях одному, и все лица вытягивались от разочарования. Подарки всегда предназначались Мечелле, из цветов преподносили только ее любимые ирисы. Арриго понял, как сильно народ Тайра-Вирте полюбил его жену. Конечно, приятно, что она пользуется таким успехом, но, как только толпа начинала выкрикивать ее имя, требуя ответа, почему он не привез ее с собой на этот раз (а ведь известно было, что она опять беременна), это не могло его не раздражать.
Когда подобное случилось впервые, он поднял руку, требуя тишины. В огромном, увешанном гобеленами зале гильдии камнерезов сразу стало тихо. Арриго улыбнулся и объявил звучным голосом, заполнившим весь зал до самых стропил:
- Сожалею, но донья Мечелла плохо себя чувствует и не может сопровождать меня сегодня. Правда, я не так уж сильно сожалею о том, что являюсь причиной ее сегодняшнего недомогания.
Послышался смех и восторженные крики:
- Приятно видеть человека, который гордится своей работой!
- На этот раз пусть будет сын!
Арриго усмехнулся и на следующее утро рассказал об этом Мечелле. Он как раз вручал ей подарок камнерезов: два браслета, украшенных разноцветными камнями, - для нее и для Терессы. Щеки ее вспыхнули от смущения, и оба они расхохотались.
Несколько раз он повторял эту маленькую речь - с тем же успехом. Но однажды никто не рассмеялся в ответ, зато какая-то женщина выкрикнула:
- Если бы тебе приходилось так страдать, чтобы подарить стране наследника, ты не спешил бы шутить на эту тему!
Женщину немедленно заставил замолчать ее собственный муж, побагровевшие представители гильдии плотников долго и многословно извинялись перед Аррито, но во дворе народ все громче скандировал: "Мечелла! Мечелла!" Арриго не стал рассказывать жене об этом эпизоде и больше так никогда не шутил.
На следующий день в Палассо Веррада был небольшой прием - несколько дворян со своими женами собрались поболтать и послушать музыку. Арриго встречал гостей, следил, чтобы они не испытывали неудобств, и сохранил самообладание, когда Тасия приехала одна.
- Карло занят - совещается с управляющими, что-то скучное насчет посевов. Но он настаивал, чтобы я поехала. Надеюсь, все в порядке.
- Как мило, что ты все-таки выбралась.
Он показал ей, где найти вино и пирожные, и обернулся, чтобы встретить следующую пару. Ему не приходило в голову, что они с ней были единственными, кто пришел без супругов, пока не начался концерт и все стали рассаживаться. Стулья стояли парами возле маленьких столиков, чтобы мужья и жены сидели вместе. Арриго сел за свой столик один. Тасия - тоже.
Восьмилетняя дочь барона до'Варрива вызвала целую сенсацию. Музыкальные способности маленькой Клеменсии можно было назвать выдающимися. Она целый час очаровывала гостей игрой на виоле, а потом мать увезла ее домой, поскольку настало время дневного сна. Слушая ее игру и глядя, как маленькие ловкие пальцы танцуют по струнам, Арриго был потрясен не только ее не по возрасту великолепной игрой, но и некой неуместностью таланта, отличного от вышивания или аранжировки цветов, проявившегося у дочери дворянина. Клеменсия - настоящий талант, а ее родители долго не могли договориться, разрешить ли ей заниматься музыкой, не станут ли сплетники судачить о девочке благородного происхождения, которая-де хочет поскорее выйти замуж. Арриго вдруг задумался, а что бы стало с ним самим, будь у него способности к музыке, литературе или даже к живописи, как у Грихальва, - и искренне возблагодарил Пресвятую Мать за то, что у него их не было. Он даже не мог себе представить, каково это - всей душой стремиться делать одно и всю жизнь быть вынужденным заниматься совсем другим. Арриго и так угнетало, что ему не разрешалось заниматься тем, для чего он был рожден и в чем мог бы проявить свои способности.
После концерта все разбрелись маленькими группами и занялись болтовней. Арриго, как вежливый хозяин, переходил от одной группы к другой, собирая последние сплетни. Этим должна была заниматься Мечелла, предоставив ему возможность разговаривать с мужчинами о политике.
Наконец он добрался до столика с напитками, слуга подлил ему в стакан вина. Сзади раздался голос Тасии:
- Бедное дитя, сейчас в этой борьбе побеждает ее отец.
Но мы с Лиссиной обе сражаемся на стороне Клеменсии.
- Играет она очаровательно, - ответила графиня до'Нахерра. - Но ее долг - выйти замуж. Когда у нее под ногами будет путаться несколько детей, она забудет о своей музыке.
- Как вы можете так думать! - воскликнула Тасия. - Если она бросит музыку, это разобьет ей сердце! Одно дело, когда ты сам стремишься выполнить то, для чего рожден, и совсем другое - когда тебя заставляют силой.
- Ерунда! - отрезала собеседница. - Ей всего восемь лет. Откуда она может знать, чего ей хочется? И почему это она может иметь выбор, если мы все лишены такого удовольствия? Кроме тебя, Тасия, - добавила она. - Или ты тоже только исполняла свой долг?
У Арриго перехватило дыхание. Неужели Тасия должна терпеть подобные выходки с тех самых пор, как они расстались? Он повернулся, стараясь выглядеть спокойным. Сандара до'Нахерра так разволновалась, увидев его, что чуть не выронила свою тарелку, полную сладостей. Он старательно сосчитал про себя до трех, чтобы дать ей возможность оценить допущенный промах, затем приветливо сказал:
- А вот и та дама, которую я разыскиваю! Сандара, моя мать будет счастлива, если вы войдете в ее больничный комитет. Она планирует пристроить к госпиталю новое детское крыло, а ни у кого нет такого опыта в обращении с детьми, как у вас. Сколько маленьких братьев вы вырастили?
- Семерых, после того как умерла моя мать, ваша светлость, да еще своих собственных шестерых сыновей и троих дочерей.
- И по-моему, ожидаете еще одного? Он взглянул на ее талию, туго затянутую в корсет. Она покраснела и отставила тарелку.
- Эйха, я, похоже, ошибся. Слышал что-то, но слухи так часто бывают ложными, правда? Могу я передать матери, что вы окажете ей услугу?
Жесткая, как китовый ус в ее корсете, она ответила:
- Почту за честь, дон Арриго. Исполнение этих обязанностей доставит мне огромное удовольствие.
- Как приятно слышать, - промурлыкала Тасия, - что вам удается сочетать одно с другим.
Арриго ничем не проявил своего восторга, но Тасия достаточно долго была с ним, и когда она подмигнула ему, он с большим трудом сохранил серьезное выражение лица. Графиня до'Нахерра поняла, что ее партия проиграна, откланялась и оставила бывших любовников вдвоем.
- Ты поступил очень гадко, - заметила Тасия.
- Она заслужила это, глупая корова. И часто такие вещи случаются?
- Не так часто, как мне бы хотелось. Мне даже нравится отражать их выпады. Но обладай хоть кто-нибудь из них остроумием, было бы гораздо веселее.
Она улыбнулась ему и собралась уходить.
- Подожди. Мы так давно с тобой не разговаривали.
- А прилично ли будет выглядеть наша болтовня? Ох, ну не хмурься ты так. Я только хотела сказать, что слухи о нашем разговоре не преминут дойти до доньи Мечеллы, а она может не поверить, что между нами ничего нет.
- Между нами было много чего. Именно поэтому половина присутствующих здесь дам, будь у них такая возможность, побежали бы к Мечелле рассказывать о том, что здесь увидели.
- Я слышала, она опять плохо себя чувствует. Надеюсь, это скоро пройдет. Мне жаль, если она опять пропустит осенне-зимний сезон.
- Я передам ей твои любезные пожелания.
- Ну вот, ты опять хмуришься. Я лучше пойду, пока люди не подумали, что твое ужасное поведение означает что-нибудь такое, чего и в помине нет.
- Почему я не могу поболтать со старым другом? Она тихонько рассмеялась.
- Пусть будет "друг", но я не хочу быть "старой"!
- Ты никогда и не будешь старой. Он пригубил вино.
- Ты говорила, что встала на защиту маленькой Клеменсии против матримониальных планов ее отца?
- Конечно. Ты же сам слышал, ребенок очень талантлив. Почему она должна спешить выйти замуж, если ей не хочется? Он пожал плечами.
- Ей всего восемь лет. Откуда она может знать, чего ей хочется?
- Ты согласен с Сандарой? - Тасия удивленно приподняла брови. - Эйха, наверное, до'Веррада с молоком матери впитывают правило, что долг превыше всего.
- А вы, Грихальва? - Он понизил голос. - Может, Сандара была права насчет тебя? Она опустила ресницы.
- Ты же сам понимаешь, что она не права. Ты знаешь это! Теперь пусти меня, пожалуйста, я пойду.
Тасия подошла к своему стулу и взяла шаль. Быть может, чуть торопливо - он понимал, что все сейчас на них смотрят. Но уже через минуту, стоя у окна с очередной группой гостей, она была само обаяние, расточала улыбки направо и налево. Таков был теперь ее долг - долг графини до'Альва.
А как насчет удовольствия?
Любит ли она Карло? Странно, но он никогда раньше не задавал себе этого вопроса. Почти год прошел с тех пор, как она вышла замуж, но его это просто не интересовало. Ему и в голову не приходило, как могут относиться люди к его оставленной любовнице. Конечно, с любовницей его отца ничего подобного не случалось. Но Мечелла не поддержала Тасию, как Гизелла - Лиссину. Тут она не права. И сам он тоже виноват: так увлекся своей новой ролью любящего мужа и отца, что даже не поинтересовался, счастлива ли женщина, которую он когда-то любил.
Он допил вино и протянул стакан за новой порцией, кляня себя за черствость и бессердечие. Он должен помочь ей, сделать все возможное, чтобы все относились к ней, как к Лиссине, с таким же уважением и восхищением.
А для этого потребуется помощь Мечеллы.
Вечером, когда Мечелла вяло ковыряла обед, поданный ей на подносе в постель, Арриго рассказал о затруднительном положении графини до'Альва, о своем желании помочь и о том, что должна сделать Мечелла. Затем он откинулся на спинку стула, уверенный, что жена немедленно согласится.
- Нет! - воскликнула Мечелла. - Я не буду! Как ты можешь просить меня об этом, Арриго?
- Все, что от тебя требуется, - объяснил он терпеливо, - это последовать примеру моей матери. Басии нелегко...
- Не смей произносить при мне ее имя! Она повыше приподнялась на огромной горе белоснежных подушек.
- И не проси меня ее жалеть!
Мысль, что кто-нибудь может жалеть Тасию, поразила его даже сильнее, чем гнев Мечеллы. Он не знал, что ответить.
- Эта женщина двенадцать лет была твоей любовницей! Как ты мог подумать, что я в состоянии находиться с ней в одной комнате, не говоря уж...
- Моя мать...
- Я не твоя мать! Я твоя жена! Что, если бы это у меня был любовник и я хотела, чтобы вы с ним стали друзьями? Он рассмеялся.
- Ты говоришь глупости. У женщин не бывает любовников.
- А у женщин Грихальва? Да в твоей собственной семье - Бенедетта, или как ее там, Кабрал рассказывал мне о ней, когда мы изучали ее портрет.
- Бенекитта, и она не имеет никакого отношения к делу! Мечелла вела себя неразумно, он скрипнул зубами и попробовал снова, возвращаясь к своему лучшему аргументу.
- Моей матери совсем не было трудно хорошо относиться к Лиссине.
- Знаешь, что сказала мне твоя мать в тот самый день, когда мы сюда приехали? Она сказала, что эта женщина - не Лиссина! Он поднялся и свирепо посмотрел на нее сверху вниз.
- У нее есть имя. Тасия до'Альва. И я советую тебе выучить его, потому что с этого дня вы будете часто встречаться. Мечелла заплакала.
- Арриго, пожалуйста, прошу тебя, не настаивай на этом хотя бы теперь, когда я ношу под сердцем твоего сына...
- Ты и в прошлый раз говорила, что будет сын, а что получилось?
Она задохнулась, и он понял, что зашел слишком далеко. Он наклонился, взял ее руку и поцеловал.
- Я наговорил лишнего, милая. Я обожаю Терессу. И тебя. Поэтому-то все остальное так нелепо. Чем Тасия может быть тебе опасна?
- Твоя мать тоже так говорит, - всхлипнула она. - О Арриго, давай больше не будем об этом спорить. Я не могу этого вынести, у меня все нервы напряжены.
- Извини, дорогая.
Он погладил ее распущенные золотые волосы. Вскоре она успокоилась и вытерла слезы кулачком, как маленький ребенок.
- Тогда ты.., ты отошлешь ее?
- Что?!
Арриго отшатнулся, как будто она ударила его.
- Я не хочу, чтобы она была здесь. По крайней мере сейчас, когда я такая страшная. Пожалуйста, отошли ее отсюда, Арриго, я тебя больше никогда ни о чем не попрошу, клянусь тебе.
- Отослать ее теперь, - холодно заявил он, - значит публично признать, что я все еще испытываю к ней чувства, которые могут угрожать тебе. Ты об этом подумала? Ты хоть когда-нибудь думаешь о ком-нибудь, кроме себя?
Она закрыла лицо руками и горько зарыдала. Но он уже ушел.

Глава 42

Первая осенняя буря была для Галиерры Веррада настоящим бедствием. Ветер расколол черепицу на крыше и забил осколками водосточный желоб, обнажив толевое покрытие, которое тут же отошло и порвалось. Когда начались дожди, дерево и штукатурка размокли от воды, выливавшейся из засоренного водостока. Капли превратились в струйку, струйка в ручеек. К полудню поток хлынул на чердак, о существовании которого все забыли.
Когда потоп был обнаружен, рабочие, рискуя жизнью, бросились латать крышу, менять черепицу и чистить водосток под струями хлещущего дождя. Слуги с бешеной скоростью вытирали тряпками воду, стекавшую по чердачной лестнице прямо в кладовку, где хранились менее значимые произведения искусства. Другие слуги спешили вынести картины из опасной зоны в помещение Галиерры. Сам Великий герцог Коссимио, напуганный возможным уроном, который могло понести семейное достояние, схватил лом и открывал ящики с картинами. Все Грихальва незамедлительно явились на зов. Первым прибежал Верховный иллюстратор Меквель. Когда он увидел, как пострадало прекрасное полотно Иверина Грихальвы "Обручение Клеменсо I и Луизы до'Кастейа", его глаза наполнились слезами.
К счастью, это было единственной крупной потерей.
Все остальные повреждения свелись к покоробленным рамам и нескольким грязным пятнам. Все это легко можно было исправить. Главной опасностью оставалась плесень, но она была извечным врагом во влажном климате Мейа-Суэрты, и Грихальва знали, как с ней бороться. Они принесли множество мольбертов и расставили наиболее промокшие картины сушиться прямо в Галиерре. Остальные прислонили к стенам, - пока для них не будут сколочены новые ящики.
Таким образом Мечелла получила возможность изучать всю коллекцию картин до'Веррада. Во время спасательных работ Кабрал трудился в Галиерре, и она часто обращалась к нему по поводу какой-нибудь картины, из тех, что не выставлялись на памяти уже нескольких поколений. Здесь можно было теперь увидеть "Рождение" или "Венчание" некоего родственника до'Веррада, "Запись" на некую собственность Великих герцогов, многочисленные "Завещания", пейзажи, иконы, портреты Верховных иллюстраторов - словом, все что только возможно, и Мечелла могла изучать хронику в свое удовольствие.
- Это, конечно же, только копия, - сообщил Кабрал, когда они разглядывали "Верховного иллюстратора Тимиуса Грихальву". - Оригинал находится в нашей Галиерре вместе с другими портретами Верховных иллюстраторов. И если вы хотите сказать, что все они похожи, - эйха, вы правы! Все мы, Грихальва, рождены от кровосмешения. И в наши дни редкость, чтобы кто-нибудь родился с серыми или светло-карими глазами, светлой кожей или не таким огромным носом, как у всех остальных.
Он уныло потрогал свой нос.
- Я один из этих немногих - разве это нос!
- У тебя и глаза зеленоватые! По крайней мере, - поддразнила она его, - по этим признакам тебя можно отличить от твоих многочисленных кузенов. А как должны выглядеть настоящие Грихальва?
- Как Меквель, - сразу ответил он. - Чуть выше среднего роста, черные волосы, темно-карие глаза с длинными ресницами, темная кожа, которая никогда не обгорает...
- Мне остается только завидовать этому. Я собрала уже немыслимую коллекцию шляп!
- Кожа Грихальва и золотые волосы? Нет, ваша светлость, лучше всего вам выглядеть как есть.
- Эйха, я рада, что Тересса не темнеет - по крайней мере я больше не буду единственной блондинкой в Палассо! Что это там за картины?
Он боком протиснулся за вазой с розами - в Галиерре было полно народу - и наклонился над прислоненными к стене картинами.
- Ага, узнаю. Совсем ранние работы Грихальва. Вот это - "Рождение Ренайо", брата герцога Хоао, умершего в возрасте четырех лет. Видите, тут нет окаймляющих рун? Никто не писал руны в то время. Верховный иллюстратор Сарио ввел их лет на пятьдесят позже.
- Он многое изменил в живописи Грихальва, правда? Кабрал улыбнулся ей через плечо.
- Я вижу, вашей светлости вовсе не надо записывать мои бесконечные лекции!
- Это вызов? - Она рассматривала картину, старательно применяя новые знания о различиях в стиле и композиции. - Примитивно, да? Но мне казалось, "Рождение" того периода обязательно включало образ матери, почему же Эльсева до'Эллеон... - Она оборвала себя, раздраженно тряхнув головой. - Ну конечно! Ренайо был мальчиком, и рисовать его вместе с матерью считалось бы ересью.
Кабрал кивнул.
- Сцены с Матерью и Сыном возможны только на иконах. Поэтому маленький Ренайо на портрете один. Но.., погодите, где же я ее видел? - Он перебрал картины и вытащил маленький портрет женщины в голубом с новорожденной голенькой девочкой на руках.
- Сестра Хоао и ее дочь, - объявил он, Мечелла задумалась, припоминая семейную генеалогию.
- Катерин и... Аланна?
- Алиенна, - поправил он. - Но все равно очень хорошо, ваша светлость. Никто нынче не помнит Катерин.
- Если бы не портрет, можно считать, что ее и не было. Это грустно, Кабрал. Очень грустно.
- Ничуть, ваша светлость. Благодаря портрету она будет жить вечно.
- Заточенная в картине, как все мы будем когда-нибудь. - Мечелла с печальной улыбкой пожала плечами. Она перешла от кучи полотен, которые они рассматривали, к одинокой картине, повернутой изображением к стене. - А это что? Она не повреждена, но стоит отдельно, как будто хранитель еще должен с ней поработать. Помоги мне повернуть ее.
Вместе они с трудом сдвинули тяжелый портрет (он был написан на дереве и заключен в огромную раму) и прислонили к ближайшей вазе. Мечелла мысленно перебрала все известные ей характеристики - руны, цвета, поза и расположение фигуры, символические цветы и травы, одежда и так далее и так далее, - но этот портрет не был похож ни на один из виденных ею ранее.
Вдоль всего края шли золотые руны. Черные тени слева от каждого символа придавали им глубину. Композиция была сложная и довольно странная: по краю изображенного на портрете стола шли затейливые узоры и еще руны, плохо различимые под золотой бахромой свисающей зеленой скатерти. Перед женщиной стояло зеркало на подставке, за ее правым плечом висела какая-то картина, драпировка прикрывала угол, но всякий, кто смотрел на портрет, видел только изображенную на нем женщину.
У нее были темные волосы и серые глаза, прекрасные, как у большинства женщин Грихальва. Она решительно наклонилась над столом, казалось, еще движутся жемчужины на ее лифе. Длинная изящная рука лежала рядом с огромной книгой, второй она потянулась к небольшой лампе, как будто хотела поправить огонь. Украшенный драгоценными каменьями кожаный переплет книги угадывался лишь по золотому мерцанию, поскольку книга была открыта, чтобы женщина могла читать ее.
Слева от женщины находилась внушительная, окованная железом дверь, но она была не заперта и засовы не задвинуты. Позади виднелись сводчатые, глубоко утопленные в стене окна. Ставни на них были раскрыты, пропуская свет чудесного весеннего утра. У одного окна стояла толстая свеча, высотой около шести дюймов. Свечу явно только что задули, тонкий дымок поднимался вверх от почерневшего фитиля. Тонкая, изящная, не виданная доселе работа. Но, разглядывая картину, Мечелла поняла также, что в ней отсутствует общая композиция, заданная цветом, формой, углами или линиями. Поза женщины не привлекала взор к остальным книгам, лежащим на столе, розовый свет зари не отражался в запотевшем серебряном кувшине, тени от фонаря падали на платье цвета пепельной розы и на бледные щеки женщины, но не дотягивались до глиняной вазы с фруктами. Кабрал учил Мечеллу внутренней геометрии картин, но здесь она не наблюдала ничего подобного.
Традиционно проанализировать эту картину оказалось практически невозможно. Все внимание сосредоточивалось на лице, не отвлекаясь на что-нибудь еще. Голова женщины была поднята, как будто что-то заставило ее оторваться от фолианта, линия губ решительна и дерзка, темные кудри растрепаны, словно она только что запускала в них пальцы, перед тем как потянуться к лампе. А глаза! Таких глаз, необычайно выразительных, умных и трагических, Мечелле не приходилось видеть никогда - ни на портрете, ни в жизни.
И еще она услышала, как Кабрал задохнулся от изумления.
- Матра Дольча! Это же Сааведра!
- Кто?
Кабрал уставился на картину, темные глаза распахнулись, смуглая кожа казалась серой. Когда Мечелла тронула его за руку, он явственно вздрогнул.
- Ох, простите меня, ваша светлость, я просто... Это она! Не могу поверить. Никто не видел этой вещи вот уже лет сто!
- Но кто она? - повторила Мечелла, пораженная тем, что картина может привести человека в такое смятение.
- Сааведра, - произнес он с благоговением. - Шедевр Сарио Грихальвы.
Работа одного из величайших Верховных иллюстраторов, и никто не видел ее столетие?
- Почему она не выставлена в Галиерре? Потрясенный, Кабрал шагнул назад, будто от портрета исходил яркий свет, обжигавший глаза.
- Я.., я не знаю.
Он был честным человеком, с открытым сердцем, но теперь было видно, что он лжет.
- Конечно, ты знаешь, Кабрал, - с упреком сказала Мечелла. - У этой картины должна быть история. У остальных же есть.
- Может быть, вы устали, ваша светлость? Мы здесь уже давно и...
- Моя светлость чувствует себя превосходно, Кабрал. С этим ребенком я мучаюсь по вечерам, а не утром. И в следующий раз, когда захочешь отвлечь меня, не будь таким неуклюжим. Расскажи мне историю Саавсдры - у нее красивое имя.
Он вздохнул, признавая свое поражение.
- Она была Грихальва, близкая родственница Сарио. Легенда утверждает, что она была так же талантлива, как он, талантливее почти любого мужчины, рожденного с тех пор в нашей семье.
- Звучит немного скандально, - улыбнулась Мечелла. - Женщина - иллюстратор! Что с ней случилось?
Кабрал сглотнул, не отрывая взгляд от картины.
- Сааведра полюбила того, кого ей не следовало любить, и, чтобы не видеть, как ее любовник женится на другой, она исчезла из Мейа-Суэрты - даже из Тайра-Вирте. Он искал ее, но не обнаружил никаких следов. Сарио написал этот портрет, чтобы ее любовник мог смотреть на него и вспоминать.
Довольно грустная история, но непохоже, чтобы именно это так поразило Кабрала. Мечелла снова внимательно всмотрелась в лицо Сааведры. Что-то неуловимое в серых глазах откликнулось в ее душе, разбудив схожее чувство. Фамильные черты Грихальва в лице Сааведры не имели к этому никакого отношения. Мечелла почувствовала, как ее брови поползли вверх от изумления. У нее не было ничего общего с прекрасными трагическими глазами той женщины...
- Чиева до'Орро, вы нашли ее!
К ним подбежал, хромая. Верховный иллюстратор Меквель, опираясь на трость с золотым набалдашником, подаренную ему Коссимио по случаю болезни.
- Я искал ее все эти четыре дня!
- Рада видеть вас в добром здравии, - улыбнулась ему Мечелла.
- Ничто не может придать новую силу старым костям, ваша светлость, - с поклоном ответил он. - Кабрал, я должен тебя похитить. Попроси кого-нибудь помочь тебе отнести "Первую Любовницу" наверх и упаковать.
- Первую?..
Мечелла почувствовала подступающий спазм, но это не имело никакого отношения к беременности. Ее взгляд метнулся к Кабралу. Он смотрел в сторону. Неудивительно, ведь покинутым любовником Сааведры был герцог Алехандро до'Веррада!
Глупо было с ее стороны не подумать об этом. Здесь, в Палассо, пусть даже в кладовке, не могло быть картин, не имеющих отношения к до'Веррада. Внезапно история из печальной превратилась в оскорбительную, напоминая о той, другой женщине Грихальва, которая сейчас называет себя графиней.
С нарочитой небрежностью Мечелла обернулась к Верховному иллюстратору.
- А почему она покинула Алехандро?
- Никто не знает. - Меквель сложил руки на набалдашнике трости, его длинные пальцы были еще сильными и гибкими в отличие от ног и спины, разъедаемых болезнью. - Одни говорят, будто ее изгнали советники Алехандро, другие - что она исчезла по собственной воле, третьи даже предполагают, что ее убили. - Он бросил на "Первую Любовницу" задумчивый взгляд из-под темных ресниц. - Много разного говорят, но никто не знает правды.
Мечелла почувствовала невольную жалость. Это рассердило ее, как будто она пожалела ту, другую любовницу, не заслуживавшую ничего, кроме презрения. И вдруг Мечелла поняла, почему инстинктивно она испытывала к Сааведре сострадание и дружеские чувства. Не успев подумать, стоит ли делиться с кем-нибудь этим открытием, она услышала свой собственный голос:
- Заметил ли хоть кто-нибудь, что она беременна? Двое мужчин затаили дыхание. Меквель принялся внимательно изучать картину, бормоча что-то себе под нос, тем же занимался и Кабрал. Мечелла наблюдала за ними, не объясняя, почему пришла к такому выводу. Это было очень просто: именно поэтому лицо Сааведры и казалось ей знакомым. Дело не в форме рта, носа, не в цвете волос или какой-нибудь другой характерной для всех Грихальва черточке. Несмотря на непокорную складку рта, проницательность и горечь ясных серых глаз, на ее лице было то самое необъяснимое выражение, которое Мечелла в последнее время так часто видела в зеркале.
- Я думаю, ей пришлось уехать, потому что она была беременна от Алехандро, - сказала Мечелла. - Появление бастардов нигде никогда не приветствовалось. И, кроме того, Грихальва в то время - как ты говорил, Кабрал?
- Укрепляли свои позиции при дворе, - пробормотал Кабрал, косясь на Верховного иллюстратора.
Меквель пожал плечами - в конце концов, это была правда.
- Таким образом, - продолжала Мечелла, - из-за этого ребенка она представляла опасность не только для до'Веррада, но и для своей семьи. Возможно, она скрылась сама, или ее увезли силой, могли даже действительно убить.
- Это многое объясняет, - задумчиво промолвил Верховный иллюстратор. - В легенде говорится, что она и Алехандро любили друг друга так сильно, что он готов был жениться на ней, если б это представлялось возможным. А в случае ее беременности женитьба была бы благородным поступком с его стороны... - Внезапно он нагнулся к самой раме, изучая написанные там руны. - Кабрал, посмотри на эту последовательность. Видел ты раньше что-нибудь подобное?
Одеревенев, как дубовая панель, на которой была написана картина, Кабрал ответил:
- Это оскурра. Верховный иллюстратор, а я мало что знаю о ней.
- Да-да, правильно. Ты же не... Эйха, достаточно, - поспешно сказал Меквель и поморщился от боли, выпрямляясь. - Я должен все это изучить до того, как ее уберут. Отнеси картину наверх, в мой кабинет, Кабрал.
- И накрой ее чем-нибудь, - внезапно добавила Мечелла. Меквель взглянул на нее с любопытством, переходящим в восхищенное одобрение.
- У нее поразительные глаза, правда? Мне бы не хотелось войти как-нибудь к себе, испугаться и упасть из-за ее неистового взгляда. Сарио был гений, спору нет, но эта картина, она.., необычная.
Мечелла не имела в виду ничего подобного, она просто не хотела, чтобы кто-нибудь еще увидел "Первую Любовницу" и вспомнил то, что ей хотелось бы забыть. Слушая, как иллюстраторы предполагают унести портрет, она подумала, что было бы хорошо так же просто разделаться с той женщиной из рода Грихальва, которая пошла по стопам Сааведры.

Предыдущая страница 4 Следующая страница


5 Мелани Роун, Дженнифер Роберсон и Кейт Эллиот

***

Через несколько недель прибыла сестра Арриго с тремя детьми, повергнув весь Палассо в волнение. Мечелла видела Лиссию первый раз в жизни, и ее тошнило не столько от беременности, сколько от смущения. Коссимиа и Гизелла обожали единственную дочь, Арриго считал сестру, которая была старше его на целых два года, чуть ли не божеством, а все придворные вышли ее встречать, несмотря на то что прибыла она ночью во время грозы. Когда остались только свои, а детей отослали спать, Мечелла отважилась на комплимент, сказав, как все были рады видеть гостью.
Лиссия расхохоталась и пинком отшвырнула туфли.
- Эйха, они пришли только потому, что не видели меня так долго. Им хотелось посмотреть, какой урон нанесла моей внешности дикая Кастейа!
Она отбросила с лица черную вуаль - знак вдовства - и положила ноги в шерстяных чулках на скамеечку у огня.
- Все думали, что ты будешь выглядеть лет на семьдесят, - ухмыльнулся Арриго, протягивая ей кружку подогретого вина с пряностями, - а тебе, умница ты наша, больше пятидесяти не дашь!
Лиссия показала ему язык. Он угрожающе поднял кружку, будто собирался вылить вино ей за шиворот. Гизелла резко хлопнула в ладоши, по привычке пытаясь их разнять, и рассмеялась.
- Эйха, Челла, видишь, что мне приходилось терпеть, когда они были детьми!
- Они и есть дети, - сказал Великий герцог, изображая неудовольствие. - Не старше десяти лет, обоим.
Внезапно он нахмурился, его веселое настроение куда-то испарилось, даже усы обвисли.
- Ты уверена, что счастлива в своей Кастейе, дочка? Это так далеко от двора!
- О, это нынче вполне цивилизованное место, папа! Мне даже не нужно больше самой сворачивать шеи цыплятам. Просто поразительно, что могут сделать наследство и талант до'Веррада с пришедшим в упадок величием. - Она отхлебнула вина и вздохнула, пошевелив пальцами ног. - И все же хорошо вновь оказаться дома.
Лиссия вышла замуж за Ормальдо до'Кастейа в девятнадцать лет, и этот брак по расчету стал браком по любви. Она сказала как-то Арриго, что, поскольку во всей Кастейе не было больше ни одного интересного мужчины, ей пришлось от скуки влюбиться в своего собственного мужа. Пересказывая это Мечелле, Арриго, скривившись, добавил, что сестра его не только удивительно легко влюбилась в Ормальдо, она не знала скуки с того самого дня, как граф увез ее в свои развалины, которые почему-то называл замком.
Лиссия никогда не любила балы и вечеринки. Она, конечно, помогала матери в благотворительной работе, но, когда вышла за Ормальдо, поняла, для чего рождена на этот свет: чтобы командовать армией, отвоевывающей Кастейю у разорения и разрухи.
От этого брака родилось трое детей - Гризелла, Малдонно и Риобира. А потом Ормальдо умер от изнурительной болезни в возрасте всего лишь сорока трех лет. Лиссия, которая была моложе мужа на одиннадцать лет, заперлась вместе с детьми в восстановленном замке и не выезжала оттуда все три года после его смерти. Но теперь Малдонно, граф Кастейский, стал уже достаточно взрослым для должности пажа при дворе своего дедушки. Вот почему они приехали в Мейа-Суэрту.
На следующий день, ранним утром, Лиссия привела своих детей - все еще в ночных рубашках - посмотреть на маленькую кузину. Они старательно изображали восхищение, затем с гораздо большим энтузиазмом принялись играть в детской.
- А теперь, когда мы избавились от детей, - сказала Лиссия, присаживаясь на край кровати, - можно наконец спокойно поболтать. Я так рада, что наконец увидела тебя, каррида! Ты точно такая, какой я представляла тебя по письмам Арриго.
- А ты такая, как все о тебе рассказывают.
Мечелла силилась улыбнуться. Ее трясло от усталости, после того как они вчера засиделись допоздна, а поскольку приближался праздник Иллюминарес, она понимала, что ей необходимо отдохнуть как можно лучше.
- Единственное, чему стоит верить, - подмигнула ей Лиссия, - так это то, что я в самом деле коротышка, а терпение у меня и того короче! Вы, длинноногие создания, не понимаете, что это значит - всю жизнь смотреть вверх. У меня постоянно болит шея. Есть только одна причина, по которой я не покрылась с ног до головы синяками от постоянных падений: я произвожу столько шума, что люди поневоле вынуждены замечать меня. А теперь расскажи мне последние сплетни.
Мечелла знала, что все сейчас могут говорить только об одном: о Тасии Грихальва Арриго ни разу за последние несколько недель не упомянул о ней, никто из придворных не рискнул бы произнести ее имя в присутствии Мечеллы, но так просто ее не обмануть. Женщина все еще находилась при дворе, хотя, по обоюдному молчаливому соглашению между ней и Арриго, если графиня до'Альва присутствовала на каком-нибудь мероприятии, то там не было Мечеллы. На приемах Арриго находился либо в обществе жены, либо в компании бывшей любовницы, но никогда - обеих вместе.
- Эйха, какая ты хмурая! - воскликнула Лиссия, и Мечелла вздрогнула. Маленькая графиня схватила яблоко с подноса, на котором лежал завтрак золовки, и, с хрустом жуя, продолжала:
- У меня, как и у всех, есть свои источники информации, но никто не знает все входы и выходы так хорошо, как это нужно до'Веррада. Надеюсь, у тебя уже есть собственная система сбора сведений?
Мечелла покачала головой.
Лиссия была шокирована.
- Но ты должна завести ее! И быстро! Как иначе ты сможешь узнать, что на самом деле происходит? Я поделюсь с тобой своими источниками, пока ты не найдешь своих собственных.
- Я лучше не буду, - холодно сказала Мечелла. - Я не интересуюсь сплетнями, к тому же все это похоже...
- ..на шпионаж? Ты не станешь настоящей Великой герцогиней, пока не будешь достоверно знать, что происходит вокруг. У моей матери, конечно же, есть Лиссина...
Она остановилась, пристально взглянула на Мечеллу, проглотила остаток яблока и отбросила назад свои густые черные волосы.
- Значит, так...
- Прошу прощения?
- Грихальва. Эйха, только не надо строить из себя чопорную, церемонную гхийаску! Мы здесь не стыдимся своих манер, я всегда говорила то, что думаю, и не собираюсь менять привычки - в таком-то возрасте. Можешь считать меня грубой и циничной, если хочешь, но мы с тобой сейчас будем говорить о том, о чем, по словам матери, вы с ней уже давно не говорите, а именно о Тасии.
Год назад Мечелла смиренно промолчала бы. Теперь она смерила Лиссию ледяным взглядом.
- Я нахожу это утомительной темой для беседы.
- Эйха, заметно. Наверное, поэтому при одном только упоминании ее имени у тебя глаза застывают, как два кусочка льда. Я скажу тебе то, чего мама, по-видимому, не говорила. Арриго было всего восемнадцать, когда Тасия начала за ним охотиться. Через год она заполучила его. Мужчины в таком возрасте еще дети, а...
- Мне совершенно неинтересно, что...
- А ребенок - легкая добыча для умной женщины, - безжалостно продолжала Лиссия. - Тасия заставила его поверить, что он без нее жить не может. А теперь он знает, что может, и даже очень счастливо, так что она для тебя не опасна. Но ты должна кое-что понять, Мечелла. Отец не позволяет Арриго заниматься государственными делами. Он слишком любит сам быть Великим герцогом, чтобы с кем-нибудь делиться этим удовольствием, пусть даже с собственным наследником. Надеюсь, когда Малдонно дорастет до того, чтобы принять власть над Кастейей, я сумею с ним поделиться! Но дело-то в том, что Тасия знала это и умело использовала. Она заставляла Арриго чувствовать себя нужным, значительным, даже обычная приветственная речь в его исполнении становилась вдруг делом государственной важности. И, кроме того, она была очень красива и опытна в постели, а это на молоденьких мальчиков всегда производит впечатление. Она дала ему почувствовать, что он потрясающий человек и самый удивительный любовник во всей Тайра-Вирте.
- И ты хочешь сказать, - воскликнула Мечелла, - что мне незачем бояться такой женщины?
- Я хочу сказать, что мой брат любит тебя намного сильнее, чем когда-нибудь любил Тасию. Это видно по его письмам.
- Что будет брат писать сестре о своей любовнице?
- Арриго всегда мне все рассказывал.
- Тогда скажи, как я могу заставить эту женщину уехать? Я умоляла его отослать ее, а он...
- Это все равно что просить его изгнать свою юность. Ни один человек не захочет это сделать. И, я думаю, любой мужчина будет польщен, услышав, как его молодая, очаровательная жена беспокоится из-за женщины, которую он разлюбил.
- Но зачем ему это слушать?
- Потому что таковы все мужчины, - пожав плечами, ответила Лиссия.
Мечелла раскромсала кусочек хлеба со своей тарелки.
- Мне ненавистна даже мысль о том, что она здесь. Из-за одного этого я уже чувствую себя больной. Но Арриго не отошлет ее и не перестанет приглашать ее сюда, так что же я могу сделать?
Графиня вздохнула.
- Есть несколько способов. Во-первых, ты можешь принять Тасию. Не так, конечно, как моя мать. Тасия...
- ..не Лиссина, мне это уже говорили, - нетерпеливо прервала ее Мечелла. - Я не могу притворяться, что люблю ее, у меня это просто не получится.
- Ты можешь заставить Арриго поклясться, что он не будет видеться с ней наедине, и потом верить ему, что бы ни случилось.
- И я.., и мне придется верить ему? - прошептала Мечелла.
- Или умереть от ревности. - В голосе Лиссии появились угрюмые нотки. - Но есть и еще один вариант. Закрой на все глаза и займись собственной жизнью. И властью.
- Что ты имеешь в виду?
- Тасия ни за что не выпустит свою добычу. Никогда я ее особенно не любила, хоть и не говорила об этом Арриго. Судя по тому, что я слышала, а ты услышишь то же самое, если приложишь усилия, она лишь выжидает, перед тем как снова начать охоту. И муж ей тут не помеха. Карло интересует только власть, поэтому он на ней и женился.
- Ты хочешь сказать, - вытаращила глаза Мечелла, - что если она и Арриго.., то граф до'Альва не...
- Невинное дитя! - вздохнула Лиссия. - У большинства женщин здесь, при дворе, есть любовники. И если женой до'Альва станет женщина, чей любовник - сам будущий Великий герцог, это лишь укрепит позиции графа.
- Это же подло!
- Это жизнь, - снова пожала хрупкими плечами Лиссия. - Что бы ты ни решила, советую окружить себя преданными и полезными людьми, и начни искать их немедленно. Ты должна стать сильной. Мне пришлось это сделать в свое время, когда Ормальдо заболел, иначе его кузены отняли бы титул у моего сына и разрушили все, чего мы достигли, возрождая к жизни Кастейю.
- Стать сильной? Но как?
- Разве ты не видишь, что кое в чем уже достигла этого? Люди преклоняются перед тобой. Нельзя недооценивать... Каррида, тебе нехорошо?
Мечелла уронила поднос с завтраком и едва успела добежать до раковины.
Когда она вернулась, комната была уже прибрана и Лиссия ушла. Горничная дожидалась ее, чтобы помочь переодеться в чистое платье. Мечелла проклинала свою беспомощность и завидовала решимости Верховного иллюстратора, который работал, несмотря на свои недуги. Но все его страдания сводились к физической боли, а это ни в какое сравнение не идет с тяготами беременности.
Ей стало стыдно за себя, за свое пренебрежительное отношение к страданиям другого человека. И, вспомнив слова Лиссии о том, как эта Грихальва заполучила Арриго, она поняла, что ей понадобится превзойти мужество Меквеля, иначе она потеряет мужа. Это она должна убеждать Арриго, что он очень важная фигура в Тайра-Вирте, она должна говорить ему, какой он замечательный любовник, надо, чтобы она была необходима ему как воздух.
Но все несчастье в том, что это она не может без него жить.
Ее горничная стояла рядом и заметно нервничала.
- В чем дело, Отонна?
- Ваша светлость прикажет передать в Палассо Грихальва, что сегодняшний урок отменяется?
Кабрал. Она совсем забыла про Кабрала. "У моей матери, конечно же, есть Лиссина..." Кабрал может стать первым. Но ей надо взять себя в руки.
- Нет, мне уже гораздо лучше, я оденусь. - Она остановилась и взглянула на горничную другими глазами. - У тебя есть братья или сестры, Отонна? Я хочу сказать, служат ли они в Палассо, как ты?
Отонна ответила на этот вопрос без малейшего замешательства, более того, судя по блеску ее глаз, она уже давно ждала его.
- У меня есть три родных сестры, ваша светлость. Примаварра - старшая горничная Великой герцогини. Иберрия убирает личные апартаменты Великого герцога. Варра исполняет те же обязанности в кабинетах четырех советников, здесь, в Палассо.
Весна, Зима, Лето, а у нее вот - Осень. Все времена года и доступ во все важнейшие помещения. Когда-нибудь это ей даже покажется забавным.
- Ты слушала под дверью?
- Слушала, ваша светлость, и не скажу, чтобы стыдилась этого. - Служанка поджала полные губы и решительно вздернула пухлый подбородок. У нее было простое крестьянское лицо, широкое и умное. - Можете меня уволить, но я весь год ждала этого разговора. Примаварра, мы с ней близнецы, сказала мне, когда мы узнали, что та женщина вернулась: "Передай ее светлости - когда она позовет нас, мы будем готовы". Я всем своим сестрам рассказала, какая вы добрая и славная, такая невинная - ничего не знаете о мерзких уловках Грихальва.
Мечелла была поражена, во-первых, потоком слов - никогда она не слышала, чтобы Отонна говорила так много, - и, во-вторых, их смыслом.
- Вы не доверяете Грихальва?
- Ни вот столечко.
Отонна сложила руки на груди, еле умещающейся в голубой лиф цвета Веррада - Нехорошо это, нарочно отдавать мальчика женщине, которая гораздо старше его, а они всегда так поступают, чтобы им, иллюстраторам, побольше власти иметь. Вот был бы жив Алессо Благословенный, который отдал жизнь, освобождая нас от тза'абских язычников, уж он бы положил этому конец, будьте уверены! А все Сарио, гад ползучий, это он заставил до'Веррада поколение за поколением участвовать в такой непристойности, и Сааведру для этого использовал!
- То есть как использовал?
- А вот так! Нарочно отдал ее герцогу Алехандро, чтобы переманить его на сторону Грихальва против Серрано, - тогда ведь Сарио смог стать Верховным иллюстратором! А потом, когда она исчезла, он написал ее портрет, чтобы бедный Алехандро всегда видел перед собой ее лицо - лицо Грихальва. А когда вырос сын Алехандро, ему подсунули Грихальва в любовницы, чтобы подкрепить сделку, по которой они становились Верховными иллюстраторами один за другим, а Серрано вы теперь днем с огнем не сыщете!
- Понятно, - слабым голосом промолвила Мечелла.
- Санктос и санктас все правильно о них говорят, - продолжала Отонна. - Но даже они не смеют выступать против Грихальва, и это нехорошо, ваша светлость, когда молчат даже те, кто говорит с Пресвятой Матерью и Сыном. А что касается этой Грихальва, то муж Варры, а он главный конюх дона Арриго, много раз ездил в Чассериайо и должен все знать о ней.
Мечелла кивнула, пораженная новым для нее взглядом на семью Грихальва.
- Ты никогда мне ничего подобного не говорила.
- Эйха, ваша светлость должны были сами чему-то научиться, так сказала мне Примаварра, и была, как всегда, права. Она самая шустрая из нас: родиться успела раньше меня, первой попала в Па-лассо и добилась расположения самой Великой герцогини.
Мечелла заставила себя подняться с постели, вспоминая скованные болью движения Меквеля и завидуя его выдержке.
- А как насчет Кабрала Грихальва?
- Чтобы он был ушами вашей светлости в их Палассо? Мечелла была просто потрясена тем, как быстро служанка угадывает ее мысли.
- Да, я об этом думала.
В каком ужасе была бы тетка Пермилла, узнай она, что племянница советуется со слугами. И как далеко она осталась со своим, таким неуместным сейчас, мнением.
- Эйха, есть Грихальва и Грихальва, разве не так? Вспомнить хотя бы сестер Лариссу и Маргатту, любимых подруг нашей незабвенной герцогини Хесминии. Баронесса Лиссина до'Дрегец, бывшая Лиссииа Грихальва, тоже добрая госпожа, про нее ничего дурного не скажешь, только хорошее. Да и Меквель тоже неплохой человек, хоть он и из тех, странных.
- Странных?
- Я же говорю, есть Грихальва и Грихальва. Муж Иберрии, он у них поваром служит, я у него спросила, и он ответил, что Кабрал из нормальных. Не из тех иллюстраторов с косыми взглядами, которые и ребенка-то зачать не могут, а все рисуют какие-то магические знаки на картинах. И их женщины все рожают и рожают чуть ли не каждый год, надеются родить такого вот сына, прямо как лошадей люди разводят.
Мечелла уже больше года была женой Арриго, но она и не задумывалась, как екклезия или простые люди могут относиться к Грихальва. Иллюстраторы стали частью жизни Тайра-Вирте. Конечно же, стерильные иллюстраторы просто такими родились, тут нет их вины, а Меквель был одним из самых дорогих ей людей. Что до остальных художников, они работали для Тайра-Вирте, не для себя. Но она согласна была с тем, как Отонна оценивала женщин Грихальва, хотя участь знатной женщины была примерно такой же, когда речь заходила о детях. Прямой обязанностью самой Мечеллы тоже было родить сына. Это ставило ее на одну доску с Грихальва и их "племенным животноводством". И эта мысль ей очень не понравилась. Она ведь должна стать чем-то большим, разве не так?
- Но Кабрал на вашей стороне, - продолжала Отонна. - Вот увидите, ради вас он выступит против собственной семьи, если до этого дойдет. Откуда я это знаю? - Она улыбнулась. - Я знаю это с тех пор, как он написал копию "Венчания" вашей светлости, - и он влюблен в вас с тех самых пор. Мечелла тяжело опустилась на кровать.
- Кабрал?!
- Эн верро, и кто угодно другой, не такой наивный, как ваша светлость, заметил бы это несколько месяцев назад. Но никогда не показывайте виду, что знаете. Эйха, колокола прозвонили, мне пора торопить ребят с водой для купания. Какое платье ваша светлость наденет сегодня, розовое или лиловое?

Глава 43

Четыре дня спустя Арриго со своей сестрой принимали гостей. Должны были прибыть двадцать два знатных дворянина с женами и детьми в возрасте от десяти до тринадцати лет. Планировалось кукольное представление и игры, хозяином официально считался юный Малдонно до'Кастейа. Это мероприятие было срочно организовано по приказу Коссимио, чтобы юные вельможи могли познакомиться с внуком Великого герцога. С кем-то из этих мальчиков Малдонно должен подружиться, одна из девочек, возможно, станет его женой. Надеялись, что Малдонно, выросший в ветхом провинциальном замке и непривычный как к шелкам придворных костюмов, так и к громким именам своих новых знакомых, почувствует, каково в действительности его положение в обществе. Особенно он нуждался в последнем, его просто нельзя было оставлять без присмотра в Палассо, что доказал недавний инцидент с пони в Галиерре. Когда об этом услышал Меквель, он чуть не умер от смеха, а вот Коссимио отнюдь не был в восторге.
Лиссия, привыкшая к свободной манере поведения, чувствовала себя на приеме так же неловко, как ее сын.
- Не понимаю, почему это так уж необходимо, - потихоньку пожаловалась она Арриго, когда они встречали гостей. - Мальчик привык делать то, что ему нравится, все эти формальности просто душат его - он не из этих тепличных созданий! Помнишь, когда мы были детьми, мама устраивала такие же ужасные приемы - и ты их ненавидел не меньше моего, не спорь!
- Надо же их устраивать время от времени, - ответил Арриго почти сочувственно. - Не кипятись, Лисси, будут не только "тепличные создания". Тасия приведет нескольких своих кузенов.
- Что? Ты с ума сошел! Чтобы какие-то Грихальва играли вместе с до'Брасина и до'Варрива? Хорошо если мы отделаемся десятком подбитых глаз, а то ведь многие и уйти могут!
- Никто никуда не уйдет.
Он повернулся, чтобы встретить очередную баронессу и ее взмокшего двенадцатилетнего отпрыска в кружевном воротнике. Лиссия что-то мило прощебетала, и, после того как мать с сыном присоединились к остальным гостям, Арриго продолжал:
- Они не дураки. Один из этих мальчишек Грихальва станет когда-нибудь Верховным иллюстратором.
- Очень за него рада, - прыснула Лиссия. - Кстати о Грихальва. Я хотела поговорить с тобой о Тасии. Ты причиняешь Мечелле боль, небось сам видишь. Или, может, ты этого не заметил?
- Оставь мою жену мне, - резко ответил Арриго.
- А как насчет твоей бывшей любовницы? Ты ее оставишь мужу?
- Не твое дело, Лиссия, - процедил он сквозь зубы. Потом, издали увидев знакомую гриву черных блестящих волос, добавил, сменив тон:
- А вот и графиня!
Тасия привела с собой среднего из своих приемных сыновей и еще шесть мальчиков. Одним из них, к удивлению Арриго, оказался ее собственный сын, Рафейо.
Веррадио до'Альва был тощим подростком с угрюмым лицом. Несмотря на серебристый атласный камзол, крепкие, просто одетые Грихальва совсем затмили его. Показав младшим мальчикам, где им найти сверстников, а где - питье и закуски, Арриго улыбнулся Рафейо и сказал, что рад снова его видеть.
- Только не говори ему, как он вырос! Тасия подмигнула сыну, от чего тот покраснел и состроил гримасу.
- Или что он мог бы отрастить эту дурацкую маленькую бородку, модную сейчас у молодежи. От таких разговоров я начинаю чувствовать себя его прабабушкой. Надо сказать, вид графини меня не порадовал. Вы выглядите на двадцать два, это так угнетает!
- Ты нанесла удар по ее тщеславию, Тасия, - усмехнулся Арриго.
- Нет, это она нанесла мне удар! - рассмеялась Тасия. - Где-то здесь должен быть ваш сын, графиня. Он так похож на отца - типично кастейская внешность.
- Мы все так же считаем, - ответила Лиссия, слегка оттаяв.
- Рафейо, - сказал Арриго, - ты, должно быть, преуспел в науках. Тебе нравится быть иллюстратором?
- Очень нравится, ваша светлость. Очень.
- Я правильно понял: тебя взяли сюда, чтобы присматривать за младшими кузенами?
Мальчик ответил очередной гримасой.
- И еще по предложению Дионисо, - добавила его мать, - он для практики сделает здесь несколько набросков - на память о встрече.
- Прекрасная идея, - одобрила Лиссия. - Подари мне один, Рафейо.
- Почту за честь, графиня, - ответил он с поклоном.
- Лисси, - сказал Арриго, - по-моему, все уже здесь, а даже если и нет, я все равно умираю от жажды. Принести тебе чего-нибудь выпить?
И они с Тасией улизнули к столикам с закусками. Блюда с фруктами оставались практически нетронутыми, конфеты, как и следовало ожидать, почти все уже были съедены. Картину дополняли семь огромных чаш с лимонадом самых немыслимых расцветок. Тасия с сомнением показала на ярко-фиолетовый. Слуга, ухмыльнувшись, налил ей полный кубок.
Арриго рассмеялся.
- Это всего лишь сливовый сок. Неплохой, кстати.
- Представляю себе кошмарные эксперименты, которые начнутся завтра на кухнях Мейа-Суэрты. Все дети захотят пить что-то зеленое, как в Палассо! - Она отпила глоточек, кивнула в знак одобрения. - И никакого вина, даже для взрослых. Очень умно. Мне кажется, ты вспомнил, что случилось на празднике Миррафлорес, когда тебе было четырнадцать...
Арриго застонал.
- Весь город слышал, как ты, напившись до безумия, вылез на балкон и распевал там во всю глотку!
- Как неделикатно с твоей стороны помнить такие вещи, которые я сам, честно говоря, забыл. Попробуй вот этот пирожок, у нашего кондитера появился новый рецепт.
- Нет, спасибо. Мы все время встречаемся за столом, уставленным сладостями, - пора прекращать эту практику, Арриго. Ты подумал, что станет с моей талией?
- Ты говоришь глупости, Тасия, - сказал он вполголоса. - Никогда не слышал от тебя раньше ничего подобного.
- Я могу это же сказать и о тебе, - ответила она столь же тихо, подумав о находившемся где-то поблизости слуге. - Арриго...
- Тебе не стало полегче?
- Если ты имеешь в виду осаждающих меня графинь и баронесс с ядовитыми языками, то их стало меньше, спасибо. Но если ты... Она замолчала, глядя в сторону.
- Скажи мне.
Она покачала головой, но он настаивал:
- Тасия, скажи!
- Если.., если ты хочешь спросить, стало ли мне легче жить без тебя, ответ всегда будет один - нет.
Подняв голову вверх, чтобы заглянуть ему в глаза, она улыбнулась сияющей светской улыбкой.
- Как мило с твоей стороны, что ты уделил Рафейо столько внимания, я так благодарна. Надо поглядеть на его рисунки, разреши мне пойти.
- Нет, не разрешаю, я...
Слуга напряженно вдохнул, и голова Арриго повернулась в направлении его взгляда. В дверях музыкального салона показалась жена. Мечелла была чем-то озабочена и напугана, ее лицо казалось бледнее обычного. Она направилась прямо к ним с Тасией.
- Арриго, - прошептала Мечелла, даже не заметив Тасию. - Ужасные новости! Вы с Лиссией должны немедленно идти.
- Что такое? Тересса? Родители?
- Нет, нет, с ними все в порядке. Это...
Мечелла увидела Тасию. К ее лицу прилила кровь, она просто оцепенела от ненависти. Тасия встретила ее взгляд, в глазах ее что-то вспыхнуло, она отвернулась.
Арриго выглядел одновременно обеспокоенным и раздраженным.
- Люди смотрят, Мечелла. Ты всех напугала. Почему нельзя было послать слугу? Скажи, что случилось, чтобы я мог их успокоить.
Мечелла бросила на Тасию последний ненавидящий взгляд и сказала:
- Страшное землетрясение в Кастейе, в предгорьях Монтес-Астраппас. Сотни людей погибли, может быть, тысячи...
- И отец послал за мной, потому что ему нужна моя помощь. - "Наконец-то!"
- Не знаю, я с ним не говорила. Я только услышала случайно, когда шла в Галиерру, как об этом говорили слуги. Один из них как раз накануне проводил курьера к твоему отцу. Я сразу побежала сказать тебе и Лиссии...
Арриго с трудом сдержал ярость. Слуги и те узнали раньше него! Его отец сейчас планирует спасательные операции, распоряжается относительно еды, рабочих, лекарств, которые надо отправить в пострадавшие районы, а он, его наследник, будущий Великий герцог Тайра-Вирте, стоит в комнате с детишками.
Он огляделся в поисках Лиссии. Человек, склонившийся к ее уху, был не кто иной, как личный адъютант его отца. Выражение ее лица совсем не переменилось, она лишь сжала руку, услышав новость, да на одной щеке предательски дернулась жилка. В каком бы состоянии она сейчас ни была, она знала, как надо вести себя на людях. Арриго взглянул на Тасию - она была так же невозмутима, как его сестра, - потом на Мечеллу.
- Иди к отцу, - прошептала Тасия, - ты" ему нужен.
- Нужен ли? - не смог сдержаться Арриго. И тут Мечелла удивила их обоих.
- Конечно, он ждет! Я уже передала ему, что вы с Лиссией придете немедленно. И, Арриго, надеюсь, я все сделала правильно - приказала приготовить наши экипажи. В них можно уложить много еды, одеял, лекарств, и, кроме того, они поедут быстрее, чем фургоны.
- Прекрасно придумано, ваша светлость, - сказала Тасия, кивнув в знак одобрения.
Могла бы и промолчать, Мечеллу это явно не огорчило.
- Все будет готово к рассвету, Арриго. Мы поедем... Лиссия объявила о случившемся серьезно, но очень спокойно, стараясь никого не испугать. Небольшое землетрясение, небольшие разрушения, нет нужды прерывать веселье, поймите, мы вынуждены вас покинуть, развлекайтесь, пожалуйста...
Арриго недоверчиво уставился на жену.
- Мы? - повторил он. - Поедем? Она посмотрела ему прямо в глаза. В отличие от Тасии ей не пришлось для этого поднимать голову.
- Мы должны помочь им чем сможем, а как мы узнаем, что нужно, если останемся здесь?
- Ваша светлость, - нахмурилась Тасия, - я думаю, вы не осведомлены, но за первым толчком обычно следует второй. В вашем положении вам и думать не стоит о таком путешествии.
Мечелла обернулась к ней, ее голубые глаза засверкали.
- Как вы смеете указывать мне, что я должна делать и чего не должна! Это наш народ, и мы поедем!
- Ваша светлость! - в ужасе отпрянула Тасия. Не успел кто-нибудь из них сказать еще хоть слово, как к ним подбежала Лиссия, сердито цокая каблучками.
- Чего ты ждешь? - вцепилась она в Арриго. - Папа сказал, чтобы мы пришли немедленно!
Арриго подозревал, что прийти было приказано только Лиссии, графине Кастейской. Кивнув Тасии, он взял под руки жену и сестру, и все трое покинули музыкальный салон. Но, уходя, он обернулся, чтобы еще раз взглянуть на Тасию, одинокую, покинутую, с широко раскрытыми глазами - от беспокойства за него и обиды на Мечеллу. Арриго внезапно почувствовал, что его захлестывают сильные противоречивые чувства.
Тасия знала, как опасно это путешествие для Мечеллы и ребенка, предвидела повторение толчков и беспокоилась, беспокоилась за него. Мечеллу больше волновал народ, чем собственный нерожденный сын. Она слишком мало знает, чтобы бояться. Эйха, но она права. Это его народ, и помогать людям - его прямая обязанность. Мечелла понимает такие вещи инстинктивно, она Принцесса Гхийаса. Тасия этого не понимает. Но именно ее первые слова были о том, что отец нуждается в нем, а Мечелла занялась подготовкой к путешествию еще до того, как поспешить к нему с рассказом о бедствии, проявив разум и практичность, которых он прежде в ней не замечал. И все же ее бешеная реакция на вполне разумное замечание Тасии была неоправданной.
А все дело в том, думал он, помогая своей беременной жене подняться по лестнице, что Мечелла поступила, как подсказывала ей королевская кровь: долг прежде всего, личные интересы тут роли не играют, главное - это народ. А Тасия...
Тасия подумала прежде всего о нем, об Арриго, о мужчине, который был ей нужен и за которого она боялась...
- Не могу тебя отпустить, - проворчал Коссимио, не поднимая глаз от заваленного картами и списками стола. - Ты нужен мне здесь. Займешься моими обычными делами, пока я буду разбираться со всем этим.
- Но...
- Никаких "но"! Я уже наслушался всевозможных возражений от советников! Не хватает того или этого или еще какой-нибудь распроклятой штуковины, чтобы послать в Кастейю, - мы, мол, еще посмотрим! Я - Великий герцог, и если я говорю, что будет так-то и так-то, значит, так и будет, во имя Пресвятой Матери!
- Для этого ты и нужен отцу, Арриго, - мягко сказала Гизелла. - Он должен сам объехать все склады, разобраться с лекарствами, стройматериалами, продовольствием...
Но Арриго не сдавался.
- Я могу это сделать по пути в Кастейю. По дороге есть склады, и везти будет не так далеко...
- Я же сказал, ты остаешься здесь, - сердито нахмурился отец. - Поехать должна Лиссия. Кастейа - ее, а не твоя. Ты займешься моими обычными делами. Все. Никаких обсуждений не будет.
Арриго перехватил сочувственный взгляд сестры, но проигнорировал его. Расстроенная Мечелла молча разглядывала свои руки в кружевных манжетах, лежавшие на коленях. Она не хотела сражаться за то, что, по ее убеждению, было их прямой обязанностью, долгом Дона и Доньи перед своим народом. Это не удивило Арриго: за прошедший год его жена успела понять, как бесполезно спорить с Великим герцогом Коссимио II, если он уже что-то решил.
На следующее утро Мечелла не послала за горничной, чтобы та приготовила ей ванну и помогла одеться. Арриго попробовал навести у Отонны справки, собирается ли его жена опять - в который раз! - весь день оставаться в постели, но в ответ получил лишь пожатие плечами и несколько слов о том, что горничная пребывает в неведении насчет планов ее светлости. Поэтому Арриго как никто другой был удивлен, когда к полудню пришло сообщение от Лиссии: караван, увозивший ее и необходимые припасы в Кастейю, увез с собой и Мечеллу.
Коссимио битый час выкрикивал проклятия, пока Гизелла не заставила его рассмеяться над тем, как же они все-таки недооценили свою кроткую, застенчивую Челлу. Отонна успокоила их относительно здоровья Мечеллы, и теперь они просто восхищались ее целеустремленностью и отношением к их народу как к своему собственному. Коссимио сделал красивый жест, послав вдогонку курьера с письмом, отговаривающим ее от путешествия. Но это с самого начала был всего лишь жест, поскольку вся Мейа-Суэрта рукоплескала Мечелле. На каждом углу и на каждой площади звучало ее имя, в каждой таверне пили за ее здоровье. Поэтому в письме отсутствовал прямой приказ Великого герцога, которому она была обязана подчиниться, а в случае неповиновения понесла бы наказание.
Вскоре после этого из Палассо была отправлена еще одна записка. Поздно вечером, все еще кипя от ярости, Арриго выскользнул из садовой калитки и пробрался, никем не замеченный, к старому дому Тасии. Она встретила его в пустой передней с лампой в руке.
Почти до рассвета он просидел с ней на лестнице, потом вернулся в Палассо, смирившись наконец с обстоятельствами, - если не с вызывающим неповиновением своей жены, то хотя бы с приказом Коссимио заменять его, пока он сам будет разбираться с бедствием в Кастейе.
- Покажи, что ты готов слушать и помогать, когда никто другой этого не хочет. Остальные делают то, что видно всем, Арриго. Самое тяжелое досталось тебе. У твоего отца нет сейчас времени на ежедневные дела. А ты можешь их делать, и он тебе доверяет. Люди запомнят это. Они любят принцессу всем сердцем, но как иностранку, а ты - часть их души. Ты будешь обеспечивать нормальную жизнь Тайра-Вирте во время этого несчастья. Ты покажешь, что заботишься обо всем народе. А теперь иди домой и поспи, Арриго, тебе нужно выспаться.

***

Мечелла не считала свой поступок неповиновением. В конце концов. Великий герцог сказал, что Арриго должен остаться в Мейа-Суэрте. Он ни разу не назвал имени Мечеллы.
На самом деле Арриго ошибался насчет ее королевских инстинктов Если бы Мечелла задумалась, что толкнуло ее на этот шаг, то поняла бы, что лишь продолжает двигаться по пути, на которой вступила еще в детстве. Она рано лишилась матери, и ее материнские чувства проявлялись, когда она рассказывала сказки детям слуг во Дворце Тысячи Свечей. Муж дал ей собственного ребенка, но кроме дочери у нее теперь появился целый народ, о котором надо было заботиться, а до сих пор она лишь изучала его нужды, вряд ли понимая, что делает. Однако это путешествие даст ей возможность (пусть она об этом еще не догадывается) активно включиться в жизнь страны, когда она станет Великой герцогиней. И Тайра-Вирте отплатит ей любовью в тысячекратном размере.
А теперь Мечелла знала только, что ее долг - поехать в Кастейю и постараться помочь чем сможет. Она достаточно хорошо себя чувствовала для путешествия. Ребенок, правда, беспокоил ее, но экипаж Арриго был новым и самым удобным во всей Тайра-Вирте, так что тряска почти не ощущалась. С ними едут врачи, которые позаботятся о ней, если в этом будет необходимость; Лиссия проследит, чтобы она не слишком переутомлялась, да и не может она оставаться в Мейа-Суэрте, когда людям нужна помощь.
Долгие дни путешествия они с Лиссией провели, разбираясь в наспех нацарапанных списках припасов и планируя свою деятельность в соответствии с теми сообщениями, которые доставляли им гонцы. Обе они думали, будто готовы к тому, что их ожидает.
Они ошибались.
Увиденное в первой же разрушенной землетрясением деревне поразило их до такой степени, что и представить себе невозможно. Там, где раньше стояли дома, лавки, кузница, мельница, теперь лежали одни руины. Черепичные крыши провалились внутрь до самого фундамента, соломенные упали на горящие свечи, и теперь один пепел остался от тех домов, которые они покрывали.
Признаки жизни обнаружились лишь на кладбище - за развалинами бывшей санктии обреталась небольшая кучка людей.
Спасатели целыми днями раскапывали завалы, надеясь спасти уцелевших в катастрофе людей, но под грудами камня лежали одни трупы. Те же спасатели рыли и могилы, но не тратили времени и сил на изготовление гробов, ведь даже в осенний холод существовала опасность эпидемии. Мертвых хоронили, не завернув даже в простыню. Каждый обрывок ткани был нужен для бинтов, каждое одеяло - для защиты от холода в промозглые ночи. Другого спасения не было, даже деревенская санктия сгорела дотла. Дворецкий Арриго упаковал специальную палатку для графини Лиссии, но когда они с Мечеллой поняли, что во всей деревне нет ни одного укрытия, то единодушно решили уступить палатку раненым. Сами они могут спать, как и всю дорогу, в своем экипаже.
- До нас дошла весть, графиня, - сказал усталый санкто, каким-то чудом переживший гибель своей санктии, - что Кастейо почти не пострадал, спасибо Пресвятой Матери.
- За что спасибо? - мрачно спросила Лиссия, бросив красноречивый взгляд на окружавшую их разруху.
Мечелла всюду молча следовала за ней, стыдясь своего невежества и бесполезности. Лиссия была достаточно знакома с медициной, чтобы промывать и перевязывать раны и определять, в каких случаях требуется помощь одного из приехавших с ними врачей. Мечелла ничего об этом не знала. Лиссия, которая вместе с покойным мужем спасла от разрушения замок, понимала, какой дом еще можно восстановить, а какой в безнадежном состоянии, какую кучу камней разбирать безопасно, а к какой и подходить-то рискованно. Мечелла и об этом ничего не знала. Она лишь видела опустошения, которые терзали ей сердце. А Лиссия эмоций не проявляла, она отдавала отрывистые приказания, и все повиновались. Мечелла чувствовала себя ненужной и думала, насколько несерьезной затеей с ее стороны оказалась эта поездка.
Но вечером, когда они сидели в своем экипаже за ужином, поданным на позолоченном дорожном сервизе Арриго, полумертвая от усталости Лиссия улыбнулась Мечелле и сказала:
- Я и не думала, что ты мне так поможешь.
- Я совершенно беспомощна, и обе мы это прекрасно понимаем.
- Ты беспомощна в тех вещах, в которых я разбираюсь, - не можешь развернуть бинт, не перепутав его, или отличить одну кучу , камней от другой. Но разве ты не видела их лица? Тебе даже не нужно ничего говорить людям. Один лишь взгляд, одно твое прикосновение - и их боль и страх отступают перед твоим обаянием. Понимание и сочувствие - вот те достоинства, которыми я не обладаю.
- Потому что они совершенно бесполезны. Глупо с моей стороны было ехать.
- Эйха, в этом-то все и дело, каррида! Ты не должна была ехать, и они знают это, но ты все равно приехала.
Лиссия прислонилась к мягкой замшевой обивке и вздохнула.
- Матра Дольча, как я устала! А ведь дальше будет еще хуже. Мечелла наклонилась к ней. Свет лампы заливал экипаж и освещал лица обеих женщин.
- Лиссия, скажи мне, что я могу делать? Я ничего не смыслю в тех вещах, в которых ты так хорошо разбираешься. Должно же быть что-то, чем я могу помочь людям. Пока я только разговариваю с ними и держу их за руки.
- Это единственное, чего я не могу для них сделать. Мама могла бы, но я скорее папина дочь, как ты, должно быть, заметила. Я очень устала, Мечелла. Слишком устала, чтобы думать. Давай попробуем уснуть.
На второй день Мечелла поняла, как она может помочь. Лиссия потеряла ее из виду утром, и до самого обеда у нее не было времени на поиски. Мечелла нашлась в доме сапожника - точнее, в расчищенном уголке того, что от него осталось. Вокруг нее сидели дети, и она рассказывала им сказку.
Лиссия не хотела беспокоить их, но пора было обедать, а Мечелле надо было есть, чтобы подкрепить силы. Арриго говорил, что она плохо себя чувствовала, когда носила Терессу, и сейчас опять нездорова, хоть это и незаметно. Самой Лиссии во время ее беременностей постоянно хотелось есть, но даже если у Мечеллы это не так, все же пообедать ей надо.
По дороге к экипажу Мечелла рассказала Лиссии все, что узнала этим утром. Большинство детей потеряли отца или мать, некоторые лишились обоих родителей. Один маленький мальчик два дня был погребен под телом умирающей матери. Другой сломал руку при падении с сеновала, где они играли с пятью его братьями и сестрами. В живых остался он один. Две девочки-двойняшки четырех лет были найдены на улице неподалеку от дома. Их отец погиб в этом доме, раздавленный упавшей балкой, и никто не знал, как девочкам удалось спастись. Брат и сестра уцелели, потому что дядя вынес их из дома, но когда он вернулся за своей сестрой и ее мужем, стена рухнула, и все трое взрослых погибли.
- Сначала я собиралась отвлечь их, чтобы они не путались у всех под ногами и не играли в опасных местах. А потом они стали говорить со мной, Лисси. Почти у каждого ребенка в деревне своя трагедия. У некоторых совсем не осталось семьи. Как ты думаешь, правильно будет, если я попытаюсь найти дом для каждого из них?
- Герцогиня Хесминия, - пробормотала Лиссия. - Челла, я думаю, это будет прекрасно.
Так и вышло, что в этой деревне и в других, где они побывали за последующие три недели, Мечелла собирала сирот под свое крылышко. Она ласково разговаривала со всеми детьми, вытирала им слезы, рассказывала сказки и старалась узнать их имена и обстоятельства каждой трагедии. А когда община понемногу восстанавливалась и люди начинали задумываться о будущем, Мечелла заботливо подыскивала каждой сиротке новую семью.
Упоминание Лиссии о герцогине Хесминии мысленно вернуло Мечеллу в те давние времена, когда любимая всеми герцогиня сделала то же самое для маленьких чи'патрос. Правда, тогда была совсем другая ситуация. Но, вспомнив, кому она отдала детей, Мечелла подумала еще об одной вещи. Той же ночью, в темном экипаже, когда обе они уже закутались в меха от холода, идущего с гор, она спросила об этом Лиссию.
- Прекрасный вопрос, - задумчиво ответила Лиссия. - Хотя я никогда не слышала о подобных документах. Обычно сирот забирают родственники, пусть даже очень дальние. Но на этот раз целые семьи оказались уничтоженными.
- Тогда лучше будет официально усыновить их.
- Да, я тоже так думаю. И в то же время мы должны защитить их собственность, какой бы она ни была. Эти дети все еще наследники своих родителей. Надо как можно быстрее закрепить за ними их собственность, пока никто не начал претендовать на нее.
- Лиссия, ну конечно же, никто не украдет...
- Ой ли, невинное ты дитя!
- Тогда нам надо использовать санктии, чтобы хранить эти документы.
- Прекрасно! А если кто-нибудь захочет купить землю и построить там что-нибудь - лучше пусть будет хоть что-то, чем пустые места посреди улицы, - санктос решат, хорошую ли он предлагает цену и...
- ..и сохранят деньги для ребенка, - с восторгом перебила ее Мечелла. - Как часть моего приданого сохраняется для Терессы!
- Прекрасно! - рассмеялась Лиссия. - Подумать только, что ты посмела назвать себя бесполезной! Завтра же напиши моему отцу.
- Я.., я думаю, пусть лучше это сделает кто-нибудь другой.
- Ты все еще беспокоишься из-за того глупого письма? Челла, если бы он действительно рассердился и захотел вернуть тебя, он так бы и сделал, поверь мне, я своего отца знаю. Но, может быть, тебе стоит написать не ему, а Арриго. Тогда и он сможет что-нибудь предпринять.
Мечелла порадовалась, что Лиссия не видит ее лица.
- Но я.., не смею, Лисси. Уж он-то действительно сердится на меня. Я не получала от него никаких вестей с тех пор, как мы покинули Мейа-Суэрту.
- Эйха, ты сыграла с ним скверную шутку, но он же знает, как много хорошего ты здесь делаешь. - Она задумалась. - Они с отцом беспокоятся о ребенке, это естественно. Но тебе еще не скоро рожать, и, по-моему, ты здорова как лошадь.
- Мне действительно гораздо лучше, чем когда я носила Терессу.
- Я думаю, с беременными женщинами не надо нянчиться, - решительно заявила Лиссия. - Не стоит запирать их дома, запрещать нагрузки, чуть более тяжелые, чем прогулка по саду или вязание, нет, гораздо лучше быть нужной и заниматься своим делом, от этого и нервничать перестаешь, и для здоровья полезнее. Но мне не нравятся условия, в которых мы живем, Челла.
- Не волнуйся, - улыбнулась в темноте Мечелла. - Мне тепло, сухо, удобно, все обо мне заботятся. Я даже почти не помню, что беременна.
- Эйха, тогда я не отправлю тебя назад, даже если отец прикажет мне это сделать. Ты мне очень помогаешь, и Арриго будет приятно узнать об этом. И эта твоя новая идея - ты должна сейчас же написать ему.
Мечелла пошевелилась в своем меховом коконе.
- Я никогда не посылала ему писем и не знаю, как он отреагирует, если я...
- Ни одного письма за все это время? Челла! Одеяла полетели в сторону, вспыхнула спичка, и лампа осветила темный экипаж.
- Немедленно бери перо и пиши!
Письмо, сочиненное таким образом под строгим взглядом Лиссии, оказалось одновременно холодным, грустным и полным тревоги. Оно было отослано с курьером на следующее утро. Мечелла с тоской ожидала ответа. Ответ появился через несколько дней. Экипаж, украшенный гербом Великих герцогов, прогрохотал по булыжнику, грудами валявшемуся там, где стоял совсем недавно процветающий город. Он остановился, и из него один за другим вышли Кабрал Грихальва, четверо других молодых иллюстраторов и младшая сестра Кабрала, Лейла, в чьи обязанности входило выдавать краски и холсты.
Арриго и Коссимио не написали в ответ ни строчки. Письмо, которое Кабрал протянул Мечелле, было подписано Гизеллой. Великая герцогиня не пожалела теплых, сердечных слов и благословений Мечелле и Лиссии, умоляла их беречь себя, сообщала, что новый Премио Фрато Дионисо одобрил их план и что дети здоровы, хотя очень скучают по своим матерям.
Мечелла прочла, протянула записку Лиссии и сказала просто:
- Я очень рада, что ты приехал, Кабрал. Вот список всего необходимого. Лучше, если вы начнете прямо сейчас.

Предыдущая страница 5 Следующая страница


Золотой ключ, кн. 2 6

Глава 44

Со смешанным чувством вступил Дионисо во владение апартаментами Премио Фрато. Это была самая высокая должность, какую он занимал за долгие годы, но в следующей жизни он рассчитывал подняться еще выше. Кроме того, ему очень нравился его предшественник, Августе. Прекрасный художник, строгий учитель и остроумный человек, он смеялся даже над собственной немощью, так что до самой его смерти никто не догадывался, как серьезно он болен.
С творческой точки зрения Дионисо занял как раз то положение, к которому стремился. То, которое ему надо было занять. Именно он, Премио Фрато, будет теперь принимать окончательные решения - особенно это касается обучения эстудос. Он не даст живописи прийти в упадок, в этом он мог поклясться. Дионисо вернет искусству былую силу, приведет его в соответствие с собственным гением, и, когда он через несколько лет станет Рафейо, его провозгласят величайшим иллюстратором со времен Риобаро.
С точки зрения политики он тоже прекрасно устроился. Конечно, Премио Фрато - это не так хорошо, как Верховный иллюстратор, но с этим можно и подождать. И в нынешней должности у него будет свободный доступ к Великому герцогу, а также к Арриго и Мечелле, стоит лишь пожелать. Первый шаг в этом направлении он сделал в Диеттро-Марейе, вторым явилось написание "Рождения Терессы". Он и дальше будет действовать в том же ключе, скармливая Арриго крохи информации и стараясь подольститься к Мечелле с помощью искусства. Он уже одобрил ее идею написать наследство кастейских сирот и лично отобрал тех, кто поедет выполнять эту работу. Рафейо, разумеется, был среди них - мальчик не на шутку обиделся за такое, как он считал, расточительное отношение к своим талантам. Но расположение Мечеллы, которое он завоюет, будет весьма полезно в будущем.
Чрезмерная преданность Рафейо собственной матери очень беспокоила Дионисо, но, как бы ему ни хотелось написать картину, которая вызовет у мальчика добрые чувства к Мечелле, он просто не мог этого сделать. Слишком явной покажется такая резкая смена настроения. А впрочем, много ли вреда это может принести - ведь оставшиеся ему несколько лет мальчик проведет в Палассо Грихальва, изучая ремесло.
Церемония присвоения Дионисо новой должности не отличалась пышностью - слишком свежа еще была память о жертвах недавнего землетрясения на севере страны. После торжественного ритуала в кречетте, где ему на шею надели золотой, украшенный драгоценными каменьями обруч - символ его новой должности, и где иллюстраторы поклялись повиноваться ему, он вышел в освещенный факелами сад, чтобы официально предстать перед остальными обитателями Палассо Грихальва и выслушать их поздравления. Обычно в таких случаях устраивали грандиозный банкет, но ему и не хотелось пировать до утра. У него были другие планы. Дионисо дождался, пока в огромном, перенаселенном Палассо затихнут последние звуки, и выскользнул оттуда через заднюю дверь. Он шел в свою тайную мастерскую.
Смешать краски было делом нескольких минут. В Пейнтраддо Меморрио требовалось дорисовать только одну деталь: золотой обруч Премио Фрато на шее Дионисо.
Это заняло час. Потом он смешал другие краски и нарисовал еще одну ветку розмарина рядом с портретом дорогого Матейо, шепча: "Все было не напрасно, о брат мой! Я еще стану Верховным иллюстратором".
Закончив работу, он сел за стол, запустил пальцы в толстый ворс покрывавшей его тза'абской скатерти и задумчиво уставился на свой собственный белый череп.
Лет через пятьдесят или шестьдесят после "смерти" Сарио - он уже не помнил, когда именно, да это и не имело значения, - он пришел в полночь к собственной могиле и раскопал ее. Почти вся плоть уже успела сгнить, поэтому ему не пришлось с ужасом заглядывать в свое полуразложившееся лицо. Он отделил череп от позвоночника, принес его сюда, в мастерскую, и очистил кислотами от остатков кожи. Теперь череп лежал у него на столе, напоминая, кем он был раньше, кем стал теперь и какой участи избежал.
Он взял череп в ладони и заглянул, улыбаясь, в его пустые глазницы. Для всех остальных это был атрибут конца - пустая коробка там, где когда-то был мозг, ухмыляющийся оскал зубов, не прикрытых теплой плотью губ, голая кость, лишенная мягкой кожи и густых черных волос. Для всех, но не для него. Он один избежал своей судьбы.
Он и Сааведра.
В прошлом веке вошло в моду включать изображение черепа в композицию "Венчания" рядом с изображением юной четы, стоящей на пороге новой счастливой жизни. Череп, мементо морта, должен был напоминать, что юность пройдет, гордость тщетна и никакое богатство не купит свободы от неизбежной судьбы.
А он избавил себя от такой судьбы. Себя и Сааведру.
Он мог баюкать в ладонях свой собственный череп, зная, что в его голове живы те же мысли, что роились когда-то под этим пустым костяным сводом, заглядывать в пустые глазницы, откуда когда-то с ужасом смотрели глаза - нет, уже не Сарио, а Мартайна, ох, нет, Игнаддио, это он был первым. Он взглянул на картину и какое-то время не мог вспомнить, который же из них Игнаддио. Ах, да, вон он, его выдает одежда, такую носили несколько веков назад Он вновь перевел взгляд на череп, который был для него мементо вива, напоминанием о жизни.
Его жизни. Жизни Сааведры.
Скоро. Дрожь пальцев, замерзших в холодной мастерской, напомнила ему, что этому телу немного осталось жить. А потом у него будет Рафейо - сильный, красивый, умный, с прекрасными связями. И когда придет черед рисовать Рафейо в Пейнтраддо Меморрио, на нем будут роскошные, украшенные драгоценными каменьями одежды Верховного иллюстратора.
И тогда он, быть может, освободит Сааведру из ее нарисованной тюрьмы и...
...и они проживут вместе всю жизнь, а потом умрут? И превратятся в бездушные кости, каждый в своей могиле? И пропадут все мысли, талант, вся магия, наконец?
Содрогнувшись, он положил на место череп Сарио и покинул мастерскую.

***

- Она совсем не такая, как ты говорил, - сказала Лейла Грихальва своему брату Кабралу, когда они шли по улицам разрушенного торгового города. - Ты видел ее лицо, когда она читала письмо Гизеллы? И она даже не спросила об Арриго!
- А зачем ей было спрашивать, его молчание говорит само за себя.
Лейла пожала плечами.
- Ты говоришь, он сердит на нее, но она же не делает ему ничего, кроме добра. Когда-нибудь они будут править. Люди запомнят, как Мечелла трудилась для них.
- Так ведь она, а не он. - Кабрал пнул очередной камень, сжав кулаки в карманах серого вязаного жилета. - Он сидит себе на отцовском месте, разбираясь с отправкой партий руды, ценами на зерно и массой других ненужных вещей, с которыми прекрасно справились бы советники, а она в это время...
Кабрал оборвал себя на полуслове.
Они прошли еще несколько шагов. Лейла молчала. Он взглянул на нее сверху вниз и нахмурился. Опять на ее лице это гнусное высокомерное выражение, совсем как тогда, когда они оба были детьми и она подслушивала у дверей.
- Разве тебе не надо учитывать кисти, или чем ты там занимаешься? - ворчливо поинтересовался Кабрал.
- Ты прекрасно знаешь, что это был только предлог для моего участия в поездке. Ты же сам это и предложил! Хотя, по-моему, она тут и без нас справлялась. Надо сказать, я удивлена, что она разбирается в чем-то еще, кроме деторождения.
Он бросил на нее свирепый взгляд.
- Маллика лингва!
- Придумай оскорбление получше, братец, - весело ответила Лейла. - Все знают, что у меня злой язычок! Но я собиралась сказать, что в Мейа-Суэрте ей как раз понадобится наша помощь. Особенно теперь, когда Арриго опять навещает Тасию - один, и, как он думает, тайно.
- Что? - Кабрал схватил ее за руку. - Что ты там слышала?
- Мне говорил кто-то из Палассо Грихальва, а он, в свою очередь, услышал это от кого-то из слуг Арриго, но я ничего тебе не расскажу, пока ты не успокоишься.
Она вырвала руку, которую он сжимал как в тисках.
- Какая польза от тебя Мечелле, если ты и пяти минут не можешь сохранять самообладание! Ты своей собственной сестре готов язык вырвать.
Кабрал так сильно стиснул зубы, что заиграли желваки на скулах. Слегка успокоившись, он спросил:
- Арриго вернулся к Тасии?
- Это вопрос времени. Ему не понравится, когда Мечелла вернется домой героиней. А Тасия - ты же ее знаешь - будет лить бальзам на его раны.
Кабрал покачал головой.
- Если Арриго возобновит отношения с Тасией, это убьет Мечеллу, - прошептал он.
- Эйха, значит, нам надо присмотреть за ней, чтобы это ее не убило. Ведь это и есть твой план? Защитить Мечеллу от Тасии и ее щенка Рафейо. - Она пожала плечами и поправила плащ. - Кстати, зачем мы притащили его сюда? Он, конечно, талантлив, но это же сплошная нервотрепка.
- Идея Премио Фрато Дионисо. Если б мы оставили его дома, у кого-нибудь могли бы возникнуть подозрения.
- Итак, начинается, - пробормотала Лейла. - Подозрения, сплетни, опровержения... Кто-то что-то подумал, кому-то что-то показалось, приснилось, кто-то что-то чувствует, знает или не знает, и главное, кто на чьей стороне. А ведь это, знаешь ли, приведет к расколу семьи. Одни за Мечеллу, другие за Арриго, а третьи не захотят ни во что вмешиваться. Бедный Меквель. Это о его здоровье нам надо заботиться.
- И ни слова о "бедном Дионисо"?
- Никто не знает, на чьей он стороне.
- На своей собственной.
Кабрал пнул еще один камень.
Лейла остановилась перед санктией. Вчера ее снесли - Лиссия сказала, что она не подлежит восстановлению, спасти можно будет только колокольню.
- Ну и развалины! Напоминает "Осаду Тза'абского замка" Тавиала.
- И вовсе не Тавиала, - рассеянно возразил брат. - Это сделал Сарио, причем до начала осады.
- Еще один способный Грихальва. А тебе хотелось бы написать эти развалины так, чтобы они снова стали деревнями? Вот где была бы настоящая магия, а не вся эта чепуха с "силой художественного гения", за которую нас так уважают.
Кабрал ничего не ответил. Но уж кого-кого, а брата своего Лейла знала. Она схватила его за плечи и тихим, скованным голосом потребовала:
- Ну! Что это значит? Говори!
- Я ничего не знаю определенно, но... Он посмотрел ей в глаза, такие же темные, как у него самого, и у нее перехватило дыхание.
- Так что, все это правда? Все эти перешептывания... Он отмахнулся от нее.
- Ты имеешь в виду людей, которые замолкают, стоит женщине вроде тебя или простому художнику вроде меня войти в комнату? Я ни в чем не уверен, Лейла. Но с тех пор как я жил в Палассо...
Он помолчал, потом добавил как бы некстати:
- Рафейо и меня заставляет волноваться, и не только потому, что он сын Тасии. Что-то такое есть в его глазах...
- Он всегда был высокомерным, этот мальчишка, - задумчиво произнесла Лейла.
- Всегда? - повторил ее брат. - Откуда ты знаешь? Лейла посмотрела ему прямо в лицо. Она ничего не сказала - в этом не было нужды.
- Матра Дольча! - Кабрал скрипнул зубами. - В прошлом году он проходил конфирматтио!
- Мы немного поговорили, и он мне даже понравился - в некотором роде. Это он предложил мне сделать для Мечеллы духи в качестве свадебного подарка. Но теперь, когда он стал иллюстратором, в его глазах действительно что-то появилось, ты прав, Кабрал. И он действительно знает, чего хочет, и ждет своего часа, посмеиваясь в кулак.
- Совсем как его мать.
- Думаю, в конечном итоге они хотят одного и того же.
- Держись от него подальше, - внезапно предупредил Кабрал.
- Тебе не придется повторять это дважды! После конфирматтио Кансальвио краснел и заикался, а остальные двое хотя бы выглядели смущенными, когда встречали меня. Рафейо посмотрел мне прямо в глаза и подмигнул!
- Если он еще раз к тебе подойдет, я ему все кости переломаю! Лейла похлопала его по руке и слегка улыбнулась.
- Спасибо, мой добрый брат, но я сама могу о себе позаботиться. Оставь свой праведный гнев для врагов Мечеллы. Она гораздо больше моего нуждается в защите.

***

Через три дня рано утром прибыл караван фургонов из Мейа-Суэрты. Мечелла пыталась сдвинуть с места тяжелый ящик, но он явно предпочитал оставаться в фургоне. Вдруг чьи-то большие руки подхватили ящик и легко поставили его на землю.
- Разрешите мне, ваша светлость, - раздался голос Кабрала.
- Граццо, Кабрал, только не ругайся. - Мечелла сморщила нос. - Поможешь мне с остальными?
Фургоны доставили палатки - их одолжил шагаррский полк, - пищу, одежду, одеяла. Еще шесть ящиков были подписаны "от детей Палассо Грихальва". В них находились игрушки, и Мечелла радовалась как ребенок, разглядывая кукол, игры, раскрашенных деревянных лошадок и рыцарей. В одном из этих ящиков обнаружилась адресованная ей записка за подписью Премио Фрато Дионисо.
Пресвятая Мать благословила Тайра-Вирте, послав нам Вас, Донья. Мы не заслужили такой милости. Дети надеются, что эти маленькие подарки принесут улыбки тем, кто в них так нуждается.
Ваш покорный слуга,
Дионисо.
- Как мило со стороны твоих маленьких кузенов прислать нам часть своих игрушек!
Мечелла рассматривала пару фарфоровых кукол с черными шелковистыми косами.
- Это как раз мне и нужно, чтобы занять детей. У меня уже почти все сказки кончились!
Пока Кабрал разгружал ящики, Мечелла вызвала нескольких местных жителей, чтобы начать распределение одеял и еды. Внезапно земля под ногами задрожала. Мечелла потеряла равновесие - скорее от страха, чем от сотрясения, - и упала бы, если б Кабрал не подхватил ее.
- Все хорошо, - сказал он, - сейчас это кончится. Мечелла кусала губы. Она побелела как полотно, ее голубые глаза широко раскрылись от ужаса, она словно одеревенела, прижавшись к его груди, но все же не закричала. Когда толчки прекратились, она склонила голову ему на плечо и облегченно вздохнула. Она носила шарф, чтобы защитить волосы от грязи и пыли, и Кабрал повернул голову в надежде щекой прикоснуться к солнечно-золотому шелку.
Потом он отпустил ее. Она ухватилась за стенку фургона, чтобы не упасть. Он почувствовал, что готов сделать то же самое. Мечелла была одета не лучше крестьянки, от нее пахло потом и чесноком, она была беременна от другого мужчины, но когда она, преодолев страх, улыбнулась ему, он был готов упасть перед ней на колени.
- Я.., мне говорили, что это случится, - пролепетала она слабым голосом. - Но ведь это было не слишком ужасно?
- Ни в какое сравнение не идет с тем землетрясением, что разрушило эту деревню. С вами все в порядке, ваша светлость?
- Да. В следующий раз я не буду такой глупой, я ведь теперь знаю, чего ожидать, я...
- Челла? О, вот ты где!
К ним направлялась Лиссия с длинным листом бумаги в руках.
- Эйха, теперь ты настоящая жительница Кастейи - ты пережила землетрясение! Правда, маленькое, но вполне поучительное. А теперь пойдем со мной, у Рафейо есть кое-какая идея.
Идея оказалась решением проблемы, как изображать усыновление, узаконивая права собственности. Рафейо расстелил набросок на упавшей каменной плите и принялся объяснять.
- У меня возникли сложности с композицией, там будут совершенно кошмарные куски, и мне это не нравится, но людей это не встревожит, главное, чтобы картины имели законную силу. Раньше было принято писать "Завещание" как серию изображений, обвитых одним плющом, в знак верности. Я предлагаю действовать по тому же образцу. Ребенка поместим в центре. Справа символически изображено его старое имя, в данном случае он держит в руке две груши. Его зовут Пироз, это созвучно слову "пирос", что означает "груши".
Последнее он добавил уже для Мечеллы, как бы снисходя к ее невежеству.
- Дальше, - сказала она спокойно.
- Слева представлено новое имя ребенка - в виде простого камешка в его ладони, поскольку члены его новой семьи всегда были каменщиками, и зовут их Пьятро. Что же касается фруктового сада, который юный Пироз получит в наследство от своего погибшего отца, то он изображен справа - таким он виден с дороги, и все приметы местности хорошо различимы. Сложнее с домом в деревне. Там больше нет никакого дома. Но когда я обошел сзади место, где он должен стоять, то заметил, что здесь открывается характерный вид на санктию. Это единственное здание, которое сохранилось во всей деревне.
Он откинулся назад, любуясь своим наброском.
- Итак, у нас есть четыре элемента. Ребенок, старое имя, новое имя и наследство.
- А что, если ты не найдешь подходящего обозначения для имени? - нахмурился Кабрал.
- Я прочел список, это проще простого, - пожал плечами Рафейо. - Все крестьянские фамилии обозначают профессию или какую-нибудь присущую им черту - Анхиерас, например. Семья переехала откуда-то издалека, поэтому их стали называть эстранхиерос - чужаки.
- Ты очень ловко решил все наши проблемы, Рафейо, - сказала Мечелла. - Граццо.
- Это было не так уж и трудно, если не учитывать неуклюжесть исполнения.
И никаких "ваша светлость", ни намека на уважение. Но Мечелла лишь улыбнулась. Кабрал переменился в лице, видя, как она тратит свою великолепную улыбку на мальчишку, который ее ненавидит.
- Я не согласна с тобой, Рафейо. Посмотри на мальчика" как он бережно держит грушу, вспоминая умерших родителей, а другой рукой сжимает камешек - словно ему подарили бриллиант. Это не просто юридический документ, Рафейо, это работа истинного художника.
Кабрал снова посмотрел на рисунок. Мечелла была права. Невзирая на презрение Рафейо к простым людям, которых его обязали рисовать на этот раз ("Никаких тебе знаменитых больших полотен", - вспомнил он слова честолюбивого мальчишки времен их поездки в Диеттро-Марейю), работа была выполнена с большим чувством. Кабрал ощутил прилив гордости за свою семью, члены которой без всяких усилий создают такие картины. По-другому, но очень приятно согревало сознание того, что Мечелла смогла так много почерпнуть из его уроков.
Рафейо поступил довольно неожиданно для них всех. Он посмотрел Мечелле в глаза долгим пристальным взглядом, потом опустил ресницы и пробормотал:
- Граццо миллио, донья Мечелла.
В такой же манере были изображены все сироты, потрясенные тем, что настоящие Грихальва рисуют их портреты. Затем картины были помещены на хранение в местные санктии. Мечелла встречалась со всеми выжившими санктос и санктас, чтобы еще и еще раз объяснить им, каков их долг по отношению к сиротам и их семьям. Все эти беседы всегда заканчивались так:
- Я буду ждать ваших отчетов. Обязательно сообщите мне, если случится что-нибудь серьезное, но при необходимости можете писать и чаще. Меня очень интересует благополучие всех этих детей и вашей деревни. Прошу оказать мне честь и принять эти деньги на восстановление вашей прекрасной санктии. Это немного, но, я надеюсь, станет основой вашего восстановительного фонда.
Приближалась зима. В тот день, когда снежные тучи повисли над горами Монтес-Астраппас, Лиссия объявила, что они сделали все что могли. Раненые выздоравливают, мертвые похоронены, все сироты нашли себе новые семьи, портреты их уже написаны, и хватает стен и крыш, чтобы те, кто выжил, могли перезимовать. А дороги, только что расчищенные от каменных завалов, скоро занесет снегом, и они опять станут непроезжими.
- И кроме того, - добавила Лиссия, поглядывая на Мечеллу, - ты с каждым днем становишься все больше и больше. Я могу терпеть холодную пищу, отсутствие постели и немыслимые санитарные условия, но мне не вынести вида моей золовки, подставляющей холодному ветру обнаженную спину, потому что она беременна и не может влезть в свои старые платья!
Они поехали домой через Корассон, поместье, уже долгие годы принадлежавшее семье Грихальва. По дороге Лиссия рассказала Мечелле историю этого места, которая, впрочем, не слишком ей поправилась.
В 1045 году восемнадцатилетний Клеменсо III стал герцогом Тайра-Вирте. На следующий год он безумно влюбился в Саалендру Грихальва, к негодованию ее семьи, которая прочила ему другую девушку. Но он не хотел никого, кроме Саалендры, и роман их протекал в основном в поместье на середине пути между Мейа-Суэртой и кастейским замком.
- Знаменитым своей роскошью в те далекие времена, - вздохнула Лиссия. - Бабушка Клеменсо была в девичестве до'Кастейа, так что в замке у него были кузены, которые привечали и его, и Саалендру, стоило им только захотеть подышать свежим горным воздухом. Но все же он был странным человеком.
Странным, потому что хотел ввести в правительство мелкопоместное дворянство и даже купцов. Как и его прадед Алехандро, он видел в них противовес графам и баронам, поэтому обнародовал свой проект созыва нового Парламента. Он также решился на войну с Пракансой, предпочтя ее мелким пограничным стычкам, и не пожелал жениться на предложенной ему в знак примирения принцессе, в отличие от Алехандро, который в свое время женился на Ринате до'Праканса. Когда в 1047 году Клеменсо убили, одни сочли, что это дело рук баронов, другие - что за этим преступлением стоит Праканса. Но были и те, кто считал, будто Клеменсо и Саалендру убили Грихальва, из тех, кто хотел отомстить за отвергнутую девушку.
Как бы там ни было, брат Клеменсо стал герцогом Коссимио I, и в 1049 году прелестная Корассон Грихальва стала его любовницей. Они также проводили много времени в том поместье, где брат Коссимио и кузина Корассон были когда-то так счастливы. В 1052 году Коссимио купил это поместье для своей любовницы, и они прожили в нем почти год. Больше не было разговоров об изменении состава правительства или о войне с Пракансой. Государственные дела утомляли Коссимио, и он оставил их своим советникам, в число которых, к счастью, входил талантливый Тимиус Грихальва, сводный брат Корассон, который в один прекрасный день должен был стать Верховным иллюстратором.
В 1058 году Корассон погибла, упав с лошади. Коссимио, потрясенный, вернулся в столицу и с головой ушел в работу, чтобы заглушить свое горе. Вскоре он женился на Кармине до'Праканса - младшей сестре той самой принцессы, которая предназначалась в жены его брату, и правил после этого еще тридцать семь лет. Он ни разу не бывал ближе чем в сорока милях от поместья, принадлежавшего теперь Грихальва и называвшегося Корассон. Когда Коссимио умер, оказалось, в его "Завещании" было специально оговорено, чтобы сердце его похоронили рядом с давно погибшей любовницей. Великая герцогиня Кармина, которая никогда не слышала даже имени Корассон, не то что историю вечной любви своего мужа к другой женщине, приказала вынуть сердце Коссимио, как он сам того пожелал. Потом своими собственными руками она выбросила его в одно из самых глубоких болот в Лагго Соно.
- Какая ужасная история! - воскликнула Мечелла.
- В ней есть весьма прискорбные моменты, - признала Лиссия.
- Лучше бы ты мне этого не рассказывала. Я теперь глаз не сомкну в этом ужасном месте.
- Не надо винить в этом дом, Челла. Корассон - чудесный уголок, хоть мы и не увидим его в то время года, когда он выглядит лучше всего. И дом очень удобный, несмотря на то что такой старый. Это место создано для любовников... - Она вздохнула. - Мы с Ормальдо провели там несколько ночей по дороге в кастейский замок, сразу после свадьбы. Думаю, тогда-то я в него и влюбилась.
Когда Мечелла увидела Корассон, она тоже влюбилась - это место покорило ее вопреки всяким предчувствиям. Неприятные ассоциации сразу выветрились из головы. Ей казалось родным буквально все: островерхие башни с причудливыми амбразурами, голые по зимнему времени стебли вьющихся роз и огромные древние дубы, сводчатые окна и маленькие круглые башенки. Все это напоминало гхийасские замки ее детства, не хватало лишь рва и подъемного моста, но этот замок был построен не для войны.
- Не помню ни его прежнего названия, ни имени того, кто его построил, - сказала Лиссия, когда их экипаж прогрохотал по аллее и остановился у входа в дом. - Ты можешь сказать, что все эти башни и бойницы выглядят нелепо, как будто дом пытается притвориться замком, - но это красиво.
Кабрал помог им выйти из экипажа.
- Счастлив приветствовать вас в самом очаровательном из всех поместий, принадлежавших нашей семье, - улыбнулся он. - Но вам придется поторопиться и обойтись без экскурсии по саду - по-моему, скоро пойдет дождь.
Дождь действительно пошел и продолжался целых три дня, превратив дороги в трясину. Мечелла все это время исследовала старый дом в компании Лейлы, чей острый язычок одновременно смущал и восхищал ее.
- Совершенно скандальное место, даже если забыть о его истории, - заявила Лейла, когда они рассматривали роспись потолка столовой: множество едва одетых парочек на лесной поляне. - Кабрал говорит, что тех двоих в центре принято считать Клеменсо и Саалендрой. Я лично, заходя в любую комнату в этом доме, не могу удержаться от мысли, что в ней могли предаваться любви Коссимио и Корассон.
- В столовой?
- Этот стол такой большоой, - протянула Лейла, и Мечелла невольно рассмеялась.
- И пыльный, надо сказать. - Девушка прочертила пальцем узор по поверхности стола. - Теперь здесь никто не живет, только дворецкий и несколько садовников. Их дома там, дальше по дороге. Бедный, заброшенный Корассон!
Мечелла прошлась вдоль ряда стульев с плетеными спинками, рассматривая вышитые на сиденьях цветы, и не смогла найти двух одинаковых букетов.
- Как грустно, что этот дом, знавший столько веселья, сейчас пустует. Хоть кто-нибудь приезжает сюда? Я хочу сказать, может быть, Грихальва используют этот дом так же, как до'Веррада - Катеррине?
- У этого дома есть еще одна особенность. Никто не может зачать ребенка под его крышей.
- Ты смеешься надо мной! Все любовницы и так бесплодны!
- Нет, ваша светлость, я говорю серьезно. Слуги-то всегда рожают, верно? Но ни одна служанка не забеременела в этом доме. Поверьте мне, их специально расспрашивали. И каждый раз они клянутся, что предавались любви где угодно, - в лесу, в амбаре, в одном из домиков, только не здесь. Можно даже подумать, что на дом ниспослано какое-то заклятие, предохраняющее от беременности.
Мечелла рассмеялась.
- Я могу сочинить об этом сказку. Первая хозяйка этого дома была настолько скверной и злой, что издала указ: каждая женщина, зачавшая ребенка под этой крышей, будет предана смерти. Чтобы обеспечить выполнение своей воли, она договорилась с какой-нибудь старой ведьмой или колдуном.
- Потому что муж ее поглядывал на сторону и где бы они ни жили, всегда происходил скандал из-за какой-нибудь служанки, - подхватила Лейла, включаясь в игру.
- Здорово, я об этом не подумала.
Мечелла стояла, держась руками за спинку стула.
- Хозяйка объявила всем служанкам, что за судьба их ожидает. Конечно, любовь не запретишь, но стоило какой-то служанке отрастить живот, как ее тут же казнили.
- Как ведьму, - добавила Лейла. - Ведь заклятию, наложенному на дом ведьмой, могла противостоять только другая ведьма.
- Но время шло, и ужасная женщина поняла, какую совершила ошибку. Она перепутала слова в заклинании и вместо "служанка" сказала "любая женщина". Поэтому у нее самой тоже не было детей в наказание за ее злость.
- И по сей день с тех самых пор любая женщина, живущая в Корассоне, может зачать ребенка где угодно, но не под его крышей! - заключила Лейла и захлопала в ладоши.
Они пошли дальше осматривать дом. Мечелле до смерти хотелось узнать, приезжали ли сюда Арриго с Тасией, но она не могла решиться спросить об этом. Лейла ей очень нравилась - и сама по себе, и потому, что была сестрой Кабрала, но обсуждать с ней столь личные вопросы Мечелла не считала возможным.
В сыром коридоре, ведущем в музыкальный салон, Лейла вдруг небрежно сказала:
- Последний визит до'Веррада в это поместье едва не закончился несчастьем. В конюшнях начался пожар; и отец Великого герцога Коссимио чуть не погиб, пытаясь спасти свою любимую лошадь. После этого он возненавидел Корассон, купил Чассериайо, и с тех пор ни один до'Веррада не приезжал сюда.
Таким образом Мечелла получила ответ на свой вопрос, не задавая его. Арриго никогда не бывал здесь. Есть в Тайра-Вирте хотя бы одно место, которого он никогда не видел. Эта идея понравилась Мечелле: она сможет рассказать ему что-то новое о его собственной стране. Остаток дождливого утра Мечелла посвятила дотошному изучению дома, вплоть до мельчайших деталей отделки, чтобы лучше описать Корассон, когда они вернутся домой.
Вся беда в том, что чем дольше Мечелла смотрела на Корассон, тем явственнее представляла себе, что это и есть ее дом. Его архитектура напоминала столь дорогие ее сердцу огромные гхийасские замки. Ей нравилась планировка: комнаты здесь были приспособлены для нормальной жизни, отличаясь мягким изяществом, а не церемониальной пышностью. Ей нравился огромный сад, обещавший пышное цветение роз и других цветов, нравились огромные деревья и маленькие садики, спрятанные за многочисленными углами необычного здания.
Но больше всего Мечелле пришлось по душе, что, едва увидев Корассон, она уже могла представить себя его хозяйкой. Себя, Арриго и их детей.
Корассон был построен не для войны. Что бы там ни говорила Лиссия, не был он задуман и как любовное гнездышко. Это был дом для семьи. Достаточно увидеть шестнадцать спален второго этажа, чтобы понять: жить здесь должны муж, жена и куча детишек.
Стыдно, что Грихальва - а кто они такие, если не огромная семья, - не использовали Корассон как должно. Мечелле казалось, что дом скучает без счастливой семейной пары, без множества детей с их няньками и учителями, без игрушек, забытых на ступенях лестницы, без пони в конюшнях и путающихся под ногами собак, без смеха, игр и даже ссор, то есть без обычной веселой суеты провинциального дома. Сама Мечелла никогда такого не видела, даже в домах своих подданных. Она лишь предположила, что именно так существовала семья Лиссии в кастейском замке, когда был жив граф Ормальдо. Что-то в этом роде должно было происходить и в Палассо Грихальва - еще бы, там столько детей! Но, построенный для счастливой семейной жизни, Корассон был заброшен и пуст.
- Как ты думаешь, Кабрал, - сказала Мечелла однажды вечером, когда все они сидели в столовой и ждали Лиссию, - согласится ли твоя семья продать Корассон?
- Продать?
Его брови поползли вверх от удивления. На другом конце стола Лейла подавилась смешком.
- Простите меня, ваша светлость, но Грихальва вот уже в течение двух поколений пытаются избавиться от поместья!
- А теперь ты это сделала, - ухмыляясь, упрекнул ее Кабрал.
- Что она сделала? - спросила Лиссия. Она появилась в проеме двери и поспешила занять свое место за столом. - Давайте тарелки. Я умираю от голода и не намерена дожидаться ваших мальчишек.
- Я хочу купить Корассон, - объяснила ей Мечелла.
- А моя глупая сестра, - добавил Кабрал, - только что рассказала ей, что он вот уже лет пятьдесят как продается, только покупателя не нашлось!
Лиссия радостно засмеялась.
- До чего же выгодную сделку ты заключишь, Челла! И какую шутку мы сыграем с Вьехос Фратос!
Лейла, вздохнув, посмотрела на брата.
- Похоже, графиня никогда не простит нашу семью.
- Не могу понять почему, - сказал он невинным тоном. - Алдио не виноват, что маленькая донья Гризелла сумела залезть в его ящик с красками...
- ..решив, что все мои платья будут красивее, если разрисовать их красными цветами! - закончила за него Лиссия, сверкая глазами. - И после этого Алдио имел наглость заявить, что у моей дочери хорошее чувство цвета!
- Алдио всегда был отменным критиком, - честно признался Кабрал.
Хмыкнув в знак одобрения, Лиссия обернулась к Мечелле.
- Послушай, каррида, если ты это серьезно, мой дворецкий остановится здесь в следующем месяце по дороге в Мейа-Суэрту. Он может осмотреть хозяйство и сказать тебе, будет ли поместье приносить доход. Постройки тоже надо будет осмотреть.
Лиссия разрабатывала приобретение Корассона, как маршал - важное сражение. Она составляла списки, уточняла цены и обсуждала, что и как надо будет перестроить или отремонтировать. В ответ на это Мечелла лишь пробормотала, глядя на потеки дождя на стекле:
- Эйха, по крайней мере мы можем быть уверены, что крыша не течет.
Но если поначалу ее удивил энтузиазм графини, то этой же ночью она вспомнила, что говорила ей Лиссия о необходимости иметь свою власть, союзников и крепость, и радость ее слегка потускнела.
Через два дня они покинули Корассон. Долгие часы их тесный экипаж разбрызгивал колесами жидкую грязь. Наконец Мечелла с облегчением увидела небольшой монастырь у самой дороги - место их сегодняшней ночевки.
Мечелла расхаживала взад и вперед по тускло освещенному нефу маленькой санктии, стараясь размять онемевшие члены и прогнать боль. Подошел Кабрал с листом бумаги в руках. Это был детальный рисунок Корассона.
- Работа Рафейо, - объяснил Кабрал. - Он устал ждать, когда дождь прекратится, вышел на улицу и нарисовал это. Я подумал, вам будет приятно увидеть рисунок.
- Он в самом деле талантлив. Я должна поблагодарить его за подарок.
- Но это.., это не подарок. - Кабрал явно испытывал неудобство. - Рафейо показывал нам свою папку с рисунками. Он снизошел до меня, чтобы обсудить сложности в изображении зданий.
- Понятно.
Она подошла к укрепленной на колонне лампе - повнимательнее рассмотреть рисунок.
- Он действительно очень хорош. Хочется потрогать эти розы, готовые распуститься с первыми лучами весеннего солнца. Он не может одолжить мне эту работу? Я обещаю вернуть ее, после того как покажу Арриго.
- Я уверен, что одолжит, ваша светлость. Она заколебалась.
- Как ты думаешь, Рафейо все еще ненавидит меня?
- Никто не может ненавидеть вас, проведя хотя бы две минуты в вашем обществе. Вас можно только обожать, - тихо сказал Кабрал. Свет лампы отражался в его зеленоватых глазах.
Ей удалось скрыть свое изумление и улыбнуться.
- Как это мило с твоей стороны, Кабрал. Но мне будет спокойнее, если он хотя бы не станет меня презирать.
- Ваша светлость... Мечелла...
И тут его внезапно заглушил серебряный звон колоколов, призывавший всех, кто его слышит, отведать от щедрот санктии. Простой пище предшествовала краткая благодарственная молитва. Старший санкто, шаркая, вошел в неф. За ним последовали остальные санктос и санктас, мальчики Грихальва и Лейла. Лиссия, как всегда, явилась последней. К тому моменту, как все собрались и санкто начал свое песнопение, Кабрал отошел от Мечеллы, и она понемногу успокоилась.
Не выпуская из рук рисунка, Мечелла взглянула на Рафейо, стоявшего в толпе молящихся. Она заметила, что, хотя Грихальва и исполняли все обряды, большинство из них были обижены на екклезию, объявившую их страшными грешниками, которым оставался лишь один шаг до ереси. Но только Рафейо выставлял напоказ свое презрение. Когда принесли маленький Первый Хлеб, от которого все присутствующие должны были отщипнуть по кусочку, Рафейо демонстративно отступил назад и сложил руки на груди. Старый санкто нахмурился. После минутного замешательства хлеб перешел от иллюстратора, стоявшего слева от Рафейо, к Лейле, его соседке справа.
Мечелла старалась не реагировать на проявление неуважения к своей особе. У мальчика, как и у нее, есть свои причины для недовольства, возможно, не менее веские. Но она не могла не заметить, как он бессердечно отверг символические дары жизни, дары, в число которых входил и его собственный талант. Она вспомнила, как Лейла говорила, что такой талантливый художник имеет право на амбиции. Но сейчас, когда Мечелла увидела выражение крайнего недовольства на лице старого санкто и прямой вызов в черных глазах Рафейо, она поклялась, что этот самонадеянный Грихальва станет Верховным иллюстратором только через ее труп. И это не имеет никакого отношения к его матери - почти никакого. Просто Мечелла не желает, чтобы такой человек, как Рафейо, находился в непосредственной близости от ее семьи.
Мечелла перекатывала на языке крошечный кусочек хлеба, слушала, как санкто поет славу и благодарность Пресвятой Матери и Сыну, и молилась, чтобы они подарили здоровье и долголетие Верховному иллюстратору Меквелю.

Глава 45

Когда хмурым зимним утром Мечелла и Лиссия прибыли в Мейа-Суэрту, приготовления к Пенитенссии были в самом разгаре. При виде забрызганных грязью экипажей, влекомых измученными лошадьми, все в городе прекращали работу, чтобы приветствовать их. Одни застывали на лестницах, куда взобрались, дабы повесить знамена, другие цеплялись за столбы высоких уличных фонарей, которые в этот миг украшали. Булочники и мясники выскакивали из своих лавок прямо в белых от муки или красных от крови передниках. Все кричали, пели, махали руками и благословляли вернувшихся женщин.
От этих криков Мечелла проснулась, усталая и дрожащая от слабости. Сон ее был нелегок, пробуждение - внезапно.
- Что случилось?
- Они требуют, чтобы мы показались. - Лиссия слегка подтолкнула ее локтем. - Приведи в порядок волосы, каррида. Я открываю занавески.
Мечелла, морщась от боли, попыталась расчесать волосы руками, но быстро сдалась.
- Я выгляжу полной развалиной, Лисси. В самом деле надо показываться им в таком виде?
- Да.
Лиссия раздвинула тяжелые тканые занавеси. Мечелла еле удержалась, чтобы не отпрянуть, испуганная открывшейся картиной. Над лицами людей, столпившихся у экипажа, качались черепа - сотни и тысячи черепов. Они скалились из каждого окна, с каждого фонарного столба, и украшавшие их черные ленточки развевались на ветру. Наверху, под крышами, плясали скелеты, привязанные к веревкам, протянутым между домами. Все окна были задрапированы черной материей, казалось, будто целое кладбище переселилось в город.
- Пенитенссиа, - повторяла про себя Мечелла, цепляясь за руку Лиссии и стараясь не показать, как она испугана. - Это только Пенитенссиа, вот и все, просто город готовится к празднику...
Но лошади оказались такими же пугливыми, как она, их тоже поразил этот танец смерти над головами. Экипаж накренился. Мечелла вскрикнула.
- Она ранена...
- Нашей Мечелле плохо!
- Пресвятая Мать, помоги ей!
- Доктора, скорее, это может повредить ребенку! Поднявшись с помощью Лиссии, Мечелла пыталась разубедить толпу. Она улыбнулась, помахала рукой и крикнула, что чувствует себя прекрасно. Но слух распространялся как лесной пожар, и по всей улице пронесся протяжный стон.
- Матра Дольча, смилуйся над нашей Мечеллой!
- Клянусь своей семейной иконой, я раздам бедным весь доход этого месяца, если с доньей Мечеллой и ее ребенком ничего не случится...
- Жертвую санктии свой серебряный кубок...
- Найдите врача! Скорее!
Перекрывая горестные стоны и многочисленные обеты, громкий мужской голос выкрикивал: "Дорогу! Дорогу!"
- Кабрал!
Мечелла увидела знакомое лицо. Кабрал пробирался к экипажу, расталкивая плечами толпу. Он был давно небрит и выглядел уставшим. Когда он приблизился к окну, Мечелла схватила его за руку.
- Кабрал, скажи им, что со мной все в порядке, скажи им...
- Вам нужно показаться самой! - завопил он, перекрывая шум.
- Я не могу!
Она сжалась и вцепилась в руку Лиссии.
- Надо, иначе люди совсем ополоумеют, лошади понесут, и вы действительно будете в опасности! Скорее, Мечелла! А то нас всех затопчут!
- Покажись, - приказала ей Лиссия. - Я слишком маленькая, меня они не увидят. Открой дверь и встань, я буду держать тебя за юбки, а Кабрал поможет удержать равновесие. Поторопись, Челла!
Опираясь на руку Кабрала, Мечелла встала в дверном проеме, и при виде ее толпа взревела от восторга. Она помахала рукой. Невероятно, но этот жест заставил их замолчать. Мечелла испуганно взглянула на Кабрала. Он ободряюще кивнул ей. Глаза его так и сияли.
- Добрые люди... - произнесла Мечелла. И тут она увидела их лица. Все люди смотрели на нее с любовью, беспокойством, радостью.
- Родные мои, - поправилась она.
Ответом ей был одобрительный рев, подхваченный всеми вокруг и докатившийся эхом до самого Палассо Веррада...
...где Арриго вынужден был остановиться на середине фразы, прервав речь, обращенную к гильдии кузнецов. Он слушал, и тысячи предположений роились в его мозгу. Наконец в реве стали различимы отдельные слова. Эту песенку он уже слышал. Арриго едва успел разобрать слова, как глава гильдии воскликнул:
- Донья Мечелла вернулась! Спасибо Пресвятой Матери, наша Мечелла наконец-то вернулась домой!

***

- Мердитто! Ты бы ее видела! Она шла по улице перед экипажем, а Лиссия сидела на козлах с вожжами в руках!
- Эйха, Лиссия обращается с лошадьми лучше, чем с собственными детьми, - пробормотала Тасия, зная, что Арриго ее не услышит. Никто другой тоже не мог услышать: в ее доме этой ночью было пусто, как на кладбище, когда хоронят бедняка. И так же холодно.
- Она шла - шла пешком! - всю дорогу до самого Палассо, а люди пели и поднимали своих детей повыше, как будто стоило им взглянуть на нее, и они получили бы благословение на всю оставшуюся жизнь!
Арриго расхаживал по темной прихожей. От двери к лестнице, на которой сидела Тасия, снова к двери и снова к лестнице.
- Моя жена, гхийасская принцесса, в грязном платье, на три размера меньше, чем нужно, и в каком-то вшивом крестьянском плаще! Волосы всклокочены, а рядом с ней идет Кабрал, улыбаясь как идиот...
Тасия пересела на нижнюю ступеньку лестницы и зажала руки между коленями. Все это она уже слышала утром от Рафейо, и он тоже не восхищался Мечеллой, но по сравнению с этой тирадой отвращение мальчика было просто восторженным гимном.
- А я должен был стоять на ступенях Палассо с отцом, матерью и всеми советниками, смотреть на это представление и делать вид, что мне все это нравится! Когда она наконец прибыла - как маршал, во главе всего этого сброда! - мне пришлось поцеловать ее и битых полчаса еще стоять и слушать, как они орут, надсаживая глотки, прославляя ее! Сначала она убегает из дома, как, вор, а теперь вот так возвращается!
Тасия взяла с пола маленькую лампу, встала и посмотрела на Арриго снизу вверх. Серебра у него в волосах прибавилось. Неудивительно, ведь у него на плечах лежала тяжесть управления государством, а его жена в это время устраивала спектакль для себя одной.
- Я замерзла, Арриго.
Он остановился, глухо стукнув каблуками о доски пола.
- Ты что, не слушала? Ты понимаешь, что она сделала?
- Конечно. Она вернулась домой, к тебе. Он уставился на нее, пораженный.
- И это все, что ты хочешь мне сказать?
- Она вернулась к тебе, - повторила Тасия. - А ты вернулся ко мне.
Она взяла его за руку и отвела в маленькую комнатку под лестницей. Зажгла свечи над обитым тканью диваном и заперла дверь на оба замка.

***

Пенитенссиа была самым мрачным и в то же время самым шумным праздником в календаре екклезии. Этот праздник был одновременно избавлением от бед старого года и жизнерадостной встречей нового. Дата слегка смещалась каждый год, потому что третий день праздника должен был совпадать с первым днем новолуния.
Первый день, Диа Сола, был предназначен для уединенного размышления о грехах прошедшего года. Никто не выходил из дома, разве только при чрезвычайных обстоятельствах. Город лежал пустынный и тихий, только скелеты плясали в вышине над черными улицами, гремя костями на зимнем ветру.
Второй день, Диа Меморриа, был посвящен памяти предков. Приводили в порядок могилы, сверху клали скромные приношения из воды и муки. Для умиротворения тех умерших, у кого не осталось живых потомков, применяли кусочки бумаги с изображенным на них знаком Матери и Сына. Сверху клали мелкие камешки, чтобы ветер не сдул бумагу с могильного камня. Вся Мейа-Суэрта не спала до полуночи, жгли большие черные свечи, чтобы увидеть блуждающие души, которым забыли воздать в этот день причитающиеся почести.
Когда наступал день Херба эй Ферро, женщины запирались дома и плели специальные амулеты с помощью железных булавок и собранных на кладбище трав. Сложные узлы - у каждой семьи был свой узор, передававшийся из поколения в поколение, о г матери к дочери, - обозначали защиту: мертвые защищали живых в знак благодарности за то, что их помнят. Пока женщины плели свои чары, мужчины делали фигуры из дерева, соломы и железных гвоздей. Фигуры людей и животных заворачивали в черную ткань, расписанную белыми линиями скелета, и увенчивали символизирующими грехи и несчастья масками в виде черепов. В сумерках эти привидения проносили по улицам города. Во главе процессии шли Премио Санкто и Премиа Санкта, нараспев читая молитвы. Когда ночь опускалась над городом, все собирались на площади перед храмом, где готовые фигуры укреплялись на шестах, обложенных тюками сена. В полной тишине, во тьме, не нарушаемой ни факелами, ни светом луны, люди глазели на призрачные изображения Жадности, Зависти, Гнева, Болезни, Измены и других грехов и несчастий. Жуткое зрелище усугублялось тем, что благодаря специальной белой краске нарисованные скелеты светились в темноте. Почти всем детям в течение нескольких недель после праздника снились кошмары, и до середины весны они старались вести себя примерно.
С рассвета и до полудня на Диа Фуэга взрослые приходили, чтобы приколоть к фигурам кусочки бумаги. На них были вкратце изображены все беды прошедшего года - от тяжелой болезни или неудачи в делах до неудачного романа или пропажи коровы. После полудня дети забрасывали фигуры камнями и грязью. На шее у каждого ребенка был амулет, сплетенный вчера его матерью.
Когда на небе появлялась молодая луна, Премио Санкто и Премиа Санкта, стоя вместе с Великим герцогом на ступенях храма, провозглашали, что старый год закончился. Обложенные соломой фигуры поджигались. На кладбищах сжигали все кусочки бумаги, а на камешках можно было погадать, пока пылающие соломенные фигуры, сгорая, забирали с собой все несчастья старого года и очищали мир для нового. Вернувшись домой, все дарили друг другу подарки и садились пировать. А если праздник и выплескивался на улицы, это было вполне естественно - после одиночества, созерцания грехов и страшных светящихся скелетов.
Этой же ночью все гильдии собирались в своих залах, чтобы услышать, кто же получил приз за лучшую работу года. Резчики по дереву и плотники, гончары и стекольщики, дубильщики и сапожники, шорники и золотых дел мастера, каменщики, бондари, каретники и особенно иллюстраторы Грихальва - представители всех профессий с волнением ожидали, чем же закончилось соревнование в этом году. После объявления имен победителей зачитывались списки учеников, получивших звание мастера. Лучшие из них удостаивались чести сопровождать главу гильдии и победителя в Палассо Веррада, где собирались все шедевры.
Пенитенссиа была любимым праздником Коссимио. На Диа Фуэга Гизелла устраивала потрясающий прием, а сам он получал множество всевозможных подарков. И упивался очевидным превосходством Тайра-Вирте во всех ремеслах. Но на этот раз Коссимио неожиданно совершил поступок, отличавшийся дипломатичностью и вызвавший шумное одобрение. Он объявил, что лучшие изделия мастеров Мейа-Суэрты, то есть все те подарки, которые всегда преподносились лично ему, в этом году будут отданы всеми любимой донье Мечелле в знак благодарности за ее беззаветное служение Тайра-Вирте.
Донья Мечелла была пунцовая на протяжении всей церемонии подношения подарков. Дон Арриго стоял рядом с ней и улыбался, улыбался, улыбался. А если его улыбка иногда казалась вымученной... Эйха, это потому, что он волновался, не переутомится ли его жена от долгого стояния на ногах. До отъезда в Кастейю ее беременность была не слишком заметна, но сейчас она очень сильно располнела и так сияла, что все слухи о ее болезни казались лишь глупой шуткой и прекратились сами собой. И конечно, когда Арриго воспользовался первой же возможностью, чтобы увести свою жену наверх, отдыхать, это было сочтено трогательным проявлением его супружеской преданности.
Со здоровьем Мечеллы все было в порядке. Задним числом она даже стыдилась, что когда-то могла себя чувствовать больной. Прав Меквель: стоит решить, что у тебя слишком много дел, и все недуги отступают сами собой. А еще она поняла, что может принести своей стране гораздо больше пользы, чем просто родить ей наследника. Жизнь была бы прекрасна, если б Арриго не хмурился, как только они оставались одни.
На следующее утро, когда Мечелла сидела на кровати и разглядывала разложенные по всей комнате прелестные вещицы, вошел Арриго и сообщил, что свой день рождения он будет отмечать не в Палассо.
Мечелла испуганно уставилась на него.
- Но.., я думала, мы проведем этот день вместе, ты, я и Тересса...
- Я договорился об этом, когда тебя еще не было в Мейа-Суэрте, - сказал Арриго и взял в руки роскошную кружевную шаль. - Я же не знал, когда ты вернешься. Отказаться теперь было бы просто неприлично. Красивая вещь, правда? Узоры в виде солнца вытканы всего лишь тонкой золотой нитью, а смотрится прекрасно. Не то что эти яркие безвкусные штуковины, которые продают в Нипали.
Лаская шаль пальцами, он внезапно спросил:
- Что ты собираешься делать со всем этим?
- В каком смысле?
- У нас полно ваз и гобеленов... А это что, солонка? И, честное слово, у тебя достаточно драгоценностей.
Он кивнул в сторону открытой коробочки с золотыми сережками в виде крошечных ирисов с бриллиантовыми капельками росы.
- Отец, бывало, ночей не спал - все думал, с чем ему не жаль расстаться, чтобы послать на благотворительный аукцион.
- Я знаю, - тихо ответила она. - Помню с прошлого года. Не хочу критиковать твоего отца, но мне кажется, все эти люди хотели бы, чтоб мы сохранили эти предметы и пользовались ими.
- Ты намерена оставить все это?
Уголком шали он потер пуговицу своего шагаррского мундира, надетого по случаю парада в честь дня его рождения.
- Едва ли это согласуется с твоей новоприобретенной репутацией.
Мечелла задохнулась от бессмысленной обиды, но потом решила, что ей просто показалось, - не может быть, чтобы он был так жесток с ней.
- Я хочу спросить твоего отца, какова ежегодная выручка от этого аукциона, и передать такую же сумму школам. Арриго насмешливо поднял брови.
- А выдержит ли твой кошелек? Если прибавить кастейские расходы и то, что ты тратишь на одежду, то к концу месяца ты останешься без денег.
Ответ Мечеллы был чуть более резким, чем ей хотелось:
- Ты забыл про ту часть моего приданого, которую мы получим, когда я рожу Тайра-Вирте наследника.
- Твое приданое пойдет в казну до'Веррада, а не в твою, - парировал он.
- Мой отец будет щедр ко мне, когда я рожу ему внука.
- Надо бы сказать это моему отцу, чтобы он перестал вздыхать о деньгах, ушедших на восстановление этих проклятых деревень!
- Хватит на все, - резко ответила она. - Не беспокойся. И еще останется достаточно, чтобы я могла...
Она не собиралась рассказывать ему о своих планах таким образом, слова вырвались сами:
- Все это я направлю в Корассон.
- В Корассон?
- Я собираюсь купить его, Арриго.
- Матра Дольча! Откуда у тебя такие нелепые идеи?
- Мы останавливались там по пути домой, и я... Я хочу этот дом, Арриго. Я хочу жить там. Конечно, не тогда, когда мы нужны в Палассо.
Мечелла так хотела купить Корассон, что от волнения не могла найти нужных слов, особенно теперь, когда Арриго уставился на нее в немом изумлении.
- Грихальва никогда не продадут его.
- Они вот уже пятьдесят лет как хотят от него избавиться. Когда родится мой сын, мой отец...
- Твой сын? А я тут, значит, ни при чем? А если опять будет девочка?
- Это мальчик.
- Ты и в прошлый раз так говорила. Переливающаяся золотом шаль зацепилась за его кольцо с печатью. Не обращая на это внимания, Арриго продолжал:
- Ты знаешь историю Корассона? Его построили Серрано до того, как грозный Верховный иллюстратор Сарио сокрушил весь их род. Все Серрано, когда-либо жившие под его крышей, умирали насильственной смертью по дороге туда или оттуда. Кого-то сбросила лошадь, у кого-то экипаж перевернулся, или его убили бандиты, или это была смерть от сердечного приступа - смерть их была внезапной и трагической. И ты хочешь жить в таком ужасном месте?
- Они умерли не в Корассоне. При чем же тут дом?
Мечелла подалась в его сторону, ее руки, лежавшие на коленях, были стиснуты.
- И потом, может, именно мы и вернем Корассону удачу. Я хочу, чтобы у нас был свой собственный дом...
- И был бы, если б ты не ненавидела так Чассериайо.
- Я не ненавижу его, я просто... О Арриго, Корассон такой красивый...
- Никогда его не видел, - пожал плечами Арриго. От этих слов в ней поднялась волна неистовой радости. Лейла сказала правду, эта женщина никогда не привозила его туда. Корассон будет только их домом, его и ее. Но радость прошла, стоило ему закончить:
- Эйха, если тебе нравится планировать эту покупку, что ж, на здоровье. Но я уверяю тебя, Грихальва никогда его не продадут.
- Ты просто не хочешь, чтобы я его покупала! - выпалила Мечелла. - Ты не хочешь, чтобы мы там жили! Тебе хотелось бы, чтоб я оставалась в Палассо!
Теперь Арриго выглядел еще более удивленным, но удивил его скорее тон, а не слова.
- Мне казалось, что это очевидно. Ты моя жена и мать моих детей. Ты должна быть рядом со мной, а не неизвестно где, в каком-то ветхом...
Внезапно он рассмеялся.
- Ну конечно, вот в чем дело! Лиссия заразила тебя своей болезнью, которая заставила ее чуть ли не заново строить замок в Кастейе. Это ее затея.
- Она только предложила нам заглянуть в Корассон по пути домой! И он совсем не ветхий, он чудесный, и я собираюсь купить его, а ты не сможешь мне в этом помешать!
- В самом деле?
Он шагнул к кровати, сжав кулаки вместе с тонким кружевом шали. Потом с видимым усилием взял себя в руки и небрежно пожал плечами.
- Это мы обсудим в другой раз. Я опаздываю. Поцелуй за меня Терессу.
Дверь захлопнулась за его спиной.
Мечелла схватила первое, что ей попалось под руку, - маленькие резные часы из розового дерева, увенчанные покрытым разноцветной эмалью медным петушком. Каждый час он хлопал крыльями и кричал. Она чуть не запустила прелестной вещицей вслед мужу, только чтобы услышать, как она разобьется о дверь. Но Мечелла не в силах была уничтожить творение искусного мастера. И потом, часы так хорошо будут смотреться в Корассоне.
Она запустила в дверь подушкой.
В ту же минуту из двери в гардеробную вышла Отонна. Она подняла подушку и мимоходом взбила ее.
- Итак, ни одного дня с семьей, ваша светлость?
- Перестань подслушивать у дверей, Отонна. Это просто дерзость.
- Боюсь, это моя вина.
Повернувшись на звук нового голоса, Мечелла увидела Лейлу Грихальва, выходящую из той же гардеробной.
- Я пришла вернуть вещи, которые вы одолжили мне во время путешествия, ваша светлость. И мы совсем не собирались подслушивать, честное слово...
Мечелла почувствовала, что ее раздражение проходит. Потрогав пальцем радужные крылышки маленького петушка, она сказала безжизненным голосом:
- Все это не важно. Вся Мейа-Суэрта к вечеру будет знать, что он праздновал день рождения не со мной.
- Ваша светлость...
Мягко ступая, Лейла подошла к ней поближе.
- Ваша светлость, вы подумали... Извините меня, но... Вы же понимаете, с кем он его празднует.
Мечелла, потрясенная, уставилась на обеих женщин. Лица их не выражали ничего, кроме симпатии и сочувствия. Никаких сожалений по поводу ее наивности, а ведь она должна была сразу догадаться, куда идет Арриго. Только безграничное сострадание к ней и гнев в его адрес.
- Где? - спросила она требовательно. - Скажи мне, где они будут!

Предыдущая страница 6 Следующая страница


7 Мелани Роун, Дженнифер Роберсон и Кейт Эллиот

Глава 46

- Он? Оскорбит меня?
В глубине темного экипажа Мечелла задыхалась от злости. Это был ее собственный экипаж, не тот, который она брала у Арриго. Он был подарком Коссимио, его делали лучшие каретники, шорники и кузнецы Тайра-Вирте, а на дверце еще не высох герб Великих герцогов, нарисованный вчера Кабралом.
- Он относится ко мне, как взрослый к ребенку, хочет, чтобы я жила в Мейа-Суэрте, - еще бы, конечно, хочет! Чтобы прекратить сплетни! Как будто я одобряю эти отношения и выражаю это тем, что живу в одном городе с этой женщиной!
Лейла слушала ее - испуганная, пораженная и все же в глубине души чуть-чуть довольная.
- Виноват здесь не дон Арриго, ваша светлость, не только он. Вы должны понять, что она очень умная женщина. И очень честолюбивая, как в отношении себя, так и своего сына.
- Он такой же скверный, как и его мать! - процедила Мечелла. - Что он, что она, мердитто, дерьмо вонючее!
Лейла удивленно моргнула - она и не подозревала, что Мечелла знает такие слова. Но она не стала удивляться вслух, а принялась втолковывать Мечелле, что она должна злиться не на Арриго, с которым еще можно восстановить хорошие отношения, а на Тасию.
- То добро, которое вы совершили в Кастейе, она направила против вас. Понимаете, там были вы, а не он. И она убедила его, что вы сделали это нарочно, чтобы он выглядел дураком.
- Он мог бы поехать со мной! Мог не повиноваться отцу! Она вдруг сникла и устало откинулась на темно-голубые подушки.
- Нет, конечно, не мог. У него были более важные дела, он наследник. Только я могла так поступить, ведь я иностранка, и все вокруг обсуждают мои странности, я знаю...
- Никто никогда не делал этого, ваша светлость. И вы больше не иностранка в Тайра-Вирте. Люди любят вас.
- Любят ли?
- Вы прекрасно знаете, что любят! Эйха, да стоит только послушать, как они приветствуют вас и скандируют ваше имя...
- Наверное, она и это против меня использовала.
- Я же говорю, она очень умная женщина.
Лейла с трудом удерживала равновесие в подпрыгивающем на ухабах экипаже, мечтая о капельке света, чтобы можно было рассмотреть выражение лица Мечеллы и подобрать правильные слова.
- Вы должны быть готовы к ее коварству. Я могла бы вам помочь, если б знала, что вы затеяли.
- Хватит и того, Лейла, что ты поехала со мной сегодня. Я тебе очень благодарна.
- Мне все же хотелось бы знать ваши планы.
С каким-то мрачным фатализмом Мечелла ответила:
- Ну конечно, я хочу помочь своему мужу отпраздновать день рождения. Зачем, по-твоему, Отонна расставляла сегодня мое лучшее платье?
Как бывшей любовнице наследника, Тасии полагался не только дом в городе, но и собственное поместье. Загородный дом назывался Каса-Рекколто, и он явился результатом тех двенадцати лет, которые она провела с Арриго. Официальным владельцем дома считалась она, но после ее смерти он должен был перейти в собственность семьи, как Корассон и другие владения официальных любовниц, полученные ими в подарок на протяжении последних веков. Похожий на букву "Т", обшитый деревом, Каса-Рекколто был построен около сотни лет назад. Лейла предполагала, что это была идея Арриго - подыскать Тасии дом такой формы. Почти трехсотфутовый фасад дома служил поперечиной гигантской буквы, остальная часть ее была не видна с дороги. Когда экипаж Мечеллы свернул на аллею, ведущую к дому, Лейла увидела, что он весь сияет огнями, как санктия в праздник Рождества Сына. Из дома доносились громкий смех и приглушенные звуки флейт, виол и кифар. Несмотря на зимний холод, двери были распахнуты настежь, чтобы впустить достаточно свежего воздуха в нагретый множеством свечей дом и слегка остудить разгоряченных танцами, смехом и алкоголем гостей. Мечелла и Лейла вышли из экипажа, изумив расхлябанного лакея. Он бросился было помогать Мечелле взойти по ступеням, но она только царственно кивнула. Лейла проглотила подступивший к горлу комок и последовала за ней.
Оказавшись в доме, любая женщина потратила бы не меньше десяти минут, приводя в порядок прическу, платье и макияж после более чем часовой езды в экипаже. Мечелла остановилась перед зеркалом лишь на мгновение. Сияющая и золотоволосая, она поправила выбившийся из прически локон. На ней было шелковое платье, отливавшее золотым и серебряным блеском. Глубоко вырезанный лиф украшала потрясающая тза'абская жемчужная брошь, привлекавшая внимание к полным плечам и груди. Маленькие складочки скрывали раздавшуюся талию. Голову Мечеллы венчала элегантная жемчужная тиара, свадебный подарок ее отца, золотые локоны сбегали из-под нее по спине. Весь наряд сверкал, как начищенные старомодные доспехи, выставленные в казармах шагаррского полка. Мечелла была готова к битве.
Лейла видела, как она медленно направилась в ту сторону, откуда слышалась музыка и особенно громкий смех. Шелест шелковых юбок казался приближающимися раскатами грома, блестящее золото платья напоминало о сверкающих молниях. Война, буря... Лейла покачала головой. В ее мозгу возникали картины, одна другой неприятнее, заставляя волноваться все сильнее. Она стала тихонько подкрадываться к двери бального зала, убеждая себя в необходимости подслушать, что там происходит. Хорошо, что Мечелла стала действовать сама, вместо того чтобы реагировать на чужие действия. Но Лейла отнюдь не была уверена, что принцесса не наделает глупостей. Судя по наступившей внезапно тишине и резким фальшивым звукам виол, Мечеллу заметили. Лейла скользнула еще ближе к двери и услышала веселый голос Тасии:
- Ваша светлость! Как чудесно!
- Надеюсь, я не слишком опоздала и не испортила нашего сюрприза, - невозмутимо ответила Мечелла.
От изумления Лейла застыла с открытым ртом, совсем как тот лакей на улице. Что еще поразительнее, Тасия Мечеллу поддержала.
- Вы как раз вовремя, и, по-моему, нам с вами здорово удалось удивить дона Арриго - взгляните только на его лицо!
Лейле тоже очень захотелось взглянуть на его лицо - хоть одним глазком! Но Тасия уже продолжала:
- Простите, но я должна ненадолго похитить ее светлость. Надо напоить ее чем-нибудь горячим, на улице страшный холод!
- Мне абсолютно ничего не нужно, уверяю вас!
- Я настаиваю. Музыка! И если за время нашего отсутствия кто-нибудь скажет что-либо действительно интересное, я просто рассвирепею!
Обе женщины улыбаясь прошли по шахматному полу и вышли за порог залы. Улыбки как будто примерзли к их лицам и не сразу пропали, даже когда Тасия взяла Мечеллу под локоток. Затем Мечелла резко выдернула руку и ледяным голосом заявила:
- Я требую полной конфиденциальности.
- То, что я собираюсь вам сказать, не предназначено для посторонних ушей. Мне не нужны сплетни, не беспокойтесь, - огрызнулась Тасия. - Вот сюда, по коридору.
Лейла следовала за ними тихо, как призрак, оставив позади полные гостей ярко освещенные залы, в которых стояло теперь гробовое молчание. Длинный холл представлял собой как бы галерею, все его стены были плотно увешаны картинами. Много пейзажей, натюрмортов, даже несколько карт, но портрет только один. Портрет самой Тасии, разумеется, огромный - вдвое больше, чем в натуральную величину, - и лишь недавно написанный ее сыном Рафейо. Его подпись красовалась в нижнем углу картины. Лейла презрительно улыбнулась, глядя на портрет соперницы Мечеллы, и поспешила дальше.
Она притаилась за кухонной дверью, плотно прижавшись к оштукатуренной стене. Повара и кухонные девки благоразумно предпочли удрать. Лейла придвинулась еще ближе и вытянула шею, чтобы видеть поле битвы.
Мечелла была одета для сражения, но и Тасия тоже. Слишком нарядно одета, едко подумала Лейла. Парчовое платье было перегружено отделкой: огромные голубые цветы, вьющиеся зеленые плети винограда, и на всем платье не найти двух одинаковых цветов или даже листьев. Как будто бездарный Грихальва, напившись, пролил краски на полотно. Но даже Лейла должна была признать, что кружевная шаль была настоящим чудом. Узор из солнышек изящно оттенялся золотой нитью. По сравнению с тонкой, туго затянутой корсажем Тасией Мечелла выглядела огромной, но зато в отличие от Тасии она держала себя по-королевски. И ростом Тасия не вышла. Туфли на каблуках и высокая прическа, конечно, прибавляли ей несколько дюймов. Лейле стало интересно, действительно ли маленькие женщины верят, что эти уловки могут хоть кого-то обмануть.
В облицованной кирпичом кухне обе женщины стояли по разные стороны массивного деревянного стола, в несколько ярусов уставленного вазами с разным печеньем. Некоторое время обе молчали. Потом Мечелла наклонилась вперед, упершись кулаками в изрезанную ножом деревянную столешницу. Тасия склонила голову набок и скрестила руки на груди. Изысканная шаль слегка соскользнула с обнаженных плеч.
- Ну и? Быстрее, меня ждут гости.
- Меня совсем не интересует, что вы можете мне сказать, но советую вам внимательно выслушать то, что намерена сказать вам я.
- И что же это? - Тасия слегка улыбнулась.
- Оставьте двор. Улыбка Тасии стала шире.
- Вернитесь в свое поместье. Поезжайте путешествовать, лучше всего в Мере, и чем дольше вы там пробудете, тем лучше. Можете поехать куда угодно. Но вы должны покинуть Мейа-Суэрту и никогда сюда не возвращаться.
- И вы целый час добирались сюда, чтобы сказать мне это? Могли бы и в письме сообщить, заодно и выражения бы смягчили. Правда, я слышала, что ваше правописание ставит в тупик ваших корреспондентов.
- Меня меньше всего волнует, оскорбят ли вас мои выражения. Я даю вам срок до праздника Сперранссиа - на сборы.
- Вы даете мне срок?
Тасия мелодично рассмеялась, как будто она никогда в жизни не слышала ничего более веселого или не видела никого более забавного.
Мечелла вспыхнула.
- Еще раз попробуете перебить меня, и я прикажу вам собираться сегодня же! "Сейчас же! Можете мне поверить, вы уедете отсюда.
- А если я откажусь?
- Вы забываетесь.
- Наоборот, я-то знаю, кто я такая, а вы?
Мечелла напрягла спину, выпрямилась, стиснув пальцы.
- Я знаю, что вы такое. У нас в Гхийасе даже специальное слово есть для таких женщин, как вы.
- Мы не в Гхийасе, - ласково улыбаясь, сказала Тасия. - Скажите, пожалуйста, мне очень интересно. Что именно, по вашему мнению, сможет заставить меня отправиться в эту ссылку, о которой вы говорите?
- Достаточно будет поговорить с вашим мужем.
- Нелепое вы создание! - расхохоталась Тасия.
- Как вы смеете!
- Сейчас вы мне скажете, что я за это поплачусь, или что это не последнее ваше слово, или еще какую-нибудь избитую фразу. Неудивительно, что бедный Арриго раздражается.
Мечеллу трясло от ярости.
- Чирас! - зашипела она. - Канна!
Услышав непристойную брань, Лейла поняла, что все погибло. Она закрыла глаза и прижалась лбом к стене, не желая больше этого слышать.
- Вам по крайней мере стоило бы освоить правильное произношение.
Внезапно голос Тасии перестал быть веселым.
- Итак, кто я? Свинья? Сука? У нас в Тайра-Вирте тоже есть свои поговорки. Например, мердитто альба. Дословно это означает "белое дерьмо", но истинный смысл выражения немного отличается. Как раз подходит для могущественной высокорожденной гхийасской принцессы. На самом деле "мердитго альба" означает человека, который считает, что его дерьмо не воняет.
На мгновение наступила мертвая тишина. Потом Мечелла холодно спросила:
- Как-как вы сказали? Мердитто Альва?
Лейла не поняла, что за треск за этим последовал, но яростный шелест шелков напомнил ей, что пора бежать обратно в холл и делать вид, будто там она и была все время. Разгневанная и покрасневшая, Мечелла даже не заметила ее. Лейла поспешила за ней, от души надеясь, что у Мечеллы хватит здравого смысла не сталкиваться сейчас с Арриго.
Именно это Мечелла и сделала, но совсем не так, как опасалась Лейла. Перед тем как войти в залу, она остановилась, опустила руки, расправила плечи, глубоко вдохнула и, овладев собой, поплыла навстречу мужу. В щелочку Лейла видела, как она спокойно подошла к совершенно подавленному Арриго, взяла его за руку и потянулась, чтобы поцеловать.
- Бонно натайо, карридо, - произнесла она совсем без акцента. - С днем рождения, милый.
Потом она повернулась к гостям, шокированным, но в глубине души скорее довольным, - будет о чем поговорить в течение нескольких месяцев, - и одарила их сияющей улыбкой.
- Простите, что я покидаю вас. Я только хотела сделать Арриго сюрприз, как мы договорились. Желаю вам хорошо повеселиться - нет, нет, милый, не надо меня провожать, я сама доеду.
Лейла чуть не поперхнулась от распиравшего ее смеха. Да, он останется. У него нет теперь выбора. Он останется и вытерпит все косые взгляды, все светские улыбки, скрывающие непочтительные мысли и тайный восторг. И Тасии надо будет это проглотить, когда она придет в себя от последней язвительной реплики Мечеллы.
Но через несколько минут, когда их экипаж покинул ярко освещенную аллею, Мечелла расплакалась.
- Челла, не надо, - утешала ее Лейла. - Она знает теперь, что с вами надо считаться, вы показали ей, какая она сука, ну, пожалуйста, Челла, не надо плакать.
Она погладила Мечеллу по голове.
- Ты слышала? - всхлипнула Мечелла.
- Все до последнего звука. И она не права насчет вашего произношения. Особенно прекрасно прозвучало, когда вы назвали ее мердитто Альва!
Мечелла попыталась рассмеяться.
- А правда, неплохо получилось?
- Великолепно! А теперь осушим наши слезы - надо привести себя в порядок до того, как мы приедем в Палассо. Там вам придется пройти мимо стражников, а они все такие сплетники!
Мечелла пожала плечами.
- Сплетни! Да никто ни о чем другом и говорить не будет весь следующий год! Он не любит меня и никогда не любил, все это знают, Лейла, и все смеются надо мной за моей спиной и жалеют меня...
Она снова захлюпала носом. Лейла попыталась встряхнуть ее.
- Ну нет, уж либо одно, либо другое - никак не все сразу. Вы можете стать, как она сказала, нелепым созданием - тогда они и впрямь будут над вами смеяться. Если вы будете жалкой, они с полным правом примутся вас жалеть. Но можно еще...
- Что можно?
- Можно показать им всем, что вы - та женщина, которую Арриго видел сегодня.
- Ox, Лейла, но мне никогда не было так тяжело!
- Ерунда. Трудно только удержаться, чтобы не выцарапать ей глаза - вот это действительно почти невыполнимая задача!
На этот раз смех Мечеллы прозвучал гораздо непринужденнее, и Лейла добавила:
- Из-за этого вы так стиснули руки? От ногтей могут остаться царапины.
Около полуночи они вернулись в Палассо. Выходя из экипажа, Лейла запнулась о волочащийся по земле кусок кружева. В свете лампы ей удалось разглядеть узор: солнышки, оттененные золотой нитью. Мечелла проследила за направлением ее взгляда и подобрала свисающую ткань, чтобы она не мешала подниматься по лестнице.
- Он отдал ей мою шаль, Лейла, - прошептала Мечелла. Сейчас она была похожа на обиженного ребенка. - Мою шаль. Она порвалась, я содрала ее с этой... Не могла больше видеть, как она носит то, что люди подарили мне...
- Позвольте мне отнести шаль мастерице. Я уверена, ее еще можно починить.
- О нет! Я не могу! Она узнает, что я плохо обращалась с ее прекрасной работой, мне так стыдно.
А вот это как раз и не правильно. Лейла постаралась убедить Мечеллу, что отнести шаль мастерице просто необходимо, это позволит им обратить в свою пользу историю сегодняшнего вечера. Так ее кузены, иллюстраторы Грихальва, делают набросок будущей композиции. Тут слово, там два - сказано вроде бы совсем немного, но вместе эти скромные крупицы правды создадут достоверную картину. Сначала мастерица, затем все ее подруги, а потом и весь народ Мейа-Суэрты будут знать то, что, по мнению Лейлы, они должны знать. А уж она сделает из этой истории такое же произведение искусства, каким была злосчастная шаль. Придворные услышат и, скорее всего, поверят в версию Тасии, но народ любит Мечеллу.
- Я обо всем позабочусь, - заверила она Мечеллу, улыбаясь про себя. - Подняться с вами наверх? Ах, нет, вижу, что Отонна уже ждет. Спокойной ночи, ваша светлость. Постарайтесь уснуть. Все будет хорошо, обещаю вам.
Эйха, да, уж об этом она позаботится.
Утром Дионисо услышал две противоречащие друг другу, но весьма занимательные версии вчерашнего скандала в Каса-Рекколто. Итак, картина будущего начала обретать форму, пора добавить к ней свои собственные мазки. Он даже знает, с чего начать.
Рафейо был один в мастерской, отведенной для тех, кто занимается сейчас с иль агво. Он сидел на табуретке перед пустым мольбертом, полуотвернувшись от двери, на полу у его ног валялись эскизы. Воды здесь было в избытке - слезы ярости и разочарования катились по щекам мальчика. Время от времени он размазывал их кулаком. Но ни одной капли не попадало на карандаши, в беспорядке разбросанные на ближайшем столе.
Первым желанием Дионисо было сказать мальчику, чтобы он не расходовал зря драгоценную субстанцию. Давно уже Дионисо не пользовался своими собственными слезами - месяцами не мог их вызвать. Но он лишь молча стоял и смотрел, поражаясь юношеским эмоциям, - надо же, как легко можно произвести столь драгоценную влагу.
Он кашлянул, предупреждая Рафейо о своем присутствии. Мальчик повернул в его сторону взъерошенную темную голову, лицо было искажено мрачной гримасой. Он сильно вырос с тех пор, как Дионисо впервые увидел его. Сквозь мальчишескую мягкость уже проглядывали суровые черты взрослого мужчины. Но глаза, обращенные сейчас к Дионисо, были глазами обиженного ребенка.
- Только не говори мне, что в твоем возрасте у тебя уже кончились идеи.
- Они хотят, чтобы я сделал официальные рисунки Корассона. Это не моя идея.
- Такова доля иллюстратора. Мы рисуем то, что нам заказывают. Он наклонился и приподнял за уголок один из эскизов. Надо было точно знать, чего Рафейо уже достиг в этой области искусства, после того как Дионисо внес необходимые изменения в процесс обучения молодежи. Что ж, пожалуй, достаточно. Но пора ему знать больше. Рафейо пнул стол, загрохотала каменная посуда.
- Все это я уже слышал. Мы должны использовать каждый шанс, чтобы писать свои шедевры. Но все остальные рисуют что хотят - посмотрите только на эти скучные работы, представленные на ежегодный конкурс! А победитель! Катедраль Имагос Брийантос в праздник Астравента! Учитель, да я во сне лучше нарисую!
Губы Дионисо дрогнули. Он и сам так думал, но произносить этого вслух не следовало. Кроме того, как Премио Фрато он имел решающий голос и отдал его в пользу этой мазни. Надо было заручиться поддержкой влиятельного автора картины. Он много думал об этом в последние несколько недель и решил, что если планка "лучших" творений Грихальва и опустится в ближайшую пару лет, что ж, тем заметнее станет талант "Рафейо". Поэтому он и позволил той ужасной картине выиграть соревнование.
- Они даже не подпустят меня к маслу, - продолжал жаловаться мальчик, - стоит им только узнать, что в этом мой главный талант!
- Эйха, посмотрим, чего ты можешь достичь с помощью карандашей.
- Карандашей! - проворчал Рафейо. - Маленькие девочки разрисовывают своих кукол карандашами!
- Но маленьких девочек никто не просит сделать рисунок, который поднимет цену Корассона, когда донья Мечелла начнет торговаться.
Рафейо лишь сильнее нахмурился, показывая, что все это он уже слышал вчера вечером. Дионисо подавил усмешку.
- Все, что от тебя требуется, - это заставить его выглядеть красиво, тогда она не заметит ничего, кроме достоинств.
- А поставить свою подпись под плохой работой?
- Возмущение - ценная эмоция, но не надо перебарщивль. Быть избранным рисовать это - большая честь для тебя, не важно, что пока речь идет о карандашах. Если ты проявишь смекалку, напоминание о красоте Корассона принесет нам большие деньги. Наш кошелек в твоих руках, Рафейо.
- Чудесно, - пробормотал мальчик. - Они выбрали меня только потому, что я был там и от скуки нарисовал эти развалины. Дионисо вздохнул.
- Если я покажу тебе кое-что полезное, ты успокоишься?
- Что покажете?
- Я предлагаю тебе перестать обижаться на несправедливую судьбу, не давшую тебе выиграть приз в этом году. Имей терпение. Тебе еще только шестнадцать.
- А этот моронно, который выиграл, старше меня всего на десять месяцев!
- Плохо, - без тени сочувствия ответил Дионисо. - Ты плакал огромными слезами из-за этого, и без толку. Выжми из себя еще пару слезинок, и я расскажу тебе, как их использовать..
От новой обиды и унижения из черных глаз Рафейо опять брызнули слезы. На это и рассчитывал Дионисо. Он поймал слезинку на кончик карандаша, подписанного "Коричневый Серрано", - вечное напоминание о семье, которую он сам когда-то истребил для блага герцога, искусства и, что немаловажно, Грихальва. Магия, созданная этими несколькими капельками, будет в лучшем случае слабой, но у него имелись свои идеи на этот счет.
- Корассон должен выглядеть как можно лучше, помнишь? Поэтому ты изобразишь, будто там весна, а не зима. Вьющиеся розы в цвету и молодая листва будут стоить несколько сотен золотых.
- Но ведь там не должно быть цвета...
- Эти ограничения преодолимы. Можно сделать рисунок мягким и теплым, используя вместо черных коричневые и серые тона. Ты можешь обойти монохромность, сделав намек на цвет - желтый и красный цвет роз, зеленый цвет листвы и травы. Это не сам цвет, а скорее уверенность в том, что он существует. Понимаешь, о чем я говорю?
- Да.., кажется.
Рафейо выглядел заинтересованным.
- Надо очень тонко чувствовать материал, чтобы сделать нечто подобное. Вы покажете мне, Премио Фрато Дионисо?
Рафейо быстро усваивал новое. После двух неудачных попыток он скомкал и отшвырнул испорченные рисунки, взял чистый лист хорошей бумаги и; взглянув на разбросанные повсюду эскизы, принялся рисовать.
Дионисо с удовлетворением наблюдал, как на бумаге возникают контуры Корассона. Рафейо работал в приглушенных серых тонах. Дионисо отметил про себя особенности его позы в момент полного сосредоточения: одна нога обвивается вокруг ножки стула, нижняя челюсть выпячена, иногда мальчик постукивает карандашом по переднему зубу. Время от времени Рафейо грациозно откидывался на спинку стула, чтобы посмотреть на свою работу со стороны. Даже за новым карандашом он тянулся с завидным изяществом - и каждый раз при этом облизывал губы.
Когда он взял в руки Коричневый Серрано, Дионисо прервал его:
- Подожди.
- Чего ждать? Вы сбили мне ритм!
- Восстановишь. На этом карандаше твои слезы, теперь они стали его частью. Поосторожнее с ним - все, что ты чувствовал, когда плакал, останется в нарисованных им линиях и тенях.
Рафейо пристально посмотрел на него.
- Вы хотите сказать, что это сработает на простой немагической бумаге?
- Именно. Обрати на это внимание. У тебя много возможностей использовать коричневый цвет - поправить тени, изменить освещенность, подчеркнуть объем. Но все твои чувства, когда ты плакал, передадутся любому, кто будет стоять в Корассоне на том месте, для изображения которого ты пользовался этим карандашом.
Он полюбовался изумленным лицом Рафейо. Мальчик был ошеломлен до такой степени, что чуть не упал со стула. Обретя наконец дар речи, он хриплым голосом спросил:
- Но как, Дионисо? Как это возможно?
- Сейчас тебе лишь следует знать, что это возможно. Думай о Корассоне, Рафейо.
Его низкий голос звучал теперь так убедительно, что ни одна женщина не устояла бы перед ним - и ни один юный художник перед его магией.
- Подумай, как он будет выглядеть весной, кто выйдет через эту дверь, пройдет по дорожке, например, вон к тому старому дубу...
Карандаш завис над рисунком, потом стрелой ринулся вниз, чтобы оттенить грубую кору старого дуба с южной стороны дома.
- Разве это весна? - прошептал Дионисо. - А может, ты использовал не только эскизы, но и свои воспоминания? Ты учел, что весеннее солнце светит иначе? Все должно выглядеть так, будто ты рисовал это весной с натуры.
Рафейо, поколебавшись, прибавил несколько штрихов в разных местах.
Дионисо беззвучно пробормотал слова, выученные несколько веков назад. Конечно, эффект будет не таким, как если бы он использовал свои собственные слезы, но все же этого достаточно, чтобы придать дополнительные силы рисунку Рафейо.
- Ты уверен, что все будет выглядеть именно так? Он нагнулся вперед через плечо Рафейо, почти касаясь щекой его щеки.
- Что ты чувствовал?
Рафейо отвечал медленно, словно загипнотизированный, но определил все очень точно. Удивительно, что у столь юного мальчика такая интуиция.
- Я чувствовал злость... Это нечестно... Они меня опекают, как ребенка... Я хочу делать то, для чего рожден...
Холст... Краски... - Он всхлипнул. - Чиева до'Орро, я хочу творить! А они не дают мне, ни одного шанса не оставляют...
Дионисо мог чувствовать запах его дыхания. Пахло ромашкой от вечернего чая и базиликом, которым было приправлено поданное на обед жаркое. Годится. Магия и Ненависть. С их помощью и с помощью таких чувств, как гнев, обида, безнадежное стремление к чему-то, чем не обладаешь, все встречи под старым дубом в Корассоне обещают быть достаточно забавными.
Дионисо выпрямился, пробормотал себе под нос еще несколько фраз и, вынув из негнущихся пальцев Рафейо коричневый карандаш, заменил его на черный.
- Лизни грифель, перед тем как делать очередной штрих, - прошептал он. - Да, вот так. Теперь закончи с этим деревом.
Учитывая ограничения монохромного изображения, дуб получился как живой. Но теперь он не соответствовал всей картине. Дионисо подождал, пока Рафейо придет в себя, встряхнувшись при этом, как щенок после дождя, и тогда только снова заговорил:
- Теперь тебе надо так же хорошо доделать остальное, иначе кто угодно догадается: у тебя что-то на уме. Услышав это, Рафейо вздрогнул.
- Что?..
- Посмотри на это! Одно действительно великолепное дерево и целый лист какой-то жалкой мазни! Да я видел лучшую работу в каль веноммо, нацарапанных углем прямо на стенах!
- Это не мазня! Я еще не закончил! Я покажу вам, только подождите...
- Я владею карандашом не хуже, чем красками. А если ты и дальше будешь таким нетерпеливым, я не буду учить тебя писать маслом.
Последние признаки неповиновения исчезли в темных глазах Рафейо.
- Вы хотите сказать, что сами намереваетесь учить меня? Как он всегда любил, когда молодые художники так на него смотрели! В этом взгляде было все - благоговение и нетерпение, смирение и гордость...
Воодушевленный, он ответил:
- Если ты проявишь достаточно таланта. И если то, что ты сейчас нарисуешь, действительно поднимет цену Корассона.
Он решил улыбнуться и был вознагражден ослепительной улыбкой Рафейо. Да, красивый мальчик и, кроме того, обладает всеми необходимыми качествами.
- Мне надоели Вьехос Фратос, - сообщил он мальчику доверительным тоном. - И поэтому я намереваюсь отобрать себе нескольких студентов. Самых способных, конечно.
- Меня, а кого еще? - спросил Рафейо, теша свою гордость предположением, что никто из его сверстников не достоин того, чтобы Дионисо тратил на него время.
- Возможно, Арриано.
- Эйха, он годится. Но только не Кансальвио!
- Ты думаешь, я настолько глуп, чтобы тратить свои силы, обучая таких, как он?
Откровенно говоря, это было его любимым приемом, эффектным завершением каждой из его жизней - набрать себе талантливых молодых учеников, передать им часть своего гения, создать группу молодых иллюстраторов, которые потом станут его окружением, его группировкой в семье Грихальва. Ведь в своей следующей жизни он станет одним из них.
- Я беру только лучших из, лучших, - сказал он своему избраннику. - Когда ты закончишь этот рисунок, мы поговорим о том, как по-настоящему завершить его.
- С помощью магии.
- Не слишком сильной, но все же.
Он замолчал, придавая своему лицу угрюмое выражение.
- Рафейо, если тебе захочется попробовать самому, не делай этого? Я узнаю - а Вьехос Фратос всегда обо всем узнают, рано или поздно, - и тогда ты не только не будешь учиться у меня, ты вообще никогда в жизни не возьмешь в руки кисть.
Рафейо кивнул, пожалуй, слишком быстро.
- Я хорошо понимаю, моих знаний не хватит, чтобы делать это самому, Премио Фрато.
- Извести меня, когда решишь, что все готово. И никому не рассказывай о том, что узнал сегодня. Никому, даже своей матери. Рафейо затаил дыхание.
- Но как вы...
- Я же говорил тебе, что мы все узнаем. Рано или поздно.

Глава 47

Поздней весной 1264 года Мечелла произвела на свет второго ребенка, большого темноволосого мальчика, которого она назвала Алессио Энрей Коссимио Меквель. Бросалось в глаза отсутствие в этом списке имени отца ребенка. Но Мечелла не посчиталась с возможными сплетнями и назвала мальчика, как ей хотелось. Такова была привилегия матери.
Рождение внука означало для Коссимио больше, чем просто уверенность в том, что его род продлится еще на одно поколение. Он внезапно обнаружил, как это прекрасно - быть дедушкой. Дети Лиссии выросли в Кастейе, он не видел их, когда они были маленькими. Что до Терессы, то, хотя он очень любил ее, девочка пугалась его щетинистой бороды и громкого голоса и только сейчас стала привыкать к нему. Маленький Алессио при виде деда принимался ворковать, более того, он был как две капли воды похож на Коссимио (за исключением бороды, конечно). Арриго и Лиссия тоже были похожи на отца, но Алессио выглядел так, будто только что сошел с висящей в Галиерре картины "Рождение Коссимио III".
В результате этой привязанности Коссимио к новому внуку советники начали не без основания жаловаться, что Великий герцог пренебрегает своими обязанностями. В самом деле, большую часть дня он проводил теперь с детьми, которые занимали уже половину этажа в Палассо, ведь все пятеро внуков жили сейчас с ним. Когда Верховный иллюстратор Меквель дипломатично и не без сочувствия намекнул ему, что срочные государственные дела требуют его присутствия, Коссимио лишь раздраженно фыркнул, не поворачивая головы. Он был страшно занят - щекотал перышком голый животик Алессио.
- Пусть все сделает Арриго. После землетрясения он неплохо натренировался.
Потом Коссимио внезапно вспомнил, что быть Великим герцогом - тоже интересное занятие, и торопливо прибавил:
- Но решений пусть не принимает. Я просмотрю рекомендации и решу все сам. Посмотри на него, Квеллито! Он мне улыбается!
- Это прекрасно, что ты так любишь внука. Косей, но...
- Он для меня сплошная радость. Я не пропущу ни первых слов Алессио, ни его первых шагов, как это вышло с моими первыми внуками. Плохо, что ты лишен этого, дружище. Вот что - ты у нас будешь его дядюшка Квеллито. Смотри, смотри, ему понравилось, он смеется!
Верховный иллюстратор решил не напоминать Коссимио, что дети всегда смеются, когда их щекочут, а младенцы вообще ничего не понимают, кроме того, что им хочется есть, спать и быть сухими. Меквель просто смирился с неизбежным и присоединился к Коссимио у колыбели. В кармане лежала новая чистая кисть, и он погладил ею младенца по щеке. Алессио радостно загукал, заворковал и срыгнул.
- Неподходящий звук для будущего Великого герцога, - заметил Меквель, - а запах и вовсе отвратительный, надо бы его переодеть. Но, знаешь, я все же вижу, почему от него невозможно оторваться. Он такой маленький и беспомощный, так трогательно смотрит на нас своими большими глазами... Кажется, что даже у такого старого евнуха, как я, сохранился отцовский инстинкт.
- Евнуха! - расхохотался Коссимио и осторожно похлопал Меквеля по плечу - старые кости день ото дня становились все более ломкими. - Я еще не выжил из ума и прекрасно помню Дорию, Фелиссину, Иберру, Олландру, Томассу - не говоря уже о двух этих рыженьких сестричках из Гхийаса! А та малышка из Пракансы, которая и вправду чуть не сделала тебя евнухом, когда застала вас вдвоем с очередной кузиной!
- Косей, - ухмыльнулся Меквель, - что это за тема для беседы в присутствии невинного младенца! И не вздумай рассказывать всего этого Алессио, когда он подрастет. Что он тогда подумает о своем дядюшке Квеллито?
Выразительное лицо Коссимио сразу перестало сиять. Он поднял ребенка и прижал его к себе, глядя на Меквеля поверх пушистой головки.
- Когда он подрастет, а тебя уже не будет - ты это хочешь сказать? Я, кажется, запретил...
- И я сказал тогда, что сделаю все, что в моих силах, - мягко ответил Меквель. - Я постараюсь. Косей, я же обещал тебе.
- На, - внезапно сказал Коссимио, - подержи его.
- Но я не очень хорошо умею...
- Я сказал, подержи его!
Коссимио сунул ему в руки младенца. Да, отцовский инстинкт действительно существует. Даже Меквель, стерильный иллюстратор, у которого никогда не было собственных детей, взял ребенка очень нежно и осторожно и держал так, чтобы ему было удобно. Он прикоснулся губами к темным кудрявым волосикам и улыбнулся.
- Стой так, - грубовато приказал Коссимио. - Стой. На этот раз я нарисую картину, мой Верховный иллюстратор, нарисую ее в своем мозгу, чтобы каждый раз, когда я закрою глаза, я мог увидеть тебя с ним. На случай, если ты не сможешь выполнить свое обещание.
- Косей... - Меквель был так тронут, что не мог найти нужные слова. - Это не в моих... Я знаю, что я сказал... Но не от меня зависит... - Он прочистил горло и закончил:
- Я постараюсь. Ты же знаешь, я постараюсь.
- Это все, о чем я прошу. Пожалуйста.
Алессио помахал кулачком у самого лица Меквеля. Художник потерся щекой о крошечные изящные пальчики и позволил себе один-единственный раз расслабиться и почувствовать всю горечь от осознания того, что, когда Алессио исполнится пять, его уже не будет.
- Хорошо, - тихо ответил он, - я постараюсь.
.., когда я выйду отсюда, все еще будет весна? Если я вообще когда-нибудь выйду отсюда. Он дал мне лампу и свечу, чтобы разогнать темноту, дал воду для питья и деревья за окном, но фитиль не пахнет, сгорая, вода безвкусна, и листья деревьев не шуршат от ветра. Даже он не смог нарисовать ветер...
Будет ли все еще весна? Та же весна? Или пройдет год, десять лет, двадцать...
Почему он не мог просто забрать жизнь моего ребенка, зачем ему понадобилось выкрасть меня из жизни? Он же мог забрать эту жизнь у меня под сердцем, не отнимая у меня мира с его весной, запахами, вкусом и живым ветром...
Освободит ли он меня, пока жив?
Или он научился обманывать Смерть, так же как обманул Жизнь?
Каждое лето все, кто мог себе это позволить, бежали от жары и вони Мейа-Суэрты. Кто ехал на восток, к морю, кто на север, в Монтес-Астраппас, или на запад, в расположенный на высоком холме город Гранидиа. Некоторые даже забирались далеко на юг, на побережье Шагарры, где вдали были смутно видны тза'абские пески. Но куда бы ни ехали богачи, мечтали они все только об одном - о прохладном ветерке.
Этим летом, несмотря на известия о новых небольших толчках в Кастейе, добрая половина придворных отправилась на север. Ведь по дороге на север можно было отдохнуть в Корассоне. Одни приезжали из любви к Мечелле, привозя подарки для ее нового чудесного дома. Другие - из любопытства, мечтая взглянуть на памятник былому могуществу Серрано, где мужчины до'Веррада развлекались когда-то со своими любовницами. Были и такие, кто приезжал шпионить для Арриго, который не присоединился к своей семье в Корассоне. Он все еще не простил Мечелле эту покупку.
Король Энрей был очень щедр, когда узнал о рождении первого внука. Но он дал точные указания насчет того, как надо распорядиться этими деньгами. Треть от внушительной суммы должна была пойти на образование, вторая треть - на строительство долгожданного детского крыла в больнице Мейа-Суэрты, остальное получала сама Мечелла. Большую часть денег она потратила на покупку Корассона. Арриго, который оставался в Палассо, чтобы иметь возможность сразу же заняться любым подвернувшимся делом, почти каждый день сталкивался с людьми, напоминавшими ему о необычайной щедрости короля Энрея. Энергичный молодой санкто, представлявший школы екклезии, один за другим предлагал планы постройки новых зданий и реконструкции старых. Советники по здравоохранению и общественным работам засыпали его архитектурными проектами, планами и сметами, касающимися больницы. Дамы - члены всевозможных благотворительных комитетов его матери - присылали письма, в которых говорилось о больнице, о школах и снова о больнице. И ни один из них - ни санкто, ни советники, ни дамы - не забывал благословить короля Энрея и поблагодарить Арриго за то, что он дал жизнь такому замечательному ребенку и женился на такой чудесной женщине, как Мечелла.
- Я начинаю понимать, - сказал он однажды ночью Тасии, - почему женщины недовольны, когда их считают всего лишь племенными кобылами. Меня никогда так не любили за мои собственные дела, как любят за то, что я оказался хорошим жеребцом и сделал принцессе ребенка.
То, что он сумел пошутить на эту тему, было для Тасии большим облегчением и лишним признаком того, что она уже почти приручила его. Арриго готов бью вернуться к ней. Он в ней нуждался. В течение зимы и весны они постепенно возобновили отношения, и настроение Арриго так же постепенно стало улучшаться. Он расслаблялся, и Тасия с удовлетворением наблюдала, как разглаживаются морщины на его лице.
Тасия и Арриго встречались не каждую ночь, как раньше, во время их двенадцатилетней связи. Но каждый день надежные слуги передавали в обе стороны записки, содержащие все, - от событий дня и последних сплетен до слов любви и желания. Иногда они встречались в ее городском доме, иногда она проскальзывала в Палассо по черной лестнице. Дважды за это лето им удавалось улизнуть в Чассериайо и с десяток раз - в Каса-Рекколто. Почти все придворные покинули столицу, так что немногие могли увидеть их и распускать сплетни, но они все равно соблюдали осторожность.
Друзья Арриго присылали ему письма из Корассона. От постоянного ремонта в доме не продохнуть от пыли. Комнаты расчищают и обставляют заново. Коссимио и Гизелла до безумия любят своих пятерых внуков. Тересса с каждым днем все хорошеет. Алессио быстро растет. Малдонно теперь прекрасный наездник. Гризеллу застали, когда она целовалась с поваренком, Лиссия хохотала как безумная. Маленькая Риобира под руководством Лиссины вышивает подушки для гостиной. И дальше о Мечелле. Какая она любезная хозяйка, какая любящая мать, как она сияет от счастья в своем новом чудесном доме.
Такие же тошнотворные письма получала и Тасия. Однажды ночью, лежа рядом с Арриго в его постели, она собралась с духом и сказала:
- Знаешь, тебе надо поехать нанести им визит.
- Хм-м? И куда же поехать?
- В Корассон.
Он заворчал и потянулся за стаканом вина, стоявшим на столике рядом с кроватью.
- Всего на несколько дней. Привези ей картину или гобелен из Палассо, будь любящим мужем и отцом. А потом возвращайся ко мне.
- Зачем мне так далеко тащиться по пыльной дороге, когда лето уже кончается? И это было прекрасное лето, Тасия. Я не хочу терять несколько летних дней в Корассоне.
- Но ты должен поехать, иначе пойдут сплетни.
- Пусть себе болтают. Мне теперь все равно.
- Тебе пока не должно быть все равно. Послушай меня, карридо мейо.
Она встала и зажгла свечу, чтобы видеть его лицо.
- Своей работой после землетрясения ты доказал отцу, что можешь выполнять его обязанности. Теперь, когда он так носится с Алессио, он будет только рад отдать тебе власть, особенно после того, как ты все лето так замечательно трудился. Ему в этом году будет шестьдесят восемь, в таком возрасте человек уже готов уступить часть своей ноши и наслаждаться жизнью оставшиеся годы. А ты, Арриго, предоставил ему возможность провести лето с внуками.
- Если бы только и он так думал! Она осторожно вздохнула.
- Хочешь, я расскажу тебе, как он думает? Коссимио обожает свою жену, для него это признак истинной зрелости. Он искренне любил Лиссину, но перед твоей матерью преклоняется. Поэтому, пока власть еще не у тебя в руках...
- ..я должен хранить нашу тайну и изображать влюбленного мужа.
Он скорчил гримасу и откинулся на груду подушек.
- А это значит, что я должен поехать в Корассон с визитом. А после того как я получу власть? Что будет тогда, Тасия?
- В будущем году Рафейо исполнится семнадцать. Он опередил всех своих сверстников, и Премио фрато Дионисо учит его сам, а это большая честь. Меквель долго не протянет, но нам нужно только, чтобы он дожил до того момента, как Рафейо закончит учебу. То есть не более двух лет. А потом...
- Дионисо, - пробормотал Арриго. - Он мне нравится. Но ему уже больше сорока, слишком стар, чтобы стать Верховным иллюстратором, когда Меквель...
Он отхлебнул вина.
- Но как глава Фратос Дионисо имеет большой вес и может повлиять на выбор следующего Верховного иллюстратора. А Рафейо его любимый ученик. Очень умно, Тасия.
Она скромно улыбнулась.
- Я тоже так думала, Арриго, и я рада, что ты согласен со мной. Когда у тебя будут официальные полномочия да еще дружба с Дионисо и Рафейо - Премио Фрато и Верховным иллюстратором, - ты сможешь творить чудеса!
- Но только через два года, - напомнил он ей. - А как к этому отнесется Мечелла?
- По-моему, она ясно показала своей покупкой Корассона, что не хочет приспосабливаться.
- Люди боготворят ее. Они не одобрят, если я открыто восстановлю тебя в должности. Эйха, да и она тоже!
- А ты думаешь, мне нравится, когда ты с ней? Но ты должен сделать ей еще одного ребенка, Арриго. Дети отвлекут ее.
- Я бы предпочел сделать ребенка тебе.
Он на ощупь попытался поставить стакан где-то у себя за спиной, но промахнулся. Не обратив внимания на звон разбитого стекла, он продолжал:
- Сделаем его сегодня, а, Тасия? Давай заведем ребенка!
- О Арриго, если бы только!
- Сегодня мы сможем, каррида, - пробормотал он, сжимая ее в объятиях. - Мы с тобой женаты, мы ведь давно могли бы пожениться. Мы молоды, любим друг друга, готовы сделать дюжину детей, и первого из них - сегодня!
- О Арриго...

***

Дионисо оглядел свой маленький класс, радуясь, что юноши внимательно слушают его даже в такую жару. Они знали, это великая честь - учиться у него. Какой же благоговейный страх они испытали бы, если б узнали, кто их учитель на самом деле! Он спрятал улыбку.
Рафейо оправдывал все ожидания. Арриано, менее талантливый мальчик, на два года моложе Рафейо, демонстрировал возросшую уверенность и соответствующий уровень понимания. Гутьеррин и Теодор тоже были неглупыми ребятами, но польза от них состояла скорее в семейных связях с высокопоставленными Вьехос Фратос, чем в их собственных художественных способностях.
Дионисо хотелось, конечно, иметь такого эстудо, который мог бы сравниться талантом с Рафейо, но приходилось работать с тем, что есть.
Сейчас у них была лекция, а не практическое занятие. Убедившись, что все необходимое лежит перед ним на столе, Дионисо налил себе стакан холодного лимонада и начал:
- Нарисовать за день то, что проживет века, - таков закон создания фрески. Займемся техникой ее исполнения. Прежде всего нужно облечься в покровы Энтузиазма, Благоговения, Послушания и Постоянства...
Он улыбнулся и сделал паузу.
- Проще говоря, одеваться надо во что-нибудь такое, что не жалко испортить, - первый этап этого процесса очень, грязный.
Он начал объяснять, как следует смачивать стену водой и покрывать ее особой грубой штукатуркой - две части песка и одна часть извести.
- Серрано, - добавил он с презрительной усмешкой, немедленно отразившейся на лицах всех эстудос, - обычно нанимали для этого каменщиков. Вонь от извести раздражала их нежные носы. Но мы не такие неженки и всю работу делаем сами от начала до конца. Рисунок фрески должен быть выполнен заранее. С помощью маленькой иголки линии рисунка переносятся на штукатурку.
Он продемонстрировал золотую иглу, которую Сааведра когда-то дала ему как раз для этой цели, потом спрятал ее обратно в чехол и поднял мешок с угольной пылью.
- Сначала накладывается свежая штукатурка в таком объеме, чтобы успеть закончить работу за день, потом на нее переносится контур рисунка, а затем поверх бумаги надо слегка ударить мешком, Когда вы отдерете рисунок, контуры фрески будут отпечатаны черными точками на свежей штукатурке. Теперь важно только время. Закончить надо до того, как высохнет штукатурка, чтобы краски были связаны с известью. У вас будет примерно шесть часов.
Арриано громко застонал. Он был уже достаточно взрослым, чтобы понимать, как быстро пройдут эти часы. Те, что помоложе, покосились на него. Они все еще считали самих себя неутомимыми, непогрешимыми и непобедимыми.
- Для более грубой работы пользуются кистями, сделанными из свиной щетины. Для более тонкой - из меха медведя, соболя или даже котика, хотя котиковый мех из Фризмарка и Ветии в последнее время здорово подорожал.
Дионисо показал всем образцы каждой кисти.
- Лучше всего использовать минеральные краски, такие, как охра, жженая кость, ляпис лазурь, разведенные водой. Избегайте свинцовых белил. Серрано, - он снова ухмыльнулся, - в свое время использовали их для изображений Матери и Сына. Смешанные с известью, белила почернели, и пеленки Младенца выглядели так, будто он пачкал их не меньше месяца.
- Как это похоже на живопись Серрано, - пробормотал Рафейо. - Все-то у них так или иначе оказывается дерьмом.
Дионисо ухмыльнулся, наблюдая как смеются ученики, потом постучал костяшками пальцев по столу, призывая их к вниманию.
- Остальное вы найдете в учебниках. Там собраны рецепты, технические указания и все такое прочее. Через три дня вы должны принести мне эскизы росписи восстановленных кастейских санктий. Авторы эскизов, которые мне понравятся, смогут принять участие в выполнении этого важного заказа и написать свои фрески на стене какой-нибудь провинциальной санктии.
- И через много лет, - сказал Арриано, искоса поглядывая на Рафейо, - люди будут совершать паломничество к этой стене и говорить: "Ах, каким надо быть гением, чтобы уже в шестнадцать лет создавать такие шедевры!"
Рафейо состроил ему рожу. Ничего страшного не случилось - будучи соперниками, мальчики оставались друзьями.
- Ни одна стена, - провозгласил Рафейо, - удостоенная росписи Грихальва, не может быть незначительной. Даже стена, которую расписывал Арриано Грихальва!
Улыбаясь, Дионисо отпустил свою маленькую группу обдумывать композиции будущих фресок. Когда они разошлись, он взобрался по лестнице наверх, в апартаменты Премио Фрато, приговаривая, что глупо думать, будто число ступеней увеличивается с каждым днем. Он подвижен, как и раньше, суставы болят не больше, чем они должны болеть в его возрасте, пальцы все еще сильны и уверенны, ум так же ясен, как это было всегда.
И все же... И все же его тело стареет с каждым днем. Он уселся в большое мягкое кресло у окна, грея на солнце старые кости, и попытался прогнать преследующие его страшные воспоминания.
Стать старым.., ощущать боль во всех членах, видеть свои руки, скрюченные, как корни деревьев.., знать, что чувства потеряли былую остроту, а ум - присущую ему гибкость.., что ты потерял и здоровье, и силу...
Нет. На этот раз нет. Дионисо из хорошего рода. Он здоровый. Он долгожитель - для иллюстраторов.
И есть еще Рафейо. Он здесь, рядом, стоит лишь руку протянуть, он легко доступен для магии и кистей. На этот раз не будет того ужаса, который выпал на долго Матейо и Домаоса, изгнанного из Тайра-Вирте, не имевшего в пределах досягаемости ни одного сильного молодого Грихальвы...
Но он помнил их, помнил их боль, ужас, одиночество, отчаяние!.. И сейчас испытывал такую физическую муку, как будто все картины, написанные им при помощи крови за эти более чем три сотни лет, кто-то протыкал иглами и прижигал огнем свечи.
Эйха, глупость какая! Только картины, написанные Дионисо, могут повредить ему. Остальные - лишь мертвые краски на мертвых полотнах, созданных давно умершими людьми. Только это тело, эта кровь имели власть над ним.
Это напомнило ему еще об одной необходимой вещи. Надо было в ближайшее время составить список всех магических картин, которые Рафейо написал или успеет написать за отпущенное ему время. Нельзя пропустить ни одной капли его сущности, будь это холст, рисунок на бумаге, фреска или даже каракули в блокноте. Он не хочет, чтобы в будущем его ждал болезненный сюрприз. Чиева, как это трудно - жить вечно!

Предыдущая страница 7 Следующая страница


Золотой ключ, кн. 2 8

***

Кабрал отступил от мольберта и нахмурился. Мечелла на секунду перестала напевать Алессио песенку и взглянула на художника. Увидев выражение его лица, она состроила уморительную гримасу, передразнивая его, и рассмеялась.
- Какое ужасное лицо! Улыбнись сейчас же, ты напугаешь ребенка!
- Я недостаточно хорош, - тихо промолвил Кабрал. - Я не должен писать это, мне не хватает мастерства. Попросите Дионисо или Северина, они настоящие иллюстраторы...
- Я не хочу, чтобы этот портрет писал Дионисо или Северин. Я хочу, чтобы это сделал ты.
Легкий ветерок пошевелил розы над ее головой, уронив на кружевное платье еще несколько лепестков.
- Прекрати говорить глупости и пиши!
- Но я правда не гожусь для этого!
- Ерунда. Меквель написал официальный вариант. Я хочу еще один, для себя, а раз ты уже написал мою копию "Рождения Терессы", вполне логично, если ты же напишешь и Алессио.
- Но это не копия! - воскликнул Кабрал, швыряя кисть на траву. - Если бы только вы мне позволили взять за образец портрет, написанный Меквелем...
- Если бы я так поступила, картина перестала бы быть твоей. Я хочу, чтобы ты нарисовал моего сына так, как ты его видишь. Кабрал, подними кисть и пиши!
- Лучше бы ты подчинился, Кабрал, - произнес знакомый голос, который Мечелла меньше всего ожидала услышать здесь, в Корассоне. Она повернулась и увидела улыбающегося Арриго с большим букетом полевых цветов. Он склонился перед ней в шутливом поклоне.
- Я узнал, что вы велели мне приехать, Донья, и вот я здесь!
- Арриго! Наконец-то!
Мечелла положила ребенка на одеяло, вскочила на ноги и побежала через всю лужайку, чтобы броситься мужу на шею.
- Как я рада, что ты приехал! Мне так много хочется показать тебе...
- Осторожно, дорогая, ты помнешь цветы! Но в следующее мгновение он нагнулся и поцеловал ее. Кабрал тактично удалился позвать свою сестру, чтобы она унесла ребенка наверх, - ему пора было спать. При появлении Лейлы Мечелла отстранилась от Арриго и улыбнулась - счастливая, задохнувшаяся, сияющая ярче летнего солнца. Она забрала у Арриго цветы, чтобы он мог взять на руки сына, и сказала:
- Видишь, какой он стал большой? А Терессу ты просто не узнаешь, она выросла на целый фут и загорела, как тза'абка!
Кабрал собирал грязные кисти и складывал краски. Арриго с разыгравшимся младенцем на руках подошел взглянуть на незаконченный портрет.
- Прекрасно. Она права - бери кисть и пиши, иллюстратор, - улыбнулся Арриго.
- Благодарю вас, ваша светлость. Я сделаю это завтра.
- Нет, нет, - возразила Мечелла. - Завтра мы устроим экскурсию. Нам так много надо увидеть, а Алессио волнуется, если я от него ухожу, так что придется мне похитить у тебя модель, Кабрал. Ты полюбишь Корассон, Арриго, честное слово.
- Я в этом уверен, - ответил муж.
Мечелла рассмеялась, довольная, что он снова на ее стороне. Корассон был теперь совершенен. Лейла потянулась за ребенком, но Арриго покачал головой.
- Я соскучился по нему. Потом поспит. Но здесь так жарко, Челла, пойдем в дом, выпьем чего-нибудь холодного. Вдвоем они пересекли лужайку и вошли в дом. Лейла посмотрела на брата долгим пристальным взглядом.
- Стоит ли, Кабрал?
- Я не понимаю, о чем ты.
- Прекрасно понимаешь.
- А даже если и так? - взорвался он. - Ты будешь предупреждать меня о том, что написано на моем лице всякий раз, как я смотрю на нее? Да я мог бы сделать из этого лживого ублюдка колбасный фарш и набить им его собственный поганый орган!
Лейла удивленно моргнула. Кабрал редко грубил и никогда не сквернословил. Но все же ей не удалось удержаться от смешка и ответной реплики.
- Мердитто эн чезетто седдо!
Услышав старую деревенскую поговорку, Кабрал фыркнул.
- Дерьмо в шелковых чулочках? Ты ему льстишь!
- Эйха, у лживого ублюдка была по крайней мере одна стоящая идея. Думаю, обоим нам не помешало бы выпить чего-нибудь крепкого и добавить туда немного оставшегося в кладовой чудесного холодного белого кастейского снега!
- Лучше похоронить его в этом снегу.
- Проще, но не так интересно. Твоя первая идея мне понравилась больше.

***

Когда лето кончилось, Лиссия увезла обеих своих дочерей домой в Кастейю. Малдонно вместе с остальными членами семьи к Провиденссии вернулся в Палассо Веррада. Арриго встречал их во внутреннем дворе. Он пробыл в Корассоне всего шесть дней и уехал, сославшись на срочные государственные дела. Мечелла горько плакала, расставаясь с ним под старым дубом с южной стороны дома, и продолжала плакать, глядя, как он уезжает со своей свитой.
И теперь, когда он улыбался, приветствуя их возвращение домой, она не могла забыть тех гневных слов, которые они сказали друг другу при расставании.
"Ты только что приехал и уже уезжаешь? Я так хотела, чтобы мы были счастливы здесь, а ты не хочешь даже попробовать, это несправедливо!"
"Это ты несправедлива ко мне. Я с самого рождения готовлюсь к этой работе и хочу лишь одного - быть полезным своему народу".
"Нашему народу! И перестань лгать, я знаю, почему тебе так не терпится вернуться в Мейа-Суэрту! Дело тут совсем не в управлении страной, не в положении, которого ты еще не достиг. Это все - та женщина, а ее ты никогда не получишь, неужели не понятно!"
"Ты говоришь глупости, Мечелла. Отпусти мою руку, лошадь уже оседлана, и мне пора уезжать".
Мечелла смотрела на мужа, баюкала на руках ребенка и, войдя в дом, едва не разрыдалась. Добросердечная Гизелла, приписав ее состояние усталости, посоветовала ей подняться к себе наверх и отдохнуть. С благодарностью воспользовавшись этим предлогом, чтобы улизнуть, Мечелла заперла за собой дверь спальни и ничком повалилась на кровать. Но слезы не приходили, а глаза продолжали гореть. Она в ярости заколотила кулаками по подушке. Что же он делает с ней!
И все же - что там Лиссия говорила о необходимости жить своей собственной жизнью? И Лейла, она тоже советовала показать миру ту женщину, которую Арриго видел в тот вечер в Каса-Рекколто. Как бы ей хотелось, чтобы кто-нибудь из друзей был сейчас рядом!
Но Лиссия уехала в кастейский замок, а Лейла - в Палассо Грихальва. Есть еще Отонна, она выслушает. Но хотя Отонна прекрасно умела использовать свой ум и знания своих родственников на пользу Мечеллы, все-таки она была не до'Веррада и не Грихальва. А Мечелле был нужен кто-то, хорошо знакомый с властью и политикой. Лиссия недосягаема, вся надежда на Лейлу.
Грихальва были польщены, хотя некоторым из них это показалось подозрительным, когда Мечелла объявила, что Лейла присоединится к ее свите в качестве фрейлины. Такая исключительная честь в сочетании с возобновленным "теневым браком" мужа Мечеллы с другой Грихальва, что ни для кого уже не являлось тайной, вновь вызвала у всех ассоциации с герцогиней Хесминией. Мечелла приводила в восхищение своей красотой и великодушием, заботой о кастейских маленьких сиротах, она подружилась с Лейлой Грихальва и поселила ее с собой под одной крышей, совсем как Хесминия, дружившая с Лариссой и Маргаттой Грихальва. Правда, герцог Ренайо до самой смерти оставался верным и любящим мужем, чего не скажешь об Арриго...
Верховный иллюстратор Меквель не был слепцом. По традиции, когда на свет появлялся наследник, полагалось писать портрет его матери для санктии. Меквель использовал такую же позу и тот же фон, что и на единственной картине, где видно было лицо легендарной герцогини, - незаконченном полотне Лирансо Грихальвы "Герцогиня Хесминия в Риссолво". Теплый свет лился сквозь цветное стекло окна за спиной у Мечеллы, хотя она выглядела бы точно так же в ореоле своих собственных золотых волос. Во время праздника Имаго картину повесили рядом с другими портретами ныне живущих до'Веррада. Наконец-то Мечелла стала полноправной жительницей Тайра-Вирте.
Всю зиму она жаловалась Лейле, что даже этот портрет видит Арриго чаще, чем она. Дважды в неделю он обедал с семьей, после чего честно проводил ночь в ее постели, в остальное время его было можно найти где угодно, только не в Палассо. Мечелла знала, что он находится не у той женщины, - она проводила зиму с мужем в замке Альва. Если даже любовники и встречались в Чассериайо, куда Арриго постоянно ездил охотиться, то никто об этом не знал. В основном он присутствовал на собраниях, проводил встречи, консультировался с советниками и мало-помалу заслужил репутацию человека неутомимого, служащего одному лишь долгу и способного самостоятельно управлять страной.
Чего он как раз и не делал.
Коссимио, вернувшись после летних каникул, вновь ощутил потребность в работе. Он взял под свой контроль все международные отношения, все важные судебные вопросы, все торговые переговоры и все государственные фонды. В ведении Арриго оставались только мелкие ссоры, проверка финансовых отчетов и строительство нового крыла больницы, названного в честь короля Энрея II Гхийасского. Арриго не представлял отца во время праздников и общественных мероприятий, потому что никогда не присутствовал на них. Арриго даже пропустил гвоздь сезона - банкет, данный Мечеллой в честь шестидесятидевятилетия Коссимио, на котором Малдонно первый раз облачился в голубой с золотом костюм и успешно исполнял роль дедушкиного пажа. Арриго уехал двумя днями раньше открывать новый памятник Алессо до'Веррада в Хоарре.
Это было сделано по приказанию самого Коссимио, и он не очень скучал без сына. Визит был задуман, чтобы оценить серьезность сообщений о волнениях в южных провинциях. По возвращении Арриго поведал отцу горькую правду. Быстрое разрешение возникших в Кастейе проблем вызвало на Юге черную зависть. "Почему, - вопрошали хоаррцы, - после страшной песчаной бури в 1260 году мы не получили такой же безотлагательной помощи?"
- И все считают, - закончил Арриго, - что кастейцы обязаны этим Мечелле.
Он представил сие заявление так, будто это был судебный вердикт, положенный на стол Коссимио для его внимательного изучения. Да, это правда, притом опасная правда. Щедрость всегда приписывалась до'Веррада, так же, как и преданность. Мечелла в своем невинном желании помочь дошла до того, что стала реальной угрозой.
К ярости и разочарованию Арриго, Коссимио видел все в другом свете.
- Мечелла, говоришь? Тогда я пошлю ее в поездку по стране, пусть Юг убедится, что она равно заботится обо всех.
Организуй это, Арриго, и поезжай с ней. Дороги просохнут уже к Фуэга Весперра. Уезжайте и возвращайтесь только к Санктеррии, мы все прекрасно проведем следующее лето в Корассоне. А осенью вы с Мечеллой с той же целью поедете в Эллеон, и все будет прекрасно.
Таким образом Арриго стал человеком, сопровождавшим Мечеллу в Хоарре. И Шагарре. А также во всех населенных пунктах по дороге между ними. С каждой бурной встречей, которую устраивали "нашей Дольче Челлите", с каждым подарком - от великолепного ожерелья из лазурита до скромной корзины миндаля - его настроение все ухудшалось. Хоарра устроила в ее честь парад и благодарственный молебен в санктии Матра Серенисса. В Варриве назвали в ее честь новую школу, в Брасине переименовали центральную площадь. Шаария закатила трехдневный праздник в честь ее прибытия. В Шагарре был устроен банкет на весь город с фейерверками. Наконец, в Гранидии, родном городе герцогини Гизеллы, терпение Арриго лопнуло.
Он смотрел, как Мечелла смеется, улыбается, обнимает детей и болтает со всеми, от слуг и крестьян до графов и баронов, которые один за другим подходили сказать ей, как они и их люди обожают ее. Но в Гранидии знали его самого. Он раньше часто отдыхал здесь летом, и радость людей при виде его была даже больше, чем уважение, которое они испытывали к его супруге. Вдоль всей дороги, от подножия холма до самой вершины, собрались ликующие толпы, а внутри городских стен, приветственные крики были слышны даже в самых дальних закоулках. На вершине холма стоял Кастейо Гранидиа, замок, в котором он играл когда-то со своими многочисленными кузенами. И они собрались всей толпой, чтобы по-родственному обнять его.
Вечером он в прекрасном настроении зашел за Мечеллой в ее спальню и обнаружил, что она все еще одевается для очередного мероприятия, которое дядя его матери, граф до'Транидиа, назвал простыми сельскими танцами. Увидев, что она опять опаздывает, Арриго нахмурился, налил себе кубок вина и, развалясь на стуле, стал ждать. Он все время ждал ее последние дни.
Отонна хлопотала с вышитым кружевным лифом, Лейла - с воланами многочисленных юбок. Безвкусный крестьянский наряд, который ей подарили по прибытии и который она приняла с таким восторгом, будто он был сшит по последней моде из самого тонкого шелка. Мечелла закружилась перед зеркалом, распущенные волосы золотым облаком окружили голову, юбки поднялись, обнажив длинные стройные ноги. Арриго со стуком поставил на стол пустой кубок и сердито уставился на нее.
- Ты похожа на крестьянку.
Мечелла удивленно раскрыла голубые глаза. Но если раньше, услышав такое, она бы вздрогнула, попросила у него прощения и тут же сменила наряд, то сейчас она лишь отвернулась и спокойно заметила:
- А по-моему, очаровательный костюмчик.
- А я и не говорю про костюм. Ты сама похожа на крестьянку. Их взгляды встретились в зеркале. Недоброжелательную тишину нарушил какой-то звук, исторгнутый задохнувшейся от волнения горничной. Глаза Лейлы метали черные молнии.
- Выйдите, обе, - сказал Арриго.
- Останьтесь, - приказала Мечелла. Арриго поднялся со стула.
- Только крестьянам все равно, слышит ли кто-нибудь то, что должно оставаться между мужем и женой.
- Мужем! - Она резко обернулась. - Да ты уже полгода не был моим мужем!
- А ты была моей женой? Ты просто женщина, на которой я женился, чтобы она рожала мне детей!
Удар попал в цель - он видел это по ее лицу, но она тут же овладела собой и парировала:
- Если ты так думаешь обо мне, значит, ты считаешь, что эта Грихальва - твоя настоящая жена. Значит, ты живешь во лжи, в выдуманном мире.
- Твоя проницательность удивляет меня, Мечелла. Это ты выдуманная, а она - настоящая. Дрожа, она ответила:
- Если бы только можно было прекратить такую жизнь!
- Это можно устроить, - предложил он.
- Она никогда не займет мое место! Никогда, слышишь!
- Теперь ты должна понимать, что и тебе не занять ее места. Опять наступила жуткая тишина. Прервалась она только звоном часов из розового дерева и хлопаньем радужных крыльев маленького петушка. Арриго стряхнул воображаемую ниточку со своего темно-голубого камзола.
- Мы из-за тебя опять опоздали. В который раз. Повернувшись, он заметил двух потрясенных слуг и нахмурился.
- Пойдут сплетни, как ты и мечтала. Но им никто не поверит. Это дом моей матери, здесь живет моя родня. - Он улыбнулся. - А кроме того, все знают, как я предан своей.., жене.

Глава 48

Этой ночью Лейла охраняла Северина. Почти все в Гранидии были еще либо на "простых сельских танцах", либо принимали участие в таких же забавах на маленьких, поросших травой площадях города. Те немногие, кого они встречали на извилистых улочках, особенно после полуночи, были уже изрядно навеселе и направлялись домой спать.
- Скорее, и так уже слишком долго, - прошипела Лейла, через плечо обернувшись к своему спутнику.
Они находились в одном из безлюдных переулков между Руайо Вача и Руайо Кордобина. По одну сторону улицы находились бойни, по другую с убитых животных снимали шкуру. Ведра со всеми отбросами оставляли прямо на улице. Вонь стояла невыносимая.
- Сейчас, еще чуть-чуть осталось дорисовать, - пообещал Северин, отбрасывая со лба прядь длинных черных волос. - Каль веноммо - вещь не слишком сложная, но здесь темно хоть глаз выколи, а я не привык рисовать углем на кирпиче.
- Такие простые вещи - не для тебя, о мой мастер-иллюстратор? Северин в ответ проворчал что-то неразборчивое. Где-то в переулке зарычали копошившиеся в отбросах собаки. Лейла вздрогнула и снова поторопила Северина.
- Слышу, слышу, - тихо пробормотал он. - Готово уже. Лейла попыталась рассмотреть хоть что-нибудь в темноте.
- О чем там говорится?
- Ни о чем. Там только рисунок, без слов.
- Тогда что там изображено?
- Учитывая погрешности, вызванные недостатком освещения, спешкой и некачественными материалами...
- Северин!
Он улыбнулся, сверкнув в темноте белыми зубами.
- Тасия, пришпоривающая лошадь. Лошадь очень похожа на Арриго.
Лейла зажала рот рукой, чтобы не захихикать, но ей это не удалось.
- Севи, да ты что!
- Ты же сама хотела, чтобы люди это узнали. Куда теперь пойдем?
Лейла взяла его за руку, и они поспешили убраться из этого вонючего переулка с его грызущимися собаками. На главной улице Лейла остановилась у фонаря, чтобы взглянуть на руку, которую сжимала в своей. Северин безуспешно пытался помешать ей.
- Нет, дай я посмотрю. Почему у тебя такие липкие пальцы?
- С чего ты взяла?
Он вытащил из кармана лоскут.
- Пойдем скорее, я хочу сделать еще хотя бы рисунка четыре, пока не истеку кровью.
- Кровью?
Потрясенная, Лейла уставилась на него. Северин обмотал руку тряпкой. Там, в вонючем переулке, Лейла не почувствовала запаха крови, а ведь она составляла духи и могла на расстоянии двадцати шагов с закрытыми глазами отличить розу Астраппа Бианка от Плувио Бианко.
- Севи, - прошептала она, - зачем?
- Потом я расскажу тебе, что мы, иллюстраторы, действительно можем.
Он пожал узкими плечами. Грустная улыбка придала его лицу - ничем не примечательному, типичному лицу Грихальва с характерным длинным носом - какую-то загадочность.
- А теперь найди мне хорошую стену, желательно гладко оштукатуренную. Кирпичная поверхность все-таки редкое дерьмо.
На следующее утро, когда солнце осветило крутые извилистые улочки Гранидии, отовсюду стали раздаваться взрывы хохота и гневные выкрики.
- Каль веноммо, - объясняли те, кто уже успел все узнать, своим менее информированным товарищам. - Ядовитое перо, карикатура.
И все в округе собирались поглазеть, потыкать пальцем и оценить смысл забавных, а иногда и непристойных рисунков, будто по волшебству появившихся за ночь по всему городу. Когда это обнаружил Арриго, он вызвал к себе всех Грихальва, которые находились в тот момент в Гранидии, и иллюстраторов, и просто художников. Из двадцати девяти человек одиннадцать имели свидетелей, подтвердивших, что они всю ночь провели в постели, двенадцать были на танцах вместе с кем-нибудь еще, шестеро присутствовали на балу у графа до'Транидиа, а остальные шестеро были так немощны, что и по лестнице-то не смогли бы подняться, не то что всю ночь бегать по крутым, извилистым улочкам города.
Арриго посмотрел на Кабрала и Северина - тех Грихальва, которых они взяли с собой по настоянию Мечеллы. Разумеется, их он подозревал в первую очередь. Но второго он сам несколько раз видел на балу - юнец танцевал с Лейлой, а судя по физиономии первого, прошлой ночью он здорово напился. И действительно, один из опрошенных ранее слуг до'Транидиа подтвердил, что Кабрал до самого рассвета с регулярностью часового механизма посылал за "еще одной бутылочкой".
Но все же это совершил Грихальва. Нанес это.., это оскорбление в адрес наследника Тайра-Вирте. Ни один даже самый способный любитель не смог бы так хорошо сымитировать неподражаемый стиль каль веноммо. Это сделал Грихальва. И Арриго прекрасно понимал, что ни один из них до самой смерти не нарушит своей несчастной клятвы и не выдаст виновника. Даже его друг Дионисо, даже Рафейо, хоть он и сын Тасии. Ни один распроклятый Грихальва даже рта не раскроет. Это очевидно.
- Очень хорошо, - решительно сказал Арриго. - Я не знаю, кто из Грихальва нарисовал это, но зато я знаю, кто из вас это сотрет. Те, кто поздоровее, немедленно возьмут в руки щетки, и если к закату солнца хотя бы на одной стене в Гранидии еще останется уголь...
Он нарочно оставил угрозу недосказанной.
- Ваша светлость!
Арриго обернулся к сутулому пожилому иллюстратору, чьи изъеденные болезнью кости требовали жаркого солнца Гранидии.
- В чем дело?
- Прошу прощения, ваша светлость, но эти рисунки невозможно смыть.
- Я взглянул на них, перед тем как прийти сюда, ваша светлость, - кивнул другой иллюстратор. - Это, знаете ли.., такой сорт угля, что его ничем не возьмешь.
Северин откашлялся.
- Он прав, ваша светлость. Я тоже изучил эти рисунки и...
- Номмо Матра эй Фильхо! Так закрасьте их!
Спустя несколько часов Кабрал ненадолго прервался, чтобы потереть пальцами ноющие виски. Северин взглянул на него снизу вверх, продолжая смешивать очередное ведро белой краски. Начиная с завтрашнего дня Гранидиа будет блестеть как алебастр. Местами, разумеется.
- Почему ты не хочешь передохнуть? Кабрал хмуро посмотрел на него.
- И опять предоставить тебе делать то, что должен был сделать я сам?
- У тебя что, солнечный удар? Не вижу смысла в твоих словах, Кабрал.
- В самом деле не видишь? Как ты повредил руку?
- Как я уже говорил дону Арриго, - безмятежно ответил Северин - а он спрашивал об этом, я ободрал ее на лестнице в дозорной башне. Эти стены обязательно надо оштукатурить, они колючие, как битое стекло.
Кабрал даже не стал делать вид, что слушает.
- Севи, как ты повредил руку?
- Хочешь правду? - ухмыльнулся Северин. - Это Лейла меня укусила.
Его заявление вызвало у Кабрала припадок неудержимого смеха.
- Размечтался! Матра, я чуть не упал, когда Арриго сказал, что ты должен беречь свои драгоценные руки художника! Северин выплеснул две склянки воды.
- Я повредил левую, а это не так уж и страшно.
- Ты глупо рисковал сегодня ночью. Это моя сестрица тебя подбила?
- Не понимаю, о чем ты.
- Все настоящие иллюстраторы поняли, в чем дело, когда увидели твой бинт.
- Честное слово, не знаю, о чем ты тут болтаешь. Кабрал покачал головой.
- Дурак ты, Севи. Но - большое спасибо.
- Я, конечно, совершенно не понимаю, что ты имеешь в виду, - задумчиво протянул Северин, - но тем не менее - пожалуйста.

***

В течение еще двенадцати дней Арриго сопровождал Мечеллу в ее поездке. В Дрегеце, последнем городе, который им полагалось посетить перед возвращением в Мейа-Суэрту, их встречали баронесса Лиссина и целая делегация Грихальва. После смерти мужа Лиссины, барона до'Дрегеца, в ее собственность перешло поместье со всеми фермами. Ожидалось, что она, как и все любовницы до нее, завещает свою собственность семье. Тогда какой-нибудь женатый Грихальва будет жить там с детьми и управлять поместьем. Втайне даже надеялись, что Великий герцог пожалует этому Грихальва титул барона до'Дрегец. А поскольку Лиссина была здорова как лошадь и женщины в ее роду доживали обычно до глубокой старости, то предполагалось, что герцогом этим будет уже Арриго. Поэтому дальновидные Грихальва приехали из Мейа-Суэр-ты, чтобы помочь Лиссине принимать Дона и Донью в Дрегеце.
Как и в Гранидии, здесь в первую очередь приветствовали Арриго. Им нужен был он сам, а не женщина, путешествовавшая рядом с ним. Впрочем, это относилось только к знатным горожанам, простой народ, как и везде, громко выкрикивал имя Мечеллы. Но Арриго не обращал внимания на то, что ценят его, в сущности, только десяток выслуживающихся Грихальва да два десятка льстивых горожан.
Он знал, конечно же, чего хотят Грихальва. Тасия регулярно информировала его о семейных делах. Показуха не обманула его - он пожалует титул барона до'Дрегец кому захочет, если захочет вообще. Но какой бы ни была причина их внимания, Арриго наслаждался им.
Мечелла тоже знала о планах Грихальва. Лейла и Лиссина посвятили ее в них в первый же вечер, который они втроем провели в небольшой гостиной Лиссины, любуясь замысловатым фонтаном. Дрегец был построен как классическая гассиендиа: двухэтажное квадратное здание с большим зеленым внутренним двором и окружающим его балконом. Мечелла была очарована своеобразием этого маленького мирка. Лейлу гораздо больше привлекали душистые растения, в изобилии произраставшие на клумбах, разбитых вокруг мощеного двора. Даже сейчас, поздней весной, в Дрегеце было слишком жарко для большинства цветов, но выносливые пустынные растения пышно разрослись в знойном климате.
Когда погасли последние краски заката и женщинам оставалось лишь слушать заунывные звуки кифары, доносящиеся откуда-то из-за фонтана, Лиссина под строжайшим секретом рассказала им о том, что должно было стать достоянием гласности лишь после ее смерти. Оказывается, они с бароном до'Дрегецом в свое время договорились, что Лиссина завещает поместье Риобире до'Кастейа, младшей и потому почти лишенной приданого дочери любимой тезки Лиссины, Лиссии.
Услышав это, Лейла чуть не захлебнулась от смеха.
- Вьехос Фратос всех разом удар хватит!
- Хорошо, что, когда они это узнают, меня уже не будет в живых, - кивнула Лиссина.
- Эйха, тетушка, обещаю вам, что не позволю им выкопать ваше тело и проткнуть его скребком для палитры!
Мечелле все это не показалось таким уж забавным.
- Но почему Риобире? Конечно, это очень великодушно с вашей стороны, она замечательный ребенок и достойна такого дара, и вы вольны поступать со своей собственностью как хотите, но ваша семья...
Лиссина покачала головой.
- В отличие от Корассона, перед тем как ваша светлость купили его...
- Мы же договорились - никаких титулов! Бывшая любовница Коссимио улыбнулась своей обворожительной, как бы светящейся улыбкой.
- Извини, Мечелла. Я собиралась сказать, что Дрегец всегда приносил очень большой доход. По-моему, неразумно было бы отдавать Грихальва такое богатство - да еще и с титулом в придачу.
Она поднялась и наполнила стаканы ледяным лимонадом, добавив несколько капель нового ликера из Мерса. Прозрачная жидкость, приготовленная из каких-то ягод, придавала цитрусовому напитку приятный вкус и в небольшом количестве не вызывала опьянения.
- Кроме того, в отличие от Корассона, чья владелица умерла, не оставив завещания, Дрегец не перейдет к семье автоматически, если на то будет моя воля. Мы с моим дорогим Рейкарро всегда думали, что у Риобиры должно быть приданое, достойное внучки до'Веррада. Лиссия назвала девочку в его честь, ведь его полное имя было Рейкарро Риобиро Диего до'Дрегец. И я люблю ее, как собственного ребенка.
Лейла скорчила гримаску.
- Что это за таинственная жажда материнства, которую, похоже, испытывают все женщины, кроме меня?
- Когда-нибудь ты это поймешь, поверь мне, - улыбнулась ей Мечелла. - Кроме всего прочего мне хотелось бы знать, Лиссина, как вы собираетесь сохранить это в тайне? Ведь для того чтобы написать "Завещание", нужен Грихальва.
- Вот потому-то я и рассказала все это вам, - ответила Лиссина. - Мне нужен Грихальва, которому я смогу доверять, то есть тот, кто не слишком близок к Вьехос Фратос, и остановила свой выбор на Кабрале.
Когда две пары бровей удивленно поползли вверх, Лиссина объяснила:
- Слухами земля полнится. Но мне не хотелось бы забирать его у тебя без спроса, Мечелла.
- Вы можете забрать его, когда вам угодно. Хотите сделать предварительные наброски прямо завтра? Лейла покачала головой.
- Кабрал не годится.
- Это еще почему? - возмутилась Мечелла. - Он что, не умеет рисовать, или, может, ему нельзя доверять?
- Конечно, можно. И он будет хохотать вместе со мной над этой шуткой. Такой удар по честолюбию семьи! Он сделает все, что вы только попросите, вы же сами знаете это. Но "Завещание", написанное им, не подействует. Оно не сможет.., не сможет наложить обязательств.
- Он же Грихальва!
- Но не Иллюстратор.
Лейла произнесла последнее слово так, чтобы подчеркнуть значение заглавной буквы.
- Мне это совсем недавно объяснили. Те Грихальва, которые способны, как Кабрал, зачать ребенка, не могут писать некоторые важные картины. Одна способность исключает другую, если вы понимаете, о чем я говорю.
Лиссина нахмурилась.
- Не понимаю и, кажется, не хочу понимать. Это касается Великих герцогов и иллюстраторов Грихальва, а не нас с вами. Но Мечелла не разделяла ее точку зрения.
- Кто рассказал тебе это, Лейла?
- Северин.
- Понятно.
Посмотрев на Лейлу таким долгим взглядом, что девушке захотелось где-нибудь спрятаться, Мечелла заявила:
- Раз так, Северин на нашей стороне, это ясно. Я доверяю ему так же, как доверяю Кабралу. Подойдет вам Северин, Лиссина?
- Мне подойдет всякий, кого ты рекомендуешь. Спасибо, Челла, - сказала она, немного стесняясь этого обращения. - Ты сняла с моей души огромный камень.
Лиссина показала им, где находится отведенная Мечелле прелестная спальня, и пожелала спокойной ночи. Отонна уже приготовила комнату и расставила по местам все вещицы, напоминавшие о доме: карандашные портреты Терессы и Алессио, нарисованные Кабралом, вышитую Риобирой подушечку, любимые книги Мечеллы, ее часы из розового дерева. Когда горничная принялась расстегивать Мечелле корсет, Лейла попыталась улизнуть. Мечелла попросила ее остаться. Лейла сослалась на усталость - Мечелла, казалось, не слышала ее.
- Это все, ваша светлость? - спросила Отонна, закончив расчесывать золотые волосы Мечеллы.
- У тебя свидание с тем симпатичным дворецким - как бишь его зовут, - которому Лиссина доверяет как самой себе? - сладким голоском спросила Лейла.
Мечелла рассмеялась.
- Отонна, служить мне - не значит заводить роман со всяким, кто может снабдить тебя информацией только потому, что она у него есть!
- Эйха, ваша светлость, честное слово, его информация меня нисколечко не интересует!
- Рада слышать это.
Мечелла собственноручно заплела свои золотые волосы в две тяжелые косы.
- Кстати о приобретенных знаниях... Лейла, насколько "недавно" Северин рассказал тебе об иллюстраторах? Два дня назад, пять дней? Или в ту ночь, когда вы с ним носились по всей Гранидии, царапая углем на стенах?
- Ваша светлость, я, право, не знаю, что вы...
Мечелла засмеялась.
- Отонна, а ты видела ту картинку, где эта женщина изображена в виде свиньи, такой старой, что мясник от нее нос воротит, а дубильщик отказывается от шкуры?
- Прямо шедевр, ваша светлость, - хихикнула горничная. - Но мне куда больше нравится та, где она ведет славный корабль "Тайра-Вирте" прямо на скалы на берегу Нипали! Сев... То есть я хотела сказать, тот, кто это нарисовал, здорово показал, как моряк пасует при виде этих утесов!
- А я ее и не видела, - вздохнула Мечелла. - Сколько их было всего, Лейла?
- Я и в самом деле не знаю, ваша светлость. Ее глаза встретились в зеркале со смеющимися голубыми глазами Мечеллы.
- Эйха, это ужасно. И, вероятно, никто другой тоже не сможет мне этого сказать?
- Вряд ли сможет, ваша светлость.
- Так я и думала.

***

Это произошло, когда они были в маленькой пыльной деревушке, всего в половине дня езды от Дрегеца. Отонна первая заметила какое-то быстрое движение в толпе, но она была слишком далеко от Арриго и Мечеллы, стоявших на узком крыльце деревенской церкви. Лейла, стоявшая на нижних ступенях крыльца вместе с делегацией Грихальва, ощутила, как кто-то протискивается сквозь толпу, расталкивая людей локтями. Кабрал увидел какую-то вспышку и нахмурился. Мечелла тоже заметила ее краешком глаза и на секунду отвернулась от алькальда, произносившего приветственную речь. В то же мгновение в воздух взлетел какой-то странный металлический шар, оставляя за собой след белого дыма.
Кто-то вскрикнул. Арриго оттолкнул обеих монахинь и, схватив Мечеллу обеими руками, втащил ее в открытую дверь санктии. Цветы из ее рук полетели на пол, она запуталась в подоле платья и упала бы, если б не стальные объятия Арриго. Раздались крики, звонкий удар металла о камень, от едкого дыма на ее глаза навернулись слезы. Арриго втолкнул ее еще дальше в глубь санктии. Мечелла вырывалась, стараясь освободить руки и вытереть слезы.
- Как ты, Мечелла? С тобой все в порядке?
- Ничего, - ответила она дрожа. - Что случилось? Что это было?
- Оставайся здесь, я пойду узнаю. Но если это то, о чем я думаю... - Он мрачно покачал головой. - Стой здесь.
Через открытую дверь Мечелла видела прозрачное облачко дыма. От него во все стороны разбегались люди. Старшая монахиня лежала на ступенях крыльца, та, что помоложе, склонилась над ней рыдая. Почтенные жители деревни, кашляя и задыхаясь, спускались с крыльца. Арриго нигде не было видно.
- Ваша светлость!
Неожиданно рядом с ней оказался Кабрал. Из его покрасневших глаз ручьем текли слезы.
- Челла, вы ранены?
Она покачала головой в ответ, и Кабрал пробормотал благодарственную молитву.
- Вам надо выйти на свет, показаться всем остальным. Эта паника в основном возникла из-за того, что они думают, будто вы погибли.
- Погибла?
- Скорее, ваша светлость, пока они не затоптали друг друга. Мечелла вышла на крыльцо и закашлялась - остатки дыма снова попали ей в горло. Рядом с ней молодая монахиня вскрикнула от радости и вознесла благодарственную молитву Пресвятой Матери и Сыну. Быстро разлетелась новость, что Дольча Челлита жива и невредима, и постепенно все пришло в норму. Произошло то же, что и в тот раз, когда Мечелла вернулась из Кастейи, - всех успокоило одно ее присутствие.
- Где Арриго? - спросила она у Кабрала.
- Я думаю, он пытается поймать преступника. Понимаете, это было...
Он не успел закончить фразу. С одной стороны к Мечелле протолкалась Лейла, с другой подбежала Отонна и, всхлипывая, бросилась ей на шею.
- Ох, ваша светлость, я уже решила, что мы вас потеряли!
- Я жива и здорова - то есть останусь жива, если ты меня не задушишь.
Мечелла улыбнулась и вытерла Отонне слезы.
Подошли несколько человек из семьи Грихальва, дабы убедиться, что Мечелла в безопасности. Из их покрасневших глаз текли неудержимые слезы. Наконец, прыгая через несколько ступеней, к ним поднялся Арриго.
- Сукин сын сбежал, - проворчал он. - Кто-нибудь видел, куда упала эта штука? И куда она потом делась?
Вперед выступил деревенский алькальд, дрожа от увенчанной красной шапочкой макушки до пальцев ног, обутых в сверкающие башмаки из зеленой кожи.
- Ваша светлость, кто-то отшвырнул ее с дороги, а я не посмотрел куда!.. Ох, простите нас, донья Мечелла!
- За что простить? - безучастно спросила она.
- Никто не видел, куда делся железный шар? - Арриго выругался сквозь зубы. - Эйха, вероятно, он исчез уже давно, как это принято у убийц. Никаких улик.
- Убийц? - разинула рот Лейла.
- Такие шары - тза'абское изобретение, их называют на'ар аль-душанна - "огонь и дым". Либо этот экземпляр не сработал, либо это было предупреждение.
Он вытер пот со лба рукавом парадной одежды.
- Они начиняют полую сферу химикалиями и поджигают фитиль. Возникающий дым вызывает слезы и удушье, а может оказаться и смертельно ядовитым.
Мечелла пошатнулась от ужаса. Кабрал поддержал ее за талию. Она едва заметила это.
- Больше всего досталось монахине, - сказала Лейла. - Но она оправится. Ее сейчас унесли и уложили в постель.
- Надеюсь, с вами все в порядке, ваша светлость? - тихо промолвил Кабрал. - Этот шар был предупреждением и к тому же плохо сработал. Дыма образовалось очень мало, а тот, что был, оказался почти безвредным.
- Но почему кто-то сделал это? - воскликнула Мечелла. - Кто может так нас ненавидеть?
- Не здесь, - резко оборвал ее Арриго. - Пойдем, в какой-нибудь санктии есть безопасное место, где мы сможем поговорить без свидетелей. Кабрал, помоги мне. Лейла, достань немного вина. Ее светлость очень бледна. Отонна, принеси воду для умывания - быстро.
- Ох, ваша светлость, - простонал алькальд. - Тот подонок, который это сделал, не имеет никакого отношения к нашей деревне, поверьте мне...
- Конечно, мы верим, - успокоила его Мечелла. - Подите умойтесь, бедный маэссо Бернардио, у вас глаза совсем покраснели. Ничего, если мы останемся здесь на ночь? Я слишком расстроена, чтобы продолжать путешествие.
- Остаться... - Алькальд потер воспаленные глаза кулаками. - Но у нас Здесь нет ни замка, ни даже подходящего дома. Ничего достойного вашей светлости...
- В прошлом году, в Кастейе, я спала в своем экипаже. После этого даже охапка сена в чьем-нибудь сарае покажется мне королевским ложем!
- В сарае... Да, мы сможем что-нибудь предпринять. Алькальд рванулся устраивать им ночлег. Спохватился, поклонился Мечелле, потом Арриго и, наконец, засеменил вниз по лестнице, протирая на ходу глаза.
- Тебе все-таки плохо? - озабоченно спросил Арриго у жены.
- Нет. Но мы должны показать этим добрым людям, что не виним никого из них в случившемся и чувствуем себя в безопасности в их деревне. Кроме того, если они все же поймают этого человека, я хотела бы сама спросить его, чем мы его обидели, что заставило его решиться на такое.
Через некоторое время, когда все глаза были из предосторожности промыты, они сидели в помещении школы, потягивая вино из глиняных кружек с отбитыми краями. Разговоры о происшествии ни к чему не привели. Кабрал считал, что это дело рук тза'абов. Арриго отвечал на это, что, по замыслу нападавшего, именно так они и должны были подумать. О на'ар аль-душанне знали не только тза'абы, просто они были достаточно трусливы, чтобы пользоваться им. Однако никто не мог предложить разумного объяснения происшедшему.
Погоня вернулась с сообщением, что преступник исчез где-то в холмах. Видимо, там его дожидался оседланный конь. От орудия преступления не осталось и следа.
- Итак, - заключил Арриго, - кто-то был в сговоре с преступником и похитил шар, скрыв тем самым все следы преступления.
- Это может означать, - задумчиво сказал Северин, - что у шара были какие-то характерные особенности, которые могли бы привести нас к его создателю.
- Эйха, возможно. Но мы никогда этого не узнаем. Арриго и Мечелла разместились в лучшей из спален монахинь. "Лучшая" означало, что на полу лежал грубый ковер, окно прикрывала шелковая сетка, пропускавшая воздух и задерживавшая насекомых, и льняные простыни на узкой кровати были почти новыми. Мечелла отпустила Отонну и сама расчесала волосы. Арриго тоже отпустил слугу на ночь и сам теперь вешал свою одежду на деревянный крючок у двери. Мечелла взирала на него с постели и пыталась понять, о чем он думает.
- Арриго... Ты спас мне жизнь. Не глядя на нее, он ответил:
- Чертова штуковина была не ядовита, Мечелла.
- Но ты же этого не знал, - пробормотала она. Он лишь пожал плечами.
- Ты поступил очень смело, и так быстро успел среагировать...
- Глупости, - огрызнулся муж. - Может, ты думала, я воспользуюсь первой же возможностью, чтобы избавиться от тебя?
Мечелла сжала серебряную ручку своей щетки и на секунду прекратила расчесываться.
- Я только пытаюсь поблагодарить тебя. Почему надо быть таким жестоким?
Наконец Арриго повернулся, раздетый до пояса, и посмотрел ей в лицо. Что-то в его взгляде смягчилось - он стал больше похож на того человека, которого Мечелла любила с детства.
- Прости меня, Челла. Похоже, меня это потрясло гораздо сильнее, чем я предполагал. То, что это случилось и что все могло быть гораздо хуже...
- Ты хочешь сказать, что мы оба могли погибнуть? Мечелла отложила щетку и протянула к нему руки.
- Пожалуйста, Арриго, обними меня.
Он криво усмехнулся и даже умудрился пошутить:
- Каррида, эта кровать такая узкая, что если мы не будем обниматься, то просто свалимся на пол!

***

- Вы уже слышали, Премио Фрато Дионисо? Слышали? Рафейо ворвался в мастерскую с горящими от восторга глазами.
- Ты так кричишь, что только мертвый не услышит. Я полагаю, ты хочешь рассказать мне о том, что случилось три дня назад.
- Вы действительно все на свете знаете! Но Рафейо недолго восхищался источниками информации Дионисо, он принялся болтать. Битый час он превозносил храбрость Аррию, быстроту его реакции, решимость поймать тех, кто в ответе за это разбойное нападение.
Дионисо терпеливо ждал, когда же юноша обратит внимание на тот факт, что в результате героических действий Арриго Мечелла осталась целой и невредимой. Если, конечно, Рафейо вообще это заметил. Возможно, он поймет, что действия Арриго явились результатом привязанности, которую он все еще испытывает к матери своих детей. Даже если он был к ней равнодушен как к жене.
Наконец мальчишка иссяк, и они смогли начать урок. Глядя, как в блокноте Рафейо один за другим возникают полные скрытого смысла композиции из цветов, Дионисо лениво подсчитывал годы. Скоро он сможет избавиться от этого старого сорокапятилетнего тела, чьи кости, несмотря на все его усилия, уже начинают болеть. Возможно, этим летом он найдет причину, чтобы съездить в Корассон. Солнце подлечит его, а уж он как-нибудь сумеет, найти способ дискредитировать Мечеллу.
Он больше не нуждается в ее расположении. Звезда Тасии снова восходит, он выбрал для следующей жизни ее сына, и с его стороны было бы просто глупо прямо или косвенно поддерживать Мечеллу в каких-либо ее начинаниях. Попросту говоря, она больше ничего не значит.
На'ар аль-душанна был рискованным делом. А вдруг Арриго не повел бы себя героем? Но нельзя же было оставлять без ответа эти каль веноммо. Дионисо уже слишком много поставил на Рафейо - следующего Верховного иллюстратора, и его мать, Тасию, которая будет любовницей Великого герцога Арриго. Тем более что их планы совпадали с его собственными, как четыре стороны хорошо подогнанной рамы.
Потому Дионисо и не мог позволить Арриго выглядеть таким дураком, каким его выставлял неизвестный автор каль веноммо. Потому пришлось устроить это маленькое, безопасное, но жуткое происшествие с "огнем и дымом". Все сделали двое крестьян, которым было хорошо заплачено за измену, а предварительно они были нарисованы предателями. Формулу Дионисо взял из Кита'аба, состав смешал в своей тайной мастерской над винной лавкой. Он уже успел забыть, как это здорово - делать что-нибудь своими руками, а не кистью. Целый день, долгий и душный, он дожидался, пока состав застынет, и попутно выбирал наилучшее место для изображения Рафейо в композиции Пейнтраддо Меморрио.
Эйха, судьба Дионисо связана с Рафейо, Тасией и Арриго. Он не желает Мечелле зла, но прекрасно понимает теперь, что она была, есть и будет абсолютно бесполезна для него.

Глава 49

Расследование инцидента, случившегося неподалеку от Дрегеца, не дало никаких результатов. Герцог Коссимио ругался, не повторяясь, двадцать минут кряду, а потом решительно запретил Мечелле осеннюю поездку в Эллеон.
- Но мы должны поехать! - волновалась Мечелла, бегая взад и вперед по своей гостиной в Корассоне. Как обычно, ее окружали Грихальва. Лейла сидела у окна, смешивая духи в маленьких флакончиках, Кабрал рисовал что-то, развалясь на стуле, Северин стоял у мольберта и дорисовывал магические руны в "Завещании" Лиссины. Казалось, никто из них не обращает на Мечеллу ни малейшего внимания.
- Разве никто, кроме меня, этого не видит? - восклицала она. - А что скажут люди в Эллеоне, когда почувствуют к себе пренебрежение?
- Они поймут. - Кабрал с невозмутимым видом отложил один карандаш и взял другой.
- Они, может быть, и поймут, но я - нет! - заявила Мечелла и выскочила из комнаты, чтобы найти Гизеллу и в очередной раз поделиться с ней своими треволнениями.
Когда дверь за ней захлопнулась, Северин отложил в сторону кисть.
- Единственное, что я вижу, - пробормотал он, - так это надежда в ее глазах. Лейла кивнула.
- Когда рядом с Арриго нет Тасии, он вспоминает, за что так любил когда-то свою жену.
- Так оно и есть. Странно, что она не беременна в третий раз.
- Эйха, но они были вместе только последние несколько ночей по дороге домой, в Мейа-Суэрту. Вопрос в том, хорошо ли им будет вместе. Будут ли они счастливы, даже если Тасия устранится и оставит их в покое? Сможет ли Арриго забыть ее?
- Ну, об заклад я биться бы не стал, - заметил Северин. - Кроме всего прочего, стоит принять во внимание тот прием, что ей оказывают везде и всюду. Это действует ему на нервы. Хотя героический поступок оказал просто целебное воздействие на его раненую гордость. Все простые люди только и делают, что благодарят его за спасение их любимой Челлиты.
- По дороге в Эллеон они должны остановиться в Катеррине, - задумчиво сказала Лейла. - Может, это напомнит ему, как они были счастливы первые месяцы после свадьбы.
- И результатом этих воспоминаний может явиться третий ребенок. Да, разумеется. Но в конце концов им придется вернуться в Палассо, а там их поджидает Тасия.
- А если она уедет в замок до'Альва?
Северин начал аккуратно складывать магические краски.
- Возможно, но есть еще и Рафейо. Всем понятно, что именно он станет следующим Верховным иллюстратором - пусть дарует Пресвятая Мать еще десять лет жизни Меквелю! Дионисо превозносит мальчишку до небес, его работы - само совершенство...
Лейла поморщилась.
- И сам Рафейо рассказывает об этом всем и каждому!
- Он не одобрит попыток стереть его мать с этой картины. И голову даю на отсечение, когда Рафейо станет Верховным иллюстратором, они с Арриго вернут Тасии ее статус при дворе официально и пожизненно!
- И все начнется сначала. - Лейла окинула брата недобрым взглядом. - А ты что молчишь - тебе нечего сказать? Кабрал вскочил на ноги.
- Ты, Севи, Мечелла - все-то вы видите, но надо еще и слушать.
Сообщив это, он засунул эскиз в зеленую кожаную папку - подарок Мечеллы на день рождения - и гордо вышел из комнаты.
Лейла обрела голос только через пару минут.
- Что все это значит?
Северин не ответил. Он тщательно вытирал кисти и руки, испачканные разноцветными, замешанными на его крови красками, куском чистого полотна. Потом он замочит это полотно вместе с кистями в большом количестве чистой воды. Когда-то, еще в студенческие годы, он забыл подогреть воду, и ощущение обжигающего холода во всех жилах уложило его в постель на целых два дня. Воду выльют в раковину, трубы вынесут ее в реку, вместе с водами которой она потечет дальше в море. Интересно, лениво подумал он, сколько крупиц магической силы Грихальва осело по дороге, зацепившись за скалы, илистое дно и корни растений, а сколько доплыло до моря и пропало в бездонных глубинах Агва-Серенисса и Марро-Маллика...
- Севи, почему ты не отвечаешь?
- М-мм? Ах, да!
Он обернулся к девушке, раздумывая, как бы нарисовать себе побольше смелости и признаться ей в любви. Беда в том, что этот брак был бы для Лейлы решением всех проблем, независимо от тех чувств, которые она к нему испытывает. Северин - стерильный иллюстратор, поэтому она сможет не иметь детей. Когда Мечелла взяла Лейлу в свою свиту, семья прекратила настаивать, чтобы девушка вышла замуж и рожала детей, но скоро эти требования возобновятся. Лейле уже двадцать три года, что намного превышает тот возраст, когда принято обзаводиться детьми. А каждая женщина Грихальва должна родить семье хотя бы одного ребенка. Северин знал, как Лейла относится к идее стать "племенной кобылой" Грихальва. Но он не хотел, чтобы она вышла за него лишь ради спасения от принудительного материнства. Он хотел... Но как Раз этого он никогда не сможет рассказать ей.
- Лейла, - сказал он тихо, - я думаю, Кабрал в отличие от нас услышал то, о чем я сейчас сказал. О том, чтобы стереть Тасию с картины.
Запечатанный воском флакон выскользнул из рук Лейлы и покатился по ковру. Северин подумал, что именно она, с ее знанием различных запахов, могла бы стать идеальной женой для иллюстратора. Странно, что это не приходило ему в голову раньше.
- Ты шутишь, Севи, - выдохнула она. - Кабрал не мог иметь в виду...
- Оба вы знаете теперь о магии. Рассказав тебе об этом, я нарушил все клятвы, какие только может нарушить иллюстратор. Неужели тебе не приходило в голову, что это можно сделать?
Лейла так неистово затрясла головой, что выпали все шпильки, и волосы рассыпались у нее по плечам.
- Ни у кого не может быть столько силы!
- У меня есть, - невесело сообщил Северин.
- Но, Севи...
- Пока я жив, в этой картине есть моя сила. - Он кивнул в сторону мольберта с почти законченным "Завещанием" Лиссины. - Мне двадцать пять лет. Лиссине - семьдесят один. Она...
Он остановился, увидев круглые от удивления глаза Лейлы.
- Ты не знала, что она такая старая? Такова ирония жизни Грихальва. Наши женщины выглядят моложе своих лет и зачастую живут до девяноста, а иллюстраторы становятся глубокими стариками уже в сорок и умирают, не дожив до пятидесяти. Лиссина ничего не знает о магии и, по твоим словам, не проявляет интереса даже к самым элементарным объяснениям.
- Мне показалось, ее это испугало. Она сказала, что не хочет этого знать.
Северин пожал плечами.
- Как раз такое отношение и поощряют Вьехос Фратос. Не все наделены твоим всепоглощающим любопытством. Так вот, я имею все шансы пережить Лиссину. Тогда магия картины будет полной, и никто не сможет противиться ее влиянию. Но лингва оскурра, тайная речь, то есть эти руны по краям картины, усилят магию даже в том случае, если я умру раньше. Что, разумеется, возможно. И такой силой обладает любой иллюстратор, Лейла.
Девушка вскочила на ноги и, дрожа, отошла к окну. Северину очень хотелось написать ее такой: черные волосы разметались по плечам, сильное тело просвечивает на солнце сквозь тонкий шелк желтого платья.
Она заговорила, и в ее голосе слышались слезы.
- Не говори мне о смерти, Севи. Я не могу этого вынести. И не говори о том, что можно нарисовать для Тасии что-нибудь ужасное. Это просто отвратительно. Никто не должен обладать такой силой!
- Никто больше и не будет говорить об этом, - уверил девушку Северин. - Кабрал, может, и захочет, и не мне его за это осуждать. Но Кабрал может хотеть сколько угодно - самому ему этого не сделать, он же не иллюстратор.
- Ты тоже не сможешь, - прошептала Лейла. - Даже если ненавидишь Тасию так же сильно, как мы, ты все равно никогда...
Северин не понял, сказала она так, потому что верила в свои слова, или потому, что хотела услышать от него подтверждение. Поэтому на всякий случай он сказал:
- У меня бы получилось великолепно, но я никогда не смогу этого сделать.
- Я знаю. А как же Рафейо? Северин покачал головой.
- Есть причины, по которым он никогда...
- Что может помешать ему сделать с Мечеллой все, что он захочет, когда он узнает о силе, которой обладает как иллюстратор?
Северин мгновение поколебался, но решил, что хуже все равно не будет.
- Есть еще одна вещь, о которой иллюстраторам говорить запрещено. Пожалуйста, не рассказывай об этом своему брату.
И он рассказал ей о самой сокровенной тайне Грихальва: о Пейнтраддо Чиеве - пропитанном кровью и магией автопортрете, который в качестве выпускной работы должен нарисовать каждый иллюстратор. Лейла внимала Северину с благоговейным ужасом, и, по мере того как до нее доходил смысл сказанного, на лице ее появлялось такое выражение, что у него кровь стыла в жилах.
- Рафейо не будет знать, что именно он рисует, пока работа не будет закончена, - сказал Северин. - Никто из нас не знал. Демонстрация силы этого портрета весьма убедительна. Всеми магическими картинами ведают Вьехос Фратос... - ..или Верховный иллюстратор, которым Рафейо скоро станет.
- Даже Меквель отвечает перед Фратос, как и все Верховные иллюстраторы. Если Рафейо что-нибудь натворит, Фратос заметят это по проявлению магии и накажут его в соответствии с тяжестью проступка.
Лейла немного расслабилась.
- Тогда Мечелла в безопасности. Сейчас Рафейо еще ничего не знает, а когда узнает, уже будет написан его Пейнтраддо Чиева, и под угрозой наказания он не посмеет причинить ей зло.
- Даже если он лишен морали, а, по-моему, так оно и есть, одного этого страха будет достаточно.
Он с содроганием отбросил воспоминания о той страшной боли, которую ему причинили булавки, вонзаемые в нарисованное плечо.
- Поверь мне, это производит впечатление. Лейла ударила по столу сжатым кулачком.
- Как жаль, что я не забеременела от него!
Северин был так потрясен, что у него перехватило дыхание. Но мысли почему-то не исчезли. Конечно, он знал, что Лейлу призывали для участия в конфирматтио. Не мог он этого не знать.
Конечно, Рафейо прошел испытание. Просто никогда раньше Северину в голову не приходило сопоставить даты. А может, и приходило, но он сумел забыть.
Рафейо спал рядом с Лейлой. Он предавался с ней любви. Впрочем, нет, сказал себе Северин, Рафейо лишь использовал ее тело, чтобы доказать свои магические способности, и даже не заметил гораздо более сильной магии ее души.
- Не забеременела? - Он вымученно улыбнулся. - Ты хотела бы носить внука Тасии? Лейла содрогнулась.
- Матра, какая гадость! Надо было просто придушить мерзавца, когда у меня была такая возможность, - и покончить с этим!
- Это мысль, - согласился он.

Предыдущая страница 8 Следующая страница


9 Мелани Роун, Дженнифер Роберсон и Кейт Эллиот

***

Коссимио издал герцогский указ: Мечелла не поедет в Эллеон без его на то специального разрешения. Ей осталось лишь склонить голову и повиноваться.
Когда официальные свидетели - Великая герцогиня Гизелла и Верховный иллюстратор Меквель - покинули столовую Корассона, Коссимио сказал:
- Прости меня за строгость, гаттина. Но теперь я тебя знаю. Все что угодно, кроме прямого приказа, ты сумеешь обойти. Я могу только позавидовать такому упорству, но дай мне позаботиться о твоей безопасности, каррида.
- Как мило с вашей стороны беспокоиться обо мне. Может быть, мы сможем поехать весной.
От его гулкого смеха задрожала хрустальная посуда.
- Если вы не поедете, в Эллеоне вспыхнет мятеж! Я же говорил, что в Тайра-Вирте тебя полюбят, как только первый раз тебя увидел, так сразу и сказал. Мы бы все без тебя пропали. И я, и Зелла, и дети, и Арриго - кстати, я говорил, что получил от него письмо? Он приезжает через несколько дней.
- Правда? Мне он этого не говорил.
- Эйха, наверно, я испортил сюрприз. Такой уж у вас Великий герцог - не умеет хранить чужих секретов! Но ты ведь притворишься удивленной, правда, гаттина?
Мечелла улыбнулась - противостоять Коссимио было просто невозможно. Гизелла, судя по всему, тоже так считала - этим летом в Корассоне они вели себя как юные любовники.
После приятного утра, проведенного в саду, где Грихальва рисовали все, что им нравилось, а до'Веррада не утруждали себя ничем более серьезным, чем чтение романов, все вернулись в дом - отдохнуть во время полуденного зноя. Отонна вошла в спальню Мечеллы, размахивая только что полученным письмом, - Тут моя сестра такое пишет! Но все это правда, от первого до последнего слова. Эта женщина со своим мужем, его детьми и этим засранцем Рафейо едут в замок Альва. И дон Арриго собирается привезти их сюда! В Корассон!
Мечелле просто дурно стало от этого известия. Она зарылась лицом в прохладную подушку и прошептала:
- Не может быть. Он не мог так поступить!
Какой же она была идиоткой! Он инстинктивно защитил ее от опасности. Они провели вместе несколько счастливых дней и ночей - особенно ночей! - по дороге в Мейа-Суэрту. Как он сожалел, что должен ненадолго остаться в Палассо! Он обещал ей, что очень скоро приедет к ним в Корассон - присылал одно обещание за другим, и так целое лето! Но скоро уже уберут пшеницу, а он все еще не приехал. Ложь, все его слова были ложью.
Арриго действительно жил в выдуманном мире.
Когда-то давно Гизелла советовала оставить эту женщину при дворе. Но Тасия - не Лиссина. Лиссия предлагала на выбор несколько вариантов поведения, и Мечелла инстинктивно выбрала тот путь, по которому ей следует идти всю жизнь.
У нее своя жизнь. Свой дом. Своя сила.
- Нет, - сказала она тихо, и Отонна на полуслове замолчала, прервав проклятия, - она не приедет в Корассон. Ноги ее здесь не будет.
- Ваша светлость?
Удивительно, как просто все решается, как легко и спокойно стало на душе. Глядя на остолбеневшую горничную, Мечелла улыбнулась.
- Этой женщине не видать Корассона, как своих ушей. Даже если мне придется самой раскидать его по камешку и сжечь все до последнего кустика.
Отонна онемела. Исторический момент, Северину или Кабралу следовало бы запечатлеть его в красках. Но все Грихальва в Корассоне решили после завтрака побродить по окрестностям. Иллюстраторы хотели написать несколько пейзажей для украшения новой студии, Лейла собирала душистые травы. Мечелла с нетерпением ждала наступления вечера, когда они вернутся и скажут ей, как помешать этой женщине переступить порог ее любимого Корассона.
Ни за что. Это ее собственный дом, ее жизнь, ее сила. Теперь Корассон стал ее настоящим домом, и она любит его. Арриго сам виноват, что предпочитает жить выдуманной жизнью с той женщиной, а не настоящей - с ней, в Корассоне.
Она вспомнила высокого, красивого, обаятельного мужчину, в которого когда-то влюбилась. Она была угловатым долговязым пятнадцатилетним подростком, но и тогда уже все ее обожали. Их лица стояли у нее перед глазами так ясно, будто какой-то иллюстратор нарисовал ее и Арриго и поставил портреты перед ней. А как он вернулся во Дворец Тысячи Свечей, как поцеловал ее в залитом лунным светом саду... И эту картину Мечелла могла вспомнить до мельчайших деталей. Сверкающие эполеты Арриго, корона Принцессы Гхийаса на ее голове... Мечелла вспоминала Катеррине и Палассо Веррада, многочисленные гильдии и деревенские ярмарки, церемонии в Катедраль Имагос Брийантос...
Сколько подобных картин хранит ее мозг, сколько воспоминаний о их с Арриго счастливой семейной жизни. Но все это лишь мираж.
Существовал только один их совместный портрет - "Венчание". Золотоволосая девушка в белом подвенечном платье, смуглый мужчина в темно-зеленой шагаррской форме. Они были уверены тогда, что будут счастливы вместе.
Кто знает, вероятно, все могло быть иначе. Она дважды влюблялась в Арриго. Один раз, когда впервые увидела его, и второй - когда вышла за него замуж. Теперь она не понимала, почему это произошло. И любил ли он ее когда-нибудь. Как символично, что она велела Дионисо писать их "Венчание" еще до того, как Арриго приехал в Гхийас. Это она стремилась к браку, она хотела его всем сердцем. А теперь их брак остался лишь на картине. Мазки старой краски да, может быть, несколько упавших с кисти волосков. Даже иллюстратор Грихальва не в силах вдохнуть жизнь в то, чего на самом деле никогда не существовало.
Это было больно. Мечелла не могла притвориться, что это не так. Сердце шептало ей, что стоит только Арриго отослать прочь эту женщину и исправиться, и она простит ему все и снова попытается быть с ним счастливой.
Но что бы ее муж теперь ни сказал, она понимала, что не сможет еще раз полюбить его.
- Ваша светлость, - очнулась наконец Отонна, - но как ж6 мы сможем помешать ей? Она приедет с доном Арриго и со своим мужем. Не пустить ее - значит оскорбить их всех.
- Пока не знаю. Оставь меня, мне надо подумать.
- У нас всего три дня, а потом она примчится сюда как нерро лингва...
- Я знаю! Ты думаешь, я не понимаю этого? Должен же быть какой-то способ удержать ее!
Мечелла услышала свой срывающийся на крик голос и несколько раз глубоко вдохнула, чтобы успокоиться.
- Иди, Отонна. Я буду думать.

***

Арриго и его спутники отдыхали в одном из придорожных монастырей, когда средний сын Карло до'Альва неожиданно заявил, что намерен посвятить свою жизнь екклезии.
Веррадио было уже восемнадцать, и формально он имел право сам принимать за себя решения. Он отдал свое имущество братьям и слугам, облачился в грубую коричневую рясу послушника и отказался покидать келью, несмотря на угрозы рассвирепевшего отца. Карло испробовал все способы убеждения и уже почти готов был взломать дверь и увезти сына силой, но у Веррадио неожиданно нашелся заступник - Тасия.
Арриго, которого все происходящее не только поразило, но и развлекло, никак не мог взять в толк, почему Тасия столь красноречиво принялась защищать мальчишку. Она была второй женой Карло, у них не было и не могло быть общих детей, а ее собственный сын, Рафейо, не имел никаких прав на имущество семьи до'Альва, поэтому отказ Веррадио от своей доли наследства ни в коей мере не мог затронуть ее интересы. Настоятель тем не менее одобрил действия Тасии, хотя, как и все представители екклезии, не мог испытывать особенно добрых чувств к Грихальва.
Тасия не нашла нужным объяснять Арриго, что Веррадио просто поставил ее перед выбором: либо она защитит его от отцовского гнева, либо он опубликует черновики ее писем к Арриго во всех без исключения городах и деревнях Тайра-Вирте.
Накануне вечером он пригласил Тасию в маленький запущенный монастырский сад для делового разговора и предъявил ей убийственный образец ее творчества - черновик любовного письма к Арриго. Исполненный страсти перечень его многочисленных достоинств был много раз перечеркнут и исправлен, чтобы создать впечатление искреннего чувства.
- Каль веноммо в Гранидии - просто детские шалости по сравнению с этими бумажками. Арриго и мой отец сразу узнают ваш почерк, пусть даже публично они будут это отрицать. Что скажет Арриго, когда узнает, сколько вы упражнялись, перед тем как отправлять ему свои "искренние" любовные письма?
Тасия с трудом опустилась на каменную скамью, все поплыло у нее перед глазами. Веррадио ухмыльнулся.
- Никого из вас не волнует, что думает Мечелла. Эн верро, мне это тоже неинтересно. Но люди ее обожают. Если это и еще несколько писем увидят свет...
Он спрятал драгоценную страничку себе за пазуху.
- Вам стоило бы сжигать такие вещи. Мало ли кто найдет их среди остального мусора - разумеется, совершенно случайно.
- Мердитто! - прошипела Тасия. - Ты копался в помойке, как жалкий пес!
- А вы должны неплохо разбираться в отбросах, Тасия. Вы порождаете всякую дрянь, даже ваше дыхание отравлено!
- Я знаю, что ты меня ненавидишь. Но как же ты сможешь так поступить со своим отцом?
- Я не просто ненавижу вас, я вас презираю. Вы мне отвратительны. Я ненавижу тот день, когда отец обвенчался с вами, и ненавижу его самого за то, что он опозорил имя до'Альва, женившись на шлюхе. Я прибегаю к санктии, чтобы очиститься от этих мыслей, потому что только здесь вы не будете стоять у меня перед глазами, напоминая, как я ненавижу самый звук вашего имени!
Тасия встала и заходила взад и вперед по разбитой каменной дорожке, ломая руки.
- Если я приму твою сторону, Карло никогда мне этого не простит!
- Возможно, - рассмеялся Веррадио. - Но вы только подумайте, какое это благо для вас и вашей семьи - встать на сторону санктии!
Карло позволил своему среднему сыну сделаться послушником. У него не было выбора, но он сумел сделать хорошую мину при плохой игре. Другие сыновья до'Альва, Сандор и Диего, притворялись мрачными, покидая монастырь, но в глубине души оба разделяли триумф брата и радовались его избавлению. Тасия ехала молча, не поднимая глаз, чтобы не показать переполнявшую ее ярость. Рафейо, которому мать объяснила, что произошло, добавил имена Карло и Веррадио в список тех, с кем он разделается, как только станет Верховным иллюстратором. Арриго считал весь эпизод нелепым и даже смешным, однако из уважения к чувствам остальных держал свое мнение при себе. Но они потеряли на этом целых четыре дня, а Арриго не терпелось поскорее приехать в Корассон и заставить Мечеллу, Коссимио, Гизеллу и всех остальных принять Тасию как полноправного члена семьи. Так, как это произошло много лет назад с Лиссиной.
В одном дне пути от Корассона их встретил курьер с сообщением, что вся семья в трауре. Только вчера Мечелла получила известие о смерти своего отца. Арриго с небольшим эскортом тотчас же ускакал по направлению к поместью, Карло и Тасия должны были самостоятельно решать, хотят ли они вторгаться к людям, у которых такое горе. Арриго, разумеется, ничего им не сказал, но было ясно, что на этот раз графиня до'Альва не сможет насладиться унижением Мечеллы, вынужденной принимать ее в Корассоне. Арриго тоже был расстроен, что его маленькая хитрость не удалась. Если бы все шло, как он задумал, Мечелле пришлось бы принять его любовницу официально.
Тасия была в ярости. Она злилась на Веррадио, который обвел ее вокруг пальца, на Карло, который вел себя так, словно ее и не было. Но самую сильную ярость вызывал у нее король Энрей - нашел время умирать! Эйха, этот шанс она упустила, но недалеко уже то время, когда Мечелла ничего не будет значить в Тайра-Вирте. Пусть люди обожают ее сколько им угодно. Какое это имеет значение, если Арриго обожает Тасию. Она смирилась с обстоятельствами и решила использовать предстоящие несколько недель для того, чтобы вернуть себе расположение Карло. Черт бы побрал Веррадио - и короля Энрея вместе с ним!
Карло написал официальное письмо с выражением соболезнований, подписанное им и Тасией. Его должны были доставить в Корассон его старший сын, Сандор и, по настоянию Тасии, Рафейо. Ответ, адресованный одному только графу, пришел в Кастейо до'Альва далеко не сразу. Он был написан рукой Лейлы Грихальва и подписан ею же, "за Донью Мечеллу". Это было нарочитое неуважение - граф до'Альва был важной персоной и состоял в родстве с до'Веррада. Он прекрасно понимал, кому этим обязан и почему. Вскоре Тасия вернулась в душную и жаркую столицу. Одна.
Отношения между Арриго и Мечеллой все обострялись. Когда Арриго приехал в Корассон, Мечелла отказалась его видеть Не захотела она встречаться с мужем и на следующий день.
Наконец он приказал Отонне отпереть дверь и удалиться. Та повиновалась, сощурив глаза, но сказала:
- Вот попомните потом, что я вас предупреждала. Арриго с Мечеллой остались в спальне вдвоем. Арриго сделал несколько шагов по направлению к жене, с несчастным видом примостившейся на диване. Лиссина говорила ему, что Мечелла плачет целыми днями. Судя по всему, это так и было. Мечелла подняла на него распухшие от слез глаза, ее золотые волосы были грязные и спутанные.
- Мне очень жаль твоего отца, - сказал Арриго мягко. Он любил Энрея, да и его собственный отец тоже когда-нибудь умрет. - Я разделяю твою скорбь. Он был прекрасным человеком.
- Не говори мне этих избитых фраз, - прошептала она. - Не говори мне ничего.
- Челла...
Голос Мечеллы был едва слышен, как будто горе лишило ее дыхания.
- Как ты смеешь говорить о моем отце! Ты, который обещал ему, что его дочь будет с тобой счастлива!
- Мечелла, ты просто взвинчена. Я понимаю, это ужасное горе...
- Ты предал его, предал меня. Как ты только мог подумать о том, чтобы привезти сюда эту женщину?! Арриго шагнул к ней.
- Дай я обниму тебя, каррида...
- Разве мало постелей в Мейа-Суэрте? Или тебя так возбуждает идея иметь свою шлюху в моем доме, доме твоей жены? Стараясь говорить сдержанно, он ответил:
- Твоя утрата очень горька, но я не позволю тебе говорить о графине до'Альва в таком тоне.
- Позволяй или не позволяй - это не имеет никакого значения здесь, в моем доме. Убирайся!
- Не будь посмешищем, я твой муж!
- Нет.
Мечелла медленно поднялась, вцепившись дрожащими руками в измятые черные юбки. Она скривила губы в презрительной усмешке и добавила:
- Ты только человек, за которого я вышла замуж и от которого у меня дети!
- Мечелла, я приехал, чтобы посочувствовать...
- Ты приехал только потому, что не приехать значило бы показать всему свету, кто ты такой на самом деле!
Негодование вернуло Мечелле голос и силы. Она откинула волосы за спину и гневно посмотрела на мужа.
- Уезжай, Арриго. И никогда больше не возвращайся в Корассон, если, конечно, не захочешь, чтобы все увидели, как тебя не пустят на порог!
- Ты не посмеешь!
- Попробуй, и ты увидишь!
Арриго снова попытался ее успокоить.
- Ты слишком расстроена сейчас, чтобы рассуждать здраво. Я вернусь, когда ты...
- Если ты вернешься, я прикажу своим шагаррцам выкинуть тебя вон!
Арриго рассмеялся.
- Я же их капитан, Мечелла!
- А служат они мне и любят тоже меня! Он наконец-то не выдержал.
- И в эту "службу и любовь", разумеется, входят и постельные услуги?
Она не вздрогнула и не отпрянула, она расхохоталась.
- Спасибо за совет! Да любой из них, даже спящий, подойдет мне лучше, чем ты, когда бодрствуешь!
Арриго в три огромных шага оказался около нее.
- Только дотронься до меня, и я закричу! - прошипела она. Призвав на помощь все свое самообладание, которое всегда удерживало его от того, чтобы семейный скандал стал публичным, Арриго сказал:
- Помнится, когда-то ночью ты сама просила, чтобы я обнял тебя. Так вот, Мечелла, теперь я скажу тебе честно - я скорее лягу в блевотину чумного!
- Убирайся!
- С удовольствием!
Арриго развернулся и направился к двери. Взявшись рукой за хрустальную ручку, он в последний раз оглянулся.
- Я никогда не любил тебя, Мечелла. Я женился на тебе только потому, что так приказал мой отец. Я спал с тобой, мечтая о Тасии. И когда отец умрет, а я стану герцогом Тайра-Вирте, для тебя в Палассо Веррада будет открыта только одна дверь: к сточной канаве. Дольчо нокто, Мечелла. Счастливо оставаться в Корассоне, ведь именно здесь ты и будешь жить до конца своих дней - одна!
- В любой лачуге жить лучше, чем с тобой! Но не одна, Арриго, уверяю тебя, одна я не останусь!
- Эн верро? - улыбнулся он. - А что же скажет народ, когда их обожаемая Дольча Челлита окажется шлюхой?

Глава 50

Через несколько дней Коссимио и Гизелла вернулись с детьми в Палассо Веррада. Лиссина задержалась, чтобы дать Северину возможность закончить работу над ее "Завещанием", - оно все еще было тайной для всех, кроме него, Лейлы, Кабрала и Мечеллы. Потом и она уехала, наказав своим родственницам получше заботиться о здоровье Мечеллы теперь, когда у нее такое горе.
- В Гхийасе совсем другие понятия о трауре, - сказала Лиссина, стоя на пороге Корассона и натягивая перчатки.
Ее экипаж уже подъехал. - Королю Энрею устроят пышные похороны, и еще полгода весь двор будет в трауре. Мечелла, конечно, будет горевать гораздо дольше, но сейчас ей хуже всего. А у нас в Тайра-Вирте родственники усопшего скорбят лишь несколько дней, так что если Мечелла затворится в Корассоне, люди решат, что она преувеличивает свое горе. Но тут уж ничего не поделаешь.
Лейла вежливо кивнула, подумав, что ее собеседница мало что знает о горе. Теплые карие глаза Лиссины были полны сочувствия, но морщин на лице - в ее-то годы! - было меньше, чем у Верховного иллюстратора Меквеля. Такое лицо не создано для страданий. Вспоминая все, что ей было известно о жизни Лиссины, Лейла подумала, что беды тоже поняли это и обошли ее стороной.
Но уже в следующую секунду она устыдилась своих мыслей, потому что Лиссина тихонько вздохнула и пробормотала:
- Помню, когда умер мой Рейкарро.., через шесть дней мне надо было присутствовать на балу в честь короля Таглиса, а я и головы не могла приподнять... - Она с трудом сглотнула и тряхнула головой, на которой седина почти не оставила следов. - Эйха, это было давно. Присматривай за Мечеллой, Лейла. Напиши мне, если будет нужна моя помощь - я сразу же приеду.
Северин с Лейлой сидели в гостиной, прислушиваясь к безмолвию дома. Наконец Северин нарушил тишину:
- Она плачет не только о своем отце.
- Она то горюет, как маленький ребенок, то рыдает, как женщина, чье сердце разбито. Все кончено, Севи. Для них с Арриго нет никакой надежды.
Он взял ее руку и прижал к своему сердцу.
- Я чувствую себя виноватым. Ведь для нас с тобой все только началось.
- Я понимаю. Это так ужасно - быть счастливой, когда она... Я постараюсь выбрать момент и рассказать ей о нас. Может, это ее обрадует хоть ненадолго. Она пытается привыкнуть к тому, что потеряла и отца, и мужа. А я никак не свыкнусь с мыслью, что у меня теперь есть все.
- Ты правда любишь меня? - прошептал Северин. - Я все еще не могу поверить... Когда ты ночью пришла в мою комнату, как раз накануне известия о смерти короля Энрея, я...
- Ну что это за детский лепет, Севи, - ласково пожурила она его. - Я уверена, что всегда хотела полюбить кого-нибудь. Не знаю только, почему этим "кем-то" оказался именно ты!
- Я ведь серьезно, Лейла, - взмолился Северин. - Через двадцать лет мне исполнится сорок пять, и я буду глубоким стариком.
- Да? Через двадцать лет я могу стать бабушкой! Тебя не пугает мысль, что ты будешь предаваться любви с бабушкой? - поддразнила Лейла, прижимаясь к нему.
Через несколько минут Северин с сожалением оторвался от ее губ и спросил:
- Ты уверена насчет детей?
Она рассмеялась низким воркующим смехом.
- Да тебя чуть удар не хватил, когда я сказала, что хочу ребенка! Ты что, думаешь, я слишком стара для конфирматтио?
- Лейла! - предупредил он. Она скорчила гримаску.
- Ну хорошо. Я буду серьезной. Дело в том, что я сама хочу иметь детей, а не выполняю приказ Вьехос Фратос. Но только если ты будешь их отцом.
- Я всегда буду считать твоих детей своими и только своими, - торжественно поклялся Северин.
- Я постараюсь найти кого-нибудь умного, доброго, талантливого и похожего на тебя, - она потерлась носом о его щеку. - Когда мы были в Дрегеце, Мечелла сказала, что когда-нибудь я пойму, что это значит - хотеть ребенка. Она не знала только, что для меня это чувство означает желание видеть тебя отцом.
- Я так хотел бы...
- Нет, нет! - Она приложила палец к его губам. - Ты не можешь, ты иллюстратор. Возможно, наши сыновья тоже будут иллюстраторами. Давай думать только о том, что доступно. Например, о том, что мы будем счастливы с тобой до конца дней.
- Конечно. - Он крепче прижал к себе девушку. - Мы будем безумно, безоглядно счастливы.
- Безрассудно счастливы! - рассмеялась Лейла.
- Звучит это просто тошнотворно, - заявил Кабрал, появившись в дверях. - Заткнитесь, вы, оба, пока меня и впрямь не стошнило! Севи, отпусти мою сестру. Лейла, попробуй хоть на минутку перестать его лапать! Мечелла хочет нас видеть. Отонна говорит, она спросила, все ли уехали, а потом сказала, что хочет поговорить с нами в розарии.
Было тихое солнечное утро. Все они собрались в саду и ждали появления Мечеллы. Первый осенний ветерок, прохладный и свежий, шелестел в листве старых дубов. Зеленый бархат газона простирался до самого подножия стены, увитой словно кружевом белыми и желтыми розами. Воздух был напоен их тонким ароматом. И Мечелла, появившаяся на лужайке, была так же изысканна, как эти цветы, и так же невесома. Простое шелковое серое платье было сшито в пракансийском стиле, с заниженной талией; великолепные волосы заплетены в косу, переброшенную через левое плечо. Несколько дней назад Отонна по распоряжению Мечеллы выбросила все до единого платья, окраска которых хоть чуть-чуть напоминала сапфирно-голубой цвет до'Веррада.
При появлении Мечеллы все встали, чтобы приветствовать ее. Она села около решетки, увитой белыми розами, сложила руки на коленях и обратилась к ним так холодно и официально, как будто выступала на заседании Совета.
- Приношу извинения за то, что испортила вам утро. Я приняла несколько решений и хочу известить вас о них.
Во-первых, поскольку мой отец должен быть похоронен через несколько дней после смерти и успеть на похороны все равно не удастся, о поездке в Ауте-Гхийас не может быть и речи. Но я поеду туда после того, как окончится полугодовой траур, чтобы присутствовать на коронации моего брата. Великий герцог Коссимио положительно ответил на мой запрос. Я буду его единственным представителем и поеду одна, то есть с большим эскортом моих шагаррцев, но без дона Арриго и без детей. Я считаю, что со мной могут поехать и несколько Грихальва, но этот вопрос можно будет обсудить впоследствии.
Она перевела дух и расправила на коленях юбки.
- Во-вторых, за исключением тех случаев, когда дела государственной важности потребуют моего присутствия, я не буду больше жить в Палассо Веррада. Мои дети будут жить со мной до тех пор, пока не станут достаточно взрослыми, чтобы занять подобающее им положение при дворе. Великий герцог позволил это, хотя он и считает такое положение вещей временным. Он и Великая герцогиня будут в Корассоне желанными гостями в любое время, так же как графиня до'Кастейа и баронесса до'Дрегец. Но если приедет дон Арриго, мои шагаррцы имеют указание не впускать его.
Все Грихальва сидели с каменными лицами. Мечелла чуть улыбнулась, отметив это, и продолжала:
- Что же касается знати, то тем, кого ждет здесь радушный прием, это будет сообщено. Остальные из соображений приличия будут держаться подальше. Теперь мы подошли к вашей проблеме. Каждый из вас должен решить, принимая во внимание только собственные интересы, хочет ли он оставаться со мной здесь.
Кабрал вскочил было на ноги, но Мечелла остановила его, подняв изящную ручку.
- Нет, подождите, пока говорю я. Я хочу, чтобы вы остались здесь. Но я также хочу, чтобы вы понимали: Корассон теперь станет в лучшем случае теневым двором. У нас не будет никакой реальной власти, пока Алессио не вырастет. В связи с этим я приму во внимание любые советы, которые вы можете мне дать по поводу наставников для него и Терессы, по поводу людей, которых желательно включить в их будущую свиту, и по поводу тех, кто сможет давать мне советы относительно политики. Я...
- Хватит! - взорвалась Лейла. - Это не торжественная речь и...
- Эн верро, именно речь-то я и произношу, - призналась Мечелла. - Весь день вчера тренировалась. Никаким другим способом мне со всем этим не разобраться. Не мешай мне, Лейла, я должна закончить. А потом вы можете даже сказать, что отныне я должна обращаться со своими друзьями как с посторонними людьми.
Северин покачал головой.
- Если вы снова собираетесь оскорблять нас, я больше не хочу этого слушать. Как будто мы не остаемся с вами!
- Я знала, что все вы так и скажете. - Мечелла слабо улыбнулась. - Осталось уже совсем немного. Я собиралась сказать, что доверяю вам выбрать людей, которые будут учить моих детей и меня. Я также хочу знать, кого из дворян, советников, купцов и Грихальва могу считать своими друзьями и, главное, кто мои враги. - Она остановилась и вздохнула. - Я вела себя как ребенок в отношении многих важных вещей. Вместо того чтобы провести последние три года - Матра, почти четыре! - изучая жизнь и политику двора, я полагалась на защиту мужа. Я была не права, - закончила она просто, - и мне нужна ваша помощь.
Лейла соскользнула со стула и бросилась перед Мечеллой на колени.
- Мы с вами, вы знаете это. Мы сделаем все возможное, чтобы...
- Встань сейчас же! - воскликнула Мечелла, с любовью глядя на нее. - Надеюсь, ты понимаешь, Северин, что делаешь, собираясь жениться на таком сгустке огня и страсти!
Все уставились на Мечеллу. Она рассмеялась.
- Вы думаете, я настолько погружена в свое горе, что не вижу, что происходит с моими лучшими друзьями? Вы даже пытались скрыть это от меня! Встань, Лейла, я хочу услышать, что скажут Северин и Кабрал.
- Вы знаете мой ответ, - сказал Северин.
- И мой, - пробурчал Кабрал и, развернувшись, быстро ушел.
- Эйха, - вздохнула Мечелла. - Теперь я его обидела. У вас, Грихальва, гордости больше, чем у королей!

***

По обычаю всем иностранным правителям присылались в дар картины по случаю их вступления на престол. Поскольку новый король Гхийаса был братом Мечеллы, Дионисо при полном одобрении Вьехос Фратос предложил написать две картины: одну официальную и вторую - в качестве личного подарка. Первую надлежало повесить в каком-нибудь из парадных залов - в Зале Совета, например. Вторая будет находиться в личных апартаментах нового короля. Обе картины должны содержать символы, понятные всем образованным людям, и магию, известную лишь Грихальва и Великим герцогам.
Дионисо уже писал портрет Энрея III в качестве наследного принца, и его знания очень помогли Меквелю в создании официального портрета. Дионисо представил карандашные эскизы, словесное описание характера Энрея и прибавил к этому, что, если конь будет изображен не слишком достоверно, молодой король запрячет картину куда-нибудь подальше, и она не сможет, таким образом, оказывать на него влияние и не принесет Тайра-Вирте никакой выгоды.
Второй портрет Дионисо написал сам, используя его заодно как наглядное пособие для обучения Рафейо некоторым дополнительным тонкостям, неизвестным пока его соученикам. Кроме того, он хотел увлечь Рафейо прелестями портретной живописи, поскольку юноша, увы, предпочитал пейзажи и архитектурные сооружения. Так дело не пойдет. Верховный иллюстратор должен писать людей, оставив кому-нибудь другому амбары, поля, замки и мельницы.
Стиль современных пейзажистов совсем не нравился Дионисо. Если раньше было принято изображать безбрежное небо над низким горизонтом, то теперь все шиворот-навыворот. Над обширными пространствами болотной зелени или золотых песков умещалась лишь тоненькая полоска темно-синего неба. Фигуры людей перестали тщательно прорисовывать, на заднем плане их и вовсе намечали несколькими мазками. Это должно было якобы создавать впечатление то крестьянского платья, то мужского плаща, то широкополой соломенной шляпы. Что хуже всего, нарушались и математически выверенные законы композиции. Фигуры были в беспорядке разбросаны по всему холсту и ничем между собой не связаны. Искусство Грихальва должно быть строгим по форме, потому что слишком большие требования предъявляются к его содержанию. Все существо Дионисо восставало против этих отвратительных экспериментов, нарушавших композицию и, естественно, ослаблявших магию.
Но как бы уныло ни выглядели новомодные пейзажи, они были все же лучше, чем натюрморты, изображения мертвой природы. Мертвыми-то они были, но вот к природе не имели ни малейшего отношения. Никогда в природе не встречались такие цветы и фрукты, которые рисовали теперь некоторые Грихальва. Совершенно симметричные, без единого пятнышка, они выглядели столь же аппетитно, как покрытая глазурью керамика. Каждый иллюстратор в процессе обучения должен был нарисовать несколько десятков натюрмортов, чтобы знать, как правильно располагать символические цветы, фрукты, травы и деревья - то есть основные магические элементы. Но нынешние натюрморты были лишь бессмысленным переводом красок, мертвым изображением странно уложенных плодов или природной геометрии цветка.
Дионисо, как Премио Фрато, имел большое влияние. Но он был слишком занят собственной работой, - да и руки его были уже слишком старыми для того, чтобы создать шедевр, который смог бы отвлечь иллюстраторов от бесцельных упражнений в рисовании пейзажей и натюрмортов. Когда Рафейо станет Верховным иллюстратором (а это произойдет уже через несколько лет, Меквель не будет жить вечно), он, если понадобится, в кровь сотрет свои молодые сильные пальцы, чтобы спасти искусство Грихальва.
Но пока это время не пришло. Сейчас задача Дионисо - написать портрет, и портрет этот надо использовать для того, чтобы пленить воображение Рафейо заключенными в нем возможностями. В официальной версии - первом конном портрете, написанном Меквелем за всю его жизнь - была использована обычная символика. Там присутствовали кедры, обозначающие Силу, желтые лилии - Мир, шалфей - Мудрость, и символы всех прочих полагающихся королю достоинств и добродетелей. Дионисо и Рафейо долго рылись в принадлежащей Дионисо копии Фолио, дополненной его собственноручными выписками из Кита'аба, чтобы найти другие, малоизвестные символы. Только один иллюстратор из пятисот знал старую тза'абскую символику, и осторожное расследование позволило Дионисо прийти к выводу, что Меквель не принадлежит к их числу.
Медное ручное зеркальце означало Зависть, голубые розы - Безрассудство, корона, украшенная черными бриллиантами, - Высокомерие. На самом деле во всем мире существовало только два таких камня: один находился в далекой полулегендарной стране Синна, второй украшал подагрический палец тза'абской императрицы. Действие этих и многих других символов усиливалось за счет нелакированной сосновой рамы, источавшей аромат магической энергии. Радиус действия магии был весьма значительным: запах сосны чувствовался по всей огромной мастерской Дионисо в Па-лассо Грихальва.
Сама картина представляла собой уникальный тройной портрет: анфас в средней части, левый и правый полупрофили по краям. Дионисо давно уже обдумывал идею подобной композиции, так что это было вполне допустимым экспериментом. Где бы портрет ни висел, как бы ни повернулся к нему король Энрей, магия все равно будет действовать. Слева Зависть, Гнев и Ограниченность, справа - Безрассудство, Упрямство, Высокомерие и Непостоянство.
- Матра! - ухмыльнулся Рафейо. - Если он будет ходить из угла в угол, то просто запутается и спятит! А что, если он будет смотреть прямо?
Дионисо лишь улыбнулся в ответ.
Однажды утром, когда Рафейо вошел в мастерскую, он увидел, что над головой Энрея появился нарисованный вверх ногами сноп пшеницы вперемешку с боярышником. Туго завязанная белая ленточка не давала рассыпаться этим символам Богатства и Плодородия. Юноша повернулся к учителю и обвиняющим жестом указал на картину.
- Вы же подарили ему такие богатства и столько детей, что он и мечтать о подобном не мог!
- Посмотри на ленту, - рассмеялся Дионисо, - и скажи мне, что ты там видишь! Рафейо взглянул.
- Верхний край у нее серебряный, нижний - золотой.., завязана тройным узлом.., но тени все не правильные!
- Возможно, потому, что это не тени, - сухо ответил Дионисо. - Это руны, лингва оскурра, просто они едва заметны. Я переведу - их нет в обычном словаре.
Трижды сказано,
Прочно связано,
Где лента достала,
Там все пропало.
- Заметь, лента окружает голову Энрея, и концы ее падают ему на плечи.
- То есть... - Рафейо нахмурился, - вы хотите сказать, что пропадут нарисованные здесь богатство и многодетность?
- Во всяком случае, ему будет очень трудно их достичь. Дионисо не стал объяснять Рафейо, что, попытавшись нарисовать Энрея стерильным (не имея под рукой необходимых материалов, он не мог дать твердой гарантии), он сделал все возможное, чтобы дети Мечеллы стали единственными законными наследниками гхийасского престола. Трудно будет переоценить ту выгоду, которую принесет Тайра-Вирте до'Веррада в роли нового короля Гхийаса. Но Рафейо ненавидит Мечеллу и не поймет этого. Он слишком молод и слишком плохо разбирается в политике, чтобы видеть что-нибудь, кроме своей ненависти к женщине, попытавшейся занять место его обожаемой матери.
Лицо Рафейо вспыхнуло от радости.
- Вы не просто мастер, вы - гений!
Эн верро, ему будет не хватать этого мальчика...

***

- Племянник Хонино зарывает свои таланты в землю, занимаясь бухгалтерией на шахтах своего дяди.
Лейла нацарапала очередное примечание в списке кандидатур, из которых Мечелла будет набирать своих людей.
- Хонино? - спросил Северин. - Ах, да, твой отчим. Как он отнесется к появлению в своей семье Грихальва?
- Он женился на одной из нас, разве нет? Так почему же мне нельзя выйти за тебя замуж? - Она сунула в рот ручку и усмехнулась. - Ты что, боишься встречи с моими родителями?
- Ни капельки.
- Лгунишка. Племянник.., как же его звали? Эйха, не важно. Он играет на виоле, а его жена - на кифаре, насколько я помню. Вот тебе и учитель математики, и бухгалтер для этого поместья, а заодно пара учителей музыки! Что еще осталось?
- Языки и религия.
Северин постучал ногтем по столу и улыбнулся, глядя в окно: он увидел, как Кабрал и Мечелла отправились на свою обычную прогулку, и шли они гораздо ближе друг к другу, чем раньше.
- Кажется, я знаю, где мы можем найти человека на обе эти должности! Помнишь старого Давино?
- Смотрителя парка в Палассо Грихальва? Только не говори мне, что он санкто или полиглот!
- Нет, но его внук - и то, и другое. Вообще-то санкто Лео - мой хороший друг. Иногда мы с ним даже обсуждаем проклятие, лежащее на семье Грихальва.
Лейла отпрянула, как будто ее ужалили.
- И ты собираешься позвать в Корассон этого болтливого, самоуверенного санкто, который в придачу ненавидит Грихальва?
- Ты не поняла, - рассмеялся Северин. - Это я занимаю высокоморальную позицию, а юный Лео защищает нас, презренных Грихальва. И неплохо защищает, кстати. Я познакомлю вас, когда мы в следующий раз будем в Мейа-Суэрте. Полагаю, это будет в Пенитенссию, если Мечелла не собирается прожить всю зиму здесь.
Именно это Мечелла и собиралась сделать, если только Коссимио не прикажет ей приехать. Так она сказала Кабралу, когда они возвращались домой с прогулки.
Вокруг них простирались голые поля окрестных ферм. Скоро наступит праздник Иллюминарес, на полях разожгут костры, призывая дождь, который подготовит почву для следующего урожая. Дни станут короче, ветер холоднее, но им всегда будет куда вернуться. На холме перед ними уже виднелся Корассон. Их дом.
- Надеюсь, графиня Лиссия остановится здесь на недельку-другую, когда поедет на юг, - сказала Мечелла. - И Брендисиа обещали заехать, надо будет придумать что-нибудь интересное. - Она замолчала. Перед ними была ограда Корассона. - Почему ты улыбаешься?
- Потому что вы улыбаетесь. Разве вы не чувствуете этого?
- Иногда мне кажется, но... - Мечелла пожала плечами. - Подсади меня.
Кабрал помог ей взобраться на ограду. Она развернулась лицом к Корассону, позволив ему на миг увидеть шерстяные чулки и крепкие, измазанные землей башмаки. Он устроился рядом с ней, вспоминая о тонких шелках и роскошном бархате ее придворных нарядов. Вытащив из кармана блокнот и карандаш, с которыми ни один Грихальва не расстался бы ни при каких обстоятельствах, он начал рисовать Корассон, освещенный лучами заходящего солнца.
Они долго сидели молча, тишину нарушало лишь шуршание карандаша, тихое ржание лошадей в загоне и, временами, щебетание птиц. Наконец он искоса взглянул на нее и усмехнулся.
- Почему люди, не умеющие рисовать, всегда так смотрят на художников?
- Я смотрела? - спросила она. - А как?
- Как будто все вы ищете в наших лицах нечто, способное объяснить вам, почему мы можем делать то, что делаем. Что-то должно скрываться в наших глазах, в форме губ, может, мы как-то не так расчесываем волосы - да откуда я знаю! Как будто существует какой-то внешний признак, который может объяснить природный талант. - Он углубил тень на рисунке. - А еще вы нас слушаете. Слушаете, даже если мы говорим о погоде или интересуемся, что будет сегодня на обед.
- Чиева до'Орро, - ответила Мечелла, - этот Золотой Ключ, который носят все иллюстраторы. Именно его мы и пытаемся увидеть и услышать.
- Эйха, но ведь на самом деле никакого секрета не существует. А если бы кто-нибудь и нашел его, неужели он стал бы о нем говорить! Я бы не стал, будь я иллюстратором.
- Никто из вас не станет, даже Северин. - Она повертела в руках щепку, отколовшуюся от деревянной ограды. - А что, Лейла действительно собирается - как она это назвала, "за покупками" - искать человека, от которого родит детей?
- Да, они с Севи хотят быть родителями, это их право.
- Странно. Но не более странно, чем все остальное, связанное с вами, Грихальва. - Она улыбнулась. - Если я буду глядеть в твои глаза и внимать каждому твоему слову в течение пятидесяти лет подряд, разве я смогу понять, как это у тебя получается, - нанести на бумагу несколько карандашных штрихов и заставить их выглядеть как Корассон?
- Боюсь, вам станет скучно уже через несколько минут, донья Мечелла. Что бы ни делало меня художником, я все равно не смогу ни показать вам этого, ни объяснить.
- С тобой мне никогда не будет скучно, Кабрал, - улыбнулась она и прибавила:
- Да и нет у меня времени для скуки. Меквель советовал мне работать, чтобы забыть о болезни, и от горя это тоже помогает. Если жизнь моя будет заполнена разными делами, мне некогда будет горевать.
- Но я вижу грусть - здесь и здесь.
Кончик его пальца остановился в воздухе всего в дюйме от ее лба, а потом губ.
В течение бесконечно долгой минуты она молчала. Потом спросила с тоской:
- Можешь нарисовать меня счастливой, иллюстратор?
- Мечелла.., я попробую. Пожалуйста, разрешите мне попробовать.
- Кабрал. - Она взяла у него из рук карандаш и бумагу и уронила их на землю. - Я думаю, - прошептала она, - что они тебе для этого не понадобятся.

Глава 51

По просьбе Великого герцога Коссимио Мечелла провела Пенитенссию в Мейа-Суэрте. Арриго возобновил свой "теневой брак" с Тасией. Это и раньше ни для кого не было тайной, а теперь стало просто публичным скандалом. Коссимио был вне себя от ярости, Гизелла совсем пала духом. Лиссина советовала хранить терпение. Лиссия прислала брату письмо из Кастейи, состоявшее всего из четырех слов: "Моронно! Ты что, спятил?" Меквель сделал вид, что ничего не заметил. Ему в этом году исполнилось сорок пять, и он был настолько болен, что не покидал своих апартаментов. Советники молчали. Сплетники с наслаждением обсуждали детали происходящего. Все медленно и неохотно начали выбирать для себя, на чьей же они стороне.
За Мечеллу - простой народ Тайра-Виртс.
За Арриго - основная масса аристократии и большинство купцов.
За Мечеллу - Кабрал, Лейла, Северин, другие связанные с ними Грихальва и сам Верховный иллюстратор Меквель.
За Арриго - Премио Фрато Дионисо, Вьехос Фратос и все близкие родственники Тасии, даже родные сестры, которые ее презирали.
Двухнедельный визит Мечеллы в Мейа-Суэрту на зимние праздники почти не дал новой пищи для сплетен. Они с Арриго занимали свои прежние апартаменты в Палассо Веррада, вместе выполняли многочисленные религиозные и общественные обязанности, любезно со всеми разговаривали и часто появлялись на публике в обществе двоих маленьких детей. Все замечали лучезарный взгляд Мечеллы и заботливое отношение к ней мужа. Коссимио начал надеяться. Лиссина относилась ко всему скептически. Тасия благоразумно сказалась простуженной и не покидала уютной городской резиденции графа до'Альва. Сам граф, который до сих пор не разговаривал с женой, под благовидным предлогом остался в замке до'Альва, прислав Великому герцогу вежливое письмо. Поскольку в отличие от Мечеллы Карло не получал прямого приказа приехать, он мог, ничего не опасаясь, остаться дома и лишить двор своего присутствия.
Кончился 1266 год. В начале 1267 года Мечелла вернулась домой, в Корассон, Тасия оправилась от "недомогания", а Арриго прямо заявил родителям и написал сестре, чтобы они не лезли не в свое дело.
Мечелла не возвращалась в столицу до самой весны. Все так и ахнули, когда она неожиданно появилась в дверях бальной залы на ежегодном балу, устроенном Великой герцогиней в честь Фуэга Весперра, - без предупреждения и даже без доклада. Арриго был ошеломлен. Он обернулся посмотреть, что за шум, и увидел ее - казалось, столб небесного огня снизошел на землю в ночь Астравенты и сейчас наконец решил посетить их во всем своем великолепии. Тяжелые золотые волосы были уложены в высокую прическу и сколоты бриллиантовыми шпильками. Смелый покрой серебристо-серого платья оставлял открытыми шею и плечи. Юбки были до неприличия узкими и не скрывали красивых лодыжек. А больше всего поражало, что у Мечеллы не было ни перчаток, ни муфты, ни длинных рукавов, - руки и плечи были совершенно открыты, если не считать браслетов и великолепного бриллиантового колье. С обнаженных локтей свисала редкой красоты шаль, поблескивавшая тонким узором в виде солнышек, вышитых тонкой золотой нитью.
Мечелла приветствовала сияющей улыбкой и ласковыми словами всех, кто попадался ей на пути, но путь этот вел через толпу к одному человеку - ее мужу. Когда она наконец добралась до него, она томно положила руку ему на плечо и что-то прошептала на ухо.
Арриго переменился в лице и изумленно уставился на нее. Мечелла улыбнулась и легонько потянула его за рукав. Он пробормотал какие-то извинения графине до'Паленсиа и увел жену из бальной залы неизвестно куда. Все, от Великого герцога Коссимио до последнего музыканта в оркестре, терялись в догадках.
Тасия до'Альва, танцевавшая в паре с Премио Фрато Диотнисо, на глазах у почтенной публики поскользнулась. Дионисо потом рассказывал всем и каждому, что он был ужасно неловок и наступил ей на шлейф, но никто этому не поверил.
Мечелла прошептала Арриго вот что: "Ты сейчас же пойдешь со мной, иначе я прикажу Северину написать твой портрет со всеми симптомами сифилиса".
Она привела его в маленькую прихожую на втором этаже, где из мебели был только диван, стол и изысканный канделябр. Дверь запиралась на ключ.
- Ты что, с ума сошла? - спросил Арриго, когда она закрыла дверь. - Что это за чепуха про портрет?
- Не притворяйся, будто не понимаешь. У тебя есть свои Грихальва, карридо мейо, а у меня - свои. С этого и начнем.
- Нам нечего сказать друг другу.
- Не согласна с тобой.
Мечелла потерла виски, как будто сверкающие бриллиантами шпильки причиняли ей боль. Несколько тщательно уложенных локонов растрепались.
- Фу-у, так лучше. Садись, Арриго, и слушай. Она сбросила на пол несколько подушек, села на диван, небрежно подобрав шелковые юбки, и похлопала по обивке рядом с собой. Ее муж продолжал стоять в напряженной позе около запертой двери.
- Не будь таким глупым, Арриго, садись. Речь пойдет о детях. Арриго скрестил руки на груди и покосился на нее с подозрением.
- И что же с детьми?
- Ты их отец, и они тебя любят, честное слово, не понимаю почему. Но я не хочу, чтобы они лишний раз расстраивались из-за того, что между нами происходит. Поэтому я предлагаю поделить их поровну.
- Нет.
Мечелла покачала головой и печально вздохнула.
- Вот видишь? Это как раз то, чего я хочу избежать. Матра, но как же здесь жарко!
Она сбросила на пол золотистую шаль.
- Расстегни воротник, Арриго, ты изжаришься!
- Я не отдам тебе своих детей. И мой отец не отдаст.
- А я думаю, ему понравится мое предложение. На зиму ты сможешь забирать их обоих сюда, в Палассо. Дети любят тебя, дедушку с бабушкой, Лиссину, и им надо учиться быть настоящими до'Веррада. Но от Санктеррии до Провиденссии они будут жить в Корассоне. Твои родители прекрасно проводят лето со мной, а это значит, что они весь год не будут расставаться с внуками.
Арриго прислонился к обитой тканью стене и расстегнул воротник.
- Ты могла бы выбрать для разговора место поудобнее. Судя по тому, что я сейчас услышал, мы долго здесь пробудем. Если я правильно понял, ты предлагаешь, чтобы дети большую часть года жили с тобой? И это ты называешь справедливым?
- Я их мать. А летом климат в Корассоне значительно здоровее, чем в Мейа-Суэрте. Тересса и Алессио будут жить с тобой целых пять месяцев, зимой и весной. По-моему, это справедливо.
- А если я не соглашусь... Нет, нет, дай я сам догадаюсь. Ты велишь Северину нарисовать мне на носу бородавку. Глупость какая!
- Если ты знаешь о иллюстраторах хотя бы половину того, что знаю я, то понимаешь - это далеко не глупость.
Мечелла снова помассировала голову, растрепав прическу. Когда она возобновила разговор, в ее голосе звучала сталь.
- Необходимо упомянуть, что все это возможно лишь при одном условии. Ты не позволишь этой женщине и близко подходить к детям, иначе я немедленно заберу их домой и больше не привезу. Для Терессы и Алессио ее не существует, запомни это, Арриго. Если они хоть миг проведут в ее обществе...
Арриго насмешливо улыбнулся.
- И как же ты собираешься помешать этому?
- А я и не собираюсь. Это ты собираешься. Так как знаешь, на что способны иллюстраторы Грихальва.
Арриго стал метаться по комнате из угла в угол - он всегда так поступал, когда нервничал. Ему под ноги попался маленький резной дубовый столик. Он пнул его ногой, пнул еще раз, нарочно, и развернулся, чтобы посмотреть в лицо жене.
- У тебя свои Грихальва, - мрачно сказал он, - а у меня - свои.
Мечелла рассмеялась, словно услышала милую семейную шутку.
- Да, у меня есть свои Грихальва. Похоже, мы зашли в тупик. Но у меня есть еще кое-что...
Она гибко поднялась и ладонями накрыла свои груди. Арриго вскинул брови. Мечелла медленно провела руками по серому шелку платья вниз, к плоскому животу. И улыбнулась.
- Ты... Ты...
- Не брызгай слюной, Арриго, это недостойно будущего Великого герцога. Разве ты не рад, что скоро снова станешь отцом?
- Чи'патро! - прорычал он. Мечелла опять рассмеялась.
- Если ты хочешь сказать "бастард" - эйха, что ж, но не в глазах всего света, карридо. Никто не будет знать правду, кроме тебя, меня и настоящего отца, кем бы он там ни был.
- Кто он? Чей это ребенок, Мечелла? Поглаживая живот, Мечелла сложила губки бантиком и искоса посмотрела на него.
- Пожалуй, я тебе этого не скажу, - ответила она задумчиво. - Ты только представь себе, Арриго. Стоит тебе теперь взглянуть на симпатичного офицера шагаррцев или на молодого дворянина, и ты не сможешь удержаться от мысли. "А вдруг это он?" Но ты никогда не узнаешь, кто же на самом деле отец этого ребенка. А весь мир будет считать, что это ты.
- Это невозможно! Ты уже беременна!
- А разве это заметно?
- Все знают, что я не прикасался к тебе с тех пор как...
- Все знают, что мы сейчас одни. Как долго мы пробыли в этой комнате, Арриго? Десять минут? Пятнадцать? Вполне достаточно, чтобы...
Арриго задохнулся от ярости, увидев ее чарующую улыбку.
- Никто не поверит, что я...
- Не поверят, говоришь?
Мечелла отбросила со лба растрепавшиеся волосы, и сверкающие бриллиантами шпильки со звоном посыпались на пол, как маленькие осколки радуги.
- Старый дядюшка графини до'Шаария только что говорил мне, что я самая привлекательная женщина из всех, кто когда-либо бывал в Палассо Веррада. Ты всего лишь мужчина, Арриго, и к тому же ты мой муж, что дает тебе полное право наслаждаться всеми моими прелестями. Кто осудит тебя за то, что ты не смог устоять передо мной, особенно после долгой разлуки, особенно после того, как я что-то так соблазнительно шептала тебе на ухо? - Она захохотала. - Кто поверит, увидев меня, что ты верен своей старой шлюхе? Сколько ей сейчас? Сорок? Сорок два?
- Тасия не поверит...
- По-твоему, меня это интересует? - Мечелла посмотрела на мужа уже безо всякой улыбки. - Поверит она или нет - это твои проблемы. Мне двадцать шесть лет, и я не намерена провести остаток жизни, запершись в монастырской келье!
- Поэтому ты предпочла стать шлюхой!
Подскочив к ней, он схватил ее за обнаженные плечи и тряс до тех пор, пока все шпильки не выпали и распустившиеся волосы не упали ей на спину.
- Кто он, Мечелла? Кто?
Она вырвалась, тяжело дыша. В ее глазах были ненависть и отвращение.
- Ты же бывал в Корассоне. Там десятки подходящих молодых людей - мои шагаррцы, лакеи, конюхи, фермеры... А может быть, это кто-то из гостей, какой-нибудь симпатичный купец - да кто угодно! Ты не вытрясешь это из меня и не заставишь никого из моих людей рассказать тебе! - Обеими руками она убрала назад волосы и снова рассмеялась. - Единственный, в ком ты можешь быть уверен, это Северин! Но будь уверен и в другом - он тоже мой, как и все остальные. Ты никогда не узнаешь, кто отец моего ребенка, Арриго, никогда!
- Я не признаю твоего бастарда! Я отрекусь от него, разоблачу тебя, разведусь с тобой!
- Не думаю. Ты сделал роковую ошибку, Арриго. Ты забыл о людях, которым призван служить. Они любят меня. Не тебя. Назови меня шлюхой, а моего ребенка - бастардом, и они тебе не поверят. Особенно после того, как я выйду сегодня отсюда в таком виде.
Она жестом предложила ему посмотреть на себя - растрепавшиеся волосы, раскрасневшееся лицо, серебристые юбки измяты, на обнаженных руках и плечах - следы его пальцев. Он оглядел комнату, и на лице его отразился ужас, когда он понял, как все это выглядит в глазах других: разбросанные подушки, перевернутый стол, шаль, валяющаяся на полу около дивана...
- Они поверят мне, - тихо и зло повторила Мечелла. - И когда придет время, ты будешь приветствовать рождение своего третьего ребенка так же, как приветствовал первых двух! Не будет никакого отречения, Арриго. Никакого разоблачения. Никакого развода.
- Я уничтожу тебя! - выдохнул он. Его голос дрожал от ненависти. - Ты не сможешь теперь спать спокойно, потому что будешь гадать, как же я тебя уничтожу!
- Попробуй, - сказала она безмятежно. - У тебя есть свои Грихальва... Но не забудь, что и у меня есть свои.
Мечелла проскользнула мимо него, улыбаясь, и отомкнула замок. За дверью проходил лакей с подносом грязных стаканов. Неподалеку горничная несла по коридору охапку чистых простыней. Эти двое прекрасно ей подойдут.
- Карридо, мы с тобой уже, наверное, целый час как ушли! - крикнула она Арриго через плечо. - Это же страшно невежливо! Она сделала паузу, чтобы дать слугам возможность прислушаться.
- Посмотри, как там мое платье на спине - хорошо застегнуто? Не знаю, что мне делать с прической. О Арриго, ну зачем тебе понадобилось вытаскивать все шпильки!
Мечелла услышала, как он задохнулся от возмущения, и, весело смеясь, пошла дальше по коридору. Поравнявшись с горничной, она нарочно вздрогнула.
- Ой, не могли бы вы оказать мне огромную услугу! Когда у вас будет свободная минутка, сходите, пожалуйста, за моей шалью. Она там, в маленькой комнатке в конце коридора. Мне надо бежать обратно в залу - принесите мне ее туда. Граццо.
Девушка, увидев царящий в маленькой комнатке беспорядок, придет к нужным ей, Мечелле, выводам и расскажет всем слугам в Палассо, что дон Арриго просто не смог удержаться, когда увидел такую замечательно красивую донью Мечеллу. А лакей подтвердит ее слова. Завтра к полудню вся Мейа-Суэрта поверит в эту сказку. Что Мечеллу полностью устраивало.
Она сбежала по лестнице на первый этаж. Сердце отчаянно колотилось. В десяти шагах от двери бальной залы Мечелла остановилась - наступило прозрение.
Это она, принцесса Мечелла Гхийасская, говорила такие вещи! И с такой целью! Да еще и получала от всего этого удовольствие! Но она давно уже перестала быть той неопытной девочкой. Она донья Мечелла из Тайра-Вирте, будущая Великая герцогиня, и она скажет все что потребуется, чтобы защитить себя. Более того, она беременна от человека, который ее любит, и сделает все, чтобы защитить его и их ребенка.
Как бы ей хотелось сейчас опереться на сильную руку Кабрала! Если бы здесь была Лейла, она бы улыбнулась и подмигнула Мечелле, чтобы ее подбодрить. Но Мечелла здесь одна, и ей придется пройти через все это самой. Худшее уже позади. Несмотря на все свои предыдущие опасения, она не испытывала к Арриго ни малейшей жалости. Пусть себе живет в выдуманном мире, ее выдумка станет ему поперек горла.
Мечелла снова откинула волосы за спину, сделала глубокий вдох и вошла в залу. Первой, кого она увидела, была Лиссина, взгляд которой вновь и вновь невольно обращался к ее обнаженным плечам. Лиссина была слишком тактична, чтобы обсуждать синяки, оставленные пальцами Арриго, но Мечелла знала, о чем она подумала.
О чем все они подумали, не могли не подумать, когда вернулся Арриго. Его лицо раскраснелось, волосы взлохмачены, верхняя пуговица мундира застегнута не правильно. Мечелла почувствовала, как запылали ее щеки при взгляде на эту картину, и с удовлетворением подумала, что все считают ее смущенной. На самом деле ее лицо пылало лишь потому, что она изо всех сил сдерживала смех. Особенно когда мать Арриго поправила ему воротник, как будто он все еще был пятилетним мальчиком. Последним штрихом послужило явление глупо улыбающейся горничной с шалью в руках. Мечелла поблагодарила девушку, оглянулась, как бы сконфуженная, и завернулась в шаль, полностью закрыв плечи.
В награду за все ее муки ей удалось увидеть лицо той женщины, Грихальва, стоявшей в другом конце залы. Застывшая от потрясения, с плотно сжатыми от ярости губами, Тасия выглядела сейчас на все свои годы, и даже еще постарше. Арриго шагнул в сторону той женщины, она заметила его, и он встретил лишь ее удаляющуюся спину.
Мечелла обернулась к Лиссине и с ослепительной улыбкой спросила:
- Надеюсь, я не пропустила фейерверк?

Предыдущая страница 9 Следующая страница


Золотой ключ, кн. 2 10

***

Когда Коссимио и Гизелла прибыли в Корассон на летний отдых, Мечелла сообщила им радостную новость.
- И ведь на Фуэга Весперра! - захихикал Великий герцог. - Прямо в день праздника оплодотворения! Как умно ты все устроила, Мечелла! - Он подмигнул.
Мечелла вспыхнула - легкая задача, если вспомнить обстоятельства дела, - и не стала поправлять ошибку Коссимио в определении сроков. По ее собственным расчетам, это случилось в ту ночь, когда с неба лился сверкающий звездный дождь Астравенты. Они с Кабралом не разрушили легенду о том, что в Корассоне нельзя зачать ребенка, просто они встретили праздник, как это положено у сельских жителей, на полянке под ивами. Так что у ребенка должна быть особенная душа, сошедшая со звездного неба, чтобы укрыться в ее лоне. Мечелла сияла, казалось, ребенок, словно искорка, освещал ее изнутри, - ребенок человека, которого она любила и который сам искренне любил ее. Единственным, что омрачало счастье Мечеллы, было то, что Энрей, узнав о состоянии сестры, категорически запретил ей присутствовать осенью на его коронации. В его письме, кроме поздравлений, было также весьма категоричное заявление, что он будет коронован в любом случае, с ней или без нее, что его Грихальва пришлют ей десяток картин с изображением этой церемонии, и если она думает, что он не прикажет своей страже на границе отправить ее назад, в Тайра-Вирте, то она просто плохо его знает.
"Потому что если у меня не будет собственного наследника, Челла, а твой ребенок окажется мальчиком, то именно он станет королем Гхийаса после меня. Так что оставайся дома, сестричка!"
- Надеюсь, ребенок родится попозднее и будет некрупным! - в который раз сказала Лейла своему мужу. Она повторяла это не реже трех раз в неделю, с тех пор как Мечелла сообщила им, что беременна.
Они с Северином гуляли по холмам, собирая травы. Лейле они были нужны для духов, а Северину - для составления красок. Оба были опытными травниками, но специализировались в разных областях и во время этих прогулок открывали для себя немало нового. Лейла узнавала о магических свойствах растений, Северин - о различных способах получения из них ароматических эссенций. Девушка зачарованно и испуганно внимала его рассказам о том, как определенные заклинания, произнесенные в определенном состоянии духа, могут разбудить и закрепить магию в картине. Один цветок окажет нужное влияние, другой не сможет этого сделать, а чтобы воспользоваться магией третьего, надо произнести совсем другие заклинания. И иллюстратор должен знать их все, должен вызубрить целые куски из Фолио.
- Ах, если бы только существовала такая травка, - вздохнула Лейла, обрывая вербену, - чтобы я могла ее как-нибудь заварить, ты - поколдовать над ней, мы подмешали бы это всем в пищу, и все бы поверили, что ребенок, родившийся со всеми волосами и в восемь фунтов весом, может быть недоношенным!
- Не рви стебли вместе с корнями, - проворчал Северин. - Ты уничтожишь весь урожай будущего года. Беспокоиться о ребенке Мечеллы мы будем, когда и если это потребуется.
- Кто-то же должен беспокоиться, раз Мечелле все равно! А Кабрал... - Она фыркнула. - Мой братец ходит как пьяный, и на лице у него самая глупая улыбка из всех, что я когда-нибудь видела! Поклянись мне, Севи, что, когда я забеременею, ты не будешь выглядеть таким идиотом.
Северин дал ей самое торжественное обещание и расхохотался.
- Прости, не могу удержаться. Помнишь, несколько лет назад мы ездили в Диеттро-Марейю? Мечелла была тогда беременна, и Рафейо все время говорил, что Арриго улыбается как идиот. Держу пари, сейчас он не улыбается!
За несколько дней до приезда Коссимио и Гизеллы Мечелла отправила мужу вежливое письмо, где в нескольких словах официально сообщала ему, что он снова будет отцом. Удача повернулась к Арриго спиной в этот день, потому что курьер, имевший указание вручить письмо только дону Арриго в собственные руки, где бы он ни находился, нашел его в публичной Галиерре Грихальва в компании Тасии и Рафейо.
Они планировали новую выставку: "Под солнцем и луной. Два века пейзажной живописи" - в результате которой Рафейо должен был приобрести необходимый Верховному иллюстратору опыт музейной работы. Говорили, что выбор темы очень раздражал Премио Фрато Дионисо.
Когда курьера привели в длинную и узкую маленькую галерею, Рафейо как раз клянчил у Арриго недостающие полотна.
- Если вы ссудите нам два "Восхода в Гранидии" Иберро, которые висят у вас в зале для аудиенций, то этот период будет у нас полностью представлен. Мне бы хотелось иметь что-нибудь кисти Риобаро, но он не любил писать пейзажи.
- Ты достиг таких высот в живописи, - улыбнулась Тасия, - что, наверное, можешь написать, их сам, подписать его именем, и все поверят!
Рафейо выпучил на нее глаза. Арриго рассмеялся.
- Она твоя мать, и смущать тебя - ее священный долг. Не поблагодарив курьера, он взглянул на восковую печать на конверте, нахмурился и, не распечатывая, сунул письмо в карман.
- Прошу прощения вашей светлости, - сказал курьер, - но ее светлость велели дождаться ответа.
- Скажи ей... - Он оборвал себя. - Хорошо, я прочту это здесь.
Тасия тронула сына за руку, и оба отошли в сторону, делая вид, что рассматривают выставку автопортретов давно умерших Верховных иллюстраторов. Галиерра Пикка была открыта тридцать лет назад по проекту Гизеллы и Лиссины. Эти две достойные дамы решили, что поскольку Галиерра Веррада закрыта для посетителей, а Галиерра Грихальва находится в одноименном Палассо, куда допускаются только сами Грихальва, то будет справедливо, если люди смогут знакомиться с искусством своей страны в каком-нибудь третьем месте. Экспозицию меняли каждые три месяца. Выставлялись в основном картины из неистощимой коллекции Грихальва, но иногда можно было увидеть и что-нибудь из собственности до'Веррада. Должность хранителя музея служила для молодых иллюстраторов источником ценного опыта. Кто-то из этих юношей будет потом рассказывать иностранным правителям и частным коллекционерам о тонкостях освещения, местоположения и хранения картин.
Трижды в неделю по утрам бесконечно терпеливые экскурсоводы водили по Галиерре детишек. Детям выдавали бумагу и цветные карандаши, предлагая дополнить коллекцию Грихальва своими "шедеврами". Талантливым детям официально предлагалось брать уроки, некоторые из них даже становились потом иллюстраторами. Трижды в неделю днем Галиерра была открыта для широкой публики. И по крайней мере дважды в месяц иллюстраторы читали лекции о каких-нибудь полотнах или художниках. Нельзя было посетить Мейа-Суэрту и не зайти хоть раз в Галиерру Пикка, будь ты иностранец или коренной житель Тайра-Вирте.
Тасия и Рафейо рассматривали "Автопортрет в восемнадцать лет" Риобаро, когда Арриго внезапно выругался. Тасия обернулась как раз вовремя, чтобы заметить, как он швырнул письмо на пол и выбежал из комнаты. Курьер нагнулся, чтобы поднять конверт и листочек с короткой запиской.
- Дай сюда письмо, - сказала Тасия.
- Ее светлость...
- ..ни о чем не узнает, если ты ей не скажешь, а ты не будешь этого делать. Дай сюда.
- Извините, графиня, я не могу.
- Ты знаешь, кто я? - тихо спросила она. Курьер продолжал смотреть в пол, но его выдала гримаса - он будто хлебнул несладкого лимонада.
- Да, графиня, я знаю, кто вы.
Рафейо разрешил эту проблему, выхватив письмо из его руки. Нижний уголок оторвался, но это было не важно. Письмо умещалось наверху страницы - там был только один абзац и по-детски круглая подпись Мечеллы.
- Граццо, - ехидно поблагодарила Тасия курьера. - Я прослежу, чтобы это письмо оказалось на столе дона Арриго. Можешь идти.
- Можешь даже отправляться в Корассон, - прибавил Рафейо. - Сомневаюсь, что последует какой бы то ни было ответ.
Курьер взглянул на них обоих с нескрываемой ненавистью и вышел.
- Наглый крестьянин, - бросил ему вслед Рафейо. - Эйха, что нынче пишет эта чирас до'орро?
- Она покорнейше извещает любимого мужа, что тот вечер, который они провели вместе на Фуэга Весперра... Матра, она пишет грамотно разве что собственное имя!.. Тот вечер принес им счастье. Она...
Тасия задохнулась на полуслове. Рафейо успокаивающе коснулся ее руки.
- Что там еще?
- Мердитто! Эта грязная свинья беременна! - Она скомкала листок. - Этот сукин сын лгал мне! Он сказал, что все было не так, как нам кажется, что он не дотрагивался до нее, что единственное, чего он хотел, - это вытрясти из нее душу... Рафейо был совершенно сбит с толку.
- Но я думал, ты сама хотела, чтобы у нее было побольше детей и ей было бы чем заняться.
- И ты думаешь, я это всерьез говорила, - огрызнулась Тасия. - Он мой, Рафейо, он поклялся, что больше не прикоснется к ней, черт бы его побрал! Я этого не вынесу! И я этого так не оставлю!
- Мама, пожалуйста, успокойся. Он любит тебя, а не ее.
- Ты что, не понимаешь? Он увидел ее, захотел и взял! Только что не прямо в зале, на полу, при всех! Ты замечаешь хоть что-нибудь, кроме своих дурацких красок? Он лгал мне, он предал меня, а она.., я слышу, как она теперь смеется надо мной!
- Она не хочет его больше. Ты сама говорила, что не хочет.
- Ты говоришь как мужчина. Конечно, она его не хочет! Она сделала это только для того, чтобы унизить меня! Явилась разряженная, как нипалийская шлюха, и соблазнила его!
Тасия в ярости шарила взглядом вокруг себя.
- Где перо? Мне нужно написать...
Рафейо вытащил из кармана карандаш. Она схватила его, бросилась на пол и, расправив скомканное письмо, нацарапала на обороте язвительную непристойную фразу.
- Отнеси это ему. Прямо сейчас. Найди его, в какой бы сточной канаве он ни прятался, и отдай ему это!
- Конечно, но...
Он взял листок и хотел помочь ей подняться на ноги. Тасия оттолкнула его. Лицо ее было пунцовым, а сжатые губы побелели от ярости.
- Мама! - закричал он в ужасе.
- Отнеси ему! Немедленно! Сейчас же!
Тасия смотрела на него снизу вверх, стоя на четвереньках, - груда мятых шелков и оскорбленной гордости. Она тяжело дышала, черные глаза бешено сверкали.
- Ты мой сын Так защити же меня!
Рафейо выскочил из Галиерры на улицу, не видя перед собой ничего. Каким-то образом он нашел дорогу в Палассо Веррада, как-то сумел объяснить лакею, что должен передать письмо дону Арриго от графини до'Альва. Как-то вскарабкался по лестнице на второй этаж, не опускаясь на колени, как его мать.
Арриго лгал ей, Арриго предал ее. По пути Рафейо на лестницах и в переходах висели великолепные картины, написанные руками верных Грихальва для до'Веррада, этих лжецов и предателей. И эта красота, этот гений служат человеку, который мог так поступить с Тасией.
Его мать. На коленях. Мать, чье тело подарило ему жизнь, чье тело дарило наслаждение Арриго на протяжении всей жизни Рафейо. Арриго наплевать на унижение Тасии. Она значит для него не больше, чем эти картины на стенах, - она тоже Грихальва и тоже принадлежит ему.
И Рафейо вынужден служить этому человеку. Когда-нибудь он станет его Верховным иллюстратором.
И Мечелла. Великая герцогиня Тайра-Вирте. Ей он тоже должен будет служить.
Это она во всем виновата. Окуласурро корассонерро, говорится в старой пословице. Когда-то кастейские крестьяне называли так светловолосых мускулистых северных варваров, совершавших набеги на их земли. Как раз про Мечеллу. Голубые глаза, черное сердце. Если бы она никогда не приезжала в Тайра-Вирте, если бы довольствовалась рождением и воспитанием детей, как разумная женщина, если бы она вообще не рождалась на свет...
Если бы она умерла.
Он должен служить Арриго. У него нет выбора. Кроме того, виноват не Арриго - он всего лишь мужчина. В том, что случилось, повинна одна Мечелла. Когда она жила в своем Корассоне, у Арриго с Тасией все так хорошо складывалось... Мечелла и только Мечелла виновата во всем. И если она уедет навсегда...
Он должен служить Арриго. У него нет выбора. Верховные иллюстраторы всегда служат Великим герцогам.
Но ей он не будет служить. Никогда.
Рафейо протянул сложенный в несколько раз измятый листок камердинеру Арриго.
- Только для глаз его светлости, - выдавил он. - От графини до'Альва.
- Я прослежу, чтобы он это получил.
- Нераспечатанным.
Оскорбленный слуга надменно выпрямился и захлопнул дверь перед носом Рафейо.
Рафейо было на это наплевать. Сбегая вниз по лестнице через две ступеньки, он беззвучно шевелил губами, повторяя приходящие ему в голову слова, как санкто бормочет свои молитвы.
"Не буду ей служить. Это все она. Она во всем виновата. Не буду ей служить, никогда..."
И пока он повторял эту беззвучную молитву, в голову ему пришла идея.
Он вышел на улицу. Яркое солнце слепило глаза - и тут его осенило. Это была только идея, вроде быстрого наброска, над которым еще долго надо работать, чтобы получилась картина. Но он увидел эту картину, и все пустые места в ней, в которых было повинно его невежество, не смогли помешать ему громко рассмеяться.
Невежество - это ненадолго. Иль агво, иль семмино и иль сангво научат его многому. Остальному научит Премио Фрато Дионисо. И все это он использует. Он начнет работать прямо сейчас, применяя то, что уже знает, то, что он может сделать, а когда будет узнавать новое, он заполнит и пустые места. Он, истинный Грихальва, создаст такую красоту и такое великолепие, каких никто еще не видел.
Никто и не увидит, кроме него самого. Он создаст эту картину, он ее и уничтожит.

Глава 52

Лето 1267 года было самым скверным временем в жизни Арриго. Никогда еще на протяжении всей истории Тайра-Вирте, всех четырехсот сорока восьми лет, прошедших с тех пор как Ренайо до'Веррада был провозглашен герцогом, никогда еще с наследником так не обращались.
Женщина, когда-то любившая его, оказалась предательницей и ушла к другому. Женщина, которую он любил, бросила его. Отец лишил его всякой власти и не позволял заниматься никакими государственными делами. Мать порицала родного сына, сестра ругала последними словами. Народ терпел наследника с трудом. Как же такое могло случиться с ним, общим любимцем, которого всю жизнь называли Неоссо до'Орро?
Он сбежал в Чассериайо и оставался там, несмотря на удушливую жару, стоявшую летом в этом речном краю. Целыми днями он бродил по комнате или обходил свои владения, а по ночам лежал один в своей широкой кровати на шелковых простынях и думал, кто же лежит сейчас с Мечеллой...
А Тасия... Тасия была незаживающей раной, боль от которой терзала его грудь при каждом вдохе. Он не станет добиваться встречи с ней, не будет умолять ее поверить. Но это лето как никогда ярко показало ему, что он любит ее, хочет ее, что она нужна ему - и что он должен был жениться на ней.
Как это было бы прекрасно. Он жил бы тогда своей собствен-, ной жизнью, приносил пользу, сам нашел бы свое призвание. Если бы Тасия была рядом с ним, если бы им не надо было больше притворяться, они могли бы творить чудеса. Дети - это не важно. Наследовать мог бы Малдонно, сын Лиссии.
А вместо этого он всю жизнь делал то, чего от него хотели. Взял Грихальва себе в любовницы. Оставил ее, чтобы жениться на принцессе. Стал отцом мальчика, который унаследует трон Великих герцогов, и девочки, которая сможет выгодно выйти замуж. Помогал Коссимио изо всех сил, каждый раз, как только ему это позволяли. Заботился о своем народе.
И несмотря на все это, с ним случилось такое.
Ему всего тридцать шесть лет, но жизнь его разбита.
Арриго попробовал найти спасение в путешествии и принял приглашение князя Фелиссо провести несколько недель в Диеттро-Марейе - не как государственный деятель, а как друг самого князя. Он оплатил проезд на большом купеческом корабле и намеревался пробыть в гостях не меньше месяца. Но не прошло и десяти дней, когда его догнал гонец с письмом. Они как раз совершали с князем поездку по стране, не пропуская на своем пути ни одного винного завода и ни одного мало-мальски приличного борделя. Письмо было от Тасии.
Арриго скакал день и ночь, пока не добрался до ближайшего порта, сел на первый же корабль, собиравшийся пересечь Агва-Серснисс, и всю дорогу до Мейа-Суэрты нервно расхаживал по палубе. Тасия встретила его на причале главного восточного порта Тайра-Вирте. В женщине, одетой в сапфирно-голубое платье, какие носят старшие слуги в Палассо Веррада, никто не узнал бы графиню до'Альва. Она сделала реверанс и жестом пригласила Арриго сесть в поджидавший их экипаж. Там, за задернутыми, несмотря на жару и духоту, занавесками, они предавались любви, наверное, полчаса кряду.
Тасия была неглупой женщиной. Осознав, вопреки душившей ее ярости, что Арриго - ее единственный шанс достичь реальной власти, она просто взяла его назад. Кроме того, она скучала по нему, скучала куда сильнее, чем могла предполагать. Последние недели лета они провели в Чассериайо, а если кто что увидел, услышал или описал в письме в Корассон - эйха, гори оно огнем!
В самом начале 1268 года, в Корассоне, Мечелла разрешилась от бремени младенцем мужского пола, названным Ренайо Мириссо Эдоард Верро, в честь первого герцога Тайра-Вирте, давно покойной любимой матери Мечеллы, знаменитого исторического героя Гхийаса и отважного Грихальва, лучшего друга герцога Ренайо. Маленький Ренайо был нормальным ребенком, на удивление крепким, если учесть, что, по общему мнению, он должен был родиться на шесть недель позже. Но никто не загибал пальцев и не поднимал удивленно брови - слишком хорошо все знали историю встречи на Фуэга Весперра.
Северин написал "Рождение". Одна копия была послана брату Мечеллы, королю Энрею, две другие - в Палассо Веррада, одна - Коссимио с Гизеллой, другая - Арриго лично. Все копии писал Кабрал.
Великий герцог устроил специальный праздник в честь прибытия портрета. С картины торжественно сняли покрывавший ее холст, и приглашенные на торжество придворные громко выражали свои восторги, перед тем как сесть за стол и перейти к роскошному обеду из восьми блюд. К столу были поданы вина, которые Арриго привез домой из Диеттро-Марейи. Многие заметили, что Тасия довольно долго рассматривала портрет Ренайо. У младенца была светлая кожа и золотые волосы, как у Мечеллы и маленькой Терессы, но глаза - темно-карие. Мальчик совсем не был похож на Арриго.
После банкета Тасия улучила момент, чтобы подойти к окну, где стоял Арриго с большим стаканом бренди в руке. Она сказала ему только одно: "Я верю тебе". Но позже, когда он выскользнул из Палассо через черный ход и пробрался в потайную комнату ее городского дома, Тасия была более красноречива.
- Мне стыдно за себя, карридо мейо, так стыдно! Ревность ослепила меня. Ты не мог этого сделать, теперь я понимаю, что не мог. Это она заставила всех поверить. Пожалуйста, прости меня.
- Я простил тебя, дольча. - Он опустился на диван рядом с ней и взял ее за руку. - Я простил тебя в тот день, когда получил твое письмо в Диеттро-Марейе. Ты вернулась ко мне, несмотря на то что считала меня виновным, и от этого ты стала мне еще дороже.
- Ты удивительный человек, Арриго. Хотела бы я быть хоть наполовину такой хорошей, как ты.
- Ты замечательная, потому что любишь меня.
- Люблю, дольчо мейо, люблю всем сердцем. - Она замолчала, лаская его пальцы. - Но ее ты вряд ли сможешь простить за то, что она сделала. И еще прислала тебе портрет ребенка!
- А прием у отца - это был сплошной кошмар, - согласился он. - Целый вечер все рассказывали мне, какой это красивый ребенок и как он похож на Мечеллу.
- Она не должна остаться безнаказанной, Арриго. Он задумался, глядя ей в глаза.
- Одна мысль гложет меня все время. Она сказала, что у нее есть свои Грихальва, а у меня - свои.
- У тебя есть я, и Рафейо, и Дионисо - мы все на твоей стороне, ты же знаешь.
- Рафейо многому успел научиться. Я знаю, он любимый ученик Дионисо. И еще я знаю некоторые вещи о том, что может сделать иллюстратор Грихальва.
- Эйха? - осторожно спросила Тасия.
- Не сможет ли Рафейо написать кое-что для меня? Это несложно, ничего серьезного. Я даже не знаю, возможно ли это и подойдет ли оно нам.
- Я... Я не понимаю. Никогда не обращала особого внимания на художников.
- Дионисо написал икону для князя Фелиссо и нарисовал в ней специальный сон для него. Может, Рафейо сумеет написать несколько кошмаров для Мечеллы?
Тасия фыркнула.
- Я бы удовольствовалась каль веноммо, вроде тех, что они использовали против нас в Гранидии.
- Это для простого народа. А народ не поверит, если героем карикатуры станет их Дольча Челлита.
Он произнес это прозвище так, будто оно было ругательством.
- Если сделать хорошо, могут и поверить. Но ты прав, Рафейо не стоит расходовать свой гений, царапая углем на стенах. А Мечелла заслуживает большего, чем простое унижение.
- Да, но чего именно? Что будет лучшим выбором?
- Для начала - послушание. - Она принялась загибать пальцы. - Верность, целомудрие, покорность. Еще десяток-другой женских добродетелей, чтобы восполнить недостатки ее характера.
- Любые изменения в поведении Мечеллы вызовут подозрения, а у нее тоже есть собственные Грихальва.
- Никто из них не сможет отменить того, что нарисует Рафейо.
- В тебе говорит материнская гордость.
- Арриго...
Тасия тяжело вздохнула и подвинулась поближе к нему.
- Рафейо рассказывает мне кое-что. Дионисо учит его тому, о чем и не подозревают его друзья и соученики. Через несколько лет мальчик станет Верховным иллюстратором. Но для мести Мечелле не нужно ждать так долго. Уже сейчас знаний Рафейо хватит, чтобы заставить ее повиноваться.
Она заглянула ему прямо в глаза и прошептала:
- Аморо мейо, на самом-то деле он уже начал.

***

Никогда в Корассоне не встречали столь ранней весны, как в 1268 году, - и столь прекрасной. Вьющиеся розы, за которыми все эти два года заботливо ухаживали, оплели весь дом до балконов третьего этажа и украсили его пышным кружевом. Каждый куст как будто старался превзойти собратьев и доказать свою преданность Мечелле. Из зеленой листвы выглядывали цветы, создавая такое богатство красок, что у иллюстраторов голова шла кругом. Даже в маленьких, "карманных", садиках, укрывшихся между крыльями дома, выросли маленькие цветочки, крошечными звездочками белевшие среди зеленого мха. Дни были такие солнечные и теплые, что уже на следующий день после Астравенты Мечелла решила открыть сезон, позавтракав под открытым небом.
Мечелла и Кабрал отметили годовщину зачатия своего ребенка, так же как год назад - Астравенту. Мечелла все еще была ошеломлена силой их любви. Иногда ей казалось, что они давным-давно женаты, а уже через пять минут они страстно бросались друг другу в объятия, как после долгой разлуки. В глубине души Мечелла сознавала, что жизнь с Арриго никогда не была бы такой чудесной. Останься она с мужем, не ускользни в Корассон и к Кабралу, она просто ожесточилась бы, стала другой, озлобленной и сварливой женщиной. Она не понимала причины этого, но Грихальва ее понимали: у Мечеллы в жизни было одно предназначение - любить и быть любимой. Большую часть этой любви могли ей дать дети, семья, друзья, ее народ, наконец. Но только Кабрал помог осуществить все ее мечты.
Этим утром оба они бездельничали, развалясь на расстеленных на траве одеялах, в компании Лейлы и Северина. Свет Астравенты все еще сиял на их лицах. Ребенок спал на руках у Мечеллы, а отец щекотал ему носик новой кистью. Ренайо проснулся, зевнул и потянулся к кисти маленькими ручонками с длинными, красивыми, как у всех Грихальва, пальцами.
Кабрал рассмеялся.
- Пятьдесят золотых за то, что у него есть талант к живописи. Северин устало вздохнул.
- Сто - за то, что он не будет отличать один конец кисти от другого!
- Мужчины! - воскликнула Мечелла. - Ну почему, Лейла, скажи ты мне, едва взглянув на ребенка, они начинают говорить о его будущем? Женщинам довольно и настоящего, они радуются, когда ребенок растет и узнает новое.
- А я и радуюсь! - ухмыльнулся Кабрал. - Я расскажу ему, что он Грихальва по праву рождения. Лейла состроила ему рожу.
- Гораздо интереснее, что он де Гхийас по праву рождения.
Вознаграждение больше.
Мечелла лукаво улыбнулась.
- Ну разве может быть что-нибудь столь же невероятное? Де Гхийас и Грихальва под именем до'Веррада будет сидеть на троне моего отца!
- Это только возможность, - напомнил ей Северин. - В случае, если у короля Энрея не будет собственных наследников. И кто же из нас теперь гадает о будущем Ренайо?
Кабрал пытался высвободить кисть из неожиданно цепких пальчиков младенца.
- Твой брат женится, и у него будет не меньше дюжины собственных детей. Хотя не могу не признать, я в восторге от происходящего - Арриго жутко разозлился, когда услышал, что твой брат подписал этот указ. Если дело выгорит, его просто удар хватит.
- А Коссимио с Гизеллой очень рады, - промурлыкала Мечелла.
- Должно быть.
Лейла протянула руку, чтобы пощупать подгузник младенца, - все еще сухой.
- Я так понимаю, - сладким голоском сказала она брату, - в этой ситуации тебя радуют только чувства Арриго, а не то, что твой сын станет королем Гхийаса?
- Мой сын и твой племянник, Лейла, - ответил он тем же тоном. - Будь ласковой с ним, когда-нибудь он может сделать тебя принцессой.
- Я отшлепаю его, если он только попробует! - рассмеялась Лейла.
Северин постучал костяшками пальцев по ящику от вина, служившему им обеденным столом.
- Хватит, дети. Что бы ни случилось в отдаленном будущем, сейчас Ренайо только младенец, который скоро обгорит на солнце.
Позвали Отонну, завтракавшую под палисандром с управляющим фермой - племянником мужа ее сестры Примаварры. Горничная унесла ребенка наверх, не переставая ворковать. Молодой человек следовал за ней хвостом.
- Он на что-то надеется? - лукаво спросил Северин.
- Что когда-нибудь она вот так же будет ворковать над их сыном? - Мечелла вытянулась на траве, положив голову на колени Кабралу. - Отонна не относится к нему всерьез. Иначе она хоть раз сходила бы с ним куда-нибудь в коттедж, вместо того чтобы каждую ночь брать его к себе в постель здесь, в Корассоне!
- Злое заклятие все еще действует, - хихикнула Лейла, не обращая внимания на смутившихся мужчин. - Но вернемся к Ренайо и гхийасскому престолу...
- Это право даю ему я, - сказала Мечелла. - Арриго не имеет никакого отношения к нему...
- И никакого отношения к ребенку, - добавил Кабрал, подмигнув ей.
Лейла уже более или менее привыкла к их свободной манере поведения. Нет никакой опасности разоблачения, повторяла она себе, все здесь верны Мечелле. Когда в Корассон приезжают гости, любовники ведут себя осмотрительно. Даже наблюдательная Лиссия ничего не заметила. Кроме того, Серрано, которые строили дом, сделали в нем четыре потайные лестницы. Одна из них соединяла комнату Кабрала, расположенную на четвертом этаже, с апартаментами Мечеллы на третьем. Нет никакой опасности. Никто ничего не узнает.
А даже если кто-то и узнает, Северин может написать такую картину, что, он все забудет.
Ее муж прикрыл ладонью глаза от солнца, пытаясь рассмотреть въездную аллею.
- Во имя Матери, что там еще такое?
- Фургон из Мейа-Суэрты, - не глядя, ответила Мечелла. - Я жду его с утра.
- Только не мебель! - воскликнула Лейла.
- О нет! - Мечелла загадочно посмотрела на нее. Оказалось, фургон заполнен картинами. Северин и Кабрал выгрузили их, шутливо обвиняя Мечеллу в разбое.
- Все это было в хранилище, - оправдывалась она. - Никому, кроме меня, они и не нужны. Меквель был так добр, что разрешил мне взять их из Галиерры, и Коссимио тоже согласился. Эн верро, я же не могу рассчитывать, что мои Грихальва напишут достаточно картин, чтобы хватило на весь Корассон!
- Надеюсь! - возмущенно сказала Лейла. - У меня для Севи есть планы получше!
Вскоре мужчины ушли наверх, в мастерскую, чтобы взять инструменты и починить поврежденную в дороге раму. Мечелла сама открыла следующий ящик, и они с Лейлой осторожно вытащили портрет.
- Ой, Мечелла! Тут, наверное, вышла ошибка - это же "Сааведра"!
- Нет, Лейла, здесь нет никакой ошибки. Я просила прислать мне ее.
Она отступила назад, отпустив огромную, тяжелую картину, и тихонько вздохнула.
- Когда-то я ненавидела этот портрет, но последнее время часто думала о нем. У нас с ней много общего.
- Например? - уставилась на нее Лейла. Глядя на прекрасное лицо Сааведры, прямо в ее серые глаза, Мечелла прошептала:
- Я, как и она, хотела мужчину, которого не могла получить. Я, как и она, забеременела от любимого человека, и ребенок этот - бастард, которому нельзя даже рассказать, кто он на самом деле. Обе мы попали в паутину, разница лишь в том, что свою я сумела разорвать.
Мечелла стиснула руку Лейлы.
- Я никогда бы не сделала всего этого без вас - без тебя, Севи и особенно Кабрала. Теперь я смотрю на Сааведру и думаю, как я счастлива, что сумела вырваться.
Лейла внезапно по-новому взглянула на "Первую Любовницу".
- Посмотри на ее лицо, - прошептала Мечелла. - Она в ловушке и знает об этом.
- Да, - услышала Лейла собственный голос, - бедняжка.
- Я никогда не смогу открыто жить с Кабралом или признаться, что Ренайо - его сын. Но разве это что-нибудь значит по сравнению с тем счастьем, которое они мне приносят! Сааведра никогда больше не была счастлива. Что бы ни случилось с ней после того, как был написан этот портрет, - убежала она из Тайра-Вирте и родила ребенка или ее убили, - она так и не вырвалась из ловушки. Я смотрю на нее, навеки заточенную в эту раму, на ее лицо, совсем не изменившееся за прошедшие века, и думаю, как мне ее жаль.
"Только одна женщина, - говорила себе Лейла, - только она могла пожалеть Первую Любовницу. Только она не посчитала Сааведру виновной в появлении любовниц Грихальва, причины ее собственной боли. Только она может испытывать сочувствие, а не ненависть".
- Эйха, - улыбнулась Мечелла. - Помимо всего прочего это шедевр, никому, кроме меня, не нужный, а на такую красоту кто-то должен смотреть и восхищаться ею. Ты же знаешь, как я отношусь к обездоленным!
- А еще, - добавила Лейла, - когда-нибудь эта картина напомнит Алессио и Ренайо о трагедиях, причиной которым послужила Сааведра.
Мечелла удивленно моргнула.
- Да, наверное, хотя я никогда не думала об этом. Я не хочу, чтобы мои сыновья причинили своим женам такую же боль, какую причинил мне Арриго. Но зря ты думаешь, что Сааведра в этом виновата. Она сама - трагедия.

***

- И она права, - сказала Лейла мужу через несколько дней.
Они вдвоем - только вдвоем! - ехали верхом на юг, в Мейа-Суэрту. Багажа у них не было - лишь седельные сумки. Вокруг бушевала всеми красками весна, что создавало ощущение восхитительной свободы, и Лейла почему-то вспомнила слова Мечеллы о разорванной паутине. Когда она пересказала Северину их беседу, он кивнул в знак согласия.
- Сааведра не виновата, это все Сарио. Любовницы - лишь часть его плана уничтожения Серрано, лишения этого семейства богатства, славы художников, влияния в обществе.
- Я и себя сравниваю с Сааведрой, - призналась Лейла. - И, спасибо тебе, я тоже вырвалась. Я сегодня уже говорила, что обожаю тебя?
- Может быть, но скажи мне это еще раз. - Он печально улыбнулся. - Мне нужно слышать это как можно чаще в течение следующих двух-трех месяцев.
- Это не имеет никакого отношения к нам с тобой. Я хочу сказать, что имеет, но... Ох, ну ты знаешь, что я хочу сказать. - И добавила уже более строго:
- И не смей быть таким грустным. Что касается меня, ты уже можешь считать себя отцом.
У него округлились глаза.
- Я просто нервничаю, ведь мне придется занять свое место среди конселос.
- Лжец.
Северин ехал по вызову Премио Фрато Дионисо, чтобы принять участие в весеннем Совете. Его должность иллюстратора в Корассоне была по статусу на ступеньку выше итинераррио и чуть ниже посла, что давало ему право на кресло в Совете старших среди Вьехос Фратос. Они, естественно, хотели узнать от него обо всем, что происходит в Корассоне. А он не намерен был выкладывать им это.
Формально Совет должен был поздравить тех, кто прошел этой весной конфирматтио, и рассмотреть списки кандидатов на звание иллюстратора, которое будет присваиваться в Пенитенссию. Во всем Палассо Грихальва нетерпеливые молодые люди станут пытаться по едва заметным признакам определить, кто же из них удостоится этой чести. Северин с содроганием думал о том, что каждый шаг будет обсуждаться и ни одно движение не останется незамеченным. Он прекрасно помнил, о чем думал он и его товарищи-эстудос в последние полгода обучения. Достаточно ли они хороши? Выучили ли все необходимое? Есть ли у них подлинный Дар Грихальва? А при наличии такового хватит ли у них таланта, чтобы его применить?
Но люди будут изучать его не только как советника, но и как мужа Лейлы, которая намерена использовать эту возможность и подыскать отца своему первому ребенку. Их первому ребенку. Северин думал, что тоже будет пристально вглядываться в лица - кого-то она выберет?
Их положение отличалось неординарностью. Иногда юноша и девушка влюблялись друг друга еще в детстве или во время конфирматтио. Если юноша оказывался иллюстратором, они сочетались браком по истечении срока его ученичества, и какой-нибудь лишенный Дара Грихальва становился отцом их детей. Северин и Лейла были необычной парой - обоим давно перевалило за двадцать, и, кроме того, все хорошо знали, с каким отвращением Лейла относилась к "племенному животноводству" Грихальва.
Но в основном все будут коситься на них из-за того, что они сторонники Мечеллы. Никто не мог предположить, как все сложится в Палассо Веррада. Грихальва из лагеря Тасии безоговорочно верили в успех. Приверженцы Мечеллы в семье были более осмотрительны. Интересно, думал Северин, какова была бы их реакция, узнай они, что сын Мечеллы - тоже член их семьи?
На Совете все эти проблемы не обсуждались. Советники отчитывались о различных сторонах деятельности семьи. После конфирматтио в этом году появились два иллюстратора - трое провалились. Галиерра Пикка, как всегда, принесла семье одни убытки, но завоевала бесценное для них хорошее отношение публики. Состояние финансов превзошло все ожидания: доход от продажи Корассона был вложен в прибыльные железные рудники. Состояние же Палассо оставляло желать лучшего - от дождей прохудилась крыша. Но работа с документами велась по обыкновению четко. Потом руководитель итинераррио монотонным голосом зачитывал все их отчеты. К счастью, послов оказалось меньше - энергичный седовласый Хосиппо, который читал их письма, был глух как пень и орал так, что стекла дребезжали. Единственный советник, лишенный Дара, он вот уже тридцать пять лет стоял во главе тех Грихальва, которые представляли Тайра-Вирте при дворах иностранных правителей.
Когда Хосиппо проревел сообщение из Гхийаса, Северин проявил интерес - впервые за этот день. Посол Андеррио прослужил в Ауте-Гхийасе почти пять лет и мог рассказать о короле Энрее III много интересного. Слушая его описание привычек и характера молодого короля (вряд ли кто-нибудь в кречетте мог этого не услышать; хорошо еще, что зал был звукоизолирован), Северин заподозрил, что Энрея IV может и не быть. Брат Мечеллы не знал, на какого коня ему сегодня садиться, как же он сможет разобраться, какую из знатных девушек взять в жены!
"Эйха, тем лучше для юного Ренайо", - подумал Северин, пряча улыбку. Вьехос Фратос были весьма довольны, что король Энрей выбрал наследником своего маленького племянника. Как и большинство населения Тайра-Вирте, Фратос предвидели счастливый альянс с Гхийасом и процветание торговли. Северин попытался представить, каково это - чувствовать себя дядей короля.
Был еще один претендент на гхийасский престол, дальний родственник по имени Иво. Он имел своих сторонников, но у сына Мечеллы их было больше. Мечеллу в Гхийасе помнили и любили.
Доклад Андеррио заканчивался следующим деликатным предложением: если Энрей скажет, что нуждается в совете и помощи, ему эту помощь надо благородно предоставить, и чем быстрее, тем лучше.
- Что переводится вот как, - сказал Северин Лейле, когда они ночью лежали в постели:
- "Не позволяйте ему сделать какую-нибудь ужасную глупость, в результате которой гхийасцы отвергнут Ренайо только потому, что его выбрал Энрей".
- Что, в свою очередь, означает: "Мне нужно разрешение на то, чтобы написать несколько магических картин, если он и впрямь оскандалится".
Лейла вздохнула и потерлась щекой о грудь мужа.
- Как бы мне хотелось, чтобы ты мог нарисовать мне мужчину, похожего на тебя и наделенного всеми твоими хорошими качествами.
- Ты не сказала: "Всеми твоими качествами".
- Всеми, кроме твоего носа, карридо! Тебе-то он прекрасно подходит, но вообрази что-нибудь подобное на лице бедного, беззащитного младенца! - Она рассмеялась и поцеловала эту несомненно самую выдающуюся часть его лица. - Если б ты только мог нарисовать Грихальва, наделенного всеми нужными качествами, и заставить его выходить из картины только тогда, когда нам нужен очередной ребенок!
- Грихальва могут многое, но создание жизни не входит к число наших умений. Для этого нам нужны женщины. Конечно, не только для этого, - быстро прибавил он, когда она вспыхнула от возмущения.
На второй день Совета, после того как Вьехос Фратос должным образом обсудили всевозможные доклады, были оглашены планы на будущее. Северин зевал на протяжении всей этой процедуры. Потом наступило время личного общения. Каждого иллюстратора могли, например, спросить: "А написал ли ты в этом году что-нибудь магическое?" На это у Северина был заранее заготовлен ответ:
"Кроме "Рождения Ренайо", я в этом году не писал ничего с помощью агво, семинно и сангво". Это являлось почти правдой - он не писал "Завещание" Лиссины в Корассоне, он только закончил там эту работу. Но Премио Фрато Дионисо не стал задавать подобных вопросов ни ему, ни кому-либо другому. Вместо этого он поднялся со своего узорного кресла и, стоя между Верховным иллюстратором Меквелем и Фратос иль агво, иль семинно и иль сангво, прочел всему собранию лекцию об опасности современных тенденций в живописи.
- Неточность! - говорил Диониео, и его сильный, глубокий голос заполнял собою весь зал, вознося обвинительные слова к самым стропилам. - Неаккуратность! Расплывчатость! И все это ради красивой картинки!
Он подошел к огромному мольберту - никто не дал бы ему сейчас сорока семи лет! - и отшвырнул покрывало. Открылась прекрасная картина, изображающая трех лошадей, несущихся галопом по пескам Хоаррской пустыни. Стройные тела распластаны в воздухе, песок брызгами летит из-под копыт, хвосты и гривы развеваются по ветру, дикие черные глаза сверкают, как горячие угли. Когда Северин еще учился, ему приходилось видеть рисунки, так же живо передававшие движение, но впервые на его памяти этот эффект был достигнут с помощью масляных красок.
- Разве это не красиво? - произнес Дионисо с презрительной усмешкой, относящейся ко всем присутствующим иллюстраторам. - Перед вами "Завещание", по которому эти жеребцы переходят к будущему наследнику. Посмотрите, как развеваются их гривы, - это просто расплывчатые пятна! Почувствуйте ветер пустыни, услышьте стук копыт! Движение, звук, чувства - и все это сделано с помощью обыкновенных красок!
Дионисо перешел к противоположной стене зала, с которой взирали на собравшихся их автопортреты, как бы удваивая количество слушателей, и сдернул холст еще с одной картины. На этот раз открылось "Венчание". Второй мольберт стоял дальше от Северина и под другим углом, так что он мог различить лишь общие очертания, но Дионисо сам объяснил, что там изображено.
- Дочь рыбака выходит замуж за сына виноторговца. На ее платье вышита сеть, его плащ украшен изображением виноградной лозы. Очень мило и подходит к случаю. Но как написал этот портрет Грихальва? Как пейзаж! Где пожелания любви и счастья, богатства и детей? Новобрачные здесь - лишь случайные фигуры на фоне весеннего болота во всем его великолепии!
Дионисо подошел к своему креслу и вытащил из-за него третью картину, гораздо меньших размеров, чем предыдущие две. Пока ее передавали по рукам, он продолжал свои язвительные комментарии:
- "Рождение" написано для выгодного клиента - дворянина из Таглиса! Все символы на месте: снопы пшеницы в знак Богатства, белые лилии - Юношеская Невинность, лавр - Слава, розы - Любовь, чертополох - отличительный знак Мальчика. И так далее и тому подобное. И как опять красиво! Эйха, где-то на этой картине есть и ребенок, которому в будущем предстоит стать бароном, но кто увидит его среди натюрморта, который нарисовал этот Грихальва? Кого родила баронесса - мальчика или корзину цветов?
Каким-то образом его полный отвращения взгляд пронизывал каждого иллюстратора в зале.
- Я не скажу вам, кто написал эти картины. Не хочу подвергать унижению их авторов, хоть они и заслуживают этого в полной мере. Да я бы утыкал булавками нарисованные пальцы там, наверху, если бы думал, что это принесет хоть малейшую пользу! Но сейчас я хочу лишь показать вам, к какому вырождению мы придем, если эти новомодные тенденции будут развиваться и дальше.
От чего зависит наша магия? От точности. На чем основана наша репутация? На аккуратности. От чего зависят политика и планы Тайра-Вирте? От конкретности. А что нарисовали эти три иллюстратора? "Завещание", в котором наследство - одни линии и размытые пятна! "Венчание", где жених с невестой - второстепенные фигуры в каком-то пейзаже! "Рождение", в котором многочисленные цветы, фрукты, листья и снопы заставляют забыть о младенце!
Да, эти картины красивы. Да, кони действительно несутся, и можно даже услышать и почувствовать на вкус ветер пустыни. Да, перед нами прекрасное изображение того места, где молодая чета будет строить свой дом. Да, на картине есть ребенок - где-то есть. Сами по себе картины выполняют свое назначение - формально. Но посмотрел бы я на того, кто попробует выбрать этих трех жеребцов из целого табуна!
Он повернулся к залу спиной и направился к своему креслу, но внезапно снова обратился к присутствующим:
- Скажите мне, что случится, если будет написано еще одно такое "Завещание" и на сей раз речь пойдет о поле, здании или фруктовом саде. Что, если границы владения окажутся размытыми пятнами? Будет действовать такой документ? Не будет! А как насчет Пейнтраддо Соно, написанного, чтобы избавить от кошмаров маленькую девочку? Что, если вместо точного изображения спокойно спящего ребенка мы ограничимся цветовыми пятнами - ночная рубашка, одеяло, пятно черных кудрей на пятне подушки? Будут ли действовать заклятия счастливого сна в такой картине? Нет, не будут!
Дионисо подошел к своему креслу и опустился в него, обводя взглядом кречетту.
Кто-то из вас, вероятно, скажет, что можно писать в новом стиле лишь отдельные вещи. Те, которые не несут жизненно важных функций. Те, которые никто из достойных людей не будет оспаривать. Кто же будет спорить, что эти три жеребца принадлежат графу до'Транидиа, что эти молодые люди действительно поженились, что этот ребенок - сын барона?
Но есть и другие картины, где невозможно обойтись без точности, аккуратности и конкретности. И, уверяю вас, начав пренебрегать точностью в некоторых картинах, иллюстратор перенесет эту привычку и на все другие работы. Без точного изображения не будет действовать магия. Без аккуратности в прорисовке мелких деталей не сработает лингва оскурра. Оставьте без внимания форму и композицию, и магия покинет ваши картины. А тогда, Фратос и конселос, все мы, Грихальва, останемся без работы.
Дионисо поправил свою серую мантию советника, блеснул золотой обруч. Он перешел на спокойный тон.
- А теперь рассмотрим списки тех, кто достоин повышения в Пенитенссию. Ивеннал, зачитайте нам список.
Северин был так потрясен услышанной речью, что не мог прийти в себя до конца дня. Когда они с Лейлой вечером одевались, чтобы пойти в ресторан на Главной площади с ее матерью и отчимом, он все еще неодобрительно качал головой, вспоминая неистовое красноречие Дионисо.
- Послушать его, так можно подумать, будто эти несчастные иллюстраторы нарочно подстроили все это, добиваясь падения Грихальва, - сказал он, завязывая темно-красный шейный платок.
- Угу.
- Я опасался, что он действительно снимет со стены их Пейнтраддо Чиевы и примется втыкать булавки им в руки!
- М-мм, - ответила Лейла, закрепляя на голове вторую косу.
- Не то чтобы я был совсем не согласен с его анализом. Красивая картина - это, конечно, хорошо, но наша работа должна давать более весомые результаты.
- Да.
- Ты услышала хоть одно слово из того, что я говорил за последние десять минут?
- Конечно. Быстрее, Севи, надевай куртку - мы опаздываем. Когда они затерялись в сутолоке вечерних улиц, Лейла взяла мужа под локоть.
- Я не хотела разговаривать в Палассо, - прошептала она. Обдумав ее слова, он спросил:
- Может, мне написать штук пять защитных картин и развесить у нас в комнатах?
- Они узнают об этом и заинтересуются, что же это такое мы скрываем. - Лейла остановилась у витрины, делая вид, что любуется выставленной там одеждой. - Я сегодня услышала тревожные новости о Рафейо.
- Я тоже. В конце года он станет иллюстратором.
- Это нам и раньше было известно. Моя новость хуже. Смотри! - Она показала ему детское платьице. - Правда, Тересса будет в нем очаровательна?
- Завтра мы ей это купим, - пообещал он, тоже думая, что вокруг слишком много людей. Их окружала толпа возвращающихся домой покупателей, поэтому идти пришлось молча. Наконец толпа немного поредела, и они смогли возобновить беседу.
- Я разговаривала утром с Арриано, - начала Лейла, - он у Рафейо вроде друга, насколько это возможно.
- Но ведь парень считает всех своими соперниками! - удивился Северин.
- Всех, кроме Арриано, слава Матери, и этот Арриано сообщил мне сегодня прелюбопытные вещи. Сначала он расспрашивал про духи, потом мы заговорили о Корассоне. Розы, лес, сады - просто вежливый интерес. Потом он слегка проболтался. Мол, потому так интересуется Корассоном, что Рафейо рассказывал ему, как там красиво в любое время года. Севи, Рафейо был там всего два раза: один - когда мы возвращались из Кастейи, и второй - когда он привез письмо графа Карло!
- Зимой и поздним летом, - задумчиво сказал Северин. - И он ненавидел это место.
- Так кто же из мальчиков лжет?
- Никто. Впрочем, нет, беру свои слова назад. Рафейо лжет, утверждая, что считает Корассон красивым. Остальное - правда, и мы это знаем.
Они молча пересекли большую площадь перед собором и остановились, чтобы посмотреть на статую Алессо до'Веррада, венчавшую собой фонтан.
- Итак, - заключил Северин, - Рафейо был в Корассоне много раз. Шпионил для своей матери?
- Тасии совершенно наплевать на то, что Мечелла делает, говорит или думает. Арриго идет у нее на поводу, ее сын - будущий Верховный иллюстратор, с чего бы ей беспокоиться о происходящем в Корассоне?
Северин подошел к фонтану, подставил руки под струю и пригладил волосы влажными прохладными ладонями.
- Тогда, может, он шпионит для Арриго? Чтобы узнать, кто отец Ренайо, который может унаследовать трон Гхийаса? Лейла пожала плечами.
- Что сделано, то сделано. Арриго публично признал Ренайо своим сыном. Какое значение имеет, что он там знает или не знает - Каррида мейа, ты что, действительно не понимаешь, о чем думают мужчины? - Он взял жену под руку, и они пошли дальше по улице. - Его это мучает, гложет. Он не хочет ее, но сама мысль, что кто-то с ней спит, не говоря уже о ребенке, для него невыносима.
Лейла не ответила и хранила молчание еще несколько шагов.
- А тебя эта мысль тоже будет глодать? - тихо спросила она.
- Ты забыла, что я не такой, как другие мужчины. Северин имел в виду, что, поскольку он - иллюстратор и при этом хочет детей, ему просто придется пережить такое положение вещей.
- Ты не похож ни на одного мужчину в мире! - воскликнула Лейла. - И я на коленях благодарю Пресвятую Мать за то, что ты есть. И она поцеловала его в губы. При всех.
- Лейла! - раздался женский голос, возмущенный и смеющийся. Затем послышался мужской смех и донеслись слова:
- Надеюсь, это все-таки Северин! Северин вспыхнул. Жена отпустила его.
- Мама! - сказала она и тут же обратилась к нему:
- Севи, это моя мама, Филорма, и мой папа, Хонино.
Пожилой человек расплылся в довольной улыбке. Но как бы искренне Лейла ни называла Хонино своим отцом, Северин понимал, что на самом деле эти слова предназначаются ему.

Предыдущая страница 10 Следующая страница


11 Мелани Роун, Дженнифер Роберсон и Кейт Эллиот

Глава 53

Дионисо втирал мазь в ноющие суставы, морщась при каждом движении. Весенний дождь, летняя сырость, осенние ветры, зимние холода - все теперь вызывало одну и ту же боль.
Боль стала его врагом, отупляющим разум. Постоянная, неослабная, не такая сильная, чтобы глушить ее серьезными средствами (да и как можно было это себе позволить! Слишком хорошо помнил он трагедию Гуильбарро, который к ним привык), но достаточно глубокая, чтобы просто не обращать внимания. Когда-то давно (кем он тогда был - Мартайном? Сандором? Кем-то, кого уже не вспомнить?) он стал слишком старым для иллюстратора, и вот так же развивалась у него боль: сначала - случайная нежелательная гостья, потом - постоянный пугающий спутник.
Два месяца назад, на Фуэга Весперра, Грихальва праздновали сорок седьмой день рождения своего Премио Фрато. Пир, музыка, послания от далеких послов и итинерарриос, поздравительное письмо от Великого герцога Коссимио, подарки: праздновали широко, ибо в воздухе витало невысказанное - что он может не дожить до чествования в следующем году. У матери Дионисо, Джиаберты, в шестьдесят три казавшейся его не намного старшей сестрой, достало такта подарить ему эту мазь незаметно. Новый состав, сказала она, гарантированно снимающий самую сильную боль. Но тонкие косточки его пальцев все еще терзали раскаленные иглы, и новая мазь оказалась лучше старой лишь в одном - у нее был более приятный запах.
Он закрыл голубой флакон скривившись, потому что крышку надо было крепко закрутить для предохранения от влаги, и откинулся на подушки. Это было нечестно. Столько еще предстояло сделать в образе Дионисо. Будучи Премио Фрато, он мог вести Грихальва, как никто другой. Впервые он так высоко поднялся со времен Риобаро. И он должен был сделать еще многое, к чему подготовили его необозримые годы опыта, что только он и мог сделать. Разве не говорилось, что он лучший Премио Фрато из всех, когда-либо существовавших? Разве не жалели о том, что он не моложе хотя бы на несколько лет?
Эйха, он сделает что может. Корассон продан, деньги помещены под хорошую прибыль. Он нашел четырех кандидаток из восьми- и девятилетних девочек, могущих когда-нибудь стать любовницей Алессио, хотя мальчик только-только вышел из пеленок. Он реорганизовал работу итинераррио, упростил систему цен для портретов по найму в чужих землях. Правда, дураки все равно будут писать нечеткие и неряшливые картины, но он хотя бы открыл каждому глаза на опасность. Рафейо, став Верховным иллюстратором, достроит здание, начатое Дионисо, заставит выполнять правила живописи, и Грихальва станут сильнее, чем когда бы то ни было. Это необходимо для семьи, для до'Веррада, для Тайра-Вирте. Кто лучше его подойдет для этой работы?
Эн верро, никто другой вообще ее не сделает. Он не просто один из иллюстраторов. Он - Единственный Иллюстратор.
И скоро снова станет Верховным.
Дионисо невольно увлекся мечтой, оторвался от ощущения боли в предвкушении юных крепких костей - пока реальность не напомнила о себе вновь. Меквель уже выглядел на все шестьдесят. Он был ровесником Дионисо и согнулся под грузом лет, но руки его были все еще гибки, хотя передвигаться без клюки он уже не мог. Чем дольше продержится Меквель, тем легче будет поставить на его место Рафейо. Мальчику скоро девятнадцать. С каждым сезоном станут возрастать его репутация и влияние. А Меквель, как бы хорошо он ни выглядел, не будет жить вечно.
- Премио Фрато Дионисо?
"Пенсиерро, арривиерро". - Он мысленно усмехнулся: подумай о нем - и он придет.
- Войди, Рафейо.
Дверь его апартаментов отворилась, и мальчик - теперь уже молодой человек - вошел. Он нес накрытый поднос, источавший тонкие ароматы.
- Я принес вам жаркое, его всегда готовят повара на Санктеррию. В этом году соус очень острый, но я им велел сделать для вас помягче.
Еще одно унижение возраста: плохое пищеварение.
- Очень великодушно с твоей стороны, амико мейо. Побудь со мной, пока я ем, и расскажи, как идут приготовления.
Рафейо поставил еду, сел и стал говорить. Дионисо ткнул вилкой в сочную толщу мяса и картошки. За такую вольность придется позже расплачиваться, но сейчас он был рад еде, имеющей хоть какой-то вкус.
- ..Так что все готово к празднеству. Премио Фрато, я хотел бы задать вопрос. Почему у нас столько фестивалей с огнем? Дионисо прожевал и проглотил кусок перца.
- Он освящает и очищает. Он подобен небесному огню звезд. Он сжигает старое, освобождая дорогу новому. Он разрушает - но из пепла возрождается новая жизнь, как всходы на сожженной стерне. Огонь свят. - Дионисо поморщился. - А на Санктеррию даже еда пылает! Это ты называешь "помягче"? Налей-ка мне вина, да побыстрее!
Когда слезы из глаз перестали течь, он отдал чашу и попросил рассказать, над чем это Рафейо работал последнее время в ночные часы.
- Мне следовало знать, что вы догадаетесь, - вздохнул Рафейо. - Я начал автопортрет. Пока что только наброски.
- И какого Верховного иллюстратора взял ты за образец? На этот раз Рафейо удивился.
- Вы знали, что я хочу написать себя в виде одного из них?
- Твое честолюбие, - сухо ответил Дионисо, - не так уж трудно заметить. Тебе не подойдет ничего, кроме позы Верховного иллюстратора. Кто из них?
- Я из-за этого не сплю ночами. Сначала я думал - Риккиан, но плащ у него слишком похож на драпировку. - Эту картину он знал - видел, как писал ее Риккиан. Драматическая поза, пусть и напыщенная. - Я изучал работы прошлого столетия, но они страшно скованные. У всех, кроме Риобаро. Хорошо ли будет, если я возьму его за образец?
Этого Дионисо ожидал. Не только потому, что действительно хорош был портрет Риобаро - самого почитаемого Верховного иллюстратора за всю историю Тайра-Вирте.
- Несколько самонадеянно, - ответил он задумчиво. - Хотя его использовали и художники с меньшим талантом. Но тебе придется повозиться со светом свечей. Ни для кого это не просто.
- Я как раз хотел у вас спросить. Если вам сегодня днем будет лучше, вы не придете мне посоветовать?
- С радостью. - Он допил последний глоток вина. - Я полагаю, ты в своих набросках не пользовался магией? Рафейо широко раскрыл глаза.
- Я только.., только для пробы...
- Не надо так нервничать. Я не буду ворчать. Кое-что ты уже знаешь о том, с чем работаешь. И я верю, ты будешь осторожен.
- Буду, Премио Фрато. Это я обещаю.

***

- Кабрал! - крикнула Мечелла с площадки. - Поди посмотри на Тессу в новом платье!
Кабрал извинился перед управляющим фермы и побежал вверх через три ступеньки. На полпути он остановился и сделал вид, что покачнулся от изумления при виде четырехлетней девочки. Театрально схватившись за сердце, он несколько раз поклонился, рассыпаясь в цветистых комплиментах.
- Белла, белла! Муито белла!
Мечелла, встав на колени, шепнула что-то на ухо дочери. Тересса, стараясь не засмеяться, протянула пальчики в перчатках, изображая придворную даму. Кабрал поднялся на оставшиеся ступеньки, еще раз наклонился к ручке девочки. А потом подхватил ее на руки и затанцевал с ней в верхнем холле, во всю мочь распевая хоаррскую балладу. Трехлетний Алессио мчался за ними вприпрыжку, пока Мечелла не сгребла его в охапку и не затанцевала вместе с ним.
- Матра Дольча, что за рев! - воскликнула Отонна. - Кабрал Лирансо Верро Грихальва, закрой рот сию минуту, пока мы все не оглохли!
Тересса у него на руках стала вертеться.
- Лучше послушайся, - посоветовала она. - У меня тоже много имен. И когда она называет их все, она не шутит!
- Уж какие тут шутки! - заявила девушка. - Так, ты немедленно пойдешь и снимешь это платье, пока его не испортила, - Отонна с отвращением глянула на Кабрала, - как он навеки испортил тебе музыкальный слух!
- Ты это называешь музыкой? - поддразнила ее Мечелла. Кабрал осторожно поставил девочку на пол - и тут же сгреб в охапку Отонну, помчавшись с ней галопом по коридору. Она молотила руками и ногами, брызгала слюной, но, когда он ее отпустил, смеялись они вдвоем.
А Тересса радостно вопила:
- Мама, теперь ты потанцуй с Кабралом!
- Позже, на фестивале, - пообещала Мечелла. - Делай, как Отонна говорит. Ты ведь не хочешь порвать такую красивую одежду?
- Но я не люблю спать днем! Алессио выдвинул упрямую челюсть.
- Никаких спать! - заявил он.
- Эдикт Великого герцога, - произнес вполголоса Кабрал. - Рано начинает.
Отонна разогнала детей по комнатам. Мечелла с Кабралом пошли следом и несколько минут любовались своим золотоволосым кареглазым сыном, потом вышли посмотреть на приготовления к сегодняшнему празднику Санктеррии. Мечелла все распланировала заранее, чтобы гости - обитатели ближайших деревень, ее собственные люди и несколько благородных семей из ближайших имений - были поражены ее изобретательностью. С переднего въезда Корассон выглядел как обычно. Но когда все вернутся, обойдя его кругом, то ахнут от радостного изумления при виде залитых светом садов.
- Вокруг полей состоится факельное шествие, - сказала Мечелла, - а потом поднимемся на Пиатра-Астраппа и зажжем костер. Площадку для танцев уже расчистили, а играть будет каждый, кто владеет хоть каким-нибудь инструментом.
- Подумать бы никогда не мог! - поддразнил ее Кабрал. - Дирижер и его жена репетируют с оркестром всего неделю, и сегодня мне даже показалось, что почти все они играют одну и ту же мелодию.
- И это говорит человек с голосом больного теленка! Он положил ее пальцы на сгиб своей руки.
- Тесса выглядит бесподобно. Как мне сказали, точная копия твоего платья.
- Кабрал, это ведь был сюрприз!
Он искоса взглянул на нее, пока они шли к раскидистому дубу.
- У тебя выработалась любовь к сюрпризам, верно? Дрожу при мысли, каков будет следующий.
- Эйха, женщина должна заставлять мужчину гадать. Чтобы ему не надоесть.
- Даже за миллион лет, - заверил ее Кабрал. - Челла, сегодня пришло письмо от Севи.
- Они нашли, кого надо? Я бы хотела, чтобы они вернулись. Мне их недостает.
- Они скоро вернутся. Поиск оказался неудачным. - Он улыбнулся. - Эн верро, у моей сестры высокие требования.
- А что еще пишет Севи? - Она села на каменную скамеечку под дубом и взглянула на Кабрала. - Там что-то еще есть, у тебя это на лице написано, и ты ни за что бы не привел меня сюда, в уединенное место, если бы не что-то важное.
- Эйха... - прочистил горло Кабрал. - Этот пейзаж Корассона, рисунок карандашом, Северин велит уничтожить.
- Как? Но почему?
- Потому что его рисовал Рафейо.
Вынув из кармана письмо, он прочел вслух:
Гораздо легче оттого, что рисунок у нас, а не у него. И все же ты должен от него избавиться следующим образом: размочи его в теплой воде, пока бумага не растворится. Разведи раствор тройным объемом чистой воды и вылей в водосток.
Мечелла засмеялась коротким нервным смехом.
- Никогда не слыхала ничего глупее! Уничтожить такую прекрасную картину?
- Тут есть еще:
Я не знаю, был ли этот рисунок агво, семинно или сангво. Если да, то Рафейо почувствует теплое покалывание от воды, но вряд ли узнает его причину и не обратит внимания. Если нет, он не ощутит ничего. Но я прошу тебя принять эту предосторожность, потому что здешние разговоры подтверждают его ненависть к нашей дорогой Донье и Лейле, а я боюсь, что он способен на все.
- Севи сошел с ума, - сказала Мечелла.
Кабрал вынул из кармана спички и поджег листок. Подождал, пока огонь дойдет до кончиков пальцев, и лишь тогда выпустил его из рук и втоптал пепел каблуком в грязь. Снова повернувшись к Мечелле, он произнес тоном суровым и горьким:
- Нет, Челла, он не сошел с ума. Он серьезен, как никогда.
- Но как бы мог Рафейо...
- Я сказал, что письмо от Севи пришло. Я не сказал "было доставлено".
Она посмотрела на него недоуменно.
- Оно пришло, - сказал Кабрал, - в мастерскую наверху. Это одно из умений иллюстраторов - надо знать место и написать его с абсолютной точностью, а затем вписать туда письмо. Таким образом мы много лет сносились с Грихальва, жившими при иностранных дворах.
- Кабрал! - выдохнула она.
- Самый яркий пример тому был явлен, когда тза'абы собирали войска для нападения вдоль хоаррской границы. Герцог Алехандро узнал об этом из такого же письма, присланного шпионом Грихальва Верховному иллюстратору Сарио. Несмотря на предупреждение, войска перебросить туда вовремя не удавалось. Тогда Сарио, расспросив всех хоаррцев в Мейа-Суэрте, с их слов написал пейзаж - холмы и дюны, - а на них стояла армия.
- Нет.., постой.., права была Лиссина, мне не годится такое слушать...
- Эта армия, - неумолимо продолжал рассказ Кабрал, - две тысячи человек в боевых доспехах, появилась на восходе на дальних дюнах, точно так, как написал их Сарио на холсте. Тза'абы в ужасе отступили. Они даже не попытались напасть, даже разведчиков не выслали оценить наши силы - они просто бежали. И никогда больше не подходили так близко к нашим границам. Но шпион Грихальва в тот же день обнаружил, что они были пусты - доспехи, шлемы...
- Нет! Я не хочу больше слушать!
- Сарио тщательно выписал солдат передней шеренги. У них были лица. Руки. Пальцы. Он написал их в точности так, как должны были увидеть их издали тза'абы. Но они не были настоящими. И когда тза'абы бежали и шпион доложил об этом в другом письме, Верховный иллюстратор Сарио их уничтожил, оставив лишь нетронутые пески у себя на картине - и на хоаррской границе.
Мечелла дрожала мелкой дрожью в тени огромного дуба, а он старался овладеть своими чувствами - тот же ужас, тот же страх перед потрясшей его огромной силой, когда ему рассказал об этом Северин. С тех пор никто больше не писал таких картин, и было строжайше запрещено даже пытаться это сделать, но такие вещи практиковались. Может быть, и еще худшие. Это знание было доступно лишь Вьехос Фратос, Братьям и Великим герцогам, которым они служили, но, как и предостерегала Лиссина, никоим образом не женщинам или простым художникам вроде него самого.
Наконец он тихо сказал:
- Я не иллюстратор, но Северин - иллюстратор, и он знает, что могут Грихальва. Эту страшную картину Сарио написал собственной кровью. Если картина - агво, семинно или сангво, то она обладает великой силой и может действовать на большом расстоянии. Ты не видела, как Северин смешивал краски для "Завещания" баронессы Лиссины? Я видел. Как ты думаешь, почему у него еще через неделю была забинтована рука? Мечелла, эти краски замешаны на его крови!
- Он.., он сказал, что порезал руку мастихином... Кабрал встал на колени, взял ее руки в свои. Ее пальцы были холодны - она поверила ему, хотя сама еще этого не знала.
- Ты помнишь, как этой зимой, когда у Тессы умерла птичка, она целыми днями горевала?
Кровь отхлынула от лица Мечеллы.
- Пока Севи.., пока он ей не сказал, что она сможет увидеть свою птичку во сне.., и положил ей рисунок под подушку...
- И она ее увидела, и монах Лео ей объяснил, что теперь птичка поет для Матери и Сына. Это легкая магия, Мечелла. То хорошее, что может сделать иллюстратор. Но есть и другие силы.
Он почувствовал, как дрожит Мечелла, и поцеловал ее ладони.
- Ч.., что может сделать нам Рафейо? - еле выговорила она.
- Не знаю.
На самом деле он знал и мучился от бессилия это предотвратить.
- Любовь моя, если б у меня был Дар Грихальва, я бы написал защиту на каждой стене Корассона собственной кровью. Но увы - я не иллюстратор и не могу тебя защитить. Мы должны верить Северину - и ты это знаешь, иначе бы не настаивала, чтобы "Рождение Ренайо" писал он и только он. Наш сын под защитой, пока жив Северин, пока течет кровь в его жилах. - Он горько рассмеялся. - Мне всегда интересна была эта клятва: "С истинной верой и на скромной службе я посвящаю себя долгу своему, покуда кровь течет в моих жилах". Мы все произносим ее, но для иллюстратора она значит больше.
- А Рафейо?
- Северин встревожен, я не без причины. Пока Рафейо не напишет свой автопортрет, с ним ничего нельзя сделать. И в его красках будет его собственная кровь, Челла. А Севи говорил, что картина, написанная собственной кровью иллюстратора...
- Хватит. Не хочу больше, - шепнула она. - Не говори, я этого знать не хочу. Лиссина была права. Это знание для Великих герцогов и Грихальва. - Ее передернуло. - Поступи с картиной, как он сказал. Я на нее теперь без страха взглянуть не смогу. Но со мной больше об этом не говори. Никогда.
- Челла...
- Нет! - Она вырвала руки и вскочила.
- Северин не проживет больше пятидесяти, - резко сказал он. - И когда-нибудь тебе понадобится новый иллюстратор. Я никогда не смогу быть тем, кто нужен тебе на самом деле...
- Ты мне нужен как муж, как отец моих детей - и им ты никогда не сможешь стать открыто, перед всем миром... О Матра, почему мы все хотим только невозможного?!
Она закрыла лицо руками и бросилась в дом.
Он еще долго стоял на коленях, обуреваемый странным наплывом чувств: ненависти, растерянности, обиды, отчаянной жажды того, чем не владел. Наконец он поднялся на ноги и прошел в дом. Пейзаж Корассона исчез с почетного места в столовой - валялся на полу, сорванный со стены, нити, привязывавшие его к литью короны, грубо оборваны. Кабрал порезал палец, высвобождая картину из рамы, и смотрел на кровь, ненавидя себя за то, что это не кровь иллюстратора. Остаток дня он просидел на сеновале в конюшне, в безмолвной ярости глядя, как растворяется рисунок в большой ванне с ледяной водой. Он нарочно оставил ее холодной, надеясь, что в картине на самом деле была магия, чтобы Рафейо так стучал зубами в ознобе, что прикусил бы себе язык и умер от потери крови.
Смотрит ли Сарио на мою нарисованную тюрьму? Улыбается ли он, смеется ли от того, что лишь он знает правду?
А Алехандро? Плачет, проклинает, рыдает ли открыто? Или глядит в молчании, ненавидя меня за то, что я его оставила?
Или он никогда на меня не смотрит?
Я могла бы увидеть себя, если б захотела - тут есть зеркало, и я могла бы заглянуть себе в глаза - но я так боюсь того, что там найду! Я так боюсь за себя, за Алехандро, за нашего младенца - я боюсь Сарио, того, что он сделал, того, что он еще может сделать...
Он оставил мне копию Фолио - как лишнюю пытку. Знал ли он, что книга откроется? Знал ли он, что страницы написаны так ясно, как если бы он сам вывел пером каждое слово? Конечно, тут есть и его почерк в пометках на полях. Это ведь копия его собственного экземпляра. Он хочет, чтобы я точно знала, как он со мной это сделал?
Или это не пытка, а стремление убедиться в своей правоте, подтвердить свою веру, что и у меня есть Дар?
Как мне воспользоваться этой книгой? Открыть себе жилу и найти в ней кровь, вливающую магию иллюстратора в простую краску?
Эйха, он дал мне книгу. Но не дал красок. Даже карандаша не дал. Если бы дал, я могла бы написать что-нибудь на страницах, и кто-нибудь увидел бы мои слова, и...
Но они и так должны уже были догадаться! Каждый, кто увидит меня в этой тюремной раме, заметит, что я тут двигаюсь, что я жива...
Но на меня смотрит только Сарио. Лишь его глаза наблюдают, как я схожу с ума.
Нет! Я не сойду с ума! Я останусь сильна разумом, волей и сердцем. Ради моего дитяти.
Но я так устала.., две ночи я уже здесь, две ночи без сна и отдыха от этого ужаса. Никто меня не видел. Только Сарио.
Матра Дольча, когда он отпустит меня?
В день Санктеррии после полудня Тасия принимала Арриго в своем старом доме в городе. У него выдалась пара свободных часов между завтраком с гильдией шелкоторговцев и вечерними увеселениями. Тасия вывела Арриго в садик за домом порадоваться солнышку. Удобно свернувшись теперь на его груди, она слушала пение пчел. Здесь было безопасно - ничей нескромный взгляд сюда не проникнет.
Недавно Тасия занялась восстановлением обстановки своего прежнего дома: возвращала обратно ковры и гобелены, мебель из дома и замка Карло, покупала вещи взамен выброшенных, когда выходила замуж. Вскоре она возобновит прежнюю жизнь, и все будет так, как было до Мечеллы, и Арриго вновь будет принадлежать только ей.
Последние дни они часто удалялись в ленивый покой солнечного дня на этой лужайке, где пчелы деловито внедрялись в новые и новые цветки, а бабочки плавали в дыхании теплого, медленного ветра. Арриго сидел, прислонясь спиной к дереву, Тасия втиснулась между его бедрами, он обнимал ее за плечи, а ее голова лежала у него на плече. Никогда она еще не была так счастлива - а причина счастья была в том, что она в эту минуту, улыбаясь, говорила Арриго:
- Рафейо сказал, что картина готова.
- М-мм?
- Она лишь ждет твоего слова. Стоит тебе захотеть, и Мечелла станет такой преданной и послушной, как только может желать мужчина. - Она рассмеялась. - Как дрессированный щенок!
Спиной она ощутила его короткий смешок.
- Еще более докучной, чем всегда?
- Зато покладистой. Только тебе придется быть аккуратным и какое-то время не отдавать ей приказы, идущие уж слишком поперек того, к чему она привыкла. Нужна постепенность.
- Хорошо, Тасия. Мы об этом уже говорили. Только, знаешь, забавно было бы приказать ей что-нибудь по-настоящему интересное. Скажем, быть хозяйкой на твоем следующем дне рождения. - Он громко расхохотался. - А то уж лучше пусть пойдет в монашескую келью на несколько лет.
Тасия вздрогнула - это напомнило ей о несчастном сыне Карло, причине всех ее неладов с мужем. Карло равнодушен к возобновлению ее романа с Арриго, но никогда не простит ухода Веррадио в екклезию. Может быть, Рафейо сможет и Карло нарисовать покладистым? А Веррадио заставить навеки замолчать. Она не знала точно, что можно сделать, а чего нельзя. Рафейо был так занят своей живописью, учебой и специальными уроками с Премио Фрато Дионисо, что только вчера впервые за несколько месяцев пришел ее навестить.
Эйха, она знала, что это не важно. Важно лишь то, что знает Рафейо и что он с этим знанием делает.
И к тому же она преследовала собственные цели. Медленно, как будто это ей только что пришло в голову, Тасия сказала:
- Есть способ наказать ее так, как она заслуживает. У тебя может быть другой ребенок.
- Только от тебя.
- В определенном смысле. У меня есть молодая кузина... Он резко выпрямился, разжав объятия, где ей было так уютно.
Она повернулась к нему лицом и вложила в свой взгляд всю свою тоску.
- Выслушай меня, Арриго! Ее зовут Серенисса. Она дочь моей младшей сестры, родилась на год позже Рафейо. Как и он, она - меннино до'конфирматтио. Ей еще нет восемнадцати, она яркая и веселая - и даже напоминает меня в ее возрасте.
- Ты самая красивая женщина из всех, кого я видел. Но я не , сделаю этого, Тасия. Ни с одной женщиной, если она не ты. Я обещал тебе верность. Ты об этом не просила - тем больше оснований держать слово. Я не могу любить другую женщину, даже похожую на тебя.
- Даже ради ребенка, который станет нашим? - шепнула она. - Эта Лейла, ставленница Мечеллы, замужем за иллюстратором Северином - он бесплоден, но они хотят детей. Она сейчас в Палассо - выбирает подходящего отца. Северин будет относиться к ее детям так, будто сам их зачал. Настолько он ее любит. И настолько хочет, чтобы у нее были дети.
- Тасия - каррида дольча мейа! - Арриго снова притянул ее в свои объятия, сжав чуть не до боли. - Ты не только самая красивая, но и самая благородная и любящая женщина из всех, кого я знал! Если ты этого в самом деле хочешь...
- Больше всего на свете, кроме твоей любви, Арриго. Клянусь тебе, этого ребенка я буду считать нашим, моим и твоим. Самое страшное, что мне пришлось вынести, - это невозможность родить тебе ребенка.
Арриго застыл в задумчивости, слыша только гудение пчел и стук собственного сердца.
- Если ты усыновишь ребенка, он унаследует имя Карло?
- Никогда! Он - или она - будет воспитанником и останется Грихальва. Только ты? - я и его мать будут знать, что ребенок - еще и до'Веррада.
- Да, это надо будет сохранить в абсолютной тайне.
- Конечно, - согласилась она.
И все свидетельства и бумаги будут храниться в такой же тайне - пока не настанет время ее открыть. Ее собственные сторонники в семье подтвердят. Сыновья Мечеллы никогда не возьмут себе любовниц из Грихальва, предубежденные собственной матерью. И холст мощи Грихальва не потерпит такого пятна. Бастард же будет зароком верности до'Веррада, несмотря на все причуды сыновей Мечеллы. Тасия была уверена в своей способности представить это дело влиятельным Грихальва так, чтобы они закрыли глаза на нарушение уговора, восходящего еще к Верховному иллюстратору Сарио и герцогу Алехандро. Даже если ей не удастся их убедить - а она очень хорошо подумает над каждым словом, - все равно ребенок будет у нее.
- ..в следующий раз, когда наступит время конфирматтио, - говорил Арриго, и Тасия с трудом вернулась мыслями от приятных возможностей к реальности и обнаружила, что он уже не так ошеломлен, - отцом ребенка будет считаться юноша, чье место займу я.
Быстро он оправился. Даже обидно, что он так легко согласился.
- Прекрасное решение, - одобрила Тасия. - Но мы сможем верить этому юноше?
- Да, это вопрос. А девушка? Ей можно верить?
- Я в этом убеждена. - Тасия натужно рассмеялась. - Серенисса всегда жалела, что родилась слишком поздно для твоей любовницы и слишком рано - для любовницы Алессио.
Но дочь Серениссы - а Рафейо использует каждую крупицу подвластной ему магии, чтобы это была дочь, - как раз сможет соблазнить Алессио в двадцать лет или около того. И она рассмеялась уже свободнее, представив себе физиономию Meчеллы, когда та узнает, что ее любимый первенец спит со своей сводной сестрой.
Арриго корректно заметил, мол, хорошо, что его любовницей оказалась все же Тасия, и снова вернулся к мыслям о том, как спланировать беременность Серениссы. Будто Тасия заранее все не продумала, - хотя пусть считает, что дошел до всего своим умом.
Она внимательно слушала, незаметно направляя его мысли в нужное русло, и вдруг заметила про себя, что это очень трогательно: как ему не пришло в голову, что прекрасная, способная к деторождению и опасная девушка из рода Грихальва должна будет умереть на родовом ложе?

Глава 54

За несколько дней до начала праздничных торжеств Санктеррии Дионисо притащился в тесную мастерскую Рафейо и запер за собой дверь. В комнате воняло краской, растворителями и застарелой мочой из давно не выливаемого горшка у окна. Да, тут особо не следили за порядком, то-то Рафейо держит дверь запертой. Замок, впрочем, открывается до смешного просто.
Рафейо в комнате не было. Были его наброски - они десятками лепились по стенам и соскальзывали со стола. Дионисо невольно поразился, как много этот юноша может. На одной стене висели в хронологическом порядке портреты Верховных иллюстраторов прошлого. Это в любом случае было отличной выставкой мод. Накрахмаленные брыжи расходились на пугающую ширину, сужались до воротничка и исчезали совсем; спадающие складками плащи превращались в длинные сюртуки, украшенные шитьем куртки и, наконец, в простые рубахи, бриджи до колен (ох, как он их терпеть не мог) сменялись брюками и ботинками. Единственное, что сохранялось, это серая шляпа с пером и церемониальная цепь - знак должности. Как давно это было, когда он ощутил ее тяжесть на плечах, более радуясь ей, чем даже Золотому Ключу на груди.
На другой стене висело несколько эскизов Пейнтраддо Чиевы Верховного иллюстратора Риобаро. Как он и предвидел, для Рафейо свет свечей оказался весьма сложным - Матра, ему самому это было трудно, когда он его писал! Но Рафейо довольно тонко этот свет почувствовал - насколько можно судить по карандашным наброскам. Дионисо долго глядел на молодого красавца - как чудесно снова быть таким молодым! Скоро уже, эйха. Он вспомнил, как носил и это лицо. Будь оно его истинным, Сааведра даже не взглянула бы на Алехандро.
На мольберте стоял набросок маслом на обрывке холста. Там был изображен сам Рафейо в позе Риобаро, в ниспадающем складками плаще. Перед ним стояла свеча. Еще не выполнены детали, но для приманки достаточно - если он вложил сюда магию. Дионисо наклонился посмотреть повнимательнее, щурясь в слабом свете позднего дня из высоких окон мансарды. Выругал про себя собственное слабеющее зрение и свою гордость Грихальва, не позволявшую ему большего, чем носимая в кармане линза. И все же смог заметить на наброске знак: тонкую царапинку на тыльной стороне левой руки, будто по сухой краске провели ногтем.
"Кабесса мердитто!" - подумал он. Этот молодой дурак все-таки попробовал магию. Но его безумие было доказательством мудрости Дионисо, решившего поддразнивать Рафейо, чтобы он выбрал нужные пути (его не приходилось сильно подталкивать, всего лишь намекать тут и там, причем осторожно, потому что он быстро соображал), открывать ровно столько, чтобы он хотел узнать больше, чтобы он стал экспериментировать сам. Что за чудесная вещь - любопытство! Как оно подхлестывает честолюбие, придает блеск Луса до'Орро! Он знал это лучше всех, ибо сам жил этим всегда. И никто не удивится, когда Рафейо будет таким же.
Дионисо наслаждался предвкушением этого момента. Рафейо, молодой, сильный, станет его добычей. Мужчины знают, что значит владеть телом женщины несколько сладких мгновений, - он знал, что значит владеть чужой плотью всю жизнь. Ощущать кости и мышцы, кожу, кровь и жилы и делать все это своим безвозвратно. И это знал только он. Он был неповторим. Он был - Сарио.
Дионисо улыбнулся, оживив любимые воспоминания, - да, он почти чувствовал на языке тягучую сладость макового сиропа. Слабая доза, принятая вовремя, чтобы подействовать почти сразу после перехода, вызывает легкое головокружение, ошеломление. Его опыт показал, что это начисто сбивает с толку выброшенного хозяина, - надеяться только на шок рискованно. Никогда нельзя знать, насколько способен к сопротивлению тот или иной разум.
Но, как и всегда при погружении в приятные воспоминания, всплыли и темные цвета опасности. Он знал все, что случится, все, что ему придется испытать. С прошлого раза миновало двадцать восемь, почти двадцать девять лет, вдруг сообразил он с удивлением, но он помнит все. Опасность в том числе.
Истинных опасностей было всего две. Первая подстерегала в момент, когда умирало тело, освобождая дух. Опасность была не для покинутой плоти, она наступала, когда душа еще не была направлена в новый дом. Освобожденная от привычной материи, душа (сознание, разум - он сам предпочитал слово "дух") вырывалась наружу в растущей панике. Она ощущала близость оболочки, которую только что оживляла, боролась с велением магического языка, отчаянно пытаясь вернуться в бывший дом. Наткнувшись на запрет, дух рвался в такое же тело на картине, куда его тоже не пускали. Отверзать дух от крови, которую он узнавал, всегда было актом высшего напряжения воли.
Но далее наступала опасность еще большая. Отделенный от собственной плоти и даже от шепчущей памяти ее на картине, дух становился голодным. Как бы ни был он к этому готов, каждый раз его это поражало. Когда-то, быть может, он поймет, что же это на самом деле - дух, жаждущий воплощения, или, наоборот - зов тела, желающего быть одушевленным. Но что бы это ни означало, момент был ключевой: если не направить дух в ждущую плоть, тот может ускользнуть. И здесь нужны самые сильные чары.
Пока он еще ни разу не ошибся. И с Рафейо тоже не ошибется.
Он уже собрался покинуть мастерскую, как любопытство заставило его посмотреть повнимательнее на стопку холстов за дверью. Если Рафейо пошел против решения Вьехос Фратос - не говоря уже о его личных запретах - и продолжает писать все те же пугающие пейзажи, Дионисо придется...
Пейзаж? Да нет. Архитектура, и от холста разит краской на крови. На вьющейся по краям ленте были изображены все зловещие символы из Фолио и почти столько же из Кита'аба, и все это в сопровождении рун столь мерзких, что даже он покачнулся.
Первая мысль была, что Рафейо - дурак: хранить такое в Па-лассо! Да если бы это нашел не Дионисо...
А где же еще хранить такое, как не почти на самом видном месте?
Дионисо разрывался между яростью и восхищением. Умный мальчик! И вдвойне умный, если смог сложить вместе все кусочки и обрывки, намеки и иносказания, то, что вынес из уроков Дионисо и о чем смог догадаться. Он специально сеял свои недомолвки, но не предполагал, что ненависть мальчика окажется столь плодородной почвой. Никогда не узнает Рафейо, как он удивил своего учителя. Матра, даже звезды все на месте!
Не стоило труда догадаться, как именно собирается использовать Рафейо эту картину в ночь Санктеррии.

***

- Ты пока обойдешься без меня, Арриго, - сказала Тасия. - Мне надо показаться на приеме у баронессы Лиссины. Я присоединюсь к тебе потом.
Она поцеловала его в вечерней тени тополя.
- Я приготовила чудесное местечко во впадине холма, там мы и встретим рассвет. Моя кухарка упаковывает завтрак.
- Звучит заманчиво, - улыбнулся он. - Я ускользну от родителей во время Параддио Иллюминаддо.
- Эйха, только смени туфли на сапоги, а то волдыри натрешь. Он поцеловал ее в щеку.
- Мне надо бы найти себе слугу, такого же заботливого, как ты. До встречи, дольча мейа.
Если ей и не понравилось сравнение с преданным слугой, Тасия никак этого не проявила. Он ушел в боковую аллею, потому что они пока не встречались открыто при свете дня, - остаток приличий, которые еще соблюдались. Поднимаясь по лестнице переодеться к вечеру, Тасия подумала, что этот последний клочок компордотты долго не продержится. Как только Мечелла станет послушна подобно комнатной собачке, Тасия будет целовать Арриго при всех, когда ей вздумается. И пусть Великий герцог с герцогиней кривятся сколько хотят. Тасия будет владеть Арриго. И Рафейо. И всеми Грихальва. И исполнительной, послушной Мечеллой, навеки засунутой в Корассон. И, наконец, малышкой до'Веррада у себя в детской - ее собственной малышкой.
Десять минут ей пришлось подождать, пока лакей подаст наемную карету, выдержать еще десять минут на мерзких рессорах в душном тепле кареты по дороге к Каса до'Дрегец через весь город. Лиссина уже тридцать примерно лет устраивала на Санктеррию прием только для дам. Допускались, строго по приглашению, лишь дворянки, а кроме них - только жены богатейших купцов, поскольку ценой права на поедание фруктового мороженого в обществе баронессы был щедрый "добровольный" вклад в бесконечную благотворительность Лиссины. Отдавая дворецкому зеленый кожаный кошелек с приглашением, должным образом набитый деньгами до'Альва, она мрачно подумала, не посчитают ли в обществе, что после смерти Лиссины именно Тасия, как любовница из рода Грихальва, возьмет на себя те же обременительные обязанности.
Но все не так мрачно. Когда Лиссина умрет и Дрегец перейдет к ее семье, Тасия предложит, чтобы благотворительность и ежегодный прием перешли вместе с титулом и землей. В память дорогой и всеми любимой Лиссины.
Довольная собой, Тасия беспечно болтала и была очаровательна - даже когда заметила в толпе Лейлу Грихальва. Их взгляды встретились, и Лейла первая отвела глаза.
Солнце садилось, и пиры начинались по всей Мейа-Суэрте. Факелы зажгутся после первой звезды. Каждый цех и каждый квартал устраивает собственное огненное шествие. Катедраль будет окружен монахами и монахинями, Палассо Веррада - семьей, среди которой будут Премио Санкто и Премиа Санкта, а Палассо Грихальва - всеми, кто может держаться на ногах. Потом гигантская процессия пройдет по окрестным полям, и между высокими кострами проведут быка, жеребца и барана, представляющих всех животных Тайра-Вирте. А потом музыка, танцы и вино до рассвета.
- Все это означало, что Тасия сможет войти в Палассо Грихальва, встретиться, как было задумано, со своим сыном и ускользнуть на встречу с Арриго на холме. И никто не увидит.

***

Рафейо достал из-за двери пейзаж Корассона и поставил на мольберт. Долгое время он просто смотрел на него не шевелясь, и губы его скривила полуулыбка.
Последние штрихи лингвы оскурры он закончил лишь два часа назад, кончик большого пальца слегка покалывало - напоминание о последних магических усилиях. С нужными заклинаниями на картину легла печать, хотя краски еще не совсем высохли, - сейчас они в Корассоне это почувствуют!
Эйха, они же все снаружи, с самого заката зажигают факелы для празднования и освящения. Что-то почувствуют лишь те, кто в доме.
Но недолго. Этой ночью. Он не станет ждать еще год, пока звезды выстроятся снова так, как написано на картине. Кто знает - вдруг эта Мечелла добавит еще дерево к северу от дома, или поменяет цветочный газон вдоль дорожки, или изменит деревянную отделку с зеленой на желтую. Нет, надо сегодня.
Это оказалось до смешного легко. Сказать Фратос, что проведет несколько ночей в доме своей матери, сказать, что получил заказ на "Рождение" или "Завещание" от кого-то за городом, сказать все что в голову придет, и они поверили! Даже глупые сироты Мечеллы пригодились - он сказал, будто написанная им картина повреждена и он должен поехать в дальнюю кастейскую деревню, чтобы ее исправить.
Не было ночей в доме матери, не было заказов, не было поездок в Кастейю. Но дорогу в Корассон он знал, как собственное лицо.
Это напомнило о портрете, который он скоро должен начать. Собственное лицо и своя одежда - но поза Риобаро, свободная и полная достоинства, освещенная неуловимым и таинственным светом свечи Риобаро, на который пришлось затратить столько времени и усилий. Все знали, чей Пейнтраддо Чиеву взял он за образец. Он того и хотел, хотел дать им понять. Рафейо глянул через плечо на эскиз, но свет лампы туда не доставал, и он увидел лишь разбросанные в беспорядке бумаги и обрывок холста.
Поставив лампу на пол, он продолжал созерцание своей воистину мастерской работы. Корассон был воспроизведен с мельчайшими подробностями. Все эти смешные башни и башенки, архитектурный разнобой, вьющиеся розы, дубы, каждый, черт побери, камень и цветок - все на своих местах. Очень много времени ушло, чтобы сделать все с максимальной точностью.
Вытащить нужные сведения из Дионисо было проще простого. Дионисо, великий Премио Фрато, мнящий себя всемогущим! Старому дураку было невдомек, что Рафейо запоминал все эти обрывки знаний и вплетал их в сложную ткань ковра, имя которому - "Искусство Грихальва". Здесь польстить, там дурачком прикинуться, задать обходной вопрос, неожиданная с виду вспышка озарения... Рафейо широко улыбнулся и не смог сдержаться - сделал несколько танцующих шагов к окну.
Уже появилась вечерняя звезда, над ней животом беременной Матери навис полумесяц луны. Звезда означала освящение Сына в ее чреве, как будут сегодня освящены земля, люди и звери огнем факелов, означающим огонь звезды. По всей Тайра-Вирте, вокруг всех деревень, полей и городов пройдут Параддио Иллюминаддо, и прогонят животных между кострами, а те, кто обязан отвечать за безопасность, будут дергаться от страха, - как бы не залетела куда шальная искра. Сегодня кое-куда залетит.
Небо снаружи было почти такое, как на картине. Еще чуть-чуть, когда луна немного поднимется и звезда разгорится ярче на вечернем небе. Желание танцевать от радости прошло, сменившись дрожью - но от возбуждения, а не от того странного озноба, что был у него вчера. Тот, казалось, начался с губ, языка и глаз, растекся по всему телу, и Рафейо испугался, что заболевает, а иллюстраторы боятся любых болезней, этих напоминаний о ранней смерти. Но озноб за несколько часов прошел, и сегодня он проснулся, чувствуя себя хорошо, как никогда в жизни. А почему бы и нет? Он писал маслом и кровью, потом и семенем, слезой и слюной. Магией. Вот для чего он был рожден.
Рафейо вернулся к картине, отсчитывая минуты по ритму дыхания. Вынув из кармана новую чистую кисть, он обмакнул ее в ламповое масло и зажег от фитиля. Миниатюрный факел для освящения пейзажа Корассона. Очистить сам Корассон, сжечь его до основания.
- Видишь ли, я не могу позволить этому свершиться. У Рафейо дрогнули колени - он узнал голос Премио Фрато. Голос шел из темного угла и был неумолим, как зима в Кастейе.
- Мне все равно, что станется с Мечеллой. Меня заботишь ты, Рафейо. Ты понятия не имеешь, что случится с тобой, если ты это подожжешь. - Старик коротко, сухо хихикнул. - Ты знаешь лишь то, что мне захотелось тебе рассказать, и возомнил себя таким умным, что догадался об остальном. Ты думаешь, я не видел, как ты прослеживаешь любой намек назад до начала и вперед до конца? У тебя выразительное лицо и потрясающе говорящие глаза. Мне придется это запомнить и принять меры.
- Премио Ф-ф-рато.., я не...
Дионисо выступил из тени, контуры его тела пересекал холст, который он держал в руке. Рафейо узнал свой набросок автопортрета.
- Эн верро, я забочусь не совсем о тебе. В Корассоне есть картина. Очень важная картина - самая важная из всех, мною созданных. И я не могу допустить, чтобы ты ее уничтожил. Кстати, вместе с собой самим.
- С-со м-м-мной с-с-самим? - заикаясь, спросил Рафейо. - Чт-то вы хот-ти...
- Несвязная речь бывает иногда восхитительна. - Он шагнул ближе, держа в руке набросок маслом, а вторую протянув к Рафейо, почти его касаясь. - Если ты пытался спросить, что я хочу сказать, я лучше просто тебе покажу.
Рафейо почувствовал, что его рука крепко зажата в изуродованных болезнью пальцах. Он запаниковал. Его остановят, Корассон будет стоять, Мечелла останется жить, и все - вся работа и кровь, бешеная скачка днем и ночью - все будет зря, зря!
Он рванулся ткнуть обгорелой кистью в картину, но хватка старика не дала ему до нее достать. Пламя прошло возле картины, но недостаточно близко. Рафейо дернулся, выиграл один шаг.
Огонь коснулся краски, и Рафейо вскрикнул.
Его дернули назад, но упасть не дали. Тощие, холодные руки старика обняли его тесно и властно, как руки любовника. Боль ослабевала, и Рафейо снова услыхал тот леденящий неумолимый голос, и снова как из тени, потому что слезы боли ослепили его.
- Теперь ты понял? Демонстрация на твоем Пейнтраддо Чиеве куда менее болезненна - всего лишь булавочный укол. Когда ты разрушаешь такую картину, как эта, написанную со всеми знаками, символами и рунами, со всем, что может от своей сущности вложить туда иллюстратор, твое тело испытывает те же страдания, которые причинены картине.
Это было правдой. Огонь бился в его теле с каждым бешеным ударом сердца.
- Что именно с тобой случится, зависит от того, какую самую сильную жидкость вложил ты в картину. Писал ты слезой - сгорят глаза. Мочой - и ты захочешь всадить себе нож в мужское естество. Но превыше всего - кровь. И в этом пейзаже Корассона ты пользовался кровью. Как ты теперь знаешь, Рафейо, это было очень глупо.
Боль ослабла, ее уже можно было терпеть. В жилах огонь сменился страхом. Рафейо дрожал в ужасе, глядя в бесстрастные, ледяные глаза старика.
Неожиданно скрюченные пальцы отпустили его руку и коснулись бегущих по щекам слез. Рафейо не успел отреагировать на этот почти отцовский жест, как пальцы передвинулись к полоске пота над верхней губой. И быстрым движением большой палец проник ему между губ и под язык и вышел с каплей слюны. Собранную жидкость пальцы обтерли о кусок холста в другой руке.
- Граццо, теперь есть все что нужно. Кроме, конечно, семени, но я считаю его добывание отвратительной процедурой, и на самом деле без нее можно обойтись. Кстати, Рафейо, тебе надо бы почаще горшок выносить.
Во рту было сухо как на пожарище, будто всю влагу похитил этот грубый палец.
- Ты ничего не понял, не правда ли? Бедняжка Рафейо. Теперь уже недолго. Терпение.
Он часто слышал это слово, но никогда оно не произносилось с такой улыбкой. Взгляд его невольно упал на пол, когда каблук раздавил дурацкий церемониальный факел. Ему показалось, что в тот же момент исчезло его сердце. Его собственное сердце, Корассон, но не тот!
В невыразимом, неосознаваемом отчаянии он почувствовал, как снова его взяли за руку и пальцами его провели по последней линии оскурра, смазывая краску. Уничтожая чары.
- Все твои усилия - попытки любителя. В Кита'абе есть нечто, способное убить Мечеллу на месте. Теперь ты знаешь, мальчик, что такое истинная сила? Знаешь, что такое иллюстратор Грихальва?
У Рафейо в горле застрял всхлип, не в силах выйти наружу, а его учитель и палач стал что-то ритмично бормотать, как санкто, распевающий молитвы. И сразу у Рафейо подкосились ноги, будто не только его сердце, а само его существо было раздавлено. Глаза старика выглядели одновременно туманными и сверкающими, смотрели вдаль и в то же время жестко сверлили лицо Рафейо.
Занятно. Вот так плыть. Нестись. Растворяться. Дух плыл на свободу, легкий и нематериальный, как перышко...
"Нет!"
Метаться в страхе, без рук, которые могли бы ударить...
...без голоса; чтобы крикнуть...
...без глаз, чтобы видеть...
...сердцебиение, дыхание, кожа, кости, плоть, СУЩНОСТЬ..
Что-то его звало. Лишенный всего, испуганный, он устремился к чему-то едва ощутимому, но очень знакомому... Он старался ухватиться за собственную тень... Вдруг выросла стена - он ее не видел, не ощущал, но знал, что она здесь, пульсирует в ритме, которого он не узнавал. Как сердце...
"Корассон! Я должен.., огонь.., где мои руки, мне нужны руки, огонь, жгущий мои руки..."
"Я знаю. Знаю, что тебе нужно. Сюда, Рафейо. Иди. Иди сюда".
Теперь его вели. Он рванулся, как раньше, к пейзажу Корассона. И снова ощутил знакомую оболочку мышц, костей и кожи, заключившую его душу...
Как хорошо после этого ужаса вновь чувствовать собственное тело! Невероятно сильная магия была сейчас применена к нему, и он жаждал узнать ее имя, ее способы и средства, которыми она была вызвана. Сделать это с Мечеллой!
Но как странно. Голова кружится, слегка давит, перспектива изменилась, будто он вырос на дюйм или два. И руки болят. Когда он взялся за спинку стула, чтобы не упасть, в каждом суставе отозвалась боль. Мышцы были вялыми, слабыми. Он ничего не понимал, ведь секунду назад его сводило напряжение. Пульс бился лениво, будто Рафейо чем-то опоили, а должен был стучать от страха как бешеный.
Рука, бывшая его собственной, держала холст. В других пальцах, тоже его, была зажата игла. Золотое острие приблизилось к нарисованной груди, и он узнал, что это за картина, узнал лицо на ней.
Зачем бы этому человеку пронзать лицо на собственном Пейнтраддо Чиеве?
Он попытался пошевелиться, протянуть руку, остановить то, что должно было случиться. Посмотрел на свои неуклюжие, ноющие, вялые руки.
Это были не его руки. Узловатые, искривленные - не его!
Последние силы оставили его, и он покачнулся, прислонившись к стулу. Подняв глаза, он увидел освещенное лампой лицо.
Это было его лицо. Его губы улыбнулись ему. Но улыбка была не его.
- Как в живое зеркало глядишь, - услышал он свой голос. Он не произнес ни слова. Легкие, горло и губы, которые он ощущал, не издали ни звука. Но он слышал собственный голос из собственных губ.
- Премио Фрато Дионисо... - Он вздрогнул, услышав низкий звук, сухой, как старый пергамент, исходящий из его горла. Не его голос, даже не похожий...
- Сарио, - улыбнулись ему его губы. Не его улыбкой. - И Игнаддио, и Мартайн, и даже Риобаро - да, даже он. Все они Сарио. Но отныне - Рафейо.
- Сарио?..
Он слышал свой голос, ставший чужим, смотрел на руки, которые не были его руками, и на нарисованное лицо, которое не было его лицом. И на живое лицо, принадлежащее ему.
Принадлежавшее.
Когда игла пронзила нарисованное сердце, он наконец понял. И в понимании и муках умер.

Предыдущая страница 11 Следующая страница


Золотой ключ, кн. 2 12

Глава 55

Утишить боль ужаса Рафейо - бешеный пульс, испарину, дрожь, все эти бессознательные реакции на временную потерю сознания - было делом пары секунд. Это - как успокоить напуганного ребенка, и даже слова, которые он приговаривал, поглаживая новыми руками по новым плечам, ногам и груди, были словами любящего отца: "Тише, я здесь, не бойся, я пришел".
Сарио с удовольствием потянулся, радуясь ощущению сильного, молодого тела. Чуть пониже Дионисо, но ему всего девятнадцать, и он, быть может, еще не перестал расти. При свете ламп он осмотрел руки - драгоценные, послушные руки, - наслаждался длинными пальцами и гладкой кожей. Медленно, будто исследуя тело наконец покорившейся женщины, он провел ладонями по своей новой оболочке. Круглые мускулы плеч и рук, крепкая грудь, плоский живот, узкие бедра - он засмеялся, когда под его пальцами завибрировало мужское естество и от легкого прикосновения сразу затвердело. Порадовался. Уже многие годы у него не было такой быстрой реакции.
Но сейчас не время, и он отнял руки. Все наброски Рафейо надо размочить до бессильной неузнаваемости. Узнавать, какие из них зачарованы, нет времени. Картины, содержащие его кровь, надо будет запереть до неблизкого будущего, когда ему предстоит живописью выпустить себя из Рафейо и войти в другого сильного юношу. Но сначала этот старый обломок, который назывался Дионисо, следует отнести в кровать. Завтра будет с прискорбием сообщено, что досточтимый Премио Фрато внезапно умер во сне, возможно, от сердечного приступа. В некотором смысле так и было.
Сарио вынул из портрета золотую иглу и зажег спичку, чтобы ее очистить. Санктеррия, подумал он, забавно. Хотя эта игла давно уже освящена своим применением. Для него освящена тем, что принадлежала Сааведре, - дар одной из их кузин для вышивки, вряд ли для красок на холсте. Сааведра вышивку презирала и отдала ему иглу для работы над фресками.
Пронзить сердце золотой иглой, принадлежавшей ей, было хорошо по двум причинам: в память о той боли, что причинила она ему давным-давно, и как знак милосердия - для Рафейо. В прошлом он экспериментировал, пронзая иглой голову, но попасть правильно было непросто, и иногда возникала лишь дикая головная боль. Живот он использовал только однажды и вздрагивал, когда вспоминал. Это был Игнаддио, первый новый хозяин, захваченный раньше, чем он додумался до иглы, и пронзенный скребком палитры. Грязь воняла до небес, и убирать ее пришлось много часов.
Сарио вложил очищенную, заново освященную иглу в маленький серебряный футляр. Встав на колени возле остывающего трупа, он расстегнул на нем верхнюю пуговицу рубашки, чтобы проверить, нет ли капли свернувшейся крови. Однажды, к его ужасу, старое сердце в ответ на прикосновение иглы брызнуло фонтаном крови и залило ему все руки. С тех пор - кто же это был? Этторо? - он захватывал на всякий случай чистую рубашку.
Он уже собирался осмотреть грудь, как, у него за спиной открылась дверь. Он ее запирал, и Рафейо тоже запер, когда вошел. Значит, еще у кого-то есть ключ. С уверенностью, от которой его чуть не стошнило, он уже понял, кто это.
- Рафейо!
Тасия вихрем ворвалась в комнату, шурша белым шелковым плащом и желтым праздничным платьем. Сарио пытался заслонить Дионисо своим телом, надеясь, что свет лампы достаточно слаб. Когда он поднял глаза, лицо его невольно исказилось - пусть и к месту - неприятным удивлением. Он подумал, как странно, что кровь тех же предков, что создала задумчивую красоту Сааведры, породила и эту женщину. Тасия была красива, но в ней сквозила излишняя ясность - отшлифованное, дисциплинированное совершенство, которое может вызвать отвращение. Она была выведена, как выводят породу комнатных собачек, соединяя близкородственных для получения нужного экстерьера и не думая о темпераменте или умственных способностях.
В жестоком характере этой женщины он не сомневался. А когда она скользнула взглядом по пейзажу Корассона и перевела глаза на труп на полу, он понял, что близкородственное скрещивание не лишило породу Грихальва разума.
- Он тебя застал, - сказала она спокойно. - Тебе следовало быть осторожнее. Как ты его убил?
- Я не убивал! Он.., он разозлился, а потом вдруг умер! Она подняла бровь, будто поверила ему - почти. И пожала плечами.
- Эйха, ему было под пятьдесят, а для иллюстратора это уже позорная старость. Его не должны здесь найти. Отнесем его к нему в комнату, чтобы это выглядело как смерть во сне.
- Ты всегда обо всем подумаешь, матра мейа! - И в тот же момент он понял, что так называть ее не следовало, хотя ее удивление тут же сменилось улыбкой.
- Конечно, карридо. Давай я помогу. Ты успел до его прихода?
Пока они распрямляли скрюченные конечности, он ей рассказал. Точнее, прохныкал - это было характерно для Рафейо в трудной ситуации.
- Я не знаю, что случилось. Оно не сработало. Я все сделал правильно, я знаю, что правильно, - а оно не подействовало!
Тасия метнула на него гневный взгляд поверх простертого тела Дионисо.
- Если ты все сделал как следует, как оно могло не подействовать?
- Я не знаю!
- Не могу сказать, Рафейо, что я не расстроена. Но ты попробуешь опять.
- Но если я не знаю, что случилось, как я это исправлю?
- Ты скоро будешь утвержденным иллюстратором. От тебя тогда не будет тайн. Ты определишь свои ошибки...
- Я все сделал правильно, я это знаю!
- Ты определишь свои ошибки, - твердо повторила она, - и исправишь их. И тогда ты напишешь картину как можно быстрее, потому что Арриго согласился на то, о чем мы говорили.
- Согласился?
Сарио надеялся, что недоумение на его лице получилось не слишком выразительным. Он еще не провел необходимые часы перед зеркалом, обучаясь управлять новым лицом. И с телом еще придется повозиться Ноги и размах рук чуть покороче, вес поменьше, и положение головы другое - слегка выбивает из равновесия.
- И вполне охотно, - подтвердила Тасия кислым голосом. - И ему не понравится, если придется ждать, пока ты зачаруешь его суку жену к повиновению. С другой стороны, у меня будет больше времени подготовить Серениссу. Кстати, вспомнила: ты сможешь написать ее, беременную его бастардом? Это помогло бы.
Сарио покачнулся. Бастард Грихальва? Она с ума сошла? Время сдвинулось, и он снова стал изначальным Сарио, и снова эта боль, когда он узнал, что Сааведра беременна. Со злостью отбросив чувство многовековой давности, он вернулся мыслями к этой опасной женщине, стоявшей перед ним.
- Ну? - требовательно повторила она. - И чтобы это была девочка!
- Я.., я думаю, смогу.
Поднявшись на ноги, он с усилием расслабил мышцы, наклонился, чтобы помочь ей встать. Прикосновение к ней было неожиданно противным.
- Я должен здесь прибрать и спрятать картину. Ты можешь вытащить его в холл? Я через минуту приду тебе помочь.
- Чтобы это я его тащила? Эйха, ладно. Только поспеши. Они взяли труп каждый за одну ногу и поволокли к двери. Когда Сарио открыл дверь, Тасия бросила взгляд на пейзаж Корассона. - Ее же на картине нет. Как может работать магия, если ее нет на картине?
Сарио сообразил быстро. Тасия явно ничего не знала о поджигательских планах своего сына.
- Это особые чары, - ответил он. - Создают атмосферу в Корассоне.
Черные глаза Тасии чуть не вылезли из орбит.
- Ты хочешь сказать, что сам воздух, которым она дышит, содержит чары и способствует желаниям Арриго? Как чудесно! - Светясь изнутри гордостью, она перегнулась и поцеловала его в щеку. Сарио подавил желание вытереть лицо. - Ты мне никогда не говорил, что такое возможно. Ты превзошел величайших иллюстраторов, Рафейо. Самого Риобаро!
- Я стараюсь. - Он изобразил улыбку. - Оттащи его так далеко, как сможешь. Его покои - вниз по лестнице в конце коридора.
- Не возись долго.
- Ты чудо, мать. Я тебе это уже говорил?
- Я стараюсь, - ответила она и подмигнула.

***

- Это мне не нравится, - мягко сказал Северин. - У тебя не было другой причины следить за ней от самого дома Лиссины, кроме смутного подозрения.
- Тасия была слишком собой довольна, чтобы этим была довольна я. - Лейла смело вошла в крыло иллюстраторов Палассо, куда не допускалась даже женская прислуга, и направилась к ближайшей лестнице. - И я думаю, что именно "смутное подозрение" заставило тебя просить Кабрала уничтожить этот рисунок!
- Не по лестнице, на это уйдет вечность. По коридору быстрее. - Он подождал, пока она его догонит, и легко взял за руку. - Почему ты так уверена, что она в доме иллюстраторов?
- А к кому она еще пойдет, как не к сыну? Севи, я кучу времени потратила, разыскивая тебя в толпе. Она могла уже сделать, что хотела, и уйти. Надо спешить!
- А что, ты думаешь, она хотела сделать?
- Откуда мне знать? - крикнула она в раздражении и вздрогнула от эха собственного голоса. - Почему здесь, когда она может видеться с Рафейо у себя дома в любое время? Почему сегодня, когда никого нет и Палассо пуст? - сказала она уже спокойнее.
- Ладно, - нехотя согласился он. - Старшие эстудос живут этажом выше, над Вьехос Фратос. Пойдем.
Они поднялись на один пролет и были на середине второго, когда услышали произносимые женским голосом довольно изощренные проклятия. Лейла застыла.
- Тасия, - шепнула она одними губами.
- Ты была права, - шепнул он в ответ.
Крадучись, они поднялись по второму пролету, затем по третьему, молясь про себя, чтобы не заскрипели половицы. От комнат Фратос доносились странные звуки. Повернув за угол, они оба не смогли удержаться от судорожного вздоха при виде графини до'Альва, волокущей за ноги к лестнице чье-то тело.
Графиня оглянулась, круглые дикие глаза блеснули в свете лампы. Волосы ее растрепались, в глазах мелькнула ярость - она их узнала. Моментально овладев собой, она выпрямилась, выпустила ноги трупа из рук и с королевской надменностью спросила:
- Что делаете здесь вы?
Северин смотрел на нее в изумлении. Ведь она тащила труп! И тут он увидел, чье это тело.
- Премио Фрато Дионисо!
- Я нашла его мертвым в холле наверху, - сказала Тасия спокойно, слишком спокойно. - Я звала на помощь, но никто не пришел. Вас двое, отнесите Дионисо в его комнаты и положите в постель, как и подобает, а я пойду позову на помощь.
- Разумеется, - ответил Северин, как будто поверил каждому ее слову, и нагнулся к голове Дионисо, чувствуя на себе изумленный взгляд жены. Ему стало дурно от выражения мертвого лица: жалкий ужас, скрытая боль. Сердечный приступ? Мозговой удар? Северину не хватало врачебного опыта, чтобы это определить.
Но пятнышко крови было ему понятно. Белая рубашка выбилась из-под ремня, пока тело волокли, однако было ясно, что оно находилось с левой стороны груди, как раз над сердцем. Не успев ни о чем подумать, он увидел, как его руки разрывают рубашку, как разлетаются в тусклом свете лампы отскочившие пуговицы. Здесь - вот этот маленький мазок на коже...
- Убийство, - сказал он сурово, не узнавая своего голоса. - Премио Фрато Дионисо убит. Тасия попятилась.
- Как? Не может быть!
Лейла прыгнула к ней, обеими руками вцепившись в дорогой шелковый плащ. Золотые завязки на шее впились в горло Тасии, она рванула их руками, и скользящая материя с шелестом слетела с ее плеч. Лейла выпустила плащ и вцепилась пальцами ей в руки выше локтей.
- Как ты смеешь! Убери руки немедленно! Лейла дернула ее в сторону трупа.
- Что ты делаешь в крыле иллюстраторов?
- Этот вопрос я могла бы задать вам!
- Почему сегодня? - Лейла изо всей силы встряхнула пленницу. Тасия движением головы отбросила с лица черные кудри.
- По какому праву ты меня допрашиваешь? Отпусти немедленно! Северин не мог не восхититься. Храбрость, хитрость, надменность или чистая бравада, но выступление было великолепным. Он поднялся на ноги, уверенный, что болезненная тяжесть в костях - это лишь прелюдия к ближайшим двадцати годам, когда он будет стареть.
- Ты его убила? - спросил он спокойно. - Или Рафейо? Еще секунду Тасия боролась с хваткой Лейлы, потом что-то нечленораздельно выкрикнула и разрыдалась.
- Рафейо! Это Рафейо!
Вот и вся храбрость. И Арриго предпочел Мечелле вот это!
- Он виноват, ему отвечать! - лопотала она. - Он мне велел сюда прийти сегодня ночью. Он рассказывал про вашу магию, страшную магию! Я пришла к нему в мастерскую, а там был Премио Фрато Дионисо, мертвый! Я не виновата, я ни при чем!
Это, возможно, было правдой.
- А почему ты не сбежала, когда он тебя уже не видел? - спросила Лейла.
Легкое колебание сказало о многом.
- Он сын мне. Я его защищала всю мою жизнь - станешь матерью, поймешь сама: твой долг помогать ему, любить его, что бы ни случилось! Он мой единственный сын, а мать любит своего сына, что бы он ни сделал...
Боится, но не настолько, чтобы утратить присутствие духа. Северин изменил свою оценку Тасии. И запомнил, что надо сказать Лейле: никогда не любить ни одного из их сыновей подобным образом.
- Где он теперь? - Лейла встряхнула Тасию так, что у той клацнули зубы.
- Думаю, сбежал, - сказал Северин, избавляя Тасию от попытки правдоподобно соврать. - Мы достаточно нашумели, чтобы он вес понял. Ты можешь ее подержать, пока я найду Меквеля?
- Конечно.
И тут Лейла сделала такое, чего никогда не сделает ни один иллюстратор, ни музыкант, ни ювелир, - никто, для кого руки - смысл всей жизни. В благоговейном ужасе Северин увидел, как его жена с размаху врезала графине до'Альва кулаком в подбородок, - с немедленным и предсказуемым результатом.
Запомнить еще одно: никогда, никогда не сердить Лейлу.

***

Смех и свет из всех окон и дверей. Хриплый клубок танцующих тел, сплетающихся, расходящихся, вихляющих, шатающихся. Запах алкоголя, пота, удушливый аромат догоревших факелов, вонь дешевых духов. На сильных молодых ногах он скользил как тень по забитым толпами улицам, острые молодые глаза были на страже. В ателиерро над винной лавкой умные молодые руки повернули первый ключ, а чувствительные молодые пальцы стерли второй и третий.
И он оказался в безопасности.
Свет ему не был нужен. Это место он знал сотни лет. Он знал, где прислонен лицом к стене Пейнтраддо Меморрио, знал узор пятен краски на покрывающей его дерюге. Здесь стол, рядом стул, там мольберт, ларь с красками и растворителями - в нем же Фолио и Кита'аб - стоит рядом с пачкой чистых холстов у закрытого ставнями окна.
Ветхие простыни, побитые молью одеяла - и все же убежище, Он свернулся на кровати, и его долго трясло. Он говорил себе, что это всего лишь реакция тела, незнакомой плоти, которой он еще не научился управлять в совершенстве.
Не луч солнца сообщил ему о наступлении дня. Наглухо закрытые и затемненные окна, толстые деревянные ставни, тяжелые парусиновые шторы перекрывали путь свету. Он давно привык к затворничеству, пыли, тяжелому воздуху. Ею тело не привыкло. Он не мог дышать. Солнце взошло и согрело улицы Мейа-Суэрты, вновь освященные огнем, напекло стены и крышу его мансарды, раскалило воздух. - Он задыхался, и только это говорило ему о наступившем утре.
Он заставил себя встать, пройти через влажную тьму к столу и открыть бутылку, оставленную там, - сколько лет назад? Вино прокисло. Он все же выпил. Откашливаясь и отплевываясь, выпил еще.
Наконец он сел. Кресло было реликтом эпохи правления Алехандро, некогда красивым. Остатки позолоты отлетели столетие тому назад. Обивка рассыпалась намного раньше. Плетеное веревочное сиденье он заменял уже пять раз. Надо бы заменить и само кресло, но он никогда не проводил здесь так много времени, чтобы стоило возиться.
Он зажег свечи, одну в серебре, другую в золоте. Ему улыбнулся собственный череп, сияя белизной из тени, и он отпрянул.
За столетия, что он владел этим зданием, в этой убогой мастерской он провел в общей сложности месяца два - только чтобы писать портреты, дававшие ему очередное тело, и дополнения к Пейнтраддо Меморрио. Скоро придется добавить сюда лицо Рафейо. Новое лицо на картине, память о новой жизни. Он глубоко, продолжительно вздохнул. Хорошая получилась жизнь Дионисо, плодотворная и полезная - но кончилась катастрофой, и все из-за Рафейо.
Тело успокаивалось. Эта паника не была его собственной. Реагировало лишь тело, требуя немедленного бегства. И он был благодарен ему. Если бы Северин с Лейлой нашли его, а не Тасию...
Он влил в горло еще глоток вина. Да, теперь получше. Чуть поспать, потом поесть - он спустится вниз и прикажет хозяйке что-нибудь принести. Здешние люди были ему верны. Он - владелец дома. "Запись" была нарисована давным-давно и засунута в сундук в углу. Гостиница переходила к новым поколениям одной и той же семьи, как и это помещение переходило к новым поколениям его неназванной семьи. Когда-то, давным-давно, он вернулся и увидел, что стул сдвинут. Набросок агво - и через два дня сестра хозяйки гостиницы созналась, что шарила в мастерской. Картина сангво - и через две недели она упала с лестницы, разбившись насмерть. С тех пор они ему верны.
Так что он попросит сына хозяйки отнести послание в Палассо Грихальва...
Послание - кому?
Оставаться Рафейо нельзя. Черт побери мальчишку! Если бы он подождал, он бы получил все. Сарио получил бы все. Сколько лет он уже не носил почетные регалии Верховного иллюстратора? Со времен Риобаро. С тех пор ничего как следует не получается.
Вдруг он подумал, что его жизнь под именем Дионисо и овладение телом Рафейо символичны для многих жизней и овладений. Это никогда не получалось. Не позволяло время, или обстоятельства, или просто неудачи. Не было такого, чтобы все встало на место в приятном совершенстве. Никогда не удавалось найти нужное тело, что привело бы его опять на должное место, - место, которое он по праву занимал как Сарио, но очень недолго.
Вскочив на ноги, он сдернул покрытие с "Меморрио". Вот они, все его жизни, кроме Рафейо, и лица, которые он носил столетиями.
Игнаддио - ему недоставало родовитости. Сандор, запутавшийся в политике Грихальва. Веррейо, напрасно ждавший смерти тогдашнего Верховного иллюстратора. Мартайн, обреченный на ничтожность чужой завистью. Гуильбарро, погибший из-за преступно глупой монахини, посланной его лечить. Матейо, погубленный обвинением в содействии "самоубийству" своего брата. Тимиррин - желанная передышка, но никаких свершений, ничего, достойного славы.
Только Риобаро. Единственная совершенная жизнь. Он смотрел на чудесное лицо, которое носил долгие славные годы, и сожаление было на языке его горше прокисшего вина.
А после Риобаро? Домаос и этот катастрофический роман с Бенекиттой. Неуклюжий, уродливый Ренсио. Оакино, известный в веках как Парикмахер! Этторо, ставший калекой в тридцать пять лет, чья мать так глупо оскорбила свою сводную сестру Таситу, некоронованную Великую герцогиню Арриго II, и лишила своего сына всех шансов.
У Дионисо был шанс. Поднявшись до Премио Фрато, он мог достичь совершенства в Рафейо.
Не вышло.
Только Риобаро. Только одна совершенная жизнь.
Почему?
Что сделал он, работавший лишь на благо своей семьи, своих герцогов, своей страны? Он служил так хорошо и долго, он делал для них такое, перед чем отступил бы любой другой иллюстратор и только он, Сарио, Единственный Иллюстратор Грихальва, мог сделать, - и наградой за все это лишь одна совершенная жизнь!
Но он построит другую. Он знает как. Но сначала надо выбраться из Рафейо. Если его обнаружат раньше, чем найдется другое тело, он погиб.
И Сааведра погибла. Прошлой ночью он ее спас. Когда-нибудь он расскажет ей, как он спас ей жизнь. Сейчас он должен спасти их обоих.
Но - кто?
Сегодня вынесут тело Дионисо. Параддио Иллюминаддо не будет - он умер неожиданно и одиноко. Мать, Джиаберта, приедет из дома своего мужа в Мейа-Суэрте, совершит ритуальное оплакивание и отбудет. Все узнают, что это было убийство, - Лейла и Северин расскажут. И Тасия тоже - он достаточно хорошо изучил ее и понимал, что она будет себя спасать, обвиняя его.
Наброски Рафейо стали пульпой в отстойнике Палассо. Картины маслом все были у Сарио - тщательно упакованные в футляр, и, убегая, он просто подхватил его за ручку. Спасибо Тасии, которая дала ему время на бегство.
С "Рафеио" им ничего не сделать, если не воспользуются пейзажем Корассона. Но все, что с ним случится, произойдет и в Корассоне. И они это знают. Этой картиной они не воспользуются. А Пейнтраддо Чиевы, который можно было бы пронзить иглой или поджечь, не существует. Ни при иностранных дворах, ни в домах и замках Тайра-Вирте нет картин, которые можно против него использовать. Картины, написанные для этих несчастных кастейских сирот, - это просто письмо маслом, там нет никакой магии.
Рафеио им не достать.
Но за ним будут охотиться, пока не поймают и не приведут на суд, а потом казнят за убийство Премио Фрато Дионисо. Он должен найти способ попасть из тела Рафеио в другое.
Чье?
Он смотрел на ящик с красками. Их надо будет усилить по его собственной тайной формуле. Рафеио думал, что знает много, - ничего он не знал об истинной силе! Это тело может себе позволить потерять нужную кровь. Это сильное, красивое, совершенное, молодое тело...
Проклятый Рафеио!
Верховный иллюстратор Меквель окинул мастерскую Рафеио усталым взглядом.
- Надеюсь, на сегодня все. Мне давно уже следовало быть в постели.
- Этого достаточно, - сурово молвил Северин.
- Однако остается вопрос: что делать с тем, что мы знаем? И на этот вопрос надо ответить сегодня.
- Господин, почему мы не можем спуститься вниз и удобно устроиться, пока вы будете решать? И мне бы хотелось выпить, чтобы заглушить вкус всего этого, - сказал Северин без обиняков.
- Моим старым костям очень подошло бы сейчас мягкое кресло, да и от глотка вина я не откажусь. Не может ли твоя жена распорядиться?
Лейла - когда-то хорошо воспитанная девушка из рода Грихальва - немедленно отбыла выполнять распоряжение. Северин благоразумно воздержался от предложения помощи Меквелю;
Верховный иллюстратор оценил его такт скупой улыбкой и взял его под руку.
- Она славная женщина, можешь на этот счет не сомневаться. Ты дважды счастлив - как иллюстратор и как мужчина.
- Я знаю, - спокойно ответил Северин.
- Небольшой совет, фрато мейо. Никогда не думай о тех годах, что тебе остались. Их еще нет. И может не быть никогда - в конце концов роковым может оказаться даже переход через оживленную авенидо. У тебя есть только сегодняшний день - и ее любовь.
- Я.., я понял. Верховный иллюстратор.
- Эйха, пойми и еще одно: все дети, которые у нее будут, - это ее дар тебе. Зачать ребенка может любой моронно. Быть отцом способен только настоящий мужчина.
Когда они спустились на первый этаж, у Лейлы все было готово. Она провела их в небольшую приемную, наполнила бокалы, проверила, чтобы подушки в кресле Меквеля лежали удобно, и села, явно намереваясь остаться. Хотя дела иллюстраторов не затрагивали женщин, даже женщин Грихальва, это дело касалось Мечеллы.
- Итак, - начал Меквель, - в докладе Великому герцогу я обобщу все данные следующим образом. Есть картина с изображением Корассона, на которой больше магии - и невероятно злой, - чем я когда-нибудь в жизни видел. Есть новая кисть на полу, раздавленная, с обгорелыми волосками. Есть мертвое тело Премио Фрато Дионисо и живое тело графини до'Альва. И нет никаких признаков Рафеио.
- Не очень приятный итог, как ни складывай, - пробормотала Лейла.
- Первое, - продолжал Меквель, сделав глоток вина, - одновременно наиболее важное и наименее значительное, - это графиня. Она была найдена в месте, для женщин запретном, в ту ночь года, когда Палассо абсолютно пуст. Ее присутствие не имеет значения для картин и мертвого тела. Но оно весьма важно вот в каком смысле: ее нашел иллюстратор, проследивший графиню до этого места и таким образом все обнаруживший.
Меквель слегка улыбнулся Лейле.
- Я полагаю, нам следует скрыть твою роль в этом деле, если ты не очень возражаешь. Я бы предпочел избежать докучного расследования из-за нарушения правил нашего маленького мужского святилища.
- Меня здесь не было, - согласилась она. - Я сказала Северину, чтобы он проследил за Тасией, и мы расстались в толпе.
- Кордо. Итак, Тасия была замечена, когда тащила тело Дионисо. Судя по тому, что мы о ней знаем, она вполне способна была бросить его в ближайшую мусорную шахту. В этой древней части дворца можно добраться до таких примитивных устройств. Но очевидно, что Тасия тащила труп в постель Дионисо, где утром его бы обнаружили, - будто он там и умер. Вполне правдоподобно в его возрасте. - Меквель сделал паузу для следующего глотка. - Но мы знаем, что он не умер в своей постели. Мы почти наверняка знаем, почему он умер. Он узнал, что делает Рафеио. Мы также знаем, как он умер.
- Его Пейнтраддо Чиева, - кивнул Северин. - Портрета нет в кречетте, нет и в ателиерро Рафеио или Дионисо. Нигде.
- Не прихватил ли его Рафеио, когда бежал?
- Может быть, - пожал плечами Меквель. - Меня это не очень заботит. Возможно, мы найдем где-то пустую раму с грубо выдранным холстом. Не знаю. Прежде всего меня интересует, почему Пейнтраддо Чиева оказался у Рафеио.
Северин наклонился вперед, поставив локти на колени.
- Это значит, он узнал его назначение намного раньше, чем должен был. Еще это значит,., - ..что он намеренно заманил Дионисо к себе в ателиерро, чтобы там убить! - выпалила Лейла.
- Так это выглядит, - сказал Меквель. - Хотелось бы мне знать, как Рафейо вытащил Пейнтраддо из кречетты, поскольку ключи есть лишь у Вьехос Фратос. Но в свете всего остального и это меня не удивляет. Умный молодой человек этот Рафейо. - Он вздохнул. - Сын Тасии.
- Он все это сделал намеренно, - выдохнула Лейла, трепеща и ужасаясь в равной мере. - В ту ночь, когда он сжег бы Корассон своей картиной, он убил бы и Премио Фрато, который его этому выучил. Так он устранял и свидетеля преступления, и единственного человека, которому было известно, что Рафейо обладает этими знаниями!
Меквель поднял бровь в сторону Северина.
- А Мечелла тоже все про нас знает? Эйха, не отвечай. Я бы предпочел, чтобы она знала. Так безопаснее. Да не смотри ты так беспокойно, Северин! Следствия не будет. Верховный иллюстратор должен быть практичным, а это в некоторых случаях означает - забывчивым.
- Благодарю, - скромно потупился Северин.
- Эн верро, наши секреты больше и не секреты, если Дионисо открыл Рафейо столь много. А кто знает, что рассказал Рафейо Тасии? Меквель вздохнул.
- Все дело в том - и здесь Лейла права, - что убийство не случайное преступление припертого к стенке, оно было тщательно спланировано.
- И наверняка он планировал то, что хотел сделать с Корассоном! - Лейла встала - налить мужчинам вина. - Но знал ли он, что при этом случится с ним?
- Может быть, он хотел зажечь в Корассоне лишь несколько очагов и дать им разгореться самим. На Санктеррию такое случается сплошь и рядом, когда повсюду факелы. Граццо, меннина. - Меквель улыбнулся Лейле, наполнившей его бокал.
- Рафейо ненавидит Мечеллу, - сказала Лейла. - Он хотел не опалить несколько деревьев, а сжечь до основания весь Корассон и ее вместе с ним.
- Он стремится занять мое место, - просто заметил Меквель. - Разве неприязнь к Мечелле сильнее его честолюбия? Может быть, он считал, что повредить ему может лишь Пейнтраддо Чиева, а поскольку им еще не написан этот портрет, он в безопасности.
- Он и в самом деле в безопасности, - мрачно заметил Северин. - Все работы в красках исчезли, а в стоке под его мастерской мокнет пачка рисунков.
- Значит, мы не в силах его наказать. - Меквель протер глаза большим и указательным пальцами. - Эйха, что бы он ни знал, в какие бы приемы магии ни верил, одно несомненно: Дионисо хотел быть прославлен как человек, обучивший очередного Верховного иллюстратора.
- Честолюбие его и убило, - добавил Северин.
- Мы можем воспользоваться этим пейзажем Корассона, - предложила Лейла. - Что мы сделаем с картиной, то случится и там, но мы будем знать заранее...
- И построимся с ведрами? - Меквель покачал головой. - На картине показана конкретная ночь - сегодняшняя ночь, именно с таким положением луны и звезд. Чтобы ею воспользоваться, нужно ждать год. Лично я хотел бы поместить ее в Галиерру Веррада, где Арриго видел бы ее каждый раз, проходя по коридору. Но лучше будет взять ее с собой в Корассон.
- Арриго! - Северин чуть не поперхнулся вином. - Я о нем совсем забыл! Вы думаете, он про это что-то знает?
- Если не все, - мрачно произнесла Лейла.
- Я предпочитаю думать, что он не знает, - медленно сказал Меквель. - И предпочитаю не знать ничего такого, что убедило бы меня в обратном. Виноват или невиновен, но именно он будет следующим Великим герцогом.
Позвоночник Лейлы стал прямым и твердым как шомпол.
- Но если он знал... Северин качнул головой.
- Сколько бы в нем ни было раздражения против Мечеллы, он никогда не пожелал бы ей вреда.
- Откуда ты знаешь? - едко возразила она. - Ты забыл, что случилось в той деревне возле Дрегеца? Вполне может оказаться его работой - выставить себя героем перед людьми!
- Еще одно, что не будет расследовано, - твердо сказал Меквель. - Много мудрости в поговорке "Плювио эн лагго".
- "Дождь на озере"? Пусть так, но несколько капель яда могут отравить все озеро!
- Бассда, Лейла!
- Практичность Верховного иллюстратора доходит не только до забывчивости, но и до слепоты! - Лейла гневно смотрела на них обоих.
- Иногда, - спокойно согласился Меквель. - Тема Арриго вновь возвращает нас к графине до'Альва. Естественно, как женщина благородного сословия она пользуется некоторыми законными привилегиями. А мы ничего не можем доказать в любом случае. Но она - Грихальва, а значит, есть способы на нее воздействовать.
- Расскажите! - Обида Лейлы растворилась в радостной улыбке. - Я сгораю от нетерпения!
- Оставь это мне.
- А Рафейо? - быстро спросил Северин, пока его жена не успела возразить.
- И это оставьте мне. - Меквель, морщась от боли, с усилием встал. - Скоро начнут возвращаться люди, не надо, чтобы Лейлу здесь видели. Северин, помоги мне подняться по лестнице. Завтра утром, когда объявят скорбную весть о кончине Премио Фрато Дионисо, старайтесь казаться пораженными.
У Лейлы перехватило дыхание.
- Вы хотите сказать, что Рафейо это сойдет с рук? И никто не узнает правды? Даже Великий герцог?
- Коссимио будет знать то, что ему приличествует знать, и сообщение будет подано в понятной ему форме. Это дело иллюстраторов, Лейла. Ты должна это понять.
- Нет, господин, не понимаю.
Ласковые глаза Меквеля застыли черными льдинками.
- Что, если все это выйдет наружу, и вмешаются суды, и каждый должен будет свидетельствовать? Три вещи утопят нас всех: угроза Корассону волшебством, смерть Дионисо от волшебства и истинный отец второго сына Мечеллы - что никакого отношения к волшебству не имеет, но имеет прямое отношение к спокойствию этой страны!
Оба молодых Грихальва смотрели на него распахнутыми глазами. Он хмыкнул и пристукнул каблуком по полу.
- От возраста заржавели мои суставы, но не мозги! Вы думаете, я не заметил комедию, которую разыграла Мечелла на балу в день Фуэга Весперра? Вы думаете, Арриго не вынесет это на суд, как бы ни было ему больно? И что с того, что у него нет настоящих доказательств? Любовь народа к ней может перенести и это, но даже сама возможность скандала сломает судьбу ребенка - не только здесь, но и в Гхийасе, где к королевским бастардам относятся крайне недоброжелательно! Тасия и ее сын будут наказаны, и это обещаю вам я. Но я не дам разделить этот народ на партии Мечеллы и Арриго, и я не дам упустить шанс посадить дона Ренайо Грихальва на трон Гхийаса!
Он закашлялся, отмахнулся от протянутого Северином бокала.
- Нет-нет, мне просто плохо стало от всего этого трагического сумасшествия, вслед за Дионисо я пока не собираюсь. Еще я скажу одно, последнее, и больше ни слова об этом произнесено не будет. Если вам взбредет на ум предать это огласке, пусть даже путем мелких слухов, как те, что нарисованы в Гранидии, - Меквель скупо улыбнулся, когда они невольно переглянулись, - помните, что я - Верховный иллюстратор и первый советник Тайра-Вирте. И у меня достанет власти вас уничтожить. Это не та угроза, к которой можно отнестись легко. Я восхищаюсь вами и ценю вас обоих, но, заверяю вас, сделаю все, что будет необходимо, - как делаю уже шестнадцать лет, - чтобы сохранять в надлежащем порядке эту землю. Северин, проводи свою супругу в ваши комнаты. Мне вы не нужны, дорогу к своей кровати я найду сам. Дольчо нокто.

***

- Арриано! Ты пришел!
Молодой иллюстратор осторожно скользнул в мансарду.
- Что ты тут делаешь, Рафейо? Что это за место? - Он чихнул. - Матра, тут душно, как в мокром шерстяном одеяле!
- Ты один? Ты кому-нибудь сказал? Тебя кто-нибудь видел? Изобразить паническую тревогу оказалось легко. Слишком легко. Закрыв дверь, Сарио медленно сделал несколько глубоких вдохов успокаиваясь. Он не должен терять над собой контроль.
От этого зависит все.
- За кого ты меня принимаешь? - В голосе Арриано звучала обида. - Когда иллюстратор - даже эстудо, как ты и я, - посылает письмо номмо Чиева до'Орро, нельзя никому даже конверт показывать. Ты знаешь, что тебя ищут все иллюстраторы в Мена? И что это за слух, будто ты убил Премио Фрато Дионисо?
- Я этого не делал! Я невиновен!
Это было в некотором роде правдой. Рафейо не убивал Дионисо. Это сделал Сарио.
- Ты должен мне поверить. Это сделали Кабрал и Северин из-за моей матери...
- Кабрал в Корассоне, и он даже не иллюстратор. А ты серьезно считаешь Северина убийцей?
- Он для Мечеллы все сделает, ты это знаешь - даже обеты свои предаст! Это он написал Корассон, он все обставил так, будто я убил Премио Фрато Дионисо - Матра эй Фильхо, я был его учеником, как и ты, я любил его, а они говорят, что я его убил! Ты должен мне поверить, ты должен мне помочь!
Арриано сел на единственный стул, сложив руки на столе.
- Я тебе в самом деле верю. Но почему ты убежал?
- А ты бы не убежал? - с вызовом спросил Сарио.
- Может быть, - неохотно признался юноша. - Только мой тебе совет, Рафейо, - вернись в Палассо, и пусть Вьехос Фратос разберутся. Если Северин виновен, они это узнают. Они всегда в конце концов докапываются до всего.
Странно слышать, как тебе цитируют твои же слова.
- Вернуться? Откуда я знаю, какую ложь распустил обо мне Северин? И его жена, Лейла - оба ставленники Мечеллы, я тебе говорю, они...
Он вбил оба кулака в столешницу и низко склонил голову.
- Арриано, мне надо бежать из Мейа-Суэрты.
- Ты с ума сошел? Выпей вина и успокой нервы.
- Я уже пытался - меня вырвало. Ты же знаешь, у меня на питье голова слабая.
Он не мог поверить в свою удачу, когда Арриано по собственной воле наклонил бутылку над грязным стаканом.
- Эйха, а мне вот нужно выпить, даже если тебе это противно.
- Я не могу вернуться, - повторил Сарио, отсчитывая в уме секунды. - Тут не Фратос, тут сам Великий герцог заинтересован. Он боготворит Мечеллу, а Северин - ее ставленник. Коссимио ни за что не даст правде всплыть.
- Ни один Великий герцог.., никогда не вмешивался.., в дела Фратос...
- А екклезия воспользуется шансом подпортить репутацию Грихальва.
- Церк.., не.., так далеко.., не зайдет... Сарио выдержал паузу.
- Арриано!
- М-мм? - раздался дремотный голос.
- Подними правую ногу.
Команда была выполнена.
- Граццо Матра эй Акуюб, - шепнул Сарио. И мягко сказал:
- Арриано, я хочу тебе добра. Я сделаю тебя Верховным иллюстратором.
- А... Меквель...
Над характерным носом Грихальва изогнулись густые черные брови. Ни красоты, ни обаяния Рафейо, ни этой дразнящей улыбки. Жаль, вздохнул Сарио.
- После смерти Меквеля, конечно. Ты же хочешь быть Верховным иллюстратором?
- Ага! - Лицо его разгладилось в идиотской ухмылке.
- И будешь обязательно.
Сарио вытащил из-под стола разложенные краски, он их готовил целый день. Портрет, который он напишет со слюной, потом и кровью Арриано, не будет шедевром. И не важно. Никто, кроме него, его не увидит. Даже сама модель.
Когда он начал тихое песнопение, вертевшееся у него в мозгу, и древние тза'абские слова полились с языка, он позволил себе последнее сожаление. Не Арриано он жалел, а сожалел, что Арриано - не Рафейо. Большой талант, приятный облик, семейные связи, здоровая наследственность - ни одному из этих требований не удовлетворял Арриано.
Кроме единственного требования, имевшего сейчас значение.
Арриано был здесь.

Глава 56

Рафейо больше никто никогда не видел.
Его мать верила, что он жив. Все остальные были убеждены, что он мертв. Верховный иллюстратор Меквель никогда не подтверждал ни того, ни другого, но позволял иллюстраторам, Великому герцогу Коссимио и Арриго предполагать, что Рафейо убит магией самого Меквеля и убийство Премио Фрато Дионисо отомщено. Честно говоря, Меквеля абсолютно не волновало, жив Рафейо или в самом деле умер, потому что, живой или мертвый, он был унижен, беспомощен и, к счастью, исчез навеки.
О пейзаже Корассона не было сказано ничего. Северин и Лейла взяли его в имение и подарили Мечелле. Она поместила его на то же место, где висел прежний рисунок Рафейо. Если восхищенные зрители спрашивали имя талантливого художника, она отвечала, что это анонимный дар. Мечелла никогда не узнала, для чего он предназначался. Ей так и не сказали, что, когда летом перекрывали крышу, нашли несколько обгорелых черных черепиц. Кабрал, Лейла и Северин решили, что это нарушило бы ее покой. Они продолжали защищать ее, а когда Северин быстро состарился, - неизбежная судьба иллюстратора, - они нашли на его место другого, молодого и преданного. К счастью, у одного из сыновей Лейлы обнаружился Дар Грихальва.
Во время весьма неприятной часовой беседы с Верховным иллюстратором своего отца Арриго узнал, что графиня до'Альва, с позволения и, естественно, одобрения своего супруга, решила пойти по стопам среднего сына Карло и удалиться в монастырь. Она выбрала самый богатый монастырь Кастейи, чтобы посвятить себя добрым делам и вере. Это ее желание совершенно искреннее - так по-дружески объяснил всем Меквель. Арриго, слишком разозленный, чтобы заметить несоответствие тона Верховного иллюстратора и выражения его глаз, стал угрожать. Предвидя такой поворот, Меквель рассказал ему ту долю правды, которую знал Коссимио: Тасия и Рафейо составили заговор, собираясь использовать магию Грихальва против Мечеллы, и при осуществлении плана Рафейо убил Премио Фрато Дионисо. Для Тасии монастырь был убежищем от наказания, для Рафейо убежищем послужила смерть. После минутного замешательства, когда Меквель прочел в его глазах вину (и решил ее не заметить), Арриго начал протестовать: нет настоящих улик, Тасия в убийстве невиновна, она наверняка объяснила...
- Разумеется, - голос Меквеля был гладок как шелк, - объяснение найдется всегда. И всегда есть правда. Твоя личная правда, Арриго, в том, что ты никогда больше не увидишь Тасию. Ты будешь хорошим и помнящим свой долг сыном своему отцу, великодушным и заботливым мужем своей жене, любящим и преданным отцом своим трем детям. Кого ты будешь укладывать в свою постель - это твое дело, но и тут есть еще две правды. Ты не зачнешь ребенка, и ты не будешь спать с женщинами Грихальва. Вот твои правды, Арриго. И навсегда.
Серенисса Грихальва, услышав странные слухи в женской половине Палассо, доказала, что ума у нее больше, чем честолюбия, и вышла за сына нипалийского виноторговца, который тайно обожал ее уже два года. С ним она уехала той же зимой, родила пятерых дочерей, таких же красивых, как она, и никогда более не смотрела на мужчин до'Веррада, как никогда более не ступала на камни Мейа-Суэрты.
Тасия прожила в монастыре полтора года. В основном она не выходила из кельи и за это время приняла лишь одного посетителя: молодого Арриано Грихальва, бывшего когда-то другом ее сына. Он приехал в монастырь незадолго до Фуэга Весперра 1268 года. В том же году Тасия совершенно неожиданно умерла в постели во время Пенитенссии в возрасте всего сорока четырех лет. Смерть ее, приписанная естественным причинам, прошла не замеченной почти никем - кроме Меквеля. Он был в высшей степени озадачен - ведь его портрет должен был сделать ее всего лишь послушной.
Лиссина, баронесса до'Дрегец, умерла в 1286 году, дожив до глубокой старости - девяноста двух лет, оплакиваемая всеми. Ее "Завещание" никак нельзя было отменить, поскольку Северин ее пережил, и на траурной церемонии Великий герцог Алессио III пожаловал дочь своей тетки Лиссии Риобиру до'Кастейа титулами, гербами, привилегиями и имуществом Дрегеца. Вьехос Фратос бледнели от злости и не могли этого скрыть. Северин написал официальный портрет - это была его последняя работа.
День после церемонии был отмечен тем, что впервые в истории в Галиерру Веррада смогли войти простолюдины - только по предварительным заявкам, рассмотренным и утвержденным молодым человеком, назначенным на эту должность. Хорошее начало - с этого дня каждый месяц устраивался день открытых дверей, когда каждый, имеющий билет, мог любоваться самыми прекрасными сокровищами Тайра-Вирте.
Тем же вечером вдовствующая герцогиня Мечелла посетила Галиерру как частное лицо. После смерти Великого герцога Арриго III от сердечной недостаточности в 1284 году ее стали чаще видеть в Мейа-Суэрте. Ее сын сменил убранство в покоях матери, и ей было приятно останавливаться там при случае. Она стояла в стороне от его государственных дел, не имея большого пристрастия к политике, и бывала в столице не слишком часто. Но первый открытый день в Галиерре она не пропустила бы ни за какие блага мира. В конце концов, идея принадлежала ей.
Увидев за столом распорядителя одного из своих кастейских сирот, Мечелла улыбнулась. Он встал и тепло ее приветствовал:
- Потрясающий успех, ваша светлость! Хотя у нас чуть не случилась беда с сынишкой драпировщика и ароматической колонной Великой герцогини Гизеллы. Маэссо Кабрал, как приятно вас видеть! Позволите пригласить куратора, чтобы провел вас по выставке?
- Я думаю, мы справимся. - Мечелла бросила через плечо игривый взгляд на Кабрала. - Тебе нравится твоя новая работа, Иверрио?
- Очень, ваша светлость. Вы так добры, что вспомнили обо мне.
- Эйха, ты же десять лет был управляющим в Кастейе у графа Малдонно, и я решила, что могу воспользоваться твоим искусством и образованием. Можешь идти домой, если хочешь, ждать не надо.
У меня есть ключ.
- Граццо миллио, ваша светлость, моя жена после всей сегодняшней суматохи не ждет меня раньше полуночи. Я не сказал вам, что у представленной вами на эту первую выставку картины собираются самые большие толпы?
- Приятно слышать.
Взяв Кабрала под руку, Мечелла прошептала:
- Если ты посмеешь мне напомнить, сколько лет прошло с тех пор, как мы вместе смотрели эти картины, я откажусь верить! Он подмигнул в ответ.
- Если я посмею тебе сказать, что ты сейчас еще прекраснее, чем тогда, ты мне поверишь?
И они смеясь, рука об руку пошли по Галиерре, обмениваясь замечаниями о картинах.
- Ты знаешь, - сказала она, - я их так часто видела, но все равно каждый раз нахожу что-то новое. - И, посмотрев искоса долгим взглядом синих глаз, добавила:
- Эйха, правда, учитель у меня был хороший.
- Очень приятно, - сказал после долгой паузы Кабрал, - что ты не забыла ничего, чему я тебя учил.
- Аморо мейо, от тебя я научилась гораздо более важным вещам, чем правильно смотреть на картины. Взгляни, "Рождение Терессы"! Неужто она была такая маленькая? А мне твоя копия все равно нравится больше оригинала. Кто его писал? Не могу вспомнить.
- Дионисо Грихальва, ваша светлость, - послышался голос из дальнего конца выстланного паркетом зала, и Мечелла с Кабралом оглянулись одновременно. - Прошу прощения, - продолжал человек, выходя на середину, под свет высоко висящей люстры. - Я недавно вернулся из Диеттро-Марейи и несколько лет не видел Галиерры. Сожалею, что прервал ваш разговор.
- Ничего страшного, эмбахадорро, - ответила Мечелла, распознав ранг посла по нарукавной эмблеме: теперь, когда шляпы с пером вышли из моды, Алессио отмечал наиболее высокопоставленных Грихальва собственной эмблемой. - И спасибо, что вы мне напомнили автора. Да, "Рождение Терессы" написал Дионисо. Это было так давно.
- Конец его был довольно печален, - заметил иллюстратор, коснувшись Чиевы до'Орро у себя на груди.
- Печален? - Кабрал бросил на говорившего взгляд, которого Мечелла не поняла. - Он ведь умер во сне?
- Ах, да, конечно. Я его с кем-то спутал. - Он слегка пожал плечами, как бы извиняясь за свою забывчивость. - Я вижу, ваша светлость предоставили Галиерре "Первую Любовницу". Ее не видели здесь уже много лет. Говорят, она очаровывает каждого, кто на нее посмотрит, - совсем как ваша светлость, - добавил человек, коснувшись рукой губ и сердца в архаическом жесте почтения.
- Эйха, эти комплименты Грихальва! - рассмеялась Мечелла. - Я всего лишь женщина, а "Сааведра" - шедевр. Мы как раз собирались к ней. Не присоединитесь ли?
Они прошли в дальний конец Галиерры, где у стола с открытой перед ней книгой стояла Сааведра, поправляя лампу длинными пальцами. После продолжительного безмолвного созерцания Мечелла вздохнула.
- Да, вот ее конец был воистину печален, я полагаю. Хоть никто и не знает, что с ней на самом деле случилось.
- В некотором смысле странное полотно, - заметил Кабрал. - Поза в чем-то неуклюжая, и вещи, выбранные для ее окружения - особенно книга на столе, - совершенно необычны. Но я не удивляюсь, что она завораживает любого. Такая мучительная красота, и с таким чувством передана.
- А знаете, - задумчиво сказала Мечелла, - мне кажется, будто на ее устах зарождается улыбка. Это всего лишь иллюзия, но.., будто она прочла в этой книге что-то, порадовавшее ее.
Иллюстратор Грихальва кивнул.
- Понимаю, ваша светлость. Гений Верховного иллюстратора Сарио был таков, что любой, чей портрет он написал, будто оживает в своей раме.
- Именно так! - воскликнула Мечелла. - Каждая линия, каждая тень - совершенство. Он был воистину блестящий мастер.
- Уверен, что такая похвала из уст вашей светлости доставила бы Сарио глубочайшую радость, - ответил Сарио.

Предыдущая страница 12 Следующая страница


13 Мелани Роун, Дженнифер Роберсон и Кейт Эллиот

ГАЛИЕРРА. 1304

Этой женщине, отравившей многие годы его жизни, недостаточно того, что она постоянно вмешивалась в политику семьи до'Веррада. Нет, ей еще нужно было родить сына, безмерно увлекшегося демонстрацией собственного богатства и вместе со своей вульгарной женой перестроившего Палассо Веррада, превратив его в результате в образец безвкусицы.
Арриано Грихальва стоял в Галиерре и с отвращением смотрел по сторонам. На смену классическим линиям и ослепительным, белоснежным стенам картинной галереи пришел модный в последнее время стиль Синны: множество выкрашенных черной краской и разрисованных ядовитыми драконами стульев с тощими ножками, столики, заставленные безобразными вазами, расписанными агатовым лаком, - одним словом, восточная экзотика. А хуже всего омерзительные, кричащие обои с золотыми листьями - на их фоне терялись шедевры.
Картины тоже расположены совсем не так, как раньше. Прежде каждое значительное произведение, будь то "Договор", "Рождение", "Смерть" или "Бракосочетание", имело свое собственное место; теперь же картины висят вплотную другу к другу, между ними невозможно просунуть даже ладонь, сколько ни старайся. Все это скорее напоминает кладовую, чем картинную галерею. Неужели они все ослепли? Мечелла по крайней мере дурным вкусом не отличалась. Ее сыну повезло гораздо меньше.
Арриано, тяжело опираясь на трость, проковылял вперед. Его телу исполнилось пятьдесят три года. Он хорошо им попользовался, лучше, нежели можно было надеяться вначале, но его время подходит к концу. Костная лихорадка поразила руки.
В уголке, выходящем прямо в парк, устроился рисовальный класс Грихальва; сегодня утром на занятие привели небольшую группу мальчиков и нескольких девочек. А он пришел, чтобы в последний раз взглянуть на своего преемника.
Арриано остановился перед великолепной картиной Верховного иллюстратора Риобаро "Венчание Бенетто I и Розиры делла Марей". Матра Дольча! Эти кретины засунули ее под самый потолок и окружили сборищем малозначимых "Договоров", которые грубо вторглись в изящество линий соединенных рук Бенетто и Розиры. Риобаро совершенно сознательно отвлекал внимание зрителя от простого, невыразительного лица невесты, вложив свое непревзойденное мастерство и идеальное чувство цвета в изображение изумрудного шлейфа платья, изысканными складками ниспадавшего на ступени алтаря.
От такого оскорбления Арриано аж весь затрясся. Осторожно ступая, он добрался до скамьи и медленно опустился на нее. У него болели все суставы. С трудом открыл путеводитель.
Толстые листы были украшены по краям золотыми розочками. Какая возмутительная пошлость! Он быстро пробежал глазами имена герцогов, а потом Верховных иллюстраторов. Неужели в этой галерее нет никакого порядка, неужели все так страшно изменилось? Что они сделали с портретом Сааведры?
И тут он вздохнул с облегчением. Портрет по-прежнему висел на почетном месте, отведенном ему Мечеллой после смерти Арриго, - возможно, в качестве назидания сыновьям.
Пытаясь отыскать упоминание о работах Риобаро, он старательно разглядывал крошечные буковки, выведенные каллиграфическим почерком. За последние двадцать лет экспозиция выросла вдвое. Может быть, Великий герцог Ренайо хотел показать всем, что у него самая большая коллекция живописи, какой когда-либо владели коронованные властители.
Его взгляд остановился на названии, вычеркнутом черными чернилами. "Рождение Коссимы". Что сталось с этим произведением?
Будьте прокляты хорошие манеры! Арриано принялся изо всех сил стучать тростью по полу. Тут же примчался помощник кураторрио, откормленный белокожий юноша. Да, они всегда спешили на зов обладателя Чиевы до'Орро.
- Посол, как вы себя чувствуете? Вам что-нибудь угодно? Что этот тип может понимать в живописи? У Арриано дрожали руки, когда он показал на вычеркнутое название.
- Моя.., картина Гуильбарро Грихальва "Рождение Коссимы". Что все это значит?
- Ах, "Рождение Коссимы"...
Странно было видеть этого молодого человека смущенным.
- Ее забрали, чтобы привести в порядок?
- Нет, Посол. В прошлом месяце были именины у одного из юных господ. Дона Рохарио, если вам угодно.
Ему не было угодно, и его абсолютно не занимали щенки Ренайо.
- Он ее попросил.
- Попросил?
- Дон Рохарио постоянно торчит здесь. Мы даже иногда шутим по этому поводу. Он очень любит живопись. И берет уроки у Кабрала Грихальвы. Великий герцог пообещал, что на двенадцатый день рождения позволит ему выбрать в Галиерре картину и повесить у себя в спальне.
Испорченный двенадцатилетний молокосос повесил у себя в спальне один из его шедевров, и теперь никто не может восхищаться выдающимся произведением, как оно того заслуживает! Матра Дольча!
Не следовало так долго оставаться за границей, но после катастрофы с Рафейо он чувствовал, что ради собственной безопасности должен покинуть Тайра-Вирте на длительное время. Впрочем, Арриано получил истинное удовольствие от своих странствий, забрался так далеко, как никогда раньше, выступая в роли посла - и шпиона - в северных краях, где разрастались герцогства и города-государства, вроде Фризмарка, Мерса и Ветии. Люди там несколько грубоваты, может быть, оттого, что обладают неистощимыми богатствами, которые приносят их предприятия. Но с ним они обходились как с королем, уважая его талант и образование, полученное на Юге. Он научил их ценить искусство. А домой посылал отчеты, позволившие сначала Арриго, а потом его сыновьям использовать отношения с новыми торговыми партнерами с максимальной выгодой для себя.
И как они распорядились своим богатством? Достаточно посмотреть вокруг, дабы убедиться, во что превратилась Галиерра. Достаточно взять в руки эту страничку, из которой следует, что его "Рождение Коссимы" оказалось в частной коллекции произведений искусства бесстыжего мальчишки! Ну, и какую еще картину ждет такая же участь? Все самые лучшие полотна?
- Он попросил "Первую Любовницу". - Помощник кураторрио поморщился - видимо, хотел, чтобы его слова прозвучали утешительно, но от этих потуг стал слишком уродливым. - Однако его светлость не позволил. Сказал, что его мать, благословенная Великая герцогиня Мечелла, ни за что не согласилась бы переместить картину.
Арриано фыркнул. На большее он был не способен. Каков наглец этот Рохарио! И как невыразимо глуп Великий герцог! Он с трудом поднялся со скамьи, проклиная свою дряхлость, и, хромая, направился к рисовальному классу. Помощник кураторрио, ломая пухлые руки, поплелся вслед за ним.
- Нет никакой надобности меня сопровождать, - рявкнул на него Арриано.
Молодой человек поспешно кивнул и с явным облегчением вернулся к своему столу.
Если верить путеводителю, картины и портреты, созданные за предыдущие восемнадцать лет, висят в дальнем конце Галиерры. Арриано не терпелось их поскорее увидеть. Все, что ему довелось посмотреть за эту неделю в Палассо Грихальва, казалось скучным и холодным - изображение жизни, лишенное жизни. Но ведь здесь, в Галиерре, должны в конце концов быть выставлены лучшие работы, появившиеся на свет за годы его отсутствия.
Даже в живописи мода меняется, хотя, конечно же, Вьехос Фратос всегда жестко следили за тем, чтобы нововведения не оказались слишком радикальными. Это было недопустимо. За прошедшие века он приспособился, но сумел сохранить в себе главное, чем обладал гениальный Сарио: Луса до'Орро.
Арриано остановился у скамеек, расставленных полукругом в углу Галиерры. Два огромных окна выходили в парк Дети Грихальва, преимущественно подростки, рисовали, молча склонившись над своими альбомами. Иллюстратор, проводивший занятия, приветствовал его.
- Насколько я понимаю, вы Арриано Грихальва. - У этого человека тоже была Чиева до'Орро. - Я слышал, что вы вернулись. Меня зовут Никойо Грихальва.
Арриано с трудом заставил себя кивнуть в ответ, такой ужас охватил его, когда он взглянул на стены. И это считается вершиной достижений нынешнего поколения?
Вот висит "Договор", все фигуры на своих местах, изображены абсолютно реалистично, вплоть до самого маленького ноготка и крученой узенькой тесьмы на костюмах мужчин. Но фигуры какие-то статичные, тяжелые. Ренайо II напоминает статую, а не нормального, живого человека. В картине нет движения.
А "Бракосочетание Ренайо II и Майрии де Гхийас" - еще того хуже! Художник, вне всякого сомнения, талантлив, но растрачивает свой дар на бездарные, мертвые репродукции - вот что это такое на самом деле: репродукции, и не более того!
- "Бракосочетание" выполнено безукоризненно, правда? - В голосе иллюстратора, стоявшего рядом, слышалась гордость. - Первая серьезная работа Андонио Грихальва, после того как он стал Верховным иллюстратором. Вас не было в стране, поэтому, естественно, вы и не знаете, что у нас тут происходило. Андонио изменил нашу манеру письма. На него произвела неизгладимое впечатление знаменитая речь мастера Дионисо; точность, аккуратность и четкость! - Иллюстратор произнес эти слова с восторгом. - Именно Андонио вывел художников Грихальва на верный путь. - Никойо сжал в руке свой Золотой Ключ, а потом традиционно поцеловал кончики пальцев в знак благодарности покойному Андонио. - Он был настоящим гением!
Что за идиот! Конечно, точность, аккуратность и четкость важны. Но они не должны убивать жизнь!
- Посмотрите на Пейнтраддо Морта вдовствующей герцогини Мечеллы, - продолжал Никойо. - Это рука Андрее Грихальва, который получит звание Верховного иллюстратора в Нов'виве. Сцена изображена с такой точностью, что кажутся реальными даже мельчайшие детали.
И ни на йоту настроения. Впрочем, вслух Арриано ничего не стал говорить. Совершенно очевидно, что Никойо без ума от нового стиля живописи. Однако этому новому стилю осталось недолго здесь властвовать.
Арриано сдержанно кивнул собеседнику и заковылял вперед, разглядывая работы учеников рисовального класса. Ребята поднимали головы, замечали его трость, печатку и, потрясенные, быстро возвращались к прерванной работе; кто-то прятал под рукавом пятно, иные с удвоенным вниманием вглядывались в свои работы, а один мальчишка - его преемник - уверенно и спокойно ему улыбнулся.
Его мальчик. Именно так думал о нем Арриано. Он уже с ним встречался, тщательно изучил его эскизы и происхождение. У парнишки были хорошие способности, уверенная рука, острый глаз и отличное чувство цвета; и еще он обладал одним чрезвычайно важным достоинством - вполне отвечающим чувству юмора Арриано. Мальчишку назвали Сарио в честь давно умершего великого мастера.
Интересно, что он почувствует, когда после стольких лет к нему снова вернется его собственное имя?
Однако теперь, посмотрев на то, что у них считалось живописью - "новым стилем"! - Арриано совсем не был уверен в своем выборе. Он остановился возле мальчика, стал смотреть, как тот работает. Пятнадцать лет, и уже такая великолепная техника. Впрочем, он же всего лишь копирует. У него умелая, даже талантливая, рука - но как раз в этом и заключается проблема "нового стиля", лишенного Луса до'Орро. Эти художники способны с точностью до мельчайших деталей передавать свет и тени, а фигуры у них получаются словно отполированные и покрытые блестящим лаком. Даже если этим парнишкой будет управлять сознание Сарио, хватит ли ему таланта и индивидуальности, став Сарио, возродить живопись, вернуть ей достоинство, мощь и красоту?
Столько всего еще нужно сделать.
Арриано принялся без особого интереса смотреть на других учеников, и тут его взгляд остановился на двух рисунках, брошенных на соседней скамейке.
Вот! То, что нужно! Один оказался копией. Отличная, безупречная работа, которая удовлетворит любого самого требовательного учителя, - ничего особенного или оригинального. А рядом! Еще не уверенная рука, но уже чувствуется характер. Эта зарисовка тоже была репродукцией уродливого "Бракосочетания", но юный художник внес свои, хоть и небольшие, поправки. На картине Андонио Грихальвы юная невеста стоит в традиционной позе, и, несмотря на то что каждая складка ее роскошного платья изображена абсолютно верно и точно, все вместе напоминает рулон ткани с бледным лицом и светлыми кудряшками. На заинтересовавшем Арриано рисунке юная дева протягивает свободную руку ладонью вверх к зрителю, плечи ее чуть-чуть повернуты, словно она умоляет всех, кто на нее смотрит, сказать, что все будет хорошо. В "Бракосочетании" вдовствующая герцогиня Мечелла держится с таким невероятным достоинством, что глядеть на нее просто скучно. А вот на этом необычном эскизе - эйха! Хитрый маленький живописец внес совсем незначительные изменения, но теперь герцогиня стояла совсем как его Сааведра, ее поза означала ожидание, целую жизнь, посвященную ожиданию.
Конечно, это пока еще неумелый рисунок талантливого ребенка - но в нем больше оригинальности, чем в портрете, который он копировал.
Арриано подозвал Никойо.
- Чье это? - Он показал на рисунки.
Никойо нахмурился, глядя на эскизы. - Позор, верно? Внуки Лейлы Грихальва испорчены до невозможности.., что бы там ни говорили остальные.
Видимо, родственники Тасии и сторонники Мечеллы все еще воюют друг с другом.
- Я имел в виду работу, которая подает большие надежды, - перебил его Арриано, готовый признать, что первый рисунок кажется еще хуже рядом с блестящим эскизом другого ученика.
- Ах, этот! - Лицо Никойо просветлело, - Мальчишка немного своеволен, но ему всего четырнадцать...
- Прошел конфирматтио?
Матра! Все его возмущение жалким состоянием, в котором пребывает живопись Грихальва, мгновенно куда-то подевалось.
- Официально нет, но у него есть Дар, это точно. В тринадцать лет маленький мерзавец завел интрижку с какой-то девкой, работающей на кухне. Когда мы об этом узнали и проверили ее, она оказалась беременной. Мы возлагаем на мальчика большие надежды.
- Как его зовут?
- Алеррио, он мой племянник. Мы рассчитываем, что он станет Верховным иллюстратором.
Да уж, друг мой, Алеррио станет Верховным иллюстратором, только если я буду в нем. Видимо, в семье идет серьезная внутренняя борьба. Что ж, это может оказаться на руку.
- А где мальчик сейчас?
- Он.., они.., пошли посмотреть на "Первую Любовницу". А, вот идут.
Арриано практически не обратил внимания на стройную девочку, его глаза были прикованы к шагающему рядом с ней мальчику. Красивый, пожалуй, даже слишком - по собственному опыту Арриано знал, что от этого бывают серьезные неприятности, - хорошо сложен, сильный, с живым, подвижным лицом. Он смеялся над какой-то шуткой своей спутницы.
- Она наш позор, - продолжал говорить Никойо. Арриано не слушал. Конечно, жаль отказываться от мальчика по имени Сарио, но когда речь идет о таких способностях, это не имеет - не может иметь - никакого значения.
Девочка и мальчик опустились на скамейку и взяли в руки альбомы, не обращая внимания на взрослых, стоявших у них за спиной.
- Каждому известно, что сейчас лучше краски, - тихонько оказал мальчик.
- Неужели ты и в самом деле думаешь, что благодаря им картина становится лучше? - возмутилась девочка, стараясь говорить шепотом, но ее напряженный голос прозвучал довольно громко.
- Просто ты хочешь рисовать, как старые мастера, - поддразнил ее юный ученик.
Девочка вскинула голову, ее явно обрадовало замечание приятеля. Совсем еще молоденькая, лет двенадцать, наверное. Арриано представил ее себе в недалеком будущем если уж не ослепительной красавицей, то женщиной, достойной быть увековеченной в произведении искусства.
И тут он сообразил, что она держит не тот альбом.
У нее в руках был эскиз, который произвел на него такое сильное впечатление. Мальчик начал рисовать, добавляя какие-то штрихи к уже практически готовой копии.
Так это девочка!
Арриано стал наблюдать за ней, а она не видела ничего, кроме своего альбома.
- Никакого уважения к старшим, - заявил Никойо.
Какой-то эстудо позвал иллюстратора, он кивнул Арриано, который никак не мог прийти в себя от потрясения, и отошел. Арриано думал о девочке, а заодно и о Никойо: одарен, около тридцати. Вряд ли этот тип, считающий Андонио Грихальву гением, а Андрее Грихальву, автора бездушной, зато весьма детальной "Смерти", достойным титула Верховного иллюстратора, сможет помешать ему, когда придет время претворить в жизнь его далеко идущие планы.
Арриано бросил последний взгляд на девочку и медленно пошел по Галиерре. Он не смотрел на работы великих художников. Ибо он знал их так же хорошо, как себя самого, или видел раньше и не хотел больше быть свидетелем их позорного заключения в этой новой, современной тюрьме - невозможно оценить по достоинству картины, развешанные так бездарно.
На самом почетном месте, в конце Галиерры, находилась "Первая Любовница". По крайней мере рядом с ней все осталось по-прежнему. Никакое другое полотно не лезло в глаза, мешая любоваться его шедевром; она стояла одна в сиянии своего великолепия.
Сааведра. Блистательное произведение. Воспоминание о первом потрясении, которое он пережил, осознав, что она переместилась внутри картины, снова захватило Арриано. В толстых стенах комнаты были прорублены аркообразные окна, сквозь них лился свет весеннего утра, переходящий в более яркие, смелые тона полдня. Свеча погасла, фитилек свернулся, черный, с легким налетом серого пепла. Лампа тоже больше не горела. А Сааведра уже не стояла возле стола.
Поразительно. За два десятилетия, прошедшие с тех пор, как он в последний раз взглянул на картину, она так далеко отошла от стола, словно его заклинание держит ее в плену уже не так надежно. И тем не менее никто не рассказал ему о происшедших переменах. Может быть, благодаря волшебству они просто не замечают их.
Сааведра стоит возле двери, в профиль к зрителю. В зеркале, установленном на мольберте позади стола, едва заметно отражается ее лицо. Кажется, будто она смотрит на него.
- Ты еще не поняла, что ни один мужчина не будет любить тебя сильнее, чем я? Что ты и сама меня любишь? - тихонько спросил он ее.
И ему почудилось, что он услышал ее ответ: "Я люблю Алехандро".
- Это влюбленность, а не любовь! Мы с тобой созданы друг для друга, ты и я. Ведра. Вместе мы могли бы сделать столько...
Все что угодно, уберегли бы семью Грихальва от множества нелепых ошибок, от пародии, которую они называют искусством, от этого оскорбления, брошенного нашим именам. Но я один. Я всего лишь один человек. Я не могу сделать все, не могу взять под контроль всех.
"Ты попытался. Посмотри, что ты сделал со мной". Казалось, ее слова искрятся на древнем полотне. "Освободи меня, Сарио. Прошло так много времени. Сколько?" Разве она и в самом деле его видит и слышит? Неужели ее голос звучит у него в голове? Как отчаянно ему хочется, чтобы она оказалась рядом. В конце концов Алехандро уже умер, давно превратился в прах. Теперь у Сааведры остался только он, ей больше некого любить.
- Наступит день, и ты полюбишь меня, как тебе назначено свыше.
Молчание.
Ну хорошо. Еще не пришло время отпустить ее на свободу. Сначала необходимо завершить переход, сделать так, чтобы его новую личность стали уважать, чтобы с ней считались, а потом он завоюет титул Верховного иллюстратора. И тогда освободит Сааведру, возьмет ее в супруги, как единственную женщину, способную оценить силу его таланта и приобщиться к нему.
И тут он вспомнил о своих сомнениях.
- Ты надо мной посмеешься, - шепотом промолвил он. - Я нашел отличного преемника для себя, но он несовершенен, потому что это - девушка, а следовательно, не обладает Даром.
"Я обладаю Даром", - с гневом и в то же время со страхом сказала она.
- Ты узнала об этом от меня! И еще скажешь мне спасибо. Вот увидишь, я прав! Ты родилась с Даром, так почему природе не наделить им еще одну женщину? Разве такой выдающийся талант не должен дополняться знаменитым Даром семейства Грихальва?
Мало вероятно, совершенно невозможно, и он это знал. Ему так и не удалось понять, кто из предков каким сочетанием качеств наградил Сааведру Даром. Сарио практически не помнил ее матери; впрочем, он и свою мать почти забыл, она не имела никакого отношения к его воспитанию, а может быть, умерла, когда он был еще совсем маленький. Трудно удерживать в памяти так много событий. Сквозь толщу лет, как из тумана, проступало воспоминание об отце Сааведры, да и то потому лишь, что он был весьма необычным существом: толстый, женоподобный, прошел конфирматтио и, следовательно, подтвердил, что обладает Даром, но при этом не создал ни одной картины с действующим заклинанием. Ближе к концу жизни сумел зачать одного-единственного ребенка, а через несколько лет после рождения дочери тихонько отошел в мир иной, скорее всего, от разочарования.
Многие женщины семейства Грихальва, как и мужчины, оказывались в той или иной степени талантливыми художниками, однако их занятия живописью не поощрялись. Арриано несколько раз, не привлекая к своим экспериментам лишнего внимания, подверг испытанию нескольких девочек. Ни одна из них не обладала Даром.
Следовательно, он возьмет себе мальчишку по имени Сарио, а за девочкой понаблюдает. Даже если она и не имеет Дара, то станет отличной, благодарной эстудо, которая сумеет оценить по достоинству его гений. Несомненно, девочка исключительно талантлива и может стать его последовательницей. В конце концов, на протяжении многих лет его наилучшим учеником был он сам.
Он заглянул в глаза Сааведры, отраженные в зеркале. Какие у нее прекрасные глаза!
"Все так переменилось. - Голос дрожал. - Почему я больше не вижу Алехандро, только каких-то чужих людей? Что ты сделал со мной, Сарио?"
- До свидания, любимая. Жди меня.
"А разве ты оставил мне какой-то выбор?"
Он поцеловал кончики пальцев и протянул их ей, точно подношение. Потом отвернулся и медленно побрел прочь. Нужно выяснить, как зовут ту девочку.
Путешествовать было приятно. Но оказаться дома тоже хорошо - теперь у него есть цель. Сааведра его ждет. Она ведь сама в этом призналась, не так ли?
Сарио.., нет, Арриано Грихальва был страшно доволен собой.

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ВТОРАЯ (Страница 1)
    • ЧИЕВА ДО'СИХИРРО. 1262 - 1286 (Страница 1)
      • Глава 33 (Страница 1)
      • Глава 34 (Страница 1)
      • Глава 35 (Страница 2)
      • Глава 36 (Страница 2)
      • Глава 37 (Страница 2)
      • Глава 38 (Страница 3)
      • Глава 39 (Страница 3)
      • Глава 40 (Страница 4)
      • Глава 41 (Страница 4)
      • Глава 42 (Страница 4)
      • Глава 43 (Страница 5)
      • Глава 44 (Страница 6)
      • Глава 45 (Страница 6)
      • Глава 46 (Страница 7)
      • Глава 47 (Страница 7)
      • Глава 48 (Страница 8)
      • Глава 49 (Страница 8)
      • Глава 50 (Страница 9)
      • Глава 51 (Страница 9)
      • Глава 52 (Страница 10)
      • Глава 53 (Страница 11)
      • Глава 54 (Страница 11)
      • Глава 55 (Страница 12)
      • Глава 56 (Страница 12)
    • ГАЛИЕРРА. 1304 (Страница 13)


Мелани Роун - Золотой ключ, кн. 2

Мелани Роун
Дженнифер Роберсон и Кейт Эллиот

Золотой ключ, кн. 2

 Читать книгу

Аннотация

Три королевы фэнтези - в союзе, какого не было еще за всю историю жанра! Три автора, собравшиеся, чтобы написать одну из самых головокружительных и изысканных "литературных легенд"! Это - мир, в котором основой являются Высокие Искусства. Это - мир аристократических семей, исповедующих могущественную магию, пугающую и прекрасную. Мир, в котором совершают невозможное одним движением шпаги, одним мановением магического жезла. Мир интриг и предательства. Мир, где не страшатся платить за желаемое дорогой ценой...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Мелани Роун - Биография

Мелани Роун

На основную страницу

Биография

Мелони Роун (родилась в 1954) - писательница в жанре фэнтази. Она получила степень бакалавра по истории и работала учителем и редактором до того, как стать писательницей. Была номинирована на награду Локус по трем номинациям: в 1989 за первый роман ("Принц драконов"), в 1994 г. в категории фэнтазийного романа ("Звездный свиток") и снова в этой категории в 1995 г. ("Руины Амбрай").