Мелани Роун, Дженнифер Роберсон и Кейт Эллиот - Золотой ключ, кн. 1

1 Мелани Роун, Дженнифер Роберсон и Кейт Эллиот

С восемнадцатого века художники одержимы мечтой найти "золотой ключ" - рецепт, формулу или прием, который сорвет покровы с тайн изобразительного искусства... Увы, "золотой ключ" - не более, чем легенда.
Джонатан Стивенсон. "Материалы и приемы живописи"

ПРОЛОГ

ПЕЙНТРАДДОС ХИСТОРРИКОС (Из "Истории искусства" Фернандаля Грихальвы, 940, изданной на средства автора.)

"Гибель тза'аба, 716". Гримальдо Серрано, 916. Дерево, масло, Коллекция семьи Серрано.

Картина типична для школы Серрано. Историческая сцена овеяна духом романтизма, и в то же время она реалистична, без каких-либо признаков символики. Полотно напоминает о сражении, завершившемся разгромом тза'абов и гибелью Пророка Златого Ветра. Однако Пророк находится не в центре полотна, а ближе к левому крою, из чего можно заключить, что не он является главной фигурой картины. Скорее всего, это тза'абы, с неистовой жаждой мести на лицах бегущие с поля брани: тем самым художник как бы предрек опустошительные набеги Всадников Златого Ветра в течение грядущих десятилетий.
Весьма примечательны еще две фигуры. Первая - это шагоррский капитан, убивающий Пророка, Его поразительное сходство с герцогом Алессио на портрете кисти того же мастера говорит о несомненной лести. Вторая фигура - умирающий тза'аб, точная копия Бартойина Грихальвы, заклятого врага рода Серрано.
"Битва на Рио Сангва, 818". Бартойин Грихальва, 918. Дерево, масло, Галиерра Веррада.

Еще одно мемориальное полотно. Здесь историческая достоверность выражена в точной расстановке персонажей, детальной прорисовке костюмов и оружия. Сходство Алессо до'Веррада с реальным историческим лицом достигнуто благодаря изучению его прижизненных портретов. Расположение армий и даже отдельных фигур основано на свидетельствах очевидцев. Угол падения солнечных лучей точно соответствует времени года, дню и часу битвы.
При всей своей достоверности картина глубоко символична. Стратегический гений Алессо проявляется не только в построении войск, но и в узоре его мантии (листья дуба и мяты символизируют Отвагу и Добродетель, цветы люпина - Воображение и т.п.). О богатом приданом его супруги - андалузийской принцессы - открыто говорят золотой меч и шпоры и не столь открыто - вытисненные на седле пшеничные колосья и кукурузные початки. Его номмо до'гуэрреро, чье прозвище "Тень Златого Ветра", - не что иное, как тьма, снизошедшая на варвара, гибнущего от его руки. Но в этот миг взгляд Алессо устремлен не на жертву, а на ближайшего Всадника, коему суждено оборвать нить жизни Героя. А злая душа поджигательницы войны, императрицы Тза'аба Ри, воплощена в упавшей поблизости лиственнице (Надменность) и цветах водосбора (Безрассудство), примятых копытами лошади Алессо.
Река, на которой Алессо снискал слову великого триумфатора, в тот день окрасилась в алое, за что и было переименована в Рио Сонгва. Позднее Ренайо до'Веррада закрепил победу отца, установив южную границу Тойра-Вирте. Его современник Серрано написал картину в честь провозглашения Ренайо герцогом и рождения Тайра-Вирте как независимого государства. Увы, та картина не сохранилась, но фрагмент наброска находится в запасниках Галиерры Веррада.
"Смерть Верро Грихальвы". Кабрайо Грихальва, 892. Дерево, масло. Галиерра Веррада.

В 823 году герцог Ренайо взял в жены Хесминию. После гибели ее брата на Рио Сангва она осталась единственной наследницей Шагарры. Когда в костейо, родовом замке ее отца, завершилась свадебная церемония, молодожены отправились в Мейа-Суэрту, где маленькая коса Ренойо постепенно превращалась в Палоссо Веррада.
Но в пути случилось непредвиденное. На кортеж напала банда тза'aбских разбойников, и, хотя герцог с герцогиней не пострадали, погибло много придворных, в том числе лучший друг Ренайо - доблестный капитан Верро Грихальва.
Этот эпизод и положен в основу картины. Здесь все пронизано насилием: и композиция, и цвет, и динамика. Одной рукой герцог Ренайо придерживает голову умирающего друга, другой отчаянно машет лекарю. Рядом опустилась на колени герцогиня; ее лицо закрыто ладонями, а блеск драгоценностей расплывчатый, от чего создается впечатление, будто воочию видишь, как ее сотрясают рыдания. На заднем плане конные воины преследуют тзa'абов, похитивших сестер-близнецов Верро Грихальвы и еще дюжину фрейлин. Ветер качает ветви деревьев, треплет полы плащей и распущенные локоны герцогини. Только Верро Грихальва неподвижен, его очи подернуты смертной поволокой, а пальцы сомкнуты на рукояти меча, словно он еще надеется встать и броситься на защиту сестер.
Эту картину можно сравнить с другой, гораздо меньшей размерами, - "Смерть Верро Грихальвы", - написанной Пьедро Грихальвой в 732 году. Она хранится в Голиерре Грихольва.
"Спасение полонянок". Миквейан Серрано, 828. Дерево, масло. Коллекция семьи Серрано.

Картина, безусловно, достойна кисти талантливейшего художника из рода Серрано, но здесь его отточенное мастерство послужило отнюдь не самой благой цели. Недаром это полотно, созданное по заказу герцога Ренайо и отразившее продолжение вышеописанного события, было отвергнуто горожанами, осмеявшими злосчастных фрейлин, похищенных и изнасилованных тза'абами.
Все без исключения полонянки, высыпавшие из шатров, одеты непристойно, изумление на их лицах соперничает со страхом. Сестры Ларисса и Маргатта Грихальва (легко узнаваемые по розеткам на шалях, которыми они прикрываются без особого старания) изображены с неудовольствием на лицах, якобы оттого, что их оторвали от желанных плотских утех.
Герцог Ренайо и его солдаты, гнавшиеся за бандитами двенадцать дней, выглядят свежими, как будто только что покинули покои палассо. Тза'абы же, полуодетые и неопрятные, объяты неописуемым ужасом. Десятка два грязных, нагих малышей стремглав бегут к холмам, но если приглядеться, можно сделать некое странное открытие: у них вовсе не детские лица. Это карлики - злобные смуглые дикари, тзa'aбы.
Что же касается подлинной истории, то все четырнадцать дам были возвращены ко двору, банда истреблена до последнего негодяя, a сокровища (на картине они грудой лежат в левом шатре) доставлены в Мейа-Суэрту. Герцогиня Хесминия пожелала отдать их бывшим пленницам, чтобы спасти от нищеты: кто возьмет замуж обесчещенную тза'абом женщину, особенно после того, как она родит младенца? Этих чи'патрос, незаконнорожденных, ждал, так же, как их матерей и маленьких полукровок, спасенных в лагере тза'aбов, удел презренных парий. Некоторые из тех женщин, не в силах вынести унижение, даже руки на себя наложили после родов.
Эти бандиты похищали женщин и раньше - по слухам, лишь для того, чтобы бедняжки зачали тза'абских ублюдков; когда же дети переставали нуждаться в материнском молоке, полонянок убивали. Один из спасенных мальчиков сказал, что его отец, патро, прогнал маму, так как хотел воспитать ребенка тза'абом. Возможно, разбойники замышляли сколотить банду полукровок, чтобы та орудовала в тойравиртских городах и селах.
Но ни один из этих детей не вырос тза'aбом. Они стали Грихальва, поскольку род принял их всех. Вся Мейа-Суэрта была возмущена, когда в 859 году герцог Ренайо в награду за великодушие подарил роду Грихальва палассо и примыкающий к нему квартал. Но все-таки чи'патрос так и остались чужими в чужой стране - живыми памятниками тза'aбских злодеяний, да и на Грихальва с той поры горожане смотрели кaк на прокаженных.
"Аллегория материнской любви". Приписывается Натану Грихальве, 834. Картон, акварель. Галиерра Грихальва.

Очаровательный портрет двух женщин и их десятилетних сыновей; одна вручает своему чаду корзину символических цветов, другая учит отпрыска чтению по молитвеннику. Принято считать, что это Ларисса и Маргатта Грихальва со своими чи'патрос. Во все времена очень немногие мастера писали миниатюры (эта овальная картина всего лишь три дюйма в высоту), из восьми миниатюр в коллекции рода Грихальва шесть созданы этим художником, младшим братом Лариссы, Моргатты и Верро. Так что вполне возможно, это действительно акварель Натана, посвященная его сестрам-близнецам и племянникам.
Миниатюра буквально дышит уютом и любовью, и все же в ней угадывается вызов. Тза'абские черты и цвет кожи сыновей откровенно контрастируют с серыми глазами и светлой кожей женщин. Чи'патрос всегда страдали за то, что в их жилах текла тза'абская кровь: их презирали, третировали, обвиняли во всех смертных грехах; священники с пеной у рта доказывали, что полукровки не обладают душой. Художник недвусмысленно дает понять, что матери не только учат сыновей грамоте, но и пестуют в них веру, искренность, великодушие, преданность и трудолюбие, а значит, вопреки всяческим злопыхательствам чи'патрос вырастут достойными гражданами Тайра-Вирте
"Последняя воля герцогини Хесминии". Лирансо Грихальва, 881. Холст, масло (картина не закончена). Галиерра Веррада.

Одно из первых полотен документальной живописи. Кисть очевидца события зарегистрировала официальное завещание герцогини Хесминии. До ее безвременной кончины от нерро лингвы осталось всего три дня, однако ни единого признака хвори не видно на прекрасном лице в ореоле света, падающего из окна за ее спиной. С ласковой улыбкой Хесминия наблюдает за конфирматтио юных чи'патрос. Премиа Санкта и Премио Санкто, хоть и благословляют детей, взирают на них отнюдь не милостиво. Церковные иерархи Тайра-Вирте, как, впрочем, и большинство горожан, убеждены, что в нашествии нерро лингвы (своим названием - "черный язык" - болезнь обязана наиболее зловещему из ее симптомов), от которой в Мейа-Суэрте умер каждый четвертый, виноваты чи'потрос. Род Грихальва пострадал от мора сильнее всех остальных, но это не послужило ему оправданием; священники распустили слух, что Матра эй Фильхо, Матерь с Сыном, наслали на город мор, стремясь в первую очередь наказать Грихальва за то, что те приютили чи'патрос.
Через сутки после смерти матери Алессио I издал указ: отныне все Грихальва находятся под защитой герцогов Тайра-Вирте. Увы, охранная грамота не защитила их от толпы, собравшейся на похороны любимой герцогини и доведенной подстрекателями до неистовства. Прежде чем шагаррскому полку удалось восстановить в городе порядок, многие погибли, в том числе Маргатта Грихальва. Хроники утверждают, что в ту ночь был до полусмерти избит Лирансо Грихальва, и увечья не позволили ему закончить картину.
Он был чи'патро, сын Лариссы Грихальва; есть основания полагать, что он изображен на описанной выше миниатюре. Лиронсо можно найти также на одной из фресок Собора Сияющих Образов - Катедраль Имагос Брийантос; его легко узнать по кисти, торчащей из кармана, и Чиеве до'Орро, Золотому Ключу, на шее.
"Автопортрет Гарсы Серрано, Верховного иллюстратора", 906. Дерево, масло. Галиерра Веррада.

Причиной создания этого воинственного автопортрета стала обострившаяся вражда между семьями Серрано и Грихальва. Верховный иллюстратор изобразил себя при всех церемониальных регалиях; на коричневой мантии вышито золотом перо - фамильный герб Серрано; ноги попирают расколотые плиты с розетками Грихальва. Скептики полагают, что таланты не передаются из поколения в поколение, и природа, рождая гениев, отыгрывается на их потомках. Имеется немало тому подтверждений, но хватает и доказательств обратного: в музыке (род Баков в течение двух веков дарил миру выдающихся композиторов), медицине (потомки до'Майо) и литературе (Дума-отец, двое его сыновей и пять внучек). Серрано были верны живописи больше века. И все-таки род Грихальва уникален, поскольку мало кто из его мужчин не обладал талантом художника.
Брачные узы Грихольва и чи'потрос (поскольку больше никто не видел в этих девушках невест, а в юношах - женихов) дали страшный и загадочный результат: почти половина мужчин во втором поколении оказались стерильными. Многие винили в этом инбридинг, кровосмешение, иные нерро лингву, но истинной причины не знал никто.
"Женитьба Алессио II на Эльсеве до'Эллеон". Саабасто Грихальва, 894. Дерево, масло. Галиерра Веррада.
"Помолвка Хоао до'Веррады и Майари до'Варривы". Иберро Грихальва, 921. Дерево, масло. Галиерра Веррада.

Обычай дарить невесте портрет жениха возник в 875 году. Он-то и послужил фундаментом для растущего авторитета и везения Серрано. Хотя идея документальной живописи, то есть регистрации событий государственной значимости посредством изобразительных приемов, принадлежит Лирансо Грихальве, именно благодаря ему живопись в сочетании с общепринятой иконографией со временем вытеснила письменные официальные свидетельства.
"Смерть Хоао". Иберро Грихальва, 924. Холст, масло. Галчерра Грихальва.

На этих трех картинах, созданных всего лишь за тридцать лет, можно увидеть эволюцию документальной живописи и неразрывно связанного с ней символизма. Сюжет "Женитьбы" совершенно очарователен благодаря своей простоте, но и она не обошлась без символов. Букет в руках невесты означает традиционно добрые пожелания (розы - Любовь, плющ - Верность, чертополох - Сыновья). О том, что свадьба красавца Алессио и прелестной Эльсевы равносильна заключению союза между Тайра-Вирте и Эллеоном, свидетельствуют соединенные гербы этих стран, изящно вышитые золотом на занавесе, перед которым стоят молодожены.
Кажущейся безыскусностью эта работа контрастирует с "Помолвкой", исполненной глубокого смысла. На платье невесты вышиты эмблемы ее рода - белые хризантемы (слова "верро" - правда и "Воррива" созвучны). Она приближается к Хоао, сыну Алессио и Эльсевы, по широкой лужайке; зеленая трава - это Покорность, а золотые розы - Совершенство; они распускаются рядом с цветами лимона, символом Неизбывной Любви. Хоао, стоя на мраморной лестнице и улыбаясь суженой, протягивает букетик цветов. Но помолвка Хоао и Майари - это еще и выгодная сделка, потому на заднем плане изображен Кастейо Варрива, а под его стенами через кукурузное поле (кукуруза - символ Богатства) идет караван.
Увы, счастливый брак Хоао и Майари оказался недолговечным. Несколько лет спустя этот же мастер, Иберро Грихальва, написал "Смерть Хоао". Если верить легенде, создавая две первые картины, он разбавлял краски слезами радости, и слезами горя - когда писал третью. Ибо он любил молодого герцога как родного брата.
Мало-помалу документальная живопись взяла верх над деловыми бумагами. Нередко случалось, когда один и тот же договор, написанный на разных языках, каждая из сторон понимала по-своему, но язык картины исключает разные толкования. Художники стали не только регистрировать браки, рождения и смерти, но и оформлять торговые сделки, завещания, дарственные и тому подобное.
Традиции живописи Тайра-Вирте славились своей живучестью, это была единственная страна, не испытывавшая в ту пору недостатка в иллюстраторах. Им приходилось трудиться не покладая рук, чтобы обеспечить всех желающих документами и копиями. За последние пятьдесят лет Грихальва и Серрано - семейные артели художников - снискали мировую известность.
Без их содействия не обходился ни купец, ни чиновник, ни государственный деятель.

ГАЛИЕРРА. 943

Сарио Грихальва тотчас понял, что с ней происходит. Догадался, куда ее занесло, хоть она и оставалась рядом с ним физически. Ему был знаком и этот неподвижный, невидящий взор, и окаменевшие черты лица. Выражение обреченности... Он знал это по собственным ощущениям. Да и как не знать, ведь он тоже из тех, кого многие считают жертвой. Но сам он такие вот уходы связывал с подъемом творческих сил, вдохновением. Как не походили его высказывания на отзывы других, в том числе и муалимов - наставников, помыкающих им в ученических мастерских.
До чего же мелочный народ.., даже Одаренные. Они говорят о таких вещах, как способности, вдохновение, призвание. И даже упоминают о силе. Но что они в этом смыслят?
А он понимает. Да и как иначе?! Ведь это все - в нем.
- Ведра, - сказал он.
Зачарованная картиной, возникшей перед ее внутренним взором, она не ответила. Даже не шелохнулась.
- Ведра, - повторил он громче. И вновь не дождался отклика.
- Сааведра!
Она вздрогнула. Глаза были черным-черны. Помаленьку мгла съежилась и уступила другому цвету, прозрачно-серому, без малейшей мути, без слабейшего оттенка, без единого вкрапления пигмента на радужках. Этим и была она приметна помимо всего прочего. Серые очи Грихальва. Необыкновенные очи тза'абов, предков. А Сарио Грихальву природа наделила обликом попроще: карие глаза, темно-каштановые волосы, смуглая кожа пустынника. Ничего впечатляющего. Ровным счетом ничегошеньки.
Но это - если смотреть извне. А изнутри никому, кроме самого Сарио, не взглянуть. Для чужих глаз его душа - потемки, если что и можно уловить в глазах, то это лишь тонкий лучик целеустремленности, а может, лампадка задумчивости и отрешенности.
Он окинул взглядом Сааведру. Она и летами старше, и ростом выше, а вот сейчас сгорбилась меж колонн на скамье, точно просительница или служанка. Всем своим видом предлагает главную роль в этой сцене, и уж его дело - принять, не принять...
Ее лицо в снопе утренних лучей повернуто к точному раскладу светотени на грубой крапчатой бумаге, распяленной на доске. К умелым и красивым рукам художника. Левая машинально отбросила с глаз нечесаную черную прядь. Серые глаза остановились на Сарио, мозг зафиксировал присутствие постороннего, а когда опознал, голос откликнулся. Неужто стоило ради этого вырывать сознание из безбрежных просторов иного мира, тащить его вспять по пути, озаренному Луса до'Орро?
- Подожди... - прозвучало раздраженно и властно. Теперь он - слуга, он - проситель. Все они, Грихальва, слуги. И просто одаренные, и Одаренные с большой буквы.
- Подожди, - повторила она мягче, словно умоляя понять и простить, но в мольбе этой присутствовал оттенок нетерпения.
И лихорадочно забегал по бумаге уголек.
Он понял. Ибо сочувствовал ей, сопереживал, не кривя душой даже перед самим собою. И тоже, хоть и по другим причинам, испытывал нетерпение. Нетерпение и обиду. С какой это стати он должен ждать? Или она надеется стать Одаренной? Или у нее есть шанс когда-нибудь сравняться с ним?
И он решительно ответил:
- Некогда, Ведра. Надо идти, если хотим успеть.
Воцарилась тишина. Только грубая бумага шуршала под угольком.
- Ведра...
- Мне нужно доделать.
И - невысказанное: "Пока оно живо, пока свежо, пока я вижу". Все ясно, но нельзя же потакать.
- Пора идти.
- Еще одну секундочку... Моментита, граццо.
Точные штрихи, выверенные, экономные движения и ни капли позерства. Он всегда с восхищением следил за ее работой. Мало ли кругом девушек, которые оттачивают технику не покладая рук! Мало ли усердных и дотошных юношей, по крупицам собирающих драгоценные навыки! Но куда им до Сааведры?! Она лучше всех знает, что делать. Любой из самых элементарных приемов Сааведры и Сарио для кого-то - целая наука, а для них самих - это чуть ли не врожденная, но едва осознаваемая способность. Как дыхание.
Да, как и Сарио, Сааведра видит. Доподлинно видит этот свет, эти образы, мысленно доводя их до совершенства, и остается лишь стремительным рывком вызволить их из небытия и мгновенными штрихами запечатлеть на бумаге.
Луса до'Орро, Золотой Свет, проницающий истину.
А он смотрел глазами сурового критика. И казался себе при этом муалимом рядом со студенткой, учителем рядом с эстудо. Но ей нет дела до Сарио, она творит для себя, ни для кого больше. Ее свобода созидания, естественность самовыражения ничуть не ограничены волей семьи или требованиями муалимов.
- Нет.
Он вдруг устремился к ней. Ведь и у него есть свое видение, Луса до'Орро. Для Золотого Света ни в чем нет оправдания: ни в долге вежливости, ни даже в сочувствии родственной душе.
- Нет, не так... Вот, видишь?
У эстудо карманы всегда набиты углем. Сарио опустился рядом с Сааведрой, положил на колени доску с бумагой.
- Гляди. Ну как?
Одно мгновение, лишь один подправленный штрих. И вот уже смотрит с листа Бальтран до'Веррада, герцог Тайра-Вирте, которого они нынче увидели впервые.
Сааведра слегка отстранилась и взглянула на портрет.
- Видишь?
Волнение подгоняло: объясни, пока не поблекла твоя внутренняя картина. Он быстро соскреб, что соскреблось, с ошибочной линии, сдул черную пыль с бумаги. Портрет (точнее, грубый, второпях сделанный набросок) и впрямь от этого выиграл.
- Добавляем этот штрих, - показал Сарио, - и левая сторона оживает. Ты же знаешь, у него лицо кривовато. Да и не бывает идеально симметричных лиц. - Он положил тень. - А тут - скула, вот так... Видишь?
Сааведра молчала.
Его словно молнией ударило: зашел за грань. Причинил боль.
- Ведра, прости...
О Матра эй Фильхо! Ведь и с ним такое бывало!
- Прости, Ведра, я не хотел. Честное слово. Как-то само собой получилось.
Она спрятала уголек в карман блузы.
- Знаю.
- Ведра...
- Да, Сарио, я знаю. У тебя всегда как-то само собой получается. Она встала и оправила блузу, перепачканную, как и его одежда, всем, чем только можно перепачкаться в их мирке: красками, клеями, плавленой канифолью, олифой и тому подобным.
- Но ведь и правда так лучше.
Сгорая от стыда, он порывисто сунул портрет ей в руки и встал.
- Просто... - беспомощный всплеск руки. - Просто я так увидел.
- Знаю, - повторила она, принимая набросок, но не опустила на него взор. - Увидел то, что мне самой следовало бы видеть. - Сааведра смущенно пожала плечами. - Да, следовало бы.
Обоим стало не по себе. Во многом они походили друг на друга, но в то же время были разные - как день и ночь. Сааведра не принадлежала к числу Одаренных. Но была талантливой, гораздо талантливее большинства эстудо.
Она снова мысленно увидела объект. Да, никто не усомнится, что на портрете - Бальтран до'Веррада. Впрочем, сомнений быть не могло и до того мгновения, когда Сарио подправил набросок. И все-таки подправил...
Его терзало раскаяние. Но ведь на то и отпущен Дар, исключительная привилегия со своей жестокой категоричностью: в мире Одаренных нет места ничему, кроме совершенства.
- Извини, - сказал он слабым, сдавленным голосом. А про себя добавил: "Не сердись, Ведра". Но вымолвить не рискнул - слишком моляще прозвучало бы, слишком униженно. Даже перед ней он остерегался раскрывать душу. - Я сожалею.
В тот миг она выглядела намного старше его.
- Ты всегда сожалеешь, Сарио.
Для него это была кара, а для нее - всего лишь истина, убогая разновидность Луса до'Орро. Ему нравилась в Сааведре эта черта. Истина дороже всего. Но истина еще и мучительна. Его собственная истина превратила хороший набросок в отменный. Одна дополнительная линия да легкая штриховка... Как четко он видел, что надо сделать, как ярко сиял в нем Золотой Свет... Просто не верилось, что кто-то способен этого не видеть. А все дело в том, что у него - своя истина, у Сааведры - своя. Сааведра - хороший художник. А Сарио - превосходный.
Этим-то он и причинил ей боль.
- Ведра...
- Да все в порядке. - Она убрала за уши непокорные пряди волос. Блеснула капелька крови - гранатовая сережка. - Ведь это от тебя не зависит.
Да. Никогда не зависело. Потому-то его и ненавидят. Даже муалимы, знающие, на что он способен.
- Куда пойдем? - спросила она. - Говоришь, это важно?
- Очень.
- Ну так...
Она поставила доску на место, но портрет не удостоила даже косым взглядом. Сарио тайком проглотил обиду.
- Чиева до'Сангва.
Она опешила. Как он, впрочем, и ожидал.
- Сарио! Да ты что?!
- Я там все знаю. Нас не увидят.
- Но ведь.., нам нельзя!
- Ведра, никто нас не увидит. И никто не пронюхает. Я уже много раз там бывал.
- Ты видел Чиеву до'Сангва?
- Нет. Но я видел кое-что другое. Когда не станет нас, не станет и Чиевы до'Сангва. - Она отшатнулась.
- Откуда ты знаешь?
- Раскрыл глаза и вынул из ушей затычки, - Сарио ухмыльнулся.
- А еще, Ведра, я умею читать Фолио. Мне дозволено, ведь я мужчина.
- Смотреть - да, дозволено. Но читать о таких вещах тебе еще рано. Муалимы знают?
Он пожал плечами: - Естественно, нет.
- О Сарио, ты слишком торопишься! Прежде чем разрешат читать Фолио, надо пройти серьезные испытания... - В нем поднималось нетерпение.
- Ведра, никто не узнает, что мы там побывали. Даю слово! - От ее лица, испачканного углем, отхлынула кровь.
- Но ведь нельзя, Сарио! Запрещено. Видеть Чиеву до'Сангва позволено лишь мастерам-иллюстраторам, и Фолио изучать тебе еще рано...
И снова в нем взыграло самолюбие, и снова он не смог с собой совладать.
- А я буду! Буду читать Фолио! И мастером-иллюстратором стану. - Бледные щеки Сааведры на миг порозовели - ей, женщине, вовек не суждено изучать Фолио, достигнуть ранга мастеров-иллюстраторов, Вьехос Фратос. Ее предназначение - вынашивать и рожать их, но не быть одной из них.
- Пока еще не стал.
- Нет, но...
- А пока тебе нельзя видеть такие вещи. - Она сердито посмотрела на Сарио: он невольно напомнил о том, что пол, как и происхождение, не дадут ей подняться до высот, которых она достойна. - Ведь мы с тобой действительно не мастера-иллюстраторы, и нам нельзя смотреть ритуал. Знаешь, что с нами будет, если попадемся?
Он вдруг ухмыльнулся.
- Хуже Чиевы до'Сангва - ничего. - Она даже не улыбнулась, только покачала головой и твердо произнесла:
- Нет.
- Да.
У него сияли глаза.
Сааведра посмотрела на портрет. На свой набросок, который Сарио оживил двумя-тремя беглыми касаниями уголька. Его называли Неоссо Иррадо, Гневным Мальчиком. И небеспричинно. Он ко всем лез с каверзными вопросами. Всем дерзил. Но при этом все знали: сколь ни славен род Грихальва, в нем еще не было никого талантливее Сарио. Воистину он обладал Даром. Непознанным, непризнанным, даже неподтвержденным. И все же несомненным для всех. По крайней мере для Сааведры, так и сказавшей ему однажды... Задолго до того, как он прочитал те же слова в глазах учителей, ибо муалимы о таких вещах не говорят.
Да, быть ему мастером-иллюстратором, Вьехо Фрато... Да и как иначе? Пусть Сарио юн, пусть никто не желает признавать его Дар - но он есть, и он переполняет все его существо.
Быть ему и Верховным иллюстратором. Он гордо вскинул голову. "Я знаю, кто я. Я знаю, кем я стану!"
Сааведра поморщилась. И отвернулась от нарисованного лица - потому что живое требовало к себе внимания.
- Ну ладно, - сказала она.
Он победил. Он всегда побеждал. И так будет впредь. Никто не знает, как его обуздать. Даже муалимы не знают и ломают голову над этим.

***

Мужчина поспешно схватил за руку ребенка.
- Алехандро, сюда. Пройди вот здесь, видишь? Нет, канделябр оставь в покое... Прошу тебя, иди сюда. Не трогай список экскурсоводов, кураторрио тебе не понадобятся. Мы с тобой вполне обойдемся без них... Сюда, Алехандро. На этих стенах - портреты рода до'Веррада, все они - твои родственники. Если уж на то пошло, при желании ты увидишь себя, как в зеркале, на любой из этих картин. Взгляни-ка... Видишь?
Мужчина ждал. Ему не внимали.
- Алехандро!
Да что с этим мальчиком? Не слышит спросонья, что ли?
- Алехандро Бальтран Эдоард Алессио до'Веррада, окажи любезность, слушай меня внимательно.
- Патро? - услышал он наконец.
Значит, слух в порядке, виновата его вечная рассеянность. Это возрастное, точнее, детское. А впрочем, чего он еще ожидал? Разве это не его сын?
Его. Да, Матра Дольча! Детство детством, но у мальчика есть обязанности. Вернее, появятся в один прекрасный день. А сейчас Алехандро слишком рассеян, слишком несобран, сейчас надо спокойно и терпеливо открывать ему глаза на мир. Но - исподволь, деликатно. Со временем перед ним целиком развернется великое полотно истории, вновь разыграются знаменитые сражения, пышным цветом расцветет генеалогическое древо...
Отец, погруженный в раздумья, вздохнул. Сыну - наследнику герцога - без этих знаний не обойтись. И пусть кажется, что отцовские старания не дают плодов - капля камень точит.
- А это "Женитьбы"... Алехандро!
Ну что за ребенок? Секунды на месте не постоит. Достаточно любого пустяка, чтобы отвлечься - к примеру, почувствовать аппетит. Конечно, гораздо интереснее носиться сломя голову, чем внимать скучной лекции под сводами Галиерры Веррада. "Особенно когда лекцию читает отец", - подумал он уничижительно.
И в этот момент беспокойный взгляд мальчика поймал стайку детей примерно его возраста - как голодные борзые щенки на дворе, маялись они в высоком фойе Галиерры. Конечно, никого из них не пустят в залы, пока не уйдут герцог с сыном. Бальтран до'Веррада заметил худощавого мужчину средних лет; он неколебимо стоял в дверях, золото на высоком вороте внушало детям робость и удерживало их на почтительном расстоянии от дверей. Но они поедали глазами тех, кому было дозволено больше, чем им. А Алехандро смотрел на них.
Матра Дольча, да у этого мальчишки терпения не больше, чем у комара. Отец криво улыбнулся и похлопал широкой, сверкающей перстнями рукой по кудрявой голове сына, запустил сильные шершавые пальцы в растрепанные черные волосы, и голове ничего больше не оставалось, как повернуться на тонкой шее туда, куда хотел герцог.
- Алехандро.
- Патро?
- Это всего-навсего дети из рода Грихальва. Ты заметил золотую цепь у их воспитателя? А кулон?
Алехандро пожал плечами. Ему до смерти прискучили разговоры о незнакомых людях и кулонах.
- Комарик, это Чиееа до'Орро. Золотой Ключ. Он достается мастеру-иллюстратору, а молодые люди - его эстудо, они тут изучают работы своих отцов и дедов... - Отец многозначительно помолчал. - Вот у кого бы тебе поучиться уважению к талантливым предкам.
Мальчик заметно смутился.
- Они тоже станут иллюстраторами?
- Да, вполне возможно. Они - из рода Грихальва.
- Патро, а что, все Грихальва пишут картины? Герцог покосился на взрослого - скорее всего, муалима. Спокойным пожилым мастерам доверяют пестовать юную поросль, учить уму-разуму и ремеслу.
- Пишут, как всегда писали, но еще и создают для этого необходимые средства. Все материалы для художественного промысла изготовляет семейство Грихальва. Таково их предназначение. Их дар, если угодно.
Отцовская рука поднялась с кудрявой головы и показала на стену.
- А сейчас погляди-ка сюда... Вот на эту картину, прямо перед нами. Алехандро! Что ты видишь?
На лице мальчика читалось явное нетерпение. И, как всегда, рассеянность. Он переминался с ноги на ногу, вертел головой и даже бросил еще один вороватый взгляд на детей.
- Картину, патро.
Снисходительность - черта благородной души. Отец улыбнулся и не одернул сына.
- И что, эта картина о чем-нибудь тебе говорит? На губах сына промелькнула улыбка - тень отцовской. А в живых оленьих глазах появился дерзкий блеск.
- Да, патро. Она мне говорит, что надо вернуться в Палассо и поупражняться со шпагой.
- Вот как? Поупражняться со шпагой? Вместо того чтобы слоняться по Галиерре среди скучных полотен, запечатлевших еще более скучные свадьбы?
Ответ не заставил себя ждать.
- Патро, я не буду иллюстратором. Я не Грихальва, я - до'Веррада, мое лицо на всех этих стенах.
"Хитрый комарик. А ведь большинство этих лиц написали Грихальва".
- Значит, маленький до'Веррада, тебя больше влечет стезя фехтовальщика?
- Да, патро.
- Мне она тоже больше по нраву. - Теперь и у отца заблестели глаза, точь-в-точь как у сына. - Но когда-нибудь, Алехандро, ты станешь правителем Тайра-Вирте, а мудрый правитель не во всем полагается на меч.
- Патро, а на что еще полагаться? На картины? - Мальчик еще не сталкивался с интригами двора, стоит ли удивляться его откровенному безразличию? Он даже не подозревает, как больно жалят насмешки и снисходительность.
- Разве можно править с помощью картин? Святая простота... - Впрочем, он же еще ребенок. Но внезапно этот разговор с сыном всколыхнул в памяти появившиеся недавно слухи, и на душе стало тревожно. Вначале они казались пустяком, но, постепенно разрастаясь до угрожающих размеров, широко расползлись по городу. В Палассо Веррада говорили о волшебстве, о темной силе, проникшей в город и будто бы ополчившейся на двор, герцога и его семью.
Улыбка исчезла. Ладонь, гладившая непокорные кудри наследника, замерла, взгляд устремился на сгрудившихся в фойе юных Грихальва. Они тоже дети и, значит, тоже невинны? Или в них зреет зло, темная волшба, о которой говорил Сарагоса?
В тусклом охряном свечении (картины в Галиерре никогда не показывались солнцу, его заменяли масляные лампы и свечи) чуть лоснилась герцогская диадема - черный с кровавым отливом камень среди темных спутанных прядей. Огромным усилием воли герцог заставил себя возобновить вдохновенное повествование о картинах; еще труднее было изобразить спокойную улыбку.
- Алехандро, правитель использует весь арсенал своих средств. Мудрый не пренебрегает ничем и ни о чем не забывает, иначе рано или поздно приходит беда.
- Но, патро...
- Алехандро, посмотри на картину. Ну-ка, Неоссо до'Орро, посмотри и скажи, что видишь.
Мальчик изо всех сил старался быть уступчивым. Узкие плечи приподнялись и опустились на столь долгом вдохе и выдохе, что отец забеспокоился: хватит ли у Алехандро воздуха в легких, чтобы ответить?
- На этой картине ваше венчание с матра.
- И все? Неужели к этому нечего добавить?
- Это вы. Это матра. Это придворные.
- Будь любезен, скажи, кто из них кто.
Мальчик поморщился, однако скороговоркой назвал по именам тех, кого знал. А знал он почти всех - эти люди жили в его мире, который ограничивался двором. Неисчислимая родня, тьма сановников, прихлебателей, коим имя легион и кои мнят себя такими важными персонами, что ни один Верховный иллюстратор не рискнет воспротивиться, если они пожелают запечатлеть свой образ на историческом полотне.
- Патро, а может, пойдем домой? Так есть хочется... - Всегда ему хочется есть. Сущий обжора!
- Алехандро, не отвлекайся. Что, разве на картине больше никого нет? Разве она тебе больше ни о чем не говорит?
Мальчик нервно пожал плечами.
- Говорит, что вы женились на матре. Но ведь об этом и так все знают. - Мелькнула улыбка, внезапная и недолговечная, как летняя молния. - Разве я не здесь? Разве у матры в животе нет еще одного ребенка? Конечно же, вы женились на матре.
Отец вздохнул. Но это не был вздох недовольства, - Да, комарик, ты здесь. Но говорит ли тебе еще о чем-нибудь картина?
- А что, должна? - равнодушно спросил мальчик, переминаясь с ноги на ногу.
И вновь слегка поколебалось обычно несокрушимое спокойствие. "Мы даже не представляем, о чем она может поведать Грихальва... Если, конечно, верить клятвенным уверениям Сарагосы".
Но не Грихальва создал это полотно, увековечившее свадьбу Бальтрана Алехандро Рафейо Риобаро до'Веррады и Лиссабетты Терессы Луиссы Бенекитты до'Нахерры. Сам Серрано, отец Сарагосы, удостоился назначения на должность Верховного иллюстратора, и в обязанность ему вменялось документировать такие события, как заключение договоров, помолвки, свадьбы, рождения. Запечатлевались в красках все великие или обычные вехи в жизни тайра-виртской знати. Щенилась ли любимая сука герцога, ложился ли на смертный одр он сам - всегда звали придворного художника. Но теперь место Серрано досталось его сыну (точно так же и Алехандро когда-нибудь унаследует отцовское), а Сарагоса твердит о колдовстве и темной силе... И если не остановить преступную кисть Грихальва, нашептывает он, то лишь одна Пресвятая Матерь знает, что может случиться с Тайра-Вирте и ее герцогом.
- Патро?
Снова отцовские пальцы зарылись в черные детские кудри.
- Ничего, Алехандро. Придет время, и ты все поймешь.
Конечно, оно придет. Как же иначе? Алехандро - его наследник, и ему, будущему герцогу Тайра-Вирте, откроются все таинства власти.
И секреты колдовства Грихальва, буде Сарагоса Серрано прав и таковые не выдумка...
Герцог попытался отогнать неприятные мысли. "Нет. Это пустые слухи. Грихальва служат нам с незапамятных времен, служат верой и правдой. Не может быть того, чего не может быть".
И все-таки...
Он обернулся к фойе, пристально посмотрел на детей. На лицах любопытство и нетерпение. Глаза всех мыслимых цветов, волосы всех мыслимых оттенков, а в проворных, умелых ручонках - угольки, мелки и бумага. Грихальва делают мел и бумагу, Грихальва делают лица и руки, и Сарагоса Серрано слишком близорук, самолюбив и труслив, чтобы увидеть блеск их таланта. Чтобы признать сам факт его существования.
И нет среди этих детей никого, кто бы уж очень отличался от сына герцога, смышленого, подвижного, непоседливого Алехандро - Золотого Мальчика, Неоссо до'Орро.
Хмыкнув, Бальтран до'Веррада взглянул на полотно, удостоверяющее его женитьбу на герцогине Лиссабетте. Смущенно коснулся пальцами губ, затем - груди, там, где сердце, и прошептал ритуальную фразу: "Да хранит ее Матра эй Фильхо". Ибо герцогиня почти не вставала с постели - ждала родов.
Сама по себе картина - всего лишь рядовое произведение мастера, хоть и кощунственно, пожалуй, так отзываться о творении протеже герцога. Она принадлежит кисти Гуильбарро Серрано, покойного отца нынешнего Верховного иллюстратора, и помимо своеобразной композиции, формы и отточенных приемов в ней есть кое-что еще. Это целый мир в массивной позолоченной раме, это история и символика, выполненные и невыполненные обещания, проведенные и непроведенные усовершенствования политической системы и даже предсказание.
Неискушенный глаз не заметит среди тщательно прорисованных шпалер и причудливой лепнины смутные отражения лиц в алмазном блеске оконных стекол аудиенц-зала, где вершился свадебный ритуал. Четыре детских лица, круглых и веселых, почти прозрачных. Эти малыши еще не родились, они обещаны герцогу и новой герцогине. Но пока в Палассо Веррада появлялись лишь три детских лица, и сейчас два из них - мраморные барельефы в подземной усыпальнице.
"Матра эй Фильхо, будь милостива, пошли мне второго сына, брата Алехандро.., и двух милых девчушек. Когда вырастут, мы им найдем достойных женихов..."
Предсказание, значит? Пока оно сбылось лишь наполовину, не дало почти ничего, кроме горя. "Сарагоса старается внушить, что в этом повинны Грихальва".
Все дело в разнузданной мнительности и непомерном себялюбии и более ни в чем. Все иллюстраторы высокомерны, каждый считает себя гением, а остальных - ничтожествами. Хитроумных интриг и личных амбиций в их мире не меньше, чем при дворе.
- Глупец, - пробормотал герцог. - И мне все меньше нравятся его работы.
- Патро?
До'Веррада отбросил досадные мысли.
- Ничего, Алехандро. - Он опять вздохнул. - А что, комарик, не пора ли тебе подкрепиться?
Ответа не последовало - Алехандро стрелой понесся к фойе, где всех юных Грихальва сразу оттеснили, дабы не то что их руки - даже дыхание не коснулось наследника герцога. И тотчас эскорт в ливреях - отделение шагаррского полка - обступил мальчика. Привычный к такой опеке, Алехандро нетерпеливо обернулся.
- Ну, скорее, патро.
- Спешу, фильхо мейо. Прости, но я уже стар, чтобы гоняться за таким постреленком.
- Вот уж точно, - серьезным тоном подтвердил Алехандро и расхохотался.
Стайка Грихальва тоже прыснула, но утихла, как только наставник возмущенно замахал руками.
Вот уж точно, - эхом откликнулся до'Веррада, подходя к сыну.
"Только не эти малыши... Разве мало Грихальва умерли совсем юными?"
Он встретил взгляд человека с Чиевой до'Орро - в этом взгляде было спокойствие и понимание. Наставник догадывался, почему герцог с сыном так рано уходят. Интересно, доживет ли он до того дня, когда первый из его учеников достигнет ступени мастера?
"Врагу не пожелаешь такого дара, как у них. И Сарагоса не принял бы его, будь у него достаточно ума, чтобы думать о последствиях. Нерро лингва лишила их смелости, и слишком мало времени прошло с тех пор, чтобы кто-нибудь из них замыслил такую глупость, как порча, посредством несуществующего колдовства".
Он решил по возвращении в Палассо пригласить Верховного иллюстратора. Пора вырвать ему жало, пока он не отравил весь двор.

ЧАСТЬ ПЕРВАЯ

ЧИЕВА ДО'САНГВА. 943 - 950

Глава 1

Сааведра обреченно шла за ним следом, по опыту зная, что спорить бесполезно: если Сарио не сокрушит ее возражения умной, изощренной логикой с кипучей страстью пополам (надо заметить, ему это удавалось почти всегда), то обязательно взовет к ее верности и неизбывному материнскому инстинкту. Ведь если Сааведра не защитит, не обережет, его наверняка снова накажут, причем как за серьезный проступок, - а он хочет всего-навсего утолить жгучий интерес. Сарио чрезвычайно любознателен, неведение для него - сущая пытка, любую тайну он воспринимает как вызов самолюбию. Конечно, это досадная черта характера, как и обычай дерзить старшим по любому поводу, - но он все-таки самый близкий друг Сааведры.., единственный друг, если уж на то пошло.
Он ее понимал. С полуслова. От и до. Они говорили на одном языке - безмолвном языке сердца и мастерства иллюстраторов. Каждый из них видел в другом то же, что и в своей собственной душе: внутренний свет, силу, стремление таланта к большему, лучшему, к совершенству - во всем без исключения, даже в простых набросках. Луса до'Орро, воплощенный, зримый обоими и обоими же постигаемый.
"Больше никто не знает, что - во мне. Больше ни с кем нельзя быть самой собой". И все же...
- Матра эй Фильхо! - воскликнула она, когда он схватил ее за руку и увлек на узкую винтовую лестницу. - Сарио, нам же нельзя!
- Конечно, нельзя. Когда можно - скучно, никакого риска.
- Тебе риск подавай! - бросила она ему упрек. - А у меня мозги все-таки побольше горошины.
Он лукаво ухмыльнулся.
- Да? Тогда что ж ты так упираешься? По-твоему, это очень умно? Ведь тебе не меньше моего интересно.
Да, ей было интересно. Еще как интересно! Сарио говорил о тайном, о запретном. О ритуале, к которому женщин не допускали никогда, а котором участвовали только избранные мужчины. У нее не было сомнений, что когда-нибудь в их число войдет и Сарио - да иначе и быть не может, ведь у него расцветающий талант, называемый Даром. Но сейчас ему нельзя даже со стороны смотреть - он слишком молод. Ему не тринадцать, а всего одиннадцать, и напрасно он старается произвести впечатление на муалимов, напрасно засыпает их искусными набросками и восхитительными картинами, напрасно ждет признания своего таланта от Вьехос Фратос - Сааведра не уверена, что они хотя бы подозревают о его существовании.
"Но я-то знаю..." Она знала всегда. В нем горел огонь - самый яркий и жаркий из всех, что сияли в Палассо Грихальва и запутанном лабиринте альковов и галерей, - обиталище их семьи. А ведь она видела все огни. Как мало их осталось от того сонма, которым по праву гордился род! Слишком много погасила нерро лингва.
Десятилетия назад на Мейа-Суэрту напал мор - безжалостная, всепожирающая зараза. Любого, кто ее подхватывал, корежила "костная лихорадка"; вскоре у него распухал и чернел язык, а затем наступала мучительная смерть. Эпидемия убивала всех без разбору - и дворян, и простолюдинов. Она не ограничилась крепостной стеной Мейа-Суэрты, а расползлась по всему герцогству, и в конце концов не осталось человека, который бы не потерял возлюбленного, или кормильца, или слугу, или господина. И все же ни один род не пострадал так сильно, как Грихальва.
"Мы и сейчас страдаем".
Да, это правда. Мало того, что нерро лингва унесла две трети рода, она обесплодила почти всех мужчин. И за шестьдесят лет, минувших с той поры, Грихальва так и не оправились настолько, чтобы вернуть себе расположение герцогов. Слишком многие не доживали до пятидесяти и не оставляли наследников. Последний Верховный иллюстратор с фамилией Грихальва погиб от нерро лингвы, и больше ни единого его родича не было при дворе. Их заменили Серрано.
Грихальва тем не менее верили, что должность Верховного иллюстратора досталась Серрано лишь на время. И действительно, разве не Грихальва тридцать пять лет кряду поставляли иллюстраторов двору? Но они ошиблись. Было утрачено почти все, и теперь они едва сводили концы с концами, изготавливая и продавая материалы для художественного промысла. Увы, слишком многих они потеряли - видных, уважаемых, талантливых. А после мора, когда Грихальва боролись за выживание, их места достались другим семьям.
И конечно, Серрано, вечные соперники рода Грихальва, дорожа новообретенным расположением герцогов, доказывали, что охранная грамота Алессио I - вполне достаточная награда за все заслуги Грихальва, даже чрезмерная, если вдуматься. В свою очередь, Сарио подбирал самые нелестные эпитеты для Серрано, от чего густо краснела Сааведра и за что он сам был порот муалимами, - и поделом, ибо в родовом гнезде Грихальва даже не по летам искусным в выражениях детям запрещалось вести подобные речи. Но Сааведра знала, что ее друг прав: Сарагоса Серрано, Верховный иллюстратор герцога Бальтрана, - всего-навсего посредственность, халтурщик без сердца и вдохновения.
"Мазилка жалкий, ему б на заборах писать..."
Сааведра никак не могла постичь, по каким таким соображениям герцог назначил Сарагосу на должность покойного отца. Все Грихальва - все до единого - знали ему цену, и она была совсем невысока. Художник средней руки. Да, он не уступит любому копиисту, или итинераррио, - но разве это основание, чтобы доверить ему столь важную задачу, как тщательное документирование - посредством живописи - истории жизни герцогства?
- Сюда... Ведра, смотри!
Сарио вновь схватил ее за руку и повлек к узкому чулану, способному вместить разве что ночной горшок да несколько швабр. Стенкой ему служила холщовая занавеска - разумеется, с искусным узором. Не успела Сааведра спросить "ну и что?", как Сарио рывком отодвинул занавеску.
- Следуй за мной. И поосторожнее - ступеньки.
Действительно, ступеньки. Сарио был еще маловат, чтобы тащить спутницу, но он ее непрестанно дергал за предплечье. Раскрывать тайны он обожал не меньше, чем постигать искусство; за это его нельзя винить, считала Сааведра. Он - Одаренный. Такие, как он, - подлинные художники, огни, горящие ярче всех, - не терпят ничьего диктата. Даже муалимов.
"И конечно, муалимы это видят. Понимают, кто он и что он..."
Да, и видят, и понимают. Вот почему, наверное, они так строги к нему. Прикрывают колпаком лампаду, чтобы фитиль не сгорел слишком быстро.
"А у меня нет и малой толики этого дара".
Да и откуда ему взяться, ведь она всего лишь женщина. Только мужчины бывают Одаренными. Хотя, конечно, у нее есть способности. Даже Сарио это признает - когда видит, что она сомневается в своем таланте.
Как много у них общего! Как прочно связаны они друг с другом! Даже сейчас.
- Ведра, сюда... - Он обогнул угол, сбежал по второй узкой лестнице и выпустил руку Сааведры - лишь на миг, чтобы поднять щеколду и толкнуть оштукатуренную, украшенную лепниной дверь. - Иди наверх! Давай, быстро, я запру дверь.
Она неохотно ступила в дверной проем.
- Сарио, но здесь темно.
- Два раза по четырнадцать ступенек. Считай, Ведра Иди, а то я решу, что ты кабесса бизила!
Она считала. Оступалась в потемках, но считала. Он, как и обещал, поднимался следом. Темноту оглушало его учащенное дыхание.
- Куда мы идем? Он цыкнул:
- Бассда! Услышат!
Все выше и выше. И вот позади два марша по четырнадцать ступенек, а впереди - чуланчик с косым потолком. Сарио нетерпеливо рванулся вперед и упал на живот.
- Сюда! Ложись!
Сааведра наткнулась на потолок. Осторожно провела по нему пальцами, почувствовала кирпичи. Опустилась на колени.
- Ничего не вижу...
Он поймал ее руку, дернул и прошептал скороговоркой:
- Да ложись ты, моронна! Бассда!
Сааведра легла на живот - точь-в-точь как ее поводырь. В такой тесноте лежать было ужасно неудобно, вдобавок каменный пол холодил тело сквозь тонкое полотно блузы и мешковатых штанов. Кожаные подметки летних сандалий царапнули кирпичную стену.
- Сарио, - произнесла она очень тихо, - что ты...
- Вот.
Он стиснул ее руку и потянул к бреши между полом и потолком. Шириной она почти не уступала тому чулану с занавеской.
- Ведра, подвинься поближе. Отсюда видна кречетта. Сейчас нижняя комната меньше интересовала Сааведру, чем та, в которой они находились. Странно, зачем понадобился чулан в таком труднодоступном месте, в самых недрах Палассо Грихальва?
- Для чего тут эта комната?
- Ведра, вопросы потом. А пока... - В его голосе появилось волнение. - Гляди: это Чиева до'Сангва!
В полной тишине Сарагоса Серрано ждал, когда на него обратят внимание.
- Ваша светлость, вы знаете, это правда. Разве я не говорил, что это правда?
Бальтран до'Веррада словно прикипел к окну. Стекло в волнах и разводах искажало очертания безупречно чистого внутреннего двора и ухоженных парков при Палассо Веррада - резиденции герцога. В разгар лета трава была изумрудно-зелена, цветы благоухали, ветки цитрусовых деревьев сгибались под тяжестью сочных и сладких плодов - дары этого сада ежеутренне украшали стол герцога. Но его разум был далек от умиротворенности - одолевали серьезные заботы.
"Матра эй Фильхо, молю тебя, всем сердцем молю послать здорового малыша и чтобы моя герцогиня осталась жива..."
Кончики пальцев - к губам, к сердцу. Пожалуй, он правильно сделал, вызвав Сарагосу. Надо отвлечься.
Бальтран до'Веррада осушил серебряный кубок, инкрустированный драгоценными каменьями. (Вино охлаждали в снегу, а снег возили с Монтес-Астраппас - горной гряды, что отделяла "благословенную Тайра-Вирте" от страны надменных гхийасцев.) Затем полуобернулся, давая понять фатоватому иллюстратору, что знает о его присутствии. Слегка повернул голову и увидел молодого Серрано во всей красе: костюм вызывающего покроя, мятежные тона и вдобавок нечто невиданное на голове.
Герцог так и не повернулся лицом к Сарагосе - рановато оказывать ему такую почесть, чего доброго, еще сильнее возгордится.
- Что это, новая шляпа? "Вот так. Указать петушку на его шесток". Сарагоса поспешил сорвать с головы малиновый бархатный блин с пышным плюмажем.
- Это мелочь, ваша светлость. Не стоит обращать внимание. До'Веррада ухмыльнулся.
- Дорогая мелочь, не правда ли?
"Кичливость, опять эта кичливость..."
Он глотнул еще вина - бодрящего, как весна, светлого. Конечно, это Лакта до'Матра, его любимый летний сорт; кстати, его предпочитает большинство тайра-виртских экспортеров вина.
"Надо посоветоваться с Верховным виноградарем насчет сезонных цен на перевозки..."
- Ваша светлость, я польщен вашим великодушным признанием моего таланта. И раз уж речь зашла о таланте, ваша светлость...
До'Веррада решил отмести вежливые околичности: если подсчитать, сколько он их услышал за всю жизнь от придворных, голова кругом пойдет.
- По-твоему, я должен отменить герцогскую охранную грамоту для семьи Грихальва?
Серрано заговорил с пылом, выдающим боязнь:
- Да, ваша светлость, я верю, это будет только справедливо... Учитывая, что они собой представляют.
- Хм... Странно, Сарагоса. Не пойму, почему тебя так волнует судьба каких-то рядовых копиистов. Я осведомлен, что ты не желаешь признавать за ними подлинного таланта. Но ведь они много лет верой и правдой служили Тайра-Вирте и герцогам, потому-то мой прадед и пожаловал им охранную грамоту. И положа руку на сердце, даже Серрано должны быть благодарны им: Чем бы вы занимались, не будь у вас бумаги, холста и красок, - всего того, что создают Грихальва? Так и рисовали бы фрески углем на стенах новых домов, мокрых от крестьянской мочи?
Он позволил себе улыбку, а Сарагоса стал белее Благословенного Молока Матры; талант нынешнего Верховного иллюстратора действительно впервые проявился на задворках Мейа-Суэрты.
- Сарагоса, они в равной мере служат искусству и герцогству. Они знают свое место и довольствуются им.
- Они слишком высоко метят, ваша светлость. И чтобы добиться своего, не погнушаются даже темным колдовством. Только теперь герцог повернулся к нему лицом.
- Я говорил кое с кем из придворных - нет нужды уточнять, с кем именно, и не гляди на меня вопросительно. Мне захотелось побольше разузнать об этой силе, которой ты меня стращаешь. И знаешь, Сарагоса, кое-кто утверждает, что злые намерения Грихальва не более чем плод твоего воображения. У тебя нет серьезной причины их ненавидеть, кроме боязни потерять должность.
Лицо Сарагосы Серрано обрело цвет. Пунцовые пятна удивительным образом сочетались с красно-фиолетовым камзолом и пестрыми чулками.
- Ваша светлость, семья Серрано уже не один десяток лет пользуется заслуженным расположением дома до'Веррада...
- Так-то оно так, но разве ты не боишься потерять место Верховного иллюстратора? Лично ты, Сарагоса?
- Ваша светлость, я...
- Тебя не беспокоит, что Грихальва затмевают твой талант? "И что они гораздо больше твоего смыслят в подборе красок? Пожалуй, надо еще разок взглянуть на твои последние картины".
- Ваша светлость, они же метисы, потомки варваров, тза'абских бандитов. И сами этого не скрывают, взять хотя бы все эти прозрачные намеки на чи'патрос.
От сдержанности Сарагосы не осталось и следа - ее снесло, как ветхую плотину.
- "Кто отец?" Чи'патро! Ваша светлость, они сами так себя называют! И не стыдятся крови тза'абов! Кто они и кто мы?! Кровь Серрано чиста со времен великого герцога Алессио Первого! Среди наших предков не было бандитов и незаконнорожденных!
- И все-таки, Сарагоса, почему ты их боишься? - спокойно произнес до'Веррада.
- Я уже сказал, ваша светлость...
- Да, что они обладают какой-то неизвестной, невидимой силой. - До'Веррада тяжело вздохнул. - А знаешь, я сегодня побывал в Галиерре. С сыном - хотел показать то, что ему, как моему наследнику, следует знать. Там было несколько детей. Из рода Грихальва. - Он помолчал секунду-другую. - Сарагоса, мне они показались самыми обычными детьми. Ничуть не хуже других. Даже, пожалуй, не хуже детей Серрано.
- Хуже! Хуже, ваша светлость!
До'Веррада недоуменно поднял бровь. "Серрано, где же твой почтительный тон?"
- Нет, в самом деле. Ты сказал правду: кое-кто из них - потомки бандитов, их прадеды - чи'патрос, отбитые у тза'абов. Но поглядишь на них - семья как семья. Дети, Сарагоса.
- Ваша светлость, я вам сказал, кто они.
- Нет. Ты сказал, кем их считаешь. И знаешь, Сарагоса, был момент, когда я едва не уступил. Всего на миг - один-единственный миг - стоя перед своей "Женитьбой", я поверил...
- Ваша светлость, вы должны мне верить...
- ..и тут вдруг подумал: а ведь если такое можно сказать о Грихальва, почему нельзя то же самое сказать и о Серрано?
- Ваша светлость! Герцог улыбнулся.
- Ну хорошо. Допустим, за годы жизни моего прадеда, великого герцога Алессио Первого, ваша кровь осталась чиста. Но все-таки напрашивается вывод, что все твои обвинения не более чем дворцовая интрига. Напрашивается вывод, что юные Грихальва переросли твои посредственные картины, которые им приходится копировать. Напрашивается вывод, Сарагоса, что ты безумно боишься талантливых соперников и стремишься любой ценой очернить их, чтобы выходцы из семьи Грихальва никогда не становились на твоем пути, не питали надежду занять твое место.
- Ваша светлость, это место принадлежит моей семье без малого шестьдесят лет!
- А раньше его занимали Грихальва.
- Всего-навсего трое. - В голосе молодого придворного иллюстратора сквозило безмерное презрение. - И очень недолго.
- Да, трое. В промежутке между Серрано и Серрано. - До'Веррада улыбнулся. - Напрашивается вывод, что ты хочешь очернить тех, кто может быть достоин занимать твою должность. Что ж, я скажу так: изволь предъявить доказательства.
- Доказательства! Ваша светлость, но ведь мы и так знаем, что это правда!
- Кто знает, Сарагоса?
- Род Серрано, ваша светлость. Мы.
- В таком случае предъяви эти доказательства.
- Ваша светлость, Грихальва никогда не были художниками. Обыкновенные ремесленники, только и всего. Добывают на болотах краски для настоящих иллюстраторов.
- Это и есть улика? Твоя оценка их одаренности? Сарагоса, но ведь если так рассуждать, то можно заподозрить в колдовстве, в обладании темной силой и твоего отца, и твоего дядю, и даже тебя самого. До Серрано на этом посту побывали трое Грихальва и затем их сменили Серрано.
- Они испугались разоблачения, ваша светлость. Потому-то и вернулись к прежнему ремеслу.
- Уступив должность Верховного иллюстратора брату твоего деда? Почему же семья, обладающая, как ты твердишь, темной силой, добровольно оставила двор? Что-то я не вижу в этом логики.
- А разве Грихальва когда-нибудь славились умом? Герцог хмуро посмотрел на художника. Какая пошлая, вульгарная хула! Этак и до площадной брани дойти недолго.
- Грихальва хоть и не дворянский род, но больше ста лет верой и правдой служат Тайра-Вирте и семье до'Веррада. Сарагоса, ты что, забыл Верро Грихальву? Он был из простонародья, но другого такого капитана история Тайра-Вирте не знает. Он бы наверняка заслужил титул Марчайо Грандо, возглавил бы все наши войска, если б не погиб, защищая моего деда, герцога Ренайо. - Затем до'Веррада добавил громче, чтобы до Сарагосы лучше дошел смысл его слов:
- Если б он не скончался на руках у Ренайо.
Серрано благоразумно промолчал.
До'Веррада вздохнул.
- Конечно, ты понимаешь, что без доказательств не может быть и речи об отмене охранной грамоты. При моем дворе и так хватает интриг и дрязг, в такой обстановке только глупец примет на веру беспочвенные слухи.
- Да, ваша светлость, - с явной неохотой вымолвил Серрано.
- Вот и выкладывай улики, Сарагоса. Предъяви доказательства, что Грихальва обладают темной силой, о которой ты говоришь. И если эти улики будут неопровержимы, я отменю указ моего деда. Грихальва, все до одного, покинут Мейа-Суэрту. Чтобы выжить, им придется в лучшем случае взяться за ремесло итинераррио, а в худшем - просить милостыню на дорогах герцогства. И в будущем никто из них не станет военным или торговцем и, уж конечно, не займет должность Верховного иллюстратора в Палассо Веррада.
Лицо Серрано окаменело. Он процедил сквозь зубы:
- Ваша светлость, не всегда легко добыть доказательства вины.
- В данном случае это необходимо. - До'Веррада улыбнулся, хотя ему было совсем невесело. - Возможно, еще до конца дня я обрету второго сына или дочь, и мне наскучила твоя тема. Надевай-ка новую шляпу с красивым фиолетовым пером - ах, Сарагоса, до чего ж оно красивое! - и ступай, ищи улики. И пока не найдешь, не смей заикаться при мне о Грихальва.
- Да, ваша светлость. - Сарагоса, белый как мел, повернулся на каблуках и направился к выходу. Но ему хватило благоразумия не надевать новую шляпу с красивым фиолетовым пером, пока он не исчез из поля Зрения герцога.
- Моронно, - прошептал до'Веррада. - Если в ближайшем будущем кто-нибудь из Грихальва заменит тебя на посту Верховного иллюстратора, это будет наполовину твоей заслугой.

1 Следующая страница


Золотой ключ, кн. 1 2

***

У Сааведры Заныло под ложечкой. Так нельзя, нельзя! Не имеет она права смотреть Чиеву до'Сангва. Это заказано всем, кроме иллюстраторов, кроме Одаренных мужчин, и хотя она не сомневается, что однажды и Сарио будет принят в их ряды, он пока еще только мальчик и не Признан, а она - только женщина.
"Нас очень сурово накажут".
- А вдруг нас тут застанут? - прошептала она. - Меня выпорют, а тебя... Сарио, а вдруг они не признают твой Дар?
- Не посмеют, - прошептал он в ответ. - Мой Дар слишком велик, слишком ярок. Я им нужен.
Он так уверен в своем будущем... А она в своем - нет. Ее будущее (как и любой женщины в ее семье) - Множить число Грихальва. Рожать детей и надеяться, что кто-нибудь из сыновей окажется Одаренным, как Сарио.
Сааведра содрогнулась и почувствовала, что у нее пересохло во рту. Теснота была жуткая, но ей все-таки удалось коснуться губ и сердца.
- Матра эй Фильхо, храни нас обоих...
- Бассда! - свирепо цыкнул Сарио. - Уходи, если ты моронна несчастная. А я не пропущу из-за тебя такое зрелище.
Она должна уйти... Должна, но знает, что не сможет. И, конечно, жестоко за это поплатится. А всему виной его настойчивость... И вдруг любопытство - противоестественное, страшное в самый миг своего зарождения - приковало Сааведру к холодному полу.
Она прижалась скулой к кирпичу и через щель увидела среднюю часть просторной комнаты - кречетты, как назвал ее Сарио. Щель была недостаточно широка, чтобы видеть еще две стены. Ни окон, ни ламп, только одинокая сальная свеча на высоком подсвечнике из кованого железа. В ее сиянии были видны мольберт с картиной, прикрытой парчой, и грубый деревянный стул.
- Пейнтраддо Чиева... - прошептал Сарио, прижимаясь виском к виску Сааведры.
- Что это? Что?
- Испытательная работа на звание мастера. Автопортрет. Мне тоже придется написать Пейнтраддо Чиеву, чтобы приняли в иллюстраторы. Все Одаренные через это проходят. - Когда он выдыхал, над полом вздымалась пыль. - Да, это наверняка Пейнтраддо Чиева!
Привилегия мужчин. И мальчиков. Шепот Сарио пробудил в душе Сааведры чувство одиночества и собственной никчемности. Поневоле закралась мысль, что вся эта таинственность, вся эта недосказанность нужна лишь для того, чтобы ее жестоко унизить. Дескать, тебе не откроется то, что откроется мне, а посему знай свое место. Так он поступал с другими, но с ней - никогда.
Комната без окон, единственная свеча на чугунном подсвечнике, мольберт с занавешенной картиной и одинокий стул. Холодно. Аскетично. Пусто. Странная комната.
И тут в нее вошли люди.
Сааведра знала их по именам. Все - Одаренные. Старшие иллюстраторы (Вьехос Фратос на жаргоне семьи Грихальва) носили Чиевы до'Орро на шее или поясе, подобно тому как санктас и санктос носили шнурки со священными ключами и замками - знаками сана, символами благочестия и преданности соответственно Матери и Сыну.
Но Ключи Грихальва означали нечто иное.
Затаив дыхание, она опять коснулась пальцами губ и сердца.
А люди в комнате повторили ее жесты.
У нее душа ушла в пятки: неужели ее заметили? Неужели подражают ей в насмешку? И тут же поняла: конечно, не заметили, они всего лишь готовятся к процедуре, которая, естественно, будет посвящена Матери и Сыну, ибо в Тайра-Вирте все происходит Во Имя Их Святости. "Даже кощунства?"
- Матра Дольча, - прошептала она не дыша. "Откуда взялась эта мысль?"
- Милая Матерь, прости меня...
- Ведра! Бассда!
- Сам бассда, кабесса мердитта.
"Дерьмовая голова". Крепкое ругательство, похлеще "мозгов с горошину".
- Знаешь, что они затевают? Сарио улыбнулся.
- Кажется, да.
"Матра Дольча, Пресвятая Матра эй Фильхо..."
- Да! - выдохнул в темноте Сарио. - Да... Сааведра закрыла глаза.
- Кого-то ведут.., фильхо до'канна! Томас!
- Томас? - Сааведра распахнула глаза и пропустила мимо ушей вульгарное восклицание. - Что с ним сделают?
- Кое-что сделают.
- Что? - Она придвинулась ближе к щели, больно ткнулась носом в стену. - Что сейчас будет?
- Чиева до'Сангва!
"Кровавый Ключ".
Это казалось нелепым. Она знала только Золотой Ключ, Чиеву до'Орро семьи Грихальва. А еще - ключи и замки, символы орденов санктос и санктас. И только один раз слышала о Кровавом Ключе - мальчишки возбужденно шептались о наказаниях и какой-то "священной каре для ослушников", а Сааведра случайно оказалась рядом.
- Что? Сарио, что?..
В комнате под нею один из старших иллюстраторов молча подошел к мольберту и откинул парчу. Сарио не ошибся - на картине был изображен Томас Грихальва. Портрет и впрямь оказался мастерским - со своей высоты Сааведра могла судить о качестве работы, хоть и невозможно было разглядеть детали. Но живой Томас в эту минуту не походил на свое изображение. На холсте он был лет на пять моложе, пятнадцатилетний.
"Через два года он пройдет конфирматтио и будет признан Одаренным..."
Сарио говорил, что и ему придется написать автопортрет. Пейнтраддо Чиеву.
- Сарио...
- Неоссо Иррадо, - прошептал он. - Гневный Мальчик... Точь-в-точь как я.
Томаса всегда считали хвастуном и пустомелей, кто бы мог подумать, что он способен написать такую картину? - Неоссо Иррадо.
- Так это - наказание, да? За дерзость?
"Священная кара для ослушников", как сказал тот мальчишка - Но почему? Что он сделал плохого? И что сделают с ним? Нервным взмахом ладони Сарио откинул с глаз нечесаную каштановую челку.
- Бассда, Ведра. Подожди, сама увидишь.
Она подождала. И увидела. И ее вырвало на пол.

Глава 2

Сарио отпрянул столь поспешно, что ударился затылком о косой потолок. Он еще ни разу в жизни не испытывал такого омерзения.
- Матра Дольча! Ведра!
Но она не слышала его возмущенного шепота, не осознавала его ужаса и отвращения - ничего не осознавала, кроме своей обморочной слабости. Ее корчило, руки и ноги дрожали, рот судорожно хватал воздух, горло обволокла кислятина. Спутанные пряди волос рассыпались по лицу.
Нельзя было задерживаться в этой комнате. Сарио не осмелился закричать на Сааведру или как-нибудь иначе выразить свое недовольство - иначе внизу, в кречетте, их бы услышали, и тогда наказания не миновать. Такое унижение ему бы никогда не удалось стереть из памяти, проживи он хоть целую вечность.
Поэтому он сжал губы, преградив путь лавине язвительных упреков, и потянул Сааведру за холщовую блузу.
- Ведра, вставай! Вставай, надо уходить!
Она подчинилась. Кое-как поднялась на ноги, хотя горло все еще не отпускали спазмы. Прижала ко рту ладони - наружу рвалась очередная порция блевотины.
В тесной комнатушке нестерпимо воняло. Сарио вновь схватил Сааведру за блузу и потянул вниз по лестнице. Он хорошо знал эту лестницу, лучше, чем Сааведра. Без него, наверное, она бы заплутала в этом лабиринте.
- Наружу! - прошипел он. - Надо выйти наружу. Если они тебя слышали...
Может, слышали, а может, и нет. Выяснять не хотелось - огромный риск, если принять во внимание только что увиденное...
Вниз, вниз, вниз. Дважды отсчитав по четырнадцать ступенек, Сарио клацнул щеколдой, приотворил дверь и высунул голову в коридор и вновь дернул Сааведру за блузу.
- Ведра, пошли. Надо скорее на улицу.
- Сарио, хватит меня теребить! - Она рывком высвободила блузу, задрала ее и яростно вытерла лицо - будто Хотела стереть саму память о приступе слабости.
"Уж теперь-то Сарио не схватит меня за блузу".
- Ведра, поспеши!
Наружу. Через чулан с узорчатой занавеской, по длинному извилистому коридору. Подальше от центральных комнат. Подальше от тех людей. Через дверь, которую Сарио торопливо отпер непослушными пальцами и с шумным вздохом облегчения распахнул.
Нахлынул свет. Щурясь и шатаясь, как марионетки в руках пьяного кукловода, они выбрались в переулок на самом краю квартала. В конце булыжной мостовой, которая сужалась к центру квартала, сходились две мелкие канавы для стока дождевой воды и отбросов. Но сейчас дождя не было, стоял погожий день, ослепительное солнечное сияние затекало в свежие раны их душ, неумолимо высвечивая правду о Чиеве до'Сангва, - о том, как он выглядит, о том, как происходит...
И вдруг забили колокола.
В чистых лучах летнего солнца лицо Сааведры было белым, как свеча в изголовье покойника. Побелели даже губы - она их сжимала так, словно боялась, что ее снова вырвет.
Чувство омерзения не отпускало Сарио, но жалкий вид Сааведры навел на благую мысль.
- Фонтан, - торопливо сказал он. - Пошли, Ведра, тебе надо умыться.
Он повел ее к фонтану рядом с Палассо Грихальва, самому большому фонтану на сокало в квартале художников, которые, так же как Сарио и Сааведра, жили тем, что продавали свои творения. Жара почти всех загнала под крышу - попивать охлажденные фруктовые напитки или предаваться сладостной дремоте, - но теперь колокольный звон манил к дверям.
Сааведра перегнулась через каменный парапет, зачерпнула воды обеими руками и плеснула в лицо. Блуза тотчас намокла на груди и животе, но уж лучше вода, подумал Сарио, чем содержимое слабого желудка.
Гул, плывущий над городом, заставил его нахмуриться. Столько колоколов... Бьют на Катедраль Имагос Брийантос, на каждой екклезии и санктии. Но это праздничный перезвон, а не погребальный.
Сааведра покрепче уцепилась за парапет и вновь перегнулась. Потные спутанные локоны ниспадали каскадом, окунались в воду. Мощные струи фонтана - сама Матра с простертыми руками исторгала их со своего возвышения - разбивались в водяную пыль, и она оседала на черных вьющихся волосах Сааведры.
В душе Сарио что-то шевельнулось. Они так похожи и при этом такие разные. У обоих течет в жилах южная кровь. У Сааведры не такая смуглая кожа, как у него, и глаза не омрачены тза'абской смолью, а ясны и прозрачны, как влага фонтана. А Сарио похож на разбойников из пустыни, хотя у его кожи иной оттенок, чем у оливковокожих Грихальва.
Он видел, как напряжены ее плечевые мышцы, как побелели суставы пальцев, сжимающих парапет, словно она боялась упасть и утонуть.
- Матра эй Фильхо, - прошептала она. - Именами Вашими Святыми молю, избавьте его от мук...
- Ведра!
- Спасите от того, что с ним делают...
- Ведра!
- Пресвятая Матерь, Всемилостивейший Сын, пусть он познает не боль, а покой...
- Ведра, да прекрати же! Заладила, прямо как санкта! Ни словечка без Матры эй Фильхо.
Одну руку она оторвала от парапета, дрожащие пальцы коснулись губ и сердца.
- Молю, смилуйтесь над ним...
- Я сейчас уйду!
Сааведра оглянулась. Ни разу еще Сарио не видел такого выражения на ее лице: страх, смятение, дурнота и вдобавок злость.
- Ну и уходи, - сказала она хрипло. - Топай, Неоссо Иррадо, а потом загляни себе в башку и увидишь, что было с Томасом. Думаешь, это так просто забудется?
Не просто. Но Сарио не так слаб и мягкосердечен, как она, ведь он мальчик. Он вынесет. Он видел то, что позволено видеть всем мужчинам, и он - Одаренный. Когда придет время (если придет) очередной Чиевы до'Сангва, он окажется не соглядатаем в чулане, а одним из Вьехос Фратос в кречетте.
"А я не хочу, чтобы это забылось. Хочу увидеть снова".
Как ни крути, для него это единственный способ понять, постигнуть случившееся в кречетте. "Во что бы то ни стало разберись", - требовала голодная любознательность.
- Магия, - прошептал Сарио. - Ведра, это была магия. Ведра отвернулась, к горлу снова подступил мерзкий ком. Она откинула с лица мокрые волосы, одернула блузу и обвела взглядом площадь.
- Колокола. - Лицо ее прояснилось, голос окреп. - Они так звонят после удачных родов... У герцогини малютка.
Для Сарио это не имело ровным счетом никакого значения. Такие пустяки, как дети герцогов, его не интересовали. Вот только...
- Мердитто! Герцог закажет этому фильхо до'канна, Сарагосе Серрано, "Рождение"... Матра Дольча, этот маляр навяжет Галиерре еще одну никчемную поделку, а все копии придется писать Грихальва, которым он и в подметки не годится! - Он побагровел от злости.
- Ничего, вот станешь Верховным иллюстратором, тогда и позаботишься о том, чтобы Галиерра восхваляла только твои шедевры.
Это было оскорбление, возмездие за несносный характер - Сарио опять ее рассердил. Но он не заметил издевки.
- Да, я буду Верховным иллюстратором. И буду писать шедевры. А бездарям Серрано придется копировать мои работы.
- Эх, Сарио...
- Как я сказал, так и будет!
Новые раскаты колокольного звона почти заглушили звуки его голоса.
- Сарагосе Серрано пора считать оставшиеся денечки. Попомни мои слова, Сааведра: очень скоро я займу его место.

***

За кратчайший отрезок времени между рассветом и полуднем Алехандро Бальтран Эдоард Алессио до'Веррада из единственного сына превратился в старшего брата. На этот раз он был способен вполне осознать и перемену, и ее последствия - в отличие от прежних родов, когда он, совсем малютка, знал только, что мама запирается и кричит, а отец, который обычно проводит много времени с семьей, вдруг ни с того ни с сего покидает ее и уезжает в Каса-Варру, свой загородный особняк.
Конечно, такое могло случиться и на этот раз. Лишь тем из новорожденных гарантирована жизнь, кого должным образом благословили Матра эй Фильхо. Если не снискать их милость, не будет и благословения, не будет и жизни. Иными словами, лишь тот, кому мирволят Пресвятая Матра эй Фильхо, может стать гражданином Тайра-Вирте, а посему смерть отверженного надлежит считать благом.
Во всяком случае, так утверждали санктос и санктас, эхом вторя своим иерархам. Если верить обрывочным слухам, Премиа Санкта и Премио Санкто соглашались друг с другом далеко не всегда, но в этом вопросе были едины: мертворожденные или умершие после родов младенцы не стоят оплакивания.
...Вот и теперь мать лежит взаперти, и никто ее не слышит, кроме фрейлин, а отец уехал из города, и Алехандро в Палассо Веррада предоставлен самому себе. Но на этот раз он одинок не из-за смерти ребенка, а вследствие его благополучного рождения; сегодня родителям не до первенца. Поэтому он предался размышлениям о своем положении в мире, а также о том, что происходит, когда умирает ребенок. Две младшие сестры умерли и похоронены рядом с остальными покойными до'Веррада... Но ведь если они умерли, значит, такова воля Матры эй Фильхо. Разве следует детей, не сподобившихся их милости, погребать в фамильных усыпальницах и резьбой по мрамору отмечать краткий миг их присутствия в этом мире?
Мальчику это казалось бессмыслицей. Что случается, когда умирают взрослые? Судя по всему, в течение жизни они пользуются святым благословением, иначе бы умирали младенцами. Когда они наконец покидают этот свет, их оплакивают, отдают им последние почести - иногда это выглядит довольно интересно. Неужели Матра эй Фильхо по какой-то своей тайной, но естественной причине забирают благословение, дарованное при появлении на свет? Не потому ли умирают взрослые?
Никто в Палассо не снисходил до ответов на эти вопросы. Слуги нервничали, краснели и убегали. Придворные, те, кого ему удавалось найти, не могли ничего объяснить. А может, и не хотели. Некоторые из них советовали - вежливо, разумеется, - поговорить с няней.
Но сейчас няня сидела с новорожденной, и Алехандро было запрещено входить в покои матери. Поэтому он в конце концов забрел на кухню, где кипели приготовления к торжеству Первого Дня - Премиа Диа, так как родилась девочка. Ему дали миску и ложку - выскребать и облизывать - и почтительно отвели в уголок, дабы он играл там в герцога кухонной страны и не путался под ногами.
Вот тогда-то будущему наследнику Бальтрана до'Веррада и объяснили, что в мире не все равны, что некоторых любят больше, чем других, что он и его род лучше всех остальных в целом герцогстве.
Потому что, сказали ему, так устроен мир.
Казалось, повара и поварята только рады поболтать с ним о том, что такое смерть и что такое жизнь, и как Матра эй Фильхо, да святятся Их Имена, отличают новорожденных до'Веррада от детей кампонессос - крестьян, дворян от торговцев, чистокровных тайравиртцев от тза'абских полукровок - чи'патрос, простых санктас и санктос от Премиа Санкты и Премио Санкто и даже ничтожнейших инитиатас и инитиатос, только-только допущенных к обрядам, - ничтожнейших, но все-таки более достойных, чем простонародье, ибо они служат Матре эй Фильхо.
А самые достойные в герцогстве, разумеется, до'Веррада... Это утверждение спровоцировало жаркий спор мясника и пекаря: кто важнее, на взгляд Матры эй Фильхо - его светлость, правящий целым герцогством, или благочестивые Премиа Санкта и Премио Санкто, которые распоряжаются Святой екклезией, что главенствует над мириадом меньших санктий и молелен, рассеянных по городу и стране?
Наконец философская риторика, обильно сдобренная грубоватым уличным жаргоном, надоела Алехандро. Он поднялся на ноги, опустил на стул подчищенную миску и с мрачным выражением лица вышел из кухни. В тот день родилась не только его сестра, пока еще безымянная; родилась уверенность, что фамилия до'Веррада - его фамилия - неразрывно связана с властью.
Он - Алехандро Бальтран Эдоард Алессио до'Веррада. Наступит день, когда любой человек в Тайра-Вирте (а может, и Премио Санкто с Премиа Санктой) будет обязан исполнять его просьбы или приказы. Наступит день, когда Алехандро - по праву рождения и с благословения Матери и Сына - сможет изменить облик мира как ему заблагорассудится.
Алехандро хихикнул. Да, он сможет изменить все что захочет, вплоть до такого пустяка, как цвет и аромат его любимых конфет. Сегодня к столу подадут шоколадные, очень темные, почти черные.
За стенами дворца колокола екклезий и санктий возглашали здравицу в честь малышки до'Веррада. А в одном из его покоев десятилетний наследник тешился новообретенным открытием: он не такой и никогда не будет таким, как все-.

***

В промежутке между закатом и рассветом Сааведдра не спала, Так и не удалось заснуть с того момента, когда она легла на кровать в крошечной ученической келье. Мышцы конечностей и живота превратились в тугие узлы, и напрасно она умоляла свой измученный мозг расслабиться, не бояться, забыть, не видеть зловещих красок, расплывающихся на палитре ее воображения.
Томас.
Чиева до'Сангва.
И зачарованный, восхищенный Сарио.
Неоссо Иррадо - так Сарио называл Томаса. И себя. И это правда. Она знала, что Томас - вспыльчивый юноша, слишком взрослый, чтобы называть его мальчиком, но слишком молодой, чтобы величать его мастером. Томас Одарен, причем гораздо щедрее других, даже других Грихальва. Его артистичной натуре свойственны драматические выплески энергии и постоянная критика некоторых традиций семьи. И такое огромное, такое стойкое неприятие тесного для его Луса до'Орро мирка Палассо Грихальва, что однажды, быть может, он покинет эти стены, и яркое солнце Тайра-Вирте явит всем талант, намного превосходящий более чем скромные способности выскочек Серрано и многих других, коим хватает дерзости называть себя художниками.
"Совсем как Сарио".
Томас Грихальва, ты получил от жизни так много... А теперь - еще и Чиеву до'Сангва.
В эти часы - после открытия, что слух о "священной каре для ослушников" вовсе не слух, - ее тошнило при мысли, что она - Грихальва. Имущество семьи. Предмет для ее шуток. Для ее откровений. Для ее талантов. И для ее Одаренных.
Дар. Им не обладает ни одна женщина. Ни одной женщине не доступны многие знания. Ни одной женщине не дозволено видеть таинства Одаренных, Вьехос Фратос. Раньше это возмущало, но теперь казалось благом. Женщины Грихальва слепы, им бы только вынашивать и рожать детей. Отказавшись от Дара, они не обрели никакой власти, кроме власти домашних хозяек. Им не нужна магия. Им не нужна истина.
До этой ночи Сааведра считала, что невинность - чрезмерно захваленное качество, на самом деле она лишает женщин равных прав с мужчинами. А сейчас она понимала, что свою невинность утратила навсегда.
Она непрестанно ворочалась под летним одеялом. Постельное белье, как и ночная рубашка, пропиталось потом. Глаза слипались, но сон не шел. В конце концов она встала и приблизилась к окну, выходящему на освещенный звездами двор, - один из внутренних дворов Палассо Грихальва. На столике у окна стояли кувшин и таз.
Вода в кувшине предназначалась для мытья. Сааведра налила воды в таз, зачерпнула обеими руками и выпила. Затем опрокинула таз над головой. Вода потекла по подбородку, шее, созревающей груди, плавному изгибу живота и бедер.
Ей двенадцать. Еще горстка лет, и она выйдет замуж, зачнет ребенка. А до той поры ни разу не уснет, не увидев мысленно того, что случилось с Томасом Грихальвой, Неоссо Иррадо.
- Пресвятая Матерь с Сыном, - прошептала она, - пусть Сарио будет не таким гневным, как Томас. И не таким глупым.
Сарио надел темную блузу, мешковатые штаны и мягкие войлочные шлепанцы и вышел из своей крошечной мастерской в коридор. При нем были свеча, трут и кресало, но он не спешил зажигать огонь. Все лежало в объемистом кармане блузы, привычном к уголькам, кусочкам засохшей камеди и порошковым красителям.
Он возвращался к узкому чулану над кречеттой. Оставил позади коридоры и чулан с узорчатой занавеской; поднялся по ступенькам к двери с лепниной. Там остановился, затеплил свечу и потянулся к щеколде.
Надо было выяснить, знают ли они, что Сарио с Сааведрой побывали в тесном, темном чулане с косым потолком. Если на полу остались следы ее рвоты - значит, бояться нечего, если смыты - значит, они обнаружены. Вьехос Фратос обязательно будут искать - причем тайно - тех, кто во время Чиевы до'Сангва побывал в комнате над кречеттой.
Он решил сам убрать Сааведрину грязь, хотя, если по совести, следовало бы ей поручить это неприятное дело. Но нельзя: как ни крути, он сам ее туда затащил. Откуда ему было знать, что у нее такой слабый желудок? Ладно, как-нибудь справится. Главное - выяснить, знают ли муалимы. И если не знают, то Сарио позаботится, чтобы никогда не узнали.
Сарио поднял щеколду и отворил дверь. В такой тесноте даже оплывшего воскового огарка с почти истлевшим фитилем хватило, чтобы осветить два узких марша по четырнадцать ступенек. Дымок зазмеился вверх, к чулану с косым потолком.
Там кто-то двигался.
Сарио обмер.
"Знают! Уже нашли!"
Снова движение. И голос - сорванный, плаксивый:
- Кто это? Тут есть кто-нибудь? Шуршание.
- Умоляю, помоги... Именем Пресвятой Матери, помоги мне!
Сарио затаил дыхание.
"Матра Дольча! Нас разоблачили!"
Нет. Конечно же, нет. Разве тогда стали бы просить о помощи?
Если только это не западня...
Руки дрожали так сильно, что едва не погасла свеча. Он чудовищным напряжением воли подавил дрожь и потянулся к щеколде.
"Если мы разоблачены..."
И тут в сумраке наверху зашевелился человек. Он сидел, съежившись, в остром углу между потолком и полом чулана, над самой лестницей. Сарио, впервые в жизни от страха лишившийся дара речи, смотрел на него, раскрыв рот.
- Ты пришел мне помочь?
Человек упирался в стену и косой потолок тем, что еще совсем недавно было умелыми, трудолюбивыми пальцами. Сейчас их так скрючило болью, они так распухли и побагровели, что напоминали клешни вареного омара. Блеснула золотая цепь на камзоле. Раньше этот человек был горд и самовлюблен, нянчился со своим тщеславием.
- Где ты?
Свет огарка проникал всюду, кроме самых дальних углов. И все-таки человек спрашивал Сарио, где он.
"Здесь".
На самом деле Сарио этого не сказал. Только судорожно, мучительно сглотнул и зачарованно уставился в мутные бельма.
Тело было юным - и плоть, и кости, и волосы, и черты лица. Перед Сарио сидел не кто иной, как Томас Грихальва - красавец, талантливый художник. Даже Одаренный. Но - Неоссо Иррадо.
"Подвергнутый наказанию..."
Сарио понял все. Вот что это такое. Самое страшное наказание, которому можно подвергнуть Одаренного Грихальву: "священная кара для ослушников".
- Ты больше никогда не сможешь писать.
Вслед за сиянием свечи эхо голоса Сарио проникало в закоулки чулана.
Томас содрогнулся.
- Кто там? Ты кто? Что тебе надо? Пришел поиздеваться? Это часть кары, да?
Он потерял равновесие и в поисках опоры замахал изувеченными руками.
- Кабесса мердита! Кто ты? Сарио не удержался от смеха.
- Неоссо Иррадо, Томас... Такой же, как ты. - И тут возникла иррациональная мысль и тотчас выскочила наружу, как злая дворняга из конуры:
- Но я умнее тебя... - По лестнице снова взбежал его нервный смешок. - Поэтому меня никогда не разоблачат.
- Фильхо до'канна, кто ты?
Мятежные мысли оттеснили страх и изумление. Муалимы его не ценят, не признают его способностей. Видят в нем не талант, а юность, а если и разглядят огонь, сделают все возможное, чтобы погасить. Ради своих устоев, ради власти будут внушать Сарио, что он бездарен. Но они просчитались. Над лестницей скорчился не просто молящий о помощи слепец с изувеченными руками, а ошибка наставников, старших иллюстраторов, Вьехос фратос, - им, ослепленным традициями, не хватает ума, чтобы увидеть талант Сарио.
"Они меня боятся... Сделают со мной то же, что и с Томасом..." Страх. Да. Чем еще можно объяснить надругательство над чужим талантом? В блестящем и непокорном уме осталась Луса до'Орро, но Томас уже никогда не поделится ею с миром.
Кара для ослушников. Воплощенное глумление над всем, что боготворят Грихальва. А ведь их божество гораздо взыскательнее, чем Святая Матерь с Ее Сыном!
Дар. Золотой Ключ - Чиева до'Орро. И его применение. Сарио медленно выдохнул. Жестокое, беспощадное разглядывание привело к тому, что страх и изумление сменились странной похотью - вовсе не той, что жгла его юные чресла.
- Томас, как это было? Да, я видел, как они это делали, как уродовали Пейнтраддо Чиеву и порча переходила на тебя. Но как они этого добились? Как действует это колдовство?
Томас съежился в комок.
- Фильхо до'канна. - Он всхлипнул. - Тебя подослали!
- Ошибаешься. - Сарио затворил дверь и клацнул щеколдой. - Это правда, клянусь, никто меня не подсылал. Я пришел кое-что узнать, но узнал больше, чем надеялся.
Затрепетал огонек свечи, но Томас не заметил - не мог заметить.
- Томас, я, Одаренный, как и ты.., был. И я хочу знать, как это происходит. Я должен знать. Меня называют слишком маленьким - меннино моронно - но во мне не унимается голод.
"И какой голод, о Матра Дольча!"
- Я должен узнать. Сейчас. Иначе не успею приготовиться. "Я не хочу, чтобы со мной сделали то же, что с тобой". Пауза затянулась. Наконец Томас выпалил:
- Я не могу ничего сказать.
"Ну уж нет, у меня не отвертишься, я-то знаю тайну, я видел своими глазами".
- Да? А почему? Ты хранишь им верность после того, что они с тобой сделали?
Над лестницей громко раздавалось неровное дыхание Томаса.
- Ты не вправе знать, пока не пройдешь конфирматтио.
- Это начинается с Пейнтраддо Чиевы, - настойчиво сказал Сарио. - Правда? С автопортрета, совершенного во всем... И порчу на тебя навел их Дар. Да, Томас? Почему ты до сих пор им верен?
Тишину нарушало только прерывистое дыхание. И вдруг Томас глухо произнес:
- Они меня не отпустят. Мне больше незачем жить, но они меня не отпустят.
- Неоссо Иррадо, - очень тихо промолвил Сарио, - открой мне твою истину.
Томас истерически расхохотался.
- Мою истину? Разве не видишь, во что меня превратила эта истина?
Сарио подумал, нервно кусая верхнюю губу, а затем открыл свою личную истину, которую знала только Сааведра.
- Я читал Фолио.
- Ну и что? Мы все читаем Фолио.
- Я забежал вперед.
- Что?! - возмутился Томас. - Но ведь это запрещено!
- Как и то, что сделал ты. И все равно ты это сделал. Вот почему ты здесь.
Это утверждение побудило Томаса выкрикнуть едва разборчиво:
- Когда придут, я скажу, что здесь был ты! Сарио едва не цыкнул на него, как на Сааведру. Но сдержался, а затем высказал истину, которую даже Томас не мог отрицать:
- Мы, Грихальва, живем так мало... Век любого из нас - неделя по сравнению с жизнью других. Вчера тебе было пятнадцать или двадцать лет, а сегодня костная лихорадка скрючила твои руки и бельма закрыли от тебя белый свет... И больше впереди нет ничего. Ни единого года. - Помолчав несколько мгновений, он твердо произнес:
- Томас, расскажи, и я сделаю все, о чем ты попросишь.
- Милосердия! Вот чего я прошу. Чтобы ты отпустил меня из этого кошмара к милосердной Матре. - На лицо Томаса, осененное светом и тенью, легли тона мучительного знания и безысходной тоски, превратив черты красивого молодого человека, коим он был считанные часы назад, в жуткую маску.
- Хорошо. Я расскажу. А после этого ты меня убьешь. До сих пор тяга Сарио к осознанию своего таланта и способностей не подводила его к таким темам, как эта. От одной лишь мысли, что ему придется лишить человека жизни, он оцепенел.
- Но ты не говорил "убей"! Ты сказал "отпусти"... Снова по лестнице скатился визгливый смех.
- Да ты совсем еще ребенок! Не знаешь даже, что такое смерть! Уязвленный Сарио не замешкался с ответом.
- Я знаю, что такое смерть! Три года назад у меня мать с отцом умерли от летней лихорадки.
- И с тех пор тебя воспитывают муалимы? Эйха, коли так, я прошу прощения. - Томас тяжко вздохнул. - У меня это началось, как у любого Одаренного Грихальвы, как и у тебя однажды начнется: с Пейнтраддо Чиевы. И вот как заканчивается... Уничтожь ее, меннино моронно, друг мой Неоссо Иррадо, и я буду свободен.
- Эн верро?
- Да, - ответил Томас с горьким смешком. - Эн верро. Клянусь моей душой.
Матра Дольча! Вот, значит, какова главная из настоящих истин.
Вот какова испепеляющая Луса до'Орро Дара Грихальва.
Сарио вздохнул, дрожа от нетерпения. - Расскажи!

Глава 3

- Значит, я тебе больше не нужна, - произнесла женщина. - Теперь что, бросишь меня? Мужчина улыбнулся.
- Никогда!
- У тебя есть сын: У тебя есть дочь.
- Законнорожденные дети - это одно, а женщина, которая дарит мне радость, - совсем другое, пусть даже наши отношения не одобрены екклезией.
Он с наслаждением вытянулся рядом с ней на широкой кровати под балдахином - вот уже два года она служила им полем для любовных баталий.
- Матра Дольча, но я все-таки счастлив. Мне сказали, девочка здорова и чувствует себя отменно. На этот раз Матра эй Фильхо нас благословили.
- Нас?
Казалось, он сбросил лет десять. Особенно помолодел позвоночник, хоть и хрустел угрожающе.
- Тайра-Вирте. Меня. Герцогиню. И, тебя, вива мейа. Ты же со мной, значит, благословение касается и тебя.
Наступила тишина. Женщина лежала, свернувшись калачиком. Молчание было не в ее натуре. Если она молчала, это почти всегда означало недовольство.
Он оперся на локоть. Она лежала к нему спиной. Он залюбовался плавным изгибом ее позвоночника, проступающего под нежной кожей.
"Такая юная, намного моложе меня".
Он ласково провел пальцами по позвонкам от шеи до талии, праздно считая: "Премо.., дуо.., трео..."
- В чем дело? Или я не развеял твои опасения? Она изящно пожала плечом - дорогая ароматная гхийасская пудра, чуть смягчавшая жемчужный лоск кожи, стерлась в жарком и сладостном поединке. Одеяло свалилось на пол; наготу женщины лишь отчасти скрывал роскошный занавес каштановых волос и край шелковой простыни на бедрах.
- Вива мейа, в чем дело? Неужели тебе еще нужны доказательства моей привязанности? Моей верности? - Он тяжело вздохнул, рука безвольно упала на простыню. - Разве ты не получила дарственную на эту усадьбу? Ты богата и знатна, и твоя будущность обеспечена. Чего еще можно желать?
Простыни зашуршали - она поворачивалась к нему лицом. Вьющиеся локоны, восхитительно влажные после любовных утех, закрутились колечками над высоким лбом.
- Надежного будущего для моей семьи. Он рассмеялся - и смолк, увидев, что она даже не улыбнулась.
- Твой брат - Верховный иллюстратор в Палассо Веррада. Многие твои родственники - придворные. В моей постели ты бываешь чаще, чем герцогиня. Гитанна, какие еще нужны гарантии?
- Всего одна, Бальтран. Пустяковая.
Он не устоял перед искушением дотронуться до нее, до принадлежащей ему - и только ему - упругой груди, колыхнувшейся под его ладонью.
- Так назови ее.
Ее уста, от поцелуев красные как маков цвет, были вполне откровенны:
- Лиши Грихальва охранной грамоты. Он обмер.
- Бальтран, разве я прошу слишком много? Грихальва - злые колдуны! Они мечтают сместить моих родственников со всех важных постов!
- Гитанна...
- И при первом же удобном случае обязательно заменят меня какой-нибудь из своих девок - чи'патрос...
- Гитанна!
- Бальтран, если их не остановить, они погубят и тебя, и твою семью и приберут к рукам все герцогство!
Он отстранился - и от ее тела, и от обольщения, и от женской тактики. Слугам было строжайше запрещено входить в спальню, а самостоятельно он не мог одеться как следует, - но все-таки принялся одеваться. Натянул свободную батистовую рубашку, просунул руки в складчатые манжеты, повесил на шею, не завязывая, кружевной воротник; наконец пришел черед кожаных туфель на тонкой подошве, с полированными бронзовыми накладками на носках и пятках. До камзола со сложным символическим узором и витым позументом он не дотронулся.
- Бальтран!
Он повернулся к ней, взялся длинными пальцами за резной столбик балдахина и наклонился. На указательном пальце блестело герцогское кольцо, точно капля свежей крови в снопе полуденных лучей, проникающем через приотворенные ставни.
- Гитанна, я не буду тебя за это осуждать.., по крайней мере тебя одну. Ты - орудие в руках твоих родственников. Они уже просили меня лишить род Грихальва охранной грамоты, я отказал, и вот они решили испробовать другой способ. Эйха, я полагаю, нельзя их за это винить, они верят в то, о чем говорят. Но в постели мне не нужны интриги, которые раздирают на части двор. Запомни, вива мейа: наши отношения не должны иметь ничего общего с политикой и Грихальва.
Она побледнела до свечения кожи.
- Но ведь нас с тобой свела политика! Помнишь, Бальтран, как мы встретились? Мой брат привел меня во дворец ради тебя...
- Ради любого богатого и влиятельного мужчины, беззащитного перед твоими чарами и полезного роду Серрано.
Увы, этим простаком оказался герцог. - Пальцы, полускрытые складчатыми манжетами, крепче сжали столбик. - Гитанна, ты плохо представляешь себе то, о чем просишь. Ты ничего не знаешь о Грихальва.
- Я знаю, что среди них полным-полно тза'абских полукровок! Ты сам хоть догадываешься, в жилах скольких Грихальва сегодня течет кровь тех незаконнорожденных, чи'патрос? И откуда у тебя уверенность, что они не внемлют зову этой крови, не вынашивают замыслов возмездия за поражение на Рио Сангва?
- Они - Грихальва. - Герцог был непоколебим. - Все до одного. Их несчастных предков - напоминаю, в тех обстоятельствах у них не было выбора - приняла такими как есть сама герцогиня Хесминия, да благословят Матра эй Фильхо ее милосердие. - Пальцы коснулись губ и сердца. - И в семье до'Веррада никто и никогда не пойдет наперекор ее воле.
- Но ведь с тех пор прошло больше ста лет! - воскликнула Гитанна. - Бальтран, она давно умерла! И разве стала бы она спорить, что кровь ее семьи гораздо ценнее крови Грихальва или тза'абских бандитов?
- Кровь Грихальва, пролитая в той битве, - кстати, не случайно появилось название Река Крови, - это одна из причин, благодаря которой я - герцог, - спокойно промолвил он. - Гитанна, ты забыла историю.
- Бальтран, я помню историю! - Она села прямо, скомкав простыню, чтобы прикрыть источник недавнего блаженства герцога. - Конечно, да будет благословенно имя милосердной герцогини Хесминии, которая заступилась за тех обесчещенных женщин Грихальва и приютила грязных ублюдков. Но подумай сам, чем это нам грозит сегодня? Точно змеи, Грихальва пригрелись в самом сердце Тайра-Вирте - в Мейа-Суэрте. Если тза'абские бандиты решатся на вторжение, они найдут сообщников в столице!
- Тза'абы как единая сила полностью уничтожены на Рио Сангва, - терпеливо сказал он. Тема была для него не нова, хотя еще ни разу он не спорил с Гитанной о возможности нашествия тза'абов. - Вдобавок у них нет святого, способного повести их в бой, вернее, то, что от них осталось. Они никогда не попытаются отвоевать у нас потерянные земли.
- Бальтран, но только из-за них приграничный край - пустыня, уже почти сто лет! Гибель Пророка не сломила их дух, напротив, они озлоблены и мечтают отомстить за него. Вот почему императрица столько раз воевала с нами после Рио Сангва. И где гарантия, что у тза'абов не появится еще один сильный вождь, который назовет себя вторым Пророком?
- Гитанна, не путай войны с мелкими стычками. Их не избежать, пока наша земля процветает на зависть нищим соседям. Что говорить о тза'абах, если даже Праканса только и ждет возможности отхватить у нас кусок земли? Нет, Тза'аб Ри больше никогда не отважится воевать с нами по-настоящему. У него нет воли к победе, есть только голос, который очень красноречиво жалуется и требует репараций.
- Но...
- Гитанна, уж ты поверь... Сам Верро перед своей кончиной уничтожил Кита'аб. Без Пророка и Святой Книги у тза'абов нет воли, нет единства. Даже вождю, который назовется Пророком, без Кита'аба ни за что не собрать под своим знаменем Всадников Златого Ветра, не повести их за собой. - Юн протестующе покачал головой. - Уверяю тебя, они сломлены окончательно. Настоящий Тза'аб Ри пал. Пророк убит, Всадники разгромлены. Их потомки - всего лишь бандиты, для Тайра-Вирте они не представляют угрозы. Они способны лишь досаждать нам пограничными стычками и грабежами. . - Но Грихальва знают магию!
Он рассмеялся. К нему вернулось хорошее настроение.
- Как и ты, вива мейа. Как и ты. И пока ты знаешь магию и умеешь ею пользоваться, я ни за что тебя не брошу. - Он поднял камзол. - А теперь встань и одень меня так же быстро, как и раздела. Я тороплюсь в Палассо.
Когда Гитанна вставала и помогала ему натянуть камзол, ее губы упрямо кривились.
- Ты не прав, Бальтран. Ты слишком легко отмахиваешься от наших опасений.
- Я тебе скажу то же, что и твоему брату: докажи вину Грихальва, и я сделаю все возможное, чтобы развеять ваши опасения. Дались вам эти Грихальва! Нерро лингва сломила их точно так же, как тза'абов - битва на Рио Сангве. В их семьях слишком редко рождаются дети, и многие из них умирают в младенчестве. Их кровь - кровь незаконнорожденных, чи'патро, как ты говоришь, - слишком слаба. Как и их семя.
Ее тонкие пальцы ловко управлялись с камзолом - там одернут, тут отряхнут, здесь застегнут.
- Бальтран, достаточно одного-единственного колдуна, чтобы погубить тебя.
Он улыбался, когда она завязывала кружевной ворот его просторной батистовой рубашки, а затем разглаживала полы камзола.
- И кто бы это мог быть, а, Гитанна? Есть у тебя кто-нибудь на подозрении?
- Бальтран, повторяю: ты слишком легко отмахиваешься от наших опасений.
- Потому что они беспочвенны. У Грихальва нет ни способа, ни причины совершить то, чего ты так боишься. Они верны своему родовому кодексу чести - тому самому, между прочим, который побудил Верро Грихальву ценой собственной жизни спасти моего прадеда Ренайо. Грихальва не правят, а служат. Будь у них желание править, они бы захватили власть над Тайра-Вирте, превознося до небес свои заслуги в войне с тза'абами. Но они предпочли поддерживать нас, до'Веррада.
Ее рот превратился в тонкую линию - напрочь исчезли алые полумесяцы, которые так возбуждали его.
- Бальтран, Верро Грихальва погиб. Кто знает, кем бы он стал, если б выжил?
- Его любили как героя, а не как политика. Еще при жизни. Она смотрела ему прямо в глаза.
- Когда-то вы, до'Веррада, стояли не выше Грихальва. Вы были полководцами, не более того, но вам хватало ума и силы, чтобы брать и удерживать. А взгляни на себя сейчас! Твоя власть абсолютна. Вся Тайра-Вирте обожает до'Веррада - конечно, не более чем Матру эй Фильхо и екклезию, - и кто докажет, что Грихальва не мечтают о таком же могуществе?
- Эйха, женщина, ты начинаешь меня раздражать! Повторяю еще раз: Грихальва - маленькая семья, до предела ослабленная мором. Многие женщины не в состоянии зачать ребенка, у многих мужчин бесплодно семя. Этот род никогда не вырастет до былой величины, не вернет прежнюю силу. К тому же в его жилах, как ты сама говоришь, кровь тза'абов, которую и екклезия, и большинство граждан считают скверной, ведь тза'абы - язычники, проклятые Матерью и Сыном. - Он укоризненно покачал головой. - Неужели ты действительно веришь, что Тайра-Вирте способна посадить Грихальву на герцогский трон?
Она тут же парировала:
- Бальтран, твое счастье, что умер Верро Грихальва. Никто не знает, что бы он учинил, если б выжил.
- Наш народ сражался с именем Алессио на устах, а потом с именем Ренайо создавал единую страну. Но не с именем Верро Грихальвы. - Он посмотрел на Гитанну в упор и жестко добавил:
- И конечно, не с именем Серрано.
Она обладала способностью краснеть.
- Да, - прошептала она, - мы, Серрано, никогда не стремились к вершинам...
- Кроме вершин любовного искусства. Он улыбнулся, как бы прощая ее.
- - Вива мейа, я благодарен тебе за заботу, но в подобных делах лучше доверять мне, чем твоему честолюбивому семейству.
- Мы и хотим всего лишь сохранить свое место и не дать Грихальва сбросить до'Веррада.
- Матра Дольча! Гитанна, умоляю, давай прекратим этот разговор. Я сыт по горло.
Сейчас ее нагота не бросалась в глаза - твердость воли служила ей покровом.
- Бальтран, пусть никто из них не поселится в твоем дворце. Никогда!
Он устало вздохнул, уже не пытаясь скрыть раздражение.
- Пока я жив, твой брат - Верховный иллюстратор. Для Грихальва единственный путь к моему двору - живопись. И уже после моей смерти сын будет решать, кто заслуживает предпочтения.
- Бальтран, но ведь он ребенок.
- Да, Гитанна... И если я сгорю до срока в огне твоих ласк - а такая смерть гораздо лучше, чем гибель от тза'абской отравленной стрелы, - Алехандро никого не назначит ни на какую должность до своего совершеннолетия. - Он одернул под жесткими обшлагами камзола белые с красной окантовкой манжеты. - Ну а теперь пора нанести герцогине визит вежливости. Сегодня мы официально, перед екклезией, дадим имя дочери.
Он наклонился к Гитанне, поцеловал в лоб и вышел.

***

После длительных занятий Сааведра отправилась искать Сарио и очень не скоро увидела его в картинной галерее Палассо Грихальва.
Ей все еще нездоровилось. Десять дней, что минули после Чиевы до'Сангва, они с Сарио избегали друг друга, словно боялись вспоминать об увиденном. Но сегодня Сааведра его отыскала. Их дружба была слишком давней, чтобы вот так одним махом взять и покончить с ней, а тайна - слишком велика, чтобы хранить ее в одиночку. Более того, она принадлежала двоим, а значит, у Сааведры была возможность поделиться своими переживаниями с тем, кто видел то же, что и она.
Галиерра Грихальва нисколько не походила на Галиерру Веррада. Она была значительно меньше, без роскошеств в отделке и открыта далеко не для всех. Предусматривалось разрешение на вход, которое не мог получить никто, кроме Грихальва, - а их и так пускали в любое время.
- Сарио...
Он был маленьким изящным призраком в сумраке у противоположной стены зала - длинного, побеленного известью и пустого, если не считать двоих детей и многочисленных полотен давно умерших мастеров. Никто, кроме Сарио, не мог ее услышать (а и услышали бы - что тут такого?), но все-таки она окликнула его шепотом.
Сарио не шелохнулся.
- Сарио, почему ты не был на уроке живописи? Он оторвал взгляд от картины и обернулся. Сааведра с изумлением отметила, что он очень похудел. В заде, где только белизна стен противилась мраку, на его изможденном лице пролегли тени, которых Сааведра никогда прежде не видела. В одиннадцать лет мальчики растут как на дрожжах, у них ломкие голоса и разболтанные движения, - но тут возраст был ни при чем. Тут было что-то более серьезное.
- Сарио! - Она поспешила одолеть протяженность зала, чтобы встать рядом с другом. - Ты что, заболел? Он снова повернулся к картине.
- Нет.
Его губы были скорбно поджаты - слишком скорбно для подростка.
- Почему тут у нас одни копии?
- Копии? - В ее уме роились совершенно иные мысли, потому вопрос сначала показался нелепым. Но ответ пришел сразу:
- Так ведь оригиналы в Галиерре Веррада и частных палассо.
В Галиерре Грихальва были вывешены только копии, тщательно каталогизированные и расположенные самым выигрышным образом в отношении палитры и композиции. Резные и позолоченные рамы, холст, дерево, бумага; отпечаток времени, превосходно видный в естественном освещении благодаря строго определенной высоте подъема жалюзи на умело размещенных окнах и столь же удачно расставленным железным канделябрам, подле которых на случай пожара находились неприметные глиняные кувшины с водой и песком.
- Но ведь оригиналы писали мы, - возмутился Сарио. - Мы, род Грихальва! У нас отняли наше наследство.
"Как часто он уносится на крыльях мысли, оставляя меня позади..."
- Кто отнял?
- До'Веррада. Серрано. Городские богачи.
Впадины на его щеках были темны, как налет копоти, и подчеркивали остроту неокрепших скул. Голос так же резок, как тени на лице.
- Писать важнейшие картины они поручают малярам вроде Сарагосы Серрано, а нас ободрали как липку и теперь заставляют делать копии с наших же полотен!
Сааведра проследила за его взглядом, который скользил по картинам - огромным, в массивных, причудливо изукрашенных деревянных рамах. Вот и "Смерть Верро Трихальвы". На ней изображен необычайно привлекательный герой, умирающий на руках своего любимого герцога, вечная ему память. Если верить летописям, Верро и Ренайо дружили с детства. На благородном лице Верро - смертельная белизна, но не она приковывает взгляд, а печаль в глазах Ренайо, выражение огромной потери, праведного гнева и.., страха.
- Копия, - с горечью произнес Сарио. - Оригинал в Палассо Веррада.
Сааведра изучала картину. Ее заинтриговало расположение света и теней - мало кому это хорошо удавалось, но картину писал настоящий мастер, Пьедро Грихальва. Только Грихальва, не меньше, чем Ренайо До'Веррада, скорбевший о доблестном Верро, мог так достоверно передать чувства, обуревавшие участников запечатленной сцены.
- Тза'аб, - прошептала Сааведра.
Действительно, на заднем плане, в верхнем правом углу, виднелся дочерна обожженный солнцем пустыни воин. С темной кожей контрастировали удивительно светлые глаза. Он гордо восседал на вороном коне с вьющейся по ветру гривой. Его дивный ярко-зеленый наряд являл собою сплошное мерцание бронзы и стекла. В руке он держал резную деревянную трубку с бронзовыми кольцами - ту самую, из которой вылетела отравленная стрела, унесшая жизнь Верро.
Конечно, в реальности тза'абский разбойник, сделав свое черное дело, не задержался возле умирающего капитана, - если только его не уложили на месте солдаты Ренайо. Но у искусства свои законы; зачастую оно попирает историческую правду. Иногда - по воле заказчика картины.
- Тза'аб. - Сарио тоже разглядывал воина в зеленом. - Может быть, наш родственник. Как и Верро. - Он повернулся к ней лицом. - Томас умер.
Она поняла не сразу. А когда поняла, ее бросило в жар.
- Умер? Но ведь...
- Изобразив Томаса на Пейнтраддо криворуким слепцом, Вьехос Фратос погубили его талант, его Дар. Чиева до'Сангва, кара для ослушников... Но теперь он мертв.
- Матра эй Фильхо! Сарио!
- Мертв, - повторил он. - Отмучился.
Происшедшее на их глазах в кречетте было ужасно, но смерть Томасу не грозила. Только мука. Так и было задумано - его обрекали на муки. И он страдал, в этом Сааведра не сомневалась, хоть и видела совсем немного, - остальное дорисовал потрясенный разум.
- Если они хотели, чтобы он умер, то почему сразу не убили? - спросила она.
На его висках и верхней губе выступили капли пота.
- - Они не хотели, чтобы он умер.
- Сарио...
В его лице не было ни кровинки, оно напоминало облик Ренайо до'Веррады на картине - с печатью утраты и осознанием своей абсолютной беспомощности. Что произошло, то - навеки.
- Ведра.., это сделал я...
Опять! Опять он куда-то ушел без нее.
- Что ты сделал? Что? По залу пронесся шепот:
- Убил его!
- Томаса?
- Ведра... Ведра...
- Но.., как?
Его била дрожь. Еще ни разу Сааведра не видела его в таком смятении. Даже в чулане, в потайной комнате над кречеттой, где творился ужас.
- Ты видела, как его глаза на Пейнтраддо закрасили белым, - сказал он, - и как его руки нарисовали скрюченными...
- Костная лихорадка, - прошептала она. - Да. Его изобразили с глазами и руками дряхлого старца.
- И это подействовало! Сааведра, ты это видела! Ты видела, что с ним случилось!
Она видела. О Матра! Правда, это было одно кратчайшее мгновение: только что в кречетте стоял дерзкий красавец, и вдруг...
- Но его не изображали мертвым.
- Его убил я.
- О Матра! О Сарио...
- Это сделал я, Ведра. - Карие глаза стали черны словно ночь; сейчас он казался слепым, как Томас, и вовсе не по вине катаракты, сущего бича для многих стариков. Черные глаза, белое лицо и крупная дрожь, - казалось, от нее вот-вот рассыплется его скелет. - Я помог ему умереть.
- С чего ты взял? - только и смогла выговорить Сааведра. Она его знала, она видела грозный талант, что водил его по миру грез, из которого Сарио никогда не мог выйти полностью. - Сарио! Откуда ты знаешь?
- Я хотел сжечь картину.., но я же видел, что с ним было в кречетге, и не хотел зря его мучить...
- Сарио...
- Так что я ее не сжег... Просто взял нож и ткнул.., туда, где сердце. - Глаза были черны. Совершенно черны. Чернее некуда. Как угли костра, залитого водой. - Но я.., промахнулся. Пошел взглянуть, а он.., все еще жив. Раненый, но дышит, я ведь не попал... И вот... И вот... - Он сглотнул с таким трудом, что Сааведра увидела, как съежилось в спазме горло. - В конце концов я сжег картину. Он сказал - это подействует.
Ей удалось выговорить лишь его имя. Ни вопроса, ни утверждения, только его имя - в ужасе, не веря в услышанное.
- Они еще не знают. Но узнают.
Она прижала ладони к лицу, потерла, с силой провела по лбу ногтями. Она пряталась от мира, от правды, от тоскливого голоса Сарио. И прятала - от него - свой страх. Она боялась его. И за него.
- Ведра, что мне делать?
Это была мольба о помощи. Вновь он - совсем ребенок, одиннадцатилетний мальчишка, исключительно талантливый, несомненно Одаренный, но - ребенок. Содеявший непоправимое.
И теперь он спрашивает у нее, что делать.
Наконец она опустила руки.
- Я не знаю.
- Они еще не нашли картину.., то, что от нее осталось.
- А Томаса?
- Не знаю. Я туда больше не приходил.
- Куда?
- Туда, где он был. В потайную комнату. Где мы с тобой прятались.
- Так он был там?
- Да, его туда отвели.
- А ты уверен, что он мертв?
- Он мне велел... Он велел уничтожить картину. И тогда он.., освободится. - Сарио вонзил зубы в нижнюю губу, и она побледнела еще сильнее. - Надо посмотреть, но я.., боюсь.
- Выходит, ты не знаешь...
- Он сказал, это его убьет! Он сказал, что хочет смерти!
У нее саднило в груди. В животе и голове царила ледяная пустота.
- Тогда.., мы должны выяснить. Надо знать наверняка.
- Они узнают. Они обо всем узнают и сделают со мной то же самое...
Сааведра посмотрела на него. Раньше она не подозревала, что Сарио способен испытывать страх.
- Если он мертв... Если он мертв, они об этом узнают. А картина...
В горле набух комок, Сааведра проглотила его. Был лишь один ответ, и она сомневалась, что Сарио - умница Сарио - его не знает. Наверное, просто не может высказать вслух. Предоставляет это сделать ей.
- Значит, надо убедиться: они нашли то, что должны были найти по замыслу Томаса.
Казалось, кровь навеки отлила от лица Сарио. Глаза черны, щеки бледны, язык заплетается.
- Ведра...
Она тягостно вздохнула.
"Матра, молю тебя, помоги! Граццо - пожалуйста! Молю..."
- Сарио, где картина?
- В кречетте.
- Придется туда сходить.
- А что потом?
Она посмотрела на "Смерть Верро Грихальвы" - копию одного из величайших фамильных шедевров.
- Сжечь, - спокойно произнесла она. - Спалить дотла. Устроить пожар в кречетте.
- Но...
- А потом нас найдут. Все увидят, что произошло, но никто не догадается почему. Может быть, нас накажут, но никто - слышишь, Сарио? - никто не узнает, почему мы это сделали.
- Ведра...
- Другого способа нет.
Да. Она это знала. И он знал.
Их всегда преследовали беды. Необъяснимые, непостижимые.
А теперь еще и это.
- Сарио, иначе нельзя.
Он коснулся дрожащими пальцами губ и мешковатой, заляпанной красками летней блузы на груди.
- Матра эй Фильхо, помогите нам... О пресвятая Матра, дай нам сил...
Сааведре стало весело: надо же, когда припекло, взывает к святым, на свое пришибленное "я" уже не надеется.
Но она не рассмеялась. Не смогла. Сил хватало лишь на то, чтобы невидяще смотреть на картину и думать о Томасе Грихальве, чей Дар погиб из-за надругательства над автопортретом, чью жизнь унес огонь Сарио.
"А мы сами? - подумала она. - Что мы сейчас губим в себе?"
Ответ был прост: невинность.
Столько всего погублено за каких-то десять дней. С чем их сравнить? С нерро лингвой, выкосившей больше половины семьи? Или со стрелой тза'аба, убившей Верро Грихальву?
Она смотрела на картину. Сарио подвел итог, сорвал покров с огромной и горькой истины их предков. Грихальва. И тза'аб.
Они - прямые потомки Верро Грихальвы, что доказано генеалогией. А еще, как всем известно, они - прямые потомки Всадника Златого Ветра, фанатичного слуги Пророка, - быть может, вот этого воина, что изображен на картине.

Предыдущая страница 2 Следующая страница


3 Мелани Роун, Дженнифер Роберсон и Кейт Эллиот

Глава 4

Никто из женщин не замечал его, все думали только о его матери, о герцогине. У них было полно забот: подогнать по фигуре церемониальное платье, завязать шнурки просторной мантии из дорогой ткани, сделать прическу, нарумянить лицо.
Ее сын не сомневался, что она красавица. Об этом говорили все.
Что же касается маленького существа, спеленутого, перевязанного лентой и уложенного в герцогскую колыбель, то про себя мальчик невольно называл его "оно", хоть и не имел ничего против сестры. Другие говорили "она", но Алехандро не видел пока никаких доказательств тому, что в люльке - человек, да еще определенного пола, а не просто комок шелка и золотистой парчи, шитой мелким жемчугом и самоцветами, что мерцают, как струи фонтана перед Катедраль Имагос Брийантос.
Сестра почти все время кричала, но сейчас - этого он не мог не признать - лежала тихо. Несомненно, она была из тех детей, о ком говорят: "хороший, когда спит".
Он прятался за большой колыбелью с балдахином, за каскадами шелка и парчи. Никто его не видел. Никто его не звал.
Вокруг его матери роилась тьма женщин. "Ваша светлость, осталось совсем чуть-чуть", - сказала одна из них. В ее голосе звучал упрек - мягкий, но на грани фамильярности.
- Совсем чуть-чуть? Да я вот-вот задохнусь от одного лишь веса этого дурацкого тряпья! Ализия, поаккуратней с заколками! Так и череп пробить недолго.
Ализия вполголоса попросила прощения.
- Вот так-то лучше... Эйха, скорей бы это кончилось. Скорей бы дать грудь малютке Коссимии, чем смотреть, как ее держат на крюке, точно парной окорок. Терессита, я тебе что говорила о шнурках? Я уже не так молода, и талия давно не девичья...
Усталый и капризный тон вдруг сменился злым и обвиняющим.
- А чего можно ждать от женщины после четырех родов? Чтобы она оставалась красавицей, несколько раз едва не лопнув от плодов его семени? И чтобы сохранила осиную талию?
Эйха, да разве суть в этом? - Она снова переменила тон. - Мужчина, он и есть мужчина. Ладно, пусть себе лакомится сластями Серрано.., пока зубы не сгниют! Это я родила ему сына, это я стою рядом с ним на картинах. Хотя надо бы потребовать, чтобы их писал кто угодно, только не Сарагоса Серрано. Матра Дольча, какие все-таки слепцы эти мужчины! Неужели он не видит, что Серрано выставляет меня дурнушкой?
- Помилуйте, ваша светлость, никакая вы не дурнушка, - возразила Ализия.
- Но я и не сестра Верховного иллюстратора, - раздраженно молвила герцогиня. - Уж лучше бы он тратил свой жалкий дар на ее портреты, чем на мои.
- Да не волнуйтесь вы так, ваша светлость. - И добавила успокаивающе:
- Ваш супруг ее прогонит, а с вами не разведется никогда.
- Да, не разведется, пока я рожаю ему детей... Алехандро! Матра эй Фильхо!
Его заметили. Мать повернулась, чтобы взглянуть на колыбель, на дочь, которая через час официально получит имя, и увидела сына.
- Алехандро!
Ее обгоняли шелест материи и запахи пудры и духов; за ней вились ленты и незаколотые локоны.
Он еще не знал, что такое красота, но не допускал и мысли, что на свете есть женщина красивее его матери. Ведь она.., его мать!
- Как жаль, что ты все слышал... Но ведь ты бы все равно рано или поздно узнал. Узнал бы, став герцогом. - В ее больших темных глазах была грусть. - Что ж, рассказать тебе правду? Сейчас?
- Ваша светлость, у нас мало времени, - вмешалась Ализия Герцогиня даже ухом не повела.
- У меня всегда есть время для сына. А что касается этого... Эйха, да ему бы все равно когда-нибудь нашептали. - Она тяжело вздохнула, изобразила улыбку и опустилась на колени под шорох фантастических одеяний из тончайших тканей, украшенных самоцветами и лентами с золотым шитьем, и под дружный, но тихий ропот ее фрейлин.
- Видишь ли, сынок, всему виной наше происхождение. Мужчина женится не по любви, а по соглашению между родами, в сиюминутных политических целях... - Ее ладони легли ему на плечи, крепко их сжали. - Но что бы ни произошло между нами... Что бы ни произошло, он всегда будет твоим отцом, а я всегда буду твоей матерью.
Он спросил тонким, слабым голосом:
- Всегда?
- Всегда, - твердо произнесла она. - Марриа до'Фантоме, "теневой брак" - обычное явление в семьях правителей, которые политику и выгоду ставят выше любви.
Впервые мать говорила с ним как со взрослым. Он загордился, даже показался себе немного выше ростом.
- Почему? - спросил он. - Разве иначе нельзя?
- Потому, Алехандро, что Матра эй Фильхо благословили нас, когда мы еще были в материнских утробах, и позволили нам родиться знатными. Твой патро - властелин, и однажды властелином станешь ты. У нас не бывает выбора.
- Но если мы - властелины?..
Ее улыбка была невыразимо грустная - под стать глазам.
- Семья и страна требуют от нас жертв. И от тебя однажды потребуют.
- Так ты не любишь патро?
Герцогиня печально вздохнула. Ему вдруг показалось, что мать вот-вот заплачет, но она лишь перестала улыбаться.
- Насколько мне это позволено.
Мальчику этот ответ показался бессмысленным. Снова он - ребенок, не знающий ни языка, ни чувств взрослых.
- И патро тебя не любит?
Материнские ладони на его плечах одеревенели.
- Насколько это позволено ему.
Она коснулась своих волос, пригладила неуложенные завитки, намотала локон на палец.
- Только никогда не спрашивай, любим ли мы тебя. Конечно, любим. Клянусь Матрой эй Фильхо. - Она поцеловала пальцы и прижала их к левой груди.
Он посмотрел на шелково-парчовый сверток в колыбели.
- И ее? Даже такую маленькую и вонючую? Мать рассмеялась. Это приободрило мальчика, хоть и не могло служить ответом, ведь он спрашивал не в шутку.
- Точно таким же маленьким и вонючим был когда-то ты. Да, ее мы тоже любим.
Алехандро перевел взгляд на женщину, которая родила и его, и сестру.
- Когда я вырасту, женюсь на ком захочу. Веселья как не бывало. Вместе с улыбкой потускнел теплый блеск в глазах.
- Там посмотрим.
- Как я сказал, так и будет.
Она провела по лицу сына холодными пальцами, наклонилась, прижала к его лбу мягкие губы.
- Надеюсь.
А почему должно быть иначе? Ведь он станет герцогом. Герцогом Тайра-Вирте.
- Помолись об этом, - прошептала мать, встала, шурша юбками, повернулась к женщинам и прижала ладонь к животу. - Затяните шнуровку, - велела она. - Я должна появиться перед ним какая была, а не какая сейчас... И перед двором. И перед главным иллюстратором. Не хочу, чтобы люди смотрели на Пейнтраддо Наталиа, который сегодня будет написан в честь моей любимой маленькой доньи, и называли ее мать-герцогиню толстухой.

***

Безмолвствуя, Сарио следил за тем" как Сааведра приводит мир в порядок. Для них, переживших чудовищный кошмар наяву, все пойдет по-прежнему.
Кречетту освещал только принесенный ими огарок свечи в глиняном подсвечнике. Стены без окон были покрашены желтой охрой - в отличие от побеленных залов Галиерры, эта комната в полумраке казалась отделанной янтарем и слоновой костью, кое-где тускло поблескивала позолота. Пламя, колеблясь над подсвечником в руке Сааведры, разбрасывало тени, и в них кречетта казалась почти пустой. Все вещи можно было легко сосчитать по пальцам: железный канделябр, грубый деревянный стул, мольберт, прикрытый куском парчи.
И автопортрет - Пейнтраддо Чиева Томаса Грихальвы.
Он висел на мольберте. Сааведра с шумом втянула воздух и совлекла парчу.
Да, Сарио действительно жег портрет, но не очень удачно. В центре холста, на месте груди Томаса, зияла дыра, все остальное уцелело.
- Матра Дольча, - прошептала Сааведра. - О Милая Матерь... - Ее пальцы, сжимавшие ткань, дрожали.
- Я не смог, - признался он. - Испугался, что учуют дым.., и придут.
Сааведра выпустила из пальцев парчу. Она стояла перед мольбертом, разглядывала картину, а Сарио смотрел ей в лицо и видел, как под кожей набухают мускулы, как растекается бледность, как поджимаются губы, как углубляются складки над переносицей и возле рта. Путаница черных кудрей доставала до плеч, но тень от нее не прятала висков и лба. Ей изумительно шел мягкий свет; в тот миг Сарио уловил столь желанную для художника ясность черт.
"Я ее, напишу... Я..."
Конечно, он напишет ее портрет. Кто, если не он? Кто сделает это лучше, чем он?
Она что-то прошептала, коснулась губ и сердца. Сарио перевел взгляд на картину и увидел то же, что и она: руку настоящего мастера, Одаренного. Тончайшая работа кисти, превосходное сочетание оттенков, ни единого лишнего мазка. А так изобразить лицо и торс мог только наметанный глаз, Луса до'Орро, способный превращать серый холст в зеркало.
Томас Грихальва. Полнейшее сходство.
И дыра с неровными краями на том месте, где у живого человека бьется сердце.
- Сарио... - К нему повернулось лицо с большими блестящими глазами. - Так это правда...
Он не то вздохнул, не то всхлипнул. - А ты думала, я лгу?
- С тобой это бывает.
- Тебе я никогда не лгал.
Да. Ей - никогда. Она прикрыла на миг глаза, облизала губы и снова зашептала:
- Матра Дольча, дай мне силы...
- Ты его видела, - сказал он. - Видела, что с ним стало. Он сидел вот здесь, на этом самом месте, на стуле, а они писали с него калеку! Слепого! Ведра, ты видела! Если не мне, то своим собственным глазам ты веришь?
Она прижала ко рту ладони.
- Да, - повторил он, - видела, и тебя от этого тошнит. И ты еще спрашиваешь!
- Как же иначе? - глухо промолвила Сааведра и опустила руки. - Приходится, Сарио... Ведь.., ведь то, что мы видели...
- ..магия, - договорил он за нее.
- И то, что сделал ты... Прожег дыру в картине...
- Тоже магия.
- А значит, ты.., значит, ты... О Матра эй Фильхо! Значит, ты Одаренный, как Томас, как все Вьехос Фратос...
К нему вернулась способность улыбаться, по крайней мере чуточку растягивать губы.
- А ты сомневалась?
- Но это значит, что любой Одаренный мужчина... - Она вновь повернулась к искалеченной картине и зашептала молитву, касаясь пальцами губ и сердца.
- Он открыл мне правду, - сказал Сарио. - А потом умолял, чтобы я его избавил от мук.
- Но ведь ты не знаешь наверняка, умер ли он. Сарио посмотрел на картину. На дело рук своих.
- Он сказал, что огонь подействует. Что мне не добыть необходимых красок, но достаточно уничтожить холст. Наверное, он мертв.
Она до отказа наполнила легкие воздухом. И выпустила его. Снова вдохнула и выдохнула.
- Надо, чтобы они узнали. - Она резко повернулась к Сарио. - Ты должен пойти и рассказать.
- Рассказать? - У него мурашки побежали вдоль позвоночника. - Кому?
- Вьехос Фратос.
- Ведра...
- Надо, чтобы они узнали. Пусть придут и увидят. - Она бесшумно поставила на пол свечу, затем сняла с мольберта портрет и поднесла к огню. Пламя затрещало, вгрызаясь в черный край прожженной дыры. - Иди, - велела Сааведра.
Он стоял раскрыв рот и смотрел, как она толкает мольберт, как тот падает на горящую картину. Занялась и парча.
Сааведра метнула на мальчика яростный взгляд, и тут же с ее уст слетел крик:
- Сарио! Пожар! Беги, зови на помощь.
Он смотрел на нее и на пылающую картину.
- Беги! - прошипела Сааведра. И снова закричала, моля о помощи и прощении, и он понял, что она замыслила.
Взять вину на себя. Пришла куда не следует. Опрокинула мольберт. И сожгла - конечно же, совершенно случайно - картину.
Томас Грихальва мертв. А теперь погиб и его портрет.

Глава 5

Сааведра не успела переодеться во что-нибудь поприличнее, не успела даже отдышаться и прийти в себя. Ее сразу же отвели в личные покои Раймона Грихальвы - одного из Вьехос Фратос. И оставили. Одну. Ждать встречи с человеком, которого она прежде видела лишь с почтительного отдаления, с которым ни разу в жизни не говорила. Раймон Грихальва занимался важнейшими делами семьи, ему было не до малолетних девчонок.
Во всяком случае, до сего дня.
В притворных попытках спасти от пожара кречетту на виду у тех, кто прибежал на крики Сарио, Сааведра пожертвовала блузой и штанами и едва не лишилась волос. Она еще легко отделалась: изрядной величины портрет Томаса сгорел почти целиком, и Сааведра рисковала жизнью, сражаясь с пламенем. Вьехос Фратос, конечно, уже видели следы пожара. Видел их и агво Раймон.
Его все нет и нет. Сааведре - растрепанной, чумазой, в лохмотьях - оставалось только ждать, когда на ее голову падет его гнев. Эта задача оказалась чудовищно трудной. Она предугадывала его слова, недовольную мину, а главное - наказание, и желудок сжимался в плотный комок, и она боялась, что больше никогда не сможет есть.
"Должно быть, Сарио это порадует. Мне нечем будет рвать".
Она находилась в маленькой светлой комнате, солярии, - полуовалы окон в одной из стен пропускали вдоволь солнца. Изготовленные вручную кирпичи сидели на известковом растворе, кельма штукатура ровнехонько затерла швы, а затем покрыла стену тонким слоем глины, ее нежная, солнечная желтизна радовала глаз. У Сааведры отлегло от сердца, душа окрылилась - на нее всегда сильно действовали краски и текстура, позволяли вообразить все что угодно, мысленно взять руками и перенести на бумагу или холст или даже на свежеоштукатуренную стену, - изобразить мир, возникший в голове.
Но сейчас, несмотря на теплый тон штукатурки, этот мир был мрачен. Воображение рисовало лишь самые страшные из возможных кар.
Солярий предназначался для отдыха: вокруг только успокаивающая мягкость линий и тонов. Деревянный стул с высокой спинкой, сиденье обито дорогим велюрро цвета охры; рядом - пуфик для ног агво Раймона, стол с книгами и горшок с летними цветами. Пол устлан превосходными коврами, на стенах - кованые стальные карнизы с дивными гобеленами.
Да, эта комната - для приятного времяпрепровождения, а не для экзекуций, и все-таки уют не позволял разуму отвлечься от тяжких мыслей. Красота способна, не только умиротворять, но и убивать, доказательство тому - уничтожение автопортрета Томаса.
У Сааведры дрожали поджилки.
"Конечно, ему сказали, что я пыталась потушить огонь. Конечно, он подумает, что я нечаянно..."
Но в лице и поступи агво Раймона, входящего в маленький солярий из соседней комнаты, не было и намека на то, что он понимает, какому риску подвергала себя Сааведра. И она вспомнила, что для них, Вьехос Фратос, уничтожить картину - все равно что убить человека.
Она содрогнулась.
"Был бы здесь Сарио..."
Да, будь он рядом, она бы думала лишь о том, как его защитить. А это гораздо легче, чем ломать голову, как бы защититься.
Но его здесь нет. Его куда-то увели, а ей не дали толком прийти в себя и сейчас будут допрашивать... Как она ухитрилась сжечь картину, о существовании которой ей знать не полагалось. Женщин в кречетту не пускали. Несмотря на то, что эта комната носила женское имя.
"Не показывай ему страха. Иначе у него появятся подозрения. Стой на своем: забрела куда-то в потемках, случайно устроила пожар".
Она подняла голову и посмотрела в глаза человеку, который разглядывал ее.
Агво Раймон носил одежду из черного велюрро и единственное украшение - изящную золотую цепь с кулоном. Взгляд Сааведры прошелся по тонким звеньям и остановился на груди, на Золотом Ключе его семьи. Ее семьи. Чиева до'Орро, маленький, но очень изящный. Впрочем, на ее груди он бы выглядел довольно большим. Кого-кого, а Раймона Грихальву карликом не назовешь. По широким плечам рассыпана пышная грива, он молод, крепок телом, энергичен; природа наделила его не только даром художника, но и редкостным здравомыслием и спокойствием.
И тут вдруг Сааведра поняла, что с этим человеком надо быть прямолинейной - конечно, насколько хватит смелости.
- Простите! - вскричала"" она, падая на колени. - Святыми Именами молю: простите!
На каменном полу лежал ковер, но все равно она больно ударилась коленями. Прижав к груди руки, Сааведра склонила голову. - Матра эй Фильхо, клянусь, я не хотела... Я всего-навсего... Я всего-навсего пришла, потому что.., потому что... - Ей не хватало воздуха. - Потому что это запрещено. Я сознаюсь. - Она не осмелилась поднять глаза, увидеть осуждение на лице Раймона Грихальвы. - Агво, я умоляю вас... Клянусь, я не хотела!
- Сааведра, ты совершила очень дурной поступок, - спокойно произнес он.
- Да... Эйха, да, я знаю. Агво, клянусь, у меня и в мыслях не было портить картину...
- Сааведра, дело не только в картине. Пострадала не она одна. Сааведра плотно сомкнула уста, с которых рвались мольбы. Известно ли ему то же, что ей и Сарио? Знает ли он, как все было на самом деле?
- Дисциплина, - сказал он.
Разум ее затрещал по швам - его распирал сонм страшных догадок. Что он имеет в виду? Чиеву до'Сангва? Нет, конечно же, нет. В этом бы он не признался. Раймон никогда не скажет, что из-за нее погиб человек, - точно так же, как его Пейнтраддо Чиева.
- Дисциплина, - повторил он. - Для нашей семьи ее ослабление подобно смерти. Подобно нерро лингве. - Тон его смягчился. - Встань, Сааведра. Я не Премио Санкто, чтобы выслушивать исповеди и отпускать грехи. Я всего лишь Грихальва.
- А еще - иль агво, - прошептала она.
- Да, имею честь быть им... Сааведра, поднимись. Я хочу, чтобы ты на меня посмотрела.
Она встала дрожа. Увидела его глаза - серые, как у нее самой. Облик был суров не по летам, а глаза - нет. В них было нечто весьма похожее на сочувствие.
- Я тоже был подростком, - сказал он. - И тоже пришел однажды, куда нельзя было приходить. Об этом никто не знал, поэтому я избежал наказания. Но ведь я и не губил картин из-за своей неосторожности.
- Я пыталась ее спасти, - прошептала она. - Пыталась, но было слишком поздно.
- Картины сгорают быстро. Чуть коснется пламя, и все. Отчасти по этой причине мы так осторожны за работой. Тебе еще повезло, что сама не сгорела.
- Уж лучше бы сгорела. - И тут она рискнула:
- Но ведь Томас напишет другую картину, да? То есть немного иначе, не совсем точную копию. Ведь он такой способный художник, разве он не сможет написать заново автопортрет?
Строгость на лице и доброта во взоре, столь необычно выглядевшие рядом, вдруг исчезли. В глазах Раймона появилась озабоченность. Он не мог признаться, что не только картина пропала безвозвратно.
- Действительно, - суховато промолвил он. - Точной копии не будет.
- А Томас уже знает? - поспешила с вопросом Сааведра. - Ему сказали? Эйха, теперь он меня возненавидит. - Она лихорадочно искала подходящий тон, боялась, что агво заподозрит фальшь. - Конечно, возненавидит. И будет прав. Ведь это была превосходная картина.
- Шедевр, - подтвердил Раймон Грихальва. - Чтобы юношу признали Одаренным, он обязательно должен написать превосходный автопортрет.
- Так он уже знает? - допытывалась она, У Раймона окаменело лицо.
- Я полагаю, от него это скрыть невозможно, - ответил он, тщательно подбирая слова. - Но не стоит бояться его гнева. Он не накажет тебя.
- Но ведь он имеет на это право.
- Разумеется, имеет. Но... - Раймон легонько махнул рукой, - это не столь существенно.
- Не столь существенно? - Она была поражена, но разве мог он ожидать иной реакции? Она знала правду о Пейнтраддо Чиеве, но он-то не знал. "Надо притворяться, что я думаю только о Томасе, о том, как он теперь ко мне относится". - Как же так! Вы сами видели, что я натворила!
- Это верно, - кивнул иль агво. - Я видел, что ты натворила. Думаю, ты и сама это знаешь.
Дабы не сболтнуть лишнего, понадобилось целиком сосредоточиться не на том, что она знает, а на том, что ей полагается знать.
- Вы меня накажете, - глухо сказала она.
- Естественно, - подтвердил он. - Нельзя безнаказанно нарушать компордотту. (Так назывался свод правил безупречного поведения, определенный Вьехос Фратос для семьи Грихальва.) - Что я должна сделать? - У нее пересохло во рту.
- Сааведра, правильнее было бы спросить, чего ты не должна делать.
- Не должна?
- Тебе запрещается в течение года встречаться с Сарио. Это ее потрясло.
- Год?
- Да. Целый год.
- Но ведь... - Такого страшного приговора она никак не ожидала. - Агво, но ведь он мой единственный друг, - слабым голосом призналась она ему в том, в чем не призналась бы никому другому, даже Сарио, хотя наверняка Сарио тоже считал себя ее другом.
- Я знаю. А у Томаса был единственный автопортрет.
Даже в отчаянии Сааведра не упустила возможности спросить:
- Агво, но ведь он напишет новый портрет, да?
- Нет, - ответил он, - не напишет. Конечно, как же иначе? Мертвецы не пишут картин. Но ей была нужна полная ясность.
- Может, не такой же точно, а...
- Нет, Сааведра. Такие картины создают только раз. Лишь поэтому они дороги.
И лишь поэтому в них скрыта магическая сила. Сааведра прикусила верхнюю губу.
- Так мне теперь что, домой? В ссылку?
- Тебе нельзя общаться с Сарио. Конечно, вы будете видеться, в Палассо Грихальва вряд ли можно этого избежать. Но разговаривать друг с другом вам запрещается, как и проводить вместе свободное от уроков время. Между прочим, от меня не укрылось, - добавил Раймон с мимолетной улыбкой, - что ты, Сааведра, очень способна для юной женщины. Ты уже в том возрасте, когда у мальчиков и девочек проявляется талант, и мы, воспитатели обязаны следить за его созреванием и выделять наиболее способных подростков.
Сааведру бросило в жар. Она промолчала.
- Наш маленький Неоссо Иррадо уводит тебя с пути истинного. Или ты думаешь, мы слепы? Сааведра, ты хорошая девочка, но слишком легко поддаешься его влиянию. Из-за него нарушила компордотту, а ведь было бы гораздо правильнее, если б не ты с него, а он с тебя брал пример. Или ты думаешь, мы не догадались, кто привел тебя в кречетту? Не в твоем характере нарушать запреты.
На это ей сказать было нечего, хотя голову распирало от мыслей.
- Плохая компания, - наставительно молвил Раймон Грихальва, - даже талантливых не доводит до добра.
Сааведра больше не думала о себе, о том, что сделала, - только о Сарио.
- Агво, но ведь он вовсе не плохой! Он Одаренный, я это точно знаю.
- Что ж, Сааведра, твоя верность дружбе похвальна.
- Агво Раймон, тут дело не только в дружбе. - Решительный тон удивил ее саму. Должно быть, вера в Сарио столь огромна, что ее невозможно скрыть. - Он лучше всех остальных.
Его лицо стало непроницаемым.
- Почему ты так думаешь?
- Я это чувствую. Просто знаю, и все. Это у меня в сердце. - Она коснулась груди. - Он всегда был не таким, как другие, с самого начала. И все об этом знают. Потому-то и обращаются с ним так плохо, дразнят, смеются над ним, внушают, что он слишком маленький... Потому что и они это чувствуют. Сколько бы ни издевались над ним, понимают, что на самом деле он выше любого из них. Агво, у него есть не только подлинный талант, но еще и душа. - Она смотрела в спокойные очи Раймона Грихальвы, искала в них понимания. - Мы делимся на тех, кто всю жизнь мечтает стать лучшим, и на тех, кому незачем мечтать, а надо лишь сделать это. Получить то, что и так тебе принадлежит. - Сааведра печально вздохнула. - Агво, "ему завидуют. Даже муалимы... Они понимают, кем он может стать.
Раймон поднял руку, призывая ее умолкнуть.
- Действительно, мы умеем отличать детей, обладающих столь дорогим для нас талантом. Но без наказания обойтись невозможно, как и без компордотты. Дар лишь тогда приносит семье ощутимую пользу, когда его обладатель понимает, что злоупотребление им чревато опасными последствиями.
Она кивнула, подумав, что Томас об этих последствиях узнал не понаслышке.
- Ты сама видишь, как мало нас нынче. И мы должны заботиться об оставшихся. Мы не можем позволить запальчивому юнцу расшатывать устои нашей семьи.
Она снова молча кивнула.
- Поэтому тебе, Сааведра, лучше держаться от него подальше. Пусть расцветает твой дар, и меньше заботься о Луса до'Орро твоего приятеля, чем о своей собственной.
Она чуть не вздрогнула. Откуда он знает?
Раймон Грихальва улыбнулся.
- Муалимы очень требовательны, угодить им подчас невозможно, но у них тоже отменное чутье на талант. А ты им не обделена, уж поверь.
- Где ему до таланта Сарио!
- Сарио? Да, пожалуй... Но без дисциплины дар - ничто. Какой от него прок, если он неуправляем?
Они ушли от опасных тем, углубились в философию искусства. Сааведра оживала под одобрительным взором Раймона.
- Агво, но ведь в дикой свободе есть высший смысл. Если у художника душа в оковах, надолго ли он сохранит свой талант?
- Безусловно, твои слова не лишены смысла. Но если поступиться правилами, дисциплиной, потеряно будет все.
- Агво, но разве мы не Грихальва? Разве мы не вольны творить, как никакая иная семья?
- А чем же еще мы занимаемся? - Он улыбнулся. - Сааведра, не пытайся меня перехитрить... Я согласен с тобой, что Сарио талантлив, может быть, даже Одарен, - это выяснится довольно скоро. Но неуправляемый талант - лишь помеха семье на пути к ее целям.
- Он хочет стать Верховным иллюстратором, - выпалила она. - И это не пустая мечта! Он прекрасный художник! Да, Сарио вспыльчив, иногда непослушен, но неужели из-за такого пустяка вы лишите род Грихальва возможности заменить Серрано нашим человеком?
- Иногда?
- Агво, он нервничает. Вам ведь тоже случается нервничать. Вот вы говорите, что однажды в детстве зашли куда не полагалось... Ну, и кто вы теперь? Главный наставник, один из самых прославленных иллюстраторов нашей семьи, и по справедливости на место Верховного иллюстратора после смерти Гуильбарро Серрано надо было назначить вас, а не его сына, этого никчемного маляра...
Он очень долго молчал, а она тем временем заливалась густым румянцем, вспомнив, каким тоном должно разговаривать с этим человеком.
- Ты в самом деле считаешь, что Сарио настолько талантлив?
- Он способен написать все что угодно, я в это верю. И стать кем угодно.
Он задумчиво прикрыл глаза.
- Может быть, ты и права. - Он сжал в ладони Золотой Ключ, висящий на цепочке. - Может быть. Что ж, мы с тобой побеседовали, наказание определено. А теперь ступай. Вымойся, переоденься и посмотри, нет ли ожогов. И заруби себе на носу: я своего решения не отменю. Твоя "ссылка", как ты это называешь, продлится год, и ни днем меньше.
- Да, агво.
Он поцеловал пальцы, держащие Ключ, и прижал его к груди.
- Да будут вечны Их Святые Имена. Можешь идти, Сааведра.
Она повторила его жест, хоть и не носила ключа. И молча (Раймон уже не потерпел бы возражений) покинула солярий.
"Надо рассказать Сарио..."
Только сейчас она осознала всю суровость, всю изощренность наказания.
- Матра Дольча, - прошептала она, и на глазах выступили слезы. - Если ты можешь ускорить время, умоляю, начни сейчас же!
Раймон Грихальва обернулся на звуки шагов и указал на стул с мягким сиденьем и высокой спинкой. Но вошедший сразу направился к окну. И встал спиной к Раймону.
- Да, - задумчиво произнес он. - Теперь я понимаю. Хорошо, что ты меня позвал.
- Премио Фрато, - кивнул Раймон.
- Пожалуй, в наших планах она может сыграть не менее важную роль, чем мальчик. - Он посмотрел на Раймона. - Думаю, теперь нет никаких сомнений, что это - кровь тза'абов. Наша семья всегда была талантлива, но этот талант - иной. Он - выше. И наш дар, и наша кровь теперь иные.
- Генеалогия предполагала, что кровь тза'абов должна заявить о себе, но до нерро лингвы ничего не было заметно, - сказал Раймон.
Его собеседник отмахнулся.
- Может, так оно и было, но не стоит забывать о том, что нерро лингва внесла уйму неразберихи в наши архивы. Вполне возможно, после чумы перемены просто-напросто нигде не фиксировались. И без того дел было невпроворот.
- Да, конечно. - Раймон погладил цепочку на груди. - Не угодно ли вина, Премио Фрато?
- Пожалуй, чуть позже.
Гость - Первый Брат среди Вьехос Фратос - был в летах, угловат и костляв. Сейчас свет из окна заливал половину его лица.
- Я заглянул в папку девочки. Весьма и весьма незаурядный ребенок. Так ты говоришь, ей тринадцать?
- Двенадцать, Артурро.
- Двенадцать. Ладно, время еще есть, хоть и не так много, чтобы бить баклуши. - Артурро Грихальва улыбнулся. - И язычок у нее бойкий, ничуть не хуже рук, верно? Раймон иронично изогнул губы.
- Умом она ничуть не уступает мальчику. По-своему, конечно. Артурро тяжело вздохнул.
- Наш маленький Неоссо Иррадо... Надо будет заняться его воспитанием. Томасу упорно не везло, взять хотя бы этот случай с Пейнтраддо Чиевой. Но Сарио способен доставить нам куда больше хлопот, чем Томас. Он Одаренный - тут девочка совершенно права, - но в его годы нельзя обладать таким неутолимым честолюбием. Сарио не просто мальчик, в нем очень много взрослого; этим-то он и опасен.
- Интересно, - заметил Раймон, - почему самым талантливым всегда недостает самодисциплины?
- Раймон! Кто бы говорил! - Поймав себя на резком тоне, Артурро дружелюбно улыбнулся. - Мне начинает казаться, что это - плата, одно из неотъемлемых свойств Дара... Мальчики, послушно соблюдающие компордотту, проявляют в лучшем случае обычные способности. Они ничего не подвергают сомнению, никому не бросают вызов, не стремятся любой ценой раскрыть свой талант.
- И Дар?
Лицо Премио Фрато посуровело.
- Да, Раймон. Вот почему этот мальчуган способен навлечь на нас беду. Дар и самоконтроль - не пара. Чтобы развить талант, надо спускать его с цепи - пусть резвится на воле, пусть набивает шишки, пусть растет. Но при этом надо добиваться, чтобы он возвращался.
- Как вернулся я, - с иронией сказал Раймон. Улыбка Артурро стала ласковой.
- Эйха, ты вернулся - и за это получил награду.
- А как быть с Сарио?
Пожилой собеседник коснулся своего Ключа.
- Раймон, за ним надо следить. Очень пристально. Надо видеть не только голод в его взоре, не только его удивительный Свет, но и опасность. Наша ставка слишком высока. Мы столько трудились, спасая семью, и теперь наконец у нас есть Дар... - В голосе Артурро звучала озабоченность. - Возрождение семьи - процесс крайне медленный, и мы не вправе его подстегивать. Мы не можем допустить, чтобы до'Веррада заподозрили истинную природу Дара.
- Все равно уже ходят слухи, - тихо произнес Раймон. - Серрано подозревают.
- И пусть. Они.., жалкие маляры. - Улыбка на лице Артурро явствовала, что язвительные слова Сааведры пришлись ему по нраву. - Мы под защитой до'Веррада, а это не такой уж пустяк. Пока семья герцога ничего не знает о Даре, мы можем жить спокойно.
- Сарагоса Серрано все время держит герцога за ухо.
- А его сестра Гитанна держит герцога даже не за ухо, а... - Фраза была дерзка, однако Артурро явно не собирался раскаиваться. Он любил называть вещи своими именами. - Но Бальтран до'Веррада ценит ее вовсе не за ум, хотя в уме ей, пожалуй, не откажешь. А Сарагоса - дурак, безмозглый моронно, ему бы только размалевывать холст в ядовитые цвета. Нет, этот убогий халтурщик нам не опасен. Сказать по правде, гораздо больше я опасаюсь нашего мальчика.
- Но ведь он - Грихальва, - прошептал Раймон.
- Увы, мы и впредь должны действовать, как сейчас. Мы ведь не те, что в былые годы. - Золотой Ключ, свисающий с ворота Артурро, исчез в старческой руке. - За Сарио нужен глаз да глаз. Эйха, он ведь чудо-ребенок, верно? И хотя нам необходим его голод, чтобы оживить Дар, мы будем наблюдать за ним постоянно.
- "Семя нашей гибели - в наших же чреслах", - процитировал Раймон.
Премио Фрато печально вздохнул.
- И в нашем чудесном Даре. Что ж, пусть все идет, как идет. Мы, Грихальва, созданы не для того, чтобы править. Да и будь у нас такое предназначение, столь малым числом мы бы не сумели взять власть над Тайра-Вирте. Да еще эта "тза'абская порча" - так называет екклезия наше проклятие, быстротечность нашей жизни, слабость нашего семени. Нет, мы никогда не поставим себе цель захватить Тайра-Вирте и править. А вот просвещать, украшать, созидать.., и, конечно, вести нашу родину к процветанию - это несомненно. Но очень неспешно. Исподволь. Мудро.
- Да будет на то'воля Матры эй Фильхо!
- Воистину. - Артурро коснулся губ и сердца. - Я верю, они нас не оставят, тем более что до цели уже рукой подать.

Глава 6

На центральном сокало блаженствовала Гитанна Серрано. Тихое журчание фонтана навевало томные мысли, прохладная струя нежно омывала запрокинутое лицо. И тут ее грубо схватили за локоть. Она вздрогнула и повернулась, с ее уст едва не сорвался гневный крик. Да кто посмел прикоснуться к подруге самого герцога?!
- Сарагоса? В чем дело? Он торопливо и бесцеремонно повел ее за собой прочь от фонтана.
- Надо поговорить.
- И для этого необходимо меня тащить? - Она едва удержалась на ногах, споткнувшись о булыжники мостовой. - Матра Дольча! Госа, люди же смотрят!
- Ну и пусть.
Они быстро пересекли мощеное сокало и вошли в одну из молелен - в Мейа-Суэрте их было не счесть.
- Но вот слышать наш разговор им совсем ни к чему. Гитанна зашипела от боли - деревянная дверь, украшенная резьбой и бронзовыми накладками, ударила по плечу. Сарагоса недооценил ее тяжесть.
- Ты как будто уверен, что они попытаются. Сарагоса, что стряслось, почему ты такой грубый?
Отпустив дверь, он затолкал сестру в угол - в крошечную нишу с иконами. В рассеянных лучах солнца, падавших через грязные, потрескавшиеся оконные стекла, и тусклом сиянии ароматизированных свечей, что стояли в глиняных чашечках на деревянных и металлических полках, - всюду поблескивала позолота.
- Бассда, Гитанна! - Он повертел головой, убедился, что поблизости никого. - Выслушай меня.
Вряд ли у нее был выбор. Сначала она слушала с сердитой миной, но довольно скоро на лице появилась заинтересованность. Когда он закончил, Гитанна устало вздохнула.
- Эйха, я пыталась, - уверяла она брата, прислонясь к стене лопатками. - Честное слово, Госа. Но ты ведь знаешь, герцог иногда бывает упрям.
- Меня он даже не слушает, - пожаловался Сарагоса. - Отослал писать очередной семейный портрет да еще упрекнул, что я сую нос куда не просят.
- Даже так? - Она поправила на плечах шитый жемчугом шелковый шарф. - Ты еще легко отделался - тебя он отправил к мольберту. А меня - в кровать, там, дескать, мое место. И не стоит забивать прекрасную головку такими глупостями, как политика. - Она бросила на икону злой взгляд; ей, измученной заботами, умиротворенность на лике Матры казалась издевкой. - Я уж и лаской, и таской выманивала обещание, и даже в постели посреди любовной игры... А он - ни в какую. Говорит, охранная грамота герцога неприкосновенна.
- Как бы не так, - процедил сквозь зубы Сарагоса. - Нужно только найти доказательство, и тогда он поймет, что нам грозит.
Гитанна высвободила локоть и подошла к столику с иконой и крапинами засохших цветов на шитой золотом скатерти. Цветы приносили Святой Матери - чтобы заступилась и помогла. Эта молельня принадлежала Ей, а не Сыну.
- Ну, и где прикажешь его искать? - обернулась Гитанна к брату. - Мы не Грихальва, нас не пустят в их Палассо. Они нелюдимы и свои тайны берегут как зеницу ока. Только Матра эй Фильхо знают, что у них на уме.
- И это может плохо кончиться. Дождемся, что они придут к до'Веррада и потребуют себе герцогство.
- Этому не бывать," - нахмурилась она. - Пока мы, Серрано, рядом с герцогами, Грихальва не достанется ни единого местечка при дворе. Госа, ты должен писать все, что он закажет... Ты должен сохранить его расположение.
От этих слов он скривился.
- И ты, Гитанна.
- Да, - спокойно согласилась она, - и я. Но у тебя, придворного иллюстратора, положение намного надежнее, чем у любовницы герцога. Меня он может заменить в любое время по внезапному капризу, а тебя - не вправе, разве что на время болезни. Назначить нового Верховного иллюстратора сможет только Алехандро, когда займет отцовское место.
- Странный мальчик. - Сарагоса прижимался плечом к отшлифованной вручную стене и нервно грыз ноготь.
- Не важно, странный он или обыкновенный. С ним надо дружить. Я ничем помочь не могу, вся моя власть - в пределах кровати Бальтрана, а твоя - в пределах Палассо. Ты обязан во что бы то ни стало сохранить расположение герцога.
- Но не герцогини, - угрюмо возразил Сарагоса. Это прозвучало невнятно - мешал ноготь большого пальца в зубах.
- Да при чем тут она? Тебя назначил на должность Бальтран, а вовсе не его жена. У нее никаких прав.
- Кроме права рожать наследников. Гитанна поморщилась.
- Мне ничего не обещано сверх того, что я уже имею. Если напложу ему детей, они будут незаконнорожденными. У него уже есть наследник - Алехандро...
- Ему и решать, кто займет мое место: Серрано или человек из другой семьи.
- Ну так позаботься о том, чтобы это был только Серрано, - сказала она. - Нельзя допустить, чтобы проклятый чи'патро отнял у нас такую должность. Понял, Госа? Подружись с Алехандро. Докажи ему, что надежнее нас, Серрано, у него союзников нет.
- Гитанна, но ведь он всего лишь мальчишка! Неужели ты хочешь, чтобы я тратил свое драгоценное время на бесполезного ребенка?
- Эйха, Госа, кое в чем ты непроходимый тупица. Да как же ты не понимаешь? Эта "трата драгоценного времени" на самом деле выгоднейший вклад! Придет день, когда Алехандро станет герцогом... И если к тому времени ты останешься его другом, он, естественно, не назначит Верховным иллюстратором какого-нибудь чужака.
Его впалые щеки зарделись.
- Ты имеешь в виду, когда я умру?
- Да, - деловито, подтвердила она. - Когда-нибудь ты умрешь, а может, потеряешь работу еще раньше - из-за старости. Чего тут бояться? Надо найти решение. Или ты думаешь, что я еще долго продержусь в любовницах герцога? Матра Дольча, да мои дни рядом с ним сочтены, и я об этом думаю спокойно.
С одним ногтем он разделался и взялся за второй.
- Ну, не знаю, Гитанна...
В ней нарастало раздражение, и она стиснула зубы. Глупец! Не видит дальше собственного носа, не способен продумывать разные варианты спасения семейного благополучия!
- Сойдись поближе с мальчишкой, - посоветовала она. - Войди в доверие, добейся его привязанности. Стань для него незаменимым.
- Да разве может взрослый дружить с десятилетним ребенком?
- Госа, - она уже не таила злости, - для того, чья профессия живопись, у тебя поразительно хилое воображение. Удар достиг цели.
- Матра Дольча! Гитанна...
- Подумай, Госа. - Она снова перешла на спокойный тон. - Посмотри на себя хорошенько. Напиши автопортрет. Уж с этим-то дельцем, надеюсь, ты справишься?
Оставив в покое обгрызенный ноготь, он метнул в сестру недобрый взгляд.
- Если ты и с герцогом так же разговариваешь, стоит ли удивляться, что он считает тебя пригодной только для постели?
- Бассда, - устало молвила она. - Иди в Палассо и как следует подумай над моими словами. Мы пытались открыто нажать на Бальтрана, но не добились толку. Пора испробовать другой путь.
- Он требует улику.
- Значит, мы должны ее найти, - спокойно констатировала Гитанна. - Или сфабриковать.

***

Сааведра остановилась в коридоре перед узкой дверью крошечной ученической кельи. За этой дверью находился ее собственный мир, хранились вещи, которые она называла своими: кровать, сундук с одеждой, стол и стул у оконца. И еще кое-что, самое необходимое для жизни: таз, кувшин, ночной горшок за ширмой. А еще - воображение.
Семья считала, что покой способствует вдохновению. Художнику, чтобы освоить инструментарий, дарованный ему природой, необходимо подолгу бывать одному. Только путем неторопливого созерцания, сопоставления и осмысления можно развить чувство пропорции, без которого лучше не браться за кисть. Конечно, на уроках муалимы объяснят, как должны соотноситься длина плеча и длина предплечья, почему коридор в начале выглядит шире, чем в конце. Но знания, полученные в классе, лучше всего оттачивать наедине с собой. Затворяясь в своей келейке, ученик создавал в уме замысел картины и размышлял, как перенести его на бумагу или холст, как оживить его с помощью красок или мела.
Естественно, были среди юных Грихальва и такие, кто не проявлял особых способностей; были и начисто обделенные талантом. К ним семья относилась с пониманием - Матра не благословляет всех подряд, - но тем не менее обучала их наравне с одаренными. Такими, как Сааведра.
Она сказала правду Раймону: Сарио - ее единственный друг. Из вежливости агво не посоветовал ей найти другого; за это Сааведра была ему благодарна. Может, он понял, что творится у нее в душе? Все-таки он Грихальва, и не простой, а Одаренный. Он знает, по каким законам живет его семья. Это город в городе, маленькая Мейа-Суэрта, только управляет ею не герцог, а совет из нескольких человек. Палассо Грихальва, плотная гроздь построек, - это вещь в себе. Грихальва уважают правящую семью и подчиняются ей безоговорочно, многие из них погибли за род до'Веррада, но свои проблемы они предпочитают улаживать сами.
И втайне.
И вот теперь Сааведра в полном одиночестве отбывает срок наказания. Наказания за то, о чем даже не подозревают Вьехос Фратос. Да, она сожгла картину, и это само по себе достойно кары. Но ведь она еще помогла Сарио, совершившему убийство.
Клацнула щеколда. С этого часа и до конца дня Сааведра свободна, предоставлена самой себе. Можно пойти в семейные галиерры, поизучать картины предков, или выйти во внутренний двор, или даже на мощенное булыжниками сокало, что объединяет все кварталы гильдии художников, но ей не хотелось ни того, ни другого, ни третьего. Лучше запереться в комнатушке и как следует подумать о случившемся и о том, что может произойти в будущем.
Уже страдая от одиночества, она вошла в свою келью и обнаружила там Сарио.
- Матра Дольча! - Она хлопнула дверью и прижалась к ней спиной, испугавшись, что в комнату кто-нибудь ворвется и застанет их вдвоем. - Что ты здесь делаешь?
Стройный, узколицый мальчик стоял в углу, рядом с дверными петлями - войди еще кто-нибудь в комнату, он увидит Сарио за дверью. Но сейчас дверь была на запоре, и Сарио мог не бояться. Он покинул угол и стал расхаживать взад и вперед, нервно выдергивая нитку из карманного шва блузы.
- Что они сказали?
Сааведра была ошеломлена, но страх и изумление быстро сменились радостью: теперь можно рассказать, что от нее требуют Вьехос Фратос.
- Нам целый год нельзя бывать вместе. Он побледнел.
- Нет! Они не посмеют!
- Что ты, Сарио? Еще как посмеют! - Сааведра села на узкую койку. - Они управляют нашей жизнью от рождения до смерти, что хотят, то и делают с нами. И если тебя здесь найдут, нам несдобровать.
"Какой нервничает! Я и не подозревала, что он так чувствителен".
- Они с тобой говорили?
- Нет еще. - Он раздраженно смахнул прядь волос, закрывавшую глаз. - Они не знают, где я. И пока не узнают, им меня не найти.
Она понимающе кивнула и усмехнулась - Сарио никогда не видит то, чего ему, очень не хочется видеть.
- Найдут. Когда обыщут весь палассо, придут сюда. Он тихо выругался.
- Тогда я скажу тебе то, ради чего пришел. - Он сунул руку в карман и достал сложенный лист бумаги. - Я написал. На. Она развернула лист.
- Что это?
- Рецепт, - сдавленным голосом ответил он.
- Рецепт?
"Да что он, совсем спятил?"
- Это Томас рассказал. Она нахмурилась.
- Но зачем? Ингредиенты странные какие-то... В пищу не годятся. И для живописи...
- Никакие они не странные, - заверил он ее. - Все будет понятно, если почитать Фолио. Она чуть не смяла бумагу.
- Сарио, но мне же нельзя читать Фолио!
- А я прочел. Кое-что. - Он сел рядом с ней на койку, наклонился, вгляделся в каракули на ветхом листке. - Эти слова любому непосвященному должны казаться бессмысленными. Но я знаю секрет. Томас объяснил, как это делать, и дал рецепт.
Она все еще пребывала в замешательстве.
- Сарио, я не понимаю. Зачем ты мне это показываешь? Он вдохнул быстро и звучно, а потом торопливо и не очень разборчиво сказал:
- А затем... Я хочу, чтобы кто-нибудь знал. Ведра, мне нужно, чтобы ты узнала, прежде чем я начну.
- Начнешь? - подозрительно спросила она. - Эй, Сарио! Что ты затеял?
Взгляд его был мрачен, лицевые мышцы напряжены, руки крепко сцеплены, но все равно Сааведра заметила, что они слегка дрожат.
- Ведра, надо что-нибудь сделать. Я должен. Ты думаешь, из-за чего Томас?.. Он так и не понял, что такое Пейнтраддо Чиева. Вернее, понял, но слишком поздно.
Она тоже не поняла.
- А ты?
- Я понял. Только что. Поэтому я и должен кое-что сделать, иначе...
- Сарио!
- ..меня убьют.
- Убьют? Тебя? Сарио, да ты с ума сошел! За что?
- Неоссо Иррадо, - прошептал он.
- О нет... Сарио, у тебя что-то с нервами...
- Потому-то меня и прозвали так. Неоссо Иррадо. Сааведра рассмеялась, но смех получился жалкий.
- Сарио, это потому, что ты невыносим. Нарушаешь правила, огрызаешься, пристаешь с расспросами, все делаешь из-под палки...
- Точь-в-точь как Томас.
Этот довод насторожил ее. Она посмотрела на бумагу с бессмысленным набором слов, пытаясь найти причину страха Сарио. То, что страх был, не вызывало сомнений, но была и решимость. Сарио сделает, что задумал. Сааведра не знала больше никого, кто бы так охотно шел на любой риск. , - Что это? - спросила она напрямик. - Что такое Пейнтраддо Чиева, если не простой автопортрет? У Сарио дернулся уголок рта.
- Способ управления, - ответил он. - Тайный. То, что мы с тобой видели в кречетте.
Память мигом нарисовала ярчайшими красками ту картину.
- Наказание, - хрипло сказал он. - За беспокойство, доставленное старшим. За нарушение компордотты. За то, что ты Неоссо Иррадо.
- О нет...
- Томас был Неоссо Иррадо. Вывод буквально напрашивался.
- Ну так ты не будь им! - воскликнула она. Он поморщился, словно от боли.
- Ведра, от меня это не зависит. Я над собой не властен.
- Властен! Прекрати, и все Не огрызайся, не задавай каверзных вопросов, не нарушай правил, блюди компордотту...
- Как же ты не понимаешь?! Когда от меня требуют, чтобы я занимался ерундой, или когда я могу что-нибудь сделать не как положено, а как лучше, - я не могу промолчать! Я не могу закрывать глаза на очевидное.., это же нечестно! Недостойно моего таланта! И ты это знаешь! Знаешь!
Она знала. Потому что испытывала те же чувства, что и он.
- Меня ослепят, - тоскливо предрек он. - Как Томаса. Изувечат мой талант, как его руки.
Она уже знала, как это происходит.
- Сарио...
- Мне придется это сделать... Разве не понимаешь? Чтобы предотвратить... Томас знал способ, но он опоздал. Он рассказал, как писал автопортрет, какие вещества использовал... Но он ни о чем не догадывался. А я теперь знаю доподлинно.
У нее пересохло во рту.
- Как, Сарио? Как ты остановишь Вьехос Фратос?
- Я их перехитрю, - пообещал он. - Я еще маленький.., да, слишком маленький, но и меня, конечно, скоро проверят. И, конечно, обнаружат, что мое семя бесплодно. И тогда. Ведра, они будут знать. Им нужно лишь последнее подтверждение... Тому, что уже и так известно. Тому, что живет здесь, в моей душе. - Он коснулся груди. - Я знаю, что я - Одаренный.
- Да, - взволнованно промолвила она. - Я всегда это знала.
- А значит, я опасен. Я должен буду выполнить свое предназначение, ведь иначе мне и рождаться не стоило.., а они захотят, чтобы я был послушен. Для этого-то и нужен Пейнтраддо Чиева. - Он хрипло и часто дышал. - Если его изменить, изменится и тело.
- Да.
Она своими глазами видела, как в тайной кречетте это делали Вьехос Фратос. Тщательно, аккуратно, с изумительным мастерством превращали изображенного на картине юношу в сморщенного, криворукого слепца - и с Томасом происходило то же самое. Потом Сарио повредил картину, и Томас погиб.
- Матра, - прошептала она, прижимая к губам дрожащую руку. - Матра эй Фильхо...
- Я напишу для них картины, все, какие закажут, - сказал Сарио. - Буду слушаться во всем, отдам Пейнтраддо Чиеву. Но не первый. Не единственный. Не настоящий. Настоящий я оставлю себе. Спрячу. И только ты будешь знать мою тайну.

Предыдущая страница 3 Следующая страница


Золотой ключ, кн. 1 4

Глава 7

Мейа-Суэрта - город многих лиц, многих сердец. Чье лицо увидишь, чьего сердца коснешься, зависит от таких предсказуемых вещей, как место рождения, ремесло, дар, красота и, конечно, состоятельность. Но подлинный дух города - в его непредсказуемости, в бьющем через край жизнелюбии его обитателей, даже тех, кто родился за его пределами. В Мейа-Суэрте бодрости и энергии недостает разве что покойникам, да хранят их вечный сон Матра эй Фильхо.
Старику не хотелось умирать в Тайра-Вирте, не хотелось ложиться в ее землю, не хотелось, чтобы его покой оберегали Мать и Сын. Он верил в другое божество - мужского пола, с обильным и здоровым семенем, с тьмой-тьмущей сыновей. Ему-то и молился старик. Этот бог не настолько легкомыслен, чтобы лишать благословения нерожденных или новорожденных, о которых не знаешь, доживут ли до зрелых лет.
Старик многое знал о Тайра-Вирте, но далеко не все понимал. Чуть ли не половина его жизни прошла в селах и городах герцогства, и в Мейа-Суэрте, наверное, он встретит свою смерть. Но все здесь было и осталось для него чужим. Все без исключения.
Мейа-Суэрта не жестока, она просто не желает его понять. Если наказывает, то без гнева. И равнодушной ее не назовешь - голодом не уморит. Но все-таки это не Тза'аб Ри.
Но что же такое Тза'аб Ри, если посмотреть правде в глаза? Руины. Череда страшных бедствий добила разгромленную в войне страну. Всему виной, конечно, безумие религиозного фанатика, но для этого дряхлого старца безумны те, кто так считает. Да покарает их Акуюб за кощунство!
Как можно этого не понимать? Все здешние земли отняты у Тза'аба Ри. Только безнадежный глупец способен упрекать царство за желание вернуть утраченное, возродить былое могущество, остановить вторжение коварных чужеземцев.
Да, они были хитры, те, что потом стали называть себя тайравиртцами в честь этого щедрого, зеленого края. Они просачивались незаметно, притворялись мирными и законопослушными.
Будто бы для них всего важнее спокойная жизнь и благополучие их семей.
Но слишком много чужих осело на этой земле. И они почитали не Акуюба, а Матерь и Сына. И потому Пророк, Наисвятейший Властелин Златого Ветра, почерпнул мудрости в Кита'абе - Священной Книге, хранящей речения Акуюба, единственного Бога сущего.
Старик видел Кита'аб, вернее, его останки. Своими глазами - слава всемилостивейшему Акуюбу! - глядел на святыню его родины, страницы с благословенными письменами, с чудными узорами на полях, с дивными рисунками в тексте. Книгу ту, перемежая труд молитвами, создали великие искусники, верные слуги Пророка.
И на страницах Священной Книги Акуюб назидал, что из всех стран его империи самая любимая - Тза'аб Ри, и волею Божьей наделена она несметными богатствами и благочестивым людом, и да оборонит святое воинство те богатства и тот люд в ее нерушимых границах.
В ее границах.
И тогда призвал к себе Пророк Златого Ветра самых достойных, и научил их, и вдохновил Святым Именем Акуюба, и нарек Всадниками Златого Ветра, и послал защитить границы от алчных пришельцев.
То было началом дейны.
То было началом конца.
Старик вздохнул. Как давно это было? Вечность назад! Сколько молитв, сколько смертей! Ныне Тза'аб Ри лежит в руинах, а сам он ютится в самопровозглашенном герцогстве, в столице Бальтрана до'Веррады, чьи предки сокрушили Всадников Пророка, и его город, и его сердце и с помощью грозных и преданных витязей, таких, как Верро Грихальва, уничтожили Кита'аб.
Старик не хотел жить по обычаям Тайра-Вирте. Впрочем, когда-то жил - в Тза'абе Ри многие строили себе кирпичные дома, но на Соборе Всадников роскошь была запрещена до возвращения потерянных земель. Воинам пришлось обзавестись шатрами и научиться жить без корней. Гораздо умнее витать вместе со Златым Ветром, сказал Пророк, чем навеки врастать в жалкий клочок земли или грязные мостовые города.
И они витали со Златым Ветром. Целыми днями не слезали с коней, даже спали в седлах или продуваемых ветром шатрах.
Теперь у него ни коня, ни седла. Правда, есть шатер.., и маленький Тза'аб Ри - его собственный Тза'аб Ри - на земле, ныне зовущейся Тайра-Вирте.
Стоя в крошечном шатре, старый воин улыбнулся. Затем медленно, под хруст суставов, опустился на колени для молитвы.
Другие, сломленные напастями, тщась объяснить необъяснимое, называли Акуюба слабым Богом - за то, что допустил столько смертей, а Пророка сочли безумцем. Но старый Тза'аб был спокоен и тверд в вере. На все есть своя причина; нельзя усомниться в Акуюбе и остаться праздником. Надо просто верить ему и молиться.
Он верил. Наступит день, когда Бог откликнется на его мольбы. Когда-нибудь все вернется. Тза'аб Ри оживет в сердце человека, пусть даже этот человек будет чужой крови, пусть даже он родится в стране, которая ныне зовется Тайра-Вирте. Да, из сердца врага выйдет спаситель Акуюба, второй Пророк. Об этом старику сказала магия, и в чужом краю он жил, возможно, не только волею обстоятельств, но еще и ради Избавителя.
Лучше умереть, чем прозябать среди нечестивых язычников, но Акуюб не дарует смерти. Поэтому старик будет жить, как прожил десятки лет, с верой в будущее, ибо его судьба предопределена.

***

Алехандро недовольно морщился. За его спиной стоял задник - чудовищных размеров ширма из фиолетового велюрро, с золотой бахромой и массивными кистями. Она не скрадывала, лишь приглушала полифонию летнего дня: гудение пчел среди красного плюща за настежь растворенным окном, песенные дуэли пересмешников, изредка - взрывы смеха садовников, ухаживающих за клумбами на внутреннем дворе.
Но в комнате, где стоял мальчик, доминировали иные звуки, более прозаичные и оттого утомительные: монотонное гудение Сарагосы Серрано вперемешку с полными самодовольства восклицаниями, обращенными к мольберту, перед которым стоял придворный художник. А еще - скрип мела по плотной загрунтованной бумаге и свист воздуха, втягиваемого и выпускаемого сложенными в куриную гузку губами.
А за спиной наследника жил, дышал, манил к себе мир. Алехандро стоял как на раскаленных угольях. В нем закипало раздражение, грозилось вырваться наружу, если только он сам не вырвется из этой комнаты. Сколько можно терпеть эту пытку?! Он не для того рожден, чтобы стоять столбом перед этим узколицым павлином в малиновой парче и слушать противное мычание.
Он скривился еще сильнее.
Оторвав взгляд от наброска, Серрано вежливо запротестовал:
- Нет.., эйха, нет, дон Алехандро. Нельзя ли снова приподнять подбородок, граццо? Потерпите еще чуть-чуть, всего лишь моментик, эн верро...
Алехандро не приподнял подбородок. И не перестал кривиться.
- Граццо, дон Алехандро...
Но дон Алехандро не внял мольбе.
- Хватит, - заявил он, принимая нормальную позу. - Ты слишком долго возишься.
- Дон Алехандро, подлинное искусство не терпит суеты...
- Другие художники так не копаются. - Мальчик подошел к мольберту, взглянул на набросок и состроил брезгливую мину. - Это не я.
Сарагоса выдавил неестественный смешок.
- Оригиналы редко себя узнают... Помилуйте, дон Алехандро, это вы, и никто иной. Не будьте слишком строги к грубому наброску, ведь это всего лишь начало...
- Я тут совсем не похож на себя.
- Пока, может, сходство и не полное, но все изменится, дон Алехандро, когда я возьму кисть...
Алехандро замотал головой и сказал с юношеской непреклонностью:
- Итинераррио и уличные художники гораздо лучше рисуют. Я сам видел.
Это был удар ниже пояса. На лице и шее Сарагосы Серрано выступили пунцовые пятна, почти не уступающие в яркости его летнему камзолу. Алехандро отметил это с удовлетворением.
- Это мое лицо, - твердо заявил он, указывая на картон. - Я хочу, чтобы оно было точно изображено. Серрано зло сверкнул глазами.
- Вы, безусловно, правы, но разве я не сказал, что для этого необходимо время? Разве я не сказал, что это всего лишь грубый набросок? Разве я не сказал, что, как только дело дойдет до красок...
- Да, да, - перебил его Алехандро, позаимствовав у отца раздраженный тон, всегда действовавший безотказно. - Но если мой образ на портрете не похож на меня, чего ради я должен торчать здесь целый день? С таким же успехом я могу быть и там. - Он махнул в сторону окна. Через него в комнату проникали солнце, свежий нагретый воздух, шум почти незнакомого мира.
Но Сарагоса Серрано лишний раз доказал мальчику, что глух ко всему, кроме своего внутреннего голоса. Среди придворных ходила шутка, что Верховного иллюстратора, когда он за работой, можно обозвать как угодно, а в ответ услышишь только рассеянное "угу".
- Это будет ваш Пейнтраддо Наталиа...
- До моего дня рождения еще целых два месяца.
- Разумеется, но настоящие шедевры требуют времени... Алехандро надолго впился взглядом в набросок, а затем перевел немигающие оленьи глаза на художника.
- Даже придворные говорят, что ты копуша.
Сарагоса, пунцовый от едва сдерживаемого гнева, вдруг стал бледен, как свеча в изголовье покойника. Алехандро показалось занятным, что простые слова обладают такой властью над цветом человеческой кожи.
- Что они говорят? - В пальцах. Серрано раскрошился мел. - Что я копуша? - Он швырнул наземь крошки. - Неужели так и говорят? - Он схватил тряпку и набросил на картон. - Неужели так и говорят?
Алехандро мрачно кивнул.
- Фильхо до'канна! - Старший иллюстратор начисто позабыл, что в присутствии сына герцога ругаться нельзя. Конечно, мальчик знал смысл этого словосочетания, ведь ему доводилось бывать и в кухне, и на конюшне, даже в караулке, где каждому придворному или челядинцу мужского пола не занимать крепких словечек. - Грязные свиньи, полоумные ослы, да что они смыслят... Что они смыслят в величии? Часами пудрят свои разукрашенные оспой рожи, нет бы попросить меня, я бы их написал, какими им хочется себя видеть. Все они одинаковы, все эти чирос, - все бы им интриговать, злопыхательствовать, рыть яму ближнему... В любой грязи измазаться готовы, отца родного не пожалеют ради политической выгоды. А я тружусь от зари и до зари, служу герцогу верой и правдой... Чего им не хватает? Запаха отбросов? - Его подошва растирала по полу кусочки мела.
Кто я такой, в конце концов, если не Верховный иллюстратор? Сам герцог поручил мне документировать историю до'Веррада, деловую жизнь города, герцогства, даже всех этих придворных чирос... - Снова его лицо залилось краской. - Думаете, мне это легко дается? Думаете, ничего не стоит целыми днями упрашивать благородных господ: "Повернитесь вот так, приподнимите голову, не забывайте про улыбочку.., нет, вот так повернитесь, я вас умоляю, постойте еще моментик..." Бассда! Я понапрасну растрачиваю свое время и талант. Да! Надо изобразить их всем скопом как есть, а потом назвать картину "Иль чирос до'Тайра-Вирте"... И это будет настоящий шедевр, беспристрастное зеркало двора.
Алехандро заморгал.
- А я бы тебя написал. Таким, какой ты сейчас. И назвал бы картину "Иль борразка".
Но буря, вызванная репликой Алехандро, уже улеглась. Дрожащий от страха Верховный иллюстратор собрал жалкие остатки собственного достоинства и вынес их из ателиерро.
Победа была одержана без особых усилий. Ухмыляясь, Алехандро выбежал в пламенеющий день.

***

Сарио, сославшись на болезнь, два дня пролежал на кровати в своей келье. Все это время он не пил ничего, кроме воды. Утром третьего дня встал, помочился в чистую чашку, перелил мочу в стеклянный пузырек с мерной шкалой, закупорил и спрятал.
Лето было в разгаре, но минувшей ночью он развел огонь в жаровне. Поставил на нее чугунный горшок, расплавил несколько кусочков канифоли.
Он вымыл голову чистой дождевой водой, затем, не дожидаясь, когда волосы высохнут, взял нож и срезал прядь с затылка. После чего тщательно расчесал и распушил шевелюру, прикрыв след недостающего завитка. Бережно положил срезанные волосы на тонкую необструганную лучину, обвязал ниткой и залил канифолью.
Затем выпил горячительной настойки, и через пять минут у него угрожающе поднялась температура. Красный, как вареный рак, трясущийся, плачущий, он упрямо сжимал две склянки и бормотал вызубренные молитвы; вскоре его прошиб пот, и он, возблагодарив Матерь и Ее Святого Сына, собрал пот и слезы в пузырьки, закупорил и спрятал.
В четвертую склянку он не скупясь налил слюны, тоже заткнул пробкой и поставил к остальным.
Нагретым скальпелем Сарио сделал разрез на пальце и, держа его над крошечным пузырьком, отсчитал нужное число капель.
Моча. Слезы. Пот. Слюна. Кровь.
Осталось добыть последнюю жидкость, и можно приступать к колдовству.
У него участилось дыхание. Он медленно поднялся и снял ночную рубашку, окинул взглядом тело - худенькое, угловатое, ни мышц, ни силы взрослого мужчины. И все-таки он мужчина, хоть и слишком юный. Он это знает, чувствует, особенно по утрам.
Но этим утром семя не пошло. Сарио слегка рассердился - он ведь был готов. Видно, тут нужно что-нибудь подейственнее снов, воображения, непонятного, почти незнакомого инстинкта, настойчиво ищущего выход. Но что? Сарио был девственником; он и останется девственником, пока его не отправят на конфирматтио к женщинам, способным рожать. Он создан не для возни в темных альковах, не для тайных ночных свиданий. Как и все, кто стал или может стать Одаренным. В семье Грихальва пробуждение Дара в мальчике - почти святыня, ведь от него во многом зависит ее благополучие, ее выживание.
Если ты способен зачинать детей, значит, ты не Одаренный. Если женщина родит от Сарио, значит, он всего лишь обычный мужчина, и ему никогда не развить в себе подлинный талант вкупе с поразительной целеустремленностью - их заглушит плодородное семя.
Делать то, что он делал этим утром, было запрещено. Он еще не прошел конфирматтио, не получил должных знаний, дабы воспользоваться сокрытой в нем силой. Но время текло быстро, слишком быстро. Сарио не мог допустить, чтобы оно шло независимо от него; он обязан захватить власть над временем, пока оно не захватило власть над ним.
На миг его объял страх. Он стоял перед бурным потоком судьбы - если промедлит, отступит, жизнь вернется на круги своя. А если решится и прыгнет с обрыва, судьба захлестнет, закружит его и унесет неведомо куда.
"Ты всего лишь ребенок", - сказал ему внутренний голос.
Детство оберегает от бед. И посредственность. И отсутствие честолюбия. И послушание. И уважение к любым запретам.
"Мне бы родиться таким, как все. Я бы писал картины, учил детей, а может быть, и рождал их. Я бы прожил спокойную и долгую жизнь".
Но Свет его сердца, его души растопил сомнения, выжег тревогу. Остались только Талант, Свет, Голод. Он неподвижно смотрел на случайных мотыльков, пойманных в тенета солнца между полом и покоробленными жалюзи.
"Я - Сарио Грихальва. Я стану Верховным иллюстратором, потому что теперь знаю, как этого добиться".
Осталось добыть только один ингредиент. Он был юн, но знал, как это сделать. Тело подсказывало ему.
Надо было только подумать о ней.

Глава 8

Ничто в кречетте не напоминало о случившемся пять лет назад - о том, как любопытство и неосторожность юной женщины привели к гибели мужчины. Прошло много времени, и злоба дня давно стерла яркие краски того пожара. Теперь не только сегодняшний, но и завтрашний день семьи заботил Вьехос Фратос, и не было в них согласия.
Сарио Грихальва (Признанный, Одаренный, ставший одним из них и не приглашенный только на эту встречу) неожиданно сделался мастером-иллюстратором, причем более всех подходящим на пост, коего давно вожделела его семья. И это нисколько не радовало Вьехос Фратос.
Они разошлись во мнениях еще до того, как собрались в кречетте. Два года назад Сарио прошел конфирматтио и был признан истинно талантливым художником, обладателем неповторимого Дара. На этот счет сомнений не было и быть не могло. Но помимо таланта существовало и такое понятие, как компордотта: Сарио всегда был вопиюще своенравен и явно не желал перевоспитываться.
Кое-кто считал, что это поправимо. - Другие полагали, что от своенравия один шаг до бунта, способного повлечь за собой катастрофу.
Стол, покрытый льняной скатертью, ломился от фруктов, конфет, кувшинов с вином и водой, глиняных ваз с цветами; их аромат вперемешку с медовым запахом восковых свеч давно перенасытил спертый воздух в комнате без окон. Сидя за этим столом, братья спорили уже несколько часов. Но до сих пор не нашли решения, удовлетворяющего всех.
Фрато Отавио, не расстающийся с кислой, под стать его манерам, гримасой, решительно помотал седеющей головой.
- Нельзя, - повторил он уже в который раз. - Есть и другие.
- Ученики, - еле слышно произнес агво Раймон. - Сарио - Признанный...
- Коли так, пусть это будет один из нас, - упорствовал Отавио. - Я слишком стар, но среди нас хватает молодых. Взять хотя бы тебя, Раймон.
Раймон, сидевший напротив старика, улыбнулся с притворной скромностью.
- Фрато Отавио, я премного благодарен, но, боюсь, у нас и впрямь очень маленький выбор.
- Это почему же? - вмешался в разговор черноволосый Фрато Ферико, сидевший слева от Отавио. - Нас тут двадцать один...
- А должно быть двадцать два, - хлопнув изящной ладонью по столу, подал голос Фрато Дэво, занимавший стул возле Раймона. - Два года назад мы признали Сарио Одаренным, и с тех пор он один из нас. Ему полагается сидеть здесь. По какому праву мы решаем его судьбу в его отсутствие?
Отавио что-то проворчал под нос, затем выпрямил спину и устроился поудобнее на стуле с сиденьем из велюрро и резной спинкой.
- Дэво, мы не решаем его судьбу. Мы ее обсуждаем...
- Все-таки нас тут двадцать один, - повысил голос Ферико, - или я не прав? Эйха, мы, конечно, можем выбрать одного из присутствующих здесь.
- Сарио - самый молодой, - заявил Отавио пренебрежительно. Раймон грациозно кивнул.
- Да, самый молодой... И, возможно, самый Одаренный. Воцарилась гробовая тишина. Потом снова раздались голоса спорщиков.
Раймон вздохнул. Поймав взгляд Премио Фрато, адресовал ему кривую улыбку. Артурро не улыбнулся в ответ, но по блеску глаз можно было понять, что он не полностью отвергает предложение Раймона.
Он поднял руку и постучал по столу костяшками пальцев.
Остальные умолкли. Даже самые шумные.
Рука Артурро соскользнула со стола на колено. Он ничем не выдал боли в пальцах. К себе он был не менее требователен, чем к другим, и не желал признаваться, что возраст берет свое. Ему было под пятьдесят - по меркам иллюстраторов, глубокий старик.
- Найдется ли среди нас человек, который ни разу не сомневался в мудрости Вьехос Фратос? - спросил он. - Найдется ли среди нас человек, которого не раздражала наша суровая, но необходимая компордотта? Найдется ли среди нас человек, который не предлагал изменить порядок? Мы помним, кто мы такие, помним, как мы должны поступать. Но для иллюстраторов эта задача намного сложнее из-за главной нашей беды: краткого срока жизни.
Он окинул взглядом собравшихся. На всех без исключения лицах боролись чувства.
- А посему нам не следует умалять достоинства юных, - продолжал Артурро. Фраза предназначалась Отавио, и его лицо тотчас покрылось густым румянцем. - Наши герцоги, до'Веррада, избавлены от проблем, с которыми сталкиваемся мы, иллюстраторы... В мирное время они жили подолгу, чума их пощадила, и потому им не приходит в голову, что самые одаренные художники, чьи таланты светят наиболее ярко, сгорают слишком быстро.., и что мы должны идти на это добровольно ради блага герцогства.
Ему удалось приковать к себе внимание всех, даже записных смутьянов - Отавио, Ферико и Дэво.
- Бальтран до'Веррада пребывает в отменном здравии. Для нас, иллюстраторов, сорок три - порог смерти, для обычных же людей это всего-навсего зрелые годы. У нас нет оснований считать, что дон Алехандро в ближайшие двадцать лет унаследует отцовский титул, а посему тот, кого нам предстоит готовить в кандидаты, должен быть молод. - Он улыбнулся уголками губ. - Конечно, к тому времени, когда придет его срок, я уже буду в могиле. И кое-кто из вас:
Отавио - он почти мой ровесник, возможно, Ферико и Дэво. Не меньше половины из нас, а может быть, почти все... Раймон - вряд ли, ведь он самый молодой после Сарио... Хотя кто знает. Впрочем, если Раймон и доживет, шансов у него почти не будет - новый герцог вряд ли назначит старика Верховным иллюстратором. О нашем несчастье давным-давно знает весь город. И даже все герцогство. Враги семьи Грихальва, такие, как Серрано, без устали трубят , о ее недостатках: слабое семя, слабая кровь, короткая жизнь. Вырожденцы. Вот почему наша задача - найти юного мужчину, чей талант - Дар - позволит ему стать идеальным преемником нынешнего Верховного иллюстратора, Сарагосы Серрано.
- Ему всего шестнадцать, - проворчал Отавио.
- А сколько ему будет через десять лет? - не полез за словом в карман Дэво.
Артурро улыбнулся.
- Вот именно. И кто из нас положа руку на сердце не хотел бы стать его ровесником? Знать, что впереди у тебя - лет двадцать, не меньше.., а не год или в лучшем случае три. - Он поочередно взглянул на каждого из присутствующих и увидел согласие в спокойных взорах, тоску на морщинистых лицах. Никому из Вьехос Фратос, кроме Раймона и Сарио, не протянуть и десяти лет. - Неразумно жить только сегодняшним днем, стоит и о будущем думать.
Ферико недовольно покачал головой.
- Я не согласен, что Сарио - наше будущее.
- Неуправляем, - пробормотал Отавио.
- Любой человек управляем, если пожил среди Вьехос Фратос, - громко сказал Раймон. - Или вы забыли Томаса? Томаса никто из них не забыл.
- Я думаю, помнит его и Сарио. В крайнем случае можно освежить его память. - Артурро еле заметно улыбнулся и легко сменил тему. - Мне бы хотелось предложить кандидатуру агво Раймона на должность иль семинно. Все эти шесть лет он служил мне так же добросовестно, как и вам, и если нас заботит будущее семьи, мы не должны пренебрегать и ее настоящим. К тому времени, когда дон Алехандро унаследует титул герцога, многих из нас уже не будет в живых, и если мы решили готовить Сарио к должности Верховного иллюстратора, надо дать ему в наставники человека, которому доверяем. Не сомневаюсь, когда-нибудь он станет сангво, но сейчас ему мало быть агво.
- Граццо, Премио, - хрипло поблагодарил Раймон. - Но.., боюсь, я этого не стою.
- Стоишь. - Артурро поднял руку, дескать, не спорь. - Все ли согласны со мной?
- Можно было хоть по этому вопросу узнать мнение Сарио, - проворчал Дэво.
Ферико скривился.
- С каких это пор мальчишка вправе выбирать себе опекуна?
- Да, но разве мы все - не опекуны его? - спросил Артурро. - Разве мы не опекуны друг друга и всей нашей семьи?
- Пока в наших руках все принадлежащие нам Пейнтраддо Чиевы, бояться нечего, - сказал Дэво.
- Разве что самих себя, - заметил Раймон. - Мы наделаем бед, если станем неуправляемы. И кто из сидящих здесь может поклясться, что все мы - все без исключения - не доводили до белого каления взрослых, когда были мальчишками?
- Личные амбиции нельзя ставить выше целей семьи, - негромко промолвил Артурро. - А цель семьи - вернуть то, что отняла у нас нерро лингва. Силу. Положение. Славу.
- И былую численность, - тихо добавил Раймон. - Даже этого мы лишились. Теперь только Дар способен нам помочь, и пользоваться Им надо с умом.
- С умом?! - Отавио возмущенно тряхнул головой. - Сарио не больно-то много думает о возрождении семьи. Только о себе.
Ферико кивнул, запустив пальцы в глиняную вазу, чтобы выдавить дольку лимона, - в спертом воздухе резкий аромат цитрусовых заменял благовония.
- Ему больше нравится критиковать наши правила.
- Мне тоже это нравилось, - сказал Артурро. - В прошлом. Опешили все, даже Раймон.
- Премио, вам?!
- Конечно. - Артурро рассмеялся. - По-моему, это возрастное. Отавио сразу возмущенно запротестовал:
- Я никогда не подвергал сомнению...
- Эйха, Тави, конечно, подвергал, - устало сказал Дэво. - Если хочешь, я напомню, когда и как. Могу повторить слово в слово. Ты капризничал всякий раз, когда муалимы требовали набивать руку на скучных пейзажах, а тебе хотелось рисовать нежные линии женской груди и ягодиц.
Эти слова вызвали множество улыбок и одну-единственную хмурую мину.
- У нас его Пейнтраддо Чиевы, - продолжал Дэво. - Между прочим, не кто иной как Сарио был рядом с девчонкой, когда она сожгла автопортрет Томаса. Думаете, он такой наивный? Думаете, не знает, что бы с ним стало, если б мы сочли необходимым его наказать?
- Сарио не дурак, - согласился Раймон. - Среди нас он, возможно, единственный, кому по силам задача вернуть Грихальва ко двору. Кстати, мы пришли обсудить именно эту тему.
- Верно, - подтвердил Артурро. - И похоже, кое-кто из нас об этом забыл. - Он неторопливо обвел взглядом всех: Отавио, Дэво, Ферико, Хоао, Меквеля, Тимиррина и остальных. Талантливых. Одаренных. Всецело преданных делу сохранения, возрождения, одухотворения почти вымершего рода. - Все, братья мои. Оставим глупые споры и личные амбиции, ибо для нас нет ничего важнее блага семьи. Отавио хмыкнул.
- И для Сарио?
- У него нет выбора, - прошептал Раймон.
- А если он все-таки воспротивится? - Ферико бросил на скатерть горсть раздавленных корок - доводы в защиту Сарио действовали ему на нервы. - Слишком непрочный фундамент, этот ваш мальчишка. Строить на нем целый замок - гиблое дело.
- Время у нас есть, - сказал Артурро. - Успеем его подготовить. Но если решимся, надо будет заняться этим как следует. Отавио нахмурился.
- Слишком молодой. Ферико кивнул.
- И слишком вспыльчивый.
- Неоссо Иррадо, - улыбнулся Артурро. - Но к тому времени, как до'Веррада понадобится новый Верховный иллюстратор, этот юноша будет гораздо старше, а может быть, и спокойнее. - Он посмотрел на Отавио в упор. - Мой старый друг, твои опасения мне понятны, и ты ошибаешься, считая, что я слишком легко отмахиваюсь от них. Сарио должен быть с нами, и мы должны быть уверены в нем. Мы приняли единственно верное решение, и сомневаться в нем - непозволительная роскошь. Тем более отказывать в доверии Грихальве, способному вернуть нам место при дворе.
На лице Раймона отразилось недоумение.
- Премио...
Артурро даже не повернул к нему головы.
- Обряд Чиевы до'Сангва создан для наказания Одаренных, стремящихся извлечь из таланта выгоду только для себя, а не для - семьи. И хотя Сарио не делает ничего предосудительного, разве что вызывает раздражение у многих из нас, пожалуй, самое время приструнить его. - Он обратился к Отавио. - Если желаешь и если остальные согласны, можешь поставить на голосование "наименьшую кару".
Отавио открыл было рот, но тотчас вновь сжал тонкие губы. Прежде чем заговорить, он выдержал драматическую паузу и посмотрел на остальных.
- Согласны?
- Он же не совершил никакого проступка, - возразил Раймон.
- Пока, - буркнул Ферико.
- Он лезет к нам с каверзными вопросами, - сурово изрек Отавис.
- Вопрос - брат знания, - парировал Раймон.
- Лишнее знание - вредное знание, - в тон ему сказал Ферико.
В поисках поддержки Раймон взглянул на Премио Фрато, но старик промолчал.
- Повторяю: он ничего худого не сделал. Разве можно наказывать невиновного?
- Самое время его приструнить, - повторил Отавио слова Артурро.
- Поступи мы так с Томасом, глядишь, и обошлось бы без Чиевы до'Сангва, - задумчиво промолвил Ферико, - Или этот урок ничему нас не научил?
Дэво тяжело вздохнул и вжался лопатками в резную спинку стула. На его шее блеснул Ключ.
- Оба мнения в чем-то справедливы. С точки зрения кое-кого из нас, Сарио досаждает нам вопросами лишь потому, что Одаренным свойственна пытливость ума. Но у него есть и другие причины, известные только ему. И если мы не очертим ему предельно четко границы дозволенного, однажды он их по недомыслию нарушит.
- Или откровенно плюнет на них, - проворчал Отавио. - От этого мальчишки можно ждать чего угодно.
- Согласен, - поспешно сказал Раймон. - Если мы говорим о его таланте.
- Надо заняться его воспитанием. - Ферико потянулся за апельсином, разрезанным на ломтики. - Злых собак полагается держать на цепи, вот и давайте посадим Сарио на цепь. Пусть узнает, что такое ошейник.
Отавио одобрительно кивнул, а затем посмотрел на Раймона в упор.
- Мы не собираемся душить его ошейником. Но если боишься за мальчишку, возьми "наименьшую кару" на себя. В глазах Раймона блеснула злость.
- Я - иль агво, и это вне моей компордотты.
- Ты теперь иль семинно, - улыбнулся Отавио. - Мы ж тебя выбрали. - Он поднес к губам Чиеву до'Орро, поцеловал и прижал к груди. Цепочка блеснула в сиянии свечи и золотой струйкой протекла между пальцами. - Да святятся Их Имена. Раймон, пусть это будет первым твоим делом на новом посту... Раз уж тебе больше нечем доказать свою пригодность.

***

Сааведра опустилась на каменную скамью в центральном внутреннем дворе Палассо Грихальва, где теплый воздух был перенасыщен запахами цитрусовых деревьев: лимона, апельсина, грейпфрута и прочих. С густой изумрудной зеленью их листвы приятно сочеталось грязноватое серебро олив в крапинах спелых ягод. Испачканной красками бледной рукой Сааведра прижимала к бедру доску с листом бумаги, а другой рукой плавно водила заостренным угольком, и на бумаге появлялись все новые штрихи портрета.
Работа почти не отнимала сил. На то и дан был Сааведре подлинный талант. Он горел в ней постоянно, опалял душу, рвался на волю, на простор творчества.
Несколько уверенных движений, и лицо на бумаге разделено на две половины - освещенную и затененную. Слабый штрих - и переносица приобретает объемность. Тень чуть погуще - и рядом появляется верхний край глазной впадины, а под нею - линия скулы, и уже угадывается профиль в три четверти. Лицо молодое, с гладкой кожей; черты сформировались еще не окончательно. Юноша и сейчас недурен собой, но со временем, похоже, станет красавцем.
День выдался теплый, а потому Сааведра надела лишь самое необходимое: просторную холщовую блузу без рукавов, выкрашенную мареной, но давно выгоревшую на солнце до цвета сухого шафрана; белые летние юбки (она уже не в том возрасте, когда девочки носят штаны) и сандалии, если можно так назвать кожаные подметки с ремешками для защиты ступней от раскаленных солнцем каменных плит с розетками. Густые черные волосы стянуты на затылке алой лентой, а на лоб в беспорядке спадают недлинные тонкие завитки.
Она рассеянно помахала рукой, отгоняя ос, и опять склонилась над доской. Работа требовала полной сосредоточенности.
Рот. Улыбка. Она ни разу не видела на его лице такого выражения. На висках у самых глаз - веселые складочки. Изящные брови слегка приподняты. Непокорная прядь черных волос - вечно в разлуке с остальными - выбилась из-под синей шляпы из велюрро с золотым шитьем, а от шляпы дугой до плеча - роскошное перо.
Добавить тени здесь и здесь. Выделить линию юношеского подбородка, постоянно выражающего взрослое упрямство. (Сааведра невольно улыбнулась.) Под ним - высокий, с замысловатым узором ворот превосходной рубашки, стянутый синим шелковым шнуром с золотыми фишками на концах. Скупыми быстрыми штрихами показать сборки летнего камзола из парчи, лишь намекнуть на затейливость вышивки.., Надо спешить, пока не пропал образ. Детали - потом, для них особого вдохновения не требуется.
На бумагу упала тень. Сааведра нахмурилась и чуть отодвинулась на скамье, подставляя солнцу портрет.
- У него кривой зуб, - заявил Сарио. Сааведра заскрежетала своими - идеально ровными - и процедила, почти не разжимая губ:
- Зубы я не пишу.
- Надо писать. Нельзя скрывать изъяны.
- Да ну? - Она удивленно изогнула брови. - А я думала, цель иллюстратора - заслужить признательность своего объекта. Иначе можно оказаться не у дел.
Он поморщился.
- Да ты просто в него втюрилась. Как и все девчонки в Мейа-Суэрте.
- Да, у него кривой зуб, - спокойно согласилась она. - Но это его не портит.
Она была права.
- Ага, ведь он так часто демонстрирует ослепительную улыбку, что никто этого не замечает. В смысле никто из женщин. Сааведра ухмыльнулась.
- Что, завидуешь дону Алехандро? Эйха, Сарио, если надеешься стать Верховным иллюстратором, постарайся угодить тому, от кого зависит это назначение.
Он изобразил пренебрежительную усмешку.
- Думаю, он не повернется ко мне спиной, если я возьму на себя смелость заметить, что у него кривой зуб.
- Но ведь это почти не заметно, - возразила она. - И к тому же, откуда ты знаешь? Ты никогда не встречался с доном Алехандро. А вдруг ему совсем не понравится твое отношение к герцогским "изъянам"?
- Трудно писать зубы, - сказал Сарио. - Гораздо проще - закрытые рты. Я только одно хочу сказать: если ты намерена совершенствовать мастерство, надо быть к себе требовательной.
Она ответила ему язвительным смехом.
- Сарио! Да неужели ты это всерьез? Эйха, ты мне напоминаешь, что внешность дона Алехандро не идеальна. Что у него кривой зуб. А у тебя, стало быть, зубы - ровнее не бывает.
Сарио блеснул ими в волчьем оскале.
- Вот именно.
Сааведра небрежно повела плечом.
- Зубы - это важно, - согласилась она. - Но вряд ли художник замечает только их.
- А женщина? - произнес Сарио ломким хрипловатым голосом.
Сааведра вздохнула и пробормотала несколько крепких словечек на жаргоне художников. И не смутилась. В спорах Сарио всегда брал верх над ней только упрямством, а сейчас она была не в духе. Понимала, что он не даст вернуться к работе.
- Думаешь, он мне кажется красивым? Да. Думаешь, я в него влюблена? Возможно.., хотя я не вполне уверена, что настоящий мужчина стал бы упрекать в этом женщину. Настоящий мужчина слишком горд, он не допустит и мысли, что женщина способна кого-нибудь предпочесть ему. - Она одарила Сарио широкой улыбкой. - Кто-кто, а ты, Сарио, никогда не потеряешь голову из-за юбки.
Он состроил кислую мину.
- С чего ты взяла?
- Чтобы в твоем честолюбивом сердце нашлось местечко для женщины? - съязвила Сааведра. - Да что ты, дружок!
Щеки его покрылись густым румянцем, точно пятнами солнечных ожогов; впрочем, Сарио был слишком смугл. Жители пустынь, от Которых он унаследовал цвет кожи, не знают, что такое зуд и волдыри от солнечных ожогов.
- С чего ты взяла?
Она ухмыльнулась. - Я слишком давно тебя знаю.
Его рука вскинулась в сторону Сааведры и тут же опустилась.
- Да, Ведра, - сухо промолвил он, - ты меня знаешь давно. Но ты не знаешь обо мне всего.
Эти слова вызвали тревогу. Даже не столько слова, сколько его взгляд - напряженный, выразительный. Она его не выдержала, отвела глаза.
- Да, - согласилась она, - всего я не знаю. Ты мужчина. Одаренный и к тому же Вьехо Фрато. Откуда мне знать все?
- А хочешь? - Нечто странное слышалось в его голосе. Она бросила на него колючий взгляд. В этот миг Сарио был открыт перед ней, не прятался за надменностью и дерзостью, злившими многих, и за неутолимым честолюбием и цинизмом, злившими ее-. Сейчас он был точно таким же, как и пять лет назад, - одиннадцатилетним мальчишкой, неспособным ничем отгородиться от страшных мыслей, что он раньше срока узнал суть Чиевы до'Сангва, что сам прибег к волшебству, которое погубило человека из семьи Грихальва. Из его семьи.
- Могу рассказать все что хочешь. - Он не кривил душой; в голосе не было ничего, кроме горечи.
И в этот миг Сааведра поняла, что сама она вовсе не та, кем себя считает по привычке. Они уже не дети. Да и как иначе? Ведь они родились в семье, надломленной мором, добровольно замкнувшейся на себе; выживание этой семьи целиком и полностью зависит от ее способности рожать Грихальва. Шестнадцать лет - не такой уж и юный возраст; вчерашние отроки частенько становятся отцами. И Сарио совсем не ребенок. Он стерилен, но не импотент, да и Сааведра уже вполне развита и не считается слишком молодой для материнства.
Она рассеянно взглянула на бумагу, на образ Алехандро до'Веррада. И вдруг обрывочные мысли разметало открытие, что у нее ногти в блестках угля - точно в черном инее.
"Почему я сейчас об этом думаю?"
Чтобы спрятаться от настойчивости, навязчивой откровенности Сарио.
"Матра Дольча, помоги!"
- Сарио, ты - Одаренный, - сказала она медленно и внятно. Он скрежетнул белоснежными, идеально ровными зубами. И сказал так же внятно:
- И потому стерилен. Но я вовсе не слаб.
Она покраснела и впилась взглядом в незавершенный набросок славного юного наследника.
- А я имею в виду рождение детей.
Большинство мужчин - не иллюстраторы - расценили бы как оскорбление реплику о непригодности к отцовству. Но для Грихальва это высшая честь. Грихальва, способный зачинать детей, обделен Даром.
- Дурацкое дело, - с отвращением резюмировал Сарио. И уточнил, когда она возмущенно вскинулась:
- Эйха, Ведра, я не о деторождении, а о том, что глупо ограничиваться только этим, когда можешь предложить кое-что получше. - На смену открытости и уязвимости пришла обычная агрессивность: тех, кто не разделял его точку зрения, Сарио не щадил. - Думаешь, я слепой? Ведра, у тебя свой собственный Дар...
- Нет! - Она так стремительно встала, что доска едва не свалилась с колен. Хрустнул уголек, она бросила обломки на скамью. - Матра Дольча! Сарио, да неужели ты не видишь? Нет у меня никакого Дара. И быть не может. Как бы тебе ни хотелось... - Она беспомощно махнула рукой и сказала без обиняков:
- Как бы тебе ни хотелось, чтобы я забыла об Алехандро.
- И ты веришь... - Он взъярился, как злой пес, даже губы побелели. - Ведра, при чем тут это?
- При том. - Она печально улыбнулась. - Мы уже не дети. Ты теперь с Вьехос Фратос, а мое предназначение - рожать детей тому, кого вы для меня выберете. Вот так-то. А потому детство лучше забыть. - И добавила гораздо мягче:
- А ведь ты жалеешь о том, что ушло вместе с ним.
Он покачал головой.
- Ни о чем я не жалею. Ребенок бесправен.
- Нет. Не бесправнее женщины. - Сааведра вздохнула. Никогда она не желала такого разговора - трудного, пересыпанного двусмысленностями. - Ты, наверное, потому меня хочешь.., потому что в твоем возрасте тянутся к ближайшей женщине. - Она отвела взгляд от его злого лица и закончила скороговоркой:
- Ничего серьезнее обычного влечения тут нет. Я тебя уверяю.
- Уверяешь? - Под нестрижеными, нечесаными прядями черных волос яростно блеснули глаза. - Да как у тебя язык поворачивается? Ты говоришь, что знаешь меня, но... - Он запнулся на миг, поморщился, вскинул руку к левой ключице. - Может, ты и впрямь веришь, что знаешь меня, но... - Пальцы прижали к коже тонкую ткань рубашки. Теперь он был раздражен и удивлен. - Она меня что, укусила? Оса?
Смущения и злости как не бывало. Сааведра положила доску и взялась за шнурки его застиранной и неглаженой рубашки. Новоиспеченный Вьехо Фрато сменил детские блузу и штаны на одежду взрослого, но так и не привык к камзолу.
- Дай-ка гляну....Нет, убери пальцы.
- Больно же! - запротестовал Сарио.
- Сарио, не дергайся. Я только посмотрю. - Она развязала шнурки, обнажила клин безволосой кожи и несколько звеньев золотой цепи. - Ага, вот видишь? - Она еще ниже опустила край батистового ворота.
- Это еще что? Отродясь не видала таких укусов. Три прыщика по ровнехонькой линии.
- Дай-ка... - Его пальцы скользнули под цепь, ощупали нарывы. - Похоже на ожог... - И тут он обмер. С лица сошел цвет, темные глаза наполнились яростью. Глядя в них, Сааведра похолодела.
- Ведра, у тебя картина. Автопортрет.
- Конечно, но...
- Цела? Где она?
- Там, где мы ее оставили. В моей комнате. - Она нахмурилась. - А в чем дело?
- Фильхо до'канна! - прошипел он. - Да как они посмели?!
- Сарио...
- Ты что, не понимаешь? - Он схватил и больно стиснул ее руку. - Они меня боятся. Пытаются мною командовать, да не очень-то выходит. Вот и напомнили, что у них моя Пейнтраддо Чиева.
- Но ведь она не у них, - сказала Сааведра, - у меня.
- Настоящая - у тебя. А у них - та, которую я для них и сделал. - У него перекатывались желваки; подбородок был не таким волевым, как у Алехандро до'Веррады, но в нем давно уже не осталось ничего детского. - Это не настоящая Пейнтраддо Чиева, но кое-что от меня в ней есть. Иначе было нельзя. А то как узнаешь, что они за тебя взялись? - В ярком солнечном свете глаза казались капельками кромешной мглы. - Ведра, пойдем со мной. Ты должна кое-что сделать.
- Сарио...
- Пойдем... Нам надо в твою комнату. - Он снова схватил ее за руку, потянул за собой. - Адеко! Сейчас! Они ждут, что я приду выяснять, в чем дело. Не нужно их разочаровывать.
У Сааведры не было выбора, она пошла с ним. Будто и не минуло пяти лет: снова она представила кречетту и Чиеву до'Сангва. Сарио не выпускал ее, решительно тянул за собой.
"Тогда он был меньше меня. И тоньше".
Он намного перерос ее, но его кости, видимо, "не предназначались для могучей мускулатуры воина. Он был худощав и жилист, длинные изящные ладони привлекали взгляд. Сааведра догадывалась, что к тому времени, когда он закончит расти, в его облике появится красота, несвойственная низкорослым, широким в кости тайравиртцам.
"Говорят, это кровь тза'абов. - И тут же появилась другая, не очень приятная мысль:
- А как она проявится в моей внешности?"
И вот они в коридоре, ведущем в ее тесную келью. Замки в Палассо Грихальва были редкостью. Сарио поднял щеколду, распахнул узкую дверь и втолкнул Сааведру в комнатушку.
- Свечи есть? - буркнул он, затворяя за собой дверь.
- Одна найдется, конечно. Сарио...
- Зажечь сумеешь?
- Да, но...
- Неси. - Он бесцеремонно растянулся на ее узкой кровати. Одна рука рванула книзу ворот рубашки, оголив рельефный изгиб ключицы; снова блеснула золотая цепь. - Этих, отметин маловато - заподозрят. Надо сделать побольше. Приступай.
Сааведра остановилась у кровати с горящей свечой.
- Сарио, что ты задумал?
- Горячий воск, - отрывисто приказал он. - Три капли: сюда, сюда и сюда. - Он дотронулся пальцем до красных пятнышек. - Ведра, действуй.
- Обжечь? Тебя? Сарйо, да ты спятил! Клянусь любовью Матери...
- Действуй! - прошипел он. - Так надо. Иначе мне конец. Если они узнают, что меня не обожгло, - все поймут. Давай, Ведра!
- Матра Дольча! - прошептала она. - Да ты и впрямь чокнутый.
- Зато живой, - прохрипел он. - И здоровый. Чему не бывать, если они узнают правду.
Сааведра сжала зубы. Она подчинится, но не беспрекословно же!
- Почему они это сделали? Что ты натворил? Он поморщился.
- Ничего. До'нада. - И наклонил шею, пытаясь взглянуть на ровный багровый пунктир на ключице. - Ну так что, сделаешь?
- Терпение, - проворчала она, сдаваясь. - А то мимо налью, и тогда они догадаются.
- Они рассчитывают, что я сразу же приду. Нельзя мешкать.
- Ложка, - задумчиво сказала она.
- Ложка? - удивленно переспросил он.
- Моментита... - Она сделала пять шагов к столу у окна, затем пять шагов обратно и осторожно примостилась на краю кровати. - Сарио, постарайся не шевелиться.
Сарио поерзал, располагаясь поудобнее, и внимательно посмотрел ей в лицо. Затем испуганно втянул голову в плечи и перевел взгляд на ложку, выскребавшую из глиняного подсвечника застывающий воск. От его лица отлила кровь, на лбу выступил пот.
- Не шевелись, - повторила она, отодвигая цепочку с увесистым Золотым Ключей, и очень осторожно наклонила ложку, чтобы воск капнул точно на красные вздутия.
Премо. Дуо. Tp'eo. Сарио со свистом выпустил воздух через сжатые зубы. Сладковато пахло воском с примесью цедры. Сааведра внимательно посмотрела на дело рук своих, затем отнесла на стол свечу и ложку.
- Готово? - Он сел, пощупал восковые пятна. Еле слышно звякнула цепочка, соскальзывая по груди под кружева батистовой рубашки.
- Дай застыть. Потом снимешь. Он так и сделал.
- Все?
Она осмотрела красные пятна, осторожно провела по ним пальцем. Почувствовала, как у него на миг сперло дыхание. Больно? Или дело в другом?
- Может остаться шрам, - бесстрастным тоном сказала она.
- Кожа здесь нежная. Вот если б на пальцах... - Она убрала руку.
- Так даже лучше. - Он встал, снова звякнула цепь, повисли концы незавязанного шнурка. - Ладно, я пойду, спрошу братьев, с какой стати они решили напомнить мне о том, что человек слаб.
Он вышел, не дожидаясь ее отклика. Сааведра вздохнула и криво улыбнулась.
- Это ты слаб? Ха!

Предыдущая страница 4 Следующая страница


5 Мелани Роун, Дженнифер Роберсон и Кейт Эллиот

Глава 9

Мрачно, целеустремленно и без малейшего недовольства на лице Сарио распахнул незапертую дверь кречетты. Как он и ожидал, его взору сразу предстал мольберт с его Пейнтраддо Чиевой - парча сдвинута и свисает с рамы, как плащ, соскользнувший с одного плеча. И тут же он увидел человека, стоявшего перед портретом.
- Ты! - выдохнул Сарио.
Стройный Грихальва в темном одеянии молчал и выжидающе смотрел на него. Слабые отблески свечи вяло проскальзывали по изящной Золотой цепочке на его шее, по бортам черного шелкового камзола, по символу Дара - Чиеве до'Орро.
"Значит, мне придется иметь дело с ним..."
Сарио помедлил несколько мгновений, потом тихо вздохнул. Ему даже удалось слегка расслабить плечевые мышцы - их едва не свело судорогой. Из Вьехос Фратос только этот человек никогда не осуждал вспыльчивый и нетерпеливый характер Сарио, его неутолимое любопытство. Но тем не менее сейчас его выразительное, не лишенное красоты лицо хранило суровое выражение.
- Агво Раймон...
- Семинно, - перебил тихий голос. Сарио обмер. Одно-единственное слово.., но как много оно значит. Его охватил гнев, но не жгучий. Ледяной.
- Вот как? Примите мои поздравления, семинно Раймон... Но это ничего не объясняет.
- А что, должно?
Нужно потянуть время. Чтобы взять себя в руки. Встреча с этим человеком - совершенно неожиданная встреча - напрочь разрушила тактический план Сарио. Он повернулся к двери и затворил ее подчеркнуто тщательно, даже щеколду опустил совершенно бесшумно. И добился чего хотел - обрел спокойствие и отрешенность. Повернувшись, увидел точно такую же бесстрастность на лице новоиспеченного семинно. , Новость о его повышении не могла вызвать ничего, кроме тревоги. По меркам Вьехос Фратос, Раймон был очень молод, хоть и на десять с лишним лет старше Сарио. А по меркам Сарио, он был самым порядочным из Вьехос Фратос.
По крайней мере до сего дня. Чтобы успокоиться, Сарио наполнил воздухом легкие, затем медленно обнажил ключицу и посмотрел на Раймона вопросительно и вызывающе.
Раймон ничего не сказал, даже не шевельнулся; если и заметил красные пятна, ничем этого не выдал.
"Так зачем же вы это сделали?"
Заскрежетав зубами, Сарио отпустил кружево и посмотрел на Пейнтраддо. Действительно, на нем появились три маленьких пятнышка - там, где пламя коснулось краски.
- Но ведь я ничего не сделал. - Он предельно понизил голос, чтобы не выплеснуть сдерживаемый гнев. - Ничего недозволенного.
Раймон смотрел на него твердо, взор был ясен как солнечный день.
- Ты их напугал.
Чего-чего, а этого Сарио никак не ожидал. У него брови полезли на лоб.
Раймон вздохнул, его губы тронула знакомая кривая улыбка.
- Сарио, все мы через это прошли. Даже я не исключение. Добродушно-ироничный тон не остался незамеченным, но Сарио был слишком зол, чтобы отдать ему должное, чтобы идти на мировую с единственным Вьехо Фрато, которого он считал своим другом (если только можно считать другом одного из тех, кто его третировал с детства).
- И все-таки как это понимать? - Сарио махнул рукой в сторону портрета. - Помнится, я своими ушами слышал, что Чиева до'Сангва применяется в редчайших случаях - когда кто-нибудь из Одаренных своим возмутительным поведением угрожает безопасности семьи. Разве я когда-нибудь это делал? А?
- Это не Чиева до'Сангва, - сдержанно возразил Раймон. - Мы ничего такого не имели в виду. Это всего лишь предупреждение. И братья рассчитывают, что ты воспримешь его с пониманием.
Это было невероятно. И нечестно. Подло.
- Восприму с пониманием? То, что меня наказали за чьи-то страхи? - Сарио изумленно покачал головой; волосы, заждавшиеся стрижки, попали под развязанный ворот. - Раз вы на такое способны, вам бы не мешало посмотреть на себя. Я Признан в полном соответствии с обычаями, моя испытательная картина написана по всем правилам, и два месяца назад я принят в круг Вьехос Фратос. Тут комар носу не подточит, иначе бы я остался никем. Спрашивается, за что мне оказана такая честь, если вы меня боитесь?
- Сарио, ты считаешь это честью? Или только способом достижения цели?
Сарио заколебался, праведный гнев поумерился; вернулось уважение к незаурядному уму Раймона и напомнило: надо следить за языком.
- У всех у нас одна цель: чтобы Верховным иллюстратором опять стал Трихальва, чтобы мы помогали герцогам управлять...
- Но кое-кто боится этого, - перебил Раймон. - Серрано. И другие.
И тут Сарио не сдержался. Темперамент взял верх над осторожностью.
- Только не иллюстраторы! Разве не будет героем тот из нас, кто вернет семье утраченное положение?
- И этим героем хочешь стать ты.
- А почему бы и нет? - Сарио простер руки к Раймону. - Разве ты никогда не мечтал этого добиться?
Резкие черты лица семинно немного смягчились.
- Я в это верил.
В груди Сарио заклокотал смех и вырвался на волю. Отлегло от сердца - кажется, он понят.
- Ага! Эйха, вот видишь? Мы с тобой не так уж несхожи.
- Но я не поставил перед собой такой задачи. - Снова в голосе Раймона появилась мягкая ирония. - Если бы завтра Бальтран до'Веррада умер, то, может быть... Но он не умрет, разве что от руки убийцы, да и это мало вероятно - народ его любит и в обиду не даст. Нам остается ждать, когда его сын получит власть и назначит нового Верховного иллюстратора, а я к тому времени буду слишком стар.
Сааведра утверждала, что Сарио довольно часто выходит из себя, что люди в первую очередь обращают внимание на гнев, а не на значение его слов. Не без напряжения воли Сарио превозмог злость и вооружился здравым смыслом.
- С детства нам внушают, что мы больше годимся для живописи, чем любой другой род в Тайра-Вирте. Но если у кого-нибудь из нас появится мечта стать Верховным иллюстратором, его обязательно накажут.
- Не за мечту, - сказал Раймон. - За своенравие. За непочтительность. За слишком откровенные сомнения.., опасные сомнения в устоях семьи. За несоблюдение компордотты. За стремление взять судьбу Дара в собственные руки.
- Но ведь это мой Дар...
- Нет, Сарио, это наш Дар. - В голосе Раймона появился холодок.
Все-таки он - иль семинно и действует по поручению Вьехос Фратос.
- Вот за что ты понес наказание. Это не твой Дар, не твоя цель, не твое предназначение, а наши! Рода Грихальва. Мы этого добиваемся ради благополучия семьи, а не ради честолюбия кого-то одного. Сарио, не имеет значения. Одарен ты или нет. У тебя есть долг перед семьей, ты обязан трудиться вместе с ней ради возвращения того, что когда-то было нашим.
- И я этого добьюсь! - вскричал Сарио. - Раймон, не сажай меня на цепь! Дай мне выполнить долг, и я стану первым Грихальвой по правую руку от до'Веррады со времен нерро лингвы!
- Позволить, чтобы ты вырвал бразды из рук законного герцога? Сарио притих. Раймон - человек честный и приятный в общении, из Вьехос Фратос только он и годится для разговора по душам, но сейчас, в этот поразительный момент истины, Сарио увидел перед собой незнакомца. Способного язвить чужое тело посредством картины. Такого же, как и все, скованного своей беспомощностью перед обветшалыми суевериями и обрядами. Не ведающего подлинной силы... Сарио тихо спросил:
- Значит, вы этого боитесь? Что я захочу узурпировать власть герцога?
На лице Раймона пролегли суровые складки. Но голос остался мягким.
- Когда-то мы сами могли стать герцогами. Народ восхвалял Грихальву как своего спасителя, и сделай мы в ту пору иной выбор, наша судьба, наверное, сложилась бы совершенно иначе. Но Верро Грихальва погиб. Заслонил собою Ренайо до'Верраду от тза'абской стрелы и умер на руках герцога.
- И тем самым обрек нас на вечную роль прислуги, - с горечью сказал Сарио.
Раймон, немного помолчав, объяснил:
- Ты самый способный из нас, я еще не встречал Грихальву талантливее тебя. Но и опаснее.
Последнее слово ужалило как оса. Сарио был готов его услышать, но все-таки не ожидал такой боли.
- И ты меня боишься?
- Видишь ли, Сарио, та самая сила, которая побуждает тебя к действиям и питает честолюбие - Луса до'Орро, - способна сломать тебя, переделать до неузнаваемости. Чтобы честолюбие приносило реальную пользу, необходимо им управлять. Иначе оно так и останется не более чем задатком, эгоистичным стремлением к первенству.
- К власти, - сказал Сарио без обиняков.
"По душам, так по душам. Будем резать правду-матку".
Раймон смело принял вызов.
- Да. Стремление к чистой, нераздельной власти. Но однажды на поле битвы смерть нашего родича предопределила роль Грихальва в новом государстве. И это отнюдь не роль правителя.
Сарио невесело рассмеялся.
- Если бы Верро не спас Ренайо до'Верраду, мы бы стали герцогами, а не иллюстраторами.
- Возможно. Хотя кто знает? Как бы то ни было, мы сделали выбор.
- Но не для меня.
- И для тебя, Сарио. Для всех нас.., а тза'абы позаботились о том, чтобы мы не передумали.
Сарио понял, что имеет в виду семинно.
- Похитив женщин из нашей семьи и наделав нам ублюдков?
- Чи'патрос, - Спокойно поправил Раймон. - Наших Предков.
- Которых все презирали и ненавидели, особенно екклезия!
- Да, тза'абы обесчестили тех женщин, но пятно позора легло и на нас. Тза'абы были врагами, язычниками, из-за них мы теперь меченые, наша кровь считается нечистой... И за это нас поносят недруги, к которым судьба была милостивее. - Раймон аккуратно занавесил картину парчой, спрятал опаленный образ юноши, чьим талантом восхищались и чьих устремлений пугались. - Екклезия не скрывала, что считает нас полукровками. Это одна из причин, по которой нас ненавидят. А о других причинах ты и сам знаешь. Мы не такие, как все, и эта непохожесть внушает священникам страх.
- Лицемерные ослы в рясах!
- Не все. Многие веруют искренне. Но важно другое: пока екклезия называет нас порчеными, в это будет верить народ. - Раймон помолчал секунду-другую, дабы восстановить душевное равновесие, и продолжал:
- Сарио, есть и еще кое-что. Сила правителей - в их жизнеспособности, долголетии. У нас - ни того ни другого.
- Когда-то было и то, и другое.
- Но Матра эй Фильхо прогневались на нас и отняли силу. Пойми, Сарио, нерро лингва была для нас карой... Мы переступили грань дозволенного. Возгордились. И за это были повергнуты в ничтожество.
- Раймон, - Сарио уже не мог сдержаться, - Матерь с ее младенцем Сыном в самом деле так сказали?
Вопреки его ожиданиям Раймон ответил без гнева и враждебности, а с невероятным спокойствием, которое вызвало у юноши зубовный скрежет.
- Подлинный иллюстратор понимает и радостно приемлет священные знамения, как бы они ни выглядели.
- Но...
- Бассда! - Отбросив дружеский тон, Раймон плавно прошел вперед и остановился в шаге от Сарио. - Дураком меня считаешь? Конечно, ты вправе думать что угодно... Но неужели ты способен хоть на миг поверить, что в семье Грихальва один лишь ты лелеешь великие замыслы? Что только твоя Луса до'Орро рвется на свободу?
- Но почему тогда...
Внезапно Раймон, вопреки обыкновению и нисколько не рисуясь, задрал левый рукав камзола и манжету рубашки.
- Сарио, ты идешь по моим стопам! Даже прозвище твое - Неоссо Иррадо - носил когда-то и я.
Разумеется, Сарио не мог не взглянуть на обнаженное запястье. На его внутренней стороне виднелся рубец - сизый след глубокого пореза.
- "Наименьшая кара", - грустно произнес Раймон. - Конечно, те, кто настоял на ней, давно лежат в могиле; они уже тогда дышали на ладан. Но я могу тебе сказать только то, что они сказали мне: своенравие и непокорность семье не служат. И мириться с ними нельзя.
Сарио облизал губы - И поэтому они погасили твой огонь.
- Погасили? Разве ты не видел мои последние работы? - Бледность его лика не уступала белизне его батистовой рубашки. - Нет, Сарио, не "погасили". Перенацелили. И я пришел к выводу: если можно сослужить хоть малейшую службу нашей многострадальной семье, то надо радоваться и этому.
- Я не хочу радоваться этому, - запротестовал Сарио. - Я хочу большего.
- Ну, а коли так, - сказал Раймон с горечью, противоречащей его улыбке, - я тебя не боюсь. Я боюсь за тебя.
Сарио хотел что-то сказать, но иль семинно, мотнул головой, давая понять, что разговор закончен.
- Прошу извинить, граццо. У меня дела. - Он направился к выходу, молча отворил и затворил за собой дверь.
Шипя и дрожа, как рассерженный кот, Сарио подождал, пока уляжется гнев. Затем подошел к мольберту и откинул парчу с автопортрета, не отвечавшего всем требованиям, которые предъявлялись к испытательной работе юных претендентов на членство в мужской элите рода Грихальва.
Власть. Но недостаточная.
Сарио с удовлетворением разглядывал картину. Не о чем беспокоиться. Вьехос Фратос ему не опасны. Чего бы ни требовали от него. Как бы ни боялись его.
Он улыбнулся своему автопортрету.
- Верро Грихальва был глупцом.

***

Гитанна Серрано не могла оторвать взор от бесценного зеркала - его подарил герцог в память о их первой астравенте тайра-виртском празднике "звездного ветра", поры, когда с неба сыплются звезды и попадают в зеркала влюбленных. Правда, это зеркало в ритуале не участвовало - оно было слишком большое, слишком красивое, слишком дорогое. Оно лишь напоминало о первой ночи, которую герцог и Гитанна провели вдвоем.
С тех пор миновало так много ночей, так много астравент. Гитанна изучала каждый квадратный дюйм лица, беспощадная к себе, как беспощаден мужчина к врагу на поле брани. По сути, лицо и было врагом, уставившимся на нее через посеребренное стекло, постоянно напоминающим о бренности женской красоты.
Где она, восхитительно свежая, пышущая бодростью и здоровьем молодая женщина, которая дала соблазнить себя в астравенту, едва оказалась при дворе? Ее больше нет. Растратила юность на войны, где оружием служат слова, а стратегическими планами - дворцовые интриги. Зима, лето, зима, лето... И пусть не приходится думать о подвозе продовольствия и фуража, о зимних квартирах, о наборе пополнения. Только о подступающей старости, об уходящей красоте. Но разве от этого легче?
Она со страхом думала, что война проиграна, близится последняя битва. Семь лет он приходил к ней, семь лет после той первой ночи, когда оказал ей честь, когда возвысил ее над всеми, сделав своей любовницей. Семь лет, превративших девушку в старуху.
Гитанна поморщилась. Мужчины просто стареют. А женщины превращаются в старух.
В ее локонах не пробивалась седина. Помады и лосьоны оберегали свежесть кожи, бросали вызов летнему тайра-виртскому солнцу, болотной сырости и даже всесокрушающему времени. Она не вынашивала детей, и потому талия осталась узкой, бедра крутыми, а груди тугими. И все-таки она уже не та, что прежде, - в этом нет сомнений.
Гитанна на миг закрыла глаза, предавшись покою, услышала гудение пчел за растворенным окном, далекий лай и приглушенный расстоянием женский смех во внутреннем дворе. Она решила сидеть совершенно неподвижно, но тут же почувствовала предательскую дрожь век.
Клацнул замок. Гитанна улыбнулась с облегчением. "Он меня еще не бросил".
Отворилась дверь, и снова раздался щелчок. Постороннему теперь в комнату не войти. Не открывая глаз, Гитанна напрягла слух и обоняние: шелест дорогих тканей, пряные, хоть и слабые, запахи мужского и конского пота. И благоговейный возглас - вошедший увидел в зеркале ее нагие груди.
- Матра Дольча! - прошептал он, как ей показалось, с мольбой. Веки распахнулись. Ей понадобилась вся сила воли, чтобы не обернуться в изумлении и страхе, не закричать. Вот так. Случилось.
Алехандро улыбался. Улыбка была отцовская, но обаяние - свое, природное. Никакой рассудочности, наигранности в манерах. Мир еще не наложил на него свой отпечаток, Алехандро оставался самим собой.
Он тоже нервничал. Уже не мальчик, но и не совсем мужчина. Высокий, растущий не по дням, а по часам; плечи широки, но еще не отяжелели от мышц. Руки с широкими ладонями прекрасно знакомы с мечом, ножом, поводьями, но неопытны в ласках-.
Алехандро беспокойно вздохнул и произнес:
- Он сказал, это поручается вам.
Она медленно встала. С напудренных, надушенных плеч упала роскошная кружевная шаль. Гитанна сбросила ее неуловимым движением, и кружева плавно, как невесомая пушинка, опустились на ковер. Скоро на эту шаль упадет и его одежда.
- Да, - отозвалась Гитанна.
Отец сделал ее женщиной. А ей теперь предстоит сделать мужчиной сына.

Глава 10

Лишь четвертый из встречных, к которым обратилась Сааведра, дал желанный ответ: "В Галиерре". Она отправилась туда, где и обнаружила Сарио. Целиком уйдя в себя, он напряженно изучал картины в затененном углу. Сложенные на груди руки прижимались к ней с такой силой, словно он боялся, что выпрыгнет сердце. На лбу пролегли глубокие складки, желваки набухли, и казалось, вот-вот лопнет кожа. Блеск оскаленных зубов выдавал напряжение лицевых мышц.
- Привет, - сказала она. - Я пришла спросить: хочешь пойти со мной на праздник? Впрочем, вижу, ты не в настроении...
Она подождала. Тишина. Ее насмешливый тон остался незамеченным.
- Сарио.
Она, взглянула на картины. Ни одной большой, ни одной старше месяца-двух. От них пахло канифолью, клеем, наполнителями для красок.
- Не твои, - сказала она.
- Раймона.
- Раймона? - Сааведра внимательнее посмотрела на них. - Но.., почему?
- Он посоветовал взглянуть, - с холодком ответил Сарио. - Это должно кое-что объяснить.
И тогда она поняла - он не расположен к разговору.
- Что?
Он бросил на нее недовольный взгляд. Оскал не исчез.
- Его взгляд на вещи.
Что-то блеснуло в темных глазах, заполнило их и ушло, лишь когда он напряг волю.
- И?
- Тебе не понять.
Сааведре захотелось отвесить ему пощечину. Ее ярость лишь разгоралась медленнее, а так ни в чем не уступала ярости Сарио.
- А, ясно. Мы сегодня мердитто альба, да? Слишком важная персона, чтобы снисходить до разговора с ничтожной женщиной. Мы теперь Вьехо Фрато, Одаренные, Признанные, голубая косточка. Ах, простите за вторжение... Удаляюсь, не смею осквернять воздух, коим вы изволите дышать!
- Подожди! - Как только она отвернулась, он схватил ее за руку. - Сааведра, подожди! Ведра, неосса иррада, не злись.
- А вот буду злиться, - заупрямилась она. - Что хочу, то и буду делать, не ты один способен чувствовать. - Она сверкнула глазами и рывком высвободила руку. - Матра Дольча! Сарио, я не позволю так с собой обращаться, я тебе не какая-нибудь... Мы с тобой слишком много знаем друг о друге, у нас слишком много общих тайн. Так что прибереги раздражительность и вспыльчивость для кого-нибудь другого.
- Но ведь сейчас тут никого, кроме тебя, - спокойно возразил он. - И ты спросила.
- Эйха, спросила, А что тут такого? - Она снова посмотрела на картины. - Что здесь такого необычного, в последних картинах агво Раймона?
- Семинно, его повысили. Я его обвинил в утрате Луса до'Орро. Он вышел из себя...
- А разве ты бываешь в себе?
- ..и наговорил чего не следовало.
- Да с чего ты взял, что ом потерял Луса до'Орро? - Она указала на картины. - Посмотри на них, даже издали видно, что у него все в порядке.
- Ты видишь, да? Его огонь? Его Свет?
- Конечно, вижу. - Она всегда видела Луса до'Орро в любом настоящем художнике.
- Ну, и что ты тут видишь?
- На картинах? - Она задумалась на миг. - Надо их хорошенько рассмотреть.
- Нет, нет... - Опять прорвалась его раздражительность. - Ведра, что ты видишь с.., с первого взгляда? Талант? Его Дар?
- Просто дар, - сразу ответила она, нисколько не сомневаясь в своей правоте. - Он не так хорош, как твой. Сарио густо покраснел.
- А как хорош? Как дар Раймона?
- Сарио, я ведь уже говорила. Ты - лучший. Самый лучший.
- Самый лучший, - тихо повторил он. - Самый лучший, - кивнула она. - Ты достоин, чтобы исполнилась твоя самая заветная мечта - стать Верховным иллюстратором в Палассо Веррада.
Краска смущения исчезла. Он стал белее мела, в зрачках сгустилась мгла.
- Почему ты так веришь в меня? Чем я заслужил такую преданность?
- Да ничем. Просто ты - это ты. - Сааведра пожала плечами. - Даже не знаю, Сарио. Но в тебе есть огонь. Или, может, твоя Луса до'Орро слишком ярко горит, трудно не заметить. - Она снисходительно улыбнулась. - Неоссо Иррадо, все, что о тебе говорят, правда. Но мне это безразлично. Я вижу то, что кроется в самой глубине.
- В глубине?
- Под краской, - уточнила она. - Под многими слоями тусклой краски - ее наносили второпях и с одной-единственной целью: превратить картину со всеми ее деталями, со всеми тонкостями в одно сплошное пятно. - Она пожала плечами. - Маска, вроде слоя штукатурки поверх фрески. А под нею прячешься ты.
Он зачарованно слушал ее.
- Но если я прячусь под маской, если я облепился штукатуркой, как тебе удалось меня разглядеть?
Она сказала не задумываясь, как будто ответ давно хранился в мозгу:
- Мотыльки, хоть и чувствуют жар, все равно летят на огонь.
- И сгорают в нем, - прошептал Сарио.
- Бывает, - с готовностью согласилась она. - Но все они ощущают Свет.
Он заморгал. Он потерялся в стране своего воображения, далеко от Сааведры. Воображение опять тянуло его за собой, уносило далеко-далеко. Но он спохватился. И вернулся.
- А ты бы могла? - Что?
- Сгореть в этом пламени?
- Никогда, - ответила Сааведра. И увидела в его глазах понимание и уверенность.
- Ты мне уже помогала, - напомнил он.
- Да, помогала. Надо будет - еще помогу, не сомневайся. Он притворился, что не заметил иронии.
- Ты сожгла Пейнтраддо Томаса.
Да он вовсе не шутит! Казалось, он чего-то хочет от нее. Обещания? Клятвы верности? Того, что она еще не делала для него, в чем не видела необходимости?
- Ты слишком много просишь, - сказала она вдруг.
Он втянул голову в плечи. Удар оказался слишком сильным.
"Я не думала, что это будет так".
- Я не знаю, что я могу, а чего не могу, - объяснила она, пытаясь смягчить резкость предыдущей фразы. - Пока не придет время... - Сааведра смотрела на картины семинно Раймона, машинально отмечала цвета, технику, композицию. Конечно, он мастер. - Сарио, мы вкладываем себя в работу, в каждую картину - по кусочку. Раймон здесь, не сомневайся. - Ее рука описала дугу, указывая на затененные картины. - Только я вот что думаю: хорошо ли это? Не слишком ли мы растрачиваем...
Сааведра не договорила. Она выражалась фигурально - художники широко используют метафоры, - но тут вдруг перед ней щелкнула замком и сама собой отворилась дверь, явив взору темную комнату.
- Может, поэтому.., поэтому мы умираем? Сарио понял сразу. Он открыл рот, зашевелил губами, но не издал ни звука.
- Этого не знает никто, - решительно сказала Сааведра, боясь заблудиться в лесу умозаключений и предположений. - Принято винить нерро лингву.., но вдруг дело не только в ней? Или в чем-то совсем другом? - Она еще раз посмотрела на картины Раймона, ощущая в себе пустоту и свет, а еще - совсем рядом - чужое пламя. - Сарио, а вдруг художник, который слишком много пишет.., сжигает себя?
- Если.., если... - прохрипел он и осекся. Мысленно увидел ту же картину, что и она, и в его мозгу тоже родилось страшное подозрение. Идея - вымороченная, нелепая, далекая от реальности, да какая угодно! - мигом укоренилась в сознании. - Если это правда и мы перестанем писать...
- ..то сможем жить, как нормальные люди? - По ее спине вдруг пошел холодок, волосы на затылке зашевелились. - Сарио, мы все - художники, все, кто родился Грихальвой. Но только. Одаренные умирают слишком рано.
Он побледнел. Она его напугала.
- Все Грихальва умирают слишком рано!
- Не все. Женщины стареют не очень быстро. И простые мужчины, не Одаренные. - Она посмотрела на него, на цепочку с Золотым Ключом. - Только Вьехос Фратос умирают молодыми. А их картины...
Слюна, вспомнила Сааведра, и пот. И подумала о том, как раны, нанесенные портрету, проявились на теле Сарио. Он бы не отделался пустяковыми прыщиками, если бы, вложил в свой автопортрет настоящую силу. Он упросил Сааведру обварить его воском, чтобы следы пламени выглядели правдоподобнее. Должно быть, в краски подмешивают не только слюну и пот, хотя Сарио не упоминал о других ингредиентах.
У мужчин - свой мир. Тайный. Однажды в детстве Сарио приподнял перед ней завесу этого мира, а теперь - снова... И она знает больше, чем другие женщины. Намного больше. Слишком много. Но меньше, чем знает Сарио.
Впрочем, так и должно быть.
- Матра, - прошептал он. - Номмо Матра эй Фильхо... Теперь испугалась она.
- Если ты перестанешь...
- Не могу!
- Если ты перестанешь писать...
- Не могу!
- Если ты навсегда бросишь живопись...
- Я скорее умру, чем брошу живопись!
Она содрогнулась. Сарио знал больше, чем она, но не мог отрицать, что ее страшная догадка верна.
- А я брошу, - тоскливо молвила она. - Женская доля... Мы учимся, пишем, а потом бросаем. Надо рожать детей. Мне, видно, не судьба стать художником, вот я и брошу. Дольше проживу...
- Ведра, бассда! "Нет, не хватит".
Ей надо было выговориться, все вынести на свет - чтобы увидела не только она, но и Сарио.
- А ты будешь писать, и твоя Луса до'Орро будет гореть ярче всех, и ты умрешь. - Она устремила на картины невидящий взор. - Раймон тоже скоро умрет. Все вы умрете слишком рано, все Одаренные Грихальва.
По его худощавому телу прошла судорога.
- Я не перестану. Не могу. Бросить живопись? Лучше умереть...
- Так и будет. Ты умрешь. - Она запоздало спохватилась: нельзя было этого говорить.
Сарио схватил ее за плечо, оттолкнул и зашагал к выходу. Он не хотел ее оскорбить, просто был настолько потрясен, что мог лишь уйти, втянув голову в плечи и шаркая. Сааведра проводила его взглядом, а затем повернулась к картинам семинно Раймона.
- А если... - произнесла она, вся дрожа, - если я их уничтожу, как Пейнтраддо Томаса, долго ли он проживет? Не умрет ли на месте?
"Наверное, я и Сарио переживу", - подумала она. В роду Грихальва женщины, не пишущие картин, живут намного дольше Одаренных мужчин.
Представить мир без Сарио было свыше ее сил.
"А он может представить себе мир без меня?"

***

Фуэга Весперра. Языческий месяц, языческий праздник с языческими обрядами... Старик отгородился собственными обрядами и ритуалами, отдался другому празднику, в честь истинного бога Акуюба, Отца Небес, Владыки Златого Ветра. Богомерзкое торжество нечестивцев непременно возмутит Акуюба - в этом старик не сомневался. А потому решил сделать все от него зависящее, молиться изо всех сил, чтобы умерить силу тайра-виртской непочтительности к Всевышнему.
В узорном тза'абском шатре, ютящемся среди каменных па-лассо, лепнины с ликами святых, кирпича и каменных плит сокало (О душный, тесный город, поработивший и солнце, и землю, и ветер!), старик возился с засовом ларца из навощенного и отполированного терна, сверкающего бронзовыми уголками и шляпками гвоздей. Узловатые, скрюченные пальцы (Проклятая сырость! О, где ты, сушь любимой Пустыни!) слушались плохо, и тза'аб провозился дольше, чем рассчитывал. Наконец скрипнул засов, и он поднял крышку..
Под ней лежал зеленый шелк, придавленный по краям стеклянными и золотыми гирьками и присыпанный амулетами. Здесь было все, чем богата магия тза'абов: сухие веточки пустынной ракиты для Чистоты и Неприкосновенности, хрупкая сеточка из кресса для Надежности и Силы, листья лимона и падуба и щепки пальмовой сердцевины - Здоровье, Предвидение, Победа. Стараясь не просыпать и не повредить их, он поднял и отложил в сторону шелк, а затем вынул тубу из Тонкой, превосходно выделанной кожи цвета слоновой кости, - в ларце таких туб было несколько.
Он размотал золотые проволочки и снял крышку; она повисла на одной из проволочек. Потом старик зацепил ногтями и извлек пергаментный свиток. Он источал слабые запахи гвоздики, кедра и жимолости, символически связанные с Акуюбом: Волшебная Энергия; Сила и Духовность; Божественная Любовь.
В Тза'абе Ри священные тексты хранились не столь бережно. Но то было в годы жизни Пророка, в годы мира - тогда дивно расписанные страницы можно было безбоязненно содержать в кожаном переплете... Времена изменились, грянула война, и теперь Кита'аб (вернее, то немногое, что от него осталось) лежит в шатре одинокого старика посреди вражьего стана. Драгоценная Книга в окладе из кожи, золота и драгоценных камней погибла, осталось лишь несколько пергаментов, - иные порваны, опалены, испятнаны праведной кровью тза'абов. Аккуратно скатанные, они хранятся в заколдованных кожаных тубах, а тубы - в ларце из терновых дощечек, скрепленных бронзой и верой.
Старик не ведал о судьбе оклада. Но был уверен, что враги содрали золото, вылущили драгоценные камни. Кожа, наверное, сгорела; в тот день многое трещало и корчилось в огне, даже человеческая плоть. В тот день изменник Грихальва внезапно напал на караван и отнял у Тза'аба Ри - у всех его мужчин, женщин и детей - самую драгоценную книгу, самое святое и мудрое учение Благословенного Акуюба, оставленное им в чернилах, рисунках, словах такой силы, что лишь избранным дозволялось их видеть.
А остальные, конечно, получали божественные откровения в святилищах - из уст слуг Пророка.
Сколько потеряно страниц, сколько текста... О Акуюб! Сколько волшебства... Но осталась сила, и остался член Ордена, один из тех, кто сподобился постигнуть тайную науку Аль-Фансихирро.
Старческие губы дрогнули, растянулись в умиротворенную, благодарную улыбку. В живых остался только он, но и этого достаточно, ибо один способен научить второго. Разве важно, что родной народ осудил его за поклонение "бессильному" богу, за служение святому, которому не хватило смелости наложить на себя руки? Разве важно, что он - изгнанник, отверженный в законных пределах своей страны? Нет. Важно лишь то, что у него есть миссия и он ей верен.
Он поднес к губам свиток - всего на миг, даже не поцеловал, а вдохнул его запах. Старый запах дыма и смерти.
А затем корявые ладони мягко опустили пергамент, угнездили на груди, в складках тза'абской одежды - естественно, зеленой. Как сверкающий изумруд. Зеленый - цвет Аль-Фансихирро.
У пышной растительности Тайра-Вирте ("Зеленая Страна") - иной оттенок и совсем иная душа. Народ ее не знает истинной веры, лишен благословения Акуюба, не молится ему и даже не желает его знать. Тайравиртцы поклоняются Матери и Ее Сыну - святой паре - и не догадываются, какие они глупцы. Только глупец отворачивается от божества, которое правит миром.
Порой старик забывал, зачем пришел в эту страну, почему остался. Сердце его тосковало по палящему солнцу Пустыни, по ее простору и суровой красоте, по трудностям, закаляющим тело и дух мужчины. Но долг привел его сюда, долг заставляет его говорить на языке врагов и называть их друзьями. Ибо среди них есть свои - пусть даже они слепы, пусть даже они вершат языческие обряды, пусть даже в их жилах течет вражья кровь.
Да, здесь рождаются, живут и умирают потомки его народа. И знать ничего не знают, ведать не ведают о своем Боге, о своем сердце, о своем наследстве.
А еще - о своей силе.

***

Она его не жалела. Льстила, грубила, уговаривала, требовала, делала с ним все, что хотела, делала все, что хотел он. Доказала жеребцу, что ему по силам любые скачки. Дикому, необъезженному, нетерпеливому и не уверенному в себе жеребчику. Он чуял запах кобылы, он вожделел кобылу. Она превосходно справилась со своей ролью - дала ему отменный первый урок любви.
И вот он спит. Развалился на двух третях ее кровати с сытой, самодовольной улыбкой на породистом лице. А ей остался уголок - даже ног не вытянуть. Но ее и не клонило в сон. Она сидела в изножье, привалясь к резной спинке, к складкам газового, с золотыми кистями балдахина, опираясь на шелковые подушки. За окнами сгущались сумерки. Гитанна уже несколько часов провела в постели.
Она думала о том, сколько усадеб отдаст ей герцог в придачу к уже подаренному городскому особняку. В каком размере назначит годовое содержание. Пришлет ли украшения, а если пришлет, то хорошо бы покрасивее и подороже...
Она думала о том, с кем он забавляется в постели, пока она обучает любви его сына.
На глазах выступили слезы. Скорее смахнуть - жалоб от нее не дождутся! Да и толку от них... Во власти Бальтрана подарить ей надежную лодку с прочным навесом от дождя, но герцог ни за что не украсит ее своим сиятельным присутствием.
- Я ему говорила, - шептала она сквозь зубы, - я говорила Госе, что так и будет... Он оставит Верховного иллюстратора, а любовницу бросит.
Алехандро пошевелился, и Гитанна смолкла. Нельзя откровенничать перед наследником герцогского титула. Даже перед спящим.
Стоило ей подумать об этом, как он открыл глаза - светло-карие, в зеленых крапинках, создающих приятный колорит. Эти глаза хорошо сочетались с темно-каштановыми волосами и ресницами, с таким же, как у нее, овалом лица, типичным для тайравиртцев.
Улыбка стала шире, мелькнули зубы, среди них один кривой - она еще раньше это поняла, когда нащупала языком. Он чуть повернут, уголок слегка приподнят над соседним зубом. Интересно, подумала она, заметно ли это хоть на одном официальном портрете? Или братец, становясь к мольберту, предпочитает не видеть физических недостатков? Раньше она не обращала на Алехандро особого внимания - во всяком случае, не больше, чем требовал дворцовый этикет. Для нее в этом мире существовал только Бальтран.
"Сарагоса, будь ты проклят! Меня выбросят на свалку, а ты останешься..."
Алехандро с наслаждением потянулся, из груди вырвался хрипловатый смех. Два года назад у него сформировался недурной баритон - хвала Милой Матери, - совсем непохожий на отцовский бас.
"А то бы я, наверное, спятила".
- Ну, что теперь? - спросил он беспечно.
- Теперь? Да то же, что и раньше. Если хочешь. Она надеялась, что не хочет. Но разве ему откажешь?
- Опять? - Снова ослепительная улыбка. С такой улыбкой можно без всякого труда покорить мир. - У тебя в этом деле больше опыта. Как скажешь, так и будет.
Гитанна оскалила зубы, но он это принял за ответную улыбку.
- У до'Веррада неугомонность - фамильная черта.
- Точно. - Он был молод, очень молод - на десять лет моложе ее, - но уже не мальчик, ведь он вырос в доме правителя. - А сила?
Сейчас он заговорит о конях. Эйха, почему бы и нет? Во всем этом есть что-то лошадиное.
- Наверное. Все-таки герцогиня четырех родила.
- Но выжили только двое. - Он погрузил локоть в подушку, подпер широкой ладонью голову.
- Сила не имеет ничего общего с живучестью, - возразила она. - Правда, кое-кто утверждает, что без силы нет семени, необходимого для выживания рода.
- Так мы что, будем об этом спорить?
- Как пожелаешь, дон Алехандро. Он поморщился.
- Я хочу быть просто Алехандро, а не наследником герцога.
- Но ведь ты наследник герцога.
- Даже здесь?
- Везде... Алехандро.
Снова блеснули в улыбке зубы, у глаз на миг пролегли веселые морщинки.
- Что теперь?
- Все, что захочешь.
- А если я захочу тебя?
- Я в твоем распоряжении. . - До каких пор? Пока мне не надоест?
Как это понимать? Он испытывает ее? Или знает?
- Я думаю, ты можешь делать все, что хочешь. Я твоя. По крайней мере сегодня. А может, и этой ночью. Пока ему не надоест. "О Матра, как мне больно и тошно! Я больше не нужна его отцу".
Он снова потянулся, поиграл бицепсами.
- Что теперь с тобой будет?
Горечь все-таки прорвалась.
- Слишком много вопросов!
Опустилась тяжелая тишина. Гитанна поняла, что он затаил дыхание. Когда он снова задышал, она мысленно прочитала молитву и добавила: "Какая я дура! С ним, в таком тоне..." И приготовилась услышать гневную, презрительную отповедь.
- Эйха, но ведь это лучший способ получать знания, - сказал он как ни в чем не бывало.
Потрясенная до глубины души, она посмотрела на него и поняла, что он говорит вполне серьезно.
- А что, я не прав? - Опять улыбка, опять блеск зубов, в том числе одного кривого. - Проклятие! Я снова спрашиваю.
Ему всего шестнадцать. Но он уже не девственник, и у него добрый нрав, и он смешлив. Разве так себя обычно ведут наследники герцогов, сызмальства зажатые рамками несгибаемых традиций?
Неужели Бальтран в детстве был таким же?
- Твой брат - не очень талантливый художник, - сказал он.
- Матра эй Фильхо, он слишком талантливый художник... - Она осеклась и спросила, когда он перестал смеяться:
- Зачем?
Зачем ты меня подначиваешь?
- Хочу знать, правильны ли мои предположения. - Он уперся ладонью в перину, сел, прикрыв чресла льняной простыней, и прислонился к спинке кровати. Его колено скользнуло по ее икре, отстранилось, робко вернулось. Он еще не привык к ощущениям, возникающим после физической близости. - Когда я кого-нибудь спрашиваю, он говорит лишь то, что я, по его мнению, рассчитываю услышать.
- И что ты рассчитываешь услышать от меня? Напрасно она искала на его лице признаки раздражения. Он сидел в расслабленной позе и вслушивался в ее слова. "Не то, что мы, придворные, - подумала она. - Обычно мы ищем истину в том, что не сказано".
- Ты бы так не ответила, если бы хотела мне угодить. Я с тобой вполне откровенен, это не пустая светская болтовня. Титанна покачала головой.
- Только не в постели.
"Твой отец не терпел откровенных разговоров в постели".
- Значит, мне надо больше времени проводить в постели.
- Не сомневаюсь, что так и будет, - сухо промолвила она.
- Сила до'Веррада?
- Неугомонность, - огрызнулась она. "И неослабевающий интерес!" Казалось, Алехандро призадумался.
- Говорят, ты безмозглая курица.
- Безмозглая курица? Это кто же так говорит?
- Моя мать.
Гитанна сидела неподвижно, обдумывая ответ, который Алехандро, по ее мнению, ожидал услышать. - Теперь я вижу, это не правда, - сказал Алехандро.
- Герцогини не лгут.
- С матерями это бывает, - возразил он. - Она твердит, что ненавидит моего отца. - Он прислонился затылком к резной спинке кровати. - А это, разумеется, самая настоящая ложь.
Она никак не ожидала, что ей доведется перемывать герцогине косточки с ее сыном. Так же, как не могла предвидеть, что пустит сына герцогини к себе в постель.
- Я бы на ее месте тоже лгала сыну, - сказала Гитанна.
- Потому что ты любовница моего отца.
- Потому что она его любит.
- А он любит тебя.
- Бальтран меня не любит! - выпалила она. - Алехандро, поверь! Может, нас кое-что и связывает - то, что бывает между мужчиной и женщиной, - но любви тут нет. Эн верро.
- Потому что патро не может на тебе жениться? Все-таки он еще совсем мальчишка. Только ребенок может задать такой вопрос из чистого любопытства, вовсе не желая унизить.
- Знатные господа не женятся на содержанках.
- Даже когда влюблены?
- Любовь! - Она фыркнула. - Политика - вот что важнее всего для двора. Надеюсь, тебе доводилось слышать это слово.
- Мердитто! - выругался он. - Еще бы не доводилось!
- Эйха, еще бы не доводилось. - Гитанна вздохнула и сползла по спинке кровати, не обращая внимания на треск прозрачной ткани за спиной. - В Палассо Веррада от нее никуда не денешься.
- Он тебя оставит при дворе? Мигом вспухли слезы.
- Нет.
- Гитанна...
Оказывается, он знает ее имя.
- Нет, - повторила она, пряча глаза.
- Почему?
"Потому что он уже дал мне понять, что все кончено. Прислав тебя".
- Потому что.., потому что не бывает мужчин, всю жизнь преданных одной женщине.
- Не бывает?
- Я такого мужчины не знаю, - зло сказала она..
- А если бы такой мужчина все же нашелся? Гитанна Серрано расхохоталась. Резкие, истерические нотки заставили Алехандро недоуменно посмотреть на нее.
- Что я слышу? Ты собрался влюбиться в меня? Только потому, что мы с тобой переспали?
В его глазах мелькнуло смущение.
- Вот видишь? - Гитанна криво улыбнулась. - То-то и оно, малыш.
Наследнику герцога сказать было нечего. Во всяком случае, вопросы, улыбки и смех тут явно не годились.

Глава 11

Он стоял неподвижно, будто врос в мостовую, как эти деревья, посаженные еще прадедами, - оливы с раскидистыми кронами, с раздвоенными, точно узорные канделябры, древними стволами. Он не помнил, как здесь очутился; казалось, он совершенно внезапно и без малейших физических усилий перенесся из Палассо Грихальва на середину сокало Грандо, служившей центром Мейа-Суэрты, пока столица не раздалась вширь. На него падала тень многоярусного мраморного фонтана и величавых башен-близнецов собора Имагос Брийантос. Его толкал, кружил, нес живой, пестрый водоворот, - сегодня же Фуэга Весперра, праздник Зачатия. Вплоть до этого момента уши его не воспринимали шум, а глаза свет, он был совершенно одинок в плотной толпе горожан, что брела по улицам, как послушное стадо баранов, не нуждающееся даже в овчарке.
Да, он пришел сюда вместе с толпой. Но теперь стоял как вкопанный, все мышцы одеревенели, под одеждой струился холодный пот - и это в такую-то жару! А худой кулак изо всех сил сжимал Золотой Ключ, и цепочка глубоко врезалась в шею.
Чиева до'Орро. То, ради чего живут все Грихальва - все, кому довелось родиться мужчинами, и не просто способными, а Одаренными. Все, кого в семье ценят и на кого надеются. Все, кто достигает вершин мастерства, чей свет с каждым годом горит все ярче.
- Но ради чего? - тоскливо прошептал Сарио. - Чтобы догореть на час раньше других?
Если это правда.., то, что сказала Сааведра... Случайно, неожиданно она наткнулась на ужасную догадку. Даже он, Вьехо Фрато, на своем веку ни разу не слышал, не подозревал... Ему даже в голову не приходило спросить. Не то что вообразить. А уж тем более изобразить.
Он еще крепче сжал Чиеву.
- А что, если они не знают? А что, если ни один из них не догадывается?
Они винят во всем нерро лингву, смертоносную заразу, опустошившую город, герцогство, - больше всех от нее пострадал род Грихальва. Даже теперь, через шестьдесят лет, он борется за выживание. Мейа-Суэрта - радушный город, но слабым она не мирволит. Чтобы жить в ней спокойно, человеку нужно быть сильным, а семье - многочисленной.
Но они с Сааведрой считают иначе...
Хотя чуму все-таки следует взять в расчет. Переписи населения, хоть и неточны, документально подтверждают, что до нерро лингвы все мужчины в роду Грихальва жили дольше. За доказательством далеко ходить не надо - в Галиерре Грихальва полно картин, посвященных большому, жизнеспособному роду, который в ту пору считался одним из самых влиятельных, процветающих и знатных.
- А теперь мы вымираем, - прошептал он. - Да какой герцог назначит Грихальву на пожизненную должность, если мало кто из нас доживает до тридцати, а в двадцать лет мы начинаем слабеть умом и телом?
Кто-то задел его сзади, толкнул в плечо. Коренастый горожанин с кулем из промасленного холста, набитым праздничной снедью. К Сарио была обращена жирная, румяная щека. Он уловил смесь острых запахов: чеснок, маслины, лук, розмарин, мята и - в довершение букета - запах вина. Горожанин тихонько выругался - дескать, стоишь столбом, пройти не даешь, - но Сарио промолчал. Только второе ругательство - из уст другого прохожего - заставило его вспыхнуть от гнева.
"Чи'патро", - сказал этот незнакомец.
Сарио не стал спорить, не полез на обидчика с кулаками. По сути, этот человек прав - брак родителей Сарио не был освящен екклезией. Но ведь незнакомец имел в виду совсем другое.
Одно дело быть незаконнорожденным и совсем другое (и более непереносимое) - принадлежать семье, носящей клеймо Чи'патро.
Да, "Чи'патро" - слово особенное; оно относится только к Грихальва, оскорбительно только для Грихальва, о чьей беде и позоре помнит все герцогство, а если вдруг начнет забывать, санкто и санкта не преминут напомнить.
Месть тза'абов. "Кто отец?"
Сарио задушил ругательство в горле. Не надо. Ни к чему. Тем более сейчас - после того как он узнал правду. Кажется, всего лишь минуту назад они с Сааведрой стояли перед "Смертью Верро Грихальвы" кисти великого Пьедро и видели прошлое - обе его стороны. Грихальва и тза'аб. Умирающий на руках до'Веррады капитан, а за ним на вершине холма - воин в зеленом, язычник, убивший величайшего героя в истории Тайра-Вирте.
- Ведь он мог бы стать герцогом, - пробормотал Сарио, глядя вслед горожанину с кулем еды. - Да, он мог бы стать герцогом.., и я мог бы стать герцогом.
Но он не станет герцогом. Никогда. Он - Грихальва, Чи'патро. А еще он тза'аб, враг.
Ему и жить-то осталось всего лет тридцать. И то если повезет. Сарио Грихальва поднял глаза и сквозь слезы увидел башни величественного собора. В кулаке он все еще сжимал Чиеву до'Орро.
- Благодарю тебя, Матра, - сказал он с сарказмом, - огромное спасибо за милостивое благословение грязному Чи'патро моронно.

Предыдущая страница 5 Следующая страница


Золотой ключ, кн. 1 6

***

Прижавшись к дверному косяку позвоночником, семинно Раймон подождал, когда сангво Отавио переступит порог, и схватил его за плечо.
- Рапидиа, граццо... Он быстро слабеет.
А затем обратился к Дэво, шедшему вслед за Отавио:
- Уже вот-вот. Адеко. Времени почти не осталось.
- Все здесь? - Дэво задержался у двери.
- Нет.., нет... - Раймон окинул взглядом собравшихся. "Как вороны, - мелькнула мысль в растерянном уме. - Да, как вороны над умирающим. Ждут добычи".
- Нет Сарио.., и Ферико.
- Нет. - На пороге остановился Ферико и дотронулся до рукава Дэво, чтобы пропустил. - Я здесь, а вот Сарио... Эйха! Кто-нибудь знает, где он шляется?
- Сейчас не время, - проворчал Раймон.
Дэво шагнул в сторону, но Ферико не спешил входить.
- А санкта и санкто приглашены? Чуть помедлив, Раймон ответил:
- Да, я послал за Премиас, но...
- Премиас?! Да ты спятил! - взорвался Ферико. - Они скорее удавятся, чем пойдут к Грихальва.
К ним подошел Отавио, устремил на Ферико тяжелый взор.
- По-твоему, нас это должно устроить? Это личное дело...
- После нерро лингвы мы для екклезии никто, - со злостью отрезал Ферико. - Нас, Грихальва, даже за людей не считают...
- Чи'патро, - спокойно произнес Дэво. Он всего лишь констатировал общеизвестный факт, но слово прозвучало как проклятие.
- Бассда! - цыкнул Раймон. - Артурро при смерти, а вы, как всегда, скандалите!
- А почему бы нам не скандалить? - рассердился Ферико. - Разве он одобрит, если мы прикинемся смиренными овечками?
Атмосфера разрядилась. Раймон не удержался от усмешки и подумал, что Артурро одобрил бы улыбки и иронию.
Но в следующий миг нахлынуло отчаяние. Что сулит им грядущее? Каков будет новый порядок?
- Матра Дольча, - голос его дрожал, - ну почему - он?!
- Все там будем, - философски изрек Отавио. Дэво схватил и прижал к губам Чиеву до'Орро.
- Номмо Матра эй Фильхо, - зашептал он. - Именами Святыми молю, да будет его уход легким, да будет с ним в пути праведный Свет...
Отавио фыркнул.
- Пока мы тут точим лясы, он, может быть, уже уходит. Пойдем скорее! Адеко!
Вьехос Фратос потянулись к двери в соседнюю спальню. Только Раймон задержался.
- Его здесь нет! - рявкнул Ферико. - Нам что, вежливо попросить Артурро, чтобы погодил со смертью, пока ты не разыщешь сопляка? Бассда, Раймон. Пусть себе бродит. Он ведь никогда не был нашим - и не станет..
- Он наш...
- Бассда, - повторил Ферико. - Некогда. Отавио ядовито улыбнулся.
- Если ты так высоко ценишь мальчишку, почему бы не поручить ему Пейнтраддо Меморрио?
- Сначала надо его найти. - Пальцы Дэво впились в напряженные мышцы Раймонова плеча. - Пошли. Успеем еще полаяться. Аманьяха.
Аманьяха. Завтра. Вот так всегда - аманьяха.
Но для Артурро завтра не будет. Нынешний день для него последний.

***

Сааведра выслушала поручение без расспросов и возражений. Да она бы что угодно сделала для семинно Раймона - всегда такого доброго, а сейчас нервного, взволнованного, рассеянного. Молча кивнула и вышла на улицу - искать Сарио. Странно, почему Раймон решил, что она его найдет, ведь двое других не нашли... Эйха, наверное, семинно знает ее гораздо лучше, чем ей кажется. Подобно тому как она знает Сарио - лучше, чем кто-либо.
И все-таки в разгар праздника... В такой день туфель на собственных ногах не увидишь. В Мейа-Суэрте яблоку негде упасть.
Полдень. Неимоверный шум: по всему городу трезвонят колокола санктий - славят этот час, этот день. Когда-то в этот день и час Матерь зачала Сына, а через девять месяцев, на заре Нов'вива Премйа, Сын появился на свет.
Уж лучше бы сейчас была Нов'вива. А то нынче жара и духота совсем не весенние, да еще влажность, да еще эта толкотня... В Нов'виву обычно холодно и неотесанной деревенщины не так много.
Волосы пришлось наспех уложить на затылке с помощью витых медных шпилек - не очень приятно и красиво, когда к потному лицу липнут распущенные кудри. Духота тяжким грузом давила на плечи, медленно, но верно одолевала прямизну позвоночника. Сааведра прикрыла ладонью глаза от палящего солнца, и в квартале прямо перед ней, над изломами крыш, вознеслись громадные колокольни и крытые черепицей скаты Катедраль Имагос Брийантос - Собора Сияющих Образов.
Вот бы забраться на башню... Да, с нее даже в огромной толпе на сокало Грандо можно разглядеть Сарио. Но не пустят. Ведь она не санкта. Хуже, она - Чи'патро. Ни один санкто, ни одна санкта в этом городе не пустит ее на башню высматривать другого Чи'патро. Правда, если не приглядываться с пристрастием, Сааведру можно принять за обычную тайравиртку, но ее непременно выдадут пятна краски на одежде, мел под ногтями, цепкие запахи растворителей. У святош из екклезии глаз острый и нюх тонкий.
Сааведра зло скривила губы. "Да неужели они искренне почитали герцогиню Хесминию? - прошептала она. - Ведь это она нас приютила".
Впрочем, герцогиня Хесминия была из рода до'Шагарра и вышла замуж за до'Верраду. До'Шагарра и до'Веррада позволено делать все что им заблагорассудится.
Сааведра решила, что обойдется без башни. Там ведь оглохнуть можно от колоколов, а слухом она не пожертвует даже ради Сарио.
Жарко... Она стряхнула со щеки упавший локон, и тут ее осенило: фонтан!
Да, он достаточно высок и прохладен, и на нем гораздо тише, чем на колокольне. И там всем наплевать, какая течет в ее жилах кровь. Правда, нелегко будет найти свободное местечко на верхнем ярусе.
Фонтан за ближайшим поворотом - рукой подать, но не так-то легко пробраться сквозь эту сутолоку. В конце концов ей удалось отключить сознание, чтобы не слышать ругательств и сальных замечаний, не чувствовать боли в оттоптанных ногах, не думать о свалявшихся волосах и измятой одежде. С нее семь потов сошло, пока добралась до сокало Грандо, и было ощущение, что от локтей и ступней не осталось ничего. Утешала только надежда принять холодную ванну, как только она разыщет и приведет Сарио в Палассо Грихальва.
Если она найдет Сарио.
- Мердитто альба, - пробормотала Сааведра. - Такой везучий, талантливый, целеустремленный... расхаживает по городу, как сам герцог!
Или как Верховный иллюстратор, правая рука герцога.
- Матра, - прошептала Сааведра, - он верит, что нужно лишь время... Он уже считает себя им.
Но должность Верховного иллюстратора принадлежит Сарагосе Серрано, а герцог Бальтран еще не передал сыну свой пост. И кто знает, когда еще дон Алехандро назначит нового придворного художника.
- Бассда... - Она проследовала дальше сквозь толпу. К фонтану. Как она и ожидала, узорные мраморные ярусы оказались увешаны стайками детей, точно виноградными гроздьями. Дети лезли под струи, а многие резвились внизу, по колено в воде.
- Ведра, семинно Раймон дал тебе поручение. - Она поправила юбку, падающую свободными складками. - И ты его выполнишь. Матра, я тебе сейчас потолкаюсь! - Она свирепо глянула на мальчонку, позарившегося на ее место. - Меннино, двоим здесь не уместиться.
Сааведра вскочила на мокрый ярус, намочив подол и сандалии; видавшие виды кожаные подошвы вмиг стали скользкими.
- Может, я похожа на моронну, но другого способа нет, и к тому же тут прохладно... Номмо Матра! - Она вздрогнула от неожиданности и едва не упала, когда кто-то дотронулся до ее ноги.
- Простите, - вежливо обратился к ней незнакомец, - но вы меня не слышали из-за шума воды.
А он не слышал ее бормотания. Сааведра в недоумении смотрела на него сверху. Он казался совершенно неуместным в гуще мейа-суэртского праздника, в этом жутком столпотворении. Он был стар, очень стар, ему хорошо за пятьдесят, а возможно, и все шестьдесят.
- Номмо Матра эй Фильхо, - прошептала она. - Почему ты еще не помер?
- Потому что я не Грихальва, - спокойно ответил он. Узнал. Посмотрел на нее и узнал.
"Но ведь я не Одаренная, - подумала она. - Не ношу цепочки с Ключом..."
А он - не санкто, чтобы узнавать по следам краски и мела. Она всего лишь женщина, такая же, как все. Женщина и есть женщина, где бы ни жила: в Тайра-Вирте, Пракансе, Гхийасе. Кого интересует, из какой она семьи?
- Чи'патро, - произнес он мягко, и ее бросило в дрожь. - Ай, не надо! - Он увидел, как она пошатнулась и снова вцепилась в мрамор. - Граццо, позвольте предложить вам руку? По-моему, вам лучше спуститься.
Рука была старческая, тонкая, в коричневых крапинах, с пергаментной кожей, с рельефной сеткой сухожилий и вен. Но она с готовностью поднялась, чтобы поддержать Сааведру. А та посмотрела на руку, подумала, стоит ли спускаться, и с чего он взял, что стоит, и чем это для нее кончится.
Под четкими, аккуратными складками застиранного полотняного тюрбана обозначилось лицо - древнее, под стать протянутой руке. И улыбка, порождающая стайки добрых, ласковых морщинок, и обещание покоя, уюта в ясных серых глазах.
- Уважьте пожилого человека, - попросил он. - Не откажитесь выпить с ним сладкого сока. И вовсе незачем бояться, я Иль-Адиб, цев'рейна, мы будем не наедине, а в привычном для вас обществе.
Слово на чужом языке! Сааведра готова была поклясться, что никогда в жизни его не слышала.
- В привычном обществе?
- Еще один Грихальва, - ответил он. - Еще один Чи'патро.
- О ком это вы? - И тут она поняла. - Сарио?
- Да, Сарио. - Сухонькие губы дрогнули и растянулись в сдержанную улыбку. - Если б вы только знали, как молился я, Иль-Адиб, цев'рейна!
- Что это означает? - спросила она, все еще держась за мрамор. - Как вы меня назвали? На каком языке?
- О, простите старика, граццо... Я понимаю, вам это кажется странным. Лингва оскурра. Сарио тоже был удивлен.
- Темный язык? - Сааведра нахмурилась. - Нерро лингва - это мор.
Он прижал ладонь к сердцу.
- О, простите. Я эстранхиеро, чужестранец. Но говорю на вашем языке, я ведь много лет здесь прожил. А когда-то мой язык был понятен всем, и на нем пели красивые песни. - Он немного помолчал, не опуская руку. - Это означает "тайный язык".
- Лингва оскурра. - Сааведра задумалась над этими словами. - Ну, и почему я должна идти с человеком, который говорит на тайном языке?
- Чи'патро, - произнес он четко, но совсем не обидно. - Вот уж от кого я не ожидал подобного вопроса, так это от вас.
Она невольно умолкла. Струя фонтана стала ледяной, по телу побежали мурашки.
- Он у вас? Сарио?
- Он велел мне сказать, на тот случай если вы начнете расспрашивать: "Номмо Чиева до'Орро".
Именем Золотого Ключа. Просьба, равносильная приказу. И не столь уж неожиданная, ведь Сарио всегда Сарио. И - доказательство. Никто, кроме Одаренных Грихальва (и Сааведры - благодаря Сарио), не знал этой фразы.
"А еще - это. Тайный язык эстранхиеро".
- Кордо, хорошо, - сказала она, - я пойду. И подала старику руку. Сухонькая ладонь оказалась на удивление крепкой.

Глава 12

Вороны покинули комнату, где лежал усопший. Один за другим исчезали огни - каждый Одаренный уносил свечу. И вот осталась последняя свеча, и пламя ее трепетало от дыхания последнего Одаренного, но он не спешил уходить. Пусть огонек еще немного поцветет на фитиле, а Вьехо Фрато посидит у ложа того, кто почти во всем заменял ему отца.
Как тяжело... Эйха, как тяжело...
- О Матра, - прошептал Раймон, склоняя голову и запуская в густую шевелюру непослушные пальцы. - О Матра Дольча, скажи, добралась ли к тебе его душа?
Наверное, еще нет. Пока теплится свечка...
И конечно, негоже ему сидеть у ложа покойника. Раймон неуклюже (вокруг никого, стоит ли заботиться об изяществе движений?) освободил стул и опустился на колени. Под тонким ковром - жесткие кирпичи.
- Номмо Матра эй Фильхо... - Молитва шла легко, от чистого сердца; несомненно, этот человек достоин легкого ухода и теплой встречи. - Если не угодно Тебе принять душу его, то я с радостью займу его место рядом с Тобою...
- А ты уверен, что тебе там место?
Раймон вздрогнул, лицо исказила гримаса. Он ничего не слышал - ни звука шагов, ни тихого сообщения о приходе. Она просто появилась рядом с ним.
И Раймон ее знал. "Пресвятая Матерь!"
Он уперся ладонью в кровать, чтобы поскорее встать и выпрямиться. И сглотнул, прежде чем заговорить.
- Премиа?.. Премиа Санкта?
- Грихальва, я задала тебе вопрос. Ты уверен, что рядом с Мат-рой для тебя найдется место?
"Насмешка едва заметна, но вопрос оскорбителен по сути". В нем закипал гнев.
Надо во что бы то ни стало сдержаться, не разразиться грубой, язвительной отповедью. Смириться. Что бы она ни замышляла, не дать ей повода сказать: "Ты мне противен".
- Премиа. - Он грациозно поклонился, коснулся ладонью груди. Дверь за ее спиной осталась отворенной. Свет ее почти не касался, но она излучала собственный, вернее, ее одежда: белая сутана, белый чепец, серебристый шнурок с кистями на талии. Строгие черты лица - но все же не такие резкие, как взгляд, в котором угадывалась злоба.
Он покосился на дверной проем и понял намек: ей безразлично, что их могут увидеть или услышать.
- Премиа Санкта, регретто... - снова заговорил он подчеркнуто вежливым тоном. - Вы уж простите меня за самонадеянность.
- Все вы, Грихальва, самонадеянные. - Тонкий, слабый голос, но произношение весьма отчетливое - недослышать трудно. - Мните себя художниками, достойными повышения. Уверены, что вернете себе место, которого вас Матерь с Сыном лишили в наказание за гордыню.
У Раймона пересохло во рту, на лбу выступил пот. Злости в ее глазах поубавилось, но, бесстрастные, они выглядели еще страшнее. Она знала, как ужалить более чувствительно.
Судорожно сглотнув, он вымолвил:
- Премиа, граццо... Я посылал за вами...
- Да, посылал. - Совершенно равнодушный голос, темные глаза тускло поблескивают под простым льняным чепцом, его завязки туго стянуты под подбородком. - Тебе хватило на это самонадеянности.
Зато смирения Раймону явно не хватало.
- Чем же мы провинились?! - воскликнул он с горечью и жаром. - В чем наше прегрешение? Мы исправно платим десятину екклезии, прославляем ее своим искусством...
Она воздела изящную руку, требуя, чтобы он замолчал.
- Вы нам не нужны.
- Не нужны? - растерянно переспросил он, хоть и не услышал ничего нового.
Рука исчезла в складках белоснежной сутаны.
- Я много раз говорила герцогу, и Премио Санкто говорил.
Мы уверены, екклезия должна лишить своего благословения семью Грихальва. . - Почему?
На смену равнодушию снова пришла злоба. На узком, худом лице появились багровые пятна.
- Потому что вы - нечисть! - прошипела она. - Вечное напоминание о нашем позоре!
Раймон прижал к груди скрещенные руки и вскричал:
- Но ведь это было сто с лишним лет назад! О Матра, сколько еще веков нам терпеть? Да неужели вы думаете, что мы хотели вас опозорить?
- Там были ваши женщины, - осуждающе сказала она. - Среди прочих. Они были там, дали себя увезти и не очень-то огорчались - это видно на превосходном Пейнтраддо Хисторрико Миквейана Серрано! Их обрюхатили тза'абские эстранхиеро. Но и этого было мало вашим женщинам! Вместо того чтобы умереть от стыда, они выносили и родили полукровок!
Раймон поморщился. "Спасение полонянок" - всего лишь плод разнузданного и жестокого воображения Миквейана Серрано, назвать эту подлую карикатуру "Пейнтраддо Хисторрико" нельзя даже с огромной натяжкой.
- Но ведь герцогиня так не считала, - напомнил Раймон.
- Бассда!
Премиа Санкта, бледная, как ее сутана, поцеловала пальцы и коснулась ими груди, отдавая дань памяти блаженной герцогини Хесминии. Между пальцами блеснула цепь, похожая на его собственную. Каждая священнослужительница носила символ своего ордена: крошечный серебряный замочек. Священники носили ключи.
- Вы оскверняете город, - продолжала она. - Оскверняете екклезию. Оскверняете воздух, которым мы дышим.
- Ваше преосвященство...
- Бассда! - На сей раз жеста не понадобилось, от одного лишь ее тона Раймон умолк. - Премио Санкто прийти не пожелал и правильно сделал. Он и мне посоветовал отказаться, но я давно хотела увидеть на смертном одре чи'патро и сказать остальным шавкам Грихальва, чтобы не вздумали высовывать нос из конуры! Ты понял меня, Грихальва? Не зови больше священников в это богомерзкое логово. Глаза бы мои вас не видели!
Раймон едва дышал - так напряглись мышцы живота и гортань.
- Артурро мертв, - с трудом выговорил он. - Придете вы к нам еще или нет - это уже не имеет значения. Санкта с этим не согласилась.
- Еще как имеет! Ты хорошо меня понял? Отныне нога священника не ступит в этот дом.
Столько лет прошло, а ненависть не угасает. Семье Грихальва не прощают древнего позора... Гнев и отчаяние рвались на волю, Раймон едва сдержался, чтобы не закричать.
- Мы ни в чем не виноваты.
- Виноваты! Иначе разве Матра допустила бы бесчестье тех женщин? Разве позволила бы им зачать ублюдков? Чтобы родилось столько полукровок? И почему нерро лингва предпочла именно ваше семейство, а? Вы - нечисть, отмеченная самой Пресвятой Матерью. В великой мудрости своей Она вас покарала за подлость и грязь. Она наслала на вас мор, а екклезия лишь послушна ее воле. - Серебряный замочек исчез в узловатом кулаке. - Чи'патро! Молись в этих стенах хоть до скончания века, но Матерь с Ее Сыном не смилуются над Грихальва.
Это было уже слишком. Раймон до боли стиснул зубы.
- Ты клевещешь на них, - прохрипел он. - Ты пятнаешь их святые лики своим низменным, лицемерным фанатизмом...
- Бассда!
- Но не быть по-твоему! Когда-нибудь мы вернем себе то, что потеряли, в том числе святое благословение Матери и Ее Сына, и они узнают всю правду о том, как им служили ты и тебе подобные! - Его трясло от ярости. - Номмо Чиева до'Орро!
От ее лица отлила кровь, скулы заострились. Невозможно было определить по этому аскетичному лицу, сколько лет прожила на свете Премиа Санкта.
- Ну конечно, - ехидно сказала она, - ваша святыня - Золотой Ключ. Подчас кажется, он для вас дороже Матры эй Фильхо.
- Нет, он не дороже Матери с Ее Святым Сыном. Но дороже екклезии с ее грязными интригами.
- Екклезия - это и есть... - Она осеклась.
- Ну конечно. - Настал его черед источать яд. - Сейчас ты скажешь, что екклезия - это и есть Матерь с Сыном. Но ведь это по сути своей богохульство, ересь. Или я не прав? И какой кары, по-твоему, оно достойно? Чумы? Новой нерро лингвы?
- Номмо Матра эй Фильхо, - прошептала она, воздев очи горе. - Молю, дайте мне сил...
- ..извести род, который ты ненавидишь, который считаешь нечистым. Опомнись, женщина! Мы всего лишь жертвы.
- Потомки шлюх! - процедила она. - Все те женщины - шлюхи. "Спасение полонянок" это доказывает! И тут Раймона осенило.
- Откуда ты? - спросил он. - Из какого рода?
- Мой род - екклезия. Мое имя - Премиа Санкта.
- А раньше? Ладно, не надо. - Он горько усмехнулся. - Не утруждай себя. По-моему, я знаю ответ. - Помолчав немного, Раймон спросил:
- А что, Премио Санкто тоже Серрано?
В темных глазах зажглись лютые огоньки.
- Бассда! - прошипела она. - Я не желаю слышать твои мерзкие речи!
Раймон поднял руку и спокойно сказал:
- Выход там. Я полагаю, сейчас ты им воспользуешься. Адеко. Когда женщина ушла, а вместе с ней комнату покинула злоба и скверна застарелой междуусобицы, Раймон Грихальва снова повернулся к смертному одру, снова - на этот раз осторожно - опустился на ветхий и тонкий ковер, склонил голову и зашептал простенькую молитву - из тех, что не найдешь ни в одном молитвеннике екклезии.
- Матра эй Фильхо.., примите душу его, ибо не жалел он себя в служении Вам, и герцогу, и своей семье.
Пятьдесят один год. Для иллюстратора - немалый век.

***

Шатер представлял собой несколько щитов из ивовых прутьев и тростника и двух слоев ткани. Нижний слой - жиденькое рядно, а верхний - добротный холст, плотный, промасленный, способный защитить и от осенних дождей, и от зимней стужи. Сейчас этот слой, аккуратно скатанный, лежал у верхушки шатра. Не бог весть что, но все-таки жилище, и вдобавок украшенное многочисленными зелеными флажками с хитрыми узорами.
В центре Мейа-Суэрты.
Сарио впервые оказался на этой улице - Грихальвы старались держаться поближе к своему Палассо и кварталу художников. Но сегодня, в день Фуэги Весперры, он нарочно пошел куда глаза глядят, презрев обычай семьи и трусость Вьехос Фратос, сделавшую его парией. И наткнулся на тза'абский шатер - совершенно инородное тело в этом городе. Как странно, что никто не обращает на него внимания.
У Сарио это просто не укладывалось в голове. Он-то сразу заметил шатер, едва свернул за угол. Тотчас в глаза бросились цвета, узоры, плетение. И захотелось узнать, как шатер удерживается на булыжниках и утоптанной земле. Наверняка привязан к невидимым колышкам. По городским улицам часто носится сильный ветер, завывает, срывает навесы, опрокидывает торговые палатки, сдирает покровы с телег. А уж с легким шатром он бы запросто справился.
Странно, что шатер устоял в праздничный день. Странно, что он вообще стоит в этом городе. Однако в нем было на удивление тихо, хотя сквозь редкую холстину просматривался толпящийся люд. Как будто уши залеплены воском, все на свете звуки превращаются в ненавязчивый гул - что-то вроде жужжания пчел вокруг далекого улья.
"Странно, - рассеянно думал Сарио. - Кругом столько пьяных, а ткани и каркас целехрньки..."
Он стоял на коленях. Под ним лежал ковер со сложным, необычным узором; загадочные вещи, стилизованные растения - все довольно мудреное на тайра-виртский вкус. И цвета... Эйха, что за цвета! Ядовитые, режущие глаз. Сарио знал, что такие цвета существуют, но никогда ими не пользовался, ибо предпочитал мягкие тона. Разглядывая ковер, он узнавал под ветхим ворсом краски чужой страны: густую желтизну окиси железа, нежность розового песчаника, сочный, на грани фиолетового цвета, багрянец, синие и зеленые швы - невидимые, даже если всмотреться, но ощутимые. Как искусство... Как страсть...
Взор Сарио, привычный к приглушенным тонам вездесущих кирпичных стен, к мейа-суэртским глине и булыжникам, к выбеленной солнцем лепнине, к охре, жемчугу и слоновой кости, снова и снова возвращался к ковру. Юный художник изучал цвет, композицию, тему... Нет, тема ему не давалась. Хоть он и знал, что она есть. На это указывали повтор некоторых элементов, а также вереницы дуг из переплетенных растений - настолько рельефных, что можно было разглядеть стебли, листья, лепестки. Сарио чувствовал, что способен понять, уловить тему. Все-таки он годами учился видеть целое в огромных скоплениях самых что ни на есть замысловатых символов.
Внезапно пришло инстинктивное утилитарное решение: "Мне бы это пригодилось". А затем родилось открытие: в полутонах силы не меньше, чем в ярких красках.
Разум уже нашел себе работу: набросок к новой картине. Блеклый, унылый фон, слабые тона - совсем не такие, как те, которые он изображал раньше. Если писать портрет, с цветом и оттенками кожи придется повозиться особо. "Милая Матерь... - Он провел пальцем по стеблю, вьющемуся от его колена. - Как бы мне это все пригодилось..."
Сарио глянул на полог, за которым раздавался шум. И сквозь рядно увидел окружающий мир. И старика с Сааведрой.
От его рассеянности, отрешенности не осталось и следа. Опять - смятение, тревога, непонятный страх и наряду со всем этим растущая противоестественная тяга. "Что он говорил?.. Что он мне сказал?" Но рассудок оказался бессилен ответить - его обуревали новые мысли, странные мысли, обрывочные, сумбурные, дерзкие. "Что мне говорил этот муалим?.."
Муалим? Нет! Эстранхиеро. Иноземец. Чудаковатый и загадочный старик, ведущий странные речи.
Муалим. Да... Что объяснял старик? Цвета? Узоры? Сарио вновь опустил глаза. "Он меня учил. С помощью этого ковра".
Шатер был достаточно необычен и живописен, чтобы привлечь внимание юноши. Когда же перед ним появился старик и любезно предложил войти, он сначала удивился, а вскоре согласился с восхищением и благодарностью. Потом сказал чужеземцу, что по пути заметил в толпе Сааведру, и старик отправился за ней.
И вот она здесь, и у Сарио гораздо спокойнее на душе. Она его поймет.
Старик поднял полог и галантно указал на вход, но она колебалась. Сарио встал; яркие солнечные лучи ворвались в шатер, и Сарио заморгал.
"Ведра всегда меня понимала".
Полог упал, и снова воцарился рассеянный свет - мягкий, бессовестно льстивый. Сарио увидел целую гамму чувств на ее лице: в красивых серых глазах, высоких, резко очерченных скулах, четких контурах подбородка. Густые черные брови выдавали озабоченность, а поджатые губы - непривычную суровость. Ему вдруг захотелось, чтобы это лицо смягчилось, чтобы исчезла тревога.
- Луса до'Орро, - прошептал он. - Надо же, совсем забыл. Излишняя сосредоточенность и целеустремленность мешали ему смотреть глазами мужчины, а не художника.
Но он-то знал. Его тело знало. Разве он ребенок, разве он неуклюжий, простодушный меннино, чтобы этого не замечать? С тех пор как его Признали по канонам семьи, прошли целые годы, в его постели побывали четыре женщины, способные рожать, каждая провела с ним несколько ночей, и ни одна не зачала от него. Однако все они остались им довольны.
Он стерилен, но не бессилен. Так и сказал ей однажды. Снова и снова доказывал это себе - всякий раз, когда желал провести ночь с женщиной, - даже слишком часто, чтобы сила чресел успевала переплавиться в силу творчества.
Только она его понимала. Одна в целом мире. Сарио вознамерился было рассказать, что произошло, что сообщил ему старик; привычно поделиться с ней новостями и мыслями. Но не успел. Сааведра настороженно покосилась на старика, а затем посмотрела на Сарио в упор. И он понял, что ей страшно.
- Тебя вызывают, - торопливо сказала она. - Семинно Раймон.
- Подождет, - буркнул он. Сааведра опешила.
- Сарио...
- Ведра, он подождет. - Сарио хотел произнести вовсе не это и вовсе не таким тоном, резким, как удар хлыста. Но его уже несло; он чувствовал, видел завершенность, целостность - словно картина, уже кем-то созданная до него, а потом разорванная в клочья, вдруг восстановилась. Он с недоумением заметил на лице старика удовлетворение и спокойствие. - Этот человек кое-что рассказал...
- Что? На тайном языке? В его тайном шатре?
- Тайный шатер? Ведра, что тут тайного?
- Я его не видела, пока не вошла.
- А я видел. С конца улицы.
- Да, ты видел, - кивнул старик. - Акуюб одарил тебя внутренним оком.
- Тебя вызывают, - повторила Сааведра непререкаемым тоном. - Матра Дольча, Сарио, да неужели ты забыл, кто ты такой? - Легким движением головы она указала на его цепочку с Ключом, зарывшимся в грязные, мятые кружева рубашки. - У нас обязанности перед семьей, нельзя ими пренебрегать.
- И зачем же я так срочно понадобился семинно Раймону? Она снова бросила на старика настороженный взгляд и неохотно ответила:
- Не знаю. Но он был совершенно не в себе.
- Он - Вьехо Фрато. Кто из них в себе?
- Сарио! - Ее нежно-розовое лицо покрылось густым багрянцем, зато побледнели желваки. - Этот человек - эстранхиеро!
- Но не здесь, - спокойно и твердо сказал старик. - Не у себя дома. Там. - Он указал на полог. - Да, я эстранхиеро, как и вы, между прочим. Ведь вы - моей крови.
- Твоей крови?! - Изумление. Гнев. Смятение. - Я Грихальва...
- И чи'патро, - напомнил Сааведре старик. - Вы оба чи'патро. А я - нет. Я могу назвать все поколения моих предков, вплоть до Великого Шатра Акуюба. Но на самом деле вы не те, кем себя считаете. Вы - нечто большее.
- Тза'аб, - прошептала Сааведра. - Вот кто ты. Я узнала тюрбан, видела такой же на картине... Пьедро, "Смерть Верро Грихальвы". Только твой - другого цвета.
- Ай! Я разоблачен! - Оказывается, старик сохранил большинство зубов. И теперь они блеснули в ухмылке. - Цев'рейна, умоляю, дай мне время...
- Нет у меня времени!
Наметанный глаз художника уловил, что Сааведра одновременно побледнела и почернела: побледнели кожа и губы, почернели зрачки.
- И у него нет времени. - Она резко обернулась к Сарио. - Тебя зовет семинно Раймон.
- Подождет, - донесся старческий голос, словно запоздалое эхо. - Честное слово, вы увидите во всем этом смысл. Обещаю.
- А чего стоят твои обещания? - Сарио не помнил, чтобы Сааведра вела себя так грубо и капризно со старшими. - Ты для нас никто! Эстранхиеро, чужак. Враг!
- Для вас я ни то, ни другое, ни третье. Для тех, кто в этих стенах, под моей крышей, дышит со мною воздухом, выдыхаемым самим Акуюбом, я не враг. - Старик взирал на нее без негодования и обиды. - Дети Златого Ветра, вы вернулись домой. И по меньшей мере один из вас уже никогда не отобьется от родного стада.

Глава 13

Сорок три прожитых года не лишили герцога Бальтрана природной силы и грации. Он легко перекинул правую ногу через луку седла, при этом повернулся и высвободил левую стопу из стремени. И вот он уже стоит на полусогнутых ногах, балансируя руками как фехтовальщик. Премио чевайо, учивший его с детства верховой езде, не знал этого приема; Бальтран сам изобрел его, когда стал постарше, - для экономии времени. Энергичному, деятельному юноше претила церемониальная медлительность. И теперь, спрыгнув с коня вопреки всем правилам и традициям, Бальтран до'Веррада снова ощутил себя молодым, несмотря на легкую боль в коленях. Выгоднее демонстрировать бодрость и силу, чем жаловаться на первые проявления костной лихорадки - сущего наказания для города, построенного так близко от болот. Особенно от этой хвори страдали Грихальва.
Вот уж кому не позавидуешь, так это Грихальва - злосчастному, хиреющему роду.
Один повод в серебряных фестонах лежал на шее жеребца, другой герцог подал молодому конюху, выбежавшему из конюшни принять господского скакуна.
Бальтран не стал ждать, когда его спутник, подъехавший следом, спешится. В проворстве юноша не уступал отцу, чего нельзя было сказать о грации. Слезая с коня, он зацепился шпорой за стремя и чуть не упал; тем временем герцог как ни в чем не бывало шагал по мощенному плитами внутреннему двору и стягивал кожаные перчатки. Алехандро торопливо сунул повод конюху и бросился вдогонку за отцом.
Оба были высокого роста, но у герцога за плечами осталось гораздо больше лет, чем у его наследника; Бальтран давно успел приноровиться к своей широкой поступи.
- Патро...
- Кажется, я тебе уже сказал. - Пыльные перчатки упали на протянутые ладони слуги, вышедшего из Палассо навстречу герцогу с сыном. - Нет, и точка.
- Но...
- Алехандро, на то есть причины. Ты хоть представляешь, что бы сказала мать?
Теперь Алехандро шел рядом, нога в ногу, легкая походка обещала, что он обретет отцовское изящество движений - конечно, если когда-нибудь перестанет расти.
- А разве ей обязательно знать?
- Нет, Алехандро, ей не обязательно это знать, но она все равно узнает. Женщина есть женщина. Сначала узнают слуги - твои и твоей любовницы, затем их друзья, затем друзья друзей, затем фрейлины герцогини и, наконец, она сама. А уж она найдет, что нам с тобой сказать.
- Я могу ее куда-нибудь увезти.
- Родную мать? - Ужас на лице сына вызвал у Бальтрана ухмылку. - Ну, ну! Эйха, ты что, шуток не понимаешь? - Не укорачивая шаг, он стал развязывать шнурки кожаного охотничьего камзола. - Хотя, конечно, ничего смешного тут нет, уж я-то знаю. Когда мальчик впервые в жизни хочет обзавестись содержанкой, это дело нешуточное. - Он справился со шнурками, снял камзол и бросил в ловкие руки камердинера. - Алехандро, я не против, чтобы ты завел подружку. Я всего лишь советую найти другую женщину.
- Патро, но я хочу ее...
- Почему? Потому что она показала тебе мир, где ты раньше не бывал? Потому что подарила тебе чувства, которых ты раньше не испытывал и даже не подозревал, что они существуют?
Бальтран, заметил, как побледнел его сын, как напряглись мышцы его лица, и, ощутив жалость, остановился.
- Матра, я понимаю... Да, Алехандро, я понимаю. Но - нельзя. Это исключено.
- Но ведь я наследник... И если я чего-то хочу...
- Алехандро! - Бальтран понял, что его терпение на пределе. - Да, Алехандро, ты действительно наследник, и в этом мире тебе доступно очень и очень многое. Но прежде чем добиваться исполнения своих желаний, наследнику необходимо как следует подумать.
- Патро, я уже подумал.
Мокрая от пота рубашка липла к телу, но герцог жестом велел камердинеру уйти. Не раздеваться же посреди двора. Хотя сын, похоже, готов семенить вслед за ним по всему Палассо и подобострастно заглядывать в глаза.
- Да, Алехандро, ты подумал. Не сомневаюсь. Но кое-чего ты все-таки не учел.
- Кое-чего? - Зацепившись за это слово, Алехандро осмелел, несвойственное ему смирение уступило холодной настойчивости. - Кое-чего? Она мне нужна. А тебе нет. Да о чем тут спорить?
- О политике.
- Но она же содержанка, а не принцесса... При чем тут политика? Бальтран отвязал грязные манжеты и стал закатывать рукава, обнажая мускулистые, загорелые предплечья.
- Алехандро, она была моей любовницей. И вдобавок она Серрано. И если переберется из моей постели в твою, ей будет трудно выйти замуж, тем более за состоятельного дворянина.
- Патро, у тебя же сейчас другая женщина, - упрекнул его сын. Отец беззлобно ухмыльнулся.
- Верно. Может быть, это даже твоя мать.., впрочем, тебя это не касается. Подумай еще раз, хорошенько подумай о последствиях. Если Гитанна Серрано из рук герцога перейдет в руки наследника...
Ведь дело не только в том, что подумает твоя мать. Главное, как на это посмотрит двор.
- Да кому какое дело, с кем я сплю?
- Всем без исключения. Такова жизнь. Вот если бы речь шла о какой-нибудь простушке, по-собачьи преданной хозяину... Но Гитанна не из таких. Нет, Алехандро, тебе нужна женщина для любовных утех, а не для интриг. Если решишь найти себе такую - вот тебе мое отеческое благословение. Но не советую искать ее в Палассо.
- Патро...
- Бассда, Алехандро! Оставим эту тему. Я своего решения не переменю, Гитанна Серрано не будет твоей содержанкой. Она помогла тебе стать мужчиной, и за это ей спасибо, а теперь лучше поищи себе другую милашку - чтобы в постели не скучать. Да неужели мало красоток среди до'Брендисий или в роду до'Кастейа? Серрано и так забрались высоко, довольно с них. Сарагоса - Верховный иллюстратор, Катерин - Премиа Санкта.., да еще и Гитанна в моей спальне! Не слишком умно с моей стороны, но я без памяти влюбился в меннино... Сам не ожидал, что она столько продержится. Эйха, что было, то было. А теперь я не могу сместить ни Сарагосу, ни Премиа Санкту...
- Поэтому решил сместить Гитанну. Герцог от души рассмеялся.
- Да, гораздо проще выгнать содержанку, чем Верховного иллюстратора или Премиа Санкту. Для этого вовсе не обязательно умирать.
- Но почему ты решил ее бросить? Из-за интриг? С лица Бальтрана исчезла улыбка.
- Я ее бросил, потому что мне надоели вечные заговоры против Грихальва, вечные требования, чтобы я лишил этих бедолаг охранной грамоты. Матра Дольча, мало, что ли, я этого наслушался от Премиа Санкты? И вдобавок я предпочел Гитанне другую женщину. - Он пожал плечами. - Видишь ли, Алехандро, когда в твоем распоряжении огромнейший выбор вин, надо стремиться к тому, чтобы перепробовать их как можно больше, и только после этого отобрать самые подходящие для десерта.
Голос его смягчился, в нем появилась легкая ирония; он вспомнил свою пылкую юность и то невменяемое состояние, в которое его приводили унизительные отказы.
- Алехандро, я тебя уверяю: ты в нее не влюблен. Просто это твоя первая женщина, и вполне естественно, что ты ею увлекся. Эйха, кто из нас не привязывался к первой любовнице? - Он улыбнулся, вспомнив Тринию, сложенную как богиня и щедрую на ласки. - Но придет другое время, появится другая женщина, и ты поймешь разницу.
- Единственная? Единственная женщина, патро?
- Единственная, - задумчиво подтвердил Бальтран. - Однажды я это понял. Мгновенно.
- И это была не мама?
- Эйха, нет... Алехандро, я очень хорошо отношусь к твоей матери, уважаю ее, даже восхищаюсь ею. Но все-таки по-настоящему я любил не ее. Та женщина давно умерла.
- Умерла? - переспросил ошеломленный наследник.
- Рожая мальчика, который мог бы стать тебе братом. Герцог поднял голову, бросил взгляд на солнце. Та боль давно прошла.
- Регретто, фильхо мейо, но мне надо освежиться. Скоро нас почтут визитом послы Пракансы, не могу же я выйти к ним в таком виде.
- Праканса? Думаешь, предложат переговоры?
- Предъявят требования, - сухо ответил отец, поворачиваясь к Палассо. - Пракансийцы только и умеют что требовать.
- Патро, а чего они хотят?
Бальтран помолчал, затем хлопнул сына по плечу.
- Фильхо мейо, тебе еще рановато забивать этим голову. Ты теперь мужчина, вот и получай удовольствие. А с тонкостями дипломатии я еще успею тебя познакомить.

***

В тишине и уюте солярия, хранившего память о множестве приятных и поучительных бесед с Артурро Грихальва, Раймон стоял, опираясь на пилястр, и с напускной беспечностью взирал на сидящего в кресле человека. Тот в одной руке держал полный кубок вина, а другая, со сложенной в чашечку ладонью, то и дело подкидывала цепочку и Ключ, как подкидывают монету, проверяя ее полновесность.
Раймон сложил руки на груди, плотно прижался лопатками к штукатурке. Такая поза помогала ему скрывать нервное напряжение.
- Это будет Отавио?
Сидящий задумчиво скривил губы, после чего со вздохом кивнул.
- Альтернативы не вижу.
- Но он - не Артурро.
- Таких, как Артурро, не было, нет и не будет. Тави мне нравится не больше, чем тебе. Но, я думаю, с обязанностями Премио Фрато он как-нибудь справится. Ведь он далеко не дурак.
- Но он узколоб. Высокомерен. Не замечает, как меняется мир, опасается перемен.
- Эйха, Раймон, для старика это-дело нелегкое. - Дэво ухмыльнулся - он был на восемь лет старше Раймона. - В его годы и тебе не захочется перемен.
Раймона эта перспектива ничуть не успокоила.
- Сомневаюсь.
Дэво перестал улыбаться.
- Так-так... Что ты предлагаешь?
Несколько мгновений Раймон колебался, потом отошел от пилястра и направился к высокому стрельчатому окну. Через него в комнату тек аромат цветущего винограда - густой, как дешевые духи, столь охотно приобретаемые крестьянками - кампонессас - в праздники. К запаху цветов примешивался пьянящий дух скошенной травы - во внутреннем дворе трудились садовники. Летняя жара и обилие влаги в почве и воздухе - что еще нужно растениям? Другие семьи в самую жаркую пору перебирались за город, но Грихальва - никогда. Они трудились в своем Палассо. Денно и нощно.
Раймон тихо вздохнул, но не повернулся. Обратился к уместившемуся в полуовале окна кусочку сада:
- Думаю, мы должны кое-что предпринять для достижения наших целей.
- Раймон! Матра Дольча, твое счастье, что ты говоришь это мне, а не кому-нибудь... Ты хоть представляешь, к чему это может привести?
- Скорее всего, к Чиеве до'Сангва. Дэво заметно встревожился.
- И тебе все равно? Неужели не боишься? Раймон круто обернулся.
- Я боюсь совсем другого. Впервые за несколько поколений у нас появилась возможность - и какая возможность! - пристроить ко двору члена семьи Грихальва. И ничего не выйдет, потому что один старый моронно на дух не переносит одного мальчишку и завидует его Дару.
Дэво замахал на Раймона руками.
- Ну что ты! У Тави всегда были проблемы...
- Отавио на должность Премио Фрато не годится, и ты это понимаешь. - Раймон совладал с дыханием и заговорил спокойнее. - И я это понимаю. И боюсь. Да, Дэво, боюсь. Ты и сам не хуже меня знаешь, что Сарио - единственная наша надежда.
- Лишь при условии, что он будет послушен, - напомнил Дэво. - Номмо Матра эй Фильхо! Раймон, в семье Грихальва нет другого такого упрямца.
Раймон невесело улыбнулся.
- А я?
Дэво рассмеялся.
- Эйха, одно время и с тобой не было сладу. Но в конце концов ты образумился.
Под манжетой зачесалась рука, напоминая о "наименьшей каре".
- Да, в конце концов образумился, - задумчиво сказал он. - Ты можешь предложить иной путь?
- Другого пути нет, - без колебаний ответил Дэво.
- Ну так почему же...
- Потому что мы не можем своими руками расшатывать устои! Это противоречит нашим принципам. - Дэво покачал головой. - Компордотта, Раймон. Мы должны быть непогрешимы всегда и во всем.
- И ради этого совершать ошибки?
- Раймон, ты все отлично понимаешь, - убеждал его Дэво. - Без строжайшей компордотты, без угрозы такими наказаниями, как "наименьшая кара" и Чиева до'Сангва, мы превратимся в чудовищ.
- Отавио будет доказывать, что Сарио уже превратился в чудовище.
- Вполне возможно, он окажется прав. Но лишь в том случае, если мы позволим мальчику действовать по собственному разумению. Если оставим его, неподготовленного, без надзора Въехос Фратос. Сарио это Сарио.
- А что мы будем делать, если так и не увидим Сарио в должности Верховного иллюстратора? Дэво пожал плечами.
- Будем ждать.
- Сколько? Пятьдесят лет? Пятьсот? - Раймон раздраженно тряхнул головой. - Нам еще очень повезло, что до'Веррада до сих пор дают стране толковых, трезвомыслящих правителей. Но где гарантия, что так будет всегда? Где гарантия, что пракансийцы и прочие соседи не измотают нас набегами? Если Тайра-Вирте ослабеет, войны не избежать. И в этой войне может погибнуть наш род.
- Ты имеешь в виду тза'абов. - Лицо Дэво окаменело - он понял, к чему клонит Раймон. - Ты боишься не Пракансы, и не Гхийаса, и не других стран, а Тза'аба Ри.
Раймон тяжело вздохнул, прислонился к стене у окна и устало закрыл глаза.
- Эн верро. Его-то я и боюсь.
- Раймон, тза'абы разгромлены! Пророк убит, Всадники Златого Ветра рассеяны, Кита'аб сожжен. И это заслуга наших родичей! Племена в таком упадке, что женщине, называющей себя императрицей Тза'аба Ри, никогда не послать их в бой. И у Пророка вот уже сто лет не было потомка по мужской линии. Тза'абы нам не страшны. Их вера умерла, их дух сломлен.
Раймон отлепил от стены затылок и посмотрел на Дэво в упор.
- Откуда ты знаешь? Дэво растерянно заморгал.
- А откуда все мы знаем?
- С чего мы взяли, что не осталось Всадников Златого Ветра, не уцелело страниц Кита'аба? Что не найдется человека, который захочет возродить Тза'аб Ри?
- С того, что... - Дэво осекся. - С того, что минул очень долгий срок.
- Слишком долгий? - Раймон скептически хмыкнул. - Дэво, что значит слишком долгий срок, если речь идет о возрождении святынь?
- Но...
- Дэво, а разве мы не этого добиваемся? Рождаем мальчиков, Признаем их, обучаем и молимся, чтобы когда-нибудь они нам вернули утраченное... Почему бы не предположить, что тза'абы просто ждут, как и мы, когда самый достойный из них предъявит свои права? У них это Пророк, у нас - Верховный иллюстратор. Но разницы между нами нет. Разница лишь в том, что они хотят разрушить Тайра-Вирте, а мы - сохранить.
Эта идея явно не укладывалась у Дэво в голове.
- Раймон, но ведь мы не знаем наверняка. Может быть, это всего лишь домыслы. Пустые домыслы.
- Ну конечно, - легко согласился Раймон. - Эн верро, должно быть, я ошибаюсь. Конечно.
- О Матра, - прошептал Дэво. - О Матра Дольча! Раймон взял Чиеву, поднес к губам, прижал к сердцу.
- Номмо Матра эй Фильхо, пусть это будет всего лишь домыслом.
А все-таки, если его догадка верна. Екклезия - враг, герцог Бальтран окружен злокозненными Серрано, роду Грихальва заказан путь ко двору. Эйха, что же остается? Компордотта? Но поведение, ограниченное жесткими рамками, - разве не подарок для умных, инициативных и беспринципных врагов?
"Мне нужен Ключ".
Ладонь Раймона сомкнулась на Чиеве. На живом Ключе.

Предыдущая страница 6 Следующая страница


7 Мелани Роун, Дженнифер Роберсон и Кейт Эллиот

Глава 14

Итак, его вежливо попросили не совать нос куда не следует. И наверное, забыли о нем. Герцог отказал; все остается по-прежнему. Гитанна, скорее всего, уже покинула дворец или покинет в ближайшее время.
Но вопреки желанию отца мир Алехандро изменился. Жизнь не стоит на месте, она берет свое. Жгучее желание, терзавшее тело, удовлетворено. Теперь он знает, как утолять эту жажду, и утолит ее - столько раз, сколько понадобится.
Но с другой женщиной. Такова отцовская воля.
Ухмыляясь, Алехандро проводил взглядом отца. Сильный, широкоплечий, тот размашистым шагом пересекал внутренний двор - его ждали Палассо и обязанности герцога. Ни малейшего признака слабости, поступь легка и пружиниста, мышцы крепки, суставы не хрустят. У отца отменное здоровье, его огню еще гореть и гореть. "А моему? - подумал Алехандро. Он вытянул руки перед собой, осмотрел, повернул и так, и этак. - Есть ли во мне огонь, или всего лишь искорка? И то еле теплится, стесняясь близости отцовского костра?"
- Мердитто, - пробормотал наследник, с кривой улыбкой глядя, как герцог поднимается по ступенькам и исчезает в тени невысокого портала, - он почему-то недолюбливал Портайа Гранда и чаще пользовался боковым входом.
"Да. Главный вход он оставляет пракансийцам".
Алехандро вздохнул. Итак, он теперь не у дел. Ему запрещено лезть в постель Гитанны и вникать в интриги двора. Не то чтобы он мечтал об интригах, хотя куда от них денешься, живя в Палассо Веррадо, - но нельзя же его отшвыривать пинком, как дворовую шавку. Все-таки в Тайра-Вирте он не последний человек.
Он подбоченился и попытался носком сапога выковырнуть из мостовой булыжник. Получилось. Пинок - и камень защелкал по своим соседям. Алехандро повернулся на каблуках и твердым шагом направился к воротам, вежливо отказавшись от услуг конюха, у которого всегда был в запасе свежий конь для наследника.
- Нет, граццо. Для моего вздорного характера лучшее лекарство - пешая прогулка.
И если отец походя отнимает у сына Гитанну и заодно благословляет его на поиски новой подружки, сыну ничего другого не остается, как искать себе новую подружку.
Алехандро улыбнулся - к нему вернулась уверенность в себе. Между прочим, сегодня Фуэга Весперра, и большинство горожанок - на улицах. Может быть, день окажется не таким уж пропащим.

***

Сааведра устремилась к выходу, Сарио шагнул вслед за ней, но тут на его локоть осторожно легла старческая рука.
- Не надо, пусть идет. Для нее моя истина слишком нова, слишком непривычна. Ей нужно время.
Сарио высвободил локоть - для этого не понадобилось усилий.
- Для меня это тоже слишком ново.
- Но ты гораздо любопытнее, чем она, верно? И у тебя есть внутреннее око. - Старик улыбнулся, всплеснув корявыми ладонями в необычном жесте, - было в нем что-то детское, невинное. - Разве любопытство - грех? Нет. Даже я не подозреваю твоих драгоценных Матерь с Сыном в неприятии любопытства... Иначе откуда бы взялось все, за что ты славишь Их Священные Имена: талант, мастерство, извечное стремление к совершенству да в придачу внутреннее око?
Сарио внимал ему не без тревоги. Сааведра ушла, исчезла в толпе, а старик говорил правду. Да, он любопытен.
- Ты не поклоняешься Матери с Сыном.
Это было обвинение. Вызов.
Старик спрятал кисти рук в рукава шафранового халата.
- Ты уверен?
Сарио долго вглядывался в безмятежное лицо.
- Да, - сказал он наконец, - ты - тза'аб до мозга костей.
- Да, я тза'аб... Могу ли я быть чем-то большим? Или чем-то меньшим? Или кем-нибудь другим?
"Слишком туманный ответ", - подумал Сарио.
- Враг.
- Тебе я не враг.
- Почему? Я тайравиртец, к тому же Грихальва. Вот они, обе половины силы, что сокрушила Тза'аб Ри. - Сарио снисходительно улыбнулся. - Верро Грихальва - самое ненавистное имя для тза'абов.
- Половины одной из половин, - хладнокровно поправил старик. - Две другие половины целиком тза'абские и одухотворены тза'абским талантом.
Сарио почувствовал, как у него вспыхнули щеки.
- Это что, оскорбление?
- Оскорбление? Наполовину тза'аб - это оскорбление? - Показался и тут же исчез желтоватый блеск зубов. - Ай, нет! Если так рассуждать, то я оскорблен вдвое сильнее, чем ты.
Сарио недоуменно покачал головой.
- Но как ты узнал, что я наполовину тза'аб? Никто этого не знает. И не может узнать. Мы, Грихальва, столько раз женились на своих - от тза'абской крови осталась разве что капля.
- Погляди на меня, - сказал старик. - Ты пришел в мой шатер. Ты увидел мой шатер. Ты способен читать узоры. И ты понял, что они предназначены для тебя.
- Читать узоры?
- Я узнал тебя, едва ты остановился перед моим шатром. Как думаешь, почему я тебя узнал? Ты увидел мой шатер. А мое лицо - твое лицо.
Сарио ужаснулся.
- Твое лицо?? Но ведь оно старческое!
- Мое лицо древнее, - спокойно, без обиды согласился тза'аб. - Но кости под плотью не изменились. - Он постучал по носу согнутым пальцем. - Ну-ка, Дитя Златого Ветра, погляди еще раз. Глазами художника.
Сарио принял вызов. Задача оказалась легкой - времени отняла совсем немного, да и воображение почти не пришлось напрягать. Ничего удивительного, что старик его узнал даже в праздничной толпе. И обратился к нему, произнеся имя Верро Грихальвы - источника всех бед его рода.
А еще эти чарующие узоры...
Сарио ударил кулаком о ладонь и грязно выругался. И, отвернувшись от полога, взглянул старику в лицо.
- Да, во мне больше тза'абской крови, чем в других. Я самый смуглый. Ну и что с того? Нас всех считают порчеными, екклезия проклинает всех Грихальва без разбора. Какая разница?
- Разница огромная. И во всем. Благодаря ей у тебя есть внутреннее око.
- Какое око? Что еще за око? Старик улыбнулся.
- Зрение художника. Глаз Аль-Фансихирро. Сарио хотел перебить, но старик отмахнулся.
- Что же касается екклезии и всех остальных, кто считает вас порчеными, то они глупцы. Но я бы не назвал их невеждами.
- Не назвал бы? - изумился Сарио. - Да кто еще способен распускать слухи, будто мы вооружились темным колдовством, чтобы перекраивать жизнь, как нам заблагорассудится? Да будь это так... Матра, как жаль, что это не так! Неужели ты думаешь, что мы бы позволили смешивать нас с грязью? Неужели ты думаешь, что мы " бы остались чахлым, вымирающим родом?
- Ты на это способен. - Тза'аб взглянул на Сарио и повторил торжественно:
- Ты на это способен, - Я? Способен? - Сарио расхохотался. - Да в меня никто из наших не верит, а ведь они - Грихальва!
- Насчет колдовства - все правда.
- Правда? Какая еще правда?! Мы - никто!
- У тебя есть сила. - Тза'аб подошел к подушке и осторожно сел. - Иначе ты не заметил бы моего шатра. Он жестом предложил Сарио снова опуститься на ковер. - Тебе надо еще многое узнать. А потому начнем.
- Эстранхиеро, - прошептал Сарио, - почему я должен тебя слушать?
- Потому что ты похож на меня, - незатейливо ответил старик. - Верен тому, что хранится здесь и здесь. - Он коснулся лба и груди у сердца, а затем улыбнулся. - Возможно, ты - это я. Правда, я все еще жив и одновременно не могу быть двумя живыми людьми.
После долгой паузы, до отказа насыщенной изумлением и настороженностью, Сарио криво улыбнулся.
- Ты - моронно луна. Полоумный, верящий, что способен допрыгнуть до луны и сорвать ее с неба. Старик беззвучно рассмеялся.
- Так тебе нужна луна? Всего лишь жалкая луна, когда можно получить Пустыню?
- К чему ты клонишь?
- Для Аль-Фансихирро нет ничего невозможного.
- Для кого? Альфан?.. Как ты сказал?
- Аль-Фансихирро. На тайном языке это означает "искусство и волшебство". И сейчас я даю тебе первый урок. - В глазах старика поблескивали насмешливые искорки. - Я из ордена тза'абов, священного замка. Это гораздо серьезнее, чем твои санкта и санкто.
- Что еще за орден? Если вроде санкта и санкто, мне он не интересен.
- У нас есть кое-что общее - верность, вера, пожизненное служение. Но у моего ордена другие святыни, люди и методы. - Тза'аб повернулся к ларцу, стоявшему рядом с подушкой, и скрипнул засовом. - Видишь ли, Сарио, независимо от своего возраста и происхождения человек в этом мире способен на многое. Да, я стар, художнику кажусь вырытым из земли покойником, но я вовсе не бесполезен. Я немало знаю и могу кое-чему научить. - Он приподнял крышку, и пахнуло старыми пряностями, мелькнул блестящий зеленый шелк. - Ай, но тебе придется хорошенько поработать головой, чтобы понять меня.
Старик вынул из ларца изящную кожаную тубу. Дрожь пальцев не помешала ему ловко одолеть проволочный узелок и снять с тубы колпачок, после чего с предельной осторожностью извлечь пергаментный свиток. Сарио, стоявший возле полога и готовый сбежать по примеру Сааведры, с возрастающим интересом смотрел, как тза'аб расправляет пергамент. Бережно положив его на ковер и прижав уголки резными золотыми гирьками, старик поманил гостя.
Сарио взглянул на пергамент. И обмер.
- Матра,.. Матра эй Фильхо! - Неодолимая сила любопытства заставила его опуститься на колени. - Где ты... Откуда у тебя... Матра Дольча, да неужели это возможно?!
- Для Аль-Фансихирро нет ничего невозможного. И тут Сарио наконец уловил тему узора на ковре. На пергаменте он был целиком.
- Номмо Матра эй Фильхо!
- Ай, нет, - возразил старик. - Во имя Акуюба. Но Сарио было не до чужих имен и богов. Его била крупная дрожь, необъяснимый холод пронизывал до костей, до глубины души.
- Ты хоть знаешь, что это такое?
- Страница Кита'аба, - спокойно ответил тза'аб. - Верро Грихальва, твой родич, не целиком его уничтожил.
Сарио пожирал глазами текст, узнавал знакомый почерк, - он уже читал написанные этой рукой строки, хотя впервые видел эту страницу.
"Да, не все погибло... Кое-что Верро отослал домой".
Да, кое-что Верро отослал домой, подарил семье. С великой гордостью и благоговением старик показывал страницу Фолио, доступного только иллюстраторам Кита'аба - самого священного текста тза'абов. Жители Пустыни считали Кита'аб ключом к своему Богу, а Грихальва - ключом к постижению своего Дара.
У Сарио в горле клокотал, рвался на свободу истерический смех. Он вспомнил, как тайком читал Фолио.
"Опять я забегаю вперед".

***

Гуляющего люда на улицах и площадях не убывало. Сааведра добралась до сокало Грандо, затем до фонтана перед громадой собора. По-прежнему на мраморных ярусах и в чаше кишела детвора. Решительно растолкав малышей, Сааведра забралась на парапет, наклонилась и до плеч погрузила руки в холодную воду. Не думая о намокшей одежде, она зачерпывала воду и с шумом плескала себе в лицо.
Усталости, вызванной жарой и духотой, как не бывало; влага охладила кожу, но не погасила гнев. А в чем его причина, Сааведра не понимала. Старик - всего лишь старик, что он ей сделает? Ну и пускай знает, чья кровь течет в ее жилах. Об этом всем известно, ведь она - Грихальва. Не появись в роду Грихальва дети тза'абов, его бы все равно считали опозоренным из-за тех женщин, фрейлин герцогини Хесминии, похищенных воинами Пустыни.
Нет. Дело все-таки не в похищении, а в изнасиловании, в рождении полукровок. За это потом все кому не лень - и придворные, и святоши - издевались над несчастными фрейлинами, сживали их со свету. Всего лишь две из них не наложили на себя руки. И они не только выносили и родили детей, но и приютили сирот. А потом в Палассо Грихальва всем полукровкам позволили зачинать и рожать. "Екклезия предпочитала, чтобы все обесчещенные фрейлины умерли или отправились в изгнание, бросив детей на произвол судьбы".
По ее щекам наперегонки бежали прохладные капли. Сааведра крепко - аж костяшки пальцев побелели - держалась за парапет, волосы распустились совсем и окунулись в воду.
"И не было бы тогда чи'патрос. А может, и нерро лингвы. И не ополчилась бы против нас екклезия. И не родилась бы Сааведра Грихальва. И Сарио".
Веки смежились, слиплись влажные ресницы. Что сейчас делает, о чем говорит старик?
- Белиссима, - прозвучало рядом. - Вы тут одна?
Она вздрогнула. Солнце резануло по глазам, но она разглядела силуэт: высокий мужчина. Разглядела и одежду: скромная рубашка с закатанными рукавами и штаны для верховой езды. - Я сама себе хозяйка.
- Тем лучше.
- Почему? - подозрительно спросила она. - Тебе от меня что-то нужно?
Он рассмеялся.
- Что может быть нужно мужчине от женщины? Она тряхнула головой, откидывая назад мокрые локоны, и ухмыльнулась, когда он отшатнулся от брызг. Торопливо смахнула со лба капли, вытерла ладонями подбородок.
- Мало ли что! Но лишь такой мужчина, как ты, будет выпытывать у молодой женщины, одна она или нет. Он снова рассмеялся, на этот раз тише.
- Фуэга Весперра. Или я не правильно понимаю его суть?
- Тебя интересует вовсе не суть, - возразила она. - А первопричина праздника, его корень.
- О, ты меня раскусила... Ну так почему бы нам не отметить этот праздник самым подходящим образом?
- Я и хочу его отметить самым подходящим образом - одна. И предпочтительно дома.
- Ты жестока! По твоей вине я остаюсь десоладио!
- Но я и сама остаюсь десоладиа. - Она усмехнулась. - Какой пыл! Не остудить ли его в фонтане? - Она зачерпнула воды и плеснула ему в лицо.
- Канна! - взъярился он, и широкая ладонь стиснула ее запястье. - Как ты смеешь?! Утоплю!
- Нет, - послышался другой мужской голос. - Вряд ли. Номмо до'Веррада.
- До'Веррад... - Первый мужчина осекся и поспешил выпустить запястье Сааведры. - Все в порядке. Видите? Все в порядке.
- Вижу, - сурово произнес второй. - Можешь идти, Адеко, если угодно. Хотя это всего лишь дань вежливости. Мне угодно, чтобы ты ушел - командую здесь я.
- Адеко, сейчас, - торопливо согласился первый и скрылся с глаз.
Сааведра одарила своего заступника широкой улыбкой.
- Вы неплохо командуете. Сразу виден природный дар.
- Дар? - Он пожал плечами. - Что вы, это - имя. Оно здесь кое-что значит.
- Имя герцога? Ну еще бы!
- Нет, не герцога. Мое. Этот чирос меня узнал.
- Ваше? Но... Постойте-ка! - Сааведра шагнула в сторону, чтобы солнце не падало в глаза. Да, это он. Она уже видела его издали, а еще - на своем наброске, раскритикованном Сарио. И любимое ругательство Сарио тут же сорвалось с ее уст:
- Мердитто!
- Кто, вы или я? - Дон Алехандро криво улыбнулся. - А, скорее всего, он, этот грубый чирос.
- Ой! - испуганно воскликнула она, пристально глядя ему в лицо. - Ой, как же это я... Ваш нос!
- Мой нос? - Он дотронулся до указанного ею места. - А что с ним не так?
- Нет, не все так... Это я... - Она забормотала, оправдываясь:
- Тень не такая... И складочка вот здесь, видите? - Она коснулась своей переносицы. - Ее нет, я ее убрала.
- Убрала? - Он смотрел на нее в замешательстве. - Регретто, я ровным счетом ничего не понимаю.
- Не понимаете? Ах, да, конечно. - Она смущенно улыбнулась. - Придется начинать заново.
- Что начинать?
- Вас.
- Меня? - Он оторопело заморгал. - То есть.., как это? Как это вы начнете меня.., заново?
- С помощью мела, - объяснила она. - Или угля. Может быть, и до акварельных красок когда-нибудь дойдет... Писать маслом я не обучена.
Его лицо прояснилось.
- Арртио!
- Арртио, художник, - подтвердила она. - Хоть и посредственный. Так говорят мои учителя, ведь я женщина, а женщинам таланты не нужны, кроме таланта рожать талантливых детей. - Она не понимала, зачем говорит ему об этом. Пустая женская болтовня, только и всего. Но остановиться не могла. Чем раздумывать, кто он и кто она, проще болтать, не давая ему раскрыть рта. - Я, конечно, стараюсь, учусь помаленьку. Надеюсь, еще пригодится... Когда нарожаю детей, снова займусь живописью.
- Почему бы и нет? - Он пожал плечами. - Признаюсь, я никогда не изучал живопись, хоть и знаком кое с кем из арртио. Не возьму в толк, почему нельзя заниматься тем, что вам больше всего по нраву?
Сын герцога. Вот уж и впрямь голубая косточка. Что он знает о жизни за стенами Палассо Веррада?
- Да я бы не прочь, - сказала она. - Но слишком мало осталось времени. От меня ждут детей, а с детьми уйма хлопот. Впрочем, если родится сын и будет признан Одаренным, его у меня заберут. - Сааведра дернула плечом и перевела взгляд с недоумевающего собеседника на фонтан. - Простите, не следовало говорить вам об этом. - Она сделала глубокий, прерывистый вдох. - Граццо, дон Алехандро. Если б не ваша доброта, этот подлец наверняка бы меня утопил. Обязательно помолюсь за вас на ночь, - Моментита! - Он нерешительно протянул руку. - Вы не откажетесь погулять со мной? В такой толпе разговаривать трудно... Вот что! Я угощу вас лимонадом и найду местечко в тени. - Его улыбка была ослепительна. - И клятвенно обещаю не топить вас в фонтане и не докучать непристойными предложениями даже под предлогом Фуэга Весперра.
Он вновь улыбнулся, и Сааведра заметила кривовато выросший зуб, о котором говорил Сарио. У нее запылали щеки.
"Матра Дольча! Нет! Я не могу, не должна! О дон Алехандро..." Она лихорадочно огляделась по сторонам И поняла, в чем причина ее страха и замешательства: над нею высился Катедраль Имагос Брийантос.
- Екклезия ни за что не допустит! Улыбка исчезла.
- Екклезия? Почему? Да что плохого в том, что мы с вами попьем в тени лимонада?
Впервые в жизни она произнесла свою фамилию не с гордостью, а с ужасом:
- Я... Грихальва.
- Правда?
Напрасно она искала на его лице признаки отвращения и негодования.
- Так вот почему вы заговорили об искусстве. Ваш род славен художниками.
Меньше всего в эту минуту она ожидала услышать такие слова. Только вежливость, впитанная чуть ли не с материнским молоком, помогла найти подобающий ответ.
- Граццо, дон Алехандро, вы очень добры.
- Доброта ни при чем, - возразил он. - Я люблю говорить правду. Я часто, почти каждый день, бываю в Галиерре Веррада, - там висят шедевры мастеров из вашей семьи.
"В том числе оригинал "Смерти Верро Грихальвы" кисти Пьедро". Сааведра невесело улыбнулась.
- Да, конечно.
- Вот так. Вы Грихальва, а я до'Веррада. И бассда. Так как насчет лимонада и тенечка?
- Кордо, - едва вымолвила она, и он снова ослепил ее улыбкой. Но на сей раз Сааведра не заметила кривого зуба. "А с носом я все-таки оплошала..." - подумала она рассеянно.

Глава 15

Мальчик извинился и ушел - якобы гулять по праздничному городу. Но старый тза'аб не сомневался, что он отправился прямиком в Палассо Грихальва, - обдумать и с жаром отвергнуть все услышанное. Ничего не выйдет. У старческих глаз собрались веселые морщинки. Такие новости усваиваются медленно, но верно.
Начало положено. А чему есть начало, тому будет и конец. Больше не надо ждать, больше не надо лелеять надежду, что во вражьем стане родится Избавитель. Он уже родился и вырос; и с нынешнего дня Иль-Адибу незачем с тоскою смотреть в прошлое и ненавидеть настоящее. Теперь у него есть будущее.
Старик улыбался. Снова его имя прозвучало на тза'абском, и снова - в связи с Акуюбом. И пусть произношение несовершенно, а в голосе сквозят настороженность и скептицизм, главное сделано: человек одной с ним крови назвал его имя. Больше он не эстранхиеро, не тза'абское фильхо до'канна, как обзывали его в этом городе... Он снова Иль-Адиб, рожденный в Пустыне, в Тза'абе Ри, - хранитель силы Аль-Фансихирро, слуга Акуюба.
Он был один среди чужих; теперь их двое. Мальчик научится. В нем есть тяга к знаниям и честолюбие; он проницателен, сметлив и хитер. Ум его не терпит шор и догм, он всегда готов к любым трудностям, он сам ищет трудности. Ну, а ирония.., без нее, пожалуй, он бы не выдержал того, что нынче на него обрушилось.
Путь предстоит нелегкий, но победа будет наградой за все труды и лишения.
Он дойдет. Ведь у него есть внутреннее око.
Старик повидал много мальчиков из рода Грихальва, иные проходили этой самой улицей, но никто не разглядывал его шатер, ибо не видел его. Да, они унаследовали кровь тза'абов, но внутреннее око не досталось никому. Кроме Сарио.
"Акуюб обещал мне, что придет другой".
Сухонькая кисть Иль-Адиба коснулась навощенного дерева. Морщинистые губы цвета терна тронула призрачная улыбка.
- Мы начинаем сызнова, - прошептал он. - Я сотворю второго Пророка, и Великий Шатер Акуюба вернет себе похищенные врагами богатства.

***

Раймон считал ступеньки, а заодно и годы. Четырнадцать плюс четырнадцать. Остановился под низким косым потолком и вспомнил, когда последний раз приходил в чулан над кречеттой.
Не из-за несчастного Томаса. То была чужая обязанность, чужая ноша. Чужой камень на совести - после того как подвергнутого каре нашли мертвым. Раймон побывал здесь задолго до этого несчастья.
Он поднялся в чулан, когда пришло его время, его черед. Когда ему было столько же лет, сколько ступенек на этой лестнице. Его Покарали и заперли здесь, в сумрачном чреве Палассо. Правда, совершенные им проступки были не столь серьезны, чтобы подвергать его Чиеве до'Сангва.
В запястье пульсировала слабая боль. Раймон нагнулся, поставил на пол фонарь, прижал к саднящему месту ладонь другой руки. Под рукавом шелкового камзола и кружевной манжетой снова горел шрам.
- Самовнушение, - прошептал Раймон. - Сила волшебства давно иссякла... И я понял все, что должен был понять.
Да, он перестал досаждать старшим вопросами, которые навлекли на него "наименьшую кару". Или научился облекать их в безопасную форму. Добрую службу сослужила и тщательно продуманная компордотта. На него больше не смотрели косо, не грозили наказанием, не мешали продвижению в чинах. Теперь он иль семинно, его голос - в числе решающих. Правда, он не раскачивает лодку, лишь позволяет себе изредка высказывать мнение, не совпадающее с мнением большинства.
Эйха, теперь у него есть сторонник: Дэво. Но это успокаивало слабо. "Мой голос не слышат, но по крайней мере к нему прислушиваются".
Впрочем, он пришел сюда не ради этих мыслей. И даже не ради воспоминаний о "наименьшей каре". Он пришел подождать, встретить, обсудить. И предложить решение, которое любой из старых членов семьи отмел бы с порога.
Он тихонько рассмеялся - невесело, но с горьким торжеством. "Этот не отметет!"
Да, этот не отметет. Раймон ловил шорохи шагов, летящие в тесный чулан по сумрачной лестнице, и думал о том, что сделал правильный выбор. Единственно правильный. В отличие от всех остальных Сарио Грихальва готов взяться за любое дело. И во что бы то ни стало довести до конца.
Под челкой выступил пот. Раймон нервно вытер лоб рукавом и на несколько секунд закрыл глаза - собраться с духом. К тому времени когда появился Сарио, он уже успокоился. И был готов услышать и вытерпеть любые проклятия.

***

Алехандро внутренне содрогался, без утайки рассказывая девушке из рода Грихальва о Гитанне, об отце, о своем решении найти женщину для любовных утех. А вдруг Сааведра решит, что он имеет в виду ее?
Они ушли с сокало Грандо и теперь, как и обещал Алехандро, сидели у прохладной стены, под сенью высокой оливы, прямо на земле, наспех очищенной от падалицы, не задумываясь, во что превратится одежда. Он рассказывал о своих поисках женщины и думал: а вдруг она сейчас разъярится и обольет меня, как того чирос у фонтана?
Не хотелось бы. Лимонад липкий, и глаза будет щипать.
Но она не сердилась. Поддакивала как ни в чем не бывало. А чему тут поддакивать? Он боялся, что она вот-вот встанет и уйдет, боялся ледяного тона или вспышки гнева. Но обошлось.
- Эйха. - Она панибратски хлопнула его по плечу. - Вряд ли стоит тебя за это осуждать.
- За то, что я хочу женщину? Другую женщину? Хоть и заявил отцу, что хочу Гитанну?
Она сидела в неполный профиль, и совершенство не страдало от жуткой неразберихи, в которую превратились высохшие длинные кудри. Уголок ее рта иронично изгибался.
- Дело не в том, что тебе очень хочется женщину. Главное, ты стремишься доказать отцу, что ты - мужчина и сам себе голова. Он поразмыслил над ее словами. Пожалуй, она права.
- Откуда ты знаешь?
Она дернула плечом.
- Другие мужчины ведут себя точно так же. Те, кого я знаю. Мужчина. Не мальчик. Это успокаивает. Но и бередит любопытство.
- И много ты знаешь мужчин?
- Мужчин? Эйха, да. Но это совсем не то, что ты имеешь в виду. - Она тихонько рассмеялась. - Дон Алехандро, я живу среди мужчин, и к тому же я - арртио. Видишь ли, нас приучают наблюдать за чужими манерами и поведением. Компордотта.
Он уловил блеск в ее глазах.
- Чтобы как следует понять характер объекта изображения, показать на портрете его огонь, нужен острый глаз. Наметанный. Необходимо понимать компордотту.
- Всю?
Она улыбнулась; сверкнули белоснежные, ровнехонькие зубы. И Алехандро сразу вспомнил о своем изъяне - кривом зубе, не появившемся ни на одном портрете Сарагосы Серрано.
- Ну зачем же всю? Кое-что. Я не умею читать в умах. Только на лицах.
- А что ты читаешь на моем лице? Она поморщилась.
- Только то, что мне не удался нос.
Он рассмеялся, наслаждаясь ее доброй иронией и легким самоуничижением, а больше всего - непринужденностью. Обычно люди с ним разговаривали совсем иначе. Особенно женщины.
- Отец объяснил, что я ее не люблю, - сказал он. - Просто увлечение.
- Вполне возможно, - невозмутимо согласилась она. - Сарио тоже считал, что влюбился в свою первую женщину, но это, конечно, было не так. Просто новизна всегда привлекательна. К тому же та женщина сделала его мужчиной и доказала, что он Одаренный.
Алехандро снова опешил.
- Он лег в постель с женщиной, чтобы удостовериться в своем таланте художника?
Она отстранилась - душой, не телом. Тело как сидело у стены, так и осталось сидеть. Но Алехандро почувствовал. И нашел этому подтверждение, когда она сменила тему.
- Теперь ее отошлют? Гитанну?
- Похоже на то... Отец даст ей загородную виллу, денег, побрякушек... - Алехандро вздохнул. - Так мало, если вспомнить, сколько лет он с ней прожил.
- Но ведь она - содержанка. Вряд ли ей стоило надеяться на большее.
- Да, пожалуй. Ну, я уверен, ей послужит утешением, что при дворе остается брат. Пока Сарагоса при отце, у его семьи - немалая власть.
- Сарагоса? Сарагоса Серрано? - Ну да. Он Верховный иллюстратор.
- Я знаю, кто он. - Ее лопатки отделились от стены, кулаки сжались. - Так она - его сестра? Гитанна Серрано?
- Да. А что?
В ее смехе появилась резкая, неприятная нотка.
- Лучше от нее избавиться.
- Почему? - спросил он растерянно. - Что плохого она тебе сделала? По какому праву ты о ней так? С ее лица начисто сошел румянец.
- Да, ты прав. Это нехорошая компордотта. - Она порывисто поднялась, дружелюбие и непринужденность исчезли без следа.
- Дон Алехандро, граццо за спасение и лимонад, но мне пора. Матра Дольча, почему у него такое чувство, будто он сказал чего не следовало? Ведь это она...
Он поднялся на ноги и осклабился.
- Сядь, Никуда ты не уйдешь, пока я не разрешу. Она покраснела, серые глаза засверкали.
- Значит, какому-то чирос ты говоришь "уходи", а мне, как собаке - "сиди". Привык обращаться с людьми как с животными?
Она рассердилась. На него? Но ведь это она неподобающе отозвалась о Гитанне. И тут он произнес совсем не то, что хотел произнести:
- Так ведь ты сама сказала, что у меня природный дар командовать.
Гнев как рукой сняло. С минуту она озадаченно смотрела на него, а потом расхохоталась.
"Совсем не похожа на Гитанну..."
Да, не похожа. Как, впрочем, на всех женщин, которых он знал. Ничего общего. Другим мужчинам это может показаться смешным, и другим женщинам, и даже, наверное, Гитанне. А ей - вряд ли.
Он забрал у нее чашку.
- Еще лимонаду? Моментита, граццо. Если даже его природный дар не способен удержать эту женщину, остается воззвать лишь к ее хорошей компордотте.

***

Сарио остановился на счете двадцать шесть. Двумя ступеньками выше стояла лампа, довольно ярко освещавшая клочок пространства, обрезанный стенами и наклонным потолком; она заливала белизной скулы семинно Раймона и чернью - впалые щеки.
Написать бы его таким. Так ведь не позволит. Да и не до этого сейчас.
- Семинно, - уважительно, с неподдельной скорбью промолвил он. - Когда я вернулся, мне сообщили о кончине Артурро.
- Сарио, я за тобой посылал.
Сарио невольно съежился. Никогда еще Раймон не говорил с ним таким холодным, суровым тоном.
- Да, семинно.
- Двух мужчин и Сааведру. И что, никто из них тебя не нашел?
Раймон вовсе не собирался устраивать ему выволочку, но Сарио не умел обходить острые углы. К тому же странное поведение человека, которого он считал своим другом, и мрачная обстановка повергли его в замешательство.
- Сааведра нашла. Но я задержался. - И поспешил добавить:
- Она не сказала о смерти Премио Фрато, иначе бы я пришел безотлагательно.
- Сааведра об этом не знала. Это касается только Вьехос Фратос.
- Но ведь остальные узнают... Семья. Разве можно это скрыть?
- Я думаю, все уже знают. Впрочем, дело не в этом. Когда кто-нибудь из нас при смерти, все остальные вершат у его ложа ритуал Параддио Иллюминаддо. На этот раз ты его пропустил, нам не удалось тебя разыскать. Твоя свеча осталась незажженной. Это очень плохо, Сарио.
Параддио Иллюминаддо, Осиянный Ход. Сарио не знал о существовании этого обряда. С тех пор как его Признали, никто из Вьехос Фратос не умирал, Артурро - первый. Да и мало ли еще ритуалов и традиций держат от него в тайне?
- Я могу что-нибудь сделать?
- Для Артурро? Ничего. Он умер. Ушел. Параддио Иллюминаддо уже закончен, хотя одна свеча - самая молодая - не отгорела. - Голос Раймона странным образом исказился. - Но для семьи ты можешь сделать многое... Правда, для этого тебе нужно переступить через гордыню. Полностью изменить компордотту.
- Опять?! - В груди Сарио вскипел гнев. - Испытание?
- Нет.
Он не поверил.
- Раймон, вы снова решили меня испытать! Мало вам тех пятен на моем Пейнтраддо? - Он ткнул пальцами в ключицу, в то место, куда Сааведра по его просьбе лила горячий воск. - Что я еще должен вытерпеть, чтобы вас убедить? Разве я не выполнил все ваши требования? Не прошел все испытания? Разве меня Признали и приняли незаконно?
- Законно.
- Так в чем же дело?
- Сарио, это не испытание. Это способ положить конец испытаниям.
Сарио помотал головой.
- Не верю!
Лицо Раймона напоминало беленый холст, туго, до треска натянутый на подрамник.
- Эйха, я тебя понимаю. И все-таки позволь, я объясню... - Он ловко снял через голову цепь и протянул Сарио. Закачался, позвякивая, Золотой Ключ.
- Подойди, Сарио. Возьми. Подержи.
Сарио опешил. Смутился. - Твоя Чиева?
- Возьми, Сарио, - повторил Раймон тверже. - Ты должен знать, что это не проверка и не наказание. Это отчаяние, не более того. А еще - единственный способ добиться, чтобы Отавио нам не помешал.
Сарио недоверчиво (а вдруг это все-таки проверка?) спросил:
- Что-то я не пойму, как может Отавио...
- Сарио! Номмо Чиева до'Сангва, делай что сказано! Сарио поджал губы и протянул руку. Золото звонким ручейком пролилось на ладонь. Металл еще хранил человеческое тепло. Проглотив комок в горле, юноша сомкнул пальцы на увесистой цепи, ни разу на его памяти не покидавшей шею Раймона.
А тот, бледный, с безучастным лицом, вдруг стал эстранхиеро, чужим. Сарио его совершенно не узнавал.
- Артурро умер. Нам предстоит выбрать нового Премио Фрато, и я опасаюсь, что им станет Отавио. Да какое там "опасаюсь"! Уверен, - Но ты ведь не ждешь, что я...
- Я жду, что ты придержишь язык и позволишь мне договорить. Сарио стиснул зубы. В его руке цепь с Ключом заметно потяжелела.
- Ты должен понять, - продолжал Раймон, - я бы сам это сделал, если бы верил в такую возможность. Но - увы. Это по силам только тебе.
В голове зароились вопросы. Сарио не высказал ни одного.
- Ты мне нужен. Таким, какой есть, с тем, что в тебе есть. Ты всем нам нужен, хотя другие этого ни за что не признают. Особенно Отавио. Только я это понимаю... И ты.
Сарио ждал. Теперь он не мог уйти - мир раскололся, вырвался из-под ног.
- Неоссо Иррадо, - сказал Раймон. - Да, дело в этом. И в твоем огне. В Луса до'Орро. В упрямстве, неутолимой гордыне и беспощадности. - Все его мышцы так напряглись, что по телу пробежала крупная дрожь.
- Ведь я мог быть таким, как ты.., когда-то. Я вырвал все это из себя. Ты правильно сказал, меня погасили.
- Нет, - с трудом вымолвил Сарио. - Я видел твои картины. В глазах Раймона мелькнула благодарность, признательность - мелькнула и тут же исчезла.
- Забудь все правила, - хрипло сказал он. - Забудь общепринятую компордотту. Ты должен стать Верховным иллюстратором.
- Вообще-то я надеюсь...
В голосе Раймона зазвенела сталь.
- Сарио, не надейся. Добейся.
Сарио ухватился за новую тему, наспех перебрал варианты выбора.
- Если это возможно...
- И слово "возможно" здесь не годится. Один лишь раз, один лишь раз поговори откровенно со своей душой. На компордотту не полагайся. - Он хотел улыбнуться, но получилась вымученная гримаса. - Я так и сделал, а потому говорю тебе - как мужчина, как Грихальва, как Одаренный: любым способом, во что бы то ни стало получи должность Верховного иллюстратора. - Темные страстные глаза пламенели в отблесках лампы. - У тебя в руке моя Чиева. Сейчас я не Вьехо Фрато. И мне нет дела до того, каким путем ты пойдешь к цели. - У него сбилось дыхание.
- Матра эй Фильхо, - вдруг осознал Сарио, - да вы и впрямь меня боитесь.
- Лишь тот не боится огня, кто ни разу не обжигался. - Раймон спустился на одну ступеньку, его ладонь легла на кулак, сжимающий Золотой Ключ. - Если найдешь такой путь, это и будет Чиева до'Сангаа.
Сарио вспомнил шатер, и старого тза'аба, и страницу Кита'аба - книги, которую в семье называют Фолио, - и обещанную силу. Волшебство тза'абов. Волшебство Грихальва. И та и другая магии вышли из одного источника, прячутся в крови, в огне, в застарелой ненависти и соперничестве.
"Верховный Иллюстратор".
Новая вершина. Новая сила - доступная, покорная.
С годами он не утратил способности бояться, как и способности осмысливать каждый новый шаг, приближающий его к другому Сарио, совсем не такому, как прежде.
"Как знать, может, совсем не этого хотел мой отец, когда ложился с моей матерью, и мать, когда рожала меня девять месяцев спустя? Быть может, все это было предопределено свыше, даже моя встреча со стариком?"
Расколотый мир сложился воедино. Но это был уже совсем другой мир.
Вторая ладонь Сарио опустилась на руку Раймона, сжала ее.
- Номмо Чиева до'Орро, номмо Матра эй Фильхо, номмо Грихальва клянусь: я это сделаю.

Глава 16

Распахнутая настежь дверь так и манила, так и звала в укромное ателиерро, приютившееся в одном из крыльев Палассо Грихальва - самого большого здания в квартале художников. Сааведра никогда не отказывалась от таких приглашений. Она слишком давно дружила с Сарио.
Она коснулась ладонью двери и проскользнула в ателиерро. Студию заливал летний солнечный свет - комната выходила на север, несколько высоких окон не били забраны ставнями. Не комната, а мечта живописца, недозволенная роскошь для женщины, вдобавок не Одаренной. Да и мужчин сюда пускали не всех, а только Вьехос Фратос. Покой, уют, простор ателиерро располагали к творчеству, прямо-таки призывали взяться за кисть.
Узкая дверь в северной стене вела на маленький балкон, с него открывался вид на центральный внутренний двор и многоярусный фонтан. Сааведра часто находила Сарио на этом балконе; он сиживал дотемна и в лихорадочной спешке набрасывал эскизы. Часто он бывал и в самой комнате, не замечая времени, забывая о голоде, не внемля звону колоколов по всей столице, не видя даже Сааведру.
Сааведра улыбнулась. Он беззаветно предан своему делу и абсолютно равнодушен к чужим. Для Сарио совершенно естественно разыскать ее и позвать к себе по самому ничтожному поводу, - например, чтобы поискала ошибки в его недописанной картине, - но его невозможно убедить, что у нее тоже есть работа и от нее не всегда легко оторваться.
Но Сарио - это Сарио. Она его прощала - потому, быть может, что никто другой не прощал.
"Надо было отказаться... Надо было попросить, чтобы хоть разок дал спокойно поработать".
Но она не отказалась. Ибо понимала великое нетерпение души, стремление выпустить опаляющий ее огонь на волю.
Без его присутствия, без страсти, излучаемой им, комната странным образом уменьшилась, стала походить на обычный чулан; это впечатление усугублялось из-за обилия загрунтованных холстов, прикрытых парчой картин с непросохшей краской, пропитанных олифой деревянных щитов подле стен, а также полок и столов с обшарпанными, заляпанными горшками с растворителями, масляными красками, воском, янтарем и сухой смолой акации, с закупоренными бутылками порошковых пигментов, со свитками бумаги, изготовленной из тряпья, и листами тонкого пергамента, заполненными простым или изящным письмом, с пыльными сосудами, содержащими неизвестно что, с россыпью кистей, мастихинов и шпателей, с крапинами ветоши по всей комнате, напоминающими о празднике Миррафлорес, когда дома украшают красным вьюнком. . Сааведра решила уйти и вернуться попозже, чтобы застать его наверняка, но тут ее взгляд упал на незаконченную картину, прислоненную к мольберту у двери балкона. Она влажно поблескивала и пахла смолой и маслом. А еще были слабый запах меди, чем-то напоминающий запах крови, и, как ни странно, пряный кисло-сладкий дух старой мочи. А может, Сарио, целиком отдавшись творчеству, просто-напросто забыл опорожнить ночной горшок, что стоит за ветхой ширмой?
Недоумевая, Сааведра задержалась. Это полотно она увидела впервые, а ведь Сарио показывал ей все свои работы. Картина была далека от завершения, большая часть тщательно загрунтованного холста осталась нетронутой. Сарио успел сделать только подробный набросок да тонкими слоями краски наметить фон и лица персонажей. Но сюжет в основном был передан, и Сааведра без труда уловила идею. Однако более всего ее удивил бордюр на холсте, написанный красками, но почти не отличающийся от рамы.
- Матра! - хмурясь прошептала она. - Сарио, что это ты задумал?
- Что я задумал, это мое личное дело.
Сааведра подпрыгнула от неожиданности и неловко повернулась, едва не повалив мольберт. Поймала его, водворила на место, а затем посмотрела на Сарио в упор.
- Сарио, но ведь это не твое... Совершенно не твой стиль.
- То, что я делаю, входит в мой стиль.
На нем была старая батистовая рубашка, запачканная всем, с чем приходится работать выдающемуся художнику, и еще чем-то, похожим на кровь; на загорелых худых предплечьях закатаны рукава. Темные волосы, заждавшиеся стрижки, кое-как стянуты на затылке кожаным ремешком; одна своенравная густая прядь достает до подбородка. Случайная капля краски создала горбинку на прямом как меч носу, а на скуле чернел след уголька.
"Сейчас он очень похож на старого тза'аба. Сходство в кости, в плоти..."
Под грязным воротом (зашнуровать его Сарио, конечно, не удосужился) виднелся длинный, почти до пупа, клин гладкой и смуглой кожи, а поперек него цепь с кулоном - знаком ранга.
- Сааведра, я не желаю запираться в клетке. Я вправе писать, как мне нравится. - Он подошел к верстаку, вынул из кармана склянки, поставил в ящик.
- Да, конечно, - машинально согласилась Сааведра. Им уже случалось спорить на эту тему. - Но бордюр - это что-то уж совсем новое и...
- ..странное? - Он улыбнулся, не скрывая самодовольства. За последние два года его тело созрело полностью, от юношеской угловатости не осталось и следа. Ему исполнилось восемнадцать, он был невысок, но хорошо сложен, недурен лицом, обладал природной грацией и ярко выраженными чертами южанина, тза'аба, которые сами были достойны его кисти. Сарио Грихальва ничем не уступал другим мужчинам из своего рода, даже превосходил их: неповторимый мастер, бесспорно Одаренный, уверенный в себе - чего в детстве Сааведра за ним не замечала.
- Да, странное, - повторил он легким баритоном. - Бордюр - традиция тза'абов. В их творчестве всегда участвует Аль-Фансихирро.
Сааведра не поверила собственным ушам. Традиция тза'абов! Да разве может Грихальва опуститься так низко!
- Но ведь ты никогда ее не использовал!
- Да. А сейчас использую. Вот, видишь? Ты ведь пришла посмотреть, да?
Сааведра в тревоге наблюдала, как он быстро переходит от картины к картине, сдергивает с каждой и отбрасывает ветошь. Странно. С другими он часто бывает груб, но с нею... А сейчас он с ней обращается, как с остальными.
- Да ты гляди, гляди. - Он сорвал очередной покров. - На всех - бордюр. Да?
Она переводила взгляд с холста на холст, наметанный глаз определял композицию, равновесие, подбор цветов и мигом соскальзывал на бордюры. Все они были не похожи друг на друга. Были и широкие, и узкие; были простые орнаменты и сложные, затейливые узоры. Он писал перекрученные ленты, сплетенные ветви деревьев, причудливо вьющиеся лозы; дивные стилизованные элементы постоянно повторялись. Фрукты, ветви, цветы, травы, листья - все органично врастало в узор. Сааведра смотрела во все глаза.
- Но ведь это же все меняет...
- Да, - согласился он, - как я и хотел.
- Раньше ничего подобного не было!
- Здесь не было. Это традиция Тза'аба Ри. Она посмотрела ему прямо в глаза. С упреком.
- Это из-за того эстранхиеро? Ты столько времени у него был... Слишком долго! И теперь все это вторгается в твою работу.
- Вторгается? - переспросил он, не повышая голоса. - Как тайравиртцы вторглись в Тза'аб Ри? Эйха, я же забыл... Не тайра-виртцы. Только до'Веррада со своими сподвижниками, в том числе кое-кто из Грихальва. - Он наигранно пожал плечами. - Но разве суть в именах? Конец известен: Тза'аб Ри побежден и сломлен. Пророк пал, Кита'аб потерян, земли захвачены теми, кто потом на веки вечные избрал до'Веррада герцогами.
- Сарио!
Он прижал к груди растопыренную пятерню.
- Что, Сааведра? Не нравится? А почему? Потому что это правда. Наша правда. Сейчас во всех без исключения Грихальва - тза'абская кровь.
- Пускай в нас тза'абская кровь, но мы не тза'абы! Сарио! Мы тайравиртцы.
- И за это нас все ненавидят.
Она промолчала. Сказать было нечего. Впервые за много месяцев она Смотрела на него, пытаясь увидеть, понять, угадать, кто Прячется под маской, которую Сарио всегда носит на людях. Подозрение, что закадычный друг детства все быстрее превращается в эстранхиеро, перерастало в уверенность.
- Тот старик, - с болью сказала она. - Это он виноват. Налгал с три короба, отравил тебя, испачкал. Не удивлюсь, если ты скоро напялишь тза'абский тюрбан.
Сарио рассмеялся.
- Тюрбана не будет. А насчет лжи ты зря. Иль-Адиб открыл мне правду, только правду, какой тебе и не вообразить. Во-первых, потому, что ты не видишь Аль-Фансихирро, а во-вторых, потому, что ты приучена думать как положено и никогда не отучишься. Ты хорошая маленькая Грихальва. Правильно я говорю?
Не поддаваясь на явную провокацию, Сааведра покачала головой.
- Сарио, это безумие. Он тебя настраивает против твоего народа.
- Мой народ - тза'абы.
- Но одно не обязательно исключает другое! - выпалила она. - Матра Дольча! Сарио, да ты что, моронно луна? Оглянись, посмотри по сторонам! Ты Грихальва, ты плоть от плоти Тайра-Вирте...
- И Тза'аба Ри.
- Тза'абы - бандиты, они похитили и изнасиловали наших прабабушек! Сарио! По-твоему, это геройство?
- А по-твоему, их не за что уважать? У них нечему поучиться? - Он вскинул руку. - Сааведра, посмотри на картины! Да, они иные.., да, не похожи ни на чьи, но разве убоги? Нет. Никчемны? Нет. - У него сверкали глаза. - Они другие. Ведра. Как и я.
- Мердитто! Сарио, ты такой же, как и я. На загорелом лице блеснули зубы.
- Ну коли так, тебе не мешает сходить к Иль-Адибу. Он хороший учитель.
"Да он надо мной издевается!"
- Ты, моронно луна! Думаешь, мне больше делать нечего, как только выслушивать старых дураков? Номмо Матра, Сарио...
- Или Акуюба.
Сааведра пришла в замешательство, но лишь на миг.
- Акуюб! Акуюб? Так ты что, отрекаешься от екклезии? Поворачиваешься спиной к Матери с Сыном? Сарио снисходительно рассмеялся.
- Я всего лишь имею в виду, что есть и другие боги и можно клясться их именами. А насчет отречения от екклезии... По-моему, неплохая мысль. Хотя, может, это уже лишнее - санктос и санктас давно нас отлучили.
- Не отлучили, а...
- А как еще можно расценить приказ молиться только в стенах собственных домов? - Он повел рукой вокруг себя. - Ведра, сама Премиа Санкта запретила нам осквернять святыни и санктии. Слишком много чести для тза'абского отродья. По-твоему, такое можно простить?
- Она не права, - угрюмо сказала Сааведра. - Но она - это не вся екклезия. Ведь Премиа Санкта - Серрано, или ты забыл?
- И Верховный иллюстратор - Серрано. И поэтому мы не в силах ничего изменить.
Сааведра попыталась возразить, но тут же закрыла рот столь поспешно, что клацнули зубы. Верховный иллюстратор! Она повернулась к картине, которая с самого начала бросилась ей в глаза, - к той, что стояла у мольберта. С первого взгляда она не узнала недописанного лица, ее отвлек бордюр.
- Пресвятая Матерь! Сарио! Зачем ты пишешь Сарагосу Серрано?
В его глазах что-то промелькнуло, но исчезло еще до того, как он покосился на ящик, в который поставил склянки.
- Да так, в шутку, - бесцветным голосом ответил он. - Дай, думаю, напишу его портрет и отправлю ему в подарок. Анонимно, понятное дело. Может, хоть тогда поймет, что такое настоящий талант.
В ушах Сааведры это прозвучало бессмыслицей.
- Сарио, зачем тратить на него время? Кто он и кто мы?
- Для нас он - мердитто. Позорит достойную должность. Если бы не Серрано, она бы досталось нам, Грихальва.
- Да? А мне показалось, ты отрекся от семьи Грихальва и теперь пестуешь в себе тза'аба. - Сааведра язвительно улыбнулась. - Или ты всегда тот, кем выгодно быть?
Он кивнул.
- Как и ты.
- Я? - изумилась она. - При чем тут я?
- Как это - при чем? Раньше ты была художником, потому что это было выгодно семье. А теперь семье выгодно, чтобы ты рожала.
- Фильхо до'канна! - вышла она из себя. - О Матра! Что этот старый мердитго сделал с твоим языком?!
- Мой язык - моя забота, и это для тебя не новость. Уж если на то пошло, лучше б за своим последила. Портишь такую хорошую компордотту площадной бранью!
- Твоя заслуга! - огрызнулась она. - Это ты меня научил.
- Ладно, ладно. - Он ухмыльнулся. - Считай, что мы квиты, идет? И во многом похожи. - Он указал на картины. - Ведра, мой тебе совет: попробуй писать бордюры. Прекрасно дополняют композицию.
Она стиснула зубы и процедила:
- Искусственность.
- Да ты еще раз глянь. - Он метнулся к мольберту, показал на эскиз бордюра. - Видишь? Ветка миндаля, побег лаванды, пучок таволги. А тут розы, видишь? Сделаю их желтыми, пожалуй. - Водя пальцем, он смотрел на нее и дружески улыбался. - Все элементы повторяются, замечаешь? Причем в контексте портрета. Видишь, что он будет держать? Миндальную ветвь, побег лаванды, пучок та'волги и одну-единственную розу. Она будет желтой, тут никаких сомнений.
Сааведра пожала плечами.
- Эти элементы можно было и так включить. Без бордюра.
- Но бордюр их все объединяет. И становится частью картины, рамой внутри рамы.
Она снова пренебрежительно пожала плечами.
- По-моему...
Он тихо рассмеялся.
- Стилистические новшества всегда встречают неприятие. Сарио знал, куда бить. Сааведра оскалила зубы.
- Тебя этому старик научил?
- Такие бордюры - на всех картинах мастеров Аль-Фансихирро. Даже в Кита'абе. Это тза'абская традиция.
- И теперь ты себя считаешь одним из них? Мастером Аль-Фансихирро, или Как там?..
- Орден Искусства и Волшебства. - Он ухмыльнулся. - Эн верро, а почему бы и нет? Я и Вьехо Фрато, и Аль-Фансихирро. Только глупец отворачивается от того, что способно исполнить любое его желание.
Вот сейчас он похож на прежнего Сарио, подумала Сааведра. Возможно, противный старик не совсем задурил ему голову.
Смягчившись, она кивнула.
- Все-таки не понимаю, зачем тебе писать Сарагосу Серрано.
- Я уже сказал, просто шутки ради. - Сарио безмятежно улыбнулся; - Хотя ему, конечно, никогда этого не понять.
- Зачем же тогда время тратить?
- Потому что нравится.
Эйха, он и тот, и не тот. Что простительно мальчишке, то не всегда подобает взрослому.
- Ладно. - Сааведра повернулась к выходу. - Не надо было мне сюда приходить. , - А зачем ты пришла? Она остановилась. Подумала. Повернулась к нему.
- Узнать твое мнение. Насчет моей работы. Он поднял густые брови.
- Ты и так знаешь мое мнение. Я много раз его высказывал. Ты пишешь лучше любой женщины, даже большинства мужчин. Но какая разница? Ты это потеряешь, потеряешь себя...
- Сарио, у меня нет выбора! Сколько нас было раньше и сколько сейчас? Что ты предлагаешь? Ради таланта отказаться от детей?
Он в недоумении отвернулся и накинул парчу на картину, затем перешел к соседней.
- Ведра, талант - такая же ценность, как и способность делать детей. Но нельзя ради ребенка выбрасывать свою жизнь в сточную канаву.
Оцепенев от ярости, она стояла и смотрела на него.
- Ты даже не представляешь себе, что значит быть женщиной...
- Да, - хладнокровно согласился он. - Зато я хорошо представляю, что такое истинное призвание художника. И ты представляешь. Потому что оно в тебе, ты его чувствуешь. - Он повернулся к ней и отбросил тряпку. - Ведра, ты - Одаренная. Не спрашивай, с чего я взял, просто поверь. Нетрудно увидеть в человеке огонь, когда в тебе самом горит точно такой же. - Сарио подошел ближе, и Сааведра поняла, что он взволнован. - Ты знаешь, как это делается, я объяснял... И если позволишь вести тебя...
- Нет!
Он воздел руки. - Ведра, я не о конфирматтио. Только о картине.
- Изуродуешь ее и посмотришь, не случится ли чего со мной? - Она покачала головой. - Нет. Даже если я Одаренная, у меня нет будущего. Мне предстоит рожать детей.
И тут маска соскользнула. Но прежде чем Сааведра успела что-то сказать, он яростно замахал руками.
- Бассда! Все, уходи... Мне надо работать. - И повернулся к холстам.
Сааведра не тронулась с места.
- Я пришла спросить не о работе вообще, а о картине, которую я сейчас пишу. Раньше у тебя были кое-какие мысли насчет моего объекта.
Сарио резко обернулся. Он понял. Это было видно по лицу. Он побагровел, и тут же краска сошла.
- Опять он?
- А почему бы нет? - Она улыбнулась. - Ты всегда считал, что я его не правильно вижу.
- Сааведра, не для меня же ты пишешь Алехандро до'Верраду...
- Как ты догадался?
- Ты давно к нему неравнодушна! Мердитто! Ведра, по-твоему, я слепой?
Успех! Он разозлился, а гнев честнее его обычного высокомерия.
- Я говорю как арртио, - сказала она беспечно. - Как художник, который хочет добросовестно сделать свое дело. А что тут такого? - Она указала на мольберт с картиной. - Ты пишешь Сарагосу Серрано забавы ради, а я пишу Алехандро на заказ.
- Только потому, что для него это единственный способ с тобой видеться? Ведра, если бы он просто гулял с чи'патро из рода Грихальва, злые языки его бы не пощадили. А теперь - чи'патро пишет его портрет. Все благопристойно.
- Так, значит, я недостаточно талантлива, чтобы его писать? - невинным тоном осведомилась она. Он метнул в нее яростный взгляд.
- Подначиваешь? Сааведра усмехнулась.
- Зачем? Я пишу его портрет. Мне с ним интересно. А сплетни... Не боюсь! Мало ли напраслины на нас возводят?
- Напраслины? - не поверил он. Она криво усмехнулась.
- Пока я пишу, он рассказывает о своих любовницах. Ты знаешь хоть одного мужчину, способного вести такие разговоры с женщиной, которую он хочет затащить в постель? Сам бы ты смог, а?
- Если не врешь, то он моронно, - твердо заявил Сарио. - О Матра, что за моронно!
- Друг, - сказала она, - и не более того. Да иначе и быть не могло.
Даже Сарио, лучше всех знавший Сааведру, не сумел проникнуть под ее маску и увидеть истину. И это радовало.

Предыдущая страница 7 Следующая страница


Золотой ключ, кн. 1 8

Глава 17

Четверо молодых бравое, сопровождавшие его, основательно поработали над своим обликом, чтобы выглядеть устрашающе. Каждый носил меч и два ножа: мясницкий тесак и длинный нож на правом боку в противовес мечу и симметрии ради. Впрочем, опасными они не были, разве что для своих кошельков; сам он в этом отношении был куда более осторожен, и не потому, что бедствовал, а просто считал неразумным без нужды сорить деньгами в каждой таверне, дабы не привлекать к себе излишнее внимание. Впрочем, так называемые бравое ничего другого и не желали, и он на это смотрел сквозь пальцы. Они добровольно сошли с колеи обыденности на заманчивую стежку веселых приключений и свободы.
А его свобода отличалась двуликостью. Он был намного богаче своих телохранителей, обладал немалой властью, и о таком будущем, как у него, они могли только мечтать. Но те же самые обстоятельства, возвышавшие его над другими, зачастую стесняли его.
Впрочем, он на это не пенял - ничто в жизни не дается бесплатно, а такое положение, как у него, дорогого стоит.
Пятеро молодых людей сидели в одной из лучших таверн города за широким столом, покрытым скатертью и уставленным кувшинами и оловянными пивными кружками. Четверо принадлежали к знатнейшим родам Мейа-Суэрты, а значит, и герцогства: до'Брендисиа, до'Альва, до'Эсквита и Серрано, один из бесчисленных кузенов Сарагосы.
Алехандро взялся за кружку, но ее путешествие ко рту было трагически прервано вторжением пышного женского тела - красотка, не скрывая своих намерений, плюхнулась наследнику на колени. Он поймал ее достаточно ловко, хоть и не без потерь: кружка брякнулась о пол, пиво расплескалось; стол зашатался - женский зад увлек за собой скатерть. Спутники Алехандро с возмущенными возгласами стали спасать кувшин и остальные кружки, иначе быть бы и им на полу. Скатерть промокла в один миг.
Телохранители осыпали девицу оскорблениями и сальными шуточками, только Алехандро промолчал. Пампушка весила немало, он с трудом удержал ее на коленях и сам удержался на стуле - для этого пришлось стиснуть ее крепче, чем хотелось. А ей только того и надо было - обвив руками его шею, она похотливо заерзала и расхохоталась.
Алехавдро скривился. Он давно, несколько лет назад, понял, что его чресла не всегда внемлют голосу рассудка. Вот сейчас, например, они приветствовали появление женщины. А рассудок - нет.
- Моментита, амика мейа...
Она прижалась к нему, уперлась щекой в его лоб, горячо задышала в ухо; от нее попахивало вином.
- Подруга? Только и всего? А ведь я гожусь не только в подруги, аморо мейо.
Вот чего она хочет. Вот чего добивается. Алехандро поморщился, затем изобразил слабое подобие улыбки, способной, по уверениям его друзей, любой бабенке раздвинуть ноги.
- Эйха, нисколько не сомневаюсь. Просто мне сейчас не до этого, уж не обессудь...
Это вызвало у друзей взрыв хохота, а умелая рука пампушки зашарила по его предательским чреслам.
- Погоди... - Он смущенно заерзал. - Матра Дольча! Женщина! Да что, у тебя стыда нет? Это же не кабак для черни, где что ни баба, то потаскуха! - Ну, тут он, пожалуй, загнул. - И я сам решаю, как расходовать мое время...
- И герцогское семя! - радостно подхватил Эрмальдо до'Брендисиа, записной похабник. - Или герцог снабдил тебя особым устройством, чтоб ты не слишком усердно осеменял плодородные поля?
Исидро до'Альва рассмеялся.
- Или ты боишься, что твое семя смешается с нашим, тогда поди разбери, кто отец? Так ведь ей только того и надо. Она с каждого из нас стребует деньжат на содержание ребенка.
- Исидро, неужели ты заплатишь? - ухмыльнулся Тасио до'Эсквита. - Ты ведь у нас такой скромняга, когда речь заходит о твоем кошельке.
До'Альва элегантно поднял и опустил плечо - этот жест был в моде при дворе, молодые щеголи подолгу его оттачивали.
- Пока завязан гульфик, не придется развязывать кошелек.
- Ха! - воскликнула женщина. - Меннинос, да на что мне ваши кошельки? Меня куда больше интересует то, что в гульфиках. - Рука зашарила энергичнее.
- Матра до'канна!
Алехандро не без труда поднялся и решительно отстранил женщину. Он даже не пытался выглядеть вежливым, хотелось лишь оказаться подальше от нее, и от спутников, и от таверны. А еще он вдруг понял, что ему опротивели пьянки, шлюхи и страшная головная боль по утрам. Он пресытился. Набил оскомину. Чувствовал себя старым, выжатым как лимон.
Он извлек из кошелька монету, бросил на испятнанную пивом скатерть.
- Это за всех. Гуляйте, пейте, а меня прошу извинить. Остальные возмущенно загомонили, пытались его усадить. Но Алехандро покачал головой и неторопливо высвободил эфес шпаги, зацепившийся за скатерть, когда он сгонял с колен девицу.
Только Лионейо Серрано не пытался его удержать, скосил не по годам злые глаза.
- А, ты опять к Грихальва, - с отвращением бросил он. - Приворожила тебя грязнуля чи'патро.
Голос его напоминал скрежет ржавого железа. Алехандро окаменел.
- Ты имеешь в виду художника? Она пишет мой портрет. Я ее нанял.
- Да знаем мы, какой из нее художник, - усмехнулся Лионейо. - Алехандро, она не просто чи'патро. Она балуется темной волшбой.
- Фильхо до'канна, - процедил Алехандро. - Если б я в это верил, не заказал бы портрет...
- Да неужто ты только портрет ей заказал? - Лионейо укоризненно покачал головой. - Брось, Алехандро. Кого ты хочешь обмануть? Знаем мы эту породу.
- Знаешь? Эйха, Лио, а мне кажется, я знаю породу Серрано. Вы пуще смерти боитесь потерять должность главного художника. А еще - лишиться первых санов в екклезии. Я не знаю, что твое семейство ценит выше власти.
Алехандро окинул остальных суровым взглядом; их явно смутила и напугала внезапная перемена темы. Значит, Лионейо не успел отравить их своим ядом. Что ж, и на том спасибо.
- Лио, вот что я тебе скажу. Чем мазать дерьмом настоящих художников, лучше принюхайся к работам своего кузена. От них смердит. И вовсе не он будет моим Верховным иллюстратором.
Это был удар ниже пояса, но Лионейо выдержал его не дрогнув. Алехандро даже не подозревал, что он настолько хладнокровен.
- Пей, Лио, - посоветовал наследник герцога. - Разбавь свою желчь горьким осадком забродившего вина, тебе не привыкать. Но не вздумай еще раз заикнуться при мне о чи'патро и темной волшбе.
- И о художниках? - До'Брендисиа ухмыльнулся - видимо, хотел разрядить атмосферу. - В добрый путь, Алехандро. Навести малютку.., пусть она напишет твой портрет. Нам ужасно интересно, на что она способна. - В его устах это не могло не прозвучать двусмысленно, однако Алехандро посмотрел на него с благодарностью.
"Эрмальдо До'Брендисиа известный грубиян и похабник, но вовсе не дурак".
Алехандро покосился на женщину и подумал, что все началось с ее появления.
"Ты тоже не дура, просто тебе спьяну море по колено".
Пампушка сразу потупилась. Как будто огорчилась, что из-за нее вспыхнула ссора.
Он покачал головой и подумал: "Это я дурак. Нашел развлечение..."
- Дольчо нокто, - коротко попрощался он и вышел из таверны.
Изящная ветка яблони, живые, сочные листья. Соблазн, Грезы, Прославление Его Величия.
Лавровый венок, символ Славы и Провидения. Кедр, олицетворяющий Силу и Одухотворенность. Побег мирта - Способность говорить с усопшими.
Пальмовая ветвь - Победа. Сосновая - Защита и Очищение. Сливовая - Верность.
И, наконец, грецкий орех, символ Разума и Полководческого искусства.
Иль-Адиб вынул все это из корзины, с которой ходил на рынок, и бережно уложил на зеленый шелковый плат. Уложил в строжайшем порядке - магия требует точности, иначе жди беды. Листья и ветки ложились друг на друга, соприкасались корой и прожилками, - чтобы слилась воедино, перемешалась их сила. И вот узор готов. Он безупречен.
Старик ощутил легкие судороги в животе. Волнение. Воодушевление. Согревающее душу предвкушение возмездия.
"Я так долго ждал, но что такое время для Великого Шатра Акуюба? Терпение всегда вознаграждается".
Никто из тех, в чьих жилах текла кровь Пустыни и кого знал старик, не обладал таким терпением. И никто из них не дожил до его лет.
Но теперь кровь обновлена. Пусть она не чиста, пусть она смешана с вражьей, но это все же лучше, чем ничего. Кому и знать, как не Иль-Адибу, что две краски, смешиваясь, нередко дают новый, более сочный цвет. А тут рождается совершенно новое волшебство.
"Оно-то нам и нужно в этом молодом мире. Старое себя не оправдало, а новое даст нам силу. Новая кровь, новая магия, новый Пророк".
В шатре сгущался, тяжелел воздух. Запах плотно уложенных друг на друга растений смешивался с ароматами розмарина и шалфея - их расточала медная чаша, стоящая на полу возле шелка. Непоколебимое Благочестие, Память, Любовь, Мудрость. Они дадут Иль-Адибу силу для служения Акуюбу. Для служения Тза'абу Ри.
Он достал из кожаной тубы свиток пергамента - страницу священного писания, расписанную великим мастером и преданным слугой Акуюба. Великолепные краски, восхитительные переходы оттенков, безупречная аккуратность черных линий, дивный блеск золота и серебра. Чудесный цветок Искусства и Волшебства. И теперь узоры Пустыни живут в сердце мальчика.
Иль-Адиб улыбнулся. Сарио уже не мальчик. Он теперь слуга Акуюба, в этом можно не сомневаться.
Старик развернул и разгладил страницу, прижал углы резными золотыми фигурками - символами Ордена. Густая зелень шелка - священный цвет Аль-Фансихирро; в лингве оскурре, в повторяющихся элементах бордюра - дыхание Акуюба, Волшебство. Сам по себе текст не обладает магической силой.
Здесь есть чему поучиться мальчику, вернее, уже не мальчику. Сарио даже сам еще не догадывается, кем он станет.
"Он немало узнал от меня, но еще очень много ему предстоит узнать".
Иль-Адиб вдыхал священные запахи, читал знакомую тайнопись в сложных рисунках, недоступную тем, кто обделен внутренним оком. Смотрел на созданный его собственными руками магический узор и думал о том, что добился успеха.
Из новых веществ получились новые краски. Кровь тза'абов смешалась с кровью тайравиртцев; Дар ослабленного чумой рода, соединясь с внутренним оком Аль-Фансихирро, сотворил совершенно новую силу.
- Для Тебя, - тихо произнес старик на самом дорогом ему языке - лингве оскурре, языке Аль-Фансихирро. - Во имя Тебя, великий Акуюб, чтобы вновь поселился Ты в сердце Пустыни, в душе ее народа. Я создал Тебе нового Пророка. Да внемлет он гласу Твоему; да исполнит он чаяния народа своего; да станет он могущественнейшим Аль-Фансихирро.
Курились благовония. Он закрыл старые слезящиеся глаза, но тут же открыл - какое-то насекомое укусило в грудь. Хмурясь, он раздвинул полы халата, обнажил худую грудь с дряблой кожей.
Насекомого не было, но между ребрами у сердца выступила капелька крови.
Старый тза'аб обмер.
- Нет! Еще рано!
Капелька набухла и потекла. Хрупкие ребра раздвинулись и хрустнули, пропуская клинок, который находился далеко от шатра.
- Слишком рано... - простонал, испуская дух, дряхлый Иль-Адиба.
И слишком поздно.

***

Сааведра, вызванная во двор, с изумлением и страхом уставилась на незваного гостя.
- Что ты здесь делаешь?
Алехандро растерянно заморгал. Только что он беспрепятственно вошел через массивные ворота из кованого железа под оштукатуренной глиной кирпичной аркой. Одна узорчатая створка - половина листа аканта - так и осталась отворенной, словно он подумывал о бегстве. Близился вечер; по обе стороны от Алехандро свежеющий ветерок играл пламенем факелов. На лице наследника герцога, на его драгоценностях резвились свет и тени.
Сааведра тотчас мысленно дала себе подзатыльник - думай что говоришь. Пресвятая Матерь...
- Я хотела спросить, зачем ты пришел? - Она изо всех сил старалась не выдать волнение. - То есть я имею в виду... - Голос предательски дрожал. Она разозлилась на себя и сказала напрямик:
- Я тебя не ждала.
- Я сам себя не ждал. - Он пристыженно ухмыльнулся, теребя роскошный кружевной воротник рубашки. - То есть не собирался сюда приходить. Просто.., пришел.
Сааведра кожей чувствовала взгляд молчаливого родственника, стоявшего за ее спиной. Он был вежлив - не вмешивался. Но и не уходил. Гости не баловали Палассо Грихальва вечерними визитами.
А сыновья герцогов не бывали здесь со времен нерро лингвы. Ни разу.
И вот это случилось...
"Да, вежливость. Я должна быть вежливой. Есть правила, специальный протокол, от меня почти ничего не зависит".
- Не желаете освежиться? Не угодно ли пройти в солярий? Он отказался. Запоздало стащил с пышной черной шевелюры синюю бархатную шляпу с пером.
- Я думал.., ты не откажешься со мной прогуляться.
- Прогуляться? С тобой? Сейчас?
"Вот это сюрприз. Матра Дольча, да какая блоха тебя укусила? Ты хоть представляешь себе, о чем просишь?"
Снова разозлившись на себя, Сааведра сказала с вымученной улыбкой:
- Вообще-то я собиралась лечь в постель... - И осеклась. "С ума сошла! Говорить о постели с мужчиной... С ним!"
- Кабесса бизила, - пробормотала она. Алехандро услышал и улыбнулся.
- И я. Рад видеть, что ты смущена не меньше меня. Это он-то смущен? Она едва не прыснула. Алехандро никогда не смущается.
- Так в чем же дело? - И тут она ляпнула:
- Опять сложности с женщиной?
Он покраснел. "Милая Матерь, когда же я возьмусь за ум?"
- Эйха, не обижайся. Граццо.
- Да что ты, какие обиды, - сказал он, не поднимая глаз. - Да, дело в женщине, но это вовсе не то, о чем ты подумала. Может, я и впрямь зря пришел... Может, я просто дурак. Мы ведь договаривались, что ты будешь меня писать, а не выслушивать нытье...
Алехандро снова залился краской, смял бархатную шляпу в сильных руках. Запустил пальцы в нечесаные волосы.
"Надо было остаться в таверне. Пресвятая Матерь, ну почему все идет не так?"
Он криво улыбнулся.
- Твоя овчарка не будет против, если я все объясню тебе с глазу на глаз? А то перед двумя Грихальва сразу мне не по себе.
- Овчарка? - растерянно переспросила она и резко повернулась. - Бенедисо, не волнуйся. Кто-кто, а дон Алехандро не сделает мне ничего плохого.
Губы Бенедисо тронула улыбка.
- Пожалуй, - пробормотал он и скрылся в доме. Сааведра повернулась к герцогу.
- Ну вот. Ушел. Больше некого стесняться. Доволен? Алехандро тяжело вздохнул.
- Это зависит...
- От чего?
- От тебя. Или от меня. Но я больше не могу ждать. И так слишком долго...
- Что - слишком долго? - Ее выдержка трещала по швам. - Слишком долго молчал о том, что тебе не нравится моя работа? "О Матра, это здесь ни при чем. Что я несу?" Она судорожно сглотнула и понесла дальше:
- Не хочешь, чтобы я тебя писала? А ведь портрет почти готов. Он изумленно смотрел на нее.
- Эйха! Нет! Ты работаешь превосходно! Великолепный художник. Такого красавчика сделала из кривозубой кабессы бизилы. - В улыбке блеснул знаменитый зуб и сразу спрятался под иронично-самоуничижительной маской. - Нет, твоя работа тут ни при чем, если не считать того, что оригинал портрета хочет попросить об одной услуге.
Успокоенная, обезоруженная, Сааведра улыбнулась.
- Ты же знаешь, я для тебя все что угодно сделаю. В оленьих глазах вспыхнул огонь.
- Номмо Матра эй Фильхо! - выпалил Алехандро. - Я верил, что ты это скажешь.
Он подался вперед, чтобы обнять ее, прижать к себе, поцеловать алый шелк ее губ.
И тут Сааведра обнаружила, что смущение исчезло бесследно. А чуть позже и робость. Зато появились другие чувства, но они ей нисколько не мешали.

***

В сумрачных глубинах Палассо Грихальва, над кречеттой, где вершились дела семьи, был чулан; там-то и заперся Сарио, чтобы заняться собственными делами. На краю лестницы - как в день его тайной встречи с Раймоном - стояла лампа; только она и освещала этот крошечный мирок. Под мышкой Сарио принес маленький портрет в раме, завернутый в дорогой зеленый шелк, а поверх шелка - в мешковину. И шелк, и мешковина полетели на пол, наполняя чулан запахами мака, конопли и кипариса.
Сарио опустился на колени, прислонил портрет к стене. Вгляделся.
"Превосходная работа. Совсем как живой. И никто не знает имя объекта. Ни одна живая душа".
Сарио произнес имя, затем чуть растянул губы в улыбке.
- Тот, кому я верю, дал мне право действовать, как я сочту нужным, - объяснил он портрету. - А тебе я верить боюсь. Мы с тобой видим будущее по-разному.
Он медленно поднес к свету нож с тонким лезвием. Оно блеснуло. Как льдинка.
- Я не тот, за кого ты меня принял. Я не стану тем, кем ты хочешь меня сделать. Но ты на многое открыл мне глаза, в твоей науке великая сила, и во мне она не умрет. Твой конец - это мое начало.
Труднее всего было добыть кровь. Пришлось разыграть сценку: споткнуться, упасть на старика, царапнуть длинным ногтем. Крови, засохшей под ним, хватило.
Сарио взялся левой рукой за раму, другой поднес к холсту нож. Да, не сразу и не без труда он собрал все необходимые ингредиенты. Но старик прав: для Аль-Фансихирро нет ничего невозможного.
С этой минуты начинается второй этап его жизни. Восемнадцать лет - ничто для такого старца, как Иль-Адиб, последнего из тайной и могущественной касты воинов и волшебников. Остальные погибли в войнах с Тайра-Вирте. Их выкрадывали из Великого Шатра Акуюба, пока Иль-Адиб, самый юный из слуг Бога, не покинул свой беспомощный, сломленный народ, чтобы найти останки Кита'аба и возродить орден. Для этого пришлось отправиться к врагам, в их столицу, - так велел Акуюб. И разыскать человека, наделенного внутренним оком.
Сарио улыбнулся. Внутреннее око. Луса до'Орро. Двойное благословение.
А третье благословение дал Раймон - сделать то, что должен сделать.
Сарио медлил. Во рту пересохло. Сейчас все изменится раз и навсегда. Сейчас он сожжет за собой мосты.
Но внутреннее око не для того дается, чтобы выбрасывать его в сточную канаву. Не для того дается Свет, чтобы сидеть и ждать, пока он погаснет.
Сарио облизал губы, нараспев произнес несколько фраз на языке Аль-Фансихирро и пронзил сердце под узорчатым халатом.
- Я - не твой Пророк! - Рукоять ножа уперлась в холст. - Я - Грихальва, плоть от плоти моей семьи. И я буду Верховным иллюстратором.
По комнате текли ароматы. Мак, конопля, кипарис. Сон, Покорность, Смерть.

Глава 18

В комнате царил беспорядок. Заботиться об уборке герцогу не приходилось, во дворце вполне хватало слуг, чтобы выбирать ему парадные костюмы, наряжать перед церемониями и бдительно следить, чтобы из-за случайного пятнышка его светлость не уронил своего достоинства. Но Бальтран до'Веррада всегда славился своей непредсказуемостью.
Ему предстояло путешествие. Крайне важное для мирной и благополучной жизни Тайра-Вирте. От этой поездки зависело, каким он передаст герцогство своему наследнику. Увы, отнюдь не во всем герцог мог полагаться на послов. Бывали случаи, когда требовалось его личное присутствие. Видит Пресвятая Матерь, послы лезли вон из кожи, но велеречивые и уклончивые пракансийские вельможи сводили их старания на нет. Еще немного, и будет слишком поздно, поэтому Тайра-Вирте намерена в спешном порядке оказать Пракансе великую честь, а для этого герцогу необходимо соответствующее облачение. Но почему бы не воспользоваться оказией и не поохотиться в пути на тза'абской границе? Оно, конечно, государственные дела превыше всего.., но до чего же славная там охота, номмо Матра эй Фильхо! Герцог давно обзавелся привычкой исполнять любые свои прихоти - титул к этому располагал. Да и опасности никакой - Воины Пустыни давно исчезли. Решено, он доставит себе такое удовольствие.
Но перед отъездом надо уладить одно маленькое дельце. Обсудить работу Верховного иллюстратора с самим Верховным иллюстратором.
- Сарагоса, давай не будем ходить вокруг да около. Ты пишешь все хуже и хуже. - Бальтран до'Веррада посмотрел на Серрано с легким сочувствием, которое тотчас сменилось раздражением, - мало, что ли, у него более серьезных забот? - Быть может, тебе покажется обидной такая прямота, но, уж не обессудь, у меня нет времени на экивоки. Я тебе заказал портрет сына, чтобы взять его с собой в Пракансу.., а получил убогую мазню, не стоящую ломаного гроша. Сарагоса, разве я не объяснял, что сватовство принято начинать с подарков, для того-то мне и нужен хороший портрет сына?
Жалкий огрызок Верховного иллюстратора кивнул. Под пышной мантией, висящей на нем, как на бельевой веревке, поникли худые плечи, на лице пролегли густые складки уныния и страха.
- Ваша светлость...
- Сарагоса, меня твоя работа никоим образом не устраивает. - Поглядев на слугу, Бальтран до'Веррада щелкнул пальцами. - Нет, только не эту рубашку, надоела. - Герцог вновь повернулся к Верховному иллюстратору. - Ты и сам прекрасно знаешь, насколько важны такие картины для дипломатии и торговли. На подобных полотнах - вся документация нашего герцогства: "Рождения", "Кончины", "Женитьбы", "Сделки", "Договоры" и много чего еще. И эти картины должны быть превосходны. Совершенны. Мне не нужно ни одной посредственной.
- Да, - прошептал Серрано, - да, ваша светлость. Конечно...
- Мой сын на этой картине не очень похож на себя. Сарагоса содрогнулся.
- Как скажете, ваша светлость.
- А чтобы дарить его портрет королю Пракансы с надеждой на удачное сватовство, нужно побольше сходства. - Произнося эти слова, герцог, только что вернувшийся с охоты, снимал с пальцев испачканные потом и кровью кольца, чтобы как следует отмыть руки. - В моем сыне людям нравится лицо, телосложение, обаяние. Или ты считаешь, такой как есть он недостоин дочери короля Пракансы?
- Что вы, ваша светлость! Разумеется, нет...
- Так что же будем делать, а, Сарагоса?
Верховный иллюстратор походил на проколотый рыбий пузырь.
- Ваша светлость, если позволите высказаться... - А разве я не позволяю? Высказывайся.
- Ваша светлость, я болен, - с вымученной улыбкой произнес Серрано. - Конечно, я поправлюсь, но сейчас мне нездоровится.
- Государственные дела не могут дожидаться, когда ты поправишься.
- Да, ваша светлость, несомненно. Но я готов написать новый...
- Поздно, Сарагоса. Нет времени. Завтра я отправляюсь в Пракансу. А потому вынужден взять другую картину вместо твоей. Из горла Сарагосы Серрано вырвался клекот.
- Другую картину?! Но.., ваша светлость! Номмо Матра, ведь Верховный иллюстратор - я!
- Но я не могу везти в Пракансу твою так называемую работу. А значит, придется дарить чужую.
Герцог отвернулся, взял принесенное секретарем письмо, раскрыл, пробежал глазами. Затем кивком отпустил секретаря.
- Благодарение Матери, нам повезло, что Алехандро заказал свой портрет другому художнику. И этот художник вполне справился с поручением.
Серрано был белее мела.
- Кому? - прохрипел он. - Кто.., художник? Бальтран беспечно махнул рукой.
- Серрано, я не знаю его имени. Алехандро договаривался с ним без моего ведома, но я видел работу, ее принесли два дня назад. Она великолепна. Полнейшее сходство: и одухотворенность передана, и честность. Как раз то, что надо. - Он помолчал, без всякого выражения на лице глядя на Сарагосу, а затем сказал:
- Алехандро еще не знает, что я задумал, но не станет возражать. Любому мужчине лестно предстать перед невестой в наилучшем виде. - Герцог блеснул зубами в улыбке. - Похоже, мне удастся неплохо пристроить детей. Его сестра, когда вырастет, выйдет замуж и уедет в Диеттро-Марейю, а брак Алехандро с пракансийкой положит конец проклятым спорам о границах.
Сарагосе, серому, как труп зачумленного, оставалось лишь кивнуть.
- Но ваша светлость, конечно же, знает, из чьей семьи художник.
Бальтран до'Веррада рассмеялся.
- Что, Сарагоса? Боишься, что я тебя заменю ничтожным Грихальвой? - Он ухмыльнулся. - Пока я жив, ты не лишишься места. Но это не означает, что я обязан принимать любую халтуру.
- Ваша светлость!
- А потому советую позаботиться о здоровье, уж коли от него так зависит творческий успех. - Он величаво взмахнул рукой. - Можешь идти, Сарагоса. Дольча маттена.
Но Сарагосе Серрано, на ватных ногах выходящему из покоев, утро вовсе не казалось приятным.

***

Сарио лишь на миг задержался возле шатра, потом смял в ладони промасленный холст и откинул полог. Он знал, что увидит, как только войдет в сумрак, а потому, войдя, испытал не ужас, а облегчение. В глубине души он даже порадовался.
Старый тза'аб скорчился подле зеленого плата с уже знакомым Сарио поддающимся разгадке узором.
Юноша опустился на колени перед трупом, раздвинул полы скомканного халата. Посмотрел на дело рук своих, на след преступления, совершенного далеко от этого шатра.
- Милая Матерь... - Сердце вдруг исполнилось восторга, и вовсе не наслаждение убийством было тому причиной, а торжество, невыразимое удовлетворение при мысли, что он на такое способен. Ему был необходим успех, убеждение, что для него не существует преград.
Теперь он наверняка достигнет своей цели. Станет тем, кем должен стать.
- Я знаю, - сказал он, - теперь я знаю. Больше никто в Тайра-Вирте не обладает такой силой, такой властью, как я. Даже Вьехос Фратос. Им и невдомек, что их хваленый Дар - жалкая кроха по сравнению с сокровищами Аль-Фансихирро.
Охваченный жестоким весельем, Сарио широко улыбнулся. "Именем Пресвятой Матери и Ее Сына, да свершится воля Акуюба, бога Тза'аба Ри".
Ирония в чистом виде. Самая настоящая ересь. Он должен был отправиться в Тза'аб Ри. Разыскать, собрать, именем Акуюба повести за собой Всадников Златого Ветра, разжечь огонь в давно остывших душах, вселить веру в давно изверившиеся сердца. Но он этого не сделает. У него другая цель.
- Я хочу писать, - сказал он старику. - Писать, как не писал никто. Хочу вернуть все потерянное нами за три поколения из-за проклятой нерро лингвы. Хочу стать лучшим из лучших, превзойти всех Вьехос Фратос, всех иллюстраторов, всех Грихальва, стать самым выдающимся Верховным иллюстратором в истории. - Он помолчал. Подождал. Но отклика не последовало. - Видишь ли, это для меня гораздо важнее. Мне некогда исполнять твои мечты, и Тза'аб Ри - не моя родина. Я принадлежу другому народу. И ты мне не отец.
Молчание. Сарио бесшумно опустил полог и встал на колени перед мертвым Иль-Адибом, последним членом тайного Ордена - если не считать того, кто его убил.
"Я уже не тот, кем был прежде. Я - нечто большее, нечто высшее. Я и сам не думал не гадал, что достигну таких высот, не ждала этого и Сааведра, хоть и верила в меня всегда. Этот старик дал мне Ключ, точь-в-точь как Вьехос Фратос".
Кулон, тускло сиявший на его груди, спрятался в кулаке.
"Я не должен бояться. Не могу себе этого позволить. Теперь я - тот, кем всегда мечтал стать.., но мне еще многого надо достигнуть. И Раймон меня благословил".
Он все равно бы этого достиг. Но Раймон развязал ему руки.
Сарио вглядывался в узор, изучал шелк, рисунок, краски. И сразу разгадал смысл: Иль-Адиб давал святое благословение, предлагал великую силу.
Опять - ирония. Сарио закрыл глаза, облизал губы, прошептал несколько слов на лингве оскурре, разрушил узор, разметал ветки и цветы. Выхватил из-под них хрупкий лист пергамента, аккуратно скатал, вложил в украшенную охранными рунами тубу, положил ее в окованный бронзой ларец из терновника.
- Я сберегу Кита'аб, - сказал он. - Но не для Тза'аба Ри. И не для Вьехос Фратос, не знающих истины, сокрытой в нем... Нет Он мне самому пригодится. Тому, кем я стану.
Он закрыл ларец, щелкнул засовом, ласково провел пальцами по резным письменам. Лингва оскурра - страж священного клада.
- Мой Кита'аб, - благоговейно вымолвил Сарио. - Мой ключ к священной власти.
Он рассмеялся. Да, это Чиева. Чиева до'Сихирро.
Молча сложил плат, взял под мышку, а другой рукой поднял ларец. И вышел из шатра.
Он знал, что через несколько минут труп будет найден, шатер разрушен. Раньше старика нельзя было увидеть в тканевых стенах его жилища, и само жилище было сокрыто от чужих очей. А теперь чары спали, зеленый плат и ларец с лингвой оскуррой вынесены Теперь прохожие увидят вражеский шатер.
И не потерпят его присутствия в стенах Мейа-Суэрты.

***

Войдя в уединенный солярий, предоставленный сыну герцога гостеприимными Грихальва, Алехандро рассказал правду. Увидел, как Сааведра побледнела, как подкосились ее ноги, и успел схватить за локти - иначе она бы упала. Подвел ее к креслу, усадил принялся успокаивать.
- Сааведра, я расстроился не меньше твоего. Но ведь это всего лишь вещь.
Его ладонь легла на гладкую белую колонну ее шеи. В этот раз на ней не было украшений.
- Да, конечно. - Она старалась взять себя в руки. - Номмо Матра, Алехандро... Неужели мою картину подарят королю Пракансы?
- Эйха, но это по меньшей мере говорит о том, что ты неплохо поработала, - ответил он шутливо.
- Нет! - воскликнула она. - Только о том, что у тебя кое-что украли. И у меня.
- Эйха, да, думаю, можно и так на это посмотреть. - В его глазах потухла веселая искорка. Он обошел вокруг ее кресла, рассеянно взялся за рукоять тесака, выдвинул лезвие на полдюйма, задвинул со щелчком. - Но он же герцог - то, что принадлежит мне, принадлежит и ему.
- Это был подарок. Мой. Тебе.
- Это был мой заказ.
- Я отказалась от платы. Он улыбнулся.
- Верно.
- Если б я хотела, чтобы он попал к герцогу, я бы его послала герцогу. - Она едва сдерживала гнев. Алехандро рассмеялся.
- Пресловутый темперамент арртио? Немногие отважатся критиковать Бальтрана до'Верраду.
- Разве он этого не заслуживает?
Алехандро остановился, перестал клацать тесаком, сочувственно посмотрел на нее "Бедная моя арртио..."
- Ведра, амора мейа, чего ты от меня ждешь? Что я пойду к отцу и потребую вернуть портрет?
- А разве ты на это способен?
Сталь во взоре. Сталь в голосе. Непонятно, чего больше в душе - злости или жалости. А может, и злость, и жалость - напускные, а все дело в страхе, что ее талант, хороший для Алехандро (он все время об этом твердил, но она упорно отказывалась верить), плох для герцога. И для дочери короля Пракансы.
"Матра Дольча, дай мне сил. Пойди я другим путем, не причинил бы ей боли. Но я не хочу, чтобы и мне причиняли боль".
Он зашел за спинку кресла, положил ладони ей на плечи, чтобы ощутить ее тепло и успокоить.
- Я не могу потребовать, чтобы он отдал портрет. Две недели назад отец уехал в Пракансу. А я только сейчас набрался смелости сказать тебе. - Он тяжело вздохнул, почувствовав, как напряглось ее тело. - Но все-таки я думаю.., надеюсь, что для тебя.., для нас обоих неизбежность моей женитьбы важнее увезенного портрета.
- Украденного, Алехандро.
Его ладони сжали упругую плоть, требуя знакомого отклика. Большие пальцы стали ласкать шею.
- Разве тебя совершенно не волнует, что я женюсь? Она опустила голову. Длинные густые кудри упали с плеч, занавесили лицо, скрыли ее мысли. Зазвучал голос, и в нем не было ничего, кроме смирения.
- Конечно, ты женишься. И я выйду замуж.
Точно обухом ударила. Его пальцы превратились в железные крючья, впились в ее плечи. Желудок сжался в тугой ледяной комок. Алехандро был унижен. Испуган.
- А что, в семье уже говорят о твоем замужестве?
- Об этом всегда говорят. Каждой женщине подыскивают мужа, и не только в роду Грихальва так заведено. Многие мои сверстницы давно замужем. - Он ощутил ее прерывистый вздох и слабый трепет плеч. - Мне девятнадцать.., пора детей рожать.
И тут он сказал не подумав:
- Роди от меня.
И едва произнес, понял, что мечтает об этом. Наклонился к ней, пошевелил выдыхаемым воздухом завитки ее волос.
- Ведра, граццо. Прошу тебя...
- Кого от тебя родить? Грихальву? Гнев. Боль. Бедные Грихальва, несчастные Грихальва! Да сколько можно слушать это нытье! Ее что, совсем не трогают его слова?
- Пресвятая Матерь! - хрипло произнес он выпрямляясь. - Да неужели ты не понимаешь, что я обязан жениться и родить для Тайра-Вирте нового наследника? А тебе придется выйти замуж, чтобы рожать художников для рода Грихальва.
Сааведра тихо рассмеялась, а затем он уловил-таки отчаяние в ее голосе.
- А что мне еще остается? Возражать? Отказываться? Алехандро, мы те, кто мы есть, и должны делать то, что должны... Ничего другого от нас не ждут с первого дня нашего существования. - Под его ладонями затвердели плечевые мышцы. - Если уж на то пошло, разве ты возьмешь меня в жены? Сделаешь герцогиней чи'патро из рода Грихальва?
Он обвил руками ее шею, ладони остановились на тонких ключицах, - со стороны могло показаться, что он ей дарит ожерелье. Возможно, так и следовало поступить будущему герцогу: отблагодарить за любовь.
- Номмо Матра эй Фильхо, - чинно, как на торжественной церемонии, промолвил он, - коли есть на это ваша воля, да будет так. По ее телу пробежала судорога.
- Нет на это их воли. Этому не бывать. Это невозможно.
- Нет. - Он опустил руки, обошел вокруг кресла, остановился перед ней. Опустился на колено, наклонился так, что от его дыхания зашевелилась ткань юбки. Сильными руками взял ее кисть, поднес к губам, поцеловал, прижал к сердцу. И не отпуская поклялся:
- Я никогда не оскорблю тебя лживыми обещаниями. Никогда не посулю несбыточного. Я исполню то, что в моей воле и власти.
Она была бледна как призрак. От девчонки, которую два года назад он повстречал у фонтана, в ней не осталось ничего. Он вспомнил, как она откидывала с лица мокрые кудри, как улыбалась своему непрошеному заступнику. Откровенность души - вот что отличало ее от других знакомых ему женщин.
Но сейчас она ничем не напоминала девушку, которую он полюбил в тот праздничный день. Да, влюбился, хоть и скрывал это от самого себя вплоть до этого часа по причинам, о которых только что напрочь забыл.
"Пресвятая Матерь, открой ей глаза, пусть увидит, как я стараюсь".
Эйха, он согласен. Будь что будет. Если нельзя получить все, он согласен на малое.
- Марриа до'Фантоме, - отчетливо сказал он. На ее лицо вернулась краска. Серые глаза стали огромны, потемнели от изумления.
- "Теневая женитьба"? На мне? - В голосе сквозило недоверие. - На мне?
- Почти настоящая, насколько это возможно. "Теневая" - это всего лишь слово. Будет все, кроме священных клятв перед Премио Санкто и Премиа Санктой...
- И перед твоим отцом, и матерью, и тайра-виртской знатью. - Она вздохнула, закрыла глаза, высвободила руку. - Они этого ни за что не допустят.
- Кто? - удивился он. - Мой отец? Мать? Екклезия? Эйха, так ведь они не узнают...
- Моя семья, - с горечью произнесла она. - Вьехос Фратос, те, кто правит родом Грихальва.
Он исторг из себя грязную площадную брань.
Сааведра открыла глаза - огромные, серые, сверкающие на безупречно красивом, с изящными скулами лице, - и печально улыбнулась.
- Ты служишь до'Веррада. Я служу Грихальва. Он поморщился словно от боли.
- Чем же я так плох для них? Блеснули слезы.
- Алехандро, по-моему, ты очень даже хорош. Но семья ждет от меня только здоровых, одаренных детей, которые вырастут и тоже родят детей. Видишь ли, у нас на счету каждая женщина... Меня не отпустят.
Он отстранился, встал, упругой кошачьей поступью обошел маленький уютный солярий. При этом тесак щелкал о ножны, каблуки стучали: звонко - по голым плитам, глухо - по ярким коврам, прокладывая в ворсе неровные борозды. Наконец он остановился, повернулся и увидел на ее лице правду - холодную и страшную как острие меча. Сааведра боялась его потерять, но была непреклонна.
"Пресвятая Матерь... Как тяжело видеть ее боль, но все-таки на душе легче от того, что она неравнодушна. Она меня не потеряет. А я не потеряю ее".
- Что ж, будем заключать сделки, - решительно сказал он. - Отец - с Пракансой, я - с родом Грихальва. - Он пожал широкими плечами. - В торговле ключ к успеху - умение предлагать то, о чем мечтает другая сторона. Взамен она готова отдать все, чего только ни попросишь.
Сааведра покачала головой; сияние свечи придавало ее волосам синеватый отлив.
- Что ты можешь нам предложить? Мы не правители.., не герцоги и не наследники. У нас хороший, уважаемый промысел, да и кормит худо-бедно...
- Художники, - кивнул он. - Превосходные, выдающиеся мастера. Даже женщины - это подтвердил мой отец, решив подарить королю Пракансы твою работу.
Увидев изумление на ее лице, он улыбнулся. Видимо, сама она так не думала.
- Так чего же больше всего на свете хотят художники из рода Грихальва?
И тут она поняла, к чему он клонит. Объяснений не требовалось, В глазах вспыхнула радость, на щеках заиграл румянец. Не медля ни секунды, она сказала:
- Сарио.
Алехандро ухмыльнулся. Рассмеялся. Схватил ее, стащил с кресла, обнял, сделал несколько па модного танца, с наслаждением вслушиваясь в ее возгласы, восторженный смех, глазами, ушами, порами кожи впитывая ее радость.
- Сарио, - сказал он. Более ничего не требовалось.

Глава 19

Сааведра стояла перед отворенной дверью в тесную комнатушку, столько лет служившую ей ателиерро. Здесь она усваивала знания, развивала воображение, вдохновлялась. Здесь она училась и служила семье. Здесь прошла почти вся ее жизнь.
Пустая комната.., эйха, не совсем. Остались кровать, верстачок у окна, таз, кувшин, ночной горшок за ширмой. Это имущество семьи, оно достанется тому, кто поселится в этой комнате. А у Сааведры будут другие вещи. Получше, покрасивее, но все же недостаточно роскошные для такой знатной, влиятельной дамы. Зато жилье теперь что надо - просторные комнаты, высоченные потолки, окна пропускают сколько угодно света. Наверное, кое-кто считает это расточительством, ведь ей никогда не стать иллюстратором - но возражать не посмеет. Все понимают, что расположение наследника, ее покровителя, превыше всего. Впервые за три поколения Грихальва одна из них "держит за ухо" до'Верраду.
- Кое-кто скажет, что не только за ухо, - сердито пробормотала Сааведра. И ухмыльнулась.
Действительно, впервые за три поколения до'Веррада покровительствует кому-то из рода Грихальва. Вот только.., дело тут вовсе не в живописи.
- Дело во мне. - Это было сказано негромко, но по комнате раскатилось эхо. В душе Сааведры поднималась радость - сначала робко, затем все смелее, и вот она уже на грани восторга. - Дело во мне. - Прежде Сааведра боялась себе в этом признаться, боялась отравить радость. А сейчас - точно гора с плеч. Она рассмеялась, и снова комната ответила эхом.
- Алехандро до'Веррада... И Сааведра Грихальва. Вот так. Наконец-то это сказано. Провозглашено. Она предполагала... Какое там предполагала, она нисколько не сомневалась, что в городе, в домах Серрано, ее честят последними словами. Называют шлюхой. Грязной чи'патро. Придворные ее тоже не жалуют, впрочем, не потому, что она любовница наследника, а из-за дурной славы ее рода. Бальтран своих фавориток ни от кого не прятал, на такие вещи, как любовные связи на стороне, двор смотрит сквозь пальцы. Гитанна Серрано семь лет провела в постели герцога и пользовалась всеобщим уважением. И к Алисии до'Альва знать относится неплохо.
- Но я - Грихальва.
И за это ее будут поносить. Обзывать чи'патро. Сокрушаться о плохом вкусе бедного Алехандро. Екклезия превратится в растревоженный улей, санктос и санктас будут на себе волосы рвать.
Вновь Сааведра рассмеялась. Она нисколечко не боится, что вызовет бурю. Эйха! Буря уже грянула, задолго до того, как они с Алехандро поклялись друг другу быть мужем и женой. Они стойко выдержали ее, и никто не заговорил об отсрочке или отмене свадьбы.
И вот это случилось. И теперь все ее существо дрожит от восторга.
"Алехандро любит меня".
И вслух - несмелое, но радостное признание самой себе:
- Алехандро любит меня!
И пусть не было официальной церемонии, пусть вступление в брак не скреплено ничем, кроме клятв, данных ими друг другу. В роду Грихальва, где дети - высшая ценность, даже недолгая связь мужчины и женщины почти священна. Бывали даже случаи, когда Одаренные мужчины женились на здоровых женщинах. Стерильность считалась не проклятием, а признаком Одаренности, а детей было вовсе не обязательно зачинать от мужа.
Сааведра не помнила своего отца. Перед смертью от костной лихорадки ее мать, Суэрта Грихальва, рассказала, что он был добрым, но физически слабым, болезненным, женоподобным и не без странностей. Странности заключались в том, что Гуильбарра Грихальву признали Одаренным, но он так и не сумел написать свою Пейнтраддо Чиеву. Позже он стал притчей во языцех - Суэрта родила, дочь, судя по ее клятвенным уверениям, от него. Других детей у него не было, хотя он прожил пятьдесят восемь лет - больше, чем живут мастера-иллюстраторы, но меньше, чем обычные мужчины из рода Грихальва.
Если у Сааведры родится ребенок, он будет помнить своего отца. Потому что его отец проживет гораздо дольше любого из мастеров-иллюстраторов или слабого, болезненного, странного Гуильбарра Грихальвы. И пока Сааведра - "теневая жена" наследника герцога, никто из Вьехос Фратос не потребует, чтобы она вышла замуж за другого мужчину или легла в его постель.
Улыбаясь, Сааведра потянулась к щеколде, отворила дверь. Прощай былое, здравствуй будущее! Когда-нибудь ей придется выйти замуж, а Алехандро - жениться, но сейчас они вместе. И она позаботится о том, чтобы это продлилось как можно дольше, ведь не напрасно она так истово, так благодарно молится Пресвятой Матре.
Дверь хлопнула, звякнула щеколда. Прошлое осталось за спиной, а впереди ждала неизвестность. Сааведра промедлила лишь миг, но его хватило, чтобы колючка страха вонзилась в душу.
"Нельзя рассказывать Сарио о сделке между мною и Алехандро. Никогда. Ни при каких обстоятельствах".
Но она тут же мысленно стряхнула колючку, как конь стряхивает слепня. Все это пустяки, не стоит себя корить. Сарио гениален, он и сам пробился бы ко двору после смерти Бальтрана до'Веррады.
- Обязательно пробился бы, - прошептала она и недовольно поморщилась. Сказала же себе: выбрось из головы! Лучше подумать о чем-нибудь приятном. К примеру, о новом жилье.
Она шагнула вперед, и в этот миг зазвонили колокола.

***

Сарио полностью освободил длинный дощатый верстак в просторном ателиерро с высоким полусферическим сводом. Затем положил на него Фолио и поставил терновый ларец, а рядом небольшую медную чашу с цветами мать-и-мачехи, герани и вербены: Предосторожность, Защита и Чародейство. Он выгреб цветы, растер между ладонями, вдыхая пряные ароматы, и бросил обратно в чашу. Открыл ларец, стал одну за другой вынимать кожаные тубы, осторожно извлекать из них пергаментные свитки - испачканные, порванные, с обугленными краями и дырками от искр. Каждый пергамент он бережно разворачивал и укладывал на верстак, прижимал уголки кистями, бутылками с краской, кусочками розоватой канифоли.
Расстелив последний лист, Сарио прошелся вдоль верстака и внимательно осмотрел каждый пергамент. Тза'абская вязь, столь любовно выведенная рукой неведомого писца, особого интереса не представляла: Сарио знал, что текст - всего лишь свод правил поведения (компордотта) и запретов. Впрочем, кое-что полезное он бы мог почерпнуть, например, некие волшебные мелочи, вроде тех, с которыми уже знаком род Грихальва, а также довольно любопытные наставления Акуюба и южных мудрецов. Но не это хотел он узнать, и не этому учил Иль-Адиб. Истинная сила Аль-Фансихирро была заключена в лингве оскурре, в орнаментальном обрамлении текста, в превосходно выполненных инициалах.
Затем он повернулся к Фолио - драгоценному подарку Верро Грихальвы. Изучил первую страницу, потом - страницу Кита'аба. Так и пошло: Фолио, Кита'аб, Фолио, Кита'аб. Он сравнивал рисунки. Вчитывался в текст - разумеется, обрывки. В Фолио зияли громадные бреши, а страницы, столь долго хранившиеся у тза'аба, были малочисленны.
Страница за страницей, страница за страницей. Среди них хватало рваных, со следами крови и воды. Были и половины страниц. Где-то невозможно разобрать слова, А кое-где разобрать можно, зато никак не удается понять смысл.
Плохо другое: разорваны орнаменты. И восстановить их целиком не удастся - слишком много утеряно. Но что-то Сарио, возможно, сделает, благо в реставрации он смыслит побольше других.
Нужно лишь время. Как раз то, чего не хватает Грихальва. Одаренным. Вьехос Фратос. Занятно: от тех, кто живет дольше, семье мало проку. Если ты обделен Даром, значит, будешь влачить жалкое существование.
А Сарио это не грозит. Он рожден для величия. Для славных дел.
Облегченно вздохнув, он сходил за свечами, поставил их на верстак в максимально допустимом отдалении от бесценных сокровищ (они не должны погибнуть в огне безвозвратно). Впрочем, света было достаточно, чтобы разглядеть сложнейшие рисунки. Золотые и серебряные узоры поблескивали, как будто еще не просохла краска или их окропили водой.
Сарио трудился в тишине, нарушаемой только шелестом передвигаемых, переворачиваемых страниц. Да, полностью Кита'аб не воссоздашь, но кое-что реставрировать удастся. И кое-чему научиться.
Он с улыбкой подумал, что и так многому научился у старика за два года. И за восемнадцать лет - у Грихальва. Двадцать лет он постигал тайны волшебства, сокрытые от всего мира.
И эти тайны вполне достойны того, чтобы отдать им жизнь. Взамен они даруют могущество. Возвышают тебя над всеми. Ибо никто, кроме тебя, не обладает такой силой. Никто, кроме тебя, не разгадал секрет Фолио - заветного клада семьи Грихальва - и страниц из ларца Иль-Адиба. "Никому, кроме тебя, не удалось их объединить".
Он коснулся древних страниц Фолио - Кита'аба и прошептал:
- Мое. Только мое. Все это теперь принадлежит... Стук щеколды заставил его умолкнуть. Он вздрогнул, повернулся не вставая, устремил взор на дверь ателиерро. Она была не заперта. Но ее нельзя было открыть. Ни ключом, ни ломом. Он об этом позаботился. Никто другой на такое не способен. Нет магов, равных ему по силе. Иль-Адиб мертв, и Сарио не намерен делиться тайнами ни с кем.
Щеколда стучала не унимаясь.
- Сарио!
Гордость и торжество схлынули. Он ждал.
- Сарио!
Он бросил взгляд на верстак, на открытое Фолио, на страницы Иль-Адиба, на чашу с цветами.
- Сарио! Номмо Чиева до'Орро!
Вотще! Он не собирается отворять дверь, чьим бы именем его ни заклинали.
Он снова взглянул на верстак. Тайный язык, тайный труд, тайные знания и сила... Ими он ни с кем не поделится, зато готов поделиться торжеством. Но лишь с одним-единственным человеком - с тем, кто стоит за дверью. Кое-что расскажет, так и быть...
Опять расцвела гордость. "Я сделал то, что никому не по силам".
И этот человек - только этот - способен его понять. И пожалеть, что самому не хватило отваги. Этот человек тоже испытывал на прочность семейную клетку, но сломать прутья и вырваться на волю не решился.
"А я решился. Да. Мне есть чем гордиться".
Он встал, подошел к двери, послюнил пальцы, размазал крошечные буквы, с таким старанием выведенные вокруг щеколды.
Тайный язык. Источник силы.
- Входи, - сказал он тихо и отступил, когда поднялась щеколда. Раймон Грихальва вошел в ателиерро не сразу. Бросил взгляд мимо Сарио на верстак, прошептал молитву и произнес громче:
- Я один. Сарио улыбнулся.
- Ну конечно, сангво Раймон. Иначе бы я просто не пустил тебя. Складки, прорезанные временем на лице, заметно углубились.
- Номмо Матра, разумеется. - Раймон направился прямиком к столу и не оглядывался, пока Сарио запирал дверь. - Так. - Раймон остановился у верстака, под черным камзолом напряглись плечи. - Значит, ты стал копиистом?
Сарио рассмеялся. От души.
- Копиистом? Я? Ты способен это вообразить?
- Значит, нет? - Раймон склонился над верстаком. - Я способен вообразить... - Он осекся.
- Да. - Сарио ухмылялся. - Я так и думал, что ты заметишь, если тебе дать шанс.
"Сейчас увидит. Сейчас поймет".
Теперь только хриплое, прерывистое дыхание нарушало тишину да шорох перекладываемых страниц.
- Матра Дольча... О Милая Матерь! - Рука сангво схватила Чиеву, поднесла к губам, затем прижала к сердцу. - О Святой Сын...
- ..и Акуюб, - со смехом добавил Сарио. В нем росло возбуждение. - Но я сомневаюсь, что тебе доводилось слышать это имя.
У Раймона перехватило дыхание. Наконец он вновь обрел способность шевелиться. Уперся ладонью в верстак и повернулся к Сарио.
- Что это? Что? Фолио?
- Нет, не Фолио. - Сарио улыбнулся. - Не просто Фолио. Кое-что посерьезнее. Сангво Раймон, мы даже не представляем всей правды.., и эти болваны в рясах, все эти санктас и санктос!
Раймон старел быстро, как и все Одаренные; к сорока годам он выглядел на шестьдесят. Сила ушла, бодрость иссякла, паутина страдальческих морщин обезобразила красивое лицо. Он был рожден для самоотречения и мук, и теперь под их спудом в нем чахла неуемная душа, снискавшая ему прозвище Неоссо Иррадо. В дряхлеющем теле еще жил прежний человек: сильный, волевой, талантливый. Он возвысился над всеми Вьехос Фратос, год назад они избрали его сангво, но постоянные мысли о принесенной им жертве, о заплаченной цене старили его дух точно так же, как годы старили тело.
С заметным усилием взяв себя в руки, он спросил:
- Сарио, что все это значит?
Сарио рассмеялся. Восторг рвался на волю, не было сил его сдерживать - Верро Грихальва послал нам не просто страницы, которые стали нашим Фолио. Это не просто текст, научивший нас новым приемам искусства и надлежащему поведению. Нет. Сам о том не догадываясь, он проторил нам путь к власти, дал ключ к чужеземному волшебству. Так мы это и воспринимали, так на это и смотрели, но видели ключ из простого металла, а не из настоящего золота. - Сарио взглянул на Чиеву Раймона, затем коснулся своей, закрыл ладонью. - Нет, Раймон, это не просто Фолио. Это Кита'аб.
- Этого не может быть! - гневно выкрикнул Раймон.
- Это Кита'аб, - повторил Сарио. - Раймон, посмотри еще раз. Вспомни, разгадана лишь треть нашего текста, и то.., мы пропускали непонятные слова и даже целые отрывки. - Убрав руку с Чиевы, он подошел к Раймону. - Да вот хотя бы... - Он полистал страницы Фолио, ткнул пальцем в одну из них. - Видишь? И тут. И тут. По всему Фолио, на всех остальных страницах.
- Вижу, - блеклым голосом промолвил Раймон.
- Грихальва этого слова не знают. - Палец Сарио задержался на тесном рядке письмен. - Акуюб. Вот что это такое. - Теперь ему было легко - он хорошо изучил слова и их смысловые значения. - Акуюб, Раймон. Владыка Пустыни. Наставник Человека.
- Ты разобрался.., в этом?
- Меня научили. Да, теперь я в этом разбираюсь. - Он ухмылялся, высматривая радость в лице сангво Раймона, в его усталых глазах. - Я много чего знаю.
"Но тебе открою далеко не все".
Раймон был бледен как восковая свеча.
- И как ты намерен использовать эти знания?
- Как ты и хотел. - Сарио пожал плечами. - Я тебя очень хорошо понял.
"Где же одобрение?" Он поспешил добавить:
- Сделаю все возможное, чтобы один из Грихальва...
Он не закончил фразу. За стеной комнаты, за стеной Палассо Грихальва, в нескольких улицах от квартала художников, неожиданно грянули исполинские колокола Катедраль Имагос Брийантос. К ним присоединились колокола других санктий и молелен.
"Сейчас?"
Сарио, коренной житель Мейа-Суэрты, язык колоколов знал великолепно. Екнуло сердце: он разобрал мелодию, понял, что это за звон, хоть и никогда его раньше не слышал; он всегда звучал чуть-чуть иначе, ведь на памяти Сарио в семье до'Веррада умирали только дети. "Номмо Матра, пусть они сейчас же смолкнут!"
Но колокола не смолкали. И тогда страх отступил, а молитва изменилась:
"Номмо Матра, хоть бы это было правдой!"
Да, страх отступил, но проснулось чувство вины. Впрочем, и его хватило ненадолго.
Раймон опустился на колени. Склонил голову. Взялся за Чисву до'Орро.
- Номмо Матра, номмо Фильхо...
Колокола трезвонили. Слова укладывались в их ритм.
- О Милая Матерь, Пресвятая Матерь, Святой Сын и Семя...
Весь мир был отлит из меди.
Раймон поцеловал Ключ, прижал к сердцу.
- Граццо, защитите нас. Защитите нас всех.
Сарио повторял за ним вслед, точно эхо: так было надо. Но мысленно добавил кое-что от себя:
"И пусть Твоему Сыну даже в печали достанет ума оценить мой труд по достоинству и позаботиться, чтобы меня предпочли всем остальным. - Подумав, он уточнил:
- Особенно Серрано".

Предыдущая страница 8 Следующая страница


9 Мелани Роун, Дженнифер Роберсон и Кейт Эллиот

***

Он себе казался хрупким. Слабым. Пойдет трещинами и развалится на куски, если кто-нибудь рядом произнесет его имя.
Разумеется, произнесли. Да и могло ли быть иначе? Для того-то и предназначалось это имя, чтобы прозвучать, когда наступит срок. Но от этой мысли ему не стало легче. Их много, и они сильнее. Точь-в-точь могучий лес перед одинокой дрожащей былинкой.
"Алехандро", - сказали они. - "Герцог". "Ваша светлость".
Новое имя. Новое обращение.
"Нет! - мучительно хотелось выкрикнуть. - Ни за что!"
Он сломается. Его раздавят.
"Алехандро", - сказали они. И было в этом имени все: мольба, приказ, утешение. А потом был шквал вопросов, ответов, предположений. Обвинений. Были слезы, изумление и ненависть.
- Вы уверены? - спросил он наконец. Ответом были изумленные взоры и угрюмое молчание. - Эйха.., есть ли смысл? И повод?
- Безусловно, есть политическая целесообразность, - размеренно, как ребенку, ответил ему один из придворных. Да, наверное, по меркам этого извращенного мира Алехандро и был ребенком. - Мы не знаем истинных причин, но разве это столь уж важно? В Пракансе много наших недругов, даже среди тех, кто любезничает с послами и твердит о мире...
Вельможи заговорили друг с другом о трагедии и войне. О подлом убийстве.
- Вы уверены? - повторил он, уже приняв решение и думая, что отец одобрил бы его. Нисколько в этом не сомневаясь. Бальтрану в таких ситуациях помогали врожденная проницательность и многолетний опыт, а его сын - новый герцог Тайра-Вирте - видел лишь одно: весь двор жаждет мести.
- Вы в самом деле хотите, чтобы я пошел воевать?
"Конечно, хотят, как же иначе? Войска Тайра-Вирте всегда ходили в бой под предводительством герцогов".
- Мне не нужна война.
Голоса стихли. Опять он их поразил. Да и себя, так как вовсе не собирался говорить это вслух.
- Эйха, не нужна, - повторил он отчетливее. - Ни один здравомыслящий человек не желает воевать.
- Даже чтобы отомстить за честь предательски погубленного отца? Алехандро поморщился. Да, Бальтран до'Веррада был человек чести. Но у него хватало и других достоинств. Он был мудр, здравомыслящ, целеустремлен. Алехандро судорожно сглотнул.
"А у меня ничего этого нет. Есть лишь уверенность, что я не гожусь на роль правителя".
- Ваша светлость.
Кто это произнес? Марчало Грандо, главнокомандующий? А может, кто-то другой. Лиц было не разобрать - у Алехандро вдруг все расплылось перед глазами.
- Ваша светлость, необходимо наметить пути, взвесить мнения, принять решения...
И тут он дал выход гневу, страху и печали, распиравшим грудь.
- Номмо Матра, оставьте меня в покое хоть ненадолго! Милая Матерь, я всего час назад узнал о гибели отца, а вы уже вцепились, как овчарки в волка, и тащите на войну!
Воцарилось молчание. В этот миг в глазах прояснилось, и он увидел. Всех. Все. И его осенило.
Превозмогая боль души, он сказал:
- Сейчас не время.
Марчало - с этой минуты его марчало - смущенно потупился.
- Да, ваша светлость.

Глава 20

Сарио научился-таки изображать на лице смирение. Он будет таким, каким его должны видеть (хотя все равно не увидят. Слепцы!). Спокойным, но не дерзким. Уверенным в себе, в своем праве находиться здесь, но не надменным. Не брезгливым. Гордость допустима, без нее художник - не художник, а всего лишь ремесленник, копиист, бродячий итинераррио, что само по себе не позорно, как не позорен любой честный труд, - но для тех, кто верит, что между художником и ремесленником лежит пропасть, отсутствие гордости - верный признак посредственности. И эта вера, эта боязнь не то что быть - иметь хоть малейшее сходство с заурядным ремесленником все время подогревала тигель, в котором сплавлялись воедино душа, талант и техника Сарио.
На нем был костюм, пошитый специально к этому дню; Сарио знал, что костюм вызовет много разговоров.
Но дело того стоило; приглашение исходило из Палассо Веррада, и ни один Грихальва не посмел бы игнорировать его или ответить отказом. Четверо явились в традиционных темных одеждах унылых тонов (чтобы не привлекать к себе лишнего внимания, а значит, и не напрашиваться на оскорбления) и один - в щегольском костюме ярко-зеленого цвета, сразу наводящего на мысли о "бандитах" и "варварах" - предках Грихальва. Не так давно Сарио пришел к выводу, что зеленый цвет ему нравится, вполне идет к его черным волосам, карим глазам и смуглой коже. Впрочем, обзавестись тюрбаном он не решился - это однозначно расценили бы как дерзость. Ведь на выставку пришли не только Грихальвы, но и многие мейасуэртцы из других известных родов, придворные, Премиа Санкта и Премио Санкто и сам герцог Алехандро.
Сарио мало заботило мнение всей этой публики, особенно мнение священников, но о герцоге он думал постоянно.
Во что бы то ни стало произвести благоприятное впечатление на этого человека. Бедный Алехандро, на тебя столько всего сразу обрушилось: и горе, и заботы. Нежданно-негаданно ты взошел на вершину власти и теперь должен искать тело отца, готовиться к войне, выбирать нового придворного иллюстратора. А ведь ты совсем молод и неопытен, и на тебя давят все кому не лень. Наверное, даже Сааведра...
Сарио высматривал ее в толпе. Вряд ли стоит ее ждать, ведь она не иллюстратор, и ее брак с герцогом не освящен екклезией, - если она сюда явится, на нее будут смотреть косо. И все-таки Сарио послал ей приглашение, он имел на это право, поскольку был в числе претендентов и в этом зале висели его работы. Здесь собрались все знаменитости, но Сарио их едва замечал, ему нужна была Сааведра. Только она верила в него с самого начала. И верила не напрасно, очень скоро он ей это докажет.
У него вдруг поднялось настроение. Да, он победит. Обязательно. Он, и никто иной.
Вот она...
В дверном проеме появилась Сааведра. Вошла в Галиерру и поспешила в угол, чтобы не мозолить глаза публике.
"Ах, какие мы стеснительные для любовницы герцога..."
Он стиснул зубы и со свистом выдохнул. Что только не перемешалось в его душе: негодование, ревность, жажда мести, понимание, сочувствие, признательность. И еще много всякого, чему и названия-то не подобрать. Но кроваво-красной нитью в тугом клубке эмоций проходила уверенность: она всегда была его Сааведрой, точно так же как он всегда был ее Сарио.
А теперь она принадлежит другому.
Он закрыл глаза. Вокруг нарастал шум, в Галиерре собиралось все больше тех, кто пришел смотреть, ругать, хвалить, ждать. Грихальва, Серрано, до'Альва, до'Нахерра...
Нам это выгодно, напомнил он себе. Грихальва, ублажающая герцога в постели, для нас полезнее, чем Грихальва, пишущий ему картины. Но в тот же миг душу, подобно ядовитой тза'абской стреле, поразила мысль: Сааведра не просто наложница Алехандро, она ему жена. Она его любит.
И судорога свела его чресла - жаркие, но бесплодные.
"Но ведь она должна любить меня!"
Сааведра увидела его и расцвела.
Лилия Пустыни, подумал он. Хрупкая с виду, но легко переносящая жгучую сушь Тза'аба Ри и тлетворную сырость Мейа-Суэрты.
Белая кожа, черные волосы. На ней было платье из мягкого фиолетового и кремового велюрро; яркие краски восхитительно переходили в полутона.
Она сразу подошла к нему - похвалить костюм, провести ладонью по зеленому шелковому камзолу, украшенному искусным шитьем, идеально сидящему, безупречно зашнурованному. Под камзолом - рубашка из тончайшего батиста; высокий складчатый ворот и кружевные манжеты расшиты настоящим золотом. Все это стоило чудовищно дорого, но Сарио не жалел. Была идея сшить зеленые чулки и сапоги из мягкой кожи, но он в конце концов решил не злить чересчур посетителей выставки и заказал черные.
Сааведра ослепительно улыбнулась.
- Ты постригся. Я так привыкла, что у тебя патлы на физиономии или кое-как завязаны на затылке, а теперь все ясно видят, что у тебя написано на лбу. Сарио, обещай, что обязательно ухмыльнешься, как ты умеешь, граццо. Ну, знаешь, такая брезгливая, надменная ухмылочка.
Он едва удержался от ухмылки - именно такой, какую описала Сааведра.
- Да, постригся, - кивнул он. - И ухмылочек не будет, обещаю. Да здравствует достойная компордотта! Сааведра рассмеялась.
- Шутишь? Достойная компордотта - и ты? Сарио изобразил вежливую улыбку.
- Ведра, ради благополучия семьи я готов на любые жертвы. В ее глазах появилась тень сомнения, но сразу исчезла. Сааведра вновь рассмеялась.
- Сегодня жертвы не нужны, можешь вести себя естественно. - Она указала на противоположную стену, увешанную картинами. - За это тебе все простят. Люди знают, что у каждого гениального художника в голове водятся тараканы.
- Ведра, спасибо на добром слове, но я уверен: что-то вроде этого друзья и родственники говорят всем остальным претендентам. И не только тут, но и везде, где участникам конкурсов приходится ждать решения жюри.
- Да, это доброе слово, - кивнула она, - но это еще и правда. Матра Дольча, Сарио, ты ведь и сам прекрасно знаешь, какой ты художник. И я знаю. И все остальные претенденты из нашей семьи. Разве ты не замечал, какими ухмылками они тебя провожают?
- Хмурыми, завистливыми? - Он улыбнулся. - Да, Ведра замечал. И спасибо тебе за веру. - Он порывисто схватил ее за руки, крепко их пожал - миг назад не собирался, не хотел этого делать, просто очень нуждался в ней и стремился высказать то, что надо было высказать гораздо раньше и не один раз:
- Ты меня никогда не бросала в трудную минуту. Никогда. Что бы я ни сделал, что бы ни сказал. Даже когда я... Эйха, Ведра, спасибо тебе от всего сердца. - Он поцеловал тыльную сторону ее левой ладони, затем правой. - Спасибо за все. Не сомневайся, Луса до'Орро, я знаю, что ты для меня сделала. И ценю твою дружбу и поддержку. И когда смогу.., если смогу, отплачу добром за все. Не сомневайся. Ведра. - Он прижал ее ладони к своей груди, к Золотому Ключу. - Номмо Матра эй Фильхо, номмо Чиева до'Орро. Не сомневайся.
Ее ладони были холодны.
- Золотой Свет? - спросила она. - Почему ты так меня назвал?
- Потому что ты и есть Золотой Свет. - Он отпустил ее руки. - Ведра, ты всегда была рядом со мной, сияла так же ярко, как Золотой Свет нашего Дара. - Он улыбнулся. - Нашей Одаренности.
- Но я не...
Он не дал ей договорить.
- Я уже сказал тебе однажды: тот, в ком есть огонь, легко разглядит такой же огонь в другом. - Сарио отвел взгляд, справился с волнением. - Ну вот, сейчас наш новый герцог наконец-то дойдет до картин Грихальва. Может, поглядим, как он будет их рассматривать, и попробуем предугадать решение?
Сааведра едва заметно вздрогнула и ответила с улыбкой, которой недоставало обычной безмятежности.
- Было бы что предугадывать.
- Эйха, пожалуй, ты не права, всякое может быть. Этторо - мастер неплохой, Домаос, Иво и Иберро мало в чем ему уступают... - Род Грихальва представил всего пять кандидатов. - Есть и в других семьях неплохие художники, даже Сарагоса не совсем безнадежен... - Его хитрая улыбка договорила: "Хотя вряд ли может на что-то надеяться". - Вдруг наш герцог в память об отце назначит его Верховным иллюстратором? Правда, такого еще ни разу не случалось, и все же...
- Нет, Сарио. Никто, кроме тебя.
Сарио удовлетворенно кивнул. Он ждал этих слов. Она никогда не бросала его в трудную минуту. Она всегда верила в него.
Он улыбнулся и отошел от стены, на которой висели его отборные работы. Не надо их заслонять - сейчас сюда придет герцог Алехандро.

***

По комнате растекались запахи воска и кедра. Преклонив колени на голых каменных плитах перед великолепной иконой (а что в Палассо Грихальва не заслуживало эпитета "великолепное"?), Раймон Грихальва внимал тихим шагам и скрежету щеколды. Он торопливо прошептал последние слова молитвы, поцеловал Чиеву, прижал к сердцу, встал, повернулся, обмер.
- Дэво!
На лице старика играла саркастическая улыбка.
- А ты ожидал кого-то другого? Раймон ожидал. И не стал лгать.
- Мы с Сарио договорились, что он придет и сообщит результат.
- Все, как ты и рассчитывал. А разве ты сомневался?
- Нет. - Раймон отпустил стол с иконой, за который схватился для устойчивости. - Ты прав, я на это рассчитывал. А ты разве нет?
В сиянии свечи лицо Дэво проигрывало. Он начал сильно сдавать уже в сорок пять, было ясно, что до пятидесяти одного, в отличие от Артурро, ему не дотянуть. И даже до сорока девяти - возраста Отавио, скончавшегося год назад. Сейчас Ферико занимал должность Премио Фрато, но все они - дряхлые старцы, Ферико тоже недолго проживет на этом свете.
"Остается Дэво.., или даже я..."
- И я рассчитывал, - признался Дэво. - На мой взгляд, не могло быть другого выбора. Но ведь я Грихальва, кое-кто может сказать, что я пристрастен.
Раймон поднял брови.
- В числе претендентов было еще четверо Грихальва.
- Раймон, не надо кривить душой... Ты слишком стар для таких игр. - Улыбка смягчила слова. Дэво устало вздохнул и тяжело опустился на узкую скамью возле двери. - Эйха, знал бы ты, как мне больно. Вот бы кто-нибудь изобрел волшебный эликсир, изгнал старость из моих несчастных суставов. - Он осторожно помассировал давно потерявшие форму пальцы. - Это все из-за болот. Клянусь Матерью, из-за болот. - Кряхтя, он выпрямил спину и прислонился к стене. - Если рассуждать по совести, никто из наших мастеров, кроме Сарио, не заслуживает этой должности.
- И никто из претендентов от других родов.
- Верно, Раймон. Но уже поползли злые сплетни. Говорят, мы повлияли на решение.
Раймон хрипло рассмеялся.
- Мы? Грихальва? Помилуй, Дэво, ведь при дворе нет ни одного нашего! В политической жизни города и герцогства мы - никто...
- Ты забыл о спальне. - На миг лицо Дэво осветилось жестоким весельем. - Грихальва - в постели, Грихальва - при дворе.
- И все-таки мы отстаем от Серрано, - сердито возразил Раймон. - Катерин Серрано - все еще Премиа Санкта. По сей день отравляет екклезию, настраивает против нас.
- Но власти у нее уже меньше. - Дэво снова поерзал на скамье, усаживаясь поудобнее. - Раймон, за такой короткий срок мы добились очень многого. Давно ли Сааведра сошлась С Алехандро? А сегодня Сарио получил должность. Мы ни в коем случае не должны упустить свой шанс. Ведь мы столько трудились, столько ждали. , Дэво, в роду Грихальва Сарио - первый Верховный иллюстратор за три поколения. Он назначен меньше двух часов назад, а ты уже порицаешь его.
- Не его, Раймон. - Дэво поморщился. - Эйха, да, пожалуй, можно сказать и так. Хотя на самом деле я порицаю не его самого, а кое-какие отрицательные черты. Он слишком зелен...
- А потому дольше прослужит герцогу.
- Я не о годах, а о самодисциплине.
- Ничего, научится сдерживать норов. Он ведь уже многому научился. Дэво, ты должен это признать.
- Признаю. - Старик улыбнулся. - Ты был его заступником почти столько же лет, сколько Артурро был твоим.
- Мне был необходим заступник. Сарио - тоже.
- Раймон, у тебя есть редкостное качество. Ты способен разглядеть в художнике животворящий огонь, а мы видим только пламя, которое превращает человека в пепел. Наверное, ты прав: не надо бояться животворящего огня...
- Нет, Дэво, Сарио для нас опасен, - перебил Раймон. - Я никогда этого не отрицал, хоть и заступался за него. На этот счет у меня один-единственный аргумент: человек, обладающий Даром, знаниями, навыками, а еще навязчивой идеей доказать, что все остальные не правы, и желанием любой ценой превзойти их, - способен добиться своей цели. И многие пытались, Дэво.., многие пытались за три поколения.
Дэво неотрывно смотрел ему в глаза.
- А ведь ты бы мог оказаться на его месте. И лучше, если бы это был ты.
- Нет, - не раздумывая, возразил Раймон. - У меня слишком слабый, слишком рассеянный огонь... - Неслышно ступая, он приблизился к скамье напротив Дэво и сел, принял точно такую же позу, как и у старика. - Мое желание зиждется на примитивном честолюбии, я не способен свернуть горы. Между честолюбием и одержимостью - пропасть. Честолюбец хочет прийти к цели. У одержимого нет иного выбора.
- А потому одержимый добивается своего. Но гораздо важнее таланта. Дара и даже одержимости - надлежащее поведение, способность употреблять свою силу на благо семьи, а также на благо герцога и государства. - Голос Дэво был исполнен спокойствия. - Для этой задачи не было и нет никого пригоднее тебя.
Раймон неподвижно смотрел в сумрак крошечной молельни, приютившейся в глубине Палассо. Новый герцог, новая фаворитка герцога, новый Верховный иллюстратор. Возможно, теперь все пойдет по-новому; возможно, народ снова полюбит Семью Грихальва.
- Но я тоже хочу, чтобы кто-нибудь придумал, как вернуть молодость моим суставам... - Он поднял руки, взглянул на распухшие костяшки пальцев. Ощутил боль в позвоночнике. "Откуда у тебя уверенность, что сам я пекусь о благе семьи? Что, если мною тоже движет лишь моя одержимость?" - Костная лихорадка приходит к каждому из нас. Приходит и убивает.
- И к Сарио? - спросил Дэво. - Думаешь, она и его убьет? Или он убьет нас?
Раймон был настолько ошеломлен, что перестал чувствовать боль в руках и спине. Он опустил ладони на колени и посмотрел на человека, который вместе с Артурро лепил его душу.
- Сарио очень рано научился делать и носить маски, - сказал Дэво. - Причем надежные маски: видимые, но непроницаемые. По его лицу невозможно понять, что он думает. Правда, видны дерзость и честолюбие, но мы за такие грехи не наказываем, за это карает Матерь. - Он остановил качавшийся на цепочке Золотой Ключ. - А ты, Раймон, никогда не делал масок. И не носил. - Он перевел взгляд на икону. - Если бы я захотел узнать, на что способен Сарио, если бы я хотел увидеть его печаль, раскаяние, мучительный страх - все чувства, которые он никогда не покажет, - мне было бы достаточно взглянуть на твое лицо. Оно - как открытая книга.
В костях Раймона зашевелился холод. Казалось, вдруг сменилось время года и на дворе не сырая жара, а колючая стужа.
- Да, три поколения Грихальва не дали герцогам ни одного придворного, а теперь наша мечта сбылась. Но все-таки не кажется ли тебе, что она сбылась слишком рано? Сарио вознесся не только над всеми нами, но и над нашей дисциплиной, и мы не ведаем, чего от него ожидать. - Дэво немного помолчал, прикрывая дрожащей рукой Чиеву до'Орро. - А ты не такой.
Раймон заговорил. Язык плохо слушался, казалось, звуки исходят из чужого горла.
- Он такой, каким мы его сделали.
- Эйха, я в это не верю. Я думаю, Сарио вылепил себя сам. - Голос старика был абсолютно спокоен. - Разве что получил от тебя немного самоуверенности и безрассудства.
Растущая тревога заставила Раймона сорваться на крик:
- Нам был необходим кто-нибудь вроде Сарио! Эхо его слов быстро умерло в сумраке молельни.
- Да, ты прав: вроде Сарио. Но не обязательно он. - Дэво поерзал, подошвы башмаков шаркнули по плитам. - Когда в инструменте изъян, инструмент ломается. И при этом он может ранить того, кто им пользуется.
- Может. А может и не ранить.
- Сознавая возможность беды, надо сознавать и свою ответственность. Если беда случится, виноват будет тот, кто предвидел ее, но не предотвратил. Раймон стиснул зубы и процедил:
- Пресвятая Матерь! Чего ты от меня хочешь? Дэво печально вздохнул.
- Ничего сверх того, что всегда получал от тебя, фрато мейо. Правды.
Скрежеща зубами, Раймон смотрел на икону, стоящую в трех шагах от него на столе. Плакирование золотом, работа нечабвеннго Артурро.
- Поэтому ты и пришел?
"Из-за иконы. Из-за Артурро. Из-за того, что я не способен лгать здесь, сейчас, перед Матерью".
- Потому что ты никогда не пытался лгать, и я не сомневался, что тебе нужна божественная поддержка. - Дэво с трудом поднялся, неуклюже повернулся к двери. - Раймон, именем нашей Пресвятой Матери и Ее Милостивого Сына говорю тебе: со дня нашего величайшего торжества - первого такого дня, с тех пор как Верро Грихальва уничтожил Кита'аб, - мы не властны над своей судьбой.
Пока Дэво не затворил за собой дверь, Раймон сидел неподвижно и безмолвно, а потом всхлипнул и перестал сдерживать дрожь.
"О Матра! Ну почему у Дэво пришелся к слову именно Кита'аб? Разве нельзя было без этого обойтись?"
В том-то и ирония, что нельзя. Слишком крепко судьба Кита'аба сплелась с судьбой рода Грихальва. Слишком долго он влиял на жизнь Грихальва, на компордотту, и вот превратился в копье, способное пронзать и плоть, и дух.
"Ох-хо-хо. В конце концов я ни за что не стану Премио Фрато".
Кряхтя по-стариковски, Раймон поднялся со скамьи. По слухам, Сарагоса Серрано выглядел ничуть не лучше его: сутулый, голова всегда опущена, пораженные костной лихорадкой руки сжаты в бессильные уродливые кулаки.
Раймон вновь опустился на колени перед иконой.
- Я его спустил с цепи, - признался он Матре. - Дал ему право поступать, как он сочтет нужным, чтобы стать Верховным иллюстратором...
Инструмент с изъяном - так сказал Дэво.
- ..И теперь, когда он наконец-то рядом с самим герцогом, молю: благослови имя и семя его, и на этом миссия моя будет выполнена. Милая Матерь, Ты мудра. Ты всегда щедра, и я никогда не подвергал сомнению Твою священную компордотту. Но все же позволь в безмерной милости Твоей сказать вот что: если Сарио будет трудиться на благо семьи, герцога и герцогства, я утешу себя мыслью, что сделал правильный выбор. И жертва моя не напрасна.

Глава 21

Точно затравленный волк в ловчей яме, сидел Алехандро в кресле своего покойного отца. Его окружала толпа советников, и все советовали наперебой. Всего лишь два дня назад он узнал о гибели Бальтрана и еще не оправился от потрясения, не успел смириться с потерей. Ему просто-напросто не дали прийти в себя; придворные обрушили на него гору проблем, каждый считал своим долгом напомнить, что вместе с горем Алехандро досталось и герцогство.
Советники раньше него избыли горечь утраты, чего нельзя было сказать о жажде мести. Они предлагали начать войну. Безотлагательно. И требовали его решения. Столь же безотлагательно.
Он поерзал в кресле, отметив, что жесткое кожаное сиденье, сработанное больше двадцати лет назад в расчете на выносливого, сильного и непоседливого Бальтрана до'Верраду, ничуть не подходит его сильному и непоседливому, но еще слишком молодому сыну. Нужен изрядный срок, чтобы обрести отцовское умение спокойно, солидно, уверенно держаться на людях.
"Но мне времени не дадут. Ни за что".
Алехандро снова поерзал и зло посмотрел на советников.
Точь-в-точь гончие псы. Ждут, когда волк подставит брюхо.
За эти два дня он усвоил, что от вежливости и сдержанности, дающихся ему огромной ценой, проку никакого. Он - герцог, об этом ему твердили постоянно и с таким пылом, что возникло сомнение: а сами-то они в это верят? Или их нужно убеждать? Но ему не давали возможности высказаться. Любые его попытки выразить свое мнение наталкивались на враждебное молчание и лишь изредка - на вежливые возражения.
В нем поднималась злость.
Да они меня ни в грош не ставят!
Если дать выход раздражению и горечи, накричать на советников, как уже случилось однажды, они, наверное, его выслушают. Но он предпочитал держать себя в руках. Нельзя закатывать истерики: это убедит их в его слабости.
"Эйха, а разве я силен?"
Как ни крути, отец плохо подготовил его к наследованию власти. Но вряд ли можно его за это винить, сорок три - возраст далеко не предельный (разве что для Грихальва), к тому же Бальтран до'Веррада перед отъездом был здоров как бык и энергичен. Никто не предполагал, что его сыну титул герцога достанется в девятнадцать лет.
Запасы выдержки были невелики и таяли с каждой секундой. А потому он решил, что сама Матерь смилостивилась над ним, когда слуга доложил о приходе Верховного иллюстратора и разом смолкли все голоса.
"Матра Дольча, граццо! - Алехандро снова поерзал на жесткой старой коже и вытер ладонью вспотевший лоб. - Вот бы ты еще меня избавила от этих моронно, которые ищут во мне моего отца".
Отворилась дверная створка из полированного дерева, в зал, ничем не нарушая абсолютной тишины, вошел Сарио Грихальва в тех же зеленых и черных одеждах, что были на нем во время церемонии, возвысившей его над многими претендентами на должность Верховного иллюстратора. Остановился. Подождал, пока все взглянут на него, на Чиеву до'Орро, - Золотой Ключ он теперь носил на поясе, точно так же как носят свои ключики и замочки санктос и санктас.
Кое-кто слегка переменил позу, чья-то подошва шаркнула по каменному полу.
"Он совсем не такой, как все эти люди, - размышлял Алехандро рассматривая Сарио. - Что мне говорила Ведра о Грихальва, о их жесткой компордотте? Пресвятая Матерь, они так же не похожи на нас, как святоши из екклезии!" - И тут же предостерег себя: высказанная вслух, эта мысль была бы сочтена ересью.
- Эйха, - сухо вымолвил один из придворных. - Не такое чудо в перьях, как Серрано, верно?
Кто-то тихо рассмеялся, другой произнес:
- По крайней мере оно не рядится в ярко-красное. Сарио улыбнулся, принимая вызов.
- Оно и не будет рядиться в ярко-красное. Никогда. - В голосе звучала дерзкая нотка. - Ему этот цвет давным-давно опротивел.
Это было уже слишком. Алехандро, не искушенный в интригах двора, но знающий его нравы, заметил, как советники объединили свою враждебность, чтобы обрушить ее на чужака.
- И потому вы не намерены использовать его в работе?
- Нет, конселос, - возразил Грихальва, - я буду его использовать в меру.
- Но все же никогда не наденете ярко-красное? Даже на Миррафлорес, мы правильно поняли?
Алехандро терпеливо ждал, испытывая при этом немалое облегчение, - придворные, единые в своей неприязни, оставили его в покое и нашли себе другую жертву. Вопрос был с подвохом: по преданию, через десять месяцев после рождения Сына, в день Миррафлорес, к Матре (а следовательно, и к Тайра-Вирте) вернулась способность воспроизводить потомство. Ежегодно в этот день каждый дом украшался ярко-красными цветами вьюнка, живыми или искусственными - из шелка и бумаги. Носили их и на одежде в знак любви и преданности всемилостивейшим Матре эй Фильхо.
- В меру, - невозмутимо ответил Грихальва.
Алехандро ухмыльнулся.
Ведра говорила, ума ему не занимать.
И храбрости. Грихальва окинул зал изучающим взглядом, не упустив ни одного придворного, и с элегантным поклоном обратился к герцогу:
- Ваша светлость, увы, я еще не успел изучить свои обязанности и освоиться в этих залах, но, если позволите, я возьму на себя смелость предложить решение проблемы, с которой вы только что столкнулись.
"Говорит лучше, чем от него ждали. Им это не нравится". Алехандро открыл было рот, чтобы ответить, но тут ближайший придворный громко фыркнул.
- Ты? - Резкий голос Эдоарда до'Нахерры, Марчало Грандо, перекрыл шепот остальных сановников. - Ты берешься предложить решение?
- Берусь. - Грихальва даже косым взглядом не удостоил рослого, крепко сбитого стареющего военачальника, которого Бальтран до'Веррада считал своим самым близким другом. - Если герцог... - он сделал короткую, но многозначительную паузу, - ..или вы позволите мне высказаться.
Только после этого темные глаза обратились к до'Нахерре, а потом к герцогу, и не было в них ничего, кроме вежливости и терпения.
Алехандро, сдержав улыбку, тотчас сделал неловкий дозволяющий жест.
- Милая Матерь! Грихальва, что ж вы медлите? Если можете решить эту дилемму...
- И предотвратить бесчестье! - грянул до'Нахерра. Распоряжаясь на турнирах, он себе поставил отменный полководческий голос.
- ..то весьма меня обяжете, - твердо договорил Алехандро. И метнул в марчало недобрый взгляд. - Что для этого потребуется?
- Лишь то, для чего я сюда призван, ваша светлость. - Сарио обворожительно улыбнулся. - Писать.
- Что писать? - выкрикнул кто-то в задних рядах. - Если ты считаешь живопись волшебным средством, если уверен, что она достойнее справедливой войны, почему бы просто не написать, как герцог Бальтран возвращается к жизни?
Матра Дольча!
Алехандро был поражен. Как и все кругом, даже тот, кто выкрикнул эти слова. Только Грихальва, на удивление, остался совершенно спокоен; казалось, никому не под силу вывести его из себя.
- Бассда! - Сквозь оторопь проникла смутная радость - на этот раз Алехандро послушались все. Даже повернулись к нему. - Бассда! - повторил он. - Номмо Матра, разве не в этом состоят его обязанности? Верховный иллюстратор пишет картины. С помощью его картин мы заключаем браки, подписываем договоры, избегаем войн. - Ему удалось приковать к себе внимание конселос. Он кивком указал на Грихальва, как ни в чем не бывало стоявшего в двух шагах от герцогского кресла. - Если он способен предотвратить войну, размахивая не мечом, а кистью, я буду только рад. Война ничего не дает...
"Ошибка. Это их подстегнуло".
- Ничего, кроме чести! - воскликнул Эстеван до'Саенса.
- Ничего, кроме земель! - вторили ему. Алехандро показалось, что кричит Риввас Серрано, дальний родственник ушедшего в отставку Сарагосы.
- И спасенных жизней, ваша светлость, - добавил Эдоард до'Нахерра, чье хладнокровие поразительно контрастировало с возмущением остальных. - А еще с помощью войны можно вернуть тело вашего несчастного отца, подвергшееся глумлению подлых...
- Я способен это сделать, - перебил Грихальва. Воцарилась гробовая тишина. А затем грянул неистовый рев.
- Ах, вот как?! - взъярился даже марчало. - Ты способен это сделать? Так просто, да? Эйха, нарисуешь тело, и оно перенесется сюда?
- Только Матерь обладает таким могуществом, - пробасил кто-то.
- А еще - семья Грихальва, промышляющая темным колдовством, - сказал Риввас Серрано. Алехандро вскочил на ноги.
- Бассда! - Он предчувствовал беду. Сааведра говорила, у него врожденный дар командовать... Эйха, даже если это не так, он вспомнит, как командовал отец. - Вы стоите передо мной, вы явились сюда по моей воле, вы служите мне. А потому никто из вас не смеет говорить без моего позволения!
Изумленные лица. Округлившиеся глаза. Рты, застывшие на полуслове. И - ни звука. Все ждали его позволения говорить.
- Граццо. - Стараясь ничем не выдать облегчения, Алехандро неторопливо сел. Трудно было не заметить, как на лице Эдоарда до'Нахерры появилось задумчивое выражение. Осмелев, герцог повернулся к Сарио Грихальве. - Вы можете это сделать?
- Вернуть вашего отца к жизни? Нет. Мне это не по силам. И никому из смертных. - Это была уступка Риввасу Серрано. - Но доставить сюда его тело? Да. Это в пределах возможного, Толпа придворных зароптала. Риввас протолкался вперед, впился ненавидящим взглядом в молодого художника, занявшего место его родича.
- Ваша светлость, разве мы не говорили, что Грихальва владеют темной магией? И теперь один из них открыто сознается в этом. Сознается! Здесь, перед всеми нами! Сознается! - Ненависть в глазах уступила мольбе, и взор тотчас перебрался на герцога. - Ваша светлость, мой родственник, Сарагоса Серрано, пытался предъявить улику вашему отцу, ныне покойному...
- И не предъявил, - отрезал Алехандро. - Конечно, я об этом слышал. Да кто не слышал! - Он пожал плечами, радуясь, что на этот раз вельможи, прежде чем зашуметь, выслушали хоть часть сказанного им. - Всем известно, что Сарагоса верит в темное волшебство Грихальва...
- И не зря! - Риввас вытянул руку в сторону нового Верховного иллюстратора. - Ваша светлость, он только что во всеуслышание признался в этом!
Алехандро перевел взгляд на Сарио Грихальву.
"Ведра уверяла, что он умен... Хватит ли ему ума выбраться из этой ловушки? Или придется отменить первое мое назначение?"
Это будет тяжелым ударом по репутации нового герцога. Такие ошибки правителям сходят с рук труднее, чем неопытность. Все-таки он неплохо знал свой двор; понимал, что надо немедленно употребить власть, любой ценой добиться подчинения, иначе все будет потеряно. О вежливости, щепетильности сейчас необходимо забыть.
- Так вы можете это сделать? - сурово повторил он.
- Да, ваша светлость. - Грихальва невозмутимо переждал глухой враждебный ропот. - Уверяю вас, это совсем несложно.
- Несложно?! - возопил Риввас. - Вызвать сюда мертвеца?
- Изобразить, как он появляется среди нас? - Эстеван до'Саенса занял его сторону, чем лишь подлил масла в огонь. - Ваша светлость, хотелось бы на это посмотреть...
- Это несложно. - Спокойный голос Грихальва вновь вызвал бурю.
Из-под зеленого плаща появилась изящная смуглая рука с двумя сложенными листами пергамента. Взор Алехандро невольно задержался на длинных пальцах, приметил отточенные, грациозные движения мастера, приученного к аккуратности и методичности. - Дело в том, что оно уже здесь. Тело. - Грихальва одарил герцога вежливой улыбкой, и тот, сам того не желая, улыбнулся в ответ. - Есть ли необходимость в темном или еще каком-нибудь колдовстве, чтобы привезти усопшего в повозке?
Наступила тишина. Затаив дыхание, двор переваривал слова Грихальва.
- Повозке? - недоверчиво переспросил кто-то.
- Вместе с телом прибыло два послания. - Грихальва неторопливо шагнул к герцогу и поднял листы. - Когда я подходил, - кивок в сторону двери, - мне их вручили с просьбой передать вам. Сказали, что в этих письмах объясняется, как погиб герцог Бальтран.
- Как был убит герцог Бальтран! - вскричал Риввас, стремясь перехватить инициативу.
- Это убийство! - воскликнул до'Саенса, спеша поддержать его.
- Не исключено, - бесстрастно произнес Грихальва, и Алехандро позавидовал его самообладанию. - А может быть, это вовсе не убийство. Я думаю, нужно., чтобы герцог прочел письма. Они адресованы ему и должны все объяснить, так мне сказали. - Почтительно склонив голову, он протянул пергамента.
- Матра эй Фильхо...
Самообладание покинуло герцога, он вскочил с кресла и выхватил письма из руки Грихальвы. Помедлив лишь мгновение, сорвал восковую печать и развернул листы.
Надежду вытеснило разочарование. Он окинул придворных беспомощным взглядом; его мутило от мысли, что сейчас придется признать свое очередное поражение. Но выход нашелся - Алехандро обратился к личному секретарю отца. Увидев сочувствие, спокойствие в глазах Мартайна, герцог взял себя в руки и твердым голосом попросил:
- Прочтите, граццо. Мартайн принял бумаги, повертел в руках.
- Регретто, ваша светлость. Я не знаю, на каком языке написана первая страница, а вторая испорчена...
- Я знаю, на каком языке написана первая страница. Опять Грихальва. На сей раз взрыв недоверия прозвучал тише, советники вели себя сдержаннее. Они были заинтригованы. Алехандро вернул письма.
- И о чем же тут говорится?
Грихальва бережно расправил лист, пробежал глазами по строчкам.
- Да, этот язык мне знаком. На нем говорят в Тза'абе Ри. Эдоард до'Нахерра сделал длинный шаг вперед и выхватил письмо из руки Грихальвы.
- Тза'аб Ри! - Он побагровел от возмущения. - Наглая ложь! Никто не знает этого языка! На нем говорят враги!
- И эти враги вернули нам тело нашего герцога. - Сарио Грихальва бросил на Алехандро извиняющийся взгляд. - Похоже, произошел несчастный случай, когда по пути в Пракансу герцог Бальтран охотился на тза'абской границе.
- Вероломство! - процедил сквозь зубы марчало до'Нахерра. - Бальтрана убили. Нам это известно. И что, тза'абы признаются?
- Герцог не был убит. - Грихальва спокойно забрал письмо. - Такое могло случиться с любым всадником. Герцог Бальтран упал с коня. - Он пожал плечами. - И сломал себе шею.
- Ложь! Это подлое убийство!
- Значит, несчастный случай? - Избегая яростного взгляда до'Нахерры, Алехандро смотрел на художника. - Об этом говорится в письме?
- И еще о том, что есть свидетели гибели вашего отца.
- Тза'абы! - с ненавистью сказал до'Нахерра.
- Тайравиртцы, - поправил Грихальва. - Свита герцога.
- Почему же я их здесь не вижу? - спросил Алехандро, опередив остальных. - Почему не они сообщили нам эту скорбную весть? Грихальва развел руками.
- Долг, ваша светлость. А еще. - несчастье. Свита сопровождала герцога, чтобы сосватать вам пракансийскую принцессу. И сейчас они исполняют свой долг.
От изумления Алехандро едва не раскрыл рот.
- Так они отправились дальше? В Пракансу?
- Большинство. Ваша светлость, в письме сказано, что ваш отец скончался сразу после падения с коня, но все же успел распорядиться, чтобы миссия в Пракансе была завершена. Интересы Тайра-Вирте требуют мирного договора с Пракансой, скрепленного вашей женитьбой. - Он изящно пожал плечами. - Ваша светлость, судя по всему, слухи об убийстве не имеют под собой почвы.
- Слухи? - Алехандро упал в кресло. - Слухи... - Он посмотрел на до'Нахерру. - Вы хотите, чтобы я развязал войну, опираясь на слухи?
Лицо марчало пошло багровыми пятнами.
- А вы хотите, чтобы я поверил на слово тза'абам и простил им убийство несчастного герцога?
- В этом вовсе нет необходимости, - сказал Сарио. - Кроме тза'абов, тело герцога сопровождали два человека из его свиты. Но по пути на эскорт напали пограничные бандиты. В схватке несколько тза'абов были убиты, их судьбу разделил наш Дио Ормендо. Антонейо Барса был ранен и скончался в пути, но перед смертью написал записку. - Он поднял грязный, измятый клочок пергамента. - К сожалению, она попала под дождь, и чернила расплылись, но сохранились подпись и печать Антонейо Барсы. Напрашивается предположение, что тза'абы привезли эту записку в подтверждение своего письма.
- Вероломство! - проскрежетал до'Нахерра. - Я не верю, что мой бедный друг Бальтран погиб из-за падения с коня. Все это шито белыми нитками, и испорченное письмо Антонейо Барсы - лишнее тому подтверждение.
- Если вам угодно, я допрошу тза'абов, сопровождавших повозку, - предложил молодой Верховный иллюстратор. - Но и мертвые способны кое о чем поведать. Почему бы не навестить покойного герцога и Антонейо Барсу? Может быть, они нам откроют правду?
Марчало до'Нахерра был возмущен до глубины души.
- И что, язык мертвецов тебе дается с такой же легкостью, как тза'абский?
Не пряча глаз от разъяренного военачальника, Сарио Грихальва спокойно ответил:
- Прежде чем писать живых, необходимо изучить мертвых.

***

Новое обиталище Сааведры состояло из трех комнат - после тесной кельи казалось, что к такой роскоши невозможно привыкнуть. Да разве допустимо, чтобы в этаких хоромах жил один-единственный человек, тем более она, женщина из презренного и проклятого рода Грихальва?
Спаленка, довольно просторная гостиная и еще светлая комната с множеством окон, выходящих на север, и дверью на балкон, с которого виден центральный внутренний двор с мирно шелестящими струями мраморного фонтана.
- Покои, достойные иллюстратора, - шептала она, бродя по комнатам, восхищаясь и наслаждаясь простором и светом. - Вот тут будет стоять верстак, а тут мольберт... - Она рассмеялась, и была в том смехе нотка вины. Все-таки она привыкнет к этой роскоши. Очень легко привыкнет.
Столько дел... Надо разобрать сундук, посмотреть, что из вещей понадобится в первую очередь, что придется постирать... И, конечно, ее ждет огромный запас материалов и принадлежностей для работы. Штуки холста и готовые подрамники, картоны, закупоренные бутыли с растертыми красками, доски, ящики с кистями, ножи, горшки, доверху наполненные канифолью и сухой смолой акации, склянки с маковым маслом, льняным семенем, клеем, чернилами; корзины, ломящиеся от излюбленных угольков, мелков, перьевых ручек. Столько всего надо разместить... Но и места здесь столько...
За ее спиной с грохотом распахнулась дверь, раздалось писклявое ругательство. Сааведра вздрогнула от неожиданности, резко обернулась и не сдержала ухмылку при виде одного из ее многочисленных племянников - с огромной охапкой картонов, холстов, рам и досок, он протискивался в дверной проем.
- Погоди... Эй, Игнаддио! Постой!
Он не остановился. Вещи посыпались на пол.
- Игнаддио!
Он кое-как удержал несколько картин, наклонился за упавшими.
- Надди, зачем было сразу все тащить? Сходил бы несколько раз... Он прижал подбородком кипу полотен.
- Да ну, возиться... Куда это положить?
- Туда. - Поднимая с пола картоны, Сааверда кивком указала на балкон, с нынешнего дня - ее ателиерро. - Вон туда, Надди, на солнышко.
Он скрылся на балконе, но Сааведра слышала его голос, приглушенный стеной.
- Так они решили, что ты Одаренная, да? Такое жилье кому попало не дают.
Сааведра тяжело вздохнула. Он знает. Все знают.
- Эйха, что тебе сказать? - Она бегло просмотрела картоны - наброски, которые намеревалась в будущем перенести на дерево или холст, - и, стараясь не задеть за дверные косяки, встала. - Будь это правдой, ты бы все равно не поверил.
- Так, значит, нет? - Он все еще был на балконе, Сааведра слышала позвякиванье бутылок, погромыхиванье чего-то еще. - Мы с тобой самая близкая родня, с этим очень-то не поспоришь, верно? Я надеюсь стать Верховным иллюстратором. - Голос теперь звучал громче и отчетливее; стройный, но болезненный на вид отрок с неухоженными черными кудряшками, спадающими на оленьи глаза, задержался в дверном проеме. - Ну скажи, почему тебе так повезло, а? Подружка герцога и вдобавок иллюстратор. - Игнаддио с ухмылкой проскакал мимо нее на одной ноге, болтая второй, и исчез в гостиной. - И как тебя будут теперь называть? Уж конечно, не господином иллюстратором. Эйха, Ведра, если хочешь удержать герцога, лучше поучись всяким любовным штучкам. А то живописью он вряд ли сильно интересуется.
С лестничного марша донеслось хихиканье и шлепанье подошв - Игнаддио отправился за новой охапкой ее вещей. Но Сааведра все равно ответила:
- Он знает, что я хороший художник. - И тут же поправилась:
- Говорит, что знает. Может, это просто комплимент. - В другое время скабрезные шутки племянника, наверное, уязвили бы ее, но сейчас она была слишком счастлива, чтобы обижаться.
- Надди... - повысила она голос, хоть и знала, что он не сможет или не захочет услышать. - Советую учиться не только ремеслу, но и культурной речи, а то тебя назовут Неоссо Иррадо.
- А почему бы и нет? - Он возвращался, держа под мышками сразу несколько зачехленных картин. - Последний, кто носил это прозвище, стал Верховным иллюстратором. - Ухмылка сразу исчезла - не до нее, когда громоздкие, тяжелые картины вот-вот полетят на пол. - Может, и я...
- Игнаддио! - Сааведра пришла в ужас. - Матра, ты их таскаешь, как дрова! Надди, да разве так можно? - Она подхватила картину и аккуратно уложила на кипу. - Осторожнее надо, кабесса бизила! - Она бережно поправила парчу. - Остальные клади на кровать. Порознь! Чтобы видно было, если какая повреждена. Надди! Ну, что же ты?
Он сразу надулся - в тринадцать лет дети обижаются легко.
- Они уже высохли. Почти не пахнут.
- Что ты понимаешь! - Она прислонила к стене спасенную картину, опустилась перед ней на колени, осмотрела, не пострадала ли. - Кабесса бизила! Разве может так поступать будущий иллюстратор? - Она нахмурилась. - Это не моя...
- Это моя. - Волнение. Растущая надежда.
- Но... - Не поднимаясь с колен, она взглянула на него. Заметила бледное лицо, закушенную нижнюю губу, пальцы, вцепившиеся в старенькую, грязную блузу. - Почему?
И тут из него вырвалось:
- Потому что ты хороший мастер. Все так говорят. Это было неожиданно, а потому приятно вдвойне. Она рассмеялась.
- Что, так-таки и все?
- Муалимы. И кое-кто из эстудо. - Он скривил свой подвижный рот. - А я хороший художник?
- Эйха, конечно, ты... - Сааведра осеклась. Совсем не обязательно говорить ему правду, лучше сказать то, что он хочет услышать. - Может, обсудим твою работу?
- Матра Дольча! Нет! - Он тут же передумал. - То есть... - Он уставился в пол; казалось, блуза вот-вот затрещит по швам. - Я боюсь. Посмотря ее, граццо, только не говори сразу. Попозже, ладно?
- Кордо. - Ей был знаком этот страх. Она аккуратно закрыла картину тканью. - Но все-таки должна кое-что сказать: чтобы привлечь внимание к своей картине, вовсе не обязательно ее портить.
Заметно приободрясь, он подбежал к кровати, одну за другой освободил разложенные на ней картины от парчи.
- Вот эта цела - я был осторожен. И эта.., фильхо до'канна!
- Надди! Не забывай о компордотте, граццо. Если всерьез мечтаешь стать Верховным иллюстратором...
- Что это? - Его голос дрожал от волнения. - Ведра, когда ты ее написала?
- Почем я знаю? Мне отсюда не видно. - Она отряхнула юбки от пыли, подошла к кровати. - Которая? - Она умолкла и застыла на месте.
Изумленный взгляд Игнаддио переместился с картины на ее лицо.
- Ведра, я и не знал, что ты такой хороший мастер.
- Но... - с хрипом вырвалось из ее горла, - ..это же ужасно! Игнаддио энергично замотал головой.
- Это просто здорово!
- Нет! Нет! - Сааведра замахала на него руками, чтобы молчал. - Где ты ее взял? Она не моя.
Он пожал узкими плечами, не сводя с картины восхищенный взор.
- В мастерской.
- В чьей?
- Ну, в той, куда мы перетащили все картины, которые надо отвозить. - Ему это было неинтересно. Перевозка картин - обычное дело для семьи художников, написавших несметное множество копий. - Ведра, а тебе здорово удались корявые руки. И складки на лице... Это от боли?
- Надди! - Она хотела сказать, что это ужасное полотно не заслуживает похвалы, но промолчала. Создавший его художник не просто талантлив, подумала она. Гениален.
- Кто это? - спросил Игнаддио. - И почему захотел, чтобы его написали таким?
Он был юн, но уже понимал, что порой тщеславие одерживает верх над правдолюбием.
- Я не знаю, кто это... - Это была ложь. Она узнала. - Фильхо до'канна! - Она упала на колени, а Надди расхохотался - ругательство привело его в восторг. - О Матра, Пресвятая Матра...
- Ведра, кто это?
Она поцеловала кончики пальцев, прижала их к сердцу.
- Номмо Матра эй Фильхо, не смей! Не смей этого делать... В ушах настойчиво звучал вопросительный мальчишеский дискант, а по коже ползли мурашки. Дрожащая рука - чья? неужели ее? - дотянулась до парчи, закрыла картину.
- Надди...
- Ведра, чья это работа?
- Нет. - Ее рука легла на плечо мальчика, крепко сжала. - Нет, Надди. Не важно. - Сааведра с трудом встала, повела его к отворенной двери. - Ступай. Ты мне нынче хорошо помог, спасибо... Иди во двор, поиграй с ребятами.
Он упирался.
- Но я должен знать...
- Нет.
"Ты не должен этого знать. Никто не должен этого знать".
- Надди, ступай.
- Но...
- До'нада, - строго произнесла она. - Игнаддио, это все ерунда. Дурацкий шарж.
- Но...
Она вытолкала его, хлопнула дверью, привалилась к ней спиной. Филенки пропустили последний жалобный вопрос; не дождавшись отклика, Игнаддио ушел.
Дрожа, Сааведра оттолкнулась от двери, выпрямилась. Подошла к кровати. Коснулась парчи, обнажила изуродованные руки, искаженное мукой лицо Сарагосы Серрано.
Она уже видела эту картину. В ателиерро Сарио. Вспомнила, как спрашивала о бордюре и критиковала его за искусственность... С тех пор он не пишет картин без бордюров.
"Он ее оставил здесь нарочно. Хотел, чтобы я увидела и поняла".
Желудок сжался в тугой комок. Сааведра повернулась спиной к картине, опустилась на пол, царапая спину о раму кровати.
"Я всегда была его наперсницей, всегда понимала, как ему необходимо выражать свой Дар. А теперь он мне напоминает, что мы с детства были заодно".
Она сидела на голых каменных плитах, невидяще глядя в стену. Ее тошнило, по щекам катились слезы, а в сердце разрастался страх.
Страх перед грозной Луса до'Орро Сарио Грихальвы, Верховного иллюстратора.

Предыдущая страница 9 Следующая страница


Золотой ключ, кн. 1 10

Глава 22

Он растрачивал себя с таким пылом, словно впервые в жизни оказался в постели с женщиной. Спешил, выжимал все соки из тела- и души. А потом лежал неподвижно, как скрученная влажная простыня. Не в силах был даже пошевелиться. И не чувствовал ни малейшего удовлетворения, только опустошенность.
Женщина под ним не протестовала. Негромко, с придыханием смеялась, что-то шептала про меч, которому явно пришлись впору ножны. Он молчал, не вникал. Пускай льстит себе, пускай верит, что насытила, ублажила его.
Потом он сполз с нее, ощутив скользкую плоть, прилипшую к его телу, и вдруг понял, что совершенно напрасно отдал свои силы, свое семя. Растранжирил сокровище, для которого мог найти гораздо лучшее применение:
Он отодвинулся от женщины, высвободился из скрученных, спутанных простыней и одеял, встал, выпрямился. На коже сох пот. Он не стыдился своей наготы. Женщина повернулась к нему, оперлась локтем на подушку.
- Уходи, - сказал он. - Адеко. Этого она никак не ожидала.
- Но...
- Ты получила все, что я мог тебе дать. Что осталось, то - мое. И уж я найду способ потратить это более толково.
Недоумение перешло в злость. Она откинула белье и вскочила с кровати; она тоже не стыдилась своей наготы. С ее уст сорвалось привычное ругательство, и он рассмеялся.
- Мальчики? Ты о них? - Она потянулась за исподним, натянула через голову просторную рубашку, одернула на пышной груди и крутых бедрах. - Мальчик после девочки, как сладкое вино после кислого. Да?
Он промолчал, глядя, как меняется ее лицо. Ему еще не доводилось видеть такие мины: презрение, унижение, с трудом сдерживаемая ярость - все вперемешку.
"Надо бы запомнить... Пригодится".
Женщина прошлась злым шепотком насчет его внешности, мужских способностей, навыков любовной игры. Он молчал, дивясь ее обширному запасу ругательств; неудержимо расползалась ухмылка. Женщину это привело в бешенство, и на прощание она с такой силой хлопнула дверью, что он испугался, не треснул ли косяк.
Ушла. Но остались следы: густой аромат дешевых духов (настой фиалок на масле; масло уже прогоркло), запах пота и зря потраченного семени. Сарио не спешил одеваться. Он смотрел на кровать и размышлял. В том, что он - мужчина, не было сомнений. Но и в том, что на свете есть кое-что поважнее мимолетных радостей совокупления, он тоже был уверен.
"Мимолетная радость... Как она не похожа на радость творчества, которой мы живем и дышим, которая всегда с нами? Как часто мы убеждаемся, что этот преходящий миг плотского наслаждения никогда не станет живее, реальнее наслаждения, даруемого искусством? Ибо подлинное наслаждение - не от тела, а от разума; над ним не властны такие пошлые явления, как усталость, или пресыщенность, или неспособность в иных обстоятельствах поднять свой ненадежный меч".
Сарио улыбнулся. Грош цена этому мечу. Он стареет, слабеет, вянет. Зато нельзя ни сломать, ни согнуть меч истинного творения. Меч власти. Тот, что существует под разными названиями, под разными личинами. Кита'аб. Он же - Фолио.

***

Как и большинство городов, Мейа-Суэрта когда-то была крошечным поселением. С тех пор она изрядно расползлась и отрастила длинные щупальца пригородов; им было мало сочной зелени долины, они взбирались на отроги высоких холмов и дотягивались до топких низин. За крепостной стеной лежал сплошной ковер виноградников, садов и хижин, где обитали те, кто предпочитал городской духоте и сутолоке глушь и болотную сырость. Впрочем, от сырости страдали и горожане, особенно Грихальва, - она их пронимала буквально до костей.
Раймон остановился возле стены из белого известняка, неторопливо скользнул по ней взглядом, отметил знакомые бреши - время и сырость разрушают не только кости, но и камень.
Вдоль гряды холмов и параллельно друг другу извивчлись каменные ограды, отделяя виноградник от виноградника, сад от сада, чтобы виноград и олива не угнетали друг друга, чтобы цитрусовые не забирались на чужую территорию.
Он поднялся на гребень низкого холма, любуясь роскошным золотисто-розовым закатом, так и умолявшим вернуться за мольбертом и палитрой.
В душе поднимались беспокойство и волнение. Клочок бумаги с торопливыми каракулями ничего не объяснил, лишь потребовал безотлагательно прийти на этот холм. Записка была не от иллюстратора - Раймон не увидел на ней оттиска Золотого Ключа. Но тот, кто ее послал, хорошо знал его.
Когда она пришла со стороны города, приподнимая юбки, чтобы не спотыкаться, Раймон опешил. Почему-то он ожидал мужчину, а появилась она, из угловатого, неловкого подростка выросшая в знойную красавицу; в ее облике объединились лучшие тза'абские и тайра-виртские черты. Раймон недоумевал, почему он раньше этого не заметил; только теперь он догадался, что в этой девушке привлекло Алехандро до'Верраду.
"Наверное, все дело в том, что она намного моложе меня".
Впрочем, что такое молодость? Кратчайший миг, за которым следует преждевременная смерть, если ты Одаренный. Скорее всего, именно эта мысль когда-то испугала его, и он простился с чаяниями молодости и посвятил себя семье, компордотте, Вьехос Фратос, Сарио.
А может, дело в слепоте. В дурацкой слепоте.
Раймон улыбнулся. Душа ее прекрасна, он это понял уже давно. Отрадно видеть, что и тело под стать душе.
Она не улыбнулась в ответ. Взобралась на гребень холма, повернулась к нему и застыла в такой напряженной позе, что он забеспокоился, как бы не потеряла равновесие и не упала.
- Ты знаешь, что он сделал? Ты знаешь, кто он?
Радости как не бывало. Он открыл было рот, чтобы спросить:
"Ты о ком?" - но не спросил. Догадался.
"Пресвятая Матерь.., неужели все знают, что я сделал?" От ходьбы и ветра ее щеки раскраснелись.
- Можешь его остановить?
Его это ввергло в замешательство.
- Остановить? Зачем? Мы же столько лет трудились, чтобы это место досталось семье Грихальва.
Она тряхнула головой. Непрочный узел на затылке распустился, густые пряди рассыпались по плечам.
- Он уже не Грихальва. Он... - Она подумала и беспомощно развела руками. - Больше, чем Грихальва. Меньше, чем Грихальва. Он другой.
Раймон резко отвернулся от нее и устремил взор над террасами с виноградниками и фруктовыми садами к темному пятну болота.
Если верить Дэво, именно оттуда исходит пагуба - проклятие их рода, костная лихорадка, от которой распухают и невыносимо болят конечности в суставах. Хворь, превращающая мастеров в беспомощных калек.
"Не она ли убивает нас молодыми? Какой-нибудь яд в крови?"
- Что ты будешь делать? - спросила она. - Что ты можешь сделать?
"Или все дело в красках, которые мы добываем на болоте, а потом смешиваем с выделениями тел, чтобы писать пейнтраддо?"
- Нельзя это так оставлять, - сказала она. - -Ты должен что-нибудь сделать.
Он ответил, не поворачиваясь к ней:
- Я уже кое-что сделал. Я помог сотворить его.
- Ты? Нет! - Шурша юбками, она прошла по траве, чтобы встать перед ним. - Ты не меньше других заботишься о соблюдении компордотты... Ты хоть знаешь правду обо всем этом? О нем?
- О том, что он намного способнее остальных иллюстраторов? Эйха, знаю.
- Давно?
Он посмотрел ей в лицо, в гневные, но испуганные глаза.
- С самого начала.
- Меня не устраивает такой ответ. - По ее безупречно чистой коже разливался румянец. - Ты не мог этого знать с самого начала. Иначе Сарио ни за что бы не стал Вьехо Фрато, а если бы и стал, не отделался бы "наименьшей карой". - Румянец сгущался. - Я помню Томаса. А ты помнишь Томаса? Как он умер?
Испуганный не меньше, чем она, Раймон схватил ее за руку.
- Сааведра, что еще ты знаешь? Что еще Сарио рассказал о нас?
- О вас? - Она покачала головой. - Иль сангво, он не нарушал клятв. У иллюстраторов нет от меня секретов, ведь мы все - Грихальва...
"Она слишком много знает".
Он сильнее сжал ее руку.
- Я не об этом спрашивал. И жду совсем не такого ответа.
- Но и ты мне не ответил, - огрызнулась она. - Сангво Раймон, ты сказал, что помог его сотворить. Ты хоть понимаешь, что наделал?
- Выпустил его из-под своей власти, - сознался он. - А была ли она, эта власть? - В пальцах закололо, он резко разжал их, отпустил ее руку. - Наверное, в его душе скрыто много такого, о чем я даже не подозревал.
Приподнялись изящные брови.
- И ты об этом никому не рассказывал? Ему хотелось провалиться сквозь землю.
- Лучше спроси, о чем я рассказывал. С ее лица исчезли краски.
- Тогда он и впрямь выглядел подходящим кандидатом. О Пресвятая Матерь! Ты его поддержал! Эн верро, ты его сотворил, - Ветер раскачивал ее серьги. - Он сказал, что верит лишь одному человеку. Тому, кто верит в него.
- Да, я верил, что он нам подходит. Верил, что обязательно надо дать ему шанс.
- Зачем?
В нем поднялась злость.
- Затем, что один из нас должен был стать Верховным иллюстратором!
От этого крика, полного ярости и отчаяния, она содрогнулась.
- Но разве так необходимо, чтобы Грихальва вернули утраченное именно сейчас?
- Да.
- Любой ценой?
Он рывком вытянул перед собой руку, показал пальцы - они уже теряли форму, слабели.
- Сааведра, ты знаешь цену! Мы платим своими костями. И недалек тот день, когда платить будет уже нечем. Когда мы все превратимся в страшных уродов.
- Но если ты знал, что он... Он не дал ей договорить.
- Откуда мне знать, что он затевает? Я не умею читать чужие мысли.
Она укоризненно покачала головой.
- Я - Грихальва. Мне, как и Сарио, как и тебе, с детства внушали, что наше место - рядом с герцогом...
- Рядом, - подчеркнул он.
- Да, конечно. - И тут она поняла. - Ты думаешь, Сарио этого мало?
- Ему этого достаточно.
- Но если все же...
- После того как родишь, как долго ты еще будешь писать? - отчетливо промолвил он. - Возьмешься за кисть не раньше, чем вырастишь ребенка. А если родишь второго?
Она ничего не сказала, но ответ ясно читался на бескровном лице. Недолго. Никогда.
Раймон кивнул.
- Что бы там ни было, он должен писать.
- Эн верро, - сказала она упавшим голосом. - Я знаю... Я все о нем знаю с самого детства. Видела Луса до'Орро... Только я ему верила, только я его всегда понимала. А остальные его не любили...
- Даже прозвали Неоссо Иррадо. - Он снова кивнул. - Я тоже носил эту кличку. Похоже на необходимую предпосылку, верно? Она сразу поняла.
- Но почему же ты...
- Моему Дару нашли другое применение. Было кому это сделать.
- Как ты нашел применение Дару Сарио? Он промолчал.
- Почему? - спросила она. - Почему он, и никто иной? Неужели не было другого подходящего кандидата в Верховные иллюстраторы?
- Это дело Вьехос Фратос, нам с тобой... Она вежливо перебила:
- Это и мое дело. Не только Вьехос Фратос потрудились над его судьбой.
Ветер ерошил волосы, сдувал с лица пряди - Раймон не мог от нее ничего скрыть.
- Потому что я так захотел. Она съежилась.
- По-твоему, это ответ? По-твоему, это оправдание? Он горько рассмеялся.
- Человек не всегда способен достичь своей цели. Но он может сотворить другого человека, чтобы тот пошел по его пути.
- Но...
- Бассда! - вырвалось так же неожиданно для него, как и для нее. - Я сознаю ошибку, и каюсь, и вполне представляю себе последствия. Матра эй Фильхо, Сааведра, может, я наивен, но вовсе не глуп. Не глух. И не слеп.
У нее в глазах набухли слезы. Потекли по щекам.
- И я, - произнесла она безжизненным голосом. - Я тоже наделала ошибок, но меньше, чем ты.
- Эйха, нам не в чем себя винить.
- Ты уверен? Я никому не рассказала о старике... О старом тза'абе, у которого учился Сарио.
- А я никому не рассказал о страницах Кита'аба, не открыл правды о нашем Фолио. - Он увидел изумление на ее лице. - Теперь ты понимаешь? Что толку признавать свою вину, стыдиться? Ошибки надо исправлять.
В ее красивом лице не было ни кровинки, кожа казалась тонким пергаментом.
- Я пришла к тебе, чтобы Вьехос Фратос поняли, кто он такой. Чтобы остановили его.
- Как?
- Пейнтраддо Чиева, - прошептала она.
- Ты хочешь, чтобы мы его убили? Изувечили?
- Нет! Святая Матерь, нет...
- Тогда чего же ты от нас требуешь, Сааведра? "Наименьшая кара" его нисколько не образумила..
- Нет, - сказала она. - Нет, это тоже не годится... - Она побледнела еще сильнее.
- Сааведра?
- Его Пейнтраддо...
- У нас. В коллекции Вьехос Фратос. Она стиснула зубы и покачала головой.
- Нет... Нет, иль сангво, у вас только копия.
- Копия?
- Оригинал у меня. - В глазах было отчаяние. - Я согласилась его хранить.
Раймон ахнул.
- Вопреки всем правилам! Номмо Чиева до'Орро, да неужели это возможно?
- Возможно. Его Пейнтраддо у меня. - Ветер откинул ей за ухо вьющийся локон, а саму ее заставил пошатнуться. - Будет ли достаточно угрозы?
Под хрупкой оболочкой плоти ныли кости.
- Для Сарио? А как ты думаешь?
- Я думаю... Я думаю... - Ветер задувал под юбки, и она дрожала, но Раймон знал, что дело вовсе не в холоде. - Я думаю, его это не остановит. Он все равно сделает то, что считает нужным. Станет тем, кем хочет стать. - Слезы высохли. - Он мне так и сказал.
- Ведра.
Она ощутила внутреннюю дрожь - так к ней обращались лишь самые близкие друзья.
- Ведра, почему ты пришла ко мне? Она судорожно сглотнула.
- Потому что боюсь. За него. Его. И потому что люблю его. - Предугадав вопрос, она замахала рукой. - Эйха, нет, совсем не так, как Алехандро.., совсем не так, как женщины любят мужчин. Я не хочу за него замуж, не хочу от него детей. Ничего такого...
Она умолкла на миг, и Раймон подумал: "А Сарио признался бы в этом с такой же легкостью?"
- Это совсем по-другому, это вот здесь. - Она прижала ладонь к сердцу. - Сама не знаю, что это, только чувствую. Иль сангво, я его понимаю.., вижу его свет, его огонь, верю в него... А он видит мой свет. И верит в меня, - подавленно сказала она. - Сарио всегда говорил, что у нас одна душа на двоих.
Раймон знал, в чем она сейчас нуждается, - в объятиях Алехандро, в его тепле, его любви. Ни того, ни другого, ни третьего он предложить не мог. Только искренность.
Его ладони опустились ей на плечи.
- Твоя душа принадлежит лишь тебе, - твердо произнес он. - Я не вижу в ней червоточин, не вижу хвори, отнимающей у нее силу. - Он повернул ее к виноградникам и фруктовым садам. - Посмотри на эти лозы и деревья. Им страшен ветер, морозы, нашествия насекомых. А ты сильнее их. Ты Сааведра Грихальва, у тебя редкостный талант художника, любовь герцога, а еще - душа, которую ни с кем нельзя разделить. И никто, даже Сарио, не способен погубить ее ради достижения своих целей. - Он на миг сжал ей плечи, морщась от боли в пальцах, повернул лицом к себе. - Я спросил, почему ты пришла ко мне. Боишься того, что он делает? Или того, что уже сделал?
- И того, и другого, - ответила она, когда унялся очередной порыв ветра. И рассказала о портрете изувеченного Сарагосы Серрано.
Когда она умолкла, когда поняла, что ее страх давно перерос все вообразимые пределы, сангво Раймон резко отвернулся. Слезы застилали глаза туманной пеленой, он не видел ни садов, ни каменных оград, ни холмов за ними.
- Сангво Раймон?
"Матра эй Фильхо, что я натворил!"
- Иль сангво?
"Вот чем обернулась моя мечта, мои замыслы..."
- Сангво Раймон... Мне невыносимо видеть, как пропадает такой талант.
Он промолчал.
- И Алехандро...
Он тебя утешает, подумал Раймон. Ты с ним делишься страхами, а взамен берешь смелость и бодрость. Ты больше не одинока.
- Я могу поговорить с Алехандро.
"Да, можешь. Тебе это гораздо проще, чем мне".
- А вам, наверное, стоит поговорить с Сарио.
Почему бы и нет? Сарио - его детище. И эта женщина - его детище, и ее страх. Он сделал намного больше, чем хотел.
"Я перестарался".
Помнится, Дэво говорил об инструменте с изъяном. Инструмент может сломаться и поранить мастера.
"Время, - сказал он себе. - Все это - чтобы выиграть время. За неимением лучшего... Будь проклята спешка! Если бы я подождал, если бы поискал другого мальчика..."
Другого мальчика не было. Раймон искал бы его до самой своей кончины.
"Я ошибся, - подумал он, - мне и исправлять".
- Сангво Раймон...
Он повернулся с широкой улыбкой. Поцеловал пальцы, прижал к груди. Затем то же самое сделал с Чиевой до'Орро.
- Номмо Матра эй Фильхо, номмо Чиева до'Орро. Мы что-нибудь придумаем.
Вместе с надеждой к ней вернулся румянец. Ветер откинул волосы с ее лица, и Раймон увидел на нем огромное облегчение. Она шепотом поблагодарила Матерь с Сыном, вполголоса - Раймона, а потом улыбнулась ветру и пошла прочь.
Раймон провожал ее взглядом.
"Я что-нибудь придумаю. Я все исправлю. Верну ее душе покой".
Пусть даже ценой собственной души.

Глава 23

Игнаддио выполнил поручение в точности: штабелями уложил картины, деревянные щиты, брусья для рам и рейки для подрамников вдоль стен нового ателиерро Сааведры; перенес в угол кипы папок, альбомов для эскизов и чистых листов картона; соорудил неприступные на вид крепости из корзин, бутылей и ящиков на верстаке, на полу и даже единственном стуле. Сааведра, увязшая в этом беспорядке, как в трясине, не сразу заметила гостя. Лишь когда он вежливо кашлянул, она повернулась и едва не выронила ящик с кистями.
- Алехандро!
"Эйха, какой он чистенький! А я..."
Алехандро Бальтран Эдоард Алессио до'Веррада одарил Сааведру своей вновь обретенной коронной улыбкой; раньше кое-кто называл ее кривозубой, а теперь - чарующей.
- Вот такая ты мне нравишься больше, чем в дорогих шелках. Сразу вспоминается праздник, когда мы познакомились.
Она тоже мигом вспомнила тот день: запах олифы и растворителей от ее перепачканной одежды, краска и мел под ногтями, спутанные, мокрые кудри. И он выглядел точь-в-точь как тогда. Нарядный, опрятный, красивый.
Она подбросила ящик, перехватила поудобнее.
- Но я же грязная! В таком виде не герцогов принимать, а навоз перекидывать, или холсты красить, или кожи дубить...
Он шагнул вперед, забрал у нее ящик, опустил на пол, а потом сгреб ее в охапку. Не важно, что пыльная. Не важно, что потная.
- Грязнуля, растрепа, вся рожица в краске. - Он коснулся пятнышка на ее щеке. - А олифой-то как разит.., покрепче любых духов. Все, я испачкался. Ах, какое горе! - Он поцеловал ее. Крепко.
Страсть мгновенно встретила отклик. Еще ни разу в жизни Сааведра не переживала такого сильного чувства; внезапно и неудержимо нахлынула уверенность, что на ее веку не было и не будет мига важнее, чем этот.
- Дверь... - прошептала она, щекоча дыханием ему губы.
- Заперта, - ответил он тоже шепотом.
- В соседней комнате кровать...
- Нет, - сказал он. - Здесь.
Здесь - среди холстов, горшков, бутылок, ящиков; на свободном краю ковра, возле опрокинутой корзины с мелом и раздавленной, лишившейся пера шляпы Алехандро.
Здесь.

***

Сарио был вынужден заказать громоздкий шкаф с выдвижными ящиками и врезанными замками; теперь в широких и неглубоких ящиках надежно хранились законченные и незаконченные работы. Хватало в его мастерской и других вместилищ для тайн: комоды, сундуки, ящики, корзины. Немало ушло времени, чтобы разобраться с вещами, выбрать то, что пригодится в первую очередь, остальное убрать подальше. И позаботиться о сохранности...
И теперь почти на всех этих шкафах, сундуках, ящиках и корзинах, и даже на горшках, бутылках и пузырьках, закупоренных с помощью воска, или пробки, или кожи, - везде письмена, не поддающиеся расшифровке. Ленточки лингвы оскурры стерегут самое важное, самое необходимое для Сарио, для его Дара.
У Грихальва есть чему поучиться. Со времен нерро лингвы семья зарабатывала на жизнь не только копированием и случайными заказами, но и материалами для художественных промыслов. Сарио не хуже других умел добывать пигменты, изготавливать краски, делать бумагу, клеить кожу. Эти навыки, а также разрозненные страницы Иль-Адиба и священная реликвия Грихальва, Фолио, позволили ему частично - увы, лишь частично, - восстановить Кита'аб; теперь эта книга в кожаном переплете принадлежит только ему.
Немало времени ушло и на то, чтобы разобраться с прошлым, которое он взял с собой в будущее, из Палассо Грихальва перевез в Палассо Веррада. Ему предоставили целое крыло здания - чтобы Верховный иллюстратор ни в чем не нуждался, ни на что не отвлекался, а спокойно и сосредоточенно трудился на благо герцога, а значит, и герцогства. Разумеется, ему предложили многочисленную прислугу, но он взял только двух лакеев. Творя, он забывал обо всем на свете, даже о голоде и жажде, - чем лишний раз отрываться от дела, удобнее приказать слуге, чтобы в назначенный час явился с подносом еды.
Да, его работа требовала полной сосредоточенности, особенно лингва оскурра и бордюры; с магией шутки плохи. Иногда Сарио приводила в бешенство малая нужда. Но тут уж ничего не поделаешь, слугу вместо себя к горшку не поставишь. Хотя временами он подумывал: а нельзя ли и эту проблему устранить с помощью волшебства?
Сейчас ему горшок не требовался. Сидя на тза'абском ковре из шатра Иль-Адиба, Сарио разбирался с бумагами. Матра Дольча, сколько их тут: карты Тайра-Вирте, Пракансы, Гхийаса, Таглиса, Мерее, Диеттро-Марейи, даже далекой северной страны Ветия... Уже рябило в глазах, но Сарио упорно разглядывал, изучал, запоминал. Он теперь Верховный иллюстратор, а потому должен знать все о войнах и мирных договорах, о династических браках и обычаях правящих семей, об интересах и нравах чужеземных дворов. Помнить по именам всех королей, герцогов и принцев, а также всю их неисчислимую родню и даже наиболее близких придворных. Ведь ему предстоит помогать герцогу. Создавать новую дипломатию. Творить историю. Он должен знать все.
- Матра! - пробормотал он. - Не верю, что Сарагоса Серрано держал все это в памяти! Он ни на что не способен, кроме как рядиться в ярко-красное.
За дверью раздались шаги. Сарио намеренно не запер ее, вопреки привычке не наложил сторожевые чары. В Палассо Веррадо каждый должен убедиться, что новому Верховному иллюстратору совершенно нечего скрывать. Пусть приходят. Пусть смотрят.
- Сарагоса обречен это делать до конца своих дней, не так ли? - будничным тоном спросил вошедший. - Красный - цвет стыда, цвет пораженных костной лихорадкой рук, цвет крови, которую ему пускают чуть ли не ежедневно в надежде исцелить от болезни, очень похожей на ту, что обычно сводит в могилу Грихальва.
Сарио не повернулся. Он узнал голос, уловил неприязнь на грани отвращения.
- Его талант давно отправился в могилу. Просто тело слишком задержалось на земле.
- Человек умирает, когда это нужно Матре. - Раймон Грихальва прошел на середину комнаты. - Или ты узурпировал ее престол?
Сарио, стоявший на коленях к нему спиной, ухмыльнулся и разгладил карты., - Очень похоже на излюбленный довод семейки Серрано.
- Разве он не имеет под собой оснований?
"Так. Вот и началось..."
Сарио положил одну карту на другую. Гхийас покорил Диеттро-Марейю. Что тут еще? Генеалогии: сложные шпалеры и лианы рождений, смертей, бесконечные описи увековеченных на холсте событий.
- Я исполняю свой долг. Или ты забыл, что я - Вьехо Фрато?
- И?
- И? - Сарио пожал плечами, рассматривая многочисленные, кропотливой рукой изображенные "женитьбы" Бальтазара Гхийасского. Мыслимо ли, чтобы мужчина был женат столько раз? И почему у него перемерла такая уйма жен? - Вы от меня ожидали чего-то иного?
- Возможно, чего-то большего, - сказал Раймон. - Такими способностями, как у тебя, не обладает никто. Даже Вьехос Фратос. Странно - Сарио не почувствовал сожаления. Лишь возбуждение, почти столь же мощное, как похоть.
- Раймон, неужели тебя это волнует? - Он отложил в сторону гхийасскую генеалогию, придвинул к себе кипу торговых договоров между Таглисом и Тайра-Вирте. - Или боишься, что мои способности не найдут должного применения?
Раймон промолчал.
Сарио широко улыбнулся.
"Все-таки это приятно. Это власть".
Он отодвинул бумаги, встал, стряхнул пыль с колен. Повернулся. Цепь с Чиевой блеснули в сиянии свечи. С подчеркнутым самообладанием шагнул к единственному человеку, которого уважал.
- Это ты меня сделал, - с чувством произнес он. - Граццо, давай напрямик. На что, по-твоему, я способен? В глазах Раймона блеснул холодный огонь.
- На все.
Сарио не ожидал, что Раймон так сразу начнет рубить сплеча, и немного помолчал.
- С твоего позволения, я несколько изменю вопрос: что, по-твоему, я намерен сделать? - Все, что тебе захочется.
Опять правда. Но Сарио и не ждал от этого человека ничего меньшего и ничего большего, просто события пустились вскачь, застигнув врасплох даже его. Да, Сарагоса должен был умереть или уйти в отставку из-за болезни, но внезапная смерть Бальтрана вызвала лавину непредвиденных событий. И, понятное дело, сангво Раймон вообразил то, чего не могли или не смели (пока) вообразить другие.
Что ж, напрямик так напрямик.
- Раймон, номмо Чиева до'Орро клянусь: я не хочу править. Ты этого боишься?
Пожилой художник покачал головой.
- Даже ты понимаешь, что узурпация верховной власти в Тайра-Вирте неизбежно приведет к гражданской войне, в которой погибнет все и вся, и ты останешься ни с чем. Разве что... - Взгляд Раймона стал колюч, как зимняя стужа. - Разве что ты служишь Тза'абу Ри.
Сарио рассмеялся.
- Да, Воины Пустыни были бы не против! А ведь такое могло случиться, старичок вполне серьезно на это рассчитывал. Но у меня другой интерес.
- И в чем же твой интерес, а, Сарио? - Раймон молча изучал выражение лица и позу собеседника. - Скажи, есть ли у тебя хоть одна цель, кроме узурпации Трона Матери?
Сарио вдруг охватило радостное возбуждение.
- Это ересь? Или шутка? Что это, Раймон. - Смеясь, Сарио воздел руки. - Моя цель - быть тем, кто я есть. Верховным иллюстратором при герцоге Тайра-Вирте.
- Зачем?
- Что значит зачем? Меня к этому готовили. Такие, как ты. Раймон приблизился к нему.
- Не я это начал...
- Не ты? Разве? Вряд ли Отавио с Ферико ограничились бы тем, что прожгли три дырочки на моей ключице. - Сарио дотронулся до камзола. - Положа руку на сердце могу сказать с уверенностью: меня бы мучили, как Томаса, чтобы погасить непокорный огонь. - Он беспечно пожал плечами. - Я - тот, кем ты хотел меня увидеть. Мог бы стать чем-то меньшим или чем-то большим, если бы меня предоставили самому себе... Но теперь я - тот, в ком Грихальва видят своего спасителя.
- Спасителя?
- А как же? Ведь это ко мне придет герцог - вынужден будет прийти, - чтобы спокойно править, держать в узде своенравных советников, заключать выгодные сделки и договоры с соседними странами, жениться, производить наследников, жениться еще раз, если первая супруга умрет при родах... Раймон, я буду документировать жизнь страны! Писать историю нации! - Он помолчал, тщась увидеть на морщинистом лице собеседника понимание и одобрение. - Вот чем мы занимаемся. Вот в чем наша задача. Сорвать маску с жизни, чтобы другие увидели голую правду.
- Твою правду?
- Каждый из нас пишет собственную правду. В крайнем случае искажает ее в угоду заказчикам. Чего не сделаешь ради денег!
- Ты никому не причинишь зла? "Он боится моей власти. Боится меня".
- Никому, кроме тех, на кого укажет мой герцог.
- Сарагрсе Серрано? - Отвращения в голосе Раймона было не меньше, чем иронии. Сарио вздохнул.
- Раймон, да неужели тебе не все равно, что будет с Сарагосой Серрано? Эйха, я вижу, ты пытаешься найти доказательства тому, что я превращаюсь в чудовище... Но откуда уверенность, что это обязательно должно случиться? Раймон, я художник! Всю жизнь мечтал только об одном: писать картины!
У Раймона дрожали руки, он едва превозмогал обморочную слабость.
- Так в чем же дело? - хрипло спросил он. - Я благословил тебя. Пиши, как мы учили.
Сарио улыбнулся. "Напрямик так напрямик, - напомнил он себе. - Я не собираюсь тебя щадить".
- Но у меня было много учителей. Много муалимов. И не все они - Грихальва.
- А.., помнится, ты говорил о старом тза'абе...
- Ему хотелось, чтобы я стал вторым Пророком. - Сарио усмехнулся. - Матра эй Фильхо, ну почему на свете столько охотников лепить все что им вздумается из живых людей? Раймон, я что для тебя, кусок глины? А моя голова - горшок, да? И в нем можно хранить лишь то, что изволили вложить мудрецы вроде тебя, Артурро, Отавио и Ферико? Ну конечно, ведь дети сами думать не способны. И не должны ни в коем случае! Детей надо держать в ежовых рукавицах компордотты и правил покойников...
- Покойников?
Сарио всегда злился, когда его не понимали. И выходил из себя, когда его не желали понять.
- Вьехос Фратос, - стал объяснять он, - Артурро, Отавио. Они мертвы. А другие очень скоро к ним присоединятся: Ферико, Дэво. По сути, они уже покойники - костная лихорадка убила их Дар. И ты мертвец, Раймон, хоть и протянешь еще несколько лет на этом свете. - От его спокойствия не осталось и следа, он весь обратился в ледяной гнев. - Все мы смертны, Раймон. Все, кроме Верховных иллюстраторов.
- Нет, Сарио. Верховные иллюстраторы тоже умирают. Ничто не вечно.
Сарио покачал головой.
- Кроме их работ. Раймон, скажи, кто приходит в наши Галиерры? Кто приходит узнать, кем мы были и кем стали?
Эйха, никто... К нам приходят заказать копию чужой картины. Картины, написанной Верховным иллюстратором из другой семьи. Только кисть Верховного иллюстратора бессмертна, только его полотнам обеспечена вечная слава. - Он нелегко, с присвистом вздохнул. - Вот в чем цель нашего рода. Не пристроить кого-то из рода Грихальва ко двору герцога, а украсть годы, которые украли у нас, и вложить их в наши картины... Потому что наши тела слишком ненадежные хранилища для времени. - Он протянул Раймону изящные, молодые, умелые, чувствительные руки. - Мне всего-навсего двадцать. Еще столько же лет, и я стану таким, как ты. Скажи, во что к этому времени превратятся мои руки? Художник живет, пока он способен писать. Такими руками, как у тебя, писать невозможно. Поэтому художник умирает.
- Сарио...
- Раймон, мы умрем. Все до одного. И никто нас не вспомнит. - Руки повисли плетьми. - Твой путь - путь Вьехос Фратос, а цель - лепить из живых людей художников, чьи творения их переживут. Но это не жизнь. Вернее, это фальшивая, искусственная жизнь. Вы, Вьехос Фратос, забыли, как в детстве мечтали стать бессмертными. Забыли напрочь. Ты позволил своему таланту засохнуть и теперь уверяешь себя, что такова была воля Матры эй Фильхо. А меня подобный исход не устраивает. Настоящая жизнь - это именно жизнь, вот этим-то я и собираюсь заняться. Жить. И писать. Душа умирает, когда ей незачем жить, как это сейчас происходит с тобой. Но моя душа не умрет. Я этого не допущу.
- Сарио... - В глазах Раймона стояли слезы, он в отчаянии повторил:
- Ничто не вечно.
- Кроме меня, - возразил Сарио. - Я себя смешал, как мы смешиваем пигменты. Со связующими веществами... И теперь моя плоть - масло и холст, а кость - подрамник. Я не умру.
Раймон опустил голову. Кожа, "совсем еще недавно молодая, свежая, казалась пергаментом, натянутым на хрупкий череп.
- Пресвятая Матерь... Матра Дольча, Матра эй Фильхо...
- Можно сколько угодно бубнить молитвы, но Матерь с Сыном тут совершенно ни при чем.
В глазах - молодых, гордых, властных, столь не похожих на лицо, - вспыхнуло пламя.
- Ты смеешь говорить это мне? Мне?
- Что значит - тебе? - Хладнокровие дрогнуло, но ему на помощь тут же пришла злость. - Раймону Грихальве? Или Вьехо Фрато?
- Тому, кто считал тебя своим другом. Поддерживал тебя. Заступался...
- Да, - возвысил голос Сарио, - я это говорю всем твоим ипостасям. Как я сказал, так и будет.
Чиева до'Орро Раймона скрылась в ладони.
- Сарио, даже на Верховного иллюстратора мы найдем управу. Если ты нас к этому вынудишь. Сарио захохотал.
- Ты о моем Пейнтраддо?
Только на один кратчайший миг в глазах Раймона блеснуло торжество.
- Ты позаботился о том, чтобы нам досталась бесполезная копия. Но у Сааведры есть оригинал.
- Да? - с ледяным спокойствием произнес Сарио. - В самом деле?
Настал момент истины: голой, горькой, страшной. Раймон содрогнулся, с ужасом глядя на Верховного иллюстратора. Никто из них не знал этого человека. Никто. Ни один мужчина. Ни одна женщина.
Сарио объяснил вкрадчивым голосом:
- Иль сангво, мы же лучшие художники в мире. Для нас копию сделать - пустяк: Две копии - пара пустяков. Три копии...
Он с головы до ног окинул взглядом единственного человека, которого любил и уважал, даже почитал, и понял, что давно перерос эту слабость. А слабостей он не терпел.
- Ты предал мою веру, - сказал он с печалью, которой вовсе не испытывал. Печаль он тоже перерос. Раймона била дрожь.
- А ты - мою.., сделав копию Пейнтраддо Чиевы... Две копии!
- Мейо фрато, как видишь, они мне сослужили добрую службу. Теперь можно спокойно писать. Теперь можно спокойно жить. - Сарио усмехнулся. - Я никогда не окажусь на месте Томаса. Я никогда не окажусь на твоем месте. И что бы вы ни вытворяли в кречетте, я для вас недосягаем.
- Это наш путь, мы... - Раймон умолк. Уговаривать бесполезно.
- Ваш путь безнадежно устарел. Сейчас я торю новый. Больше ни у кого нет на это смелости, сил и возможностей. - Сарио улыбнулся. - И Луса до'Орро.

Глава 24

Алехандро зашевелился, вырываясь из объятий дремоты. Под матрасом, в раме кровати, заскрипели кожаные ремни. После первого - и невероятно сладостного - любовного поединка на полу выяснилось, что к менее бурным, неторопливым ласкам обстановка не располагает - мешают россыпью лежащие рукоятки кистей, упавшая со стола кружка, угол деревянного ящика. Поэтому он в конце концов согласился перебраться на кровать. Там они снова предавались любви, но вскоре его потянуло в сон - подействовали вино, выпитое перед его приходом к Сааведре, жара и изнурительные ласки.
Сааведра язвительно заметила, что с его стороны было невежливо торопиться со сном...
И вот он снова свеж и с улыбкой вспоминает эти слова, и ему не хочется вставать или поднимать ее. Блаженный покой; его нагое бедро прижато к упругому бедру женщины, ее волосы лежат на его шее. Еще ни разу с того дня, когда пришла весть о гибели отца, у него не было так легко на душе. Впервые он мог спокойно собраться с мыслями.
Смерть. Она его сделала герцогом. Но она же отняла у него юность. Совсем недавно он считался мальчишкой, он выглядел мальчишкой рядом с отцом, хотя в его возрасте уже можно иметь собственных детей. Он и сам казался себе ребенком. И вот Бальтран ушел в мир иной, и Алехандро вступил во владение наследством. Неожиданно для себя и не желая того. Но что случилось, то случилось. По капризу Матери жизнь герцога Бальтрана оборвалась, его жена стала вдовой, дети - сиротами.
Алехандро снова упал духом, снова нахлынули печаль, тоска, чувство одиночества. Вдовствующая герцогиня не пожелала оставаться во дворце, переселилась в Каса-Варру, один из загородных особняков до'Веррада; восьмилетняя Коссимия тоже уехала, теперь она будет воспитываться при дворе Диеттро-Марейи, пока не выйдет замуж за тамошнего наследника. В Мейа-Суэрте остался только он - сын и брат; вдобавок он теперь не наследник, а герцог. Это многое меняет. На легкую жизнь - такую, как прежде, - уповать не стоит.
- Мердитто, - огорченно пробормотал он и плотнее прижался к Сааведре.
Оказывается, она тоже не спит.
- Какие думы вынуждают вашу светлость так ужасно ругаться? Он вздохнул, тронув ее черные вьющиеся локоны.
- О женитьбе.
- Ах, вот оно что... - На миг умолкла. - Алехандро... - Тон полусерьезный-полушутливый, казалось, она сдерживает смех. - Ты уж прости меня за бестактность, граццо. Но все-таки постарайся не размышлять о столь приятных вещах в моем обществе... - Она посмотрела в его глаза. - ..И уж тем паче в моей постели.
От стыда его бросило в жар. В паху и под мышками защипало от пота.
- Мердитто! Моронно! Кабесса бизила! - Он хлопнул себя по животу и уткнулся лицом в матрас. Да можно ли быть таким безмозглым чудовищем!
Она лежала рядом с ним. И смеялась.
- Давай лучше я тебя обругаю. Ведь это мое право, верно?
- Моронно луна, - добавил он, поднимая разгоряченное лицо. - За это ты должна меня сейчас же выгнать!
- Эйха, я, конечно, могу, но мне не хочется терять тебя слишком рано. - Она провела ладонью по буграм мышц на спине - упорные тренировки с оружием превратили их в камень. - Нет уж, я постараюсь удержать тебя как можно дольше... Аморо мейо, ты женишься, а потом...
- Еще рано. Рано. - Он сел, откинул с лица спутанные волосы, убрал и ее локоны с подушки, чтобы не потянуть случайно локтем, не причинить ей боль. - Прости, каррида... Но ведь меня и так женят, уложат в постель и одарят наследником. Не пройдет и года... Стоит ли торопить события?
- Бедный Алехандро! Я что, должна тебя пожалеть? - Она тоже села, откинула растрепанные завитки волос, прислонилась спиной к стене. Коснулась плечом его плеча, прижалась. - Лучше пожалеть женщину.
Он пристально посмотрел на нее, заметил в глазах веселые искорки.
- Канна! - воскликнул он без особого пыла. - Бессердечная, эгоистичная женщина...
- Да, бессердечная, эгоистичная, честная женщина... И к тому же знающая тебя. - Она наклонила голову, коснулась виском его скулы. - Алехандро, я знаю тебя, а еще знаю, что она будет счастлива.
В его смехе печали было не меньше, чем радости.
- Эйха, каррида... Не будь я герцогом...
- ..я бы ни за что не пустила тебя к себе в постель. Он ухмыльнулся, но повторил:
- Не будь я герцогом...
- ..и не будь я Грихальва... - Она тяжело вздохнула, заразившись от него грустью. - Но ты - герцог, а я - Грихальва, и это лучшее, на что мы могли надеяться. И по-моему, это не так уж и плохо. Лучше, чем ничего.
Мысли бежали, как вода в порожистой речке - наталкиваясь на препоны, кружась в водоворотах.
- Я сомневаюсь, что он ее любил...
- Ты о ком?
- О Гитанне Серрано. Сомневаюсь, что отец ее любил. Наверное, она ему просто нравилась... Давала то, что не могла дать моя матра...
- Любовницы это умеют.
- Наверное, она была ему для чего-то нужна... Для чего-то такого, что недоступно моему пониманию. Может, он стремился доказать себе.., доказать, что он - настоящий мужчина. Во всех отношениях.
- Разве он не убедился в этом, когда ты появился на свет?
- Ведь он был герцогом Тайра-Вирте, а герцог должен быть настоящим мужчиной во всех отношениях. - Алехандро посмотрел на нее. - А я не хочу быть таким.
- Герцогом?
- Во всех отношениях. - Алехандро, но ведь все герцоги таковы.
- Ведра, я на это не способен. Я совсем не такой, каким был отец.
- И меня это радует, аморо мейо. Я бы совсем не хотела спать с твоим отцом. - Она тут же смутилась, коснулась его руки. - Извини. Я забыла, что о мертвых не шутят.
- Ему все равно. - Он пожал плечами. По-прежнему на него давило горе, но теперь намного слабее благодаря ее присутствию, а еще - известию, что смерть отца была случайна. Спасибо Сарио, он доказал это, осмотрев тело герцога Бальтрана и допросив тза'абов, которые сопровождали повозку. Мертвого не оживишь, а мысли о войне повергали Алехандро в ужас. Вовсе не такого будущего желал он своей стране. - Его больше нет. Теперь я на его месте... И мне страшно.
Она положила ладонь ему на грудь - туда, где сердце, - и к тыльной стороне ладони прижалась щекой.
- В этом ты не одинок.
- Да. Граццо Матра, со мною - ты. - Он потянулся к ней губами, звучно поцеловал. Мысли снова неслись по каменистой реке, попадали в новые водовороты. - И еще один человек способен мне помочь. - Вспомнив о нем, Алехандро резко выпрямил спину, прижался лопатками к холодной стене. - Эйха, Ведра, жаль, что ты этого не видела. Как он с ними говорил, с этими задиристыми петухами! Мне бы его смелость, его выдержку! Они цедили сквозь зубы:
"Грихальва" - как будто это ругательство. А он говорил: "Грихальва" - словно это высокая честь. Может, все и образуется, а? С его помощью? - Он обернулся к ней. - Ведра, ты его давно знаешь. Скажи, он всегда такой?
Она нахмурилась.
- Высокомерный? Да. Самонадеянный? Да. Уверенный, что лучше всех на свете способен помочь тому, кто нуждается в помощи? Да, да и еще раз да.
Он изобразил возмущение и хлопнул себя ладонью по груди.
- И ты себя называешь его подругой? Я уязвлен в самое сердце.
- А Сарио уязвить невозможно, - сухо сказала она.
- А может, это и к лучшему? - беспечно спросил он. Что-то в его голосе встревожило ее.
- Алехандро, неужели это и впрямь тебя так беспокоит?
- То, что я герцог? - Он тяжело вздохнул, нервно теребя простыню. - Да. Очень.
- Но ведь у тебя есть советники. Дворяне, что служили твоему отцу.
- Дураки, - буркнул он. - Все мои советники - болваны, кроме... - Он улыбнулся уголками губ. - Кроме твоего протеже. Высокомерного, самонадеянного, уверенного в том, что он незаменим.
- Алехандро... - Голос Сааведры прозвучал странно - казалось, она хочет сказать что-то важное. Но в последний момент передумала. - Да, он высокомерен. И много мнит о себе. Но на свете нет художника талантливее Сарио.
- А коли так, мне бояться нечего, верно? Ты будешь мне советовать ночью, а Сарио - днем. С такими помощниками я не пропаду.
Она искоса посмотрела на него, озабоченно покусала нижнюю губу. А потом обеими руками взяла его кисть.
- Алехандро, обещай мне кое-что... Обещай, что останешься самим собой.
Его удивила страсть в ее голосе.
- Я вижу, тебе действительно страшно... Мне тоже не по себе. Алехандро, у тебя доброе сердце. Большое и щедрое, и ты совсем не глуп. Ты должен верить прежде всего своему сердцу, а не советникам. Не давай им помыкать собой. Всегда имей собственное мнение.
- Конечно... - Алехандро ласково улыбнулся; теперь он держал ее за руку. - Верь в меня, каррида... Да, мне нужны умные советники, но я и сам умею принимать решения.
Она вгляделась в его лицо, взвесила его слова. Затем с облегчением вздохнула и широко улыбнулась.
- Если так, все будет хорошо. Но сейчас... Только в этот раз я решаю за тебя. Алехандро, тебе пора уходить.
- Уходить? Ведра? Куда это ты собралась? - Он схватил простыню, соскользнувшую на пол, когда Сааведра вставала. - Я-то надеялся, ты покажешь кое-что из твоих работ. Ведь обещала же, эн верро!
- Эн верро. - Она нагнулась за его чулками и своей исподней сорочкой. - Как-нибудь в другой раз.
- Сааведра! - Он повысил голос, точь-в-точь как отец, когда требовал правдивых ответов. - В чем дело? Она смотрела на него несколько мгновений.
- До'нада.
Когда она отвернулась, он свесился с постели и поймал ее руку.
- Это из-за него, да? Ты что-то скрываешь? - И тут его точно молнией ударило. - Ты с ним?..
- Нет! Никогда! - Она замотала головой. - Ни разу. Алехандро нахмурился.
- Ты его рекомендовала, но даже без твоей протекции он был единственным подходящим кандидатом. Я это сразу понял. И все со мной согласились, кроме Серрано, но чего еще можно было от них ожидать? - Он ухмыльнулся, вспомнив их гневные протесты, и пожал плечами. - Даже если бы мы с тобой не познакомились, все равно я узнал бы его имя. Иначе и быть не могло.
- Эйха, ты прав. - На ее лице расцвела и вмиг увяла улыбка. - Ведь он одержимый. Такого огня, как в нем, нет ни у кого.
Сааведра давала ниточку, но у Алехандро не было желания тянуть за нее и распутывать клубок.
"Сейчас не время. У меня и без того забот полон рот".
- Все. - Он опять вспомнил отцовскую категоричность. - Бас-еда. Сарио - Верховный иллюстратор, а ты - моя любовница. Просто сказка!
- Просто сказка, - уныло откликнулась она и запустила в него чулками.

Предыдущая страница 10 Следующая страница


11 Мелани Роун, Дженнифер Роберсон и Кейт Эллиот

***

Кита'аб. Фолио. Два разных слова означают одно и то же. Они означают "власть".
В кречетте горела одна свеча. Никто не предвидел, что Сарио сюда придет, а если бы и предвидел, не смог бы ему помешать. Ведь он один из них, Вьехо Фрато. А еще он - Аль-Фансихирро.
Свеча разогнала мрак по углам. Вряд ли ее слабый огонек достоин освещать страницы, которые Сарио держал в руках, - такие древние, знаменитые, красивые. Вряд ли он достоин изящной тза'абской вязи, роскошного орнаментального обрамления страниц, загадочной лингвы оскурры. Вряд ли он достоин правды, сокрытой в книге, и ответов на вопросы, не возникавшие до сего дня. Ибо вопросы не возникают, пока спит воображение.
Впрочем, огоньку свечи было все равно. Он просто делал свое дело. Как умел.
Сарио был мрачен. Ему лгали. Лгали те, кто его поддерживал. Положа руку на сердце следовало бы возразить: они и сами не понимали, что лгут, они просто хранили верность традициям рода Грихальва - традициям, уходящим корнями к тза'абским ритуалам. Но он не испытывал желания класть руку на сердце и возражать. Ложь - это ложь. Ее ничем нельзя оправдать.
Сколько ему еще учиться... Почти двадцать лет его учила семья, два года - старый эстранхиеро. Иль-Адиб отдал ему все что мог: ключ к могуществу, к волшебной силе Тза'аба Ри, столь великой, что даже спустя десятки лет после того как Верро Грихальва захватил Кита'аб, она заставила старого фанатика затаиться в стане врага и ждать, когда на свет появится сосуд из плоти - вместилище для древних тайн.
Сарио стиснул зубы.
"Почему никто не хочет, чтобы я был самим собой? Почему никто не признает, что я стал тем, кем всегда хотел быть?"
Не герцогом. Не Вьехо Фрато. Даже не Премио Фрато. Всего лишь художником. Верховным иллюстратором, способным добиться, чтобы весь мир признал его Дар.
Но есть и другой способ попрать смерть. Да, задуманное исполнится - его шедевры будут жить в веках. Но ведь и бессмертие тела - в его власти.
Дрожь со стиснутых челюстей перешла на шею и плечи.
"Моронно, безропотные овцы... Молятся Матери, благодарят за щедрость и благословение, а того не ведают, что она давным-давно повернулась к ним священным задом. Тело умирает в пятьдесят, а талант в сорок - это, по-вашему, щедрость?"
Его таланту, его честолюбивой натуре этого мало. В нем еще слишком ярок огонь, слишком велик неизбывный Дар. Впереди всего двадцать лет творческой жизни - это ничто, за такой срок Сарио не создаст и сотой доли того, на что способен. Ему нужно время.
Ему нужна молодость.
В сиянии свечи расплывались изукрашенные страницы. Взор его был недвижим. Блеск позолоты сливался с Луса до'Орро - золотым светом воображения.
- Пускай они мрут, - молвил Сарио. - Пускай к сорока превращаются в калек, а к пятидесяти - в покойников. Я буду смотреть на них и смеяться.
Он будет. Он может. Пусть в Кита'абе не хватает многих страниц, он все равно даст ответы на все вопросы, без утайки скажет, чей срок наконец-то пришел. Сарио был словно приворожен трепещущим огоньком; свет и тьма сплавлялись, пока не осталось ничего различимого, кроме позолоты на древнем пергаменте. Длинный красивый палец все еще вел по чернильному следу пера, исчезнувшего два столетия назад.
- Теперь я знаю достаточно. Это должно случиться - и Это случится.
Случится то, о чем он мечтал с детства, о чем молился Матери, что много раз обещал Сааведре и даже один раз Раймону. Улыбка превратилась в оскал; раздался смех. Впервые в жизни Сарио подумал, что Верро Грихальва, пожалуй, и в самом деле герой. И мысленно поблагодарил покойника за ответы на вопросы, до которых Сарио додумался только сегодня.
Он задул свечу. В последний раз слабо блеснула позолота. Золото. Власть.
"Это должно случиться - и это случится".

***

Он одиноко бродил по городским улицам. Не сторонился теней и сумрачных переулков, откуда в любой момент мог выскочить лиходей с ножом.
"Пусть выскакивает, пусть нападает. Мне все равно".
Раймон был ко всему безучастен, и потому никто не выскакивал из темноты, никто не нападал. Звучали крадущиеся шаги, приближались, удалялись. Беззащитного художника не трогали, позволяли бродить по грязным улицам в поисках смерти.
Но смерть избегала его.
Наконец он вышел из трущоб в охраняемые кварталы; правда, и здесь можно было встретить разбойника, готового рискнуть головой ради богатой добычи. Здесь горели фонари, вся мостовая была в пятнах желтого света, как в пивных брызгах. До самой санктии.
Он увяз в желтом сиянии, как насекомое в древесной смоле. Возникла нелепая мысль: "Из древесной смолы делают связующий порошок для красок, а вдруг и меня растолкут и я попаду в краску, а потом - на картину?" Он улыбнулся. Человек - это краска, талантливый, честолюбивый художник может взять Раймона и нанести на холст... Как он поступил с Сарио.
Мигом вернулось раскаяние, бросилось на совесть, как хищный ящер на беззащитную добычу. Как Сарио набрасывался на протесты иль сангво.
Иль сангво. Что это, если не пустой звук?
Титул. Да, его семье, обществу, созданному и оберегаемому людьми, к которым он причислял и себя, необходима искусственная система управления, жестко регламентированная компордотта. Мир творчества так огромен, в нем столько соблазнов, что без сознательного самоограничения, без суровой дисциплины художник способен создать один лишь хаос. Искусство ради искусства - химера, оно не дает никакой практической пользы. Оно не ставит перед творцом целей, не питает его честолюбия, не поддерживает в нем Луса до'Орро, внутренний огонь. Искусство, предоставленное самому себе, обречено на невостребованность, распад, смерть. Как бы ни был велик талант, без самовыражения, без признания он угасает.
Умереть молодым, оставив штабеля шедевров в пыльном, запертом ателиерро? Воистину страшнее судьбы для художника не придумаешь. Сарио бросил вызов року, и если он намерен одолеть старое проклятие рода Грихальва, то вправе ли Раймон его винить?
Наверное, вправе. Но не в силах. И за это он должен понести наказание.
Мерцали фонари. Раймон направился к санктии - он мечтал о пристанище, исповеди, понимании, отпущении греха. Либо его примут, как любого жаждущего утешения, либо отвергнут - как Грихальву, неприкасаемого.
Ступив на порог, он спрятал в кулаке Чиеву и подумал, не сунуть ли ее за пазуху - тогда священник, будь он новициато, инитиато, санкто или даже Премио Санкто, не заподозрит, что перед ним...
Грихальва.
Тза'аб.
Чи'патро.
Но ключ остался висеть поверх камзола, ловить отсветы фонарей. Негоже прятать от людских глаз свою сущность.
Он был тронут до слез, когда из сумрака навстречу вышел санкто, заметил Золотой Ключ, понял, кто пришел к нему, и улыбнулся. И радушно протянул руку.

Глава 25

От него крепко пахло потом. Только что он фехтовал на внутреннем дворе, охаживал партнера лоснящимся от старости боевым посохом и получал сдачи. Пока слуга занимался камзолом, он оставался в свободной рубашке из тонкого батиста - грязной, мокрой от пота, с развязанными шнурками ворота. Шнурки болтались, батист лип к груди и спине, рукава были закатаны по локти, покрытые синяками и ссадинами. Чулки спустились, обнажив разбитые в кровь колени. Алехандро успел лишь ополоснуть лицо дождевой водой из бочки, но его мечтам о горячей ванне, снимающей усталость и боль ушибов, не суждено было сбыться - словно из-под земли возник секретарь. В руке у Мартайна было письмо, лицо ровным счетом ничего не выражало. Это сразу вызвало у герцога тревогу; она усугубилась, когда он пробежал глазами текст.
Прямо со двора Алехандро отправился в ателиерро своего Верховного иллюстратора, расположился на краешке кресла, упер локти в мускулистые бедра, а широко расставленные ступни - в ковер. Затекшие пальцы пробороздили мокрую шевелюру.
Умный и надменный молодой человек, выглядевший намного старше герцога, не был склонен разделить его тревогу. Алехандро даже засомневался, способен ли Верховный иллюстратор испытывать волнение.
Он поднял голову, сердито взглянул на собеседника, непослушными пальцами откинул волосы с лица.
- Ты, конечно, все понял, - проворчал он. - Или нет? Сарио Грихальва, стоящий у мольберта в картинной позе, приподнял бровь.
- Как сказать, - задумчиво произнес он. - Эн верро, я вижу, вы расстроены... Несомненно, ваши чувства - ваше личное дело, меня это никоим образом не касается, но все-таки.., стоит ли огорчаться из-за такой безделицы?
Алехандро помрачнел еще больше.
- Я от тебя ждал других слов.
Прядь черных волос, выбившихся из-под кожаной повязки, изогнулась вороньим крылом, повторила линию подбородка.
- Потому что я ваш слуга? - поинтересовался Верховный иллюстратор.
Алехандро раздраженно мотнул головой.
- Потому что ты неравнодушен к судьбе Сааведры. - Помолчав, он добавил:
- По крайней мере меня подвели к этой мысли.
- Вы правы, я неравнодушен к ее судьбе. И поверьте, разделил бы вашу тревогу, если бы верил, что ей грозит опасность. - Грихальва целиком сосредоточил внимание на своей картине, наконец вновь обернулся к герцогу. - Но опасности нет, а потому я не вижу смысла беспокоиться.
Алехандро вскочил с кресла.
- Фильхо до'канна! По-твоему, это пустяки?
Грихальва обдумал его слова, положил палитру и устроился в кресле напротив рассерженного герцога.
Он тоже выглядел буднично. Одежда поношенная, но удобная, испачкается - не жаль. Она и была испачкана: краской от Сарио пахло не слабее, чем от Алехандро - потом.
- Разве вам не служит утешением мысль, что король Пракансы счел вас вполне достойным принцессы?
- Да, Сватовство прошло успешно, последнее дело моего отца близится к завершению. - Алехандро снова опустился в кресло, оно жалобно заскрипело. Красноречиво выражая растерянность и беспомощность, с подлокотников свесились большие кисти рук с набухшими жилами. - Что же делать?
- Жениться, ваша светлость. Алехандро оскалил зубы.
- А как быть с Сааведрой?
- Разве это важно?
- Для меня? А для тебя?
- Для меня? Вы ждете, что я паду ниц и зарыдаю от горя и бессилия?
Грихальва сверкнул крепкими зубами. "Лучше моих", - раздраженно подумал Алехандро.
Сарио не дал герцогу ответить.
- Ваша светлость, вы можете отказаться. "Отказаться? Что за чушь?"
- И нанести оскорбление Пракансе? Бросить в сточную канаву все, чего добился отец? И даже развязать войну, о которой так мечтают мои конселос? Тогда почему, спрашивается, я сразу не внял их безрассудным призывам? Мердитто! Грихальва, ты ничего не понимаешь.
Грихальва изящно пожал плечами.
- В таком случае женитесь, ваша светлость. Алехандро поерзал в кресле - его могучее телосложение не располагало к элегантным жестам. Откинул со лба сохнущие пряди.
- Эн верро, я не против брака... Я даже ничего не имею против дочки пракансийского короля, хотя ни разу с ней не встречался... Даже не видел.
- Ваша светлость, они послали портрет. Скоро он прибудет, и, вполне возможно, вы придете к выводу, что беспокоились совершенно напрасно.
- Это почему же? - Алехандро было не до вежливости, он терял терпение. - Даже если она красотка, с какой стати я должен прыгать от радости? Ведь она за меня выйдет не по любви, а только из политических соображений.
- Ваша светлость, я, как художник, имею некоторое представление о том, какие чувства способен вызвать портрет. Красивое личико на полотне избавит вас от многих тревог.
- Грихальва! Номмо Матра, мне предстоит жить с этой женщиной, а не только пялиться на ее портрет!
- Не только? А почему? Алехандро насторожился.
- Что ты имеешь в виду?
- Всего лишь то, что многие мужья навещают жен не слишком часто и только ради продолжения рода.
Алехандро об этом знал. Он хорошо помнил, как мать, готовясь к торжеству наречения его малютки-сестры, с горечью и злостью говорила фрейлинам о Гитанне Серрано.
Воспоминания заставили его поежиться.
- По-твоему, это честно? Этак все мужчины обзаведутся любовницами, а с женами будут только делать детей.
- Нечестно, ваша светлость? - Верховный иллюстратор демонстративно нахмурился. - По отношению к кому?
- К женщине! Мердитто, Грихальва... Когда муж шляется где хочет, спит с другой... По-твоему, это не оскорбляет жену?
Сарио задал встречный вопрос - совершенно бесстрастный, если не считать толики праздного любопытства:
- Так вашей светлости угодно отправить Сааведру в отставку?
Подарить ей усадьбу в далеком захолустье, как поступил с Гитанной Серрано покойный герцог?
Это было уже слишком. Алехандро вскочил, побелев от гнева.
Кресло заскользило прочь по каменным плитам и едва не упало, наткнувшись на край ковра.
- Именем Матери, Грихальва!
И замер. "Матра Дольча, что же это я делаю? Позорю невесту тем, что люблю содержанку, или оскорбляю Сааведру? И выставляю себя полнейшим ничтожеством?"
- Итак? - Грихальва ссутулился, положил ногу на ногу и опустил подбородок на сцепленные кисти. - Ваша светлость, чем могу служить?
- Чем тут услужишь?
- Ну, хороший помощник всегда что-нибудь придумает. Ведь вы меня выбрали в помощники, не правда ли, ваша светлость?
- Да, но... - Алехандро нахмурился. - Что ты предлагаешь?
Грихальва тихо рассмеялся.
- Писать.
- А толку? Да, я знаю, ты талантливый иллюстратор, но что ты можешь сделать в этой ситуации? Нарисовать, как я милуюсь с Сааведрой и с девчонкой из Пракансы? Художник обдумал эту идею.
- Если пожелаете.
- Мердитто! Хватит надо мной издеваться! От такой картины проку не будет.
- В таком случае, могу предложить иной вариант.
- Какой вариант? Что еще за вариант? Может, напишешь, как эта женщина смиряется с тем, что у меня есть любовница? Эйха, я знаю, у отца было несколько любовниц, но еще я знаю, как это бесило мою мать! Или собираешься сделать так, чтобы Сааведра была со мной до гробовой доски? Так вот, художник, знай: эта задача тебе не по силам.
- Ваша светлость, нам по силам гораздо больше, чем вы себе представляете. Мы не просто художники - мы еще и пророки. - На его лице появилась странная улыбка и исчезла прежде, чем Алехандро успел ее разгадать. - Мы пишем правду. Мы пишем ложь. Мужчину изображаем солидным, женщину - красивой, чтобы подходили друг другу. Бывает, мы пишем супругов, живущих в вечной ссоре, но, запечатлевая на полотне любовь, уважение, достоинство, мы показываем, какими эти супруги были десять или двадцать лет назад. И они вспоминают. Мы льстим, ваша светлость. Мы покорно выслушиваем указания: с чего начать, как продолжать, чем закончить. Мы переделываем, исправляем, улучшаем. Мы - творцы. Мир становится таким, каким мы его видим, - Он чуть приподнял плечо. - В портрет, который отправился в Праканеу, вложены частицы сердца и души преданной вам женщины, ее любовь. Никто другой не, добился бы столь полного сходства, не явил бы вас таким, каким видит вас она.., и каким увидела вас пракансийская принцесса.
- Тогда напиши для меня Сааведру, - вырвалось у Алехандро. - Так, как ты сказал: вложив любовь, сердце и душу. Чтобы я ее никогда не потерял.
На миг Верховному иллюстратору изменило самообладание.
- Ваша светлость, для этого необходимо...
- ..чтобы художник любил Сааведру. - Алехандро не улыбался. - Значит, я не прошу ничего невозможного, не так ли?
Грихальва стал белым, словно новое полотно. В глазах отразилась сложная гамма чувств: холодный гнев, враждебность, ощущение громадной потери. А еще - ревность.
Алехандро шагнул вперед и остановился рядом с Верховным иллюстратором. Посмотрел в лицо, не закрытое маской надменности, в горящие глаза одержимого.
- Она говорила, ты лучше всех способен помочь тому, кто нуждается в помощи. Надеюсь, ты согласен, что мне сейчас необходима помощь. Надеюсь, ты выполнишь мое поручение, покажешь, на что способен.
Нисколько не мешкая, Грихальва снова взялся за кисть. Его рука не дрожала.
- Хорошо, ваша светлость, я выполню ваше поручение. Алехандро задержался в дверях. Обернулся.
- Я ее никогда не уступлю. А ты больше никогда этого не предложишь.
- Ваша светлость, не сомневайтесь: когда я закончу работу, ни один мужчина в мире вам этого не предложит, - спокойно ответил Сарио.

***

Мальчик стоял на коленях перед фонтаном. В эти мгновения для него существовала только его работа; он даже не услышал и не увидел, как подошла Сааведра и застыла рядом в ожидании - как слуга, как просительница. На выветренных каменных плитах внутреннего двора лежал лист картона. В руке крошился отсыревший мел. Заблудившийся ветерок дул со стороны фонтана, увлажнял лица водяной пылью. Сааведре это было приятно, а мальчика вывело из себя.
- Фильхо до'канна! - Он схватил картон и резко повернулся спиной к фонтану, ветру и водяной пыли.
Он увидел Сааведру и густо покраснел.
- Давно тут стоишь?
- Моментита. - Она перевела взгляд со смущенного, озабоченного лица на картон. - Сарио.
Игнаддио кивнул, выпрямил спину и отвел глаза, словно боялся увидеть на ее лице неодобрение или разочарование.
Сааведра хорошенько рассмотрела набросок, оценила технику, смутные признаки зарождающегося стиля.
- Выразительное у него лицо, правда? Игнаддио дернул плечом.
- Похоже, ты успел к нему хорошенько присмотреться.
- Да, еще до того, как он ушел к герцогу. - Проявилось нетерпение; он уже не прятал глаз. - Ты его сразу узнала?
- Конечно, со сходством полный порядок. - Она улыбнулась, заметив, что у него отлегло от сердца. - Линии тебе вполне удаются, а вот над перспективой надо еще поработать.
- Как? - Он торопливо встал, поднял картон. - Что для этого требуется?
Не обиделся и не рассердился. Только спросил, что надо сделать. Пожалуй, он способный ученик.
- Видишь вот эту линию? Угол между носом и глазом?
Он кивнул.
- Ты ее слишком аккуратно вывел, а ведь идеально симметричных лиц не бывает. Один глаз выше, другой ниже... Один посажен ближе к переносице, другой чуть дальше. - Она легонько водила по штрихам ногтем. - Видишь? Вот здесь. И здесь.
- Вижу! Эйха, Ведра, вижу! - Он затаил дыхание. - А ты покажешь, как надо?
- Показать-то можно, но толку от этого не будет. Я объяснила, как я вижу, теперь ты должен увидеть сам и исправить. - Она улыбнулась, вспомнив, что Сарио поступал как раз наоборот: не объяснял, а показывал. Раз, два, и готово.
"Нет, я буду учить по-другому. Пускай сам делает ошибки, пускай исправляет их собственной рукой".
- Надди, а еще нужно быть ненасытным... Чтобы развивать талант и совершенствовать технику, надо быть ненасытным.
- А я ненасытный! - воскликнул он. - В мире так много интересного! Только чему-то научишься, а муалимы уже тут как туг, достают из загашника что-нибудь новенькое. - Он глубоко вдохнул впалой грудью. - Ринальдо говорит, мне его никогда не догнать.
Сааведра сразу поняла, что он имеет в виду.
- У Ринальдо скоро конфирматтио?
- Через неделю. - Игнаддио посмотрел на свои испачканные мелом руки. - Через шесть дней его отправят к женщинам.
Сааведра превозмогла желание погладить его по курчавой голове. Игнаддио вот-вот станет мужчиной; в такую пору мальчишки злятся, когда женщины с ними сюсюкают.
- Скоро и твоя очередь придет, не сомневайся. Ринальдо не так уж и обогнал тебя. Это его не утешило.
- Но ведь я старше!
- В самом деле? - Она притворилась удивленной. - А я и не знала.
Он энергично тряхнул головой.
- Да, старше. На целых два дня.
Сааведра превратила невольную усмешку в добрую улыбку - побоялась обидеть его.
- Но ведь ты наверняка кое в чем его превзошел. Как насчет красок? Перспективы?
- Нет. Ты сама только что сказала: с перспективой у меня нелады.
"Ни малейшей обиды. У него и впрямь есть задатки", - подумала Сааведра.
- И краски он лучше кладет. Но муалимы считают, что я неплохо показываю тени. - Он горделиво ухмыльнулся. - Взял за образец работу Сарио - "Катедраль Имагос Брийантос". Муалимы говорят, тени арок и колоколен ему гораздо лучше удались, чем всем остальным.
- Эйха, в искусстве Сарио достоин подражания, - согласилась она. - Но не забывай: в отличие от тебя у него всегда были проблемы с компордоттой. И какие проблемы!
Эти слова не произвели впечатления.
- Будь я таким, как он, я бы и вовсе плюнул на компордотту. И пускай муалимы что хотят со мной делают!
- Надди!
Он впился в нее молящим взглядом.
- Ведра, я хочу стать хорошим художником. Хочу стать таким, как он. Верховным иллюстратором. И служить герцогу. Разве не для этого нас учат? И разве бы ты не готовилась к этому, если б родилась мужчиной? Одаренным?
Она пошатнулась как от удара.
"Сарио уверяет, что я Одаренная".
Она закрыла глаза.
"Матра эй Фильхо, если бы я была..."
- Так кем бы ты была, а? - спросил Игнаддио. - Если б родилась мужчиной? Одаренным? И если бы у тебя был выбор?
- У меня никогда не было выбора, - уклончиво ответила она.
- И все-таки? - настаивал он.
Родись она мужчиной. Одаренным, - стала бы Вьехо Фрато, управляла бы семьей, требовала соблюдения компордотты, приговаривала бы к Чиеве до'Сангва. Уничтожала бы Дар.
Однажды она помогла убить человека. Отняла жизнь.
Но разве выбор между хорошим и лучшим - это выбор?
- Бассда, - пробормотала она. - Слишком много трудных вопросов.
Игнаддио грустно вздохнул.
- Вот и муалимы так говорят.
- Говорят, потому что это правда. Эн верро. - Она указала на набросок. - Надди, закончи его. Начало хорошее. Обдумай мои замечания, попробуй взять другой ракурс и неси мне, обсудим. Хотелось бы посмотреть на готовую работу.
В его глазах был целый мир.
- Отлично! Не забудь, ты обещала!
- Успокойся, не забуду.
Игнаддио уже мчался за чистым картоном. Сааведра проводила его взглядом и улыбнулась.
- Не забуду. Ведь ты слишком похож на меня. Но у тебя гораздо больше возможностей.
И тут она поняла, что давно сделала выбор. У нее появился шанс, и она его не упустила. Талантливый художник может достичь, а может и не достичь успеха. Но если он откажется от своего шанса, никто не узнает, был ли он на самом деле талантлив.
Гений - это совсем другое, за гранью постижимого. Сарио - гений. А она - всего лишь женщина. Способная, быть может, даже талантливая, но не Одаренная. - Надо доверять Игнаддио, и тогда он будет доверять ей.
- Матра Дольча! - прошептала она. - Надди, вовсе незачем лезть из кожи вон, чтобы тебя прозвали Неоссо Иррадо. Это может получиться само собой.

Глава 26

Дверь из дранок и гипса. Два раза по четырнадцать ступенек. Крошечный чулан с косым потолком. Между потолком и полом - щель, если лечь перед ней на живот, увидишь нижнюю комнату - кречетту.
Раймон не лег на живот. Не заглянул в щель. Лишь шагнул на верхнюю ступеньку и стукнулся головой о потолок. А затем сел.
Так лучше. Наконец-то можно перевести дух.
И хуже. Придется еще и думать.
Он задумался. Сидел на краю лестницы в чулане над кречеттой, вспоминал, как однажды, много лет назад, его наказали и отправили сюда, во тьму.
Как болело обожженное запястье...
Как болела обожженная душа...
В санктии был покой. Правда, Раймон не посмел обо всем рассказать пожилому санкто, не посмел нарушить клятвы Одаренного, Вьехо Фрато, - но рассказал немало. Надо отдать священнику должное: он ни разу не выразил изумления или отвращения и не указал на порог. Дал Раймону выговориться, а после спокойно объяснил, что ничем не в силах помочь тому, кто недостаточно откровенен.
Недостаточно откровенен...
Дэво так не считал. Однажды в семейной молельне он заявил, что Раймон всегда был правдолюбцем. Но бывает правда и правда; даже пред светлыми образами Матры эй Фильхо Раймон не мог нарушить обет хранить тайны рода Грихальва. Хоть и была та клятва связана с именами Матери и Сына.
Значит, он снова проклят, снова осужден, снова достоин кары. А потому ничего больше не оставалось, как отсчитать два раза по четырнадцать ступенек. Во искупление вины. Как в тот раз.
Раймон закатал рукав шелкового камзола, развязал и сорвал кружевную манжету. В слабом свете, проникающем через дверной проем, шрам на запястье был незаметен. Но Раймон его увидел. Почувствовал.
"Пресвятая Матерь! Какая боль!"
Он шел по жизни, повинуясь внутреннему свету. Он и жил-то лишь ради этого света, ради своей Луса до'Орро. И был за это наказан, а также за стремление достичь запретных высот, стать не тем, кого пытались из него вылепить. И "священная кара для ослушника" не ограничилась надругательством над его Пейнтраддо и пустяковым увечьем. Она растянулась во времени. Она не закончилась до сих пор.
"Кто я? Что я? Кем я мог стать? Что мог совершить?"
Мучительные раздумья.
Это и была кара.
В сумрачном чулане над кречеттой он искал и нашел истину. Голую, горькую, страшную; по сравнению с ней любая физическая боль - ничто. Ибо физическая боль не может погасить внутренний свет художника, Луса до'Орро. На это способна лишь такая правда.
"Одаренный. Хороший художник. Но великим не стал. А значит, я плохой художник".
Эта истина уже превратила его в калеку. И сейчас добивала.
"Я знаю, кто я и что я. Но этого мало. Я мог стать всем. Я мог совершить все. Но и этого мало".
Сарио это понял давно. Сарио стал всем. Сарио совершит все.
А путь Раймона уже пройден. Окольный путь...
Вот она, голая и горькая правда: свернув с прямой дороги, он выбрал мальчика и вылепил из него мужчину, как ему казалось, по образу и подобию своему. Вдохнул в него Дар. Благословил на подвиг.
А мальчик обернулся чудовищем.
То, о чем молились Грихальва, то, к чему они стремились, нынче носит имя Сарио. Но Сарио - это и нечто большее Это и нечто иное.
Вот она, голая, горькая, страшная истина Фолио - это Кита'аб. А Кита'аб - это смерть.
Раймон громко смеялся в душном сумраке чулана. Смеялся до слез.

***

С особым пристрастием Сарио занимался интерьером. Заставил Игнаддио передвигать мебель, переносить кипы книг, размещать всякие мелочи вроде вазы с цветами, корзины с фруктами, лампы из железа и бронзы, керамического подсвечника с огарком красной свечи; велел перевесить на другую стенку гобелен, перекинуть шелковую скатерть через кресло с обивкой из велюрро и кожи и убрать со стола все, кроме бутыли и двух хрустальных стаканов, полных вина. Когда все было готово, он приказал мальчику наглухо закрыть ставни.
- Это еще зачем? - Сааведра полулежала в широком кресле, по ее плечам и груди рассыпались шелковистые локоны. - Мне казалось, ты любишь свет.
Сарио возился с мольбертом - передвигал, разворачивал, наклонял. Набросок дело серьезное, выберешь не самую удачную перспективу, будешь потом локти кусать.
- Со светом можно обождать.
- Да я не о том. Просто слишком темно, ты меня не разглядишь.
- Потом, потом. - Он лишь на миг покосился на нее. - Сейчас мне нужны тени.
Игнаддио восторженно захлопал в ладоши, Сарио посмотрел на него с любопытством.
- Одобряешь?
- Эйха, да! - Мальчишеское лицо раскраснелось от радости и смущения. - Говорят, тени тебе удаются как никому. У меня они тоже отлично получаются.
- Так-таки и отлично?
- Сарио! - Сааведра метнула в него сердитый взгляд. Этого он не ожидал.
"Ах, вот как? Еще один беспокойный мальчишка? Теперь она его опекает?"
Он был раздосадован, но ничем этого не выдал.
- Эйха, Ведра, все мы считаем себя гениальными, но на поверку чаще всего оказываемся вполне обыкновенными.
- С чего ты взял, что он обыкновенный? - вскинулась она. - Ты не видел ни одной его работы.
- А почему я должен смотреть его работы? - Приятно было видеть, как она краснеет. - Я не муалим.
- Но ты можешь стать муалимом! - вступил в разговор мальчик. - И.., и для меня была бы огромная честь...
- Ну, еще бы, - перебил Сарио. И прочитал на лице Сааведры откровенную угрозу: "Ну погоди, ты мне за это заплатишь!"
- Но я не муалим, а Верховный иллюстратор, а в таких делах Верховные иллюстраторы ничего не...
- Он знает! - рявкнула Сааведра. - Он знает, что ты - Верховный иллюстратор. Думаешь, иначе захотел бы учиться у тебя? "Как ужасно это прозвучало! Резкий тон ей совсем не идет". Он испытующе смотрел на нее. Пожалуй, это забавно - ей необходимо кого-нибудь опекать, не его, так другого... Этого мальчишку, которому не хочется быть обыкновенным. Сарио еще не определил, какие чувства вызвало у него это открытие.
- Я могу кое-чему научить, но не сейчас. - Сарио вновь посмотрел на мальчика, в глаза, полные надежды и волнения. - Игнаддио... Надди?
Мальчик кивнул - уменьшительное имя его вполне устраивало.
- Я согласен стать твоим муалимом, но сначала ты должен взять у других наставников все что можно. Прежде чем нарушать каноны, необходимо их изучить.
- Будто сам их когда-нибудь изучал, - пустила шпильку Сааведра.
"Кажется, мне неприятно, что она меня бросает ради другого". Сарио неторопливо выбрал уголек, взвесил на ладони, покрутил в пальцах, удовлетворенно кивнул.
- Надди, сейчас тебе лучше уйти. Ты, наверное, уроки прогуливаешь?
- Не-а. - Мальчик победно улыбнулся. - Это и есть мой первый урок. И я не буду путаться под ногами, честное слово.
- Разве ты любишь работать, когда стоят над душой? Улыбка сгинула.
- Нет.
- Надди, всему свое время. Сегодня будет только набросок. Вот начну писать, тогда и отвечу на все твои вопросы. Игнаддио перевел взгляд с Сарио на Сааведру.
- Просто вы хотите спокойно поругаться, вот и гоните меня. Чтобы не расхохотаться, Сааведра прикусила губу, а Сарио стиснул зубы и нахмурился.
- Ты прав, - коротко сказал он.
Игнаддио опешил - он не ожидал такой прямоты. Часто моргая, он повернулся и вышел со слезами на глазах. Сарио с улыбкой взглянул на Сааведру.
- Видала? Даже этот мальчишка понял, что ты вредина и злюка.
- При нем я не бываю ни врединой, ни злюкой. Разве лишь когда речь заходит о тебе...
- И часто это бывает?
- Чаще, чем хотелось бы. - Она убрала с лица непокорный локон. - Почему ты с ним так суров? Надди очень старается, хочет стать таким, как ты.
- Хочет стать мной. - Сарио вновь ухмыльнулся. - Должность Верховного иллюстратора уже не сказка. Сегодня любой мальчишка грезит о моей должности.
- Ну, и что тут плохого?
- Конечно, это вполне естественно, дети есть дети. Но они переоценивают свои способности. Отставка не входит в мои планы.
- Когда-нибудь войдет. - Она небрежно махнула рукой. - Через десять лет или пятнадцать... Начнут распухать суставы, пальцы потеряют гибкость...
- Думаешь, потеряют?
- Если только ты не раздобыл надежное лекарство от костной лихорадки. - Она ухмыльнулась. - Раздобыл? Он тоже ухмыльнулся.
- Эйха, нет.
Она не сводила глаз с его лица.
- Странно. Ты вполне отдаешь себе отчет, что лет через двадцать обязательно потеряешь должность, которую получил с таким трудом. И при этом выглядишь совершенно спокойным.
- Ведра, двадцать лет - немалый срок.
- Кто бы говорил! Помнится, тебя всегда возмущало, что иллюстраторы к сорока годам превращаются в развалины, а к пятидесяти - в покойников.
- Мне и сейчас это не по вкусу, - согласился Сарио, - однако я могу наслаждаться всеми выгодами моего положения. - Он приблизился к ней. - Давай мы об этом побеседуем, пока ты будешь стоять.., вот здесь, граццо.
Сааведра не пошевелилась.
- И все-таки зря ты так грубо вел себя с Надди.
- Не грубее, чем муалимы - со мной. Ведра, ругаться можно и стоя.
- И теперь ты решил на нем отыграться, да? Поиздеваться, как над тобой издевались?
- Вполне возможно, издевательство - всего лишь педагогический прием. Я только ненасытнее становился...
- И злее.
- Наверное, и это необходимо хорошему ученику. - Он выжидающе посмотрел на нее, но она так и не встала. Наконец он не вытерпел. - Так мы сегодня начнем или нет?
- С наброском ты и без меня справишься, - сердито сказала она. - При таком фоне я не нужна, и...
- Не пойдет, - запротестовал он. - Я не хочу ничего упустить. Ты будешь передо мной от начала и до конца.
- Зачем?
Он устало вздохнул.
- Может, мне спросить, зачем тебе нужно, чтобы Алехандро всегда был перед тобой, когда ты его пишешь?
Она стиснула зубы. На щеках выступили пунцовые пятна.
Сарио широко улыбнулся.
- Граццо. Надеюсь, теперь ты будешь позировать?
- Кажется, ты собирался ругаться? - Кажется, мы оба собирались.
- Эйха, нет. Это был пустяк. Перестрелка. - Она говорила тише; по-видимому, уход мальчика и привычная пикировка с Сарио немного успокоили ее. - Игнаддио нужен хороший учитель. Он хочет стать хорошим мастером, только и всего.
- Ты уверена?
- У него есть способности.
- Ведра, на свете много способных детей.
- Но хорошими мастерами становятся немногие, - возразила она. - Ты тоже был одним из многих.
- Но никто из них не поднялся на мою высоту.
- Никто? - Она выразительно вскинула брови. - Я поднялась, Сарио. Правда, сейчас я немного ниже, потому что сижу. Но это поправимо.
Она дождалась ухмылки - той самой, на которую его провоцировала.
- Ты тоже была способной.
- Всего-то навсего? - Она прижала руку к сердцу и язвительно сказала:
- Раньше я считала, мне еще многому надо учиться. Но раз ты говоришь, что я была способной...
- Могу предположить, что и осталась. Но ты не позволишь мне выяснить, велики ли твои способности, стоит ли тебя учить... Есть ли у тебя Дар. Хоть я и так знаю, что есть. Ты боишься.
- Бассда! - Она вскочила с кресла, шагнула к нему, остановилась перед столом. - Хватит, Сарио. Ты вбил себе в голову, что от Ведры не будет толку, потому что ее не расшевелить ни колкостями, ни лестью. Ты вбил себе в голову, что у меня есть Дар, хотя всем известно: в роду Грихальва не бывает Одаренных женщин. Я не могу прыгнуть выше головы, и не надо твердить: "Можешь, но боишься". Номмо Матра! Ты всегда был о себе высокого мнения, но это уже слишком. Сарио, ты не Сын, тебе не сидеть рядом с Матерью на Троне.
- Эн верро. Но уж коли речь зашла о троне, осмелюсь напомнить: я стою у трона герцога.
Удар попал в цель. Сарио заметил, как Сааведра съежилась, как напряглись ее плечи, как на пальцах, вцепившихся в край стола, побагровели ненакрашенные ногти.
- Вот! - воскликнул он, опередив ее на долю секунды. - Вот какой надо тебя написать! Сааведра Грихальва в бешенстве! Подруга герцога, готовая разразиться площадной бранью, испепелить глаголом дерзкого художника. Что, Ведра, разозлил я тебя все-таки, а? Думала, Сарио больше ни на что не годен, размяк в роскоши, променял талант на сытую жизнь? Думала, я уже не тот Неоссо Иррадо?
- Не тот, - произнесла она сдавленным голосом. - Ты уже совсем не тот, Сарио.
- А ты? - Он вдруг перестал улыбаться. - Разве ты - прежняя? Разве не я потерял тебя первым? Она часто заморгала.
- Я не...
- ..понимаю? Нет, Ведра, все ты прекрасно понимаешь. Поняла и смирилась еще в тот день, когда пустила к себе в постель Алехандро до'Верраду.
Она побледнела.
- Нет! Это ты первым отвернулся от меня, когда пошел в ученики к тому мерзкому старику, эстранхиеро.
- И правильно сделал! Он меня многому научил.
- Нашел, чем хвастаться.
- А что, разве нечем? Разве я не Верховный иллюстратор?
- При чем тут... - Она умолкла. Качнулась вперед, как будто ее ударили в спину ножом. Одна рука прижалась к горлу, другая еще сильнее сжала край стола.
Сарио тоже переменился в лице. В глазах мелькнул испуг. Рот превратился в тонкую линию. В кулаке хрустнул уголек.
"Пустота. Странная пустота. Наверное, чувства нахлынут потом". Сааведра ничего не сказала - задушила вопрос в горле. И за это Сарио был ей благодарен.
- Ну так как, - спросил он спокойно, - будем работать?
На ее лицо медленно возвращался румянец.
- А ты еще не.,.
- ..раздумал меня писать? Эйха, ну что ты. Это ведь для Алехандро. Воля его светлости - закон.
Рука соскользнула с горла на грудь, на живот. Да там и осталась.
- Ну.., если ты считаешь, что это разумно...
- Что может быть разумного в желании мужчины обзавестись портретом своей аморы? Все дело в тщеславии, Сааведра. В психологии собственника. - Сарио порылся в корзине, выбрал новый уголек. - Адеко, Сааведра, будешь ты в конце концов позировать или нет?

Глава 27

Мартайн осторожно вынул из упаковочного ящика прямоугольный сверток, снял парчу и аккуратно поставил картину на стул.
Стул - плохая замена мольберту, но сейчас он неплохо справлялся со своей задачей, позволял Алехандро и всем остальным увидеть и оценить красоту изображенной на портрете женщины. Хотя, конечно, оценка могла быть только сугубо условной. Красота невесты - ничто по сравнению с политическими выгодами брака.
- Так-так, - подал голос записной спорщик Эдоард до'Нахерра. - В Пракансе водятся настоящие милашки.
Алехандро бросил на Марчало Грандо хмурый взгляд.
"Слишком торопится с выводами".
Остальные приблизились к портрету и столь же поспешно выразили свое мнение. Все были согласны с до'Нахеррой.
- Последнее дело Бальтрана, - торжественно и во всеуслышание произнес до'Нахерра. - Последняя забота - о счастье сына и благополучии герцогства.
Кругом - понимание, согласие, одобрение. Алехандро захотелось ощериться, но он сохранил пресное, как разбавленное донельзя вино, выражение лица.
- Белиссимиа, - с восторженным придыханием вымолвил до'Нахерра, указывая на портрет.
Кругом - кивки и одобрительный шепот. "Пресвятая Матерь, надели меня терпением..."
- Она красавица, - мрачно сказал Алехандро. - Бесспорно.
- И принцесса.
Этого говорить не стоило - до'Нахерра лишь подлил масла в костер герцогского раздражения, за что удостоился еще одного угрюмого взгляда. Тут же выяснилось, что марчало способен краснеть, смущенно кашлять и целиком сосредоточиваться на несуществующем пятнышке грязи на сапоге, начищенном до ослепительного блеска.
- И женщина.
Эти слова предназначались только для герцогских ушей. Мар-тайн много лет прослужил Бальтрану до'Верраде, и не раз ему приходилось выманивать из липких от сладостей пальчиков наследника письма государственной важности. Секретарь имел право на фамильярность.
На лице Алехандро появилась ухмылка, но тотчас, спохватившись, он ее превратил в ничего не значащую улыбку.
- Мы все обдумаем, - сказал он, - и решим, выгоден ли Тайра-Вирте союз с Пракансой.
- Но, ваша светлость! - До'Нахерра вмиг забыл про сапог. - Ваш отец уже все обдумал и решил! Я прекрасно помню, как мы обсуждали все выгоды этого союза.
- Вы, может, и обсуждали, а я не обсуждал. Меня даже не поставили в известность.
- Ваша светлость, но такова последняя воля вашего отца! Только ради этого союза он отправился в Пракансу и...
- И только ради этого погиб, эн верро!
Конечно, это был Риввас Серрано.
Кивки и одобрительный шепот. Алехандро стиснул зубы и поднял руку над головой. Голоса стихли; Эстеван до'Саенса, стоявший рядом с Риввасом Серрано, умолк последним.
"Надо бы их как-нибудь разлучить, - подумал Алехандро. - Как муалим разбивает компанию плохих учеников".
Он вспомнил, как непринужденно держал себя Сарио Грихальва под шквалом насмешек двадцати придворных, при этом с его лица не сходила дерзкая улыбка. Алехандро попытался скопировать эту безграничную самоуверенность.
- С того дня как умер мой отец, мир изменился...
- Эн верро! - с жаром подхватил Серрано. - Матра Дольча! Я помню, как в тот день звонили колокола. Матра Дольча, я думал, они разобьют мое сердце!
- Повторяю: мир изменился, - повысил голос Алехандро. - Не следует забывать, что подчас малейший пустяк заставляет нас в корне менять планы, чтобы приспособиться к иному положению вещей...
- Малейший пустяк?! - В жирную шею Эстевана до'Саенсы впился воротник, от чего лицо пошло уродливыми пятнами. - По-вашему, смерть Бальтрана до'Веррады - малейший пустяк?
- В мире, где Тайра-Вирте - всего лишь одна из множества стран, безусловно. Остальным герцогствам, княжествам и королевствам попросту нет деда до наших бед.
Двадцать глоток разом выпустили возглас негодования. Он предвещал катастрофу; Алехандро сразу это понял и мысленно дал себе затрещину. Краем глаза он уловил упреждающий жест Мартайна и с трудом расслабился.
"Грихальва! Мне сейчас позарез нужен Грихальва. Он бы запросто с ними справился, не то что я".
Но Верховного иллюстратора не было в зале, и новоиспеченному герцогу оставалось надеяться только на себя.
"Как бы он поступил на моем месте?"
Ответ пришел сразу. Алехандро сделал два шага к стулу с картиной.
- Вы сомневаетесь во мне? - сказал он быстро и негромко, и советникам пришлось умолкнуть, чтобы расслышать его слова. - Вы сомневаетесь в здравомыслии человека, который вынужден держать на одной чаше весов свое настоящее и будущее, а на другой - прошлое своего отца. - Он больше не сдерживал голос. - Эйха, по-моему, в этом вы не одиноки. Вполне возможно, король Пракансы как раз в эту минуту тоже сомневается во мне.
Ему удалось завладеть вниманием конселос. Все они как-то упустили из виду, что успешное сватовство - это еще не женитьба.
- И, вероятно, вскоре он убедится, что его опасения не напрасны. Я совсем не такой, как мой отец, все вы это прекрасно видите и ни на миг не позволяете мне забыть об этом. Должно быть, король Пракансы считает точно так же... Каким он представляет наследника своего престола? По логике вещей вполне может случиться, что я займу его трон. Или вы не допускаете этой мысли? Вам не приходит в голову, что он может отменить свое решение и потребовать, чтобы мы вернули портрет принцессы? - Его ладонь медленно опустилась на раму картины. - Вы правы, она настоящая красавица. Что, если Праканса сочтет меня недостойным этой жен-шины? - Он пожал плечами. - Наверное, она будет права. Грош цена герцогу, который даже в таком простом деле не может положиться на своих советников. Что уж тут говорить о таких серьезных делах, как война? - Он окинул придворных вопросительным взглядом. - Или я не прав?
Это вызвало бурю протеста: конечно, ваша светлость может на нас положиться в любом деле, конечно, король Пракансы считает вашу светлость идеальным женихом для своей дочери.
- Ваша светлость, вы их обыграли, - прошептал Мартайн.
- В самом деле? - так же тихо сказал Алехандро. - Хорошо. Он ослепительно улыбнулся, и вмиг полегчало на душе: конселос заметно успокоились. Аналогично они реагировали на миролюбивые взоры и добродушные шутки его отца после свирепых разносов.
А потом Риввас Серрано заговорил о пракансийской живописи, о художнике, написавшем портрет принцессы, и напомнил, что нынешний Верховный иллюстратор Тайра-Вирте, ответственный за документирование всех событий в жизни герцогства, - не кто иной, как Грихальва. И вновь поднялся ропот.
- Мердитто! - в сердцах выругался Алехандро.
- Ваша светлость! - Серрано выбрался в передний ряд советников, за ним по пятам следовал до'Саенса. - Ваша светлость, умоляю, не будьте пристрастны. Найдите в себе мужество понять, что всеобщая неприязнь к человеку, которого вы назначили Верховным иллюстратором, вызвана лишь тревогой за ваше благополучие.
- Боюсь, тревога за мое благополучие не столь велика, как зависть к Грихальва, которые превзошли твое семейство.
- Ваша светлость!
- Эйха, Риввас, не надо излишнего драматизма. Может, я и не сидел на отцовских коленях, когда в этом зале решалась судьба герцогства, но у меня есть уши. Я прекрасно знаю, насколько укоренилась старая вражда между Грихальва и Серрано.
- Ваша светлость, на то есть серьезная причина.
- Нет причины! - отрезал Алехандро. - Нет причины, потому что нет доказательств. Ни ты, ни кто-либо из твоих родственников их так и не предъявил. - Он в гневе ударил ладонью по спинке стула. - Мердитто, кабесса бизила! И это - мой советник! Да что я могу от тебя услышать, кроме завистливой и трусливой хулы?
- Ваша светлость. - Дородный, внушительный Эдоард до'Нахерра поспешил заступиться за Ривваса. - Ваша светлость, разумно ли упрекать нас за заботу о вашем благополучии? Мы давно знаем Сарагосу, привыкли к нему...
- Привыкли шпынять его как шута, - возразил Алехандро. - Или я не говорил, что у меня есть уши? - Он схватил себя за ухо, дважды дернул. - Я считаю, что еще слишком рано судить о достоинствах и недостатках Сарио Грихальвы. Он еще ничего не сделал, кроме сущего пустяка - предотвратил войну. - Он снова окинул конселос взглядом и понял, что словесная оплеуха не осталась незамеченной. - Ту самую войну, за которую ратовали вы все, опираясь лишь на слухи и домыслы. Ту самую войну, на которой совершенно напрасно погибло бы множество тайравиртцев и пракансийцев. - Он смотрел только на до'Нахерру, хотя обращался ко всем. - Марчало, сейчас я ему доверяю больше, чем вам. По той же причине, по которой его ненавидит Риввас Серрано. Грихальва умеет отличать истину от лжи. Он стал моим Верховным иллюстратором. Он будет моим Верховным иллюстратором. Смиритесь с этим. Было видно, чего стоит до'Нахерре держать себя руках.
- Ваша светлость, мы опасаемся, что его род окрепнет и захватит власть. Прошу не счесть за дерзость, но даже ваша подруга...
- Грихальва. Верно. - Алехандро повел вокруг острым словно коса взглядом. - Неужели вы все разучились считать? Неужели в одночасье запамятовали нашу историю? При моем отце было четверо влиятельнейших Серрано: Верховный иллюстратор, любовница, Премиа Санкта, консело. - Он уставился на Ривваса. - А теперь осталось только двое. Эйха, разве вы не видите, что солнце рода Серрано клонится к закату?
- Дело не в нашем солнце, ваша светлость.
- Правда? А в чем же, Серрано? Риввас не дрогнул под его взором.
- В колдовстве.
Алехандро отступил на шаг и растянул губы в язвительной ухмылке.
- Ах, да, как же я забыл? Темная волшба! Ну конечно. - Он, шагнул за спинку стула, взялся за верхние углы рамы. - Риввас, объясни, что это за волшебство? Молчишь? Надо полагать, злое, иначе бы ты не обвинял в нем Грихальву. Допустим, это действительно темная волшба, но все-таки мне очень интересно, на что он способен. Мы уже выяснили, что оживлять покойников с помощью холста и красок он не умеет. В чем же тогда заключается его пресловутое могущество? Может, попросить его, чтобы он явил нам во плоти эту женщину? - Алехандро грациозным жестом указал на портрет. - Принцесса жива и здорова, но, увы, она не с нами, а в Пракансе. Путь оттуда неблизок и небезопасен, почему бы не сберечь время? Скажем Верховному иллюстратору, чтобы перенес ее сюда посредством своего волшебства. Побормочет заклинания, бросит в картину щепоть порошка, и моя невеста предстанет перед нами во всей своей красе... Что? Это невозможно? Почему, Риввас? Ты же так старался убедить меня, что он могущественный колдун. Эйха, в чем же кроется его могущество?
- В том, что он может стать герцогом, - прохрипел до'Саеиса. - Если Серрано правы, если Сарио Грихальва владеет магией...
- ..то он способен запросто прикончить меня, а заодно и всех вас, - подхватил Алехандро. - И даже всех жителей Мейа-Суэрты. - Он сокрушенно покачал головой. - Неужели вы всерьез верите, что один человек может захватить власть над целым герцогством?
- Верро Грихальва мог бы этого добиться.
- Верро Грихальва погиб, спасая от смерти до'Верраду. - Все, кроме Алехандро, невольно покосились на картину за его спиной - громадный оригинал "Смерти Верро Грихальвы" кисти Пьедро.
Меньшая по величине картина с тем же названием - работа другого Грихальвы, Кабрайо, - висела на противоположной стене. - А теперь Сарио Грихальва спас до'Верраду от бесчестья, предотвратил бессмысленное кровопролитие.
Толпа еще не рассеялась, но уже заметно разделилась на кучки единомышленников. Эстеван до'Саенса и Риввас Серрано держались вместе, Эдоард до'Нахерра, как всегда, стоял особняком. Все молча ждали, что еще скажет герцог.
"Они меня изучают, оценивают... Эйха, а мне самое время изучить и оценить их".
Герцог отошел от стула с картиной, вступил в толпу. Один лишь Марчало Грандо был одного роста с ним, остальные ниже. Алехандро давно заметил, что низкорослые люди тушуются рядом с высокими; в чем тут секрет, он не знал, но помнил, что отец часто этим пользовался. Теперь настал и его черед воспользоваться этим странным феноменом. Он поочередно оглядывал с головы до ног каждого советника, смотрел ему в лицо, позволял смотреть в свое, потом еле заметно кивал. Заставлял их смущаться, переминаться с ноги на ногу, отводить глаза, гадать, что он думает. Наконец Алехандро вернулся к стулу с картиной.
- Вы меня не знаете, - сказал он спокойно. - Я вполне отдаю себе в этом отчет. Мне также понятны ваши опасения, ваша растерянность, Бальтран до'Веррада был не из тех, кого легко забыть или заменить. Я это понимаю. - Он тяжело вздохнул. - Прощу только об одном: дайте мне время. Нам с вами надо лишь привыкнуть друг к другу, и все будет хорошо.
Тут зашевелился Риввас Серрано.
- Но, ваша светлость...
- Да уймись ты наконец, номмо Матра! - с раздражением оборвал его; Эдоард до'Нахерра. - Не видишь дальше собственного носа! Нынешний Верховный иллюстратор - Грихальва. Через каких-то двадцать лет он будет мертв или при смерти, тогда и вернемся к этому разговору.
Алехандро хотел было возразить, ибо в подобном заступничестве вовсе не нуждался, но прикусил язык. Сейчас важнее всего - усмирить их. И к тому же Марчало Грандо, как ни крути, сказал правду.
"Двадцать лет... Какие бы чувства я испытывал, если бы знал, что мне еще жить и править всего-навсего двадцать лет?"
Ему вдруг пришла в голову мысль, что править двадцать лет он не очень-то и желает. Особенно если придется каждый день спорить до хрипоты с глупыми и упрямыми советниками.
Алехандро вздохом глянул на портрет иноземной красавицы.
"Все хотят меня на ней женить. Матра послала мне Сарио Грихальву, с его помощью я обуздаю компордотту придворных. А еще обуздаю свою, и в этом мне посодействует Сааведра".

Предыдущая страница 11 Следующая страница


Золотой ключ, кн. 1 12

***

Возле, двери Раймон задержался, протянул руку к щеколде, но не дотронулся. Сделал глубокий вдох - это помогло, в голове прояснилось.
Он решительно поднял щеколду, отворил дверь и вошел в кречетту.
Не надо было оглядываться, даже коситься по сторонам, чтобы удостовериться: все здесь на своих обычных местах. Только Ферико сидел не на своем стуле, а на том, что раньше принадлежал Отавио, а еще раньше - Артурро. Сиживали на нем и другие Премио Фрато, но Раймон не помнил их по именам. Хотя при желании мог бы вспомнить - их портреты, Пейнтраддо Чиевы, висели в Галиерре Вьехос Фратос, небольшой комнате, куда дозволялось входить только Одаренным - чтобы знали и не забывали, кто заложил устои их семьи и чем рискует тот, кому не по нраву добродетельная жизнь и беззаветное служение.
Раймон был облачен в привычный черный наряд, хотя компордотта этого не требовала. В сиянии свечи поблескивала его Чиева. Пышные волосы ничуть не поредели, но в них появилось серебро; правда, Раймон не верил, что сойдет в могилу седым как лунь.
Пустой стул возле громоздкого стола предназначался для него. Раймон приблизился к стулу, взялся за резную спинку; в суставах пальцев вспыхнула боль, но ни один мускул не дрогнул на его лице Он стоял, выпрямив спину и расправив плечи, с высоко поднятой головой, и не прятал глаз. Не прятал свою сущность.
Неоссо Иррадо. Так его звали когда-то. В незапамятные времена.
"Сарио улыбался бы им... А я не могу. У меня нет его силы.
Только страх, и гнев, и горечь поражения".
Они - оставшиеся в живых Вьехос Фратос - тоже не прятали глаз. Их было девять. Он - десятый. Сарио - одиннадцатый.
Девять человек сидели вокруг стола и молчали. Восемь из них ждали, когда заговорит девятый.
"Ферико, - подумал Раймон. - Это будет Ферико".
Но заговорил Дэво. И у Раймона екнуло сердце.
- Номмо Чиева до'Орро, - негромко возгласил Дэво. - Во имя нашей сущности. Правду, Раймон. Ничего, кроме правды. Правду? Раймон и не собирался ее скрывать.
- Он - нечто большее. Нечто иное.
- Насколько большее? Насколько иное?
Этого он и сам не знал. Так и ответил. А еще сказал, что доказательств нет, только слухи. И намеки самого Сарио, но опять же ничем вещественным не подтвержденные.
Да, никаких доказательств. Даже Кита'аб - не доказательство. Эти люди просто не поверят, что Фолио - совсем не то, за что его принимали еще их предки. Вовсе не учебник для художников, откуда можно и должно черпать приемы, рецепты и правила. (Что с того, что он далеко не полон? Для Грихальва имеют значение лишь те страницы, которые существуют, лишь те отрывки, которые расшифрованы.) О намерениях Сарио Раймону ничего не известно, но, судя по компордотте Верховного иллюстратора, он узнал немало тайн Кита'аба. И не собирается делиться ими ни с кем. Но это всего лишь догадка. А догадка еще не улика.
Да, улик нет. Заявить, что Фолио - это Кита'аб? С чего Раймон это взял? Со слов Сарио? Но мало ли что может прийти в голову Сарио? Заявить, что он видел зачарованный портрет Сарагосы Серрано? Но в Мейа-Суэрте костная лихорадка не такое уж редкое явление, и не только Грихальва бывают ее жертвами. Заявить, что Пейнтраддо Чиева Сарио - всего лишь простой портрет? Но при чем тут колдовство? Просто честолюбивый, целеустремленный юноша не пожелал отдавать в чужие руки ключ к его будущему, к его Дару, к самой его жизни.
Ключ. Чиева. На каждом шагу - Чиева. Чиева до'Орро, Чиева до'Сангва. Несть числа ключам, несть числа замкам, несть числа потайным дверям.
Фолио - это тоже дверь. Возможно, на одной из ее страниц Сарио нашел ключ. Возможно, он сам - ключ.
Он - нечто большее. Нечто иное. Сарио Грихальва не такой, как другие Одаренные. Сарио Грихальва всегда был не таким, как другие Одаренные. И лишь одно Раймон знал наверняка: только отличный от других, только исступленный гений мог в одиночку добиться того, чего другие тщетно добивались вместе на протяжении шести десятков лет. И на этот подвиг его благословил Раймон Грихальва, став соучастником заговора, о котором речь зашла один-единственный раз, - в чулане над этой комнатой, кречеттой.
- Есть основания полагать, - сказал Дэво, - что один из нас совершил серьезный проступок. Есть основания полагать, что его компордотта заслуживает самого строгого осуждения.
Раймон еще крепче сжал резную спинку стула. Он не будет выгораживать соучастника. Он откроет правду.
- У Сарио всегда были свои взгляды на компордотту. Это черта его характера.
И тут Ферико заговорил в первый раз:
- Недозволенная черта. "Правду. Ничего, кроме правды".
- Наши запреты никогда его не останавливали.
- А почему? Он что, особенный? Лучше нас?
- Думаю, он уже в этом не сомневается, - тихо ответил Раймон. - Ведь он стал Верховным иллюстратором.
- Но как он этого достиг? - допытывался Ферико. - Путем соблюдения нашей компордотты? Тебе хорошо известно, почему мы так заботимся о компордотте, почему так настаиваем на ее соблюдении, не давая поблажек ни себе, ни другим. Если нарушить эту традицию, беда себя ждать не заставит. Вообрази, что случится, если наши враги пронюхают о Пейнтраддо? Мы предстанем перед всем народом как воплощение зла.
- О нас и так ходит немало слухов, - поддержал его Дэво. - Мы упорно пытаемся их развеять, но народ предпочитает верить в плохое, а не в хорошее. Особенно усердно мутят воду Серрано, а если откроется тайна Пейнтраддо.., тогда нас прогонят, а то и вовсе под корень изведут. Мало ли в екклезии рьяных святош, призывающих прихожан побить нас камнями? Сама Премиа Санкта добилась, чтобы нам запретили отправлять религиозные обряды на людях. Спасибо герцогу Алехандро - приструнил мерзкую бабу, избавил нас от позора. - Он задумчиво покачал головой. - Все мы понимаем: компордотта - это железная необходимость. Мы, иллюстраторы, ходим по лезвию ножа, рискуем больше всех, даже больше остальных Грихальва мужского пола. Бесплодное семя, короткая жизнь, преждевременное старение... Много ли нужно, чтобы погубить нас окончательно? Пусть у Алехандро абсолютная власть, но она ему досталась слишком рано, слишком неожиданно. Он молод, неопытен, легко поддается внушению. Он будет искать поддержки у приближенных; а вдруг приближенные воспользуются этим, чтобы настроить его против нас? Достаточно одного ловкого, умного врага... - Дэво тяжко вздохнул. - Раймон, ты мудр и проницателен. Ты и сам все отлично понимаешь. Раймон поспешил дать отпор.
- Значит, вы судите Сарио. Но по традиции обвиняемый должен присутствовать на суде Вьехос Фратос. У него есть право защищаться.
- Сарио здесь нет, и мы ничего не можем ему сделать, - мягко сказал Дэво. - Раймон, ты начал партию без нас. Мы возмущены, но понимаем, что игру необходимо довести до конца, и не посмеем убрать с доски такую важную фигуру, как Сарио. Плохой, но свой при дворе лучше хорошего, но чужого. Катерин Серрано все еще Премиа Санкта, а Риввас Серрано - консело. Пока рядом с герцогом будет хоть один Серрано, нам расхолаживаться нельзя.
- Зачем вы меня позвали? - хмуро спросил Раймон. - Власти над вами у меня нет и уже никогда не будет, а Сарио Вьехос Фратос не указ. Или все-таки хотите, чтобы я призвал его к повиновению, убедил блюсти компордотту? Боюсь, ничего из этого не выйдет. Да, я начал партию, но игра давно идет без меня. Я не удержался на доске.
- Да, ты свою задачу выполнил, - согласился Ферико. - В твоей опеке Сарио больше не нуждается. Мы тоже не нуждаемся в твоих услугах. Увы, смерть герцога и назначение Сарио Верховным иллюстратором разрушили все наши планы. Очень уж не вовремя это произошло. Мы не были готовы.
- Не моя вина, - проворчал Раймон. - Именем Пресвятой Матери! Гибель герцога Бальтрана - случайность. Это могло произойти два года назад или через десять лет...
- В любом из этих вариантов у нас было бы время должным образом подготовить кандидата, - возразил Ферико. - Для Алехандро, или для наследника Алехандро, или для его внука. С любой проблемой можно справиться, когда есть время. А ты, Раймон, не дал нам времени. Благодаря тебе Сарио занял драгоценную должность, но скажи, кому это выгодно, кроме него самого? - Он покосился на других Вьехос Фратос и снова впился взглядом в лицо Раймона. - Полагаю, все согласны со мной: если бы ты не заступался за Сарио с таким жаром, мы бы его подвергли Чиеве до'Сангва задолго до злополучной поездки герцога Бальтрана в Пракансу.
- Нельзя карать художника за его талант! За его Дар!
- За талант - нельзя, - согласился Ферико. - Зато можно и должно - за компордотту, которую мы считаем опасной для семьи.
- Зачем вы меня позвали? - повторил Раймон.
- Видишь ли, на самом деле все гораздо серьезнее, чем ты думаешь, - тихо ответил Дэво. - Это благодаря тебе он поднялся наверх.
- Так речь идет о моей компордотте? Ферико смотрел на него не мигая.
- Раймон, ты умен и проницателен. Ты и сам все отлично понимаешь.
Раймон упал бы на колени, не держись он за спинку стула. Он сдавил ее сильнее, не обращая внимания на боль в руке. Это было нетрудно - ужас начисто отшиб все чувства.
"Сейчас они скажут..."
- Номмо Матра эй Фильхо. Номмо Чиева до'Орро.
Все как один. Кроме двоих: его самого и Сарио.
Сарио.
Всегда - Сарио...

Глава 28

Сарио был рад без меры: работа шла хорошо. Сааведре в конце концов надоело капризничать, вертеться и переминаться, она умолкла и приняла требуемую позу. Довольно долго он писал спокойно, а потому был немало огорчен, даже крякнул с досады, когда она тихонько кашлянула.
- Ну, в чем дело? - Он повернул к ней голову, пригляделся. - Матра мейа, да что с твоим лицом?
Она взялась за спинку стула и насупила брови.
- Почем я знаю? Мои глаза - на моей голове, а не на твоей.
- Так не пойдет, - возмутился он и воскликнул:
- Нет! Ведра! Не двигайся!
- Я хочу сесть. - Она так и сделала - осторожно опустилась на стул, элемент композиции.
Сарио вышел из себя. Даже бросил кисть.
- По-твоему, я художник алла прима? Помнится, ты сама писала Алехандро несколько недель. Сааведра слегка улыбнулась.
- Но ты ни разу не говорил, что из меня вышел бы художник алла прима. Или мне изменяет память?
- Вышел бы... Если б ты сама в это поверила и других убедила. А уж после этого писала сколько угодно - никто бы и слова не сказал.
Она прижала ко лбу тыльную сторону ладони, затем убрала волосы с глаз.
- Сарио, почему ты так не любишь детей?
- С чего ты взяла, что я их не люблю?
- Доброго словечка для них у тебя не найдется...
- Дети - это обуза. Сама же говорила, Игнаддио все время путается под ногами, мешает работать, а ведь он даже не твой сын.
- Тут я не спорю, с детьми всегда уйма хлопот. Но когда ты с ними говоришь, враждебность так и брызжет.
- Это из-за тебя, - ответил он бесстрастно. - Ради твоего счастья, таланта, тяги к творчеству. Ты же знаешь, я верю в твой Дар. Ты не можешь не быть Одаренной, и не возьму в толк, почему ты не желаешь, чтобы я тебя испытал.
- Незачем меня испытывать. Да что тебе объяснять, сам все знаешь.
- Да, Ведра, понимаю: ты женщина. Но это ничего не значит. Ты - иная. Я это вижу! Сколько раз тебе говорил, что Свет нельзя утаить! - Он картинно воздел руки. - Ты хоть понимаешь, от чего отказываешься? Ты - Грихальва, женщина, а значит, должна рожать детей.., навсегда и добровольно отрекаясь от Луса до'Орро. - Он осклабился. - Знала б ты, сколько мужчин отдали бы что угодно в обмен на твои способности.
- Нет у меня способностей, кроме тех, которыми я пользуюсь или собираюсь воспользоваться.
- Да, тебе с самого рождения вбивали в голову, что женщинам надеяться не на что. Эйха, ты не представляешь, как меня это бесит! Ты всегда меня выручала, а теперь не позволяешь отплатить добром за добро. Я знаю, кто ты, знаю, кем ты можешь стать.., если только согласишься пройти испытание, доказать самой себе, что у тебя есть Дар и все с ним связанное. - У Сарио сверкали глаза, казалось, от Подступающих слез. - Скажи, почему я должен только брать у тебя, ничего не давая взамен?
- Сарио...
- Ведра, раньше мы любые трудности делили на двоих, а теперь ты хочешь все взвалить на себя. - Он неподвижно сидел на стуле, не сводил глаз с картины. - Ты - это все, что у меня было.
Она долго вглядывалась в его лицо, затем очень тихо сказала:
- Сарио, времена меняются.
- Меняются. Люди тоже.
Она была бледна, черты лица заострились, под глазами лежали темные полукружья.
- Я не хотела тебя расстроить.
- Горькой правдой? Такой, как ты ее видишь? - Он печально улыбнулся. - Сааведра, я знаю, кто я и что я... Помню, сколько пришлось трудиться, чтобы стать тем, кто я есть. Ты не права, если считаешь, что эта должность предназначалась кому-то другому. Ты не права, если считаешь, что я бы не получил ее без твоей помощи.
- Это так, - подтвердила она невесело.
- Ну что ж. - Он с трудом расправил грудь, расслабил сведенные судорогой мышцы. - Ты действительно не желаешь пожертвовать материнством ради таланта?
- Сарио, я хочу детей.
- Это наши сородичи хотят, чтобы ты хотела детей.
- Дело не только в этом.
- Только в этом, не спорь. Тебе внушили мысль о детях, чтобы не ломать голову, как быть с твоим талантом.
- И с моим Даром? - Она улыбнулась и покачала головой. - Сарио, скажи, ты можешь передать свой Дар по наследству?
- Не могу, благодарение Матери и Ее мудрости. - Он поцеловал пальцы, коснулся ими груди. - Не хочу иметь никакого отношения к детям. Не хочу учить сопляков, хочу только писать картины.
Она долго всматривалась в его лицо, взвешивала слова, тон.
- Эйха, наверное, это и к лучшему, - сказала она безрадостно. - Из тебя бы не получился хороший отец.
Этот вывод показался ему совершенно необоснованным.
- Правда? С чего ты взяла?
- Мужчины, которые грубо ведут себя с детьми, редко становятся хорошими отцами. Правда, грубость бывает напускная; некоторые любят детей, просто стараются не показывать этого.
- Бассда, Ведра! Я пришел писать твой портрет, а не обсуждать проблемы отцовства. - Он жестом велел Сааведре подняться. Раздраженно попросил:
- Встань, граццо.
- Я устала. - Она и впрямь выглядела утомленной. - Хочу посидеть, отдохнуть. Пиши пока что-нибудь другое. Лампу, или графин, или фрукты. Они не будут жаловаться на усталость.
- Бассда, - пробормотал он. - Матра Дольча, ты испытываешь мое терпение.
- А ты будь художником алла прима, - предложила она; голос ее был елейным, а слова ироничными. - Что тебе стоит? Ты ведь у нас гений, а у гениев принято делать шедевры на одном дыхании. Возиться над картиной месяцами - это удел посредственности.
Он шумно втянул воздух в легкие, чтобы обрушить на нее гневную тираду, и вдруг обнаружил, что Сааведре уже не до него. Она прислушивалась к шагам за дверью.
Игнаддио. Ну конечно. Пришел подтвердить слова Сарио, что для художников дети - обуза.
- Ведра, - позвал Игнаддио. - Ведра, тебе надо идти.
- Идти? Куда? - Сарио метнул в Сааверду яростный взгляд. - Нет, ты останешься! Будем работать, хватит с меня твоих... Игнаддио просунул голову в комнату.
- Сожалею, Верховный иллюстратор, но ее зовет герцог. Он ждет во дворе у фонтана.
- Матра Дольча! - Со стула взметнулся вихрь розовых юбок и черных вьющихся локонов.
- Мердитго! - проворчал Сарио, когда она выбежала за дверь. Он зло посмотрел на Игнаддио, на кисть, на картину. - Я до скончания века не напишу этот проклятый портрет, если эта парочка не успокоится.
- Можно глянуть? - спросил Игнаддио.
- Нельзя глянуть! Я никому не позволяю смотреть на незаконченную работу.
- Но ты же сам обещал, что после наброска...
- Бассда! Не доводи меня. - Он махнул рукой. - Ступай, найди Диегу, должно быть, она в прачечной. Передай, что я ее зову, граццо. У меня к ней дело.
Игнаддио округлил глаза.
- Но.., я думал, ты не можешь...
- Что я не могу? И какое тебе дело, что я могу, а чего не могу, что я вправе хотеть, а чего не вправе?
- До'нада, - растерянно пробормотал Игнаддио.
- Вот уж точно, До'нада. Адеко, уходи. Пришли ко мне Диегу. И не вздумай возвращаться, а то я не буду смотреть твои работы.
Он и не собирался смотреть работы Игнаддио; быть может, именно поэтому угроза возымела действие. Игнаддио скрылся с глаз, не Сказав ни слова.

***

Из маленького сада под увитыми виноградом арками Сааведра прошла в центральный внутренний двор и застыла как вкопанная. В двух шагах от нее стоял Алехандро; не сводил глаз с фонтана и не ведал о том, что она рядом, - журчание и всплески струй заглушали ее шаги. Его профиль был столь изящен, столь восхитительно четок, что ей захотелось сейчас же, не медля ни секунды, начать новый портрет. Раньше она писала его анфас или в три четверти - как-то в голову не приходило, что полный, как на монете, профиль вполне достоин воплощения на холсте. Высокий лоб частью скрыт расчесанными прядями (волосы все еще вьются, хотя он уже не ребенок), нос прямехонек (счастливчик - сколько мужских носов было сломано на занятиях борьбой и фехтованием!); точеная выемка между ноздрями и верхней губой, чувственные губы (Сааведра слегка покраснела при мысли, что лучше всех знает об этом). В меру выступающий подбородок свидетельствовал об упрямстве, но также и о волевом характере. Выступающий подбородок гораздо выразительнее скошенного, довершила свои размышления Сааведра.
Она направилась к Алехандро. Под ногами захрустел гравий. Герцог обернулся; профиль исчез, но Сааведру это не огорчило. В любой позе он был красив, любой его жест годился для портрета. И то, как он вскидывал голову, и то, как дергал уголком рта, и то, как взмахом широкой ладони прекращал спор, к которому внезапно утрачивал интерес, - пусть даже сам этот спор и начал.
Одарив ее своей знаменитой улыбкой (той самой - с изъяном), он шагнул навстречу, взял ее за руки. Брызги попали ему в лицо, а затем и ей и смешались в миг поцелуя. Но вдруг его улыбка исчезла, лицо стало серьезным, и Сааведра поняла: он пришел не потому, что соскучился.
Она села на изогнутую скамейку перед чашей фонтана и потянула его за рукав. Алехандро сел рядом.
- Что-нибудь случилось? Он не пытался увиливать.
- Каса-Варра. Я должен туда ехать.
- Что это? - Она напрягла память. - Никогда не слышала. Он царапнул каблуком по каменной плите, зацепил ее, надавил, словно хотел выковырнуть.
- Один из наших загородных особняков. Мы с отцом туда выезжали на лето, когда у него было не слишком много дел. - Он тяжело вздохнул - воспоминания об отце причиняли боль - и ковырнул плиту еще сильнее. - Сейчас там моя мать. Удалилась на покой.
Сааведра рассмеялась, хлопнула его ладонью по колену, чтобы пощадил плиту.
- Любящий и послушный сын спешит проведать свою матушку, пока она не устроила скандал. Так?
- Эйха, пожалуй. - Он легонько сжал ее руку, поднес к губам, поцеловал. - Прости меня, каррида... Номмо Матра эй Фильхо, прости. Я должен съездить к матери, обсудить с ней помолвку.
Она почти не ощутила боли. Была к этому готова. Столько раз травила себе душу, что та загрубела.
- Твою?
- Мою.
Она крепко сжала его руку. Чуть ли не до крови вонзила в нее ногти.
- Эйха, мы с тобой знали, что рано или поздно это случится. Ради этого и поехал в Пракансу твой несчастный отец. - Из чувства такта она не упомянула, что ради этого герцог Бальтран взял с собой портрет сына, написанный ею. Теперь эта картина во дворце пракансийского короля.
- Но не так же скоро!
- Не так, - откликнулась она эхом. - Но делать нечего, мы должны смириться. - И тут напускная отвага испарилась, а вместе с ней и независимый тон. - Бассда! Я не консело, искушенный в дипломатии и лицемерии! Алехандро, позволь, я тебе скажу, что испытываю на самом деле. Злость, страх, ревность, боль, растерянность, безысходность и любовь. Все сразу! А еще мне хочется реветь... - Она хрипло, прерывисто вздохнула. - Но это ничего не даст, кроме пятен на лице, красных глаз и распухшего носа, и ты больше никогда не захочешь на меня смотреть. Будешь любоваться только пракансийской красоткой... - Сааведра посмотрела на Алехандро. - Она красивая?
Герцог, явно не ожидавший этого вопроса, смущенно пожал плечами.
- Мердитто, - выругалась она. - Должно быть, она красавица. Матра Дольча, да и могло ли быть иначе? Дочь короля, невообразимо богатая невеста, самая удачная партия для герцога Тайра-Вирте, и здоровье небось отменное: бьюсь об заклад, она будет плодить детей как крольчиха на радость твоей матушке. И в придачу красавица. - Она взглянула на него полными слез глазами. - Все равно плачу. Ничего не могу с собой поделать. А тут еще и ты собрался уезжать...
- Мейа дольча Ведра... - Он сделал то, чего она и хотела, и ждала: крепко обнял, стал гладить, и целовать, и шептать ласковые слова - ненужные, лишенные смысла - до тех пор, пока они не зазвучали.
Чуть-чуть успокоившись, она оторвалась от его плеча.
- Прости, я не собиралась реветь. Ненавижу плаксивых женщин.
- А я люблю одну из них и разрешаю ей перепортить все мои камзолы.
- Слезы - это признак слабости.
- Это признак многих чувств, и все они тяжелы, и за каждое из них ты вправе прикончить меня, не сходя с этого места. Поверь, мейа амора, я тоже так расстроен, что хочется...
Она нервно рассмеялась.
- Плакать?
- По-моему, ты сейчас плачешь за двоих. Я подожду. На этот раз смех дался ей легче.
- Подождешь?
- Подожду, пока мамочка одернет на мне щегольской, с иголочки костюм, пригладит растрепавшиеся волосы и скажет, что я очень симпатичный меннино.., вылитый отец. Эй верро.
- И будет права. Ты симпатичный мальчик и точная копия отца.
- Я точная копия Алехандро до'Веррады, кем бы он ни был. На ее лице промелькнула улыбка.
- Когда уезжаешь?
Алехандро тяжело вздохнул. Каблук снова зацепился за плиту.
- Сегодня во второй половине дня. Гонец уже отправился. Каса-Варра совсем рядом, мать будет ждать меня к вечеру. Сааведра выпрямила спину.
- Тогда тебе пора собираться. И не забудь переодеться, а то мать догадается, что какая-то женщина рыдала у тебя на широкой груди.
- Надеюсь, она и сама упадет мне на грудь и зарыдает, как только я скажу, что собираюсь жениться.
- Тогда надо ей подставить... Алехандро, ради Пресвятой Матери, пожалей несчастный каблук! Подставь ей другое плечо. Я ведь арртио, не забыл? Для арртио превыше всего - симметрия.
Он снова обнял ее, притянул к себе, ткнулся губами в мягкие кудри.
- Мейа дольча амора, не бойся, я никогда не разлюблю тебя и не брошу. Я обещал тебе Марриа до'Фантоме и слово сдержу. Когда вернусь, все устрою.
- Когда вернешься, сообщив матери, что женишься на пракансийке. Алехандро, не будь моронно, у тебя не останется времени на такие глупости. - Она пожала плечами. - Может, как-нибудь потом.
- Нет, Ведра, мы должны это сделать до ее приезда. Мердитто, ты хоть представляешь, как я вступлю в "теневой брак" после венчания в екклезии?
- По-твоему, лучше - раньше? - Она покачала головой. - Алехандро, я знаю, ты не шутил насчет нашей свадьбы, мне это очень приятно и лестно... Но обстоятельства изменились, и, по-моему, тебе надо как следует подумать. Мы же не знали, что ты так рано потеряешь отца... Теперь ты - герцог, и все гораздо сложнее.
- Ведра, как я сказал, так и будет.
- Я освобождаю тебя от клятвы. Его глаза мрачно блеснули.
- Я обо всем распоряжусь сегодня же. Перед отъездом в Каса-Варру.
- Не вздумай!
- Еще как вздумаю! Я герцог, а потому могу делать что захочу и когда захочу. - Он крепко поцеловал ее, встал и пошел к увитым лозами аркам.
- Алехандро!
Он повернулся на каблуках, хрустнув гравием.
- Да?
- Что ты хочешь сделать? - растерянно спросила она.
- Узаконить Марриа до'Фантоме.
- Как?
- С помощью Верховного иллюстратора. Она вскочила на ноги.
- Алехандро! Нет!
На его лице отразилось изумление, и она поняла, что не сможет объяснить, в чем причина столь поспешного и категоричного отказа. Все, что было между ней и Сарио, сплелось в такой тугой клубок, что и не расплести, не выразить словами. Не любовь - не единение сердец, душ и тел, как у них с Алехандро. Нет, что-то совсем иное, неразделимо связанное с их детством, с их талантом.
Кто этого не испытал, тот никогда не поймет.
А потому ей осталось только пожать плечами.
- До'нада. Поступай как знаешь.
И этого было достаточно. Он возвел очи горе, поцеловал кончики пальцев, коснулся ими груди, потом распрямил ладонь и обратил к Сааведре. Это означало, что он помолился и за нее.
- Матра, - прошептала она, когда он ушел, хрустя гравием. - Матра Дольча, хоть бы я ошиблась... Боюсь, все это не кончится добром. Мужчина не должен сразу после свадьбы бежать к любовнице.
Но ни одна любовница не отдала бы этого мужчину без боя.

Глава 29

Небрежным взмахом руки Алехандро отпустил молодого человека, который вызвался его проводить. Грихальва пора усвоить, что в их огромном Палассо герцог по крайней мере не заблудится по пути к комнатам Сааведры. Он бегом поднялся по лестнице, на верхней площадке Отворил дверь, прошел через гостиную в ателибрро. Сарио Грихальва стоял у растворенного настежь окна и смотрел на внутренний двор.
Верховный иллюстратор оглянулся, как только Алехандро подошел к мольберту с незаконченной картиной. Решимость герцога сменилась замешательством и благоговением.
- Матра Дольча! Такого я не ожидал!
- В самом деле? - Красивое, выразительное лицо Грихальвы было бледным, губы собраны в трубочку, словно он намеревался плюнуть. - А я совсем недоволен. Начну заново.
- Заново? Зачем? Она же великолепна!
- Убогая мазня. - Грихальва подошел к мольберту, небрежно накинул ткань на картину. - Начну сначала. Алехандро был напрочь сбит с толку.
- Постой, но если мне нравится...
- Ваша светлость, я всю жизнь учился живописи, не правда ли? Граццо, позвольте мне признать, что это далеко не лучшая из моих работ. Я бы никогда не осмелился судить о том, как вы правите герцогством.
И тут Алехандро вспомнил, зачем пришел. И оживился.
- Я как раз об этом и хотел тебя попросить, - произнес он скороговоркой. - Ты не против?
Грихальву этот вопрос застиг врасплох. Впервые Алехандро видел его в такой растерянности.
- Вы хотите, чтобы я.., стал вашим советником?
- Согласен?
На лице Грихальвы за краткий миг сменилось столько выражений, что герцог не успевал их распознавать. Последнее выражение задержалось подольше. Мрачное высокомерие.
- Ваша светлость, это они вас подговорили? Испугались за вас и Тайра-Вирте?
- Ты о ком? Кто меня подговорил?
- Конселос. Скорее всего, марчало до'Нахерра, Серрано, консело до'Саенса... - Темные глаза были бездонны. - Да, ваша светлость? Они сговорились и роют мне яму, хотят выставить на посмешище...
У Алехандро вырвался смешок.
- Ошибаешься. Это у тебя есть шанс выставить их на посмешище.
Побледнев, Грихальва резко отвернулся к окну и застыл, одеревенел - спина прямая, голова высоко поднята, мышцы судорожно напряжены. Он изо всех сил пытался скрыть рвущиеся наружу эмоции.
"Что-то здесь не так. - подумал герцог. - Я от него ждал совсем другого..."
Алехандро тяжело вздохнул, подошел к столу, ногой подтянул к себе стул, уселся верхом, руки положил на обтянутую велюрро и обитую медными гвоздями спинку, а на руки опустил подбородок. И сказал, старательно выбирая слова и сдерживая волнение:
- Я на тебя рассчитываю. Грихальва напрягся еще сильнее.
- Ты мне поможешь. - На сей раз Алехандро ощутил в себе решимость под стать той, что звучала в голосе. - Я намерен позаботиться о том, чтобы конселос не смогли разрушить мои планы. Я намерен позаботиться о том, чтобы Сааведра Грихальва не расставалась со мной, пока мы не захотим расстаться. - Он разглядывал складки изгвазданной рубашки, которая висела на плечах Грихальвы как на вешалке. - Мне предстоит женитьба на пракансийской принцессе, но я буду любить Сааведру и заботиться о ней. И о ее семье.
Грихальва наконец ожил. Мгновенно повернулся - точь-в-точь как солдат с мечом в руке, ожидавший нападения сзади. Глаза его сверкали, губы кривились. Алехандро встревожился.
- Вы будете заботиться о нас?
- Так я сказал.
- То есть добьетесь, чтобы никто в Тайра-Вирте не причинил нам зла?
Легкая тревога сменилась недоумением. Герцог нахмурился.
- У вас, есть охранная грамота, - Что в ней проку, ваша светлость? - Улыбка Грихальвы была неприятной, хотя почтительности в голосе не стало меньше. - Вы же знаете, что Премиа Санкта настраивает против нас екклезию. В любой момент к ней может присоединиться Премио Санкто.
Алехандро раздраженно отмахнулся.
- Это уже в прошлом. Я распорядился, чтобы вас оставили в покое.
- Вы очень великодушны и благородны, ваша светлость. - Придворный этикет, не более того. - Но вы же понимаете, что в покое нас не оставят. Сейчас двое из нашего рода занимают важнейшие места при дворе, но в вашем окружении немало влиятельных лиц, которые спят и видят, как бы стереть нас с лица земли. Дай им волю, и они нас изведут под корень.
Пришел черед Алехандро выпрямлять спину, вскидывать голову и напрягать все мышцы, сдерживая возмущение.
- Этому не бывать.
- Ваша светлость... - Красивое лицо с прямым как меч тза'абским носом омрачилось озабоченностью. - Ваша светлость, среди ваших советников немало очень умных, предприимчивых и упрямых людей. Запреты их не остановят.
- Так помоги мне, Грихальва! Я не заинтересован в том, чтобы твою семью извели под корень, не хочу расставаться с Сааведрой. Найди способ это предотвратить, скажи, что сделать, чтобы Эдоард до'Нахерра, Риввас Серрано, Эстеван до'Саенса и иже с ними не причинили нам зла. - Он подумал немного и добавил:
- Впрочем, Серрано и до'Саенса уже не столь влиятельны, чтобы всерьез их опасаться. Марчало - да, способен навредить, но, по-моему, он предпочитает подождать лет двадцать, пока ты не умрешь. Ведь он - стратег, прекрасно понимает, что измор зачастую выгоднее приступа. - Вздохнув, он принялся грызть обломанный ноготь большого пальца. - Но я не могу обещать, что он не передумает.
- Вы - герцог. - Грихальва с вызовом смотрел на собеседника, провоцируя его. - Ваше слово - закон. Алехандро оставил ноготь в покое.
- Мое слово - это всего лишь слово молодого, неопытного и, сказать по правде, испуганного герцога, для которого предпочтительнее, чтобы его отец был жив и сидел на троне. И конселос это видят. И берут это в расчет. - Алехандро опустил голову на руки; зубы врезались в нижнюю губу. Голос его зазвучал глуше. - Я герцог, а ты Верховный иллюстратор. Мы необходимы друг другу, но мало кто это понимает. - Он посмотрел на Сарио. - А потому я тебя прошу лишь об одном: помоги защитить твою семью. И мою Сааведру.
Грихальва вновь, отвернулся к окну. Он заслонял почти весь свет, и герцогу не удалось разглядеть ничего, кроме его силуэта.
- Алехандро, в любой ситуации можно что-нибудь придумать. Герцог не обратил внимания на фамильярность.
- Эн верро? Грихальва кивнул.
- Если каждая наложница будет из моей семьи...
- Каждая? Ты имеешь в виду всегда?
Помимо воли Верховный иллюстратор заговорил отрывисто и быстро:
- Я имею в виду соглашение. Между родом Грихальва и родом до'Веррада. Чтобы только Палассо Грихальва поставлял герцогам фавориток. И чтобы одна из них была в ранге придворного - та, которой он предложит Марриа до'Фантоме. - Грихальва стремительно обернулся и далее сопровождал слова энергичными жестами. - Ваша светлость, нет необходимости связывать мужчину с одной-единственной женщиной. И вы, и ваш наследник, и его наследник вправе заводить столько подруг, сколько пожелаете, но при каждом герцоге лишь одна из них, Грихальва, будет занимать официальную должность фаворитки. - Он воздел руки с узкими, изящными ладонями. - Одна супруга, признанная екклезией, и одна фаворитка, прошедшая ритуал Марриа до'Фантоме.
- При таком варианте я получаю Сааведру, - согласился Алехандро. - А что получаешь ты?
- Ничего, - ответил Грихальва. - До'нада, ничего, кроме утешительной мысли, что моя семья будет жить спокойно.
- И тебе этого достаточно? Грихальва негромко рассмеялся.
- Я стал Верховным иллюстратором. Ни о чем другом я отродясь не мечтал... Но долг перед семьей... - Он на миг приумолк. - И, конечно, перед герцогом. Несчастный Верро и все Верховные иллюстраторы из рода Грихальва верой и правдой служили герцогам Тайра-Вирте.
Алехандро поразмыслил над этими словами. Очень ясно представил, что скажет советникам и как они отреагируют. И в нем проснулся азарт.
- Подожмут хвосты. - Он ухмыльнулся. - Эйха, еще как подожмут.
- И, надеюсь, поймут, кто в доме хозяин. - Грихальва поцеловал кончики пальцев, прижал их к груди. - Вы - не ваш отец, да благословит Матра его имя. И пора им это признать.
Алехандро встал.
- Решено! - Он рассмеялся; мир вокруг снова был светлым, красочным, многообещающим. - Берись за кисть, Верховный иллюстратор. Оформи мой указ. Увековечь на полотне. Я сейчас уезжаю в Каса-Варру, а когда вернусь, все придворные, и даже Серрано, узнают, что я намерен предложить Сааведре Грихальве Марриа до'Фантоме.
Лицо Сарио Грихальвы приобрело странное выражение.
- Это гораздо больше, чем было у Гитанны Серрано, - задумчиво сказал он.
- И у Премиа Санкты? - Алехандро рассмеялся. - Мы с тобой пускаемся в дальнее плавание, Грихальва. Нас ждут бури и рифы. - Он придвинул стул к столу. - Мне пора. Сделай, как я сказал, и моя поддержка тебе обеспечена. Всегда и во всем. До конца твоих дней.
- Двадцать лет? Или двадцать пять? - Невесело улыбаясь, Грихальва повел плечом. - Эйха, разве это важно? Даже за такой короткий срок можно сделать немало.
- Начинай безотлагательно, - велел Алехандро. Командовать было легко - помогала уверенность в своей правоте. Он твердым шагом вышел из комнаты.

***

Граццо Матра, коридоры-были безлюдны. В такие прекрасные дни, как этот, семья большей частью выбиралась на свежий воздух; одни расставляли мольберты и этюдники среди колонн внутреннего двора, другие с альбомами для эскизов отправлялись в сады. Детей уводили за городскую окраину, учили тонкостям пейзажистики; когда-то Раймон и сам бывал на таких уроках - и эсту-до, и муалимом.
Внешнее кольцо коридоров изобиловало высокими стрельчатыми окнами и днем освещалось прекрасно, а здесь, в недрах Палассо Грихальва, разросшегося вопреки хирению рода, господствовали сумрак и тени.
И такой же сумрак, такие же тени царили в душе Раймона. Злость угасла, горечь осела, боль притупилась. Что сделано, то сделано. Что сказано, то сказано.
Он шел медленной и твердой стариковской поступью. Год за два, полжизни за жизнь - если ты Грихальва, мужчина, Одаренный. Но даже годы - не самое страшное, даже костная лихорадка.., если ты Грихальва, мужчина, Одаренный.
"Номмо Матра эй Фильхо. Номмо Чиева до'Орро".
По коридорам внутреннего кольца, сквозь сумрак и тени - в мир света, признания, уважения. В мир, сулящий спасение.
Он задержался у двери. Повернул ключ в замке, поднял щеколду.
Галиерра Вьехос Фратос. Со стен как живые глядят предки и современники. Братья, дяди, племянники.
Но среди них нет отцов и сыновей. Таким, как Раймон, в роскоши отцовства отказано.
Пейнтраддо Чиевы. - Все. Кроме одной.
Среди них - копия. Одна из нескольких. Как умно. Как предусмотрительно. Впервые в жизни Раймон искренне позавидовал Сарио, ведь ему хватило смелости проникнуть в свою сущность и увидеть не только путь к достижению главной цели, но и неизбежные последствия.
Сарио - умница. Сарио - гений.
Сарио Грихальва заглянул себе в душу и увидел свет - такой яркий, что способен ослепить, такой жаркий, что способен испепелить. И он ослепил. Испепелил.
"И, наверное, не только меня, - думал Раймон, - но и всех, кто был ему нужен, а потом стал для него опасен".
Он подошел к своему автопортрету, пригляделся. Как молод он был в пятнадцать лет... Лицо свежее, без единой морщинки, во взоре надежда, бодрость и вера в себя.
Вера в то, что он может стать Верховным иллюстратором.
"Номмо Матра эй Фильхо, номмо Чиева до'Орро".
Он не стал Верховным иллюстратором. Зато он его создал.
Он выжал из легких весь воздух. Вот если бы с такой же легкостью выжать из сердца всю горечь и боль!
- Эйха, - сказал он, - какая разница? Просто иначе они это сделают сами, как было с Томасом... Может, и с Сарио надо было так поступить...
Он снял со стены Пейнтраддо Чиеву, коснулся изувеченной ладонью своего молодого лица, рельефного слоя красящих и связующих веществ, лака. Рецепт взят из Фолио.., из Кита'аба. Да, это он. Одаренный, иллюстратор, Вьехо Фрато.
Тот, кем он был до Сарио.
Раймон Грихальва согрел в кулаке Золотой Ключ. Потом сорвал его с шеи, размахнулся и пронзил Чиевой до'Орро лак, краску, холст. И сердце.

***

Сарио стоял перед незаконченной картиной, столь восхитившей герцога. Нельзя сказать, что похвала герцога не доставила удовольствия художнику; вместе с тем она вызвала пренебрежительную, угрюмую ухмылку. Но Алехандро уже не мог ее увидеть.
- Нет, - процедил сквозь зубы Сарио. - Впредь я этого не допущу. Никто не вправе судить мои картины, кроме меня. Потому что никто не знает, сколько я отрываю от себя и вкладываю в них.
В эту картину он вложил мало. Не было самого главного, о чем просил Алехандро, - любви, сердца и души. Были ревность, обида, злость. И это проявилось. По крайней мере Сарио это видел.
- Верховный иллюстратор?
Тонкий голос. Женский. Он обернулся и махнул кистью руки - позволил войти.
Диега. Женщина из рода Грихальва, но и только. Мечтает наплодить детей от бездарного мужчины, иной доли не чает.
Она прижимала к груди глиняный кувшинчик; крышка была залита воском.
- Ставь. - Он указал на стол. - А еще?
Диега поставила горшок и, пятясь, покачала головой. Она боялась Сарио, и он об этом знал. Эйха, его это вполне устраивало: не проболтается. В обмен на помощь и молчание ей был обещан миниатюрный портрет мужчины, которого она прочила себе в мужья. Не просто картинка: пока она будет в целости и сохранности, мужчина не охладеет к Диеге. Задача не такая уж сложная для того, кто постиг тза'абскую лингву оскурру; разумеется, никаких секретов Сарио этой женщине не раскрыл. "Видно, она и сама не понимает, о чем просит, - решил он. - Если потом захочет расстаться с мужем, ничего не выйдет, пока кто-нибудь из них не умрет".
- Нет? - спросил он строго. - Ты убираешь ее комнаты, стираешь простыни, - неужели такую ерунду не смогла раздобыть? Диега снова замотала головой.
- Верховный иллюстратор, у нее давно не было месячных.
- Давно не было... - У него перехватило дух, несколько секунд он хватал ртом воздух, как выброшенная на берег рыба. А потом так стиснул зубы, что они хрустнули и заныли.
Конечно. Ребенок. От Алехандро.
Почему он даже мысли не допускал, что это может случиться? Он не думал, не пытался вообразить, чем они занимаются в постели, - во-первых, имел силы об этом не думать, а во-вторых, был поглощен работой. К тому же Алехандро и Сааведра люди скрытные - огнем своей страсти не делились ни с кем. Только друг с другом.
"Ребенок от Алехандро. Рос под ее сердцем, пока я писал портрет. Даже сейчас он там..."
Он спохватился: Диега еще здесь, ждет, боится. С трудом изобразил улыбку.
- Эйха, делать нечего. Разве что порадоваться, эн верро? У нее родится малыш, побочный сын самого герцога. - Подумав, он добавил:
- Или дочь. Не надо забывать, женщины тоже бывают полезны. Ты из их числа, а? - Он одарил Диегу улыбкой, от которой у нее мороз пошел по коже. - Эйха, можешь идти. И не волнуйся, получишь ты своего... Доминго?
- Алонсо.
- Ну да, конечно. Алонсо. Прости. Через десять дней приходи ко мне в Палассо Веррада, все будет готово. Она расстроилась.
- Десять деней? Целых десять?
- Что, неужели трудно подождать? Она промолчала. Слишком боялась его.
- Ладно, пять, - сжалился он. - Но ни днем меньше, у меня работы прорва.
Она кивнула и вопросительно посмотрела на него - можно ли уйти? Он нетерпеливо махнул рукой.
Когда Диега ушла, он поймал себя на том, что дрожит. Лишь мгновение Сарио недоумевал: он же принял страшную правду, примирился с ней, - но тут боль нахлынула с новой силой, пронзила его до самых глубин души. Удар был сокрушительный; Сарио повалился на колени, вдавил кулаки в живот и клонился, клонился, клонился вперед, пока голова не коснулась пола.
Он качался взад и вперед, скулил и плакал как ребенок. Хотел исторгнуть из себя пищу, вино, горе, страх, боль, слезы, освободиться от всей этой мерзости, от всей этой тяжести, от мучительной мысли, что она потеряна навсегда.
Она поняла это раньше него. И сразу смирилась. Сразу утешилась в объятиях Алехандро до'Веррады.
Для него не было и не могло быть кары страшнее, чем эта. Единственная женщина, достойная его, единственная женщина с таким же, как у него, Светом, хладнокровно, с легкостью отвергла свой Дар. Отвергла Сарио.
Пресвятая Матерь! Разве он ставил непременным условием, чтобы она с ним спала? Искусство заменяло ему плотские утехи; при необходимости, при желании он звал какую-нибудь женщину, и она приходила. К тому же недавно он открыл, что постельные битвы - лишь напрасная трата семени, силы, жизни.
Эйха, дело вовсе не в этом. Дело в том, что он теперь один как перст в окружении врагов. Она его бросила в час, когда он более всего в ней нуждался. Теперь в ее жизни другой мужчина, а в утробе - чужое семя. Плодородное семя, пустившее корень.
А семя Сарио никогда не пустит корень. Сарио никогда не даст ей то, ради чего можно пожертвовать Даром.
Он, чтобы спасти свой Дар, преступил все законы, нарушил все клятвы. Если бы он этого не сделал, его бы давно раздавили. Ведь он был один против всех, один-одинешенек, и только Сааведра всегда была рядом, всегда заступалась за него, с готовностью жертвовала собой ради его Дара.
Она погасила его Свет. Ослепила его внутреннее око.
Она даже способна сжечь его настоящую Пейнтраддо Чиеву. Точно так же, как когда-то сожгла портрет Томаса.
Подобно Вьехос Фратос, она губила его Дар. Выхолащивала неустанно и методично. Похитила гордость - ведь он достиг наивысшей цели, а она дала понять, что это ее заслуга, а не его. Считала позором совершенную им подмену Пейнтраддо, благодаря чему он обезоружил тех, кто был властен над его руками и глазами. Обвинила в отступничестве от веры, в сумасшествии. Лишила его своей беззаветной верности, готовности жертвовать собой ради него. Зачала ребенка от другого мужчины. А он не способен никого зачать. Он не в силах передать свой Дар никому.
Но почему свет клином сошелся на проклятом деторождении? У Грихальва другое предназначение! Судьба наделила их Даром, о котором известно лишь то, что он существует и что он бесценен. Бесплодие - благо, ибо связано с ним неразрывно. Но в бескрайнем холодном мире, где вынужден жить Сарио, в глазах бесчисленных герцогов, советников, иностранных вельмож и королей он не человек, а всего лишь мальчишка, умеющий рисовать красивые картинки. Мальчишка, в чьих чреслах нет плодородного семени. Мальчишка, который никогда не станет мужчиной.
Они это считали важным. А потому это не могло не быть важным для Сарио.
Он выпрямил спину и устремил невидящий взор на недописанный портрет. Алехандро приказал вложить в него любовь, сердце и душу. Эйха, быть посему.
Номмо Матра эй Фильхо, номмо Чиева до'Орро.
Он встал, спустил рукава рубашки и стал укладывать инструменты. Для того, что он задумал, лучше всего подойдет его собственное ателиерро.

Предыдущая страница 12 Следующая страница


13 Мелани Роун, Дженнифер Роберсон и Кейт Эллиот

Глава 30

Сааведра наткнулась на Игнаддио в коридоре - он походил на узел грязного белья, не донесенный до прачечной. Мальчик сидел у стены, подтянув к подбородку колени и сжимая их локтями; пальцы с такой силой вцепились в спутанные кудри, что над ними нависла угроза быть вырванными. Он едва заметно покачивался, касаясь позвоночником стены, и тихонько скулил.
- Надци! - Она бросилась к нему, подметая юбками широкие каменные плиты пола. - Пресвятая Матерь! Что случилось?
Он вздрогнул, напрягся под ее рукой, затем вмиг повернулся и отпустил волосы, чтобы тотчас вцепиться в складчатую юбку, ткнуться в нее лицом и зарыдать в голос.
- Матра Дольча! Конфирматтио? Ты провалился? - Она запустила пальцы в его шевелюру, задержала ладонь на макушке. - Надди... Игнаддио! Ты должен мне все рассказать.
Мальчик заплакал еще горше, так жалобно прискуливая, что у нее самой на глаза навернулись слезы. Он нащупал ее выступающее вперед колено, вцепился. А когда наконец поднял голову, Сааведра увидела в его глазах страх вперемешку с горем.
Она опустилась на колени, обеими руками взяла его голову и повторила:
- Надди, ты должен мне рассказать!
- Дверь... - он всхлипнул, - ..была отворена. Я вошел.., хотел посмотреть Пейитраддо... - Он душил в груди рыдания, изо всех сил пытался держать себя в руках. - Ведра, клянусь, она была не на замке! И отворена... Я и вошел...
Пейнтрадцо. Она знала, как страстно он мечтал, чтобы подтвердился его Дар.
- В Галиерру Вьехос Фратос?
Он кивнул, вернее, судорожно дернул головой.
- Она всегда заперта, а в этот раз... Я не удержался, хотел посмотреть и представить, как там будет висеть мой Пейнтраддо...
- Наверное, будет. - Нежданная мысль заставила ее содрогнуться. - Если только...
- А там был он! Мертвый! У нее перехватило дух.
- Мертвый? Кто?
Из его груди вырвалось рыдание.
- Иль сангво.
- Раймон?
- Я его увидел... Ведра, он там! На полу, весь в крови, скорченный... - По лицу пробежала судорога. - И Ключ его тоже в крови.
- Матра эй Фильхо! - Ее пробрал озноб. - Кровь?
- На груди, на Чиеве.., везде. - Он все еще держался за ее юбку, сжимал кулаки до дрожи, до белизны суставов. - Ведра, рядом на полу лежал его Пейнтраддо.., и в нем была дырка!
Пейнтраддо Чиевы. С ними не может ничего случиться. С ними не должно ничего случаться - в свое время Сарио и Сааведра преподали Вьехос Фратос очень хороший урок. Эти портреты хранят как зеницу ока, в особой комнате, под замком. Никто не желает рисковать.
У Сааведры свет померк в глазах, она привалилась к стене, больно ударясь плечом.
Только не Раймон... Только не сангво Раймон... Эйха, Пресвятая Матерь, Всемилостивейшая Матерь, только не Раймон!
- Ведра, почему? - спросил Игнаддио, тщась не плакать. - Зачем он это сделал?
Раймон. Не Ферико, который может умереть через неделю или через год. Не Сарио, которого ждет Чиева до'Сангва, если он не изменит свою компордотту. Раймон.
И тут ее затрясло от бешенства. Она не услышала возглас, сорвавшийся с ее уст. Зато Игнаддио услышал. И испугался.
- Ведра! Ведра, не надо! Не говори так!
- Но это правда. - Ей вдруг все стало ясно. Яснее ясного. Ее окружал кристально прозрачный мир. Бескрайний. Холодный. - Надди, это он виноват! Кто же еще, если не он? Только из-за него Раймон мог... - Она схватила мальчика, прижала к себе. - Эйха, как ужасно, что ты это видел.
Он уже не плакал.
- Они меня прогнали.
- Кто?
- Дэво. Остальные. Сбежались на мои крики. Велели уйти.., потому что я пришел, куда нельзя было, и увидел... Сааведра опустила голову.
- Я тоже должна уйти. - Она смежила веки, проглотила набухший в горле ком, почувствовала, как он застрял в груди. - Надо, Игнаддио. Я пойду к Сарио.., расскажу... Он должен знать. - Она торопливо растерла слезы по щекам. - Ты не думай, Вьехос Фратос не со зла тебя прогнали, просто это зрелище не для маленьких. Эн верро. Я ухожу, но скоро вернусь, мы с тобой пойдем в молельню и попросим Матру, чтобы не сердилась на иль сангво и приняла к себе его душу. Хорошо?
Он часто заморгал.
- Милый Надди... - Она знала, что сейчас он не обидится на ласковые слова. - Как жаль, что его нашел именно ты. - Сааведра высвободила юбку из его кулаков. - Как жаль, что все это случилось.
Свернув за угол, она почувствовала, как что-то шевельнулось под сердцем. Не плод - он только-только зародился. Не печаль и не боль. Ярость. Жгучая, неугасимая.

***

Предусмотрительность оказалась нелишней. Или это интуиция - сестра гениальности своевременно пришла к нему на помощь? Сарио с довольной ухмылкой посмотрел на дубовый щит, изготовленный всего две недели назад как раз для таких случаев, как этот. Прокипяченное льняное масло, нанесенное тщательно и в несколько слоев, впиталось глубоко, - сырость будущей картине не страшна. Хорошо просох тонкий масляный грунт. Можно приступать к работе.
Щит был велик, вполне годился для пейзажа или портрета в натуральную величину. Такую тяжесть ни один мольберт не выдержит. Прислоненный по приказу Сарио к стене, щит господствовал в ателиерро Верховного иллюстратора.
В большой медной чаше Сарио измельчил будущие ингредиенты: колокольчики (Постоянство), белые хризантемы (Истина), кресс (Надежность и Сила) и фенхель, наделяющий Силой и Чистотой и побеждающий Огонь. Еще добавил папоротник (Воображение) и сосновую хвою (Время).
Он удовлетворенно кивнул; Благодарение Матери - или Акуюбу? - что старик обучил его тайному языку, лингве оскурре; это позволило со временем постичь волшебство тза'абов. Вкупе с Даром Грихальва оно сделает Сарио самым великим иллюстратором в мире. И никто не превзойдет его, даже не сравнится с ним вовеки!
Далее: цветы жимолости (Божественная Любовь), лимона (Неизбывная Любовь), липы (Супружеская Любовь) - в конце концов, почему бы и нет? Белая роза - Достоинство, розмарин - Память, тимьян - Смелость, лист грецкого ореха - Разум, боярышник - Плодородие.
Все это - она, Сааведра. Ни в одном из этих качеств нельзя ей отказать, иначе получится фальшь. А нужна истина, только истина.
Мочу принесла Диега. Остальные вещества придется добывать самому. Кровь, пот, слюну, волосы. Момент он угадал правильно, не упустил, взял самое важное. В принципе можно уже начинать.
"Сааведра такая же, как я. Не похожа на других. У нее тоже есть Дар, у нее тоже есть Свет. Родись она мужчиной, стала бы мною. А я стал бы ею, если б родился женщиной. В чем тут причина? В том, что на смесь тза'абской и тайра-виртской крови странным образом подействовала нерро лингва? Это не столь уж важно. Главное, что я вижу ее Дар, ее Свет. И могу этим воспользоваться".
Сарио перенес на верстак чистую мраморную плитку - на ней он будет готовить краски. Рядом разложил и расставил мастихин, закупоренные горшки и бутылочки с пигментами, вином, соком инжира, гвоздичным маслом, шафраном и льняным семенем; три пустые склянки, кисти, баночку с воском и уголек. Этому угольку поручается важная роль - перенести образ из реальности Луса до'Орро в реальность этого мира.
Он уже вполне отчетливо представлял себе будущий бордюр.
Скрип щеколды прервал его размышления. Сарио обернулся и с удивлением увидел, как отворилась дверь и в его атслиерро вошла Сааведра собственной персоной.

***

К ней не сразу вернулся дар речи. А когда вернулся, слова хлынули потоком. Она и сама не понимала, что говорит, - что-то бессвязное, бессмысленное, невразумительное.
А Сарио, казалось, понял. Отдельные слова проникли в сознание. Оцепенение спало, настороженно-отстраненное выражение на лице сменилось осмысленным.
Но он ничего не сказал.
- Фильхо до канна, - бросила она едва дыша. - Жаль, что это не ты пришел в Галиерру. Жаль, что это не ты пробил Ключом Пейнтраддо.
- Почему? - спросил он. - Ты желаешь мне смерти? Для этого мало испортить портрет. К тому же он не настоящий. Сааведру потрясло его равнодушие.
- Да, это правда... Он у меня!
- У тебя? - Он едва заметно качнул головой. - Если ты в этом уверена, поди пробей или сожги его, а потом возвращайся крыть меня на все корки.
Она ахнула от изумления.
- Так это копия.., вторая копия...
У него побелели губы, возле рта пролегли глубокие складки.
- Да, я неплохо делаю копии. А что тут удивительного? Все эти годы нам ничего другого не позволяли.
- Сарио... Сарио, он мертв! Он сдвинул брови.
- Сожалею. У меня что, недостаточно скорбный вид? Я не отдаю усопшему должных почестей, какая постыдная компордотта!
И тут она увидела печаль - в его глазах, в неестественной позе. Все его мышцы одеревенели от напряжения, казалось, он уже никогда не сможет нормально двигаться.
- Так ты знал? - поразилась она. - Ты и раньше верил, что он на это способен?
- Я верил в себя, - тихо молвил он. - Как он и хотел. - Складки у рта углубились, набухли желваки. - Эйха, Ведра, наверное, он все понимал. Кажется, я тоже. И все-таки даже пальцем не пошевелил, чтобы его спасти...
- Наверное, они хотели уничтожить его Пейнтраддо Чиеву.
- Нет, они хотели уничтожить его самого. Чиева до'Сангва. - Он поднял мастихин, сдавил рукоять. - Еще одна жертва.
- Тебе. - Ей хотелось плюнуть ему в лицо. - Во имя тебя.
- Во имя моего Дара, - прошептал он. - Моей Луса до'Орро. - Он впился взглядом в ее лицо, протянул руку. - Ведра, граццо, помоги мне, утешь...
- Утешить? С какой стати? Это был твой выбор. Ты знал, на что шел.
Он съежился, в руке дрогнул мастихин. Сааведра оскалила зубы.
- Я хочу, чтобы ты страдал.
- Я страдаю.
- Мало! Я хочу, чтобы ты корчился и орал.
- Эйха, Ведра... Пресвятая Матерь, Всемилостивейшая Матерь... Он смежил веки, поднял мастихин над головой.
- Мой Дар слишком слаб, я не в силах вернуть Раймона, не могу его оживить своим искусством... Я бессилен!
И тут она испугалась, что он затеял страшное, что хочет вонзить мастихин себе в грудь. Гнев, душивший ее, уступил немного места жалости и страху. Сарио никогда не лгал ей.
- Сарио! Сарио, граццо... - Она устремилась к нему, протянула руку. - Отдай мастихин...
Он выбросил вперед свободную руку, схватил ее за запястье, рванул к себе, выкручивая, поворачивая ладонью вверх. А потом полоснул ножом. Рассек ей кожу на пальцах.
- Ты Одаренная, - прошипел он. - Помнишь, как Раймон жег картину, в которой были далеко не все необходимые вещества? Сейчас будет то же самое, только не со мной, а с тобой. Сейчас я покажу, кто ты такая!
Сарио отпустил ее и повернулся к мольберту. Сааведра так неожиданно получила свободу, что отшатнулась назад, наткнулась на стул и вместе с ним рухнула на пол. Юбки задрались до колен, окровавленная рука скользнула по полу.
- Матра! - воскликнула она. - Матра эй Фильхо! Сарио взмахнул мастихином, и на картину брызнула кровь. На образ Сааведры. На свежие краски.
- Что ты делаешь?
- Номмо Матра эй Фильхо, я всегда говорил, что ты иная, - заявил он. - Не такая, как все. Не знаю, в чем тут дело, не знаю, откуда взялся наш Дар. Может, от родителей? Или при зачатии святая искорка зажгла семя? Или что-то в крови?
- Я всего лишь женщина. Сарио рассмеялся.
- И что с того? Что с того, что ты женщина? Разве ты не имеешь права на Дар?
- Я не...
- А может, причина как раз в этом? В том, что ты женщина и притязаешь на Дар, равный моему...
- Я не притязаю на Дар!
- ..вместе с кровью, талантом, способностью рожать...
- Я не та, за кого ты меня принимаешь!
- Пускай тела не похожи... Что бы ни отличало нас, мужчин, от женщин...
- Я не такая, как ты!
- Не перебивай! - рявкнул он и царапнул окровавленный портрет ногтем большого пальца.
Сааведра вскрикнула - ключицу обожгло болью. Сарио молниеносно повернулся к ней.
- Посмотри! Посмотри, Сааведра! Вот оно, доказательство! Боль в плече не утихала.
- Не на картину, - прошипел он. - На свое плечо! Надо было бежать, но она не успела даже шевельнуться. Сарио подскочил, схватил за рукав, рванул.
- Вот! - сказал он. - Взгляни! Взгляни и еще раз скажи, что ты не Одаренная.
Она скосила глаза на обнаженную ключицу. Царапина. Кожа содрана, сочится кровь.
Она всхлипнула, брызнули слезы.
- Признай! - торжественно сказал он. - Номмо Матра эй Фильхо, номмо Чиева до'Орро, которой ты причащена, - признай!
- У меня будет ребенок, - промолвила она тонким, надломленным голосом. - Я знаю, у меня будет ребенок. Ты лжешь! У меня нет Дара!
- В этой лотерее нет правил, - заявил он. - Где написано, что Одаренная женщина не может быть способна к деторождению?
- Нет! Я не Одаренная!
- Одаренная. Больше я в этом не сомневаюсь.
- Алехандро...
- Нет здесь твоего Алехандро. Уехал к мамочке, плакаться. Да зачем он нам. Ведра? Мы с тобой прекрасно поймем друг друга. Так было всегда, так должно быть и впредь...
Он стоял совсем рядом. Она кое-как поднялась на ноги, заметив на паркете кровавое пятно.
- Отпусти... Сарио, отпусти меня! Он рассмеялся.
- Разве я тебя держу? Граццо, уходи. И хорошенько подумай о том, что сейчас узнала.
И тут она его ударила. Оставила на щеке кровавый след ладони и ногтей.
Он не пытался остановить кровь, не ощупывал ссадины. Сел перед ней, скорчился (как слуга, как проситель) и ухмыльнулся.
- Ты такая же, как и я.
- Чудовище, - прошептала она, и в его глазах вспыхнули злые искорки.
- Одаренный, - процедил он. - Ни больше ни меньше. Другой. И ты другая. Но между нами разницы нет. Разница лишь в том, что я узнал от Иль-Адиба, что нашел в Кита'абе...
- Бассда! - воскликнула она. - Бассда, с меня хватит! - Она пошатнулась, схватилась за стул, опустилась на колено. - Кто бы ты ни был, я не такая, как ты. Ни малейшего сходства. И не будет... Никогда.
Он встал, шагнул к ней, и она снова испугалась. Но он схватил ее вовсе не для того, чтобы до крови рассадить ножом пальцы, и не для того, чтобы показать царапину на ключице. Он толкнул ее к стене, прижал, распластал. Сааведра не подозревала, что он так силен.
- Ведра, сейчас я тебя не люблю, - сказал он, дыша ей в лицо. - Нисколечко. Но мы одинаковы, мы связаны крепко-накрепко, наша Луса до'Орро - одна на двоих...
Она вырывалась, мотала головой, но его рот неуклонно, безжалостно приближался и наконец коснулся капельки пота на ее верхней губе. И в поцелуе не было ни любви, ни желания, - только одержимость, только кипящая ярость художника, который сделал ставку на упрямство, высокомерие и чуждую компордотту. Который возмечтал вылепить из себя нечто иное, чем все, нечто большее. Любой ценой...
Даже ценой жизни Раймона. Даже ценой верности Сааведры.
Потом он ее отпустил. Со смехом отступил на шаг и даже не пытался увернуться, когда она плюнула ему в лицо.
- Граццо, - сказал он. - Граццо мейа, номмо Матра эй Фильхо.
Она плюнула под ноги, оттолкнулась от стены и, шатаясь, дрожа, пошла к двери. Ноги вдруг подкосились, и она вцепилась в косяк. Прическа рассыпалась, волосы упали на лицо. В прорехе на блузе виднелся след мужского ногтя, который не прикоснулся к ее телу, а только к окровавленной картине.
- Мы одинаковы, - сказал Сарио. Она бросилась бежать. От него. От себя.

***

Сарио нахмурился. Она не удосужилась затворить за собой дверь, а то, чем он хотел заняться, требовало секретности. Он встал и почувствовал жжение на лице и вспомнил, что по щеке прошлись ее ногти. Кровь. Да, кровь была нужна - но не его, а Сааведры. И он ее получил.
Он затворил дверь, запер на щеколду. Нужен запор ненадежнее, но это потом. Сначала - самое важное.
Он подошел к верстаку, вынул пробки из стеклянных пузырьков. Взял чистый лоскуток полотна, коснулся его краешком губ - на них оставался пот Сааведры. Потом надергал из лоскутка корпии и запихал в склянку. Вытер мастихин, опустился на колени, поставил на пол второй пузырек, с величайшей осторожностью переправил в него слюну, закупорил и взял последнюю склянку. Крови должно хватить. Скрести пол не стоит, можно загрязнить кровь.
Пузырьки отправились в медную чашу. Сарио взял глиняный горшок, принесенный Диегой, поставил рядом с чашей на верстак.
Моча. Кровь. Слюна. Пот. Не все, но достаточно.
Сарио вздохнул, потер манжетой кровоточащие царапины, опустил глаза. И замер.
Вот оно! Как раз то, что нужно! За бородку Чиевы зацепилось несколько вьющихся волос. Три.., четыре.
Он действовал быстро, но без суеты. Выдернул пучок волос из собственной шевелюры, распрямил вместе с волосами Сааведры, привязал к концу обструганной лучинки - получилась кисточка. Смочил ее слюной, затем снял крышку с самого маленького горшочка. Уверенно, привычно вывел золотистой краской письмена вокруг щеколды.
Потом отнес горшочек на верстак, кисточку промыл в растворителе, вытер, положил. Снял с мольберта и отнес в угол окровавленную, поцарапанную картину.
- Пора, - прошептал он. - Адеко.
Ощупывая царапины под глазом, подошел к дубовому щиту, взял чистую тряпицу и тщательно протер грунтовку.
Алла прима. Портрет за один сеанс.
Больше, чем за один, нельзя. Нет времени. Время всегда было его врагом.

Глава 31

У себя в покоях Сааведра разделась донага и приняла ванну, с особым тщанием вымыв лицо и все остальные места, до которых он дотрагивался. Потом изучила царапину на плече. Самую настоящую царапину.
"Вот что они делают. Вот как совершается Чиева до'Сангва".
С той лишь разницей, что Вьехос Фратос пишут поверх картины, и здоровый, талантливый юноша превращается в старца с изувеченными костной лихорадкой руками, с бельмами на глазах.
А у Сааведры руки остались прежними. И глаза. Она не изменилась, если не считать царапины на плече, порезов на пальцах и ожога на сердце.
Дрожа, она надела чистую рубашку, чистое платье, положила перевязанную руку на живот. Сарио уже знает. Она сама ему сказала. А больше не знает никто, даже Алехандро. Правда, женщины, которые стирают ее белье, могли догадаться. Но они никому не скажут - компордотта не позволит. Только через четыре месяца после зачатия... В роду Грихальва стерильность - бич мужчин, а выкидыши - проклятие женщин. И четыре месяца спустя не будет уверенности, что ребенок родится живым, но все-таки уже спокойнее...
Зеркало ответило без лести: под глазами у тебя тени, у рта - складки, щеки бледные, а в целом - ничего страшного. Сааведра быстро стянула волосы на затылке в "конский хвост" и пошла искать Игнаддио. Они помолятся вдвоем за упокой души сангво Раймона перед иконой Матры эй Фильхо.

***

Дело спорилось; бормоча слова лингвы оскурры, Сарио уверенной рукой наносил точные мазки. Писал, как велел Алехандро: вкладывая душу, любовь и сердце. Но - по своему хотению, по велению своего Дара, своей Луса до'Орро.
От первоначального плана пришлось отказаться, как и от первого - неудачного - портрета. Теперь Сарио все делал иначе, совершенно по-новому, так ни он сам, ни другие художники никогда еще не писали.
В центре картины на переднем плане - женщина; стол отделяет, но почти не скрывает ее от зрителя! Сам стол виден лишь отчасти - левее центра, до бордюра. Его угол врезается, вклинивается в картину снизу, приковывая взгляд, властно увлекая его за собой. На столе лежат книги, листы веленевой бумаги, горит лампа; между кувшином и глиняной вазой с фруктами оклад закрытого Фолио сверкает золотом и драгоценными камнями. На заднем плане видны высокие стрельчатые окна в толстых стенах - сплошь плавные изгибы в переливах теней и мягких оттенков. Ставни открыты, за окнами пламя заката растворяется в кромешной ночной мгле. На широком подоконнике недавно зажгли высокую, толстую восковую свечу с двенадцатью кольцевыми бороздками, заполненными золотистой краской, - каждое колечко отмечает один час горения. Огонек этой свечи - неразличимое желтое пятнышко - окрашивает в теплый цвет патины оштукатуренную стену.
На другом подоконнике, на мольбертике, блестит зеркало: посеребренное стекло, золотая рама инкрустирована жемчугом. Дорогой подарок на счастье и в память об Астравенте - ночи, когда с неба падают звезды.
Справа, на самом краю картины, массивная железная дверь нависает над передним планом. Дверь затворена, но засов убран, - значит, ее можно отворить с той стороны.
Женщина стоит между окнами и столом, в сиянии свечи и лампы, в пространстве между светом и тенью. Изящная рука с длинными пальцами касается драгоценного оклада Фолио, словно должна вот-вот раскрыть книгу. Но поза говорит о другом: Фолио уже ничего не значит. Забыто.
Другая ладонь, столь же красивая, столь же детально прорисованная, опущена к животу, как будто женщина хочет погладить его или защитить. Она смотрит на зрителя, но кажется, вот-вот отвернется; художник уловил миг между неподвижностью и движением. Голова вскинута, прекрасное лицо озарено сиянием лампы и внутренним светом радостного ожидания, словно она знает, чьи шаги звучат за дверью, - шаги любимого, отца ее будущего ребенка. Все вздрогнуло, все поворачивается: свет, тени, любовь, радость. Не к Сарио. К другому.
У него сперло дыхание. Но вот он снова задышал и забубнил.
Над глубоким прямоугольным вырезом пепельно-серого с розоватым оттенком платья поблескивает белая кожа. Играющий огненными красками велюрро, начинаясь чуть ли не от сосков, плотно облегает высокую грудь, талию и пока еще совершенно плоский живот. Роскошные черные кудри убраны с лица, только один-два длинных завитка лежат на щеке ближе к уху, ждут, когда их коснется нежная рука любимого.
Быстрее. Времени мало.
Слой на слой, мазок на мазок. Здесь свет, там тень, здесь холодный тон, там теплый. Краски ложатся одна на другую, смешиваются и рождают мир. Он смешивал краски на мраморной палитре, по мере надобности подсыпал в них толченой канифоли, подливал олифы или вина.
И снова за кисть... Четче показать нос, чуть приоткрывшийся рот, серые блестящие глаза. Не забыть о ресницах, даже об ушных раковинах. А теперь - линия от приподнятого подбородка вертикально вниз, влево по дуге, горизонтально до края плеча... Чуточку света здесь. Чуточку тени там.
Сааведра. В миг между неподвижностью и движением. За считанные секунды до встречи с Алехандро.

***

Комнатушка, точно такая же, как та, что недавно служила Сааведре жилищем. Кое-что досталось Игнаддио по наследству от прежнего жильца, остальное здесь появилось вместе с ним.
Узкая кровать (сломанная ножка подвязана веревкой), платяной шкаф, столик у окна, кувшин, таз, инструменты, бесформенная кипа картонов. И он сам. И его вдохновение. И его воображение.
Сааведра задержалась в дверном проеме. Он оставил дверь отворенной - должно быть, ждал. Но если и услышал шаги, если и заметил ее, то не подал виду.
Он сидел на кровати - сгорбившись, голова опущена на грудь.
- Надди.
Он поднял голову; рядом с ним на кровати примостился тяжелый темный картон на широкой доске и кусок мела. Руки и лицо тоже выпачканы мелом. Увидев Сааведру, Игнадцио отодвинул доску.
- Эйха, я помешала? Рисуй, я попозже зайду.
- Я тебя ждал.
Она подумала, что слишком задержалась. Сначала у Сарио, потом у себя в комнате, отмываясь от его грязи.
- Извини, - сказала она. - Ну что, идем?
Он встал, откинул с глаз назойливую прядь волос.
- Что теперь с ним будет?
"С кем? С Сарио?"
В следующий миг она поняла, что он говорит об иль сангво.
- Похоронят.
Он, конечно, спрашивал не об этом, но другого ответа Сааведра не нашла. Прежде ей не доводилось слышать о Грихальве, который наложил на себя руки. И она не видела причин для самоубийства Раймона.
"Только из-за Сарио..."
Раймон не должен был этого делать. Он пошел вопреки законам екклезии и обычаям семьи.
- Ну что, идем? - повторила она. - Поговорим с Пресвятой Матерью, помолимся за упокой его души.
Игнаддио вытер руки о блузу; вряд ли от этого они стали чище. Движением головы отбросил с глаз прядь. И Сааведра увидела в его зрачках затаенный страх.
- В чем дело?
Он уставился в пол.
- Надди?
- У меня на следующей неделе конфирматтио. Она содрогнулась в душе. Конфирматтио - испытание на Одаренность; как раз сейчас ей больше всего на свете хотелось обо всем этом забыть.
- Эйха. - Она с удивлением услышала совершенно спокойный голос. Свой голос. - Разве ты не мечтал о нем? Первым был Ринальдо, теперь ты. Не так уж сильно ты от него отстал, эн верро?
- Я уже не хочу, - пробормотал он. - Боюсь.
Случись это еще вчера, она бы повела Игнаддио к Раймону чтобы развеял страхи. А теперь эти страхи объяли все его существо.
- Из-за того, что случилось в кречетте? Он кивнул.
- Ведра, у него еще годы оставались. Годы!
В роду Грихальва об этом думают даже мальчишки. Сааведра печально вздохнула.
- Надди, нам никогда не узнать, почему он так поступил. Она знала. Знала.
- Но нельзя, чтобы горе мешало нам жить и трудиться. Если ты Одаренный, ты будешь нужен семье. Может быть... Может быть, со временем ты его заменишь.
Он в изумлении посмотрел на нее.
- Иль сангво?
- Нет, - сказала она чуть помешкав, - никто не заменит иль сангво. Но надеюсь, ты не забудешь, чему он учил, и поможешь ему обрести вечный покой.
Игнаддио кивнул.
- Я с радостью...
- Тогда идем.
Мальчик снова вспомнил о своем мужском достоинстве, поэтому Сааведра не протянула ему руку.
- В молельню.
Она направилась к выходу, и после недолгих колебаний Игнаддио пошел следом.

***

Голос звучал в лад сердцу, то тише, то громче; своды и стены слабым эхом отвечали тайному языку. Детали, детали, детали: шероховатая поверхность двери, резная кромка стола, блеск драгоценных камней в окладе Фолио под лампой, текст и рисунки на веленевых страницах, капля воска, сбегающая по свече, окно, ставни, медная чаша на подоконнике, а в ней колокольчики, белая гвоздика, розмарин. А еще ветка персика в цвету - Плен. Это шутка, понятная только Сарио.
Лингва оскурра. В свете, в тени, в огне, во мраке, в складках юбок, в завитках волос, в резной кромке стола, в шероховатой поверхности дерева, в роскошном окладе Фолио, в тексте и рисунках на веленевых страницах. Везде.

***

Сааведра не знала, полегчало ли мальчику в молельне, развеялись ли его страхи, обрел ли он утешение. Сама она, кажется, обрела надежду, а вместе с надеждой пришло понимание: да, она Одаренная. И этому нет объяснений.
И это вовсе не означает, что она должна принять догматы иллюстраторов. Ей никогда не стать одной из них, Вьехос Фратос, - тех, кто следит за компордоттой, кто выбирает цели и ведет к ним семью. Она была и остается самой собой, ни больше ни меньше. Пускай другие выбирают цели, следят за компордоттой и карают ослушников. Пускай другие лезут вон из кожи, чтобы быть не такими, как все.
Рядом с ней на скамье, прижимаясь к стене лопатками, сидел Игнаддио. Крошечная молельня могла вместить от силы шестерых, но в этот час казалась огромной, как зал собора. Однако в отличие от собора здесь ни колоколов, ни санкто, ни санкты. Только покрытый велюрро стол, а на нем деревянная икона.
Говорят, ее создал Премио Фрато Артурро. Он давно на том свете, а теперь и Раймон отправился следом за ним. Говорят, Артурро был для Раймона как родной отец, с детства о нем заботился .
Невозможно представить Раймона ребенком. На ее памяти он всегда был взрослым. Одаренным. Вьехо Фрато.
Хорошо, если Артурро встретил его на том свете. Хорошо, если обласкал, утешил своего бывшего эстудо. Но ведь Раймон - самоубийца...
Игнаддио пошевелился.
- Ведра, можно я пойду? Она вздрогнула.
- Эйха, конечно. Я не собираюсь тебя удерживать. - Она коснулась его руки. - Иди. Я еще немного тут побуду.
Он встал, приблизился к двери. Взявшись за щеколду, оглянулся на Сааведру.
- Ты ведь это не всерьез, а? Насчет Сарио. Что это его вина. Она сделала долгий вдох, чтобы выиграть время и собраться с силами.
- Для тебя так важно, чтобы его простили? Чтобы я его простила?
Игнаддио надолго уставился в пол, наконец поднял глаза.
- Он Верховный иллюстратор, - сказал мальчик. - Я тоже мечтаю стать Верховным иллюстратором. Но если ты сказала правду...
"Если я сказала правду, то навсегда отравила твою мечту. И что с того, что виновата не должность, а человек?"
- Я тогда разозлилась, - объяснила она, и это была правда. - Никогда в жизни еще так не злилась. И не собираюсь оправдываться. Ты ведь и сам знаешь: в гневе часто говоришь то, чего не следует.
Он обдумал ее слова.
- Так ты не всерьез?
- Я сказала, чего не следовало.
Игнаддио хотел еще о чем-то спросить, но передумал. Должно быть, понял, что исчерпывающего ответа не получит. Он кивнул Сааведре на прощание и ушел из молельни - терзаться сомнениями и подозрениями.
- Бедный Надди, - шептала Сааведра. - Все наши прекрасные идеи нынче разбились вдребезги. Один иллюстратор наложил на себя руки, другой повинен в том, что довел его до самоубийства. Но я тут ничем помочь не могу. В нашем мире нет справедливости.
Ни для мальчика, у которого рушится мечта, ни для женщины, утратившей невинность.
- Я хочу, чтобы она вернулась, - просила она, глядя на икону. - Я хочу, чтобы моя невинность вернулась.
Не вернется. Слишком уж часто Сааведра ее теряла. В первый раз это было в чулане над кречеттой, когда она увидела Чиеву до'Сангва. Второй - когда сожгла Пейнтраддо Томаса.
"Все ради Сарио".
Не только. Еще и ради себя, ради того, что крылось в самой глубине ее существа. Ради страстной мечты о Даре, который возвышает художника над остальными смертными. Который делает его непохожим на других.
Теперь Сааведра знала, что у нее есть Дар. Сарио это доказал. Она встала и сделала четыре шага к столу. Преклонила колени, опустила голову.
- Прости меня, - взывала она к Матери. - Прости!

***

Он писал цепь, кропотливо выводил каждое звено. Во всем присутствовала оскурра, крошечные, четкие, точно подобранные таа'абские письмена. Звено за звеном, буква за буквой, слово за словом. Цепь пересекала выпуклости грудей, солнечное сплетение, доставала до талии. Над ладонью, что защищала и ласкала живот, появился Ключ - точная копия Чиевы Сарио.
И тут Сарио замер. Вскрикнул. Вырвался из транса Аль-Фансихирро, из чар столь мощных, что заставили позабыть обо всем на свете, кроме творения. Пальцы разжались, кисть упала на мраморную палитру. Он попятился, зашатался, прижал к глазам липкие, пахнущие краской ладони. Только громкое, прерывистое дыхание нарушало тишину ателиерро.
"Пресвятая Матерь, великий Акуюб..."
Он иссяк. Исчерпался. Всего себя перелил в то, чем могла быть она. Растратил талант Грихальвы, тза'аба - всего себя. Особенного. Не похожего на других.
Ничего не осталось...
Словно в подтверждение этой догадки затряслись руки, по телу пошли судороги, до хруста сжались челюсти. Его мутило, в глазах померк свет; почему-то он решил, что на полу будет легче. Опустился на колени, услышал, как звякнула его цепь. Взялся за Ключ, ощутил в ладони его форму, тяжесть, твердость.
Накатил страх. Неужели он принес себя в жертву?
Он поднялся на ноги, шатаясь, приблизился к картине, увидел нарисованный Ключ и цепь. Точно такие же, как у него. Разница лишь в том, что на его шее - настоящее золото, звенья созданы руками человека, а не лингвой оскуррой.
Полегчало. Он повернулся кругом, подошел, бормоча молитву двум божествам, к стене, прислонился. Столько сделано за такой короткий срок! Но работа еще не закончена.
Он сполз по стене, ободрав ладонь о штукатурку и услышав треск зацепившейся ткани. И почувствовал запахи крови, мочи, спермы и пота.
"Осталось одно..."
Он содрогнулся.
Пахло краской, растворителем, олифой, воском; еще были пряные ароматы растений и сладкий - горящих свечей. Неровное биение сердца под сведенной судорогой плотью. И затрудненное дыхание, как у больного чумой.
Дрожащие руки превратили вьющиеся волосы в спутанные космы. Спускаясь по исхудалому лицу, ладони оцарапались о жесткую щетину на подбородке. Он вновь нащупал Чиеву и стиснул, спрятал в ладонях, сцепил на ней пальцы.
"Подожди. Подожди".
Еще можно отступить. Еще можно все исправить.
Подожди!
Нет. Слишком поздно.
Набухли слезы. Пролились. Дрожа, он поднес Чиеву до'Орро к губам, поцеловал, крепко прижал к груди. А потом вскочил на ноги, быстро подошел к верстаку, взял крошечную кисточку из своих и Сааведрииых волос, макнул в мочу, слюну, кровь и, наконец, в краску на мраморной плитке.
Наклонился к портрету, вонзил зубы в нижнюю губу. Он уже не раздумывал, он снова погрузился в глубокий транс, отдался чарам Аль-Фансихирро. На это ушло лишь мгновение, и еще одно - на то, чтобы вывести его имя на щеколде двери, которая вела в комнату Сааведры.

***

Женщине, стоявшей на коленях подле иконы, сначала показалось, что погасла свеча. В молельне вдруг сгустилась темнота. Сааведра вскинула голову и увидела в безжизненном сумраке тусклый огонек.
Сердце забилось как молот. Сааведра ахнула, прижала к сердцу ладони и ощутила неровное биение. Сильный удар, затем слабее, слабее... Снова мощные и слишком частые удары. А теперь - с опозданием...
Она попыталась вздохнуть. Не вышло.
"Я не могу дышать!"
- Матра... Матра Дольча... - вырвалось из груди вместе с остатками воздуха. Легкие работали. Но не наполнялись.
Сааведра пошатнулась. Хотела схватиться за стол, удалось - за скатерть. Икона сдвинулась, но не упала. Скатерть вырвалась из руки.
Сааведра запрокинула голову в безмолвном крике ужаса. И упала, одной рукой держась за живот, а другой сжимая дощечку, на которой знаменитый Артурро изобразил лики Матры эй Фильхо.
Рука прошла сквозь икону. Сквозь лак, краску, олифу, дерево. Падая, она даже не покачнула стол, не сдвинула скатерть.
Остро пахнуло маслом, воском, кровью, старой мочой. А еще - папоротником, фенхелем, цветами персика.
В тот же миг она ощутила тяжесть цепи на шее, прикосновение холодного металла к теплому, живому телу.
И тяжесть, и холод исчезли сразу. Исчезли и жизнь, и тепло. Остались только краски, смешанные на мраморной палитре и теперь засыхающие на деревянном щите.

Глава 32

Стоял летний зной. Алехандро трясся и выбивал зубами барабанную дробь.
- Ты... - Он осекся. Судорожно сглотнул. Перевел дух, собрался с силами и начал заново:
- Ты знаешь, о чем тут написано?
Грихальва кивнул.
- Она... Она... - Герцог снова умолк. Снова впился глазами в страницу, которую держал в дрожащей руке. И снова заговорил:
- ..Пишет, что желает моей жене.., моей настоящей жене иметь любящего, преданного ей супруга, а не калеку с разорванным надвое сердцем.
Грихальва кивнул.
- Ты знаешь об этом? Прочел? Грихальва промолчал.
- Но это не правда! Этого не может быть!
- Ваша светлость.
Он не возражал, не пытался утешить. Всего лишь вежливо поддерживал беседу.
Алехандро закричал от боли, отчаяния, бессилия. Разорвал письмо в клочья, швырнул на пол.
- Я верну ее! Верну! Слышишь? Верну! И снова в ответ блеклое:
- Ваша светлость.
- Разыщи ее. Иди к ней! Сейчас же! - У него задергались мышцы лица. - Ты - Грихальва, родственник, самый близкий друг... Найди ее. Я, Алехандро до'Веррада, милостью Пресвятой Матери с Сыном герцог Тайра-Вирте, приказываю!
Грихальва безмолвствовал.
Молчание победило. Алехандро вновь забыл, что он - герцог.
- Номмо Матра эй Фильхо, этого не может быть.
Может. Это случилось. Алехандро слишком хорошо ее знал.
- Сарио... Сарио, скажи, она хочет, чтобы я пришел к ней, упал в ноги... Да! Я должен убедить, что люблю ее, люблю безумно... - Он обвел взглядом рассеянные по полу клочки бумаги и проклял себя - уничтожил то, что, по словам иллюстратора, было написано ее собственной рукой. - Скажи, что это так! - взмолился он со слезами на глазах.
Грихальва лишь покачал головой.
- Фильхо до'канна! Иллюстратор, скажи хоть что-нибудь! Матра Дольча! Стоишь передо мной как истукан, бледный, хоть в гроб клади... Неужели не можешь ничем помочь? Объяснить? Посоветовать?
- В письме довольно ясно сказано, что найти ее не удастся. И вернуть. - Наконец-то в голосе Грихальвы появилось нечто похожее на участие. - Не стоит и пытаться, ваша светлость. Вы только зря потратите время.
- Зря потрачу время... - У герцога подкосились ноги, он рухнул в любимое кресло отца. - Зря потрачу время...
- Ваша светлость, она не вернется.
- Иллюстратор, ты наверняка что-то знаешь. Иллюстраторы всегда знают больше всех.
- Отнюдь, ваша светлость. Я не знаю того, что интересует вас.
Алехандро сполз с кресла, опустился на колени, взял два клочка бумаги, попробовал состыковать. Не вышло.
- Я не смогу, - произнес он растерянно. - Не смогу.., без нее. У меня ничего не получится. Грихальва, она должна быть здесь, со мной. Она должна быть моей фавориткой, женой... Ведь у нас намечалась свадьба, Марриа до'Фантоме. Ты же сам говорил. Сам придумал. - Он выпустил из руки обрывки бумаги. - Мне без нее никак...
- Ваша светлость, она - с вами. Он встрепенулся.
- Что?
- Быть может, тело ее сейчас далеко, но душа, безусловно, рядом с вами. - Грихальва указал на картину, прислоненную к стене и занавешенную парчой. - Душа ее здесь, ваша светлость, и если захотите, останется с вами насовсем.
Алехандро уставился на темный прямоугольник.
- Это... - В горле возник душный комок. - Это Сааведра? Портрет?
- Это Сааведра.
У иллюстратора чуть дрогнули уголки губ.
- Вы угадали, это заказанный вами портрет. Выходит, она вас и не покидала.
Святая Матерь! Какая мука!
- Она меня бросила!
- Душой - нет, ваша светлость. - Грихальва изящно приподнял и опустил плечо. - Возможно, кое-что в ее словах - ложь, сами знаете, женщины не считают ее грехом. Но кое-что - правда. - Он выдержал паузу. - Правда, ваша светлость.
Алехандро растерянно смотрел на него. Ждал.
- И пока вы будете хранить этот портрет, Сааведра вас не покинет. Но его необходимо беречь как зеницу ока. Как вы берегли ее саму.
- Я не смогу. - Опять выступили слезы. - Номмо Матра эй Фильхо, мне этого не вынести.
- Вынесете, ваша светлость. Вы - сын Бальтрана до'Веррады, вы должны править герцогством.
- Без нее?
- Ваша светлость, она будет с вами. Номмо Матра эй Фильхо, я обещаю. Надо только оберегать ее, как вы бережете свою жизнь, свои чресла, свое герцогство.
Алехандро встал. Посмотрел на занавешенную картину. И резко махнул рукой.
- Убери ее.
- Ваша светлость?
- Убери. Прикажи слугам унести куда-нибудь. Избавься от нее. Я не хочу ее видеть.
Теперь Грихальва и впрямь напоминал мертвеца. В лице - ни кровинки, в провалах глазниц - мрак.
- Не хотите?
- Не могу.
Грихальва резко, с присвистом выдохнул.
- Эйха, понимаю... Вы, кажется, действительно нуждаетесь в моей помощи.
Алехандро вскочил на ноги, чтобы схватить, удержать его. Но опоздал. Рука художника совлекла покров, являя взору герцога заказанный им портрет.
- Она вас ждет, - сказал иллюстратор. - Видите? Присмотритесь. Она стоит и ждет, когда вы придете. Вы уже рядом, она слышит ваши шаги. Видите, начинает поворачиваться, на лице слабый румянец, она узнала вашу поступь. Видите, Фол.., книга осталась нераскрытой, она забыла обо всем на свете, знает только, что вы совсем близко, за дверью. Сейчас она бросится к двери, поднимет щеколду и увидит вас. - Его темные южные глаза загадочно блестели. - Все это - здесь, ваша светлость. Все это ваше. Сааведра - ваша.
Герцога сотрясала крупная дрожь. Душа корчилась от боли. Но это было сугубо личное дело Алехандро до'Веррады. Оно не касалось никого, даже Верховного иллюстратора.
- Ступай, - сказал Алехандро. - Адеко. Уходи. Грихальва повел плечами, словно хотел обернуться. Но не обернулся. Выразительно изогнул бровь и покосился на картину.
- А с ней как быть, ваша светлость? Унести? Хранить в моей мастерской?
"Какая боль!"
- Оставь, - выдавил Алехандро.
- Конечно. - Верховный иллюстратор отвесил легкий поклон. - Ваша светлость, простите за самонадеянность. Вы не одиноки. Сааведра - с вами. Я тоже.
- Номмо Матра, уходи...
Раздались тихие шаги, скрипнула дверь. Клацнула щеколда, падая на место. Один. Один. Матра Дольча, ему не вынести этой пытки!
Один.
Не вынести...
Но он знал - придется вынести.

***

Расставшись с Алехандро, Сарио отправился прямиком в Па-лассо Грихальва. Поднялся по лестнице в покои Сааведры. В этих комнатах хранились многие его картины, в том числе портрет Сарагосы, - доказательства его силы, улики, способные погубить его. Конечно, он напишет еще много картин, но храниться они будут не здесь. Мало ли на свете укромных мест!
А эти комнаты - для прошлого. Для прошлого, о котором никто не должен знать.
Он вышел в коридор, затворил дверь, достал из сумы кисточку и горшочек с краской. Дверь была велика, но Сарио не собирался расписывать ее всю. Лишь малый участок вокруг щеколды.
Ничего сверх необходимого.
Лингва оскурра - след былого величия Тза'аба Ри. И Сарио - след былого величия этой страны. Иль-Адиб когда-то назвал Сарио и Сааведру детьми Пустыни; старик чаял, что они вернут своей матери утраченные сокровища. Но прогадал. Они - Грихальва.
Чи'патрос. Одаренные.
Он нанес на старое дерево письмена лингвы оскурры, пустил вокруг бордюр, написал на щеколде свое имя. А когда по лестнице поднялся Игнаддио и спросил, что он тут делает, Сарио хладнокровно закрыл горшочек, вытер о коврик кисть и спрятал в суму.
- Это она попросила, - тихо ответил он. - Перед тем как уйти. А зачем... - Он пожал плечами. - Кто их поймет, этих женщин?
На лице Игнаддио появилась тень сомнения.
- А почему она ушла?
- Потому что любит герцога, а он женится на пракансийской принцессе.
- Почему она здесь не осталась?
- Эйха, не во всех бедах помогают родные стены. - Он направился к лестнице. - Ты идешь? Я собираюсь пройти через Галиерру Вьехос Фратос. Может, составишь компанию?
У мальчика зарделись щеки.
- Тебе?
- А что тут такого?
- Но ведь ты Верховный иллюстратор!
- Глядишь, и ты им когда-нибудь станешь. - Сарио улыбнулся смущенному мальчику, взял за худое плечо и повел к лестнице. - По-моему, честолюбие - не такое плохое качество. И цель у тебя достойная.
Сбегая по ступенькам, Игнаддио обернулся.
- Ты всерьез думаешь, что я стану Верховным иллюстратором?
- Да, я в это верю... Но только - если доживешь! Меннино, держись за перила. Так ведь и шею сломать недолго. - Он беспечно улыбнулся. - Представляешь, какое будет горе?
Игнаддио взялся за перила.
- Для меня - конечно, а для тебя почему?
- Потому что ты мне нужен.
Мальчик снова оступился и едва не упал. Последняя ступенька, и вот он на полу, резко поворачивается к Сарио.
- Зачем? Зачем я тебе нужен?
- Ты во многом похож на меня. Правда, наивности многовато, но это дело поправимое. - Он тихо рассмеялся. - Что, Надди, смутил я тебя?
Мальчик кивнул.
Сарио задержался на нижней ступеньке.
- Мне нужна твоя юность. Мне нужна твоя сила. Мне нужен твой талант, тело и Луса до'Орро. Потому что со своими в один прекрасный день мне придется расстаться.
- Я Одаренный? - От изумления и восторга голос Игнаддио поднялся до надрывного писка.
- Да.
- Но., откуда ты знаешь? Я еще не прошел конфирматтио, и ты не видел моих работ.
- Бассда. - Сарио хлопнул его по плечу. - Я это вижу. Не глазами. Тот, в ком есть Свет, всегда увидит такой же Свет в другом.
- Но...
- Никаких "но". Бассда. Идем в Галиерру. Если ты на самом деле решил учиться у меня, лучше начать сегодня же.
- Мердитто, - пробормотал Игнаддио и тотчас покраснел. - Прости. А.., сколько на это уйдет времени? Чтобы узнать все, что знаешь ты? Может, и жизни не хватит?
Сарио обнял его одной рукой за плечи.
- Тебе который год, четырнадцатый? Эйха, вот что я тебе скажу: через пятнадцать лет мне будет тридцать пять, а тебе двадцать восемь. - Сарио кивнул и рассмеялся про себя. Он все расскажет мальчишке, все, но тот, конечно, ничего не поймет. Какая тонкая шутка! - Через пятнадцать лет я стану незаменим, и Алехандро узнает правду... Обязательно узнает, шила в мешке не утаишь, но в отставку меня не отправит. Мало-помалу привыкнет к мысли, что я должен всегда быть рядом, что на меня можно во всем положиться, в любой беде я приду на помощь. А потом все будет очень просто. - Он взглянул на мальчика. - Надди, ты вытерпишь пятнадцать лет? Чтобы стать Верховным иллюстратором?
У Игнаддио сияли глаза.
- Пятнадцать лет - очень большой срок.
- Но ведь учеба тоже займет много времени, - возразил Сарио - Если мы решили, что ты станешь мной, а я - тобой, ты должен узнать все, что знаю я.
Его слова сбили Игнаддио с толку.
- Но.., я не могу стать тобой. Или могу?
- Эйха, наверное, нет, это всего лишь метафора. - Сарио небрежно помахал рукой. - Но я могу стать тобой, это несомненно. Я узнал, как это сделать.
- Откуда?
- У меня были хорошие учителя, - ответил Сарио. - Старый эстранхиеро, Фолио и несколько уцелевших листов самой священной книги в мире. - Он улыбнулся. - А теперь давай займемся твоим обучением, и через пятнадцать лет ты будешь знать все, что знаю я. Обещаю.
Игнаддио застыл как вкопанный. Воздел острый, не оформившийся еще подбородок.
- Поклянись.
Сарио рассмеялся и отвесил легкий поклон.
- Как пожелаешь. - Он поднес к губам Ключ, поцеловал, прижал к груди. - Номмо Матра эй Фильхо. Номмо Чиева до'Орро.
Игнаддио Грихальва так просиял, что казалось, в коридоре стало светлее. По крайней мере светлее стало на душе у Сарио.
Все будет хорошо. Все получится. Все - не напрасно.
Сарио бросил взгляд через плечо, но не разглядел лестницу И дверь.
Эйха, значит, и никто другой не разглядит.
- Верховный иллюстратор? Сарио дернул узким плечом.
- Бассда. У нас много работы. Гораздо больше, чем времени. Вот так всегда. Слишком много работы. Слишком мало времени. Особенно когда ты иллюстратор. Одаренный. Чи'патро. И не желаешь гасить свой Свет.
Отсутствие дня - ночь. Отсутствие звуков - тишина. Отсутствие света - темнота.
Я к этому не готовилась. Я об этом не мечтала. Я этого не предвидела.
И никто не замышлял такого исхода, кроме одного безумца. И я не могу с уверенностью сказать, когда в его голове родился этот мерзкий план: в начале, или в середине, или в самом конце. Не знаю, что на него нашло, какая необходимость толкнула на столь жестокий шаг. Да и была ли она, эта необходимость?
Наверное, все-таки была. Вернее, была прихоть. Для него прихоть и необходимость - одно и то же.
Вероятно, дело еще и в страхе. Опять же - в беспричинном. Кто бы стал меня слушать? Кто бы потребовал от него объяснений, пригрозил наказанием?
Зато теперь ему нечего бояться. Никто ничего не узнает. И не потребует объяснений. И не пригрозит.
Я этого не ждала. Все произошло совершенно внезапно. Поглотило меня, вырвало из моего мира и бросило в другой, возникший по его велению.
Дар.
Родовое проклятие.
Оба способны зачинать, вынашивать, рожать. Когда-то и я готовилась к материнству, а теперь я - жертва волшебства, непостижимого для всех, даже для иллюстраторов. Я и сама не взялась бы его описать.
Неоссо Иррадо. И - нечто большее. Нечто иное.
Это "нечто" называется Дар. Спасибо и на том, что у этого ужаса есть имя.
Что же ты сделал со мной?

Предыдущая страница 13 Следующая страница


Золотой ключ, кн. 1 14

ГАЛИЕРРА. 1261

В сводчатом фойе Галиерры Веррада, как всегда на его памяти, царило безмятежное спокойствие. Тишина раннего утра действовала умиротворяюще. Но запах изменился. Последняя Великая герцогиня, Гизелла до'Транидиа, привезла со своей жаркой родины новую моду. В каждом оконном проеме стояли теперь белые вазы глазурованного фарфора, высотой с голову мужчины и узкие, как талия затянутой в корсет женщины, украшенные рельефными геометрическими узорами в тза'абском стиле. Каждые три дня в них ставили свежесрезанные розы и ветки жасмина. Сейчас, утром, цветы распространяли лишь легкий аромат, но стоит дневной жаре войти в силу, усилится и благоухание. Это новшество оказалось весьма полезным. Ведь чем жарче день, тем сильнее потеют (а значит, и воняют!) высокопоставленные посетители, но и аромат роз становится сильнее от жары, милосердно заглушая вонь. Своеобразное решение проблемы, однако он считал это баловством. Почти все картины (за исключением жалкой мазни Серрано, но таких было всего несколько) создавались среди запахов крови, пота, семени - грубых, жестоких запахов, пропитавших и холст, и краски. Они давно выветрились, их унесли зимние дожди и летний зной, многократные чистки и вздохи посетителей, стоявших здесь в благоговении перед гением Грихальва. И все же это очень плохо, ведь по запаху, идущему от картин, можно догадаться о подлинной сущности магии. Он улыбнулся - какой же он глупец! Никто, кроме правящих Великих герцогов, ничего не знает об источнике магии, но даже они не подозревают о ее истинных возможностях. Так и должно быть. Он сам все это устроил много лет назад.
Короче говоря, он предпочитал едкий запах красок. Неудивительно, ведь только что он смешал всю палитру. Запечатанные воском и сургучом горшочки были надежно заперты в ящике в его секретной мастерской над винной лавкой, готовые к употреблению в любую минуту. Никогда больше он не станет ждать, пока найдется для него следующее тело. Однажды он так ослабел после кровотечения, что еще чуть-чуть - и перемещение не удалось бы. Хотя, когда заклятие уже было произнесено, физическая слабость сыграла ему на руку - разобраться с изношенным, старым телом оказалось легче легкого. С тех пор он всегда готовился заранее.
Он также научился не дожидаться, пока его собственное тело начнет стареть. Подобную ошибку он уже сделал две жизни назад. Он был так доволен должностью Оакино при изысканном дворе Гхийаса, что годы прошли незамеченными. Но однажды ранней весной, проснувшись от невыносимой боли в суставах, он едва смог подняться с застеленной шелком постели. Оакино тогда исполнилось всего сорок два года, и он был не готов к обрушившейся на него старости. Обратное путешествие в Тайра-Вирте было сплошной болью - душевной и физической, и только новое тело, здоровое, восемнадцатилетнее, принесло долгожданное облегчение.
Оакино и последовавший за ним Этторо, уже в тридцать пять лет страдавший от ломоты в костях, научили его тщательно изучать родословные, дабы обнаружить раннюю смерть или кровосмешение. Его теперешнее тело, Дионисо, имело прекрасную наследственность - в сорок один год он выглядел на десять лет моложе и чувствовал себя соответственно. На этот раз он решил дать себе побольше времени, чтобы выбрать молодого человека, наделенного всеми необходимыми ему качествами. А за несколько веков он успел точно выяснить, что же это за качества.
Во-первых, и это главное, мальчик должен иметь хорошую родословную и превосходное здоровье. Его талант должен быть Признан, чтобы постепенное проявление истинного гения никого не удивило. Ему хотелось также, чтобы мальчик был симпатичным. Он поежился, вспомнив непривлекательного разиню Ренсио. Впрочем, тогда ему не из чего было выбирать, его толкнула на этот выбор старость и жестокая нужда. Больше - никаких Ренсио, он не желает еще двадцать лет быть запертым в уродливом теле.
Недавно он добавил в список необходимых ему свойств еще и семейные связи. Его первые тела в основном происходили из боковых ветвей огромного рода Грихальва. Он считал тогда, что относительная неизвестность - вещь хорошая, он мог оставаться незамеченным, пока привыкал к новой для себя жизни. Чем менее известным было раньше его воплощение, тем меньше людей приходилось обманывать, постепенно приводя особенности своего тела в соответствие с собственным характером. Слава Богу, молоденькие мальчики всегда непредсказуемы, а молодые художники и вовсе капризны сверх всякой меры.
Но теперь семейные связи приобрели для него большее значение. Дионисо происходил из влиятельной ветви семьи, давшей миру за последние пятьдесят лет двух Верховных иллюстраторов и любовницу Великого герцога. Преимущества этого положения были очевидны, они стоили тех дополнительных усилий, которые пришлось потратить, чтобы добиться его и обмануть семью и близких друзей. Дионисо занимал одно из первых мест в списке кандидатов на любую выгодную должность. Как только он изъявил желание поехать в Нипали, назначение Пришло всего через несколько дней. Более того, когда бы он ни возвратился домой, его всегда ожидал здесь теплый прием и лучшие комнаты.
Хотя, делая выбор, он всегда надеялся, что ему не придется сильно изменять характер, приводить его в соответствие с особенностями предыдущего тела, по существу, это уже было не важно. Он привык к таким изменениям. А если играть роль становилось слишком утомительно или если друзей ставила в тупик явная перемена, всегда оставалось по крайней мере два выхода. Во-первых, он мог добровольно уехать, став на несколько лет итинераррио - дерьмовая работенка для малоталантливых Грихальва. Этот вариант, хоть и был достаточно неприятным, все же имел свои преимущества. Он приобретал доброе имя, а время, проведенное им в качестве итинераррио, сглаживало в памяти людей разницу между тем, каковы были раньше Сандор или Тимиррин и каким на самом деле был он.
Другой вариант заключался в том, чтобы нарисовать парочку намеков или даже несчастий в секретной мастерской над винной лавкой. Но он не любил собирать необходимые ингредиенты - занятие в лучшем случае отвратительное, а иногда и просто опасное.
Он задержался в массивных бронзовых дверях Галиерры, пока хранитель рылся в захламленной конторке в поисках копии последнего путеводителя. Он двенадцать лет не был в Мейа-Суэрте и хотел знать, чьи работы сейчас в моде, что изменилось в расположении картин и что нынче пишут историки о его портрете Сааведры. Об этом признанном шедевре, бесценном творении гения, увидеть который уже было великим счастьем, и - усмехнулся он про себя - о великом разочаровании всех молодых художников, пытающихся хоть немного приблизиться к его мастерству.
Наконец смотритель протянул ему плотный лист бумаги. Хорошая работа. Он попробовал на ощупь, нет ли ворсинок, и опытным взглядом осмотрел гладкую поверхность. Уже целое столетие он не пытался сам делать бумагу. Пожалуй, можно будет попробовать - в качестве хобби.
Путеводитель - увенчанная большой герцогской печатью бумага с текстом, мелко набранным на обеих сторонах - начинался с кратких сведений обо всех правителях Тайра-Вирте и служивших им Верховных иллюстраторах. Он кивнул хранителю в знак благодарности и подумал, подавив смешок, как бы удивлен был юнец, если бы знал, что перед ним величайший из всех Верховных иллюстраторов, автор большей части картин Галиерры, пришедший поглядеть на свои собственные работы.
Он зашагал по кафельному полу, задерживаясь около знакомых картин и притворяясь, что изучает их, - ради группы молчаливых монахинь, столпившихся посреди Галиерры. То и дело он останавливался, чтобы с неподдельным интересом рассмотреть какое-нибудь "Венчание" или "Договор", написанный знакомым художником. Старина Бенидитто был истинным гением по части цвета. Тасиони писал деревья так, что казалось, было видно, как ветер шевелит листья, даже слышен их шорох - а он уже успел позабыть об этом. Никто, даже он сам, не мог превзойти Адальберто в изысканности мягких складок шали на женской руке. Он отдавал безмолвную дань давно ушедшим коллегам, в великодушии своего гения способный признать и их таланты.
Он кивнул монахиням, проходя мимо. Они были похожи на стадо высохших серых коров - такие же тощие, большеглазые, кожа задубела от непрерывной работы в саду, лишь малая часть плодов которого шла бедным, но по крайней мере их сад снабжал розами Великую герцогиню с ее вазами. Они ответили на приветствие энергичными кивками покрытых белым голов, поджав губы при виде Чиевы до'Орро, свисавшей с его шеи на длинной цепи, Как и все иллюстраторы, носившие Золотой Ключ, он вызывал у санктас и санктос одно лишь отвращение. Их стерильность - явление ненатуральное и отвратительное для Веры в Пресвятую Мать и ее Сына, а значит, является знаком божественного неодобрения. Ему всегда было интересно, как же екклезия включает в эту теорию плодовитость женщин Грихальва и на деле доказанную мужественность тех молодых людей, которые не обладают Даром. Возможно, такое отношение было последним пережитком жестоких лет нерро лингвы, когда у Грихальва умерло больше людей, чем в любой другой семье Мейа-Суэрты, и это было сочтено божественным возмездием - за то, что они приютили чи'патрос. Он на минуту забылся, вспомнив свою первую жизнь и эту старую суку, Катерин Серрано, Премиа Санкту, изгнавшую Грихальва из всех подвластных ей земель. С этим разобрался Алехандро, но ненависть осталась. Для священников Тайра-Вирте само существование Грихальва было оскорблением, и тот факт, что Грихальва верой и правдой служили своей стране не одну сотню лет, ничем здесь не мог помочь. Аргументами против них служили их происхождение - они были бастардами язычников-изгоев, - слухи о магии, которой они якобы обладали, их влияние при дворе, их скандальная личная жизнь, а особенно - герцогские любовницы. Семья была отравлена от корней до самой кроны, и екклезия не переменила своего отношения к ней с тех самых пор, как герцог Ренайо и герцогиня Хесминия вернулись в Мейа-Суэрту, привезя с собой четырнадцать дам, беременных от тза'абских разбойников, двадцать маленьких чи'патрос - , детей этих же разбойников - и тело Верро Грихальва. Миновав молчаливых монахинь, он подумал, что же должна говорить официальная теория о сущности магии Грихальва, даже если не брать в расчет его собственный способ применения этой магии. Он невольно улыбнулся, и женщины с отвращением отвернулись от человека, посмевшего шутить с теми, кто презирает его и весь его род.
Изгнав монахинь из своих мыслей, он остановился перед "Рождением" работы Гуильбарро Грихальва, точнее, приписывавшимся Гуильбарро, поскольку написал картину, конечно, он сам. Он тихонько вздохнул, рассматривая ее. Редкий шедевр - даже для него.
Единственная дочь Коссимио была, наверное, самым красивым ребенком, когда-либо появлявшимся на свет. Писать портрет девочки и ее красавицы матери было одной из самых больших радостей на протяжении всех его жизней. Он и сейчас прекрасно помнил, как это было тихое пение виол, затененная от летнего зноя комната, ледяные напитки, подававшиеся по мановению его руки, Великая герцогиня Кармина, светящаяся от счастья, ее заливающаяся смехом маленькая дочь. И вот она перед ним - маленькая Коссима, такая же милая и живая, как в тот день, когда он закончил писать последнюю розу в вазе, стоявшей возле ее матери. Ребенок сидел на коленях у матери, обе одеты в одинаковые белые платья, украшенные целой радугой разноцветных лент. На пьедестале перед ними стояла золотая клетка. Заметив, что маленькая Коссима очарована птичками, он однажды открыл эту клетку, позволив птицам летать по всей комнате. Смех девочки все еще звучал у него в ушах. Он был так восхищен, что с трудом смог собраться, чтобы сделать предварительные наброски ее счастливой рожицы и улыбки на губах ее матери. Обе они смотрели на него со стены, выражения лиц схвачены так точно, что кажется, будто портрет закончен лишь вчера. Действительно прекрасная работа. Как прелестна была маленькая Коссима! С каким удовольствием он писал бы ее "Венчание"...
Но она умерла от горячки, не прожив и четырех лет. А всего через год после того как картина была завершена, умер сам Гуильбарро. "Рождение" Коссимы было единственной его работой в Галиерре, и автор путеводителя очень сожалел, что столь многообещающий талантливый художник умер таким молодым.
Уголки его рта опустились. Он так много успел создать, будучи Гуильбарро. Гуильбарро был умным, привлекательным, с хорошими связями, он уже делал первые шаги к тому, чтобы стать Верховным иллюстратором. "Рождение" Коссимы было его испытанием.
Другие, более мрачные воспоминания сменили сцены с портретом смеющегося ребенка и сияющей матери. Несчастный случай на охоте, сломанная нога; Гуильбарро вполне мог быстро поправиться. И вот - катастрофа. Какой-то идиот монах не правильно смешал болеутоляющие. Через две недели ошибку обнаружили, но было уже поздно. Он успел привыкнуть к наркотику.
Его пытались избавить от этой зависимости. Но даже если бы это удалось, все равно была велика опасность рецидива. Его честолюбивым планам пришел конец. Верховный иллюстратор должен быть неуязвим, а такие пристрастия, как пьянство, азартные игры, сексуальные извращения или наркотики, - могучий инструмент в руках шантажистов. Разумеется, ни до'Веррада, ни Грихальва не допустят, чтобы Верховным иллюстратором стал человек, когда-то употреблявший наркотики.
Мысли о том, что в этой жизни он конченый человек, были не менее мучительны, чем страдания от постоянной нехватки наркотика. Он не мог ни работать, ни даже думать в таком состоянии. Но прекрасно понимал, перед каким оказался выбором: либо он должен перенести все муки лечения, выжить и никогда не стать Верховным иллюстратором, либо отказаться от творчества, избрав для себя другую жизнь.
Его спас Матейо, младший брат Гуильбарро, подписав таким образом смертный приговор. Он не мог вынести этого воспоминания, но тяжелые видения развернулись перед ним, как на полотне. Отчаяние заставляло Матейо доставать наркотики, чтобы увеличивать дозу, становившуюся каждый день все меньше и меньше, согласно задуманному лечению. Преданность подсказала ему принести Гуильбарро его краски, холст и зеркало. Самое ужасное было в том, что именно Матейо пришла в голову идея с автопортретом.
"Нарисуй себя здоровым, - сказал мальчик. - Ты молодец, Барро, и ты сделаешь это. Я знаю, что ты сможешь". И он смог. Он сделал это. Несмотря на наркотический бред и трясущиеся руки, он нарисовал Гуильбарро. А когда работа была закончена и время пришло, он объяснил Матейо процедуру. И Матейо согласился. Нарисовав Гуильбарро живым, он тем самым нарисовал Матейо мертвым.
"Я только посредственность, все наставники так говорят. А ты настоящий гений, Барро. Ты заслужил свой шанс стать Верховным иллюстратором. Мир должен увидеть твои работы. Что будет со мной, не имеет значения, главное - это ты".
И это было сделано. Он смешал краски с кровью с помощью Матейо и убил его, быстрым милосердным движением вонзив золотую иглу Сааведры в нарисованное сердце Гуильбарро. Это легко можно было назвать самоубийством: трагические обстоятельства, отчаяние, муки лечения... Еще легче было рыдать, когда нашли труп Гуильбарро и обнаружили, что Матейо исчез. Самоотверженный, великодушный, любящий Матейо, единственный из всех них, о ком он пожалел.
Через два дня, когда тело уже похоронили, он с плачем разорвал в клочки портрет Гуильбарро. Еще через месяц он был арестован. Юный, здоровый, пятнадцатилетний, готовый вознаградить преданность мальчика и стать Верховным иллюстратором не только для себя, но и для Матейо. Тогда он не заметил иронии, да и сейчас воспоминания вызвали у него лишь горькую усмешку. Кто-то обнаружил, что Матейо потихоньку покупал наркотики, и мальчика обвинили в содействии самоубийству Гуильбарро. Его осудили за какой-то менее значительный проступок; хотя ветвь, из которой происходил Матейо, имела в семье большое влияние, все же скандал был слишком громким, чтобы замять его, поэтому мальчика сослали.
Отдаленные владения баронов Эсквита едва ли можно было назвать цивилизованным местом. Пустые холмы и их скудные умом обитатели управлялись человеком, заслуживавшим внимания только по одной причине: эти земли были богаты железной рудой. Шестнадцать долгих лет не возвращался Матейо в Мейа-Суэрту, пока не пришла весть, что его мать умирает. Грихальва обратились с просьбой к герцогу Коссимио I, который позволил ему вернуться домой и присутствовать у смертного одра. Узы между матерью и сыном всегда считались священными. Пока мать умирала, он нашел Тимиррина и начал писать следующий портрет, а также принялся демонстрировать неистовую скорбь, которая послужит оправданием самоубийству Матейо вскоре после смерти его матери.
Все еще продолжая думать о Матейо, он моргнул, чтобы рассеять туман перед глазами, и опять увидел перед собой веселое личико Коссимы. Почти две сотни лет прошло с тех пор, как он написал эти пухлые ручонки, тянущиеся к разноцветным птичкам. И хотя посетители Галиерры бывали опечалены ее трагедией, уходя, они уносили с собой воспоминание о смеющихся черных глазах и о счастливой матери. Такова была сила его художественного мастерства, ничего общего не имевшая с магией.
В Палассо Грихальва не было ни одного портрета Матейо, глядя на который семья могла бы вспоминать его. Портрет существует, но никто никогда не увидит его. Он подумал, что, когда опять посетит тайную мастерскую над винной лавкой, надо будет нарисовать еще одну веточку розмарина с голубыми цветами, обозначающими Память, рядом с фрагментом Пейнтраддо Меморрио, посвященным его любимому, навсегда утраченному Матейо.
Он прошел мимо еще нескольких поколений и остановился возле огромной картины, принадлежавшей кисти величайшего Верховного иллюстратора из всех, когда-либо служивших Тайра-Вирте, - Риобаро Грихальве. Целых двенадцать картин в Галиерре были созданы Риобаро. Он залюбовался "Венчанием Бенетто I и Розиры делла Марей" - невеста происходила из семьи влиятельных банкиров, - и улыбка вернулась на его лицо. Не потому что портрет сам по себе был шедевром, а потому что шедевром было каждое мгновение его жизни в облике Риобаро.
Тимиррин вел тихую жизнь. Он учился, учил, копировал все, что ему велели, и тщательно скрывал свой талант все восемнадцать спокойных, скупых на события лет. Правда, последние пять из них он, изумляясь, наблюдал, как Риобаро превращается из талантливого четырнадцатилетнего подростка в постигшего все премудрости иллюстратора двадцати неполных лет. Риобаро стал лучшей кандидатурой с того самого дня, когда была доказана его стерильность. После ничтожного существования Тимиррина власть снова шла ему в руки. Риобаро действительно был совершенством: высокий, ошеломительно красивый, с длинными пальцами, томными карими глазами, полными губами и буйными черными кудрями, которые не седели до сорока пяти лет. В его роду жили долго (для тех, кто имел Дар, конечно), и его связи при дворе были такими, что лучше не пожелаешь: сводный брат его матери был Верховным иллюстратором. Более того, он являлся страстным поклонником работ Сарио Грихальвы. Он старался как можно точнее воспроизвести стиль почитаемого Верховного иллюстратора. Даже в детстве он много раз копировал доступные ему тогда картины Сарио. К счастью, он был рожден в то время, когда бездумное подражание давно умершим мастерам только приветствовалось. Никто не пытался остановить юношу в его стремлении стать будущим Сарио.
Его желание исполнилось.
Когда в 1115 году умер его дядя, Риобаро оказался единственным подходящим кандидатом на эту должность. Он нравился вдовствующей герцогине Энрикии, она доверяла ему и была довольна, что в совет опекунов ее юного сына вошел человек, разделяющий ее интересы, а именно - желание добраться до золотых сундуков князя Диеттро-Марейи. Они оба намеревались женить Бенетто на наследнице князя.
Были заключены торговые договоры, и Риобаро лично поехал в Диеттро-Марейю, чтобы написать их. Он привез с собой изображение Бенетто и уехал обратно с портретом Розиры. Дети были влюблены друг в друга почти с колыбели, и он даже не пытался применять здесь магию. Пока все ждали, когда парочка достигнет возраста, пригодного для вступления в брак, Риобаро использовал свое мастерство и свою хитрость для того, чтобы укрепить власть герцога в провинциях. Тайра-Вирте процветала. Когда в 1122 году Бенетто достиг совершеннолетия и стал Великим герцогом не только по названию, Верховный иллюстратор позаботился о том, чтобы любовница Бенетто оказалась его близкой родственницей. И когда настало время свадьбы герцога и Розиры делла Марей, он же позаботился о том, чтобы кузина Риобаро, Диега Грихальва, покинула своего любовника с улыбкой, оставив ему одни лишь приятные воспоминания и захватив с собой дарственную на поместье и приличный кусок леса в кастейе - прощальный подарок Бенетто.
Риобаро умер, оплакиваемый всеми, на пятьдесят третьем году жизни, без малого двадцать пять лет прослужив Верховным иллюстратором. Он привел Тайра-Вирте не просто к процветанию, но к истинному величию, он был талантом, какие встречаются лишь раз в пять поколений, его любили все - от до'Веррада до простого крестьянина. Кроме, конечно же, провинциальных баронов, которых он заставил подчиниться; но они держали свое мнение при себе. Его портрет висел в Галиерре Веррада - из всех Верховных иллюстраторов только Риобаро был удостоен такой чести.
Подойдя, чтобы рассмотреть этот портрет, человек, бывший когда-то Риобаро, еще раз тихонько вздохнул. Какая совершенная жизнь! Плохо, что ему не удалось тогда прожить еще одну такую же, но он недооценил сексуальную привлекательность тела Домаоса и его непреодолимую физическую страсть к Бенекитте до'Веррада.
Дочь Бенетто и Розиры была ходячим скандалом с того самого дня, как сделала свой первый шаг. Слуг она повергала в ужас, мать - в отчаяние, для брата была просто пыткой, но для своего снисходительного отца она всегда оставалась несравненной жемчужиной. Глядя сейчас на ее "Венчание" - картину, которую написал не он и на которой никто не обращал внимания на мужа, - он еще раз подумал, что с ней у него не было ни единого шанса.
Он собирался сделать еще одну блестящую карьеру Верховного иллюстратора, но Бенекитта спутала все его планы. Красивая, самоуверенная девятнадцатилетняя девица (а ему полагалось быть тридцатилетним) решила, что раз у ее брата есть любовница из дома Грихальва, то будет, пожалуй, справедливо, если она заведет себе любовника из того же семейства. И человек, который должен был стать Верховным иллюстратором после смерти преемника Риобаро, был в ее глазах лучшим кандидатом. Домаос - не такой красавец, как Риобаро, но все же с виду не урод - попал прямо в расставленные сети и в ее постель. Зная, что следовало быть умнее, и поражаясь, что секс имеет собственную, необычайно сильную магию, он все же целых два года пробыл ее тайным возлюбленным. Ни одна женщина со времен Сааведры не пленяла его до такой степени. Опасность разоблачения лишь придавала остроты. Бенекитта никогда не узнала о множестве больших и малых преступлений, которые он совершил ради сохранения тайны этой связи, продолжая проклинать себя за глупость.
Потом отец Бенекитты объявил о ее помолвке с отчаянно гордым бароном, чья привлекательность измерялась акрами его виноградников. Бенекитта согласилась на брак с удовольствием - при условии, что Домаос будет назначен на должность постоянного иллюстратора в той местности, куда она поедет. Разрываемый между страстью и благоразумием, он все же нашел в себе силы отказаться от такой чести. Он не мог продолжать убивать людей или накладывать на них чары, если они вдруг увидят не то, что надо, - а у будущего мужа Бенекитты были очень зоркие глаза. Но даже не глаза, а большой опыт барона Филиппа до'Джебатта по части женщин послужил уничтожению планов Домаоса. Барон был действительно весьма опытен, и три предыдущих жены почти не принимались во внимание - барон предпочитал девственниц и не мог ошибиться на сей счет, оказавшись с девушкой в постели, - а Бенекитта девственницей не была. На следующее утро после свадьбы барон ворвался в покои Великого герцога в Палассо Веррада и разорвал в мелкие клочья еще не просохшее "Венчание".
Союз был расторгнут. Бенекитту отослали в один из самых строгих и отдаленных монастырей Тайра-Вирте.
- Надеюсь, она научится там смирению, поскольку ее поведение переходит все границы! - заявила разгневанная мать.
Домаос был в ужасе и несколько дней с бешеной скоростью рисовал автопортрет, пока наконец до Великого герцога не дошло, в какой степени "дружбы" состояла его дочь с иллюстратором. Домаоса арестовали в полночь, в цепях отвели к границе и навсегда запретили ему ступать на землю Тайра-Вирте.
Одна только мысль о годах, которые за этим последовали, повергала его в дрожь. То ли дело путешествовать от одного двора до другого, рисуя там "Венчание", тут "Рождение", "Завещание" или "Запись"! Посланник - это почетный гость, драгоценный дар Тайра-Вирте и, между прочим, хорошо оплачиваемый. Но бродячего художника без рекомендаций все избегали. Домаос влачил жалкое существование в гхийасских и нипалийских городах, где любой, кто мог с помощью линейки провести прямую линию, становился местным архивариусом и где никто не мог оценить, что к ним приехал иллюстратор Грихальва - пусть даже опозоренный. Конкуренция за каждый заказ была огромной, а плата - нищенской. В присутствии молодых девиц за ним внимательно наблюдали - впрочем, это, пожалуй, было излишним, поскольку скандал стал широко известен. Такая работа могла лишь унизить человека, дважды достигавшего вершины в своей профессии.
За двадцать один год ему и мельком не удалось увидеть одного Грихальва. Они были драгоценным товаром и никогда не путешествовали без вооруженной охраны, и невозможно было подстеречь никого из них на дороге. Таким образом он был отрезан не только от своей страны, но и от другой жизни, не похожей на его нынешнее убогое существование.
Наконец, уже в почтенном возрасте пятидесяти трех лет, страдая от отчаяния и всевозможных недугов, он написал письмо сыну Бенетто, Великому герцогу Бенетго II. Ответ привезли двое Грихальва и санкта, искусная в медицине: Домаосу было позволено вернуться домой умирать.
Что до Бенекитгы - ее простили много лет назад. Отец слишком любил ее, чтобы не простить, хотя по настоянию Великой герцогини он все же продержал свою дочь в монастыре девять долгих лет. Но в 1162 году Бенетто пребывал в хорошем настроении - его наследник как раз женился на немыслимо богатой Веррадии до'Таглиси - и поэтому согласился наконец снизойти к мольбам графа Долмо до'Альва и освободить Бенекитту. Граф, неспособный, как в свое время Домаос, сопротивляться ее чарам, был влюблен в нее с детства. Именно их "Венчание" и было изображено на картине; брак этот, впрочем, не помешал ей впоследствии флиртовать со всеми и каждым. В тридцать лет она была так же пленительна, как и в девятнадцать.
Матра эй Фильхо, подумал он, покачав головой. Этой картине уже почти сто лет, он не видел Бенекитту с их последней безумной ночи, она уже лет сорок как мертва, а он все еще испытывает желание. Потрясающая женщина!
Нет, он все-таки видел ее. Она навестила Домаоса в Палассо Грихальва, где он умирал, чтобы сказать, будто она его, представьте себе, прощает. Какое смирение!
Странно, что до сегодняшнего дня он не вспоминал об этом визите. Тогда он опять так ослабел, что едва хватило сил смешать краски и написать портрет, чтобы заполучить Ренсио Грихальва, шестнадцатилетнего долговязого увальня, некрасивого и бездарного. В этом теле он спокойно прожил еще двадцать лет.
Но больше никаких Ренсио! Он уже точно знает, что ему нужно, и на этот раз спокойно, не торопясь сделает правильный выбор. Пора ему вновь стать Верховным иллюстратором, так как его особенно тревожат последние пополнения Галиерры, типичные для современного стиля. Жуткая, полуграмотная мазня, тошнотворно сентиментальная, палитра состоит в основном из бледно-розовых и мятно-зеленых тонов, от которых зубы болят. Нет, надо стать Верховным иллюстратором, пока этот упадок художественного вкуса не стал необратимым.
Он пошел дальше, глядя на скучнейшие картины, раздражаясь при мысли о скором неизбежном финале. Так надоело балансировать на грани. Мальчик должен быть юным, чтобы обеспечить ему долгие годы в новом теле, но достаточно взрослым, чтобы конфирматтио доказала его Дар. Он должен быть талантливым и хорошо обученным, чтобы продемонстрировать зрелое мастерство, но не должен иметь слишком яркой индивидуальности стиля, иначе превращение в гения может показаться не правдоподобным. Каждый раз приходится так долго приспосабливаться, так долго, иногда годами, скрывать свой истинный талант, пока можно будет объяснить его зрелостью. А сколько занятий приходится каждый раз терпеть, занятий с треклятыми муалимами, которые не в состоянии отличить пурпур от лилового, розу от рододендрона, как много надо хитрости и лицемерия, чтобы уважать их! Номмо Чиева до'Орро, иногда просто невероятно тяжело.
И он на долгие годы забывал, зачем это было нужно.
Из-за Сааведры. Ради того дня, когда он наконец освободит ее и она будет принадлежать ему. Осознала ли она свою ошибку? Эйха, он может подождать. Потому что есть еще и другая причина, и иногда, в минуты полной откровенности с самим собой, он понимал, что эта причина важнее, чем даже любовь.
Он написал пять, десять тысяч картин. Но оставались ненаписанными еще тысячи и тысячи. Его Дар не должен быть утрачен, пока он не реализует его полностью. Он сам поймет, когда создаст абсолютно совершенное творение, тот единственный шедевр, который оправдает все, что он сделал во имя и посредством своей Крови Иллюстратора.
Но не сейчас. Несмотря на все неудобства, связанные с переменой жизни, несмотря на неизбежную старость и неизменный страх не найти нужного тела, та великая картина все еще ждет его. Она станет кульминацией всех его жизней, его истинным бессмертием.
Сааведра тоже ждет его, ждет внутри портрета, о котором он в юности думал, что ничего лучшего ему уже не создать. Каким глупцом он был тогда! Стоит лишь взглянуть на картины, написанные им за последние три века. Как она изумится, как зарыдает от радости, когда увидит его последний шедевр и поймет наконец, что любовь не может сравниться с величием его гения, его Даром!
Столетия научили его этому. Он начал понимать себя, сознавать ту ревность, которая послужила причиной всему этому. Он уже забыл, как выглядел Алехандро, но все еще видел перед собой Сааведру - как она смотрела на его работу, и в глазах ее была любовь к этой красоте и к нему, ее создателю. Он ошибся, приняв Алехандро за своего соперника. Это совсем другое. Ее любовь к Алехандро была лишь зовом плоти, настоящее чувство вызывало в ней только его мастерство. Герцог до'Веррада когда-то держал в объятиях ее тело, но вся глубина ее души навеки принадлежит ему, Сарио.
Он медленно шел мимо посредственных картин в золотых рамах, мимо редких шедевров и думал, когда же он освободит ее. Скоро ли? Может, в этой жизни? Или в следующей, когда он снова будет молод? Эйха, нет. Нет, до тех пор, пока он не напишет то гениальное произведение, которое станет его подарком, символом любви к ней, окончательно даст ему право претендовать на ее душу.
Но он по крайней мере должен пойти сейчас к ней и поклясться, что когда-нибудь будет готов к этому. Не обращая внимания на зажатую в руке бумажку, он направился в дальний конец Галиерры, туда, где всегда висел ее портрет. Правда, он не видел его уже лет сто - не доверял себе, не хотел видеть ее лицо. Но теперь он стал старше, все осмыслил, и его долг перед ней - рассказать, даже если она не может услышать.
Исчезла.
Она исчезла!
На ее месте висел безвкусный портрет Ринаты до'Праканса в старости на фоне той безжизненной земли, где Алехандро откопал ее, чтобы сделать своей герцогиней.
Он круто повернулся, готовый в ярости сокрушить все здание. Как они посмели убрать эту картину?
В следующее мгновение он успокоился. Конечно же, ее унесли в мастерскую, чтобы почистить, или сменить раму, или даже отнесли в Палассо Грихальва, где иллюстраторы с благоговением будут изучать этот шедевр в тщетной надежде достичь такого же мастерства.
Сарио решил осторожно расспросить об этом, когда вернется к конторке смотрителя. А пока он направил свой взор на "Герцога Алехандро". Когда-то этот портрет висел в его собственных апартаментах в Палассо Веррада. Ночь за ночью он представлял себе, как вонзит кинжал в эту гордую грудь. Сожжет эти длинные пальцы, на которых красуется кольцо из лунного камня - в память о серых глазах Сааведры. Изуродует кислотой красивое лицо, зачернит передние зубы, изобразит на коже симптомы сифилиса.
Убьет его, как он того заслуживал.
Алехандро.
На портрете он как живой - красивый мужчина в расцвете лет на фоне простой черной занавеси - лицо требовало мрачного задника. Рядом с ним любой другой до'Веррада выглядел то ли варваром, то ли цивилизованным бандитом. Его красота была одновременно красотой воина и поэта. Чувство собственного достоинства сочеталось с врожденной скромностью так отчетливо, что, нарисуй это лицо даже самый бездарный иллюстратор, его немедленно провозгласили бы гением. Но были еще и глаза в зеленую крапинку, горький изгиб губ, который никто, кроме Сарио, не смог бы изобразить, - именно Сарио был причиной этой горечи.
- Ты был тем, кого я из тебя сотворил, - прошептал прежний Верховный иллюстратор своему герцогу. - Мне ты обязан той мудростью, которую все превозносят. С моей помощью ты победил всех, кто противостоял тебе, сражался, когда это было необходимо, заключал мир, когда мог, и делал все что должно для этой любимой нами с тобой страны. Но ты был человеком, которого создал я. Если б не я, ты бы погубил себя из-за нее. Я спас тебя от этого. Благодаря мне ты стал легендой.
И Алехандро знал это. Он сдержал улыбку, вспомнив себя на так называемом смертном ложе. Алехандро нежно сжимал его высохшую руку своими еще крепкими, гибкими пальцами. Им обоим было тогда по тридцать четыре года.
"Прощай, мой старый друг! - прошептал Алехандро, и слезы дрожали в его глазах. - Все, что я совершил, было сделано только благодаря тебе".
Очень мило с его стороны, признал тогда Сарио.
Через несколько дней старое, изношенное тело скончалось, и он большими глазами, старательно изображая благоговейный страх, смотрел, как герцог пришел отдать последнюю дань умершему.
- Картина, о которой пойдет у нас речь сегодня, написана - но Грихальвой, прозванным Иль Коффорро, Парикмахер. Может кто-нибудь рассказать мне о происхождении этого прозвища?
"Как-как прозванным?"
Он завертел головой. Семь молодых Грихальва, явно еще не прошедших конфирматтио, сидели на полу перед картиной, на которой было изображено безумно много народу, - и Сарио не помнил, как он рисовал ее, в качестве Оакино или кого-либо еще. Он протиснулся поближе. Да, действительно, его работа, он даже вспомнил, как много часов пришлось потратить, смешивая краски для немыслимого парика, который носил гхийасский король Пепенар II, - таких оттенков рыжего в природе не встречается.
- Эйха, - рявкнул муалим, - почему Парикмахер? "Когда же они это придумали?" Он сложил руки на груди и сделал вид, что не смотрит.
- Дирадо, можешь ответить?
- Муалим Темирро, - ответил мальчишеский голос. - Это потому, что на его картинах у всех такие странные прически.
Он поморщился. Мода в Ауте-Гхийасе в 1210 году действительно была нелепой.
- Неверно, - прорычал Темирро, который стал чем-то напоминать Сарио об Отавио. - Еще кто может ответить? Кансальвио?
- Он так прически делал, - сказал другой мальчик самодовольным тоном.
- В самом деле? Он своими руками делал все эти парики? Арриано, может, ты скажешь поточнее?
Самый юный из учеников, лет, наверное, девяти, выдавил:
- Он - он очень хорошо рисовал прически. Выглядит так, будто - ну, будто можно руку в волосы запустить.
Парикмахер! Но Сарио все же решил, что следует удовлетвориться этим признанием: уж очень долго он добивался упомянутого эффекта. Впрочем, Гхийас в те годы - почти пятьдесят лет назад - был благодатным местом для подобных экспериментов. Все эти пышные кудри и хитро уложенные косы, замысловатые локоны и огромные парики...
- Хмм, - проворчал Темирро. Вот и вся его реакция на правильный ответ. Сарио спрятал усмешку. Муалим все больше напоминал ему Отавио.
- Мы разобрались, чем прославился Оакино. И больше он ничем не знаменит. Я думаю, все вы заметили, что человеческие фигуры в композиции этого "Договора" расположены весьма неуклюже, можно даже сказать, нелепо.
"Попробовал бы ты нарисовать на одном холсте двадцать семь человек, при условии, что никто из них никогда не собирался втроем, а троих убили раньше, чем я закончил проклятую картину.
Похоже, кто-то решил его защитить. Судя по услышанному им обрывку, Кансальвио спросил, трудно ли было заставить всю эту толпу простоять неподвижно все то время, что потребовалось для ее изображения.
- Моронно. Ты что, думаешь, они все вместе собрались? Вспомни, что это за "Договор"!
Все замолчали. Он тоже напрягся, пытаясь вспомнить. Он ведь сам написал это. Вспомнил! Пепенар согнал всех своих беспокойных вассалов - некоторые из них сами были королями - и заставил их подписать договор о вечной дружбе и взаимовыгодной торговле с Тайра-Вирте. Дружба кончилась через двенадцать лет со смертью Пепенара, а торговля осталась.
Торговля всегда остается.
Теперь он понял, почему дети изучали именно эту картину. Поговаривали, что Гхийас настаивает на помолвке их принцессы с наследником Великих герцогов. Это было неслыханно, но могущественный северный сосед сам предложил этот брак, вместо того чтобы с царственным небрежением ждать, пока их станут упрашивать. Говорили также, что дон Арриго изо всех сил сопротивляется этому браку, поскольку искренне и безоглядно влюблен в женщину, с которой прожил уже двенадцать лет, - в свою любовницу из рода Грихальва.
"Эйха, - ехидно подумал он. - Вот они - страстность до'Веррада и красота Грихальва: весьма опасное сочетание".
Мальчики вытащили из ранцев альбомы для эскизов и покорно выстроились в ряд, по очереди быстро разглядывая картину. Он хорошо знал это упражнение: много раз его заставляли этим заниматься, и скоро придется опять терпеть эту скуку. Каждый мальчик должен выбрать какую-либо деталь картины и попытаться воспроизвести ее. Мальчикам постарше обычно полагалось рисовать что-то, чего они раньше не пробовали: ниспадающие драпировки, тени от немыслимого количества свечей в огромных люстрах под потолком, неосвещенные фигуры на заднем плане. Эти детишки лишь повторяли пройденное раньше в Палассо, копируя то, что уже умели рисовать, с картин признанных мастеров, пусть даже это, всего-навсего некто по прозвищу Парикмахер, чей единственный талант состоит в изображении причесок.
Один из мальчиков лишь мельком взглянул на картину, когда подошла его очередь. Он снова уселся на пол, сгорбился над своим альбомом и быстрыми штрихами набросал эскиз всей композиции в целом. Брови Сарио поползли вверх.
"А он заносчив, маленький засранец". Он улыбнулся помимо воли. Еще несколько минут притворялся, что восхищается "Венчанием" работы Григарро - соперника Оакино, потом подошел к Темирро и представился:
- Посланник Дионисо.
На лице Темирро появилась неуверенная улыбка. Лицо было морщинистое, кожа покрыта пигментными пятнами, как у старика, а ведь наставнику и пятидесяти нет.
- Сын Джиаберты?
Дионисо с опаской кивнул - он понятия не имел, как звали его мать.
- Как она?
- Здорова, как двухлетняя кобылка, в свои-то шестьдесят лет! Не слишком приятные новости.
- Салюте! - ответил он, имея в виду здоровье своей так называемой матушки. И прибавил, надеясь получить отрицательный ответ:
- Она все еще живет в Палассо?
- Нет, к сожалению. Вышла за какого-то дважды овдовевшего вельможу с сотней детей и сотнями тысяч акров Хоаррской пустыни. Мне так ее не хватает. Прошло уже десять лет, и мы регулярно переписываемся, но я без нее скучаю. Съезди, повидайся с ней, она будет рада... Рафейо! - рявкнул он вдруг. - Чиева до'Орро, что ты там делаешь?
Честолюбивый подросток оторвался от работы, но не испугался. В его глазах кроме неповиновения было что-то более глубокое. Сарио видел этот взгляд в зеркале в своих собственных глазах сотни лет назад. Он всегда испытывал легкое чувство вины, когда забирал тело у мальчика с такими глазами. Что, если он лишает мир гения, такого же, как он сам. Но это чувство всегда быстро проходило. Его Дар важнее. Его Дару надо служить. Если мальчика сжигает огонь Неоссо Иррадо, надо скорее потушить его, пока юный художник действительно не стал соперничать с Сарио.
И, честно говоря, гораздо проще использовать того, в ком уже горит этот огонь. Притворяться приходится намного меньше.
Рафейо поднялся со своего места рядом с Арриано - на удивление грациозно для своего возраста. Большинство мальчишек в тринадцать - четырнадцать лет производят такое впечатление, будто они постоянно сражаются со своими локтями и коленями, а руки и ноги все равно их не слушаются. Но тело Рафейо было гибким и изящным. Он подошел к Темирро.
- Что это? - спросил муалим. - Что это такое?
- "Ауте-Гхийасский договор".
- Вся картина? Рафейо кивнул.
- Задание было скопировать всю картину?
- Нет, муалим Темирро. Последовал короткий вздох.
- Тогда, будь так добр, объясни мне, зачем ты это сделал? Лицо Рафейо было еще по-детски мягким, только характерный нос Грихальва делал его острее. Но, исходя из своего богатого опыта, Сарио мог легко предположить, что мальчик будет красивым. Более того, он заметил признаки внутреннего огня в торопливом, но все же не бестолковом наброске. И тот же огонь был слышен в голосе Рафейо, когда он все-таки сформулировал ответ:
- Картину надо воспринимать целиком, это не просто набор фрагментов. Я не могу выделить кусок из композиции, как молочница отделяет творог от сыворотки. - Он нарочно сделал выразительную паузу, но затем прибавил:
- Муалим.
Сарио опять сдержал улыбку, но тут Рафейо произнес такое, что он чуть не придушил мальчишку.
- Вообще-то картина так себе. Если вы посмотрите внимательнее, то увидите, что я ее переделал. Так гораздо лучше.
Темирро выхватил у него альбом, вырвал страницу и приложил ее к картине. Сарио едва успел разглядеть, что несколько фигур действительно стояли не там, а гобеленов, украшавших тронный зал, вообще не было. Темирро, фыркнув, разорвал листок Рафейо пополам.
- Сядь, - прорычал он, - и делай, что тебе говорят. В черных тза'абских глазах мальчика вспыхнула ярость: как посмели уничтожить его работу! Но Рафейо был еще ребенок, его будущее до конфирматтио находилось в скрюченных руках Темирро. Мальчик не поклонился, не выразил согласия, просто сел на место и стал делать то, что ему велели.
- Негодник маленький, - пробормотал Темирро. - Это, конечно, вина его матери. Но только между нами, итинераррио, он один из лучших моих учеников за все время работы.
- Эйха, ему, пожалуй, не следует этого знать еще несколько лет. Сарио был все еще уязвлен пренебрежением к работе Оакино - тоже мне, критик нашелся, сопляк тринадцатилетний! - но понимал, надо сделать над собой усилие и не показывать старику, что его это волнует.
- Будь моя воля, он бы никогда не узнал, как он хорош. Я видел у него работы, выполненные на уровне агво, семинно или сангво!
- Серьезно? - Его интерес к мальчику возрос. - Он что, один из нас?
Вопрос был не просто о художественных талантах мальчика. Темирро понял, но лишь пожал плечами в ответ.
- Еще не проходил конфирматтио. Если он выдержит, надеюсь, успеет понять, что хорошо и что плохо, до того, как узнает слишком много.
Сарио кивнул - это был более чем прозрачный намек на магию. Вскоре он попрощался и направился к бронзовым дверям Галиерры, продолжая размышлять о юном Рафейо. Солнце уже припекло розы и жасмины в белых вазах, он был почти уверен, что запах пристанет к его одежде. Борясь с желанием чихнуть, он вернул путеводитель хранителю и успел спуститься на полдюжины ступеней, когда вспомнил, что так и не спросил про портрет Сааведры.
- А-а, вы имеете в виду "Первую Любовницу"? Ее убрали в хранилище. Насовсем. Она не понравилась матери Великого герцога Коссимио, а может, бабушке, не помню точно. Но ее уже много лет не выставляли.
- Не выставляли?
- Не думаю даже, что ее распаковывали во время последней чистки, хотя в 1261 году кто-то должен был это сделать. Когда Некоронованная приказала провести инвентаризацию.
Сарио смотрел на хранителя непонимающим взглядом.
- Тасита, - пояснил тот. - Любовница герцога Арриго Второго. Все, что она приказывала, исполнялось немедленно.
Хранитель явно был слишком молод, чтобы знать ее, но в его голосе чувствовалось искреннее уважение и даже благоговение перед властью Таситы.
- Я помню, - сказал Сарио, хоть это и было не правдой. Его не было в Тайра-Вирте почти все время правления некоронованной Великой герцогини.
- А что касается картины, если вы очень хотите посмотреть на нее, я могу спросить...
- Нет, - устоял он. - Нет, не надо, мне просто было любопытно. Это.., это легендарная вещь.
Он чуть не сказал: "Это моя любимая картина" - чего просто не могло быть, если ее так долго не выставляли.
- Сама эта женщина - легенда, - вздохнул хранитель. - Грустная история. Очень грустная. Я думаю, поэтому картину и убрали. Да, я просто уверен в этом. Это все-таки была мать Коссимио, Великая герцогиня Веррадия - она пришла сюда сразу после свадьбы, услышала легенду, заплакала, и картину убрали.
- Какое.., сострадание! - Сарио заскрежетал зубами. - Доброго вам утра, хранитель.
Всю дорогу до ступеней Портайа Гранда он пребывал в тихой ярости. Какая-то сентиментальная идиотка девчонка пролила пару слезинок, услышав "печальную историю" Сааведры, и только по этой причине никто с тех пор не видел этого шедевра! Венец искусства и магии его юных лет, орудие его мести из дуба, масла и крови - и никто не увидит его?
Он должен был это понять. Для художника его уровня он вел себя как слепец. Все было у него под носом, а он не видел. "Первая Любовница" была выше и шире, чем "Герцогиня Рината", висящая теперь на ее месте, но на стене не было темного пятна, которое говорило бы о том, что раньше тут помещалась другая картина. "Сааведра" так давно пропала из Галиерры, что с тех пор уже и обои успели поменять. Сняли и забыли, вынимали только во время инвентаризации, когда умер Великий герцог и надо было разобраться с его имуществом...
Солнечный свет ослепил его. Он наконец-то чихнул, избавляясь от розово-жасминного запаха. Потом вытер глаза и нос шелковым носовым платком, таким прозаическим образом избавляясь от обуревавшей его ярости.
Эйха, какая в самом деле разница, видел кто-то картину или не видел. Он знал, что она неповторима. Чувствовал всю сладость своей мести. Какое ему дело до всех остальных?
Глаза постепенно привыкли к яркому полуденному солнцу, и Сарио пересек дворцовую площадь - он отправился домой, продолжая думать о своем. Когда он устроится здесь учителем, надо будет повнимательнее следить за юным Рафейо.

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
    • ПЕЙНТРАДДОС ХИСТОРРИКОС (Из "Истории искусства" Фернандаля Грихальвы, 940, изданной на средства автора.) (Страница 1)
    • ГАЛИЕРРА. 943 (Страница 1)
  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • ЧИЕВА ДО'САНГВА. 943 - 950 (Страница 1)
      • Глава 1 (Страница 1)
      • Глава 2 (Страница 2)
      • Глава 3 (Страница 2)
      • Глава 4 (Страница 3)
      • Глава 5 (Страница 3)
      • Глава 6 (Страница 3)
      • Глава 7 (Страница 4)
      • Глава 8 (Страница 4)
      • Глава 9 (Страница 5)
      • Глава 10 (Страница 5)
      • Глава 11 (Страница 5)
      • Глава 12 (Страница 6)
      • Глава 13 (Страница 6)
      • Глава 14 (Страница 7)
      • Глава 15 (Страница 7)
      • Глава 16 (Страница 7)
      • Глава 17 (Страница 8)
      • Глава 18 (Страница 8)
      • Глава 19 (Страница 8)
      • Глава 20 (Страница 9)
      • Глава 21 (Страница 9)
      • Глава 22 (Страница 10)
      • Глава 23 (Страница 10)
      • Глава 24 (Страница 10)
      • Глава 25 (Страница 11)
      • Глава 26 (Страница 11)
      • Глава 27 (Страница 11)
      • Глава 28 (Страница 12)
      • Глава 29 (Страница 12)
      • Глава 30 (Страница 13)
      • Глава 31 (Страница 13)
      • Глава 32 (Страница 13)
    • ГАЛИЕРРА. 1261 (Страница 14)


Мелани Роун - Золотой ключ, кн. 1

Мелани Роун
Дженнифер Роберсон и Кейт Эллиот

Золотой ключ, кн. 1

 Читать книгу

Аннотация

Три королевы фэнтези - в союзе, какого не было еще за всю историю жанра! Три автора, собравшиеся, чтобы написать одну из самых головокружительных и изысканных "литературных легенд"! Это - мир, в котором основой являются Высокие Искусства. Это - мир аристократических семей, исповедующих могущественную магию, пугающую и прекрасную. Мир, в котором совершают невозможное одним движением шпаги, одним мановением магического жезла. Мир интриг и предательства. Мир, где не страшатся платить за желаемое дорогой ценой...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Мелани Роун - Биография

Мелани Роун

На основную страницу

Биография

Мелани Роун (родилась в 1954) - писательница в жанре фэнтази. Она получила степень бакалавра по истории и работала учителем и редактором до того, как стать писательницей. Была номинирована на награду Локус по трем номинациям: в 1989 за первый роман ("Принц драконов"), в 1994 г. в категории фэнтазийного романа ("Звездный свиток") и снова в этой категории в 1995 г. ("Руины Амбрай").