Мэл Одом - Повелитель книг

1 Мэл Одом

ПРОЛОГ. ЖУТКИЙ ВСАДНИК

Всадник гнал по тропе коня, громко стучащего копытами по земле. Вокруг раскинулся лес. Из ноздрей скакуна вылетали серые облачка пара, исчезающие в ночной тьме.
Только что, взлетев на очередной холм, он заметил свет на старом постоялом дворе в горах, куда и держал свой путь. Доставка пакета особого удовлетворения ему не приносила. Но как только он выполнит это задание, ему поручат другое.
Он надеялся, что уж следующее-то не будет бескровным, как это. Он научился убивать давным-давно и, как только прикончил свою первую жертву, понял, что это пришлось ему по вкусу.
Внезапно конь под ним споткнулся. Копыта не в такт скользнули по утрамбованной земле и голому камню.
Животное умирало.
Всадник это знал, но мог только пожать по сему поводу плечами. Лошадей он, разумеется, не жалел. Три из пяти его последних коней погибли под ним — он скакал на них, пока те не испускали дух, после чего преодолевал оставшиеся мили до следующей станции, где получал свежую лошадь.
Вначале он был не один. С ним следовали двенадцать спутников.
Тринадцать. Это число было благоприятно по многим причинам, и пророчества его клана требовали, чтобы по зову волшебника выезжали именно тринадцать всадников. Они никогда не нарушали требований пророчеств и никогда, если уж брались за дело, не отказывались от выполнения поставленной перед ними задачи.
Теперь их осталось трое. Десять остальных погибли, пробираясь по труднопроходимой местности или сражаясь с ужасными тварями и бандитами-людьми, которые пытались убить их в надежде присвоить золото, что они везли, или пакет, который они должны были доставить.
Теперь с ним остался только один спутник. Второй несколько миль назад столкнулся со стаей голодных волков, и те задрали под ним лошадь.
Вернуться за компаньоном или помочь ему им и в голову не пришло. Они сражались бок о бок, только пока направлялись в одну сторону, чтобы выполнить задачу, которую на себя взяли.
Может, их спутник прибудет на постоялый двор утром, а скорее всего этого не произойдет. Значения это не имело. Важно было только двигаться вперед, причем как можно быстрее.
Наконец всадники подъехали к постоялому двору; конь под одним из них уже шатался. Но животное добралось почти до самых ворот конюшни, прежде чем у него отказало сердце.
Когда знакомые ощущения подсказали всаднику, что его скакун вот-вот падет, он высвободил правую ногу из стремени и спрыгнул с седла — и в этот момент мертвый конь замертво повалился на землю.
Его спутник осадил свою лошадь и тоже спешился.
Не обращая внимания на изумленные взгляды двух людей и гнома, сидевших под навесом на крыльце постоялого двора с кружками пива в руках, покуривая трубки, всадник, высокий и прямой, поправил два меча у себя на поясе и шагнул вперед.
Он был выше большинства людей. Весь в черном, закутанный в плащ с капюшоном, он выглядел устрашающе и гордился этим. Он не только великолепно держался в седле, но был еще и опасным в противостоянии воином.
Всадник знал, что кроме роста, одежды и манеры поведения его выдавали еще и глаза. Когда он выполнял свою задачу, они горели почти безумным пламенем так, что любой мог его опознать.
Он вошел в небольшое полутемное помещение и огляделся вокруг, чувствуя, что спутник его идет чуть сзади и справа, чтобы, если понадобится, оказать ему помощь в завязавшейся стычке. Ему навстречу уже спешил щуплый старик, судя по всему, хозяин постоялого двора, с тревогой поглядывающий на нового гостя.
— Что угодно господину? — спросил старик, робко улыбнувшись.
— Я здесь, — уронил всадник.
Хозяин постоялого двора несколько удивился.
— Вижу. Вам нужна комната для вас и вашего друга?
— Нет, — сказал всадник нетерпеливо. Он не любил разговаривать, не любил долго оставаться в неподвижности, ему не нравилось, когда становилось нечего делать после того, как он выполнял задание.
Внезапно кто-то произнес:
— Всадник.
Он поднял голову и увидел человека на лестнице, ведущей на второй этаж постоялого двора.
— Ты приехал ко мне, — сказал человек. — Я Даннис.
Всадник знал это имя. Люди, гномы, эльфы, двеллеры и даже гоблины настаивали на том, чтобы выражать таким образом свою индивидуальность. Всаднику это казалось странным — его сородичи просто знали друг друга, и имена им были ни к чему.
— Пойдем, — сказал Даннис и сделал ему знак подняться по лестнице.
Всадник пошел впереди, его спутник последовал за ним. Человек привел их наверх, в маленькую комнату освещенную лампой.
Свет всаднику не нравился. Он обычно передвигался ночью, и на свету его глаза видели хуже.
Даннис был плотным немолодым человеком с гладко выбритым лицом. Большинство не обратили бы на него внимания, но всадник ощутил в нем магию. Среди всадников магия была чем-то врожденным, он это знал, а вот люди собирали в себе магию будто болезнь.
— Пакет у тебя? — осведомился Даннис.
Всадник молча снял сумку с плеча и протянул ее человеку. Во время путешествия все всадники чувствовали магию внутри пакета, но никто из них не стал выяснять, в чем дело, — им подобное было несвойственно. Сейчас он тоже не испытывал особого любопытства по этому поводу.
Даннис вскрыл пакет с видом человека, делающего нечто необыкновенно важное. Он достал прямоугольный предмет из бумажных листов, который, как оказалось, можно было открывать снова, и снова, и снова...
Всадник взглянул на пометки, показавшиеся на листах бумаги, и заметил, что на некоторых листах были и какие-то изображения.
— Ты когда-нибудь видел такое? — осведомился Даннис.
— Нет. — В ходе выполнения этого задания всаднику не велели проверять состояние предмета, который он должен был передать. Кое-что из того, что он перевозил, было хрупким и могло быть повреждено от неосторожного прикосновения. Такие вещи впитывались его сородичами с молоком матери.
— Ты знаешь, что это? — Данниса, похоже, чрезвычайно радовало обладание этим предметом.
— Нет.
— Это книга. — Человек улыбнулся. — Их теперь не много осталось.
Всадник слышал о книгах. Когда-то считалось, что их все уничтожил лорд Харрион, объединивший под своей рукой полчища гоблинов и почти завоевавший мир. Во время той долгой войны всадники служили как повелителю гоблинов, так и его противникам. Обе стороны платили за службу золотом, а сама она — стремительные броски на большие расстояния — давала всадникам смысл жизни.
Так что он спокойно ждал, что скажет его собеседник.
Даннис, похоже, был разочарован.
— На тебя, как я погляжу, это не производит впечатления.
Всадник решил, что подобное самоочевидно и ответа не требует.
— Что показательно, — произнес человек, явно не в силах скрыть свою радость, — выглядит этот предмет как книга, но на самом деле он является ловушкой. И весьма хитроумной.
Последнее наконец-то вызвало у всадника определенный интерес. В ловушках он разбирался.
— И ловушка просто замечательно подходит для тех, кому она предназначена. — Человек убрал книгу обратно в сумку. — Когда мы договаривались о доставке сюда, то еще не знали окончательное место назначения ловушки. С тех пор мы узнали, где находится человек, для которого мы ее устраиваем. Мне говорили, что тебе можно поручить еще одно задание.
Всадник почувствовал возбуждение.
— Это так.
Даннис вернул ему сумку, добавив мешочек с золотом — окончательную плату за работу.
— Это надо отвезти в Хортугал. Ты знаешь, где это? Один из гоблинских городов на юге.
— Да, — сказал всадник, не став объяснять человеку, что всадники знали расположение всех мест на свете.
— Значит, с гоблинами у тебя проблем нет.
— Нет, — последовал короткий ответ. Гоблины были вроде волков. Если они вставали у него на пути или мешали ему, он их убивал. Точно так же, как поступал с людьми, гномами и эльфами.
— Найдешь там волшебника по имени Эртономус Дрон. Отдашь ему этот пакет и скажешь, что он должен отправиться с ним в гавань Келлох.
Всадник обдумал эти слова. Гавань Келлох находилась далеко на севере.
— Пакет можно доставить и прямо в гавань, — заметил он.
— Нет, — сказал Даннис. — Ты отвезешь его в Хорту-гал. Не хочу тебя обидеть, но ты в ловушку совершенно не вписываешься.
— Хорошо.
— Когда ты можешь выехать? — спросил человек.
— Сейчас, — ответил всадник, развернулся на месте и отправился выполнять поручение.

1. ГАВАНЬ КЕЛЛОХ

— Эй! Что это ты там делаешь? — Услышав громкий голос, перекрывший даже разухабистое пение матросов и грузчиков, гулявших в «Сломанном румпеле», Джаг поднял голову. Привычным жестом он быстро захлопнул самодельную тетрадку, в которой записывал события, произошедшие за день, и спрятал ее под тарелкой — он привык действовать быстро в рабстве у гоблинов, потому что иначе ему бы пришлось голодать. Он надеялся, что его действия остались незамеченными — тусклый свет масляных ламп и сальных свечей создавал в углах таверны глубокую тень.
Над столом Джага навис Рейшо, молодой матрос с «Ветрогона», корабля, на котором Джаг сейчас ходил. Ростом Рейшо был шести с лишком футов; до того как поступить на «Ветрогон», он работал то грузчиком, то гребцом, что сделало его плечи широченными. Ему стукнуло всего двадцать лет, для человеческой расы только начало взросления, так что настоящую бороду ему еще было не отрастить, и юноша гладко брил подбородок. Густые черные волосы он стягивал в падающий на спину хвост. От солнца и ветра кожа у него загорела дочерна, хотя кое-где виднелись обычные для моряков синие татуировки. На серебряных серьгах в ушах играли отблески ламп таверны, а в темно-карих глазах прыгали веселые огоньки — он не ожидал, что его приятель с таким испугом отреагирует на его появление.
Для двеллера Джаг отличался высоким ростом, но он едва доставал до подмышек своему другу. Его светлые волосы резко выделялись на красноватом от свежего загара лице. Если Рейшо выглядел моряком с головы до ног, то аккуратно и добротно одетый Джаг напоминал низкорослого купца. Только вот на севере материка купцов-двеллеров не водилось.
Да и писать тут двеллеры не умели, вспомнил Джаг и почувствовал, как его пробирает страх. Он судорожно сглотнул.
К счастью, никто в таверне не обратил внимания на слова молодого моряка. В «Сломанном румпеле», как легко можно было догадаться по его названию, собирались отдохнуть люди, которые связали себя с морем. Здесь они имели возможность не только утолить голод, но и поболтать по душам с друзьями. Потолок до отказа набитой таверны был низок, а земляной пол покрывали осколками устричных раковин, что помогало избавить таверну от большей части приносимой на подошвах посетителей грязи, когда на город налетали терзавшие побережье проливные дожди.
— Предупреждать надо, — раздраженно проворчал Джаг.
— А тебе не следовало бы забывать, что ты не в Рассветных Пустошах или в Хранилище, — заметил Рейшо, понизив голос, — и двеллеры тут не пишут и не читают, как будто всю жизнь этим занимались.
Хоть Джагу и было стыдно, что его застали врасплох, он знал, что матрос прав. Как бы ни требовал работы его разум и как бы ему ни хотелось сделать запись — заниматься дневником здесь было ошибкой. Двеллеров, расу, к которой принадлежал Джаг, гоблины держали в рабстве в течение тех веков, что минули после поражения лорда Харриона, которое нанесла ему объединенная армия людей, эльфов и гномов.
Сами двеллеры в боях против лорда Харриона и его гоблинских полчищ участия не принимали. Древние создали двеллеров, не наделив их ничем, что помогло бы этим созданиям выжить, — кроме разве что трусости. Тем не менее нежелание двеллеров вступать в бой за свою свободу оставило след на отношении к ним остальных народов мира.
— Если б тебя с этой книжицей застал не я, а какой-нибудь гоблин, — продолжал Рейшо, — тебя порвали бы на части и бросили в сточную канаву.
— Я знаю. — Джаг достал тетрадку из-под тарелки и сунул ее в карман серого дорожного плаща.
Потом завернул перо, которым писал, в водонепроницаемую оболочку и убрал его в висящий на поясе пенал для письменных принадлежностей, проверив, чтобы остальные перья лежали в нем ровно и по порядку, как его учили. Аккуратность не была свойственна двеллеру от природы: эти навыки он приобрел во время обучения в Великой Библиотеке. Закрыв бутылочку с чернилами, которая стояла рядом с ним на стуле, подальше от непрошеных глаз, он тоже убрал ее в пенал.
— Так я присяду или как? — спросил матрос.
— Извини. Присаживайся, будь любезен. — Джаг сделал приглашающий жест рукой.
Свободного стула рядом, однако, не оказалось. Рейшо огляделся и, найдя стул, подцепил его ногой и подтащил поближе. После чего уселся, сдвинув висевшие у него на поясе длинный нож и саблю так, чтобы оба клинка можно было легко и быстро выхватить.
— Что ты тут делаешь? — поинтересовался Джаг.
— Тебя искал.
— А зачем?
— Хотел рассказать, как мне повезло — ведь именно тебе надо сказать за это спасибо. — Молодой матрос потер мозолистые руки.
Двеллер приподнял брови.
— Ты хочешь сказать, нам повезло?
— Ну да, — добродушно признал его — правоту Рейшо. — Именно так и говорю, нам повезло.
Не в силах скрывать нетерпение и надежду в голосе, Джаг наконец перестал изображать незаинтересованность. В конце концов, именно на его предположения относительно условий местного рынка они опирались, когда покупали товары в соседнем порту, чтобы продать их здесь.
— Так ты удачно сбыл наш товар?
— Очень даже удачно, маленький книгочей, — белозубо ухмыльнулся матрос, многообещающе звеня содержимым потрепанного кошелька.
Джаг невольно навострил уши, пытаясь по звону монет угадать сумму выручки. Он знал, что их прибыль зависела в основном от того, по какой цене были проданы чимантинские одеяла на здешнем неизученном рынке.
— Одеяла? — спросил двеллер.
Рейшо кивнул.
— Твоя тактика дала результаты — покупателей больше волнует, чтобы вещь у них была не такая, как у других, а не ее добротность или даже цена.
Джаг улыбнулся. Продавать одеяла было, конечно, рискованно, но риск этот все-таки оправдался. Чимантинские одеяла, несомненно, спасали от холода, но, кроме этого, рисунки на каждом из них не были похожи друг на друга. Двеллер предположил, что даже в провинциальных поселениях, к которым можно было отнести и гавань Келлох, найдутся покупатели на такие вещи.
Рейшо, помахав рукой, подозвал служанку.
— Лучше не хвастай новоприобретенным богатством, — предупредил приятеля Джаг, который, как и все двеллеры, перед лицом физической опасности предпочитал убегать и прятаться. — Иначе ты его потеряешь, а то и голову вместе с ним, не успев вернуться на корабль.
— Ну, сначала я парочку голов успею проломить, — ухмыльнулся молодой матрос.
— Может, при этом и я с тобой в неприятности ввяжусь. В гавани Келлох небезопасно. Это не торговый город, а портовая дыра, полная бандитов и мошенников. — Джаг постучал пальцами по неровной столешнице. Иногда Рейшо будто нарочно не понимал намеков. Несколько раз двеллеру уже приходилось вести со своим товарищем и компаньоном беседы настолько прямолинейные, что ему становилось неудобно.
— Ох, верно.
— А бегаю я куда медленнее тебя.
— Я бы сражался рядом с тобой до последнего, — пообещал матрос. — Ни за что бы тебя не бросил.
Джаг знал, что Рейшо так бы и поступил. К несчастью, подумал он, это бы только погубило их обоих. Двеллер вздохнул; большинство остальных рас часто жаловались на подобные глубокие тоскливые вздохи, которые являлись отличительной особенностью всех его сородичей.
Молодой матрос неплохо владел саблей и, когда не был занят работой на корабле, неустанно отрабатывал боевые навыки. Несколько раз Рейшо приходилось использовать свое боевое мастерство в схватках, которые экипажу «Ветрогона» приходилось вести с пиратами или гоблинскими кораблями, и Джаг в этих случаях непременно отмечал его храбрость. Тот же отмечал, что Джаг куда отважнее, раз по доброй воле покинул безопасные и уединенные Рассветные Пустоши и вернулся в жестокий и явно неласковый к нему большой мир.
Одетая в домотканое платье служанка, подойдя к Рейшо, учтиво спросила:
— Чего изволите, милорд?
— Милорд! Ну надо же! — Молодой матрос расхохотался и хлопнул себя по коленке.
Девица покраснела, смущенная его буйной веселостью. Другие посетители таверны обернулись посмотреть, в чем дело, но, увидев, что дракой тут не пахнет, быстро потеряли к происходящему интерес, возвращаясь к своим разговорам и кружкам эля.
— Рейшо, — сказал Джаг, пожалевший служанку: его приятель не имел в виду ничего дурного, но она-то, не будучи с ним знакомой, знать этого не могла, — пожалуйста, не задерживай ее слишком. В таверне полно народу, и у девушки много дел. — Кроме того, двеллеру совсем не улыбалось, чтобы какой-нибудь заждавшийся своей порции выпивки моряк полез с ними драться.
Он постарался взять себя в руки и перестать нервничать после столь неожиданного появления Рейшо. Здесь, на материке, вдали от безопасных Рассветных Пустошей, большинство людей не уважало двеллеров. Если они вообще вспоминали об этих существах, то считали их либо мелкими вредителями, либо дешевой рабочей силой. Гоблины часто называли двеллеров просто едоками и поминали их примерно тем же тоном, что и стаю саранчи.
Деревни двеллеров вне немногих городов на побережье были легкой добычей гоблинов-работорговцев. Как только гоблины заковывали всех пойманных двеллеров в цепи, они сжигали их поселения словно источник заразы, так что если какому пленнику и удавалось сбежать, обратного пути домой ему все равно не было.
— Мне эля, — сказал Рейшо служанке. — Побыстрее да побольше, а то что-то меня жажда замучила. — Он глянул на приятеля. — А тебе что?
— Чая из ягод чулоц, — ответил двеллер, — будь любезна.
— Я мигом, милорды! — воскликнула девица и поспешила на кухню, взмахнув подолом.
— Спасибо! — крикнул Джаг ей вслед. Ему все еще казалось странным, что человек может ему прислуживать; в Великой Библиотеке двеллеры выполняли все подручные работы сами. Правда, многие люди, приезжавшие в Хранилище Всех Известных Знаний за ответами на свои вопросы, обращались с ним как с равным.
Он даже беседовал с волшебником Крафом, другом Великого магистра Фонарщика; а Краф, знаменитый волшебник с загадочным прошлым, мало кого называл другом. В городе болтали, что кто его сильно раздражал, тот вскоре увеличивал количество жаб в округе.
— Так зачем ты сюда пришел? — спросил молодой матрос, обведя таверну размашистым жестом. — Если желал почувствовать себя в безопасности, так остался бы лучше на «Ветрогоне».
— Я хотел снова почувствовать твердую почву под ногами, — честно признался Джаг.
Рейшо сокрушенно покачал головой.
— Говорил я тебе, приятель, в море таким, как ты, не место. Жизнь у нас тяжелая, да и одинокая, даже если в делах везет. Двеллеру такое не годится — слишком уж вы семейные.
С большинством двеллеров так дело и обстоит, согласился про себя Джаг.
— Ты же знаешь, у меня семьи нет, — произнес он вслух. Собственный тон показался ему необычно унылым и резким, хотя эмоций в свои слова вкладывать он не собирался. Рана потери никак не заживала в его сердце.
Улыбка сбежала с лица матроса.
— Ты мой друг, Джаг. Не надо думать, что у тебя нет семьи; пока я жив, я готов быть твоей семьей насколько могу. — Он смущенно взглянул на двеллера. Говорить о чувствах и эмоциях для Рейшо было непривычно.
— Я очень тебе благодарен, — сказал двеллер. — Жаль, что мало могу предложить в ответ.
— И ничего не мало. Я много плавал по Кровавому морю и повидал десятки портов вроде этого болота, но таких друзей, как ты, у меня еще не было. — Парень ухмыльнулся, дернув бровью, и добавил хриплым шепотом: — Особенно таких, которые могли бы мне помочь разбогатеть на торговле.
Несмотря на тревожное напряжение, вызванное тем, что он мог опасно влипнуть, делая записи в дневнике, Джаг рассмеялся. Он снова наклонился над тарелкой. В конце концов, двеллеры не зря получили у гоблинов свое прозвище.
Служанка вернулась с пивом для Рейшо и чаем для Джага. Молодой матрос сунул ей в руку серебряную монету, с лихвой покрывавшую стоимость напитков.
— Спасибо, — сказал он с улыбкой не менее щедрой, чем его чаевые. — Я и вправду не хотел сказать ничего дурного.
Девица кивнула, и по ее улыбке двеллер понял, что она уже успела прикинуть доставшуюся ей прибыль.
— Вы мне скажите, если еще чего надо, милорды. — Она попятилась, потом повернулась и убежала.
— Ну? — спросил Рейшо с интересом.
— Что «ну»? — спросил Джаг, будто не зная, о чем говорил его друг.
— Книжица твоя. Что ты в ней такое писал?
Джаг тщательно пережевывал кусок оливковой лепешки, обводя взглядом таверну. «Сломанный румпель» обслуживал в основном моряков и докеров, доставлявших товары с кораблей в гавани. К этой компании обычно примешивались и пираты, хотя в гавань Келлох они никогда не входили под черным флагом.
Таверна выглядела так, будто первые строители сколотили ее из обломков кораблей, вынесенных на скалистый берег или на рифы подальше в гавани. Скорее всего, поначалу в здании, сооруженном из кормы большого торгового корабля, был один большой зал, но теперь таверна состояла из четырех тесных комнатушек, которые соединялись узкими кривоватыми дверьми, и все они в данный момент были под завязку набиты посетителями.
Подобные постройки торчали в каждой щели сломанных скал вокруг небольшой гавани — все они раньше были либо частями кораблей, либо их сколотили из досок и обломков мачт. Если бы Джаг не знал, что здесь жили люди и несколько гномов-кузнецов, он мог бы поклясться, что это была деревня двеллеров. Именно его сородичи славились тем, что устраивались на остатках чужих богатств, хотя некоторые злопыхатели утверждали, что все двеллерские богатства состоят из мусора да обломков.
— Я записывал свои мысли, — ответил Джаг туманно, надеясь, что матрос не будет настаивать на продолжении разговора.
— Какие мысли? — С этими словами Рейшо вопросительно взглянул на тарелку с едой, стоявшую перед его другом.
— Бери, если хочешь, — сказал двеллер, хотя поначалу ему и хотелось самому доесть остатки обеда. Он теперь был на материке, а не в Рассветных Пустошах, где ни один двеллер не голодал после работы, и спать на камнях вместо подушек им тоже не приходилось. Отплыв на «Ветрогоне» из Дальних доков, стоявших на берегу Рассветных Пустошей, где плескалось Кровавое море, Джаг быстро переключился на привычки прежней голодной жизни. Ему было стыдно, что эгоистичное стремление к чревоугодию так легко к нему вернулось.
— Спасибо, друг! — воскликнул матрос, без промедления хватая пшеничную лепешку и намазывая ее маслом и золотисто-оранжевым джемом из огненной груши. — Свои, говоришь, мысли?
— Ну да, — кивнул Джаг. — Как джем? Я его еще не пробовал. — Двеллер не рискнул это сделать — от одного только резкого запаха ему обожгло нос.
— Тебе не понравится. Слишком жгучий. — Рейшо взял еще одну лепешку, предпоследнюю, и намазал ее джемом.
Джагу не хотелось вот так просто сидеть и смотреть, как матрос поглощает его лепешки — у Рейшо был почти двеллерскии аппетит, и он уплетал за обе щеки даже тогда, когда никак не мог испытывать голод. Он взял оставшуюся лепешку, набрал ложку джема, намазал его на нее, снова понюхал и сказал себе, что огненные груши не могли быть настолько жгучими, насколько казались. Потом откусил лепешку и тут же почувствовал, будто ему кузнечными мехами накачали полный рот горячих углей или, может, к нему туда залетел рой разъяренных пчел. Двеллер поспешно схватил кружку с чаем и отпил глоток, успокаивая обожженное нёбо мягким вкусом ягод чулоц.
— Я тебя предупреждал, — усмехнулся Рейшо.
Джаг еще некоторое время вертел в руках лепешку, питая надежду на то, что можно будет соскрести джем и хоть как-то спасти ее, но, осознав все же, что это бесполезно, сунул кусок другу.
— Спасибо, — ухмыльнулся тот, когда Джаг признал свое поражение.
— Не стоит благодарности, — просипел двеллер и потянулся за чаем.
— Так что там с дневником?
Джаг посмотрел на своего приятеля. Он знал Рейшо три года еще до того, как записался на «Ветрогон» к капитану Аттикусу, и тот редко так к чему-нибудь цеплялся.
— Я делал записи об этом месте, — сказал он негромко.
— О порте?
— Да, о гавани Келлох.
Матрос покопался на тарелке Джага, нашел большой кусок маринованной дыни и сунул в рот, наслаждаясь ее солоновато-сладким вкусом.
— Я мог бы заказать тебе тарелку, — заметил двеллер, — а заплатили бы мы из прибыли.
— Да уж не сомневаюсь, — ухмыльнулся Рейшо. — Но я не настолько голодный. — Он взял печеную картофелину, опрокинул клубень над раскрытым ртом, обсосав с нее водоросли в медовой глазури, потом разжевал его и удовлетворенно вздохнул.
Джаг не переставал удивляться аппетиту молодого матроса. Даже Таурак Блейз, вымышленный герой двеллерских романов, воин, аппетит которого считался легендарным, был бы посрамлен в присутствии его приятеля.
— Вечно ты строчишь что-то, и здесь, и на корабле, — сказал Рейшо. — Я уж начинаю сомневаться, а надо ли было тебе покидать Хранилище.
Двеллер поспешно огляделся, проверяя, не подслушивал ли их кто.
— Рейшо, умоляю, придержи свой язык — он у тебя просто по ветру полощется. Здесь никто не знает о том месте, и пусть так оно и дальше будет.
Рассветные Пустоши не были отмечены ни на одной карте. Остров, на котором было скрыто Хранилище Всех Известных Знаний, создала древняя и могучая старая магия еще в ту пору, когда лорд Харрион собирал гоблинские воинства. Магия людей-волшебников вырвала остров из морского дна. Гномы, согласно преданиям, возвели толстые каменные колонны, которые стояли на дне океана, удерживая остров на месте. Эльфы-хранители сделали его плодородным и создали посредством своей магии огромных морских чудовищ, которые прятались в Кровавом море под завесой постоянного тумана, тоже насланного древними чарами.
— Я знаю, знаю, — отмахнулся молодой матрос — Только, понимаешь, так легко забывается эта вся секретность...
— Нет, этого я понять не могу, — сухо отозвался двеллер.

1 Следующая страница


Повелитель книг 2

— Ну ладно. Может быть, я один такой.
— Или это все эль, — предположил Джаг.
— Я просто хотел отпраздновать... — Рейшо отодвинул кружку с элем и обиженно скрестил на груди руки. — Я не виноват, что тебя не было в первой таверне, в которую я заглянул.
— Ну, конечно, — согласился двеллер. — И между той таверной и этой еще с полдюжины, наверное, вместилось.
— Не знаю, — виновато признался матрос. Я не считал.
Джаг не хотел слишком сильно расстраивать друга. В конце концов, он мог натворить бед куда больше Рейшо, если бы привлек внимание своим дневником. Двеллер подтолкнул к нему ножом кусок филе хлоп-рыбы.
Матрос взял его руками, запрокинул голову и бросил в рот, принявшись энергично двигать челюстями.
— Я-то думал, ты все знаешь про гавань Келлох из этих... — Он удержался, не закончив словом «книг».
Перед тем как покинуть Рассветные Пустоши, Джаг основательно подготовился к путешествию. Сначала он выбрал корабль, на котором отплывет, а потом, поговорив с матросами в Дальних доках о том, куда обычно ходит капитан Аттикус, постарался побольше разузнать об этих местах.
— Имевшихся у меня знаний, — сказал двеллер, — хватало на подготовку скромного торгового предприятия, но в моих источниках оказалось много пробелов.
— И ты хочешь их сам дополнить?
Джаг задумался. У него не было такой уж насущной причины делать записи, он просто не мог от этого удержаться. Но предположение приятеля придавало его поведению хоть какую-то логику.
— Я счел это разумным. Я ведь могу переслать то, что собрал, обратно с другим кораблем, да и «Ветрогон» тоже ведь вернется когда-нибудь в Рассветные Пустоши.
— А ты не думал, что, может, не закончил еще свою работу там? — спросил Рейшо, покачав головой. — Может, Великий магистр Фонарщик был прав насчет твоего призвания, ну, когда он говорил, что тебе много еще предстоит.
Двеллер молча разглядывал дольку маринованной дыни.
— Я же вижу, что думал, — кивнул матрос, прожевав очередной кусок. — Ты по ним скучаешь. Ну, ты знаешь, о чем я.
Джаг и правда знал. То, что Рейшо намеренно не использовал слово «книги», вызывало отклик у него в душе. Хранилище Всех Известных Знаний было богатейшим собранием художественной и научной литературы всех рас и народов. Когда лорд Харрион повел полчища гоблинов, чтобы грабить и разрушать все вокруг, они с особенным рвением уничтожали книги. Огромные библиотеки — как те, что существовали на самом деле, так и те, что были известны только по легендам, — были с того времени утеряны навсегда.
Но многие тысячи книг все же оказались собранными в Хранилище, и, чтобы их упорядочить и свести в каталог, требовались усилия многих поколений двеллеров. Джаг, конечно же, скучал по Великой Библиотеке. Много веков назад строители возводили ее так поспешно, что планов огромных зданий и пещер просто не существовало. Корпуса, коридоры и лестницы были разбросаны по горам; нижние секции библиотеки словно пчелиные соты облепили горы Костяшки над Пальцами Великана.
Все эти события происходили в смутные времена, известные ныне как Переворот. Даже теперь, хотя прошло столько столетий, книги, собранные в Хранилище Всех Известных Знаний, ревниво охранялись двеллерами-библиотекарями, а также жившими там эльфами и гномами.
— Я не мог там оставаться, — сказал Джаг.
— Великий магистр Фонарщик дал тебе пристанище, — заметил Рейшо. — Он и раньше так делал, когда привозил кого-то с собой из странствий. Ты мог бы сейчас быть там, в Хранилище. Я уверен, если ты захочешь, Великий магистр и сейчас примет тебя с распростертыми объятиями.
Двеллер тоже в этом не сомневался.
— Я вот слыхал, — сказал матрос более мягко, — ты ему как сын был.
— Да, — кивнул Джаг. — Но моя семья может все еще быть где-то там. — Тут он поправился: — Я хотел сказать, здесь. Они могут все еще быть здесь. Мои мать и отец и еще, насколько мне известно, два брата и сестра.
— Если только их не прикончили гоблинские работорговцы, из лап которых тебя вызволил Великий магистр.
Двеллер бросил взгляд на молодого матроса. В его глазах Рейшо увидел боль.
— Я ничего дурного не имел в виду, Джаг. Просто я хотел напомнить тебе, как обстоят сейчас наши дела, потому что твои переживания мне не безразличны. Я ведь потому и замолвил словечко за тебя перед капитаном Аттикусом.
— Ты это о чем?
Рейшо смутился и покраснел.
— Ни о чем. Совсем ни о чем. Так просто болтаю какую-то ерунду...
— Нет, ты что-то конкретное имел в виду, — настойчиво сказал Джаг. — Что именно?
Тот нахмурился.
— Только не приставай с этим к капитану. Если ты начнешь задавать ему вопросы, ни тебе, ни мне от этого лучше не станет. Лучше пусть это останется между нами.
— О чем ты замолвил словечко?
— Да ни о чем особенном, — пожал плечами Рейшо. — Просто капитану Аттикусу не очень-то хотелось брать на борт писаку.
Писаку! Джаг не верил своим ушам. Капитан Аттикус был одним из немногих корабельных капитанов в мире, кто знал, что посреди запретного Кровавого моря лежат Рассветные Пустоши. Он знал, почему эти земли остаются сокрытыми от чужих глаз. Если бы гоблины обнаружили существование Хранилища Всех Известных Знаний, они бы направили свои корабли к Рассветным Пустошам и сожгли весь остров, безжалостно расправившись с его обитателями.
Те, кто знал библиотекарей в Хранилище, относились к ним с уважением. К сожалению, знали их немногие.
— Писаку! — изумленно повторил двеллер, ощущая растущую в нем злость. — Ты хоть понимаешь, что это оскорбление? — Если бы он промолчал, то тем самым позволил бы оскорбить не только себя, а все то, что вложили в него те, кто его учил. Это было недопустимо.
Рейшо поднял руки вверх и сказал:
— Ну вот, я так и знал, только не заводись, я тебя умоляю.
Но Джаг так просто успокоиться не мог. Он стал библиотекарем после четырнадцати лет рабства, когда Великий магистр Фонарщик освободил его и привез в Рассветные Пустоши.
— Библиотекари не просто читают и пишут. Они хранят запасы знаний, хранят ключи к информации, которую многие могли бы счесть полученной магическим путем, и к способам понимания, которые могли бы открыть людям доступ к целым мирам. Настоящим мирам, а не только выдуманным. Что бы стало с цивилизацией без биографий, трудов по культуре, навигации и строительству? Что бы стало с воображением без героев многочисленных приключенческих романов? Каково было бы сердцу обходиться без полных страсти рассказов о любви, одиночестве и самопожертвовании?
— Стоп машина, — воскликнул Рейшо. — Не стоит тратить свое красноречие: убеждать тебе надо не меня.
Джаг резко осел, едва не свалившись с потертой подушки, которую подложил на исцарапанное сиденье деревянного стула, чтобы легче было дотянуться до стола.
— Я думал, капитан все понимает.
— Он и понимает, — сказал матрос. — Никого нет надежнее капитана Аттикуса и команды «Ветрогона». — Тут он помедлил. — Ему просто не хотелось брать на борт такого... такого...
— Коротышку? — подсказал двеллер с легким сарказмом в ответ на попытку друга оправдать капитана.
— Новичка, — поправил его Рейшо.
— Я опытный моряк, — запротестовал Джаг. — Я научился этому делу на «Одноглазой Пегги», когда мы с Великим магистром возвращались с материка.
— Но капитан-то этого не знал.
Джаг остановился и задумался. В Рассветные Пустоши он прибыл почти тридцать лет назад. Для двеллера он был молод — ему еще не было и пятидесяти, так что нельзя было сказать, что он достиг среднего возраста, — но для человека тридцать лет составляли большую часть жизни. Из оставшихся в живых людей мало кто еще помнил эту историю, да люди и редко жили постоянно в Рассветных Пустошах.
— Ты прав, — вздохнул он.
— Капитан Аттикус любит, чтобы у него на корабле все было в лучшем виде, — заметил молодой матрос.
Джаг это тоже знал. За последние несколько недель капитан Аттикус успел произвести на двеллера сильное впечатление.
— Только, — добавил Рейшо, — вряд ли он бы тебя взял, несмотря даже на мое поручительство, если бы Великий магистр с ним не поговорил.
— Великий магистр просил за меня? — изумился двеллер.
— Ну да, — кивнул матрос.
— Я этого не знал.
— Думаю, ни Великий магистр, ни капитан не хотели, чтобы кто-нибудь про это прослышал. Если б я не был тогда на борту, возился с кое-какой починкой в парусах, я бы тоже ничего не знал.
Джаг задумался. Великий магистр Фонарщик вел себя так, будто не одобрял его отъезда из Хранилища. Так, значит, это было притворство? Может, он считал Джага своей ошибкой и просто не решался от него избавиться? Вопросы вихрем закружились в голове двеллера. Он почти тридцать лет проработал в Великой Библиотеке, учась у Великого магистра и других библиотекарей первого уровня, но так никогда и не почувствовал по-настоящему, что его место именно там.
— Ты только не задумывайся слишком о том, как ты попал на «Ветрогон», — продолжал между тем Рейшо. — Главное, ты сейчас на борту и отлично справляешься, когда тебе поручают чинить паруса или драить палубу. А кок говорит, никогда еще у него не было такого отличного помощника, да еще чтоб знал больше рецептов, чем он сам.
— Я очень тронут этим комплиментом, — вздохнул Джаг, прекрасно понимая, что кок сам ему такого никогда в жизни бы не сказал.
— Так и есть, — кивнул молодой матрос, решив, что разговор уже свернул с опасной темы; но такой уж у Рейшо был характер, что он не удержался и добавил: — Я чего хотел сказать-то, может, ты все-таки не развязался окончательно с Библиотекой и прочими делами, как думал.
— Нет, с этим покончено, — решительно заявил двеллер, почувствовав, однако, что убеждает скорее самого себя, чем своего приятеля. Но он наверняка успокоится, когда Рейшо перестанет наконец говорить о Библиотеке.
— Великий магистр говорил капитану Аттикусу, что ты, мол, будто рожден для этого дела. Ему, похоже, не хотелось тебя терять.
— Мне самому было грустно с ним расставаться, — пожал плечами двеллер. — Но я понял, что мое место не на этом острове. После всего, что я пережил, что видел и о чем читал, я хотел увидеть как можно больше из того, что находится за его пределами. — Он покачал головой и добавил: — Библиотекарям не полагается иметь таких желаний. Они должны любить только книги и чай, ну и иногда трубочку с табаком.
— Может, и так, — согласился молодой матрос.
— А мне этого мало. — Двеллеру ужасно хотелось приспособиться, и он изо всех сил пытался уговорить себя довольствоваться этими нехитрыми радостями. Наконец он использовал в качестве оправдания для отъезда поиски своей пропавшей семьи, но все равно чувствовал себя виноватым. — Рассветные Пустоши слишком... слишком тесны для меня.
Рейшо опять кивнул и отправил в рот еще один кусочек маринованной дыни.
— Да и Великий магистр Фонарщик, похоже, тоже страсть как любит всякие путешествия. Никогда до него не слыхали о том, чтобы Великий магистр уезжал с острова.
— Верно, — согласился с ним Джаг. Великий магистр Эджвик (или, как его называли в молодости, а теперь только близкие друзья, Вик) Фонарщик был не похож ни на одного из прежних руководителей Хранилища Всех Известных Знаний. Джаг не все знал о приключениях Вика на материке, но ему хватало и того, что он слышал.
Когда Великий магистр Фонарщик нашел Джага, он как раз выяснял истинность легенды о нефритовом василиске. Они оба с трудом выбрались с арены Тысячи Клинков, лишь на шаг обгоняя смерть. Если бы капитан Халекк и команда «Одноглазой Пегги» не ждали у берега, они бы так никогда и не вырвались из Темных земель, от безумного короля Кутбарта.
При мысли о Великом магистре у Джага встал комок в горле. Его разлучили с родителями в детстве, когда на их деревню напали гоблины-работорговцы, так что он помнил их, но не знал по-настоящему. Зато Великого магистра Фонарщика он узнал хорошо.
Рейшо сказал, что Джаг был Великому магистру вместо сына, но двеллер думал, что его друг слегка преувеличивает. Доброта к нему Великого магистра скорее напоминала отношение к любимому племяннику. Таких у него было несколько, и племянниц тоже, и у родни своей он считался любимым дядюшкой.
Зная, что Великий магистр был о нем такого высокого мнения, Джаг с еще большей тяжестью на душе покидал Библиотеку. Но в назначенный день он все же собрал заплечный мешок и отправился на одолженной повозке в Дальние доки. Когда «Ветрогон» отдал швартовы, Джаг заметил Великого магистра среди провожавшей корабль толпы.
— Может, Великому магистру Фонарщику тоже хочется время от времени вырваться из Рассветных Пустошей, — предположил Рейшо.
— Да было бы все по его воле, он бы сидел себе спокойно на острове, в Хранилище, да наведывался каждый день в крыло Хральбомма.
В крыле Хральбомма Библиотеки хранились все эпические поэмы и приключенческая литература, какие только были в Великой Библиотеке. Великий магистр признался как-то, что в юности, до того как он стал библиотекарем второго уровня, он слишком много времени проводил в этом крыле; да только Джаг знал, что Великий магистр и до сих пор туда частенько наведывался.
Двеллер не испытывал подобной привязанности к головоломным авантюрным приключениям на страницах этих книг. Он сам испытал страдания не меньшие, чем были описаны в романах, и ему вовсе не хотелось переживать их заново. В реальном же мире, как он был уверен, герои попадались нечасто.
— Я просто хочу сказать, — негромко заметил молодой матрос, оглядываясь через плечо, — что, может, не так и плохо, что ты записываешь и все такое.
— Если только меня не поймают и не приговорят за это к смерти, — напомнил ему Джаг.
— Ну, это вряд ли — я же буду за тобой приглядывать.
Двеллер начал было объяснять, что чистые белые страницы дневника стали манить его именно тогда, когда Рейшо всерьез увлекся торговыми операциями. Чистую тетрадку Джаг смастерил во время долгого путешествия по Кровавому морю, насмотревшись на никогда не виданных им прежде монстров, обитавших в мутных красных глубинах. Он сам выварил тряпки для приготовления бумаги на камбузе, потом изготовил и нарезал бумагу. Чернила сделать было несложно.
А потом он с удовольствием принялся заполнять страницу за страницей рисунками и записями о том, что он видел и делал.
Он как раз собирался все это объяснить, когда в «Сломанный румпель» вбежал Херби с блохастой мартышкой за плечами. На лице мальчика читалась тревога, и Джагу оставалось только надеяться, что за этой парочкой не спешит торговец, матрос или докер, у которого только что срезали кошелек.

2. РАССКАЗ ВОРИШКИ

Херби было всего одиннадцать — совсем ребенок по человеческим меркам. Нестриженые темные волосы мальчишки торчали во все стороны, а карие глаза были слишком близко посажены по обе стороны острого носа. Несмотря на то, что он столько времени провел в море, кожа у него была светлая и всегда выглядела так, будто обгорела на солнце.
Большинство зажиточных прохожих на улицах любого городка сочли бы его оборванцем, который пытается подзаработать пару монет, чтобы его не поколотили в приюте, где он живет. Босые ноги и грязная потрепанная одежда только поддерживали это впечатление. Босиком мальчишка ходил не от отсутствия обуви — Джаг знал, что башмаки у него имелись, — а потому, что так было легче лазать. На подошвах Херби были такие толстые мозоли, что ему были нипочем обломки ракушек, которыми посыпали пол в тавернах. Все ноги и штаны мальчика были забрызганы грязью, а на ступнях она и вовсе засохла грубой коркой.
Тощая с тонкими, как у паука, лапами мартышка у него на плечах была размером с кошку вроде тех, что не давали плодиться мышам в трюмах «Ветрогона». Мех у нее был темно-серый, и только вокруг плоской розоватой мордочки шла белая полоса. Одна задняя лапа тоже была белая, но остальные три покрывал темный мех. Хвост ее мотался туда-сюда по плечам Херби.
Мальчишка звал свою спутницу Map; это прозвище как-то само собой образовалось из вечных жалоб матросов капитану на «эту кош-мар-рную обезьяну». Вообще-то матросы еще и не так называли шкодливое животное, но те клички капитан не позволял ввести в употребление, сколько Херби ни пытался. Иногда тот все-таки окликал мартышку каким-нибудь хлестким матросским словечком, но не при капитане Аттикусе.
— Парень, — пробурчал Рейшо хмуро, — что ты еще натворил?
Джаг знал, что лысый бармен за исцарапанной стойкой исподтишка на них поглядывает.
— Ничего, — немедленно отозвался Херби оскорбленным тоном. — Ничего я такого не делал! — Он шмыгнул носом и утерся грязной рукой. Мартышка шмыгнула еще громче мальчишки.
— Может, капитана Аттикуса ты и можешь заморочить, — заявил матрос, — но только не меня. Да тебе все равно хоть кол на голове теши. В этом городе ты хоть кусок пирога украдешь, так тебя непременно вздернут на первом попавшемся дереве, ну а я им мешать не стану.
— Ничего я не делал, — повторил Херби в ответ на суровый взгляд Рейшо.
Мартышка у него на плече встала и затрясла на Рейшо крошечным кулачком, громко и яростно вереща. Вид у Map был такой, будто она собиралась спрыгнуть с плеча Херби и напасть на матроса. Кое-кто из подвыпивших посетителей таверны захохотал при виде штучек мартышки и принялся подбадривать ее криками.
Джаг попятился обратно в тень, к стене таверны. Если просто сидеть и есть, так даже двеллер не так уж бросался в глаза, привлекать к себе внимание было ему совершенно непривычно.
— Не верю! — заявил Рейшо.
Херби обиженно надул губы.
— Ну и подумаешь, я все равно и не к тебе вовсе пришел, Рейшо, а к малышу двеллеру. — Он кивнул в сторону Джага.
К малышу? Джаг знал, что если он выпрямится, то сравняется ростом с мальчиком. Его охватило любопытство. Согласно учению Ирнста Воггала, одного из крупнейших экспертов по языку тела, который специализировался на торговле и чьему перу принадлежал труд «Дрожь и жесты: тайный язык успешной торговли и обмена» — двеллер изучал его в Хранилище Всех Известных Знаний как раз перед отъездом из Рассветных Пустошей, — расширенные и устремленные в одну точку глаза Херби означали, что он готов был заключить сделку.
— Лучше последи за тем, как себя ведешь и что говоришь, — предупредил мальчишку Рейшо.
— Джаг, — сказал Херби, понизив голос, — мне бы надо кое-чего тебе сказать, но таверна для этого не годится, а то нам несдобровать.
Колебался Джаг недолго. У него хватало природного двеллерского любопытства, но вот осторожности, которую обычно тоже приписывают его сородичам, было маловато. В рабстве у гоблинов он подрастерял свои страхи; ежедневно ожидая смерти от кнута или в шахтах, разучился бояться смерти и научился в то же время понимать, что она может прийти в любой момент. Впоследствии поездки с Великим магистром Фонарщиком на континент стерли в нем и многие другие страхи.
Молодой матрос посмотрел на Джага.
Тот, подстегиваемый любопытством и немало заинтригованный таинственным видом мальчишки, кивнул.
— Давайте выйдем наружу. — Двеллер достал из кармана какую-то тряпицу и завернул в нее остатки еды со своей тарелки. Как типичный представитель своей расы, он не любил оставлять недоеденного, особенно здесь, на материке.
Рейшо посмотрел на свою кружку с элем, но решил, похоже, ее не допивать, раз его уже и так упрекнули за невоздержанность в употреблении спиртного. Он встал со стула, и обезьянка пугливо подалась назад, обняла Хер-би за шею одной лапой и пригнулась за его головой. — Кошмар-р-рная мартышка, — пробурчал молодой матрос.
Спрятав пакет с едой под плащ, Джаг вслед за Херби прошел сквозь толпу, не переставая размышлять, что могло означать появление мальчика. Хотя капитану Аттикусу он нравился, Херби редко приносил команде добрые известия.
Конечно, Джаг не мог не гадать и о том, почему мальчишка пришел к нему, а не к капитану Аттикусу. Подозрительность была частью двеллерской природы, но искать во всем скрытый смысл его приучили в Библиотеке.
Снаружи «Сломанного румпеля» дул чистый прохладный ветер с севера. Над гаванью вставал холодный туман с моря Замерзших Зубов, названного так потому, что четыре весенних месяца каждого года, когда таял Замерзший океан, оттуда постоянно приходили айсберги. Соленый туман будто сотнями крошечных птичьих клювов колол лицо и руки Джага. Ветер прогнал смесь запахов трубочного табака, эля и пищи, словно прилипшую к одежде двеллера. Чувствуя, что уже начинает мерзнуть, Джаг плотнее закутался в дорожный плащ.
Ветер пробрался и в шерстку Map; мартышка быстро спряталась под свободным плащом Херби, но через секунду заворочалась и высунула наружу полную любопытства мордочку. Свет масляной лампы, висевшей на стене таверны возле входной двери, сделал глаза зверька ярко-оранжевыми, как вендорианские монеты.
Скрипучие деревянные ступеньки поднимались на два десятка футов вверх по склону скалы, нависавшей над окружавшими порт рифами. На этой скале, прямо над водой, и стоял «Сломанный румпель». У подножия скалы был только небольшой каменный уступ, по которому едва могло пройти животное, а человек вряд ли. Прилив выедал скалу под этим уступом, размывая почву и создавая небольшие пещеры, по которым разносился эхом плеск волн.
По-настоящему ровной почвы в гавани Келлох вообще не было. Строители города прилепили, приютили, вставили и нагромоздили свои дома и лавки в щелях и проломах между искривленными отрогами гор Лезвия. Примеру входящих в порт пиратских кораблей не смели следовать суда из больших городов или торговых гильдий; слишком велика была опасность, что в узкой гавани те на них нападут.
С моря более или менее цивилизованные участки территории — цивилизованные в самом общем смысле этого слова, решил Джаг, увидев город собственными глазами, — усыпали гавань Келлох, будто обломки флотилии погибших кораблей, выкинутые прибоем на скалистый берег. Новые доски строители использовали редко. Двеллер прибыл сюда утром, перед рассветом, и везде было темно. Теперь же все вокруг освещали фонари, стеклами прикрытые от ветра, и мерцающие огни в каминах домов, дрова для которых либо собирали в прибое, либо привозили с другой стороны гор.
Похоже на светлячков, свернувшихся в пустых глазницах кучи черепов, невольно подумал Джаг, и его пробрал холод куда сильнее, чем от бушующего ветра. Иногда он очень остро осознавал, что богатый словарный запас и не менее щедрое воображение, как правило, мешали ему чувствовать себя в безопасности.
— Ну ладно, — грозно заявил Рейшо, — давай выкладывай. Я не собираюсь долго торчать тут на холоде.
Херби вытер сопливый нос и шмыгнул. Мартышка немедленно повторила его действия.
— Это важно, Рейшо. Уж-жасно важно.
Матрос сердито зашипел, отчего с его губ сорвалось облачко серого пара, которое быстро прогнал ветер.
— Тут и правда холодно, — произнес Джаг рассудительно, прежде чем его друг дал волю темпераменту. И еще тут опасно, подумал он про себя. Двеллер не переставал следить за тенями внизу: вдруг один из местных решит подняться наверх и ограбить их, угрожая мечом?
К счастью, подниматься по скрипучим ступенькам, которые раскачивались под ногами, было опасно для всех, включая потенциальных грабителей, а Рейшо отличался высоким ростом и мощной фигурой.
— Там гоблинский корабль, — сказал Херби.
Джаг поднял голову, чувствуя, как его моментально охватывает прежний страх, и посмотрел на гавань. При этом он инстинктивно отшатнулся назад, к стене таверны, стараясь поглубже скрыться в тени.
Напротив расколотых прибрежных скал на рейде стояли на якоре около трех десятков кораблей, включая «Ветрогон». Над водой нависали портовые сооружения, державшиеся на сваях, глубоко погруженных в скалы и дно гавани.
Несколько небольших яликов до сих пор сновали туда и обратно по относительно спокойной воде, перевозя грузы с кораблей к поджидавшим их бригадам складских грузчиков. Далее тянулись высокие холмы с острыми вершинами, которые окружали гавань с трех сторон, защищая корабли от ветра.
Фонари на грузовых яликах раскачивались на ветру, отбрасывая на темную воду залива постоянно перемещающиеся овальные пятна света. Волны с белыми, потускневшими из-за того, что луну скрыла завеса темных дождевых облаков, барашками пены ритмично набегали на шершавые обломки береговых скал. Чтобы легкие плоскодонки не переворачивались, в обе стороны они должны были ходить с грузом. За надежным укрытием окружавших порт холмов море Замерзших Зубов воевало само с собой, создавая бурные волны высотой в тридцать футов.
Все корабли в порту были знакомы Джагу. На большинстве из них экипажи состояли из людей — море вечно тянуло их к себе. Древние маги, создавая расы, дали людям власть над реками и великими океанами, покрывавшими большую часть мира. Гномы, в которых Древние вложили понимание земли, металлов и драгоценных камней, редко ходили на кораблях, кроме как для торговли. Несколько гномьих кораблей, впрочем, пиратствовали в Кровавом море, помогая держать в тайне существование Рассветных Пустошей и Хранилища Всех Известных Знаний. Эльфийские корабли встречались гораздо реже, и каждый из них нес с собой трагическое наследие обмана и предательства.
— Я тут не вижу гоблинского корабля, — заметил Джаг.
— И я тоже, — проворчал молодой матрос.
— Так его еще нет, — сказал Херби. — Но он скоро придет.
Внутри у двеллера похолодело даже сильнее, чем от вихрей ветра, ледяными зубами кусавшего его тело. Он не видел гоблинов уже тридцать лет.
Рейшо пожал плечами.
— За себя, Джаг, можешь не опасаться. Здесь, в гавани Келлох, им не позволят заковывать в цепи честных моряков. — Он глянул на приятеля. — И двеллеров тоже — так что кончай трястись, книгочей.
— Я не боюсь, — сказал Джаг, зная, насколько плохо он скрывает свой испуг. Но про себя решил, что лучше все-таки оставаться на борту «Ветрогона», пока тот не выйдет из порта или пока гоблинский корабль не покинет гавань.
Рисковать было ни к чему, и вообще, ему так хотелось поработать над своим дневником, что стоило только радоваться лишнему шансу спокойно им заняться. С другой стороны, до отхода «Ветрогона» могут пройти дни и даже недели. Он наверняка соскучится по твердой земле; даже во время путешествий с Великим магистром Фонарщиком Джаг так и не научился получать удовольствие от морских походов. Придя наконец к решению, что делать дальше, двеллер постарался изгнать страх из разума и сосредоточился на остальных аспектах сообщения Херби.
— Так значит, гоблинского корабля сейчас здесь нет?
— Нет, — покачал головой мальчишка.
Map тоже покачала головой, потом положила лапу на подбородок хозяина и довольно заурчала.
— А откуда ты знаешь, что он придет?
— Да слышал, что говорят, вот и все. — Херби сплюнул за край площадки, и снизу кто-то выругался.
По разбитой тропе вниз в гавань пробирались, с трудом удерживая равновесие, несколько моряков. Один из них поднял фонарь посмотреть, кто является их обидчиком. Все они кутались в плащи, но ветер прижимал ткань к их телам, что позволяло разглядеть — оружия ни у одного из них не было. Фонарь высветил крупную фигуру Рейшо, и злобные угрозы в адрес Херби немедленно прекратились, а человек с фонарем, что-то проворчав, опустил его. Моряки отправились дальше.
— Где ты слышал про гоблинский корабль? — спросил двеллер.
— Да так, тут недалеко, — ответил Херби, переступая грязными босыми ногами.
Джаг не представлял, как ноги мальчишки выдерживают кусачий ветер и холод, шедший от деревянной платформы.
— Херби, если понадобится, я пойду к капитану Аттикусу и попрошу его во всем этом разобраться.
— Ты на меня настучишь после того, как я тебе все это рассказал? — оскорбленно надулся мальчик, скрестив на груди худые руки.
А почему бы и нет? — отозвался двеллер. Херби выругался.
— Прекрати-ка, — рявкнул Рейшо, — и быстро отвечай на вопрос.
Сердито выдохнув, мальчишка сказал:
— Я был за лавкой.
— За какой лавкой? — спросил Джаг, стараясь сохранять терпение.
— Бондаря.
— Какого бондаря? — поинтересовался в свою очередь матрос.
— Тут один только бондарь. — Херби ухмыльнулся, довольный тем, что знает больше Джага и Рейшо.
— Тебя что, интересовало, как делают бочки? — осведомился двеллер, не скрывая сомнений.
— Я слышал, бондарь этот не только бочками занимается, — хмуро заявил Херби.
— И кто тебе это сказал?
— Один парень. — Джаг вздохнул.
— Какой еще парень?
— Я его в доках встретил.
— И что у тебя за дела с этим парнем? Херби пожал острыми как лезвия плечами.
— Да мы просто разговаривали.
— О чем? — спросил двеллер.
— О своих проделках, — пробурчал Рейшо. — Он только про то, как бы с лямзить что плохо лежит, своим скудным умишком и думает.
— Воровать не всегда плохо, — возразил ему мальчишка.

Предыдущая страница 2 Следующая страница


3 Мэл Одом

Быстро оглянувшись, Джаг удостоверился, что рядом никого нет. Тем не менее холодный ветер разносил слова на большое расстояние: стоя на платформе, он слышал обрывки разговоров с яликов и даже матросов на кораблях. По воде в гавани голоса и шум разносились куда дальше, чем по суше.
— Может, — заметил он, — нам не стоит так подробно обсуждать подобное... занятие?
— Воровать не всегда плохо, — настаивал Херби. Его оскорбленный тон сменился вызывающим. — Вон Джаг сколько знает историй про людей, которые воровали ради своих королей или из любви к даме. Что бы случилось с Портаблейном в «Ужасе башни Кулог», если бы он не был вором?
Двеллер с удивлением признал, что аргумент мальчика был вполне весомым. Обычно от него было не дождаться глубоких или серьезных мыслей.
— Вон сколько воинов лишились головы, пока пытались спасти прекрасную принцессу Эллакар от троллей-людоедов Кулога, — продолжал Херби, — а у Портаблейна все получилось. Воровство — это же тоже умение... и призвание.
Рейшо шагнул вперед, нависая над мальчиком. Джаг знал, что даже по человеческим меркам разница в возрасте у них была небольшая, но ее вполне хватало, чтобы обеспечить антагонизм между ними.
— Вот помяни мои слова, — заявил матрос, — ты со своей дерзостью допрыгаешься до того, что угодишь прямиком в пирог троллю. И туда-то тебе самая и дорога; может, капитану ты сердце при этом и разобьешь, но я по тебе слез лить не буду.
Херби обиженно шмыгнул носом. Map высунула голову и громко заверещала.
— Ну, может, всплакну чуток от расстройства, — добавил Рейшо, раздраженно глядя на обезьяну, — если тролль побрезгует и не станет запекать в один пирог с тобой эту вшивую мартышку.
Map быстро спряталась обратно под плащ Херби.
— Так что с бондарем? — напомнил им двеллер, которому не давала покоя мысль, что вот сейчас в гавань может войти корабль гоблинов.
Отойдя от матроса, мальчик повернулся к Джагу.
Бондарь торгует краденым. Он хранит у себя краденые вещи и обменивает их на другое краденое или на деньги, как выйдет.
— И что тебе от него было надо? — спросил двеллер, страшась ответа.
Херби на несколько минут замолк. В гавани люди смеялись, ругались и жаловались на то, сколько работы им предстоит завтра. Пьяные матросские песенки летали между склонами гор, окружавшими гавань Келлох.
Значит, ты опять что-то украл, — обвиняющим тоном произнес Рейшо.
Ведь капитан велел тебе никогда больше этого не делать, — упрекнул его Джаг, ясно представив себе, как Херби болтается на виселице в порту. В книгах в Хранилище Всех Известных Знаний он видел изображения таких казней. Сломанные шеи, вывалившиеся изо ртов языки и выпученные глаза — все это всплыло перед двеллер ом так ясно, что его едва не замутило.
Как ни грязен был Херби и какую бы неприглядную карьеру он себе ни выбрал, лучшего слушателя у Джага на борту «Ветрогона» не было. Другим матросам тоже нравились истории, которые он частенько рассказывал в часы затишья, но Херби прямо-таки глотал каждое слово захватывающих повествований, которые двеллер когда-то прочитал в крыле Хральбомма.
Может, решил Джаг, есть тут и его вина. Он забил голову мальчика всеми этими глупыми идеями из приключенческих книг. Пусть он не учил Херби воровать, но своими рассказами невольно дал ему оправдание, чтобы продолжать в том же духе. Двеллер обещал себе, что если они выберутся из гавани Келлох, то больше он таких историй рассказывать мальчику не будет.
— У команды нашей я ничего не крал, — заявил Херби.
— Тогда у кого? — осведомился Рейшо.
— Я тут пробежался по тавернам, — объяснил мальчишка уже потише и пожал плечами. — Ну и мне повезло немножко.
Матрос выругался и повернулся к Джагу.
— Этот крысеныш помоечный нас погубит, ты ведь это понимаешь?
— Это просто навык, — запротестовал Херби, — как игра. Я учусь, чтобы стать лучше, как ты со своей огромной саблей.
— И что же ты делаешь с наживой от своей игры? — поинтересовался Рейшо.
Херби не ответил. Джаг знал, что на борту «Ветрогона» поговаривали, будто у мальчишки на борту было припрятано кое-что из краденого. Пара матросов даже пробовали это поискать, но никто ничего не обнаружил.
— Так что с гоблинским кораблем? — напомнил Джаг.
Херби фыркнул, мрачно глянув на матроса, и повернулся к Джагу.
— Бондарь сказал кому-то другому, что гоблинский корабль придет сегодня. Ну, до того, как петух пропоет, значит.
— И с кем это он разговаривал?
Мальчик пожал плечами.
С капитаном каким-то или с квартирмейстером. В общем, с тем, кому положено возиться с грузами и всякими там декларациями. С кем-то, у кого к бондарю дело было.
И этот человек ждал прибытия корабля гоблинов?
Это вряд ли. Бондарь, его Муоле звать, он просто говорил о гоблинском корабле, вроде как это новость какая.
Ничего в этом удивительного нет, что гоблины так далеко на север забрались, — заметил матрос. — Наверняка у них тут дела с пиратами, которые заходят в этот порт.
Такими же пиратами, какими, по всеобщему мнению, являемся мы сами, подумал Джаг. «Ветрогон» имел репутацию пиратского корабля. Не очень крупного, конечно, — это могло бы сработать против корабля и его команды: когда они вели разведывательную деятельность на материке и доставляли новости в Рассветные Пустоши, а заодно доставляли туда товары, необходимые островитянам, за ними следили бы куда пристальнее. Гораздо надежнее быть мелкими пиратами и удачливыми шпионами.
— Да там не главное, что корабль гоблинский, — сказал Херби. — Они про него из-за груза говорили. — Он улыбнулся, и Джаг понял, что мальчик наслаждается своим секретом.
— Какого груза? — нетерпеливо спросил Рейшо и угрожающе занес огромный кулак.
Map еще глубже зарылась под плащ Херби, испуганно зацокав языком.
— Ну, говори же, — прорычал молодой матрос. — Надоели мне твои отговорки и досужая болтовня.
— Книга, — негромко сказал Херби. — Говорят, что на корабле гоблинов книга.
Услышав это, Джаг почувствовал, как мир вокруг него начинает кружиться с бешеной скоростью. Книга в руках у гоблинов?
— Невозможно, — спокойно сказал капитан Аттикус. — Это всего лишь болтовня да сплетни; в порту, полном мошенников и воров, такие вечно ходят. Этого просто не может быть.
— Я знаю, — терпеливо ответил Джаг, наблюдая за тем, как в душе Херби здравый смысл боролся с гордостью и мальчишка лихорадочно прикидывал, промолчать стоит или все же вступить с капитаном в спор о достоверности доставленной им информации. — И все-таки, капитан, а что, если Херби рассказал правду? — Рейшо фыркнул.
— Да этот парень с правдой и рядом-то никогда не лежал.
— Ах ты, увалень здоровенный! — взвизгнул Херби, сжимая кулаки, будто готовился вот-вот напасть на молодого матроса. Сметливый мальчишка прекрасно знал, что при капитане гнев Рейшо ему не опасен.
Map, издав резкий тревожный вопль, спрыгнула с плеча хозяина и приземлилась на стол капитана в его каюте, где они все собрались. Лежавшие там инструменты для работы по дереву при этом полетели на пол, а масляная лампа едва не перевернулась. Только быстрая реакция двеллера предотвратила несчастье — он поймал лампу и придерживал ее, пока мартышка не убралась со стола.
— Херби! — сурово воскликнул Аттикус.
Мальчик шагнул назад, но рассерженное выражение с его лица не исчезло. Он махнул рукой Map, и та спрыгнула со стола и спряталась под ним. Капитан перевел взгляд на матроса.
— Рейшо, ты тоже кончай с этими глупостями.
— Будет исполнено, капитан. — Рейшо смущенно почесал шею. — Простите, капитан, просто маленький паршивец меня так...
— Я сказал, довольно. — Капитан Аттикус выпрямился во весь свой внушительный рост. Он был выше Рейшо, но поджарым и жилистым, словно волк; в темных курчавых волосах резко выделялась седина на висках. Лицо у него было длинное и худое, исчерченное шрамами и потрепанное заботами и непогодой. Даже стоя на одном месте, капитан не выглядел неподвижным — как и у моря, у него всегда что-то бурлило под поверхностью. Поверх пижамы на нем красовался длинный халат, а ноги были обуты в плотные вязаные домашние туфли. — Я не допущу, чтобы один член моей команды дурно отзывался о другом.
— Так точно, капитан, — проворчал Рейшо.
Аттикус направил на Джага взгляд пронзительных зеленых глаз.
— А вы верите в рассказ парнишки про книгу, библиотекарь Джаг?
На «Ветрогоне» все знали, что двеллер добровольно оставил свой пост в Хранилище Всех Известных Знаний, но капитан Аттикус все равно настаивал на том, чтобы обращаться к Джагу по званию. От этого двеллеру становилось не по себе. Даже когда Джаг служил в Хранилище, он, несмотря на свой упорный труд, редко ощущал, что заработал право здесь находиться, а тем более повышение до звания библиотекаря первого уровня. Он никогда не забывал, что остров не его родной дом.
Двеллер почувствовал на себе тяжесть взгляда капитана.
— По-моему, Херби уверен, что он действительно все это слышал, — ответил он осторожно.
Аттикус раздраженно махнул рукой.
— Я не об этом спрашиваю.
Джаг глубоко вздохнул и медленно выдохнул воздух.
— Капитан, гоблины обычно книг не держат. Напротив, прикладывают все усилия, чтобы уничтожить любую книгу, попавшуюся им на глаза.
— Верно, — кивнул капитан Аттикус. — И во времена Переворота, как я понимаю, было то же самое. — Он сложил руки за спиной и зашагал взад-вперед по каюте.
Свободного места на «Ветрогоне» всегда не хватало. Он был прежде всего торговым кораблем, нес на борту достаточно вооружения, необходимого для сражений с пиратами, морскими чудовищами или кораблями, которые проходили в опасной близости от Рассветных Пустошей, угрожая раскрыть тайну их существования.
— Я тоже верю, что мальчишка слышал то, о чем рассказывал, — заявил капитан.
Херби насмешливо глянул на Рейшо, но тот предпочел не заметить его взгляда. Капитан Аттикус делал вид, что не обращает ни на одного из них внимания, хотя Джаг знал, что тот редко что-нибудь упускает из виду.
— Но тогда возникает масса вопросов, — продолжил Аттикус. — Например, что гоблины собираются делать с книгой?
— Не знаю, — ответил двеллер. — Как вы сказали, капитан, это наверняка просто болтовня. Возможно, бондарь врал возможному клиенту, преследуя какие-то свои цели.
— Может быть, библиотекарь Джаг. Может быть. Вас больше, чем меня, учили размышлять над такими серьезными вопросами.
Двеллер поморщился. Он не хотел брать на себя даже долю ответственности за суждение об истинности этой информации, а уж тем более не всю ответственность целиком.
— Книга в руках гоблинов может оказаться крайне опасной, — продолжил капитан, глядя прямо в глаза Джагу.
— Да, — неохотно согласился двеллер.
— Возможно, нам лучше проверить, существует ли она — да и гоблинский корабль тоже. Причем команде лучше бы пока об этом не знать.
— Я понимаю. — В обязанности «Ветрогона» входила защита Рассветных Пустошей и спрятанной там Библиотеки, и Джаг был уверен, что новость о гоблинском корабле, на котором еще и книга находилась, встревожит в экипаже многих, особенно матросов постарше.
Глядя на Рейшо, капитан Аттикус спросил:
— Всем все ясно?
— Так точно, капитан, вполне ясно. Аттикус перевел суровый взгляд на Херби.
— Это всех касается.
— Так точно, капитан. — Херби четко отдал честь, а мартышка, вылезшая к тому времени из-под стола, уморительно повторила его жест.
Капитан Аттикус еще мгновение мерил взглядом матроса и мальчика, после чего хмыкнул и повернулся к двеллеру.
— Поскольку я не хочу, чтобы обо всех этих делах шли разговоры, вы мне понадобитесь, чтобы понаблюдать за происходящим, библиотекарь Джаг.
Двеллер моргнул, надеясь, что не совсем точно понял слова капитана.
— Капитан, я, собственно, не знаю...
— Я хочу, чтобы вы поискали тот корабль, библиотекарь Джаг.
— Я, капитан?
— Да. Вы знаете, как выглядит гоблинский корабль. У вас с этими созданиями опыта общения больше, чем у любого члена экипажа «Ветрогона».
Двеллер знал, что Аттикус прав. Когда гоблины взяли Джага в плен, то, погрузив его на корабль, они доставили двеллера на рынок рабов, потом снова на корабле же отправили к гоблину-шахтовладельцу, который его купил. Ему навсегда врезался в память тот ужасный запах, которым было пропитано буквально все, что находилось на кораблях гоблинов.
— Прошу прощения, капитан, — сказал Джаг, — но посылать двеллера на поиски гоблинского корабля представляется мне не вполне разумным.
— А я далеко в этом не уверен, библиотекарь Джаг. Я знаю, что из всех членов экипажа вы приложите больше всего усилий, чтобы не попасться гоблинам.
Джаг сглотнул. Его крайне мало радовал тот факт, что у него появился шанс снова угодить в лапы гоблинам. По ночам двеллера до сих пор иногда еще мучили кошмары, заставлявшие вскакивать с гамака и ходить взад-вперед по палубе, пока не удавалось наконец почувствовать себя в безопасности.
— Я пошлю с вами Рейшо, — продолжил капитан Аттикус. — Держитесь возле таверн в гавани и будете в безопасности. Рейшо за вами присмотрит.
— Так точно, — отозвался молодой матрос.
Джаг посмотрел на Рейшо, гадая, знает ли капитан, сколько тот сегодня вечером выпил. Когда корабль встряхивало на зыбучей воде гавани, матрос слегка покачивался, а капитан Аттикус обычно таких деталей не упускал.
— И гляди в оба, Рейшо, — сказал капитан. — Доставишь мне библиотекаря целым и невредимым, а не то тебе плохо придется.
— Так точно, капитан, — отозвался тот. — Джаг мой друг. Я с него глаз не спущу.
Аттикус кивнул.
— Ну, значит, мы обо всем договорились. — Он глянул на двеллера. — А от вас, библиотекарь Джаг, я жду сообщений обо всем, что вы узнаете.
— Непременно, сэр, — сказал Джаг, в голове которого, однако, по-прежнему крутились тысячи доводов, указывавших, что на это дело следует послать кого-то другого.

3. ОПАСНОЕ ПРЕДПРИЯТИЕ

Кутаясь в плащ в попытках защититься от пронизывающего ветра, Джаг осматривал гавань. Луна сейчас не светила, а окружавшие порт горы накрывали его тенью, так что искать гоблинский корабль было нелегко.
Но по крайней мере холодный воздух окончательно привел в себя Рейшо. Они устроились на одном из выступающих в гавань мысов, пригнувшись и зябко съежившись. Молодой матрос — с подветренной стороны от Джага. Волны то и дело с грохотом и звучными шлепками разбивались о камни у их ног, окатывая приятелей брызгами и пеленой капель. С четырех пирсов, к которым приставали грузовые ялики, звучали недовольные сердитые голоса. Грузы поднимались из яликов в специальных сетях и с помощью блоков и перетяжек передавались грузчикам, ждавшим с фонарями у пирса.
Соленые брызги жгли Джагу глаза так, что они заслезились. Он вдруг пожалел, что не носит бороду, как некоторые двеллеры, хотя до сих пор никогда этого не хотел; у Великого магистра Фонарщика бороды не было. Но борода сейчас его хотя бы немножко согрела.
Перед уходом с «Ветрогона» Джаг натянул на себя еще одну теплую фуфайку и прихватил пару шерстяных перчаток, которые, впрочем, ему пока не понадобились: сейчас, ранним утром, было теплее, чем раньше. Резкое изменение температуры после захода солнца его удивило.
Рейшо тоже оделся потеплее; длинный плащ, спадавший с его широких плеч, похоже, служил ему отличной защитой от холода.
Они подкрепились яблоками и сыром из мешка, который Джаг собрал в кладовой на «Ветрогоне» — после ужина в таверне прошло уже много времени и оба успели проголодаться.
Большинство ранее освещенных окон в домах и заведениях, пристроившихся в горных расщелинах, теперь были темны. Работали сейчас только грузчики, ну, может быть, еще и воры. Впрочем, двеллер сомневался, что на воров здесь большой спрос, да и условия работы больно уж неподходящие: капитаны кораблей всегда предусмотрительно выставляли охрану.
Улицы в отличие от многих городов, в которых Джаг бывал с Великим магистром Фонарщиком, не патрулировала вооруженная стража, но мало кто из местных жителей стал бы долго задумываться, если бы ему вдруг пришла нужда убить человека. Двеллер то и дело ждал, что на берег водой вынесет какой-нибудь труп.
Или умирающего, никак не желающего испустить последний вздох, подумал он расстроенно. В прошлом Джаг такое видел, но эти события остались далеко позади. А вот в Рассветных Пустошах подобное даже в голову никому не приходило.
Кроме Дальних доков, поправил он сам себя: там тоже, бывало, вставали на якорь опасные люди. Гномы-пираты с «Одноглазой Пегги» много лет назад именно оттуда похитили Великого магистра Фонарщика, сделав его впоследствии членом своей команды, после чего ему пришлось пережить множество приключений, которые столь основательно изменили его жизнь.
— Паруса, — негромко сказал Рейшо.
Двеллер, уставший так сильно, что с трудом держал голову прямо, напряженно уставился на узкий проход в гавань. Там, в открытом море, вздымались серые волны с бурунами. Весенняя оттепель продолжалась уже больше месяца, но с севера сюда все еще шли громадные глыбы льда — многие своей надводной частью соперничали по размеру с торговыми судами. Неудачное столкновение с айсбергом могло в одну минуту потопить корабль, команда не успела бы даже спустить шлюпки. Айсберги губили корабли даже днем, а уж судно, идущее ночью, рисковало еще серьезнее.
Но когда еще корабль мог войти в гавань украдкой? Джаг понимал, что сейчас для этого был самый подходящий момент. Хотя в гавани все еще суетились ялики, таскавшие на берег различные грузы со стоявших на рейде кораблей, их рулевые вряд ли обратили бы особое внимание на появившийся новый корабль, если с него не требовалось что-либо перевозить на сушу.
— Корабль большой? — спросил двеллер, пробираясь взглядом сквозь переплетение корабельных рангоутов.
— Трехмачтовый. — Рейшо осторожно поднялся вверх по скалистому склону и бросил пристальный взгляд в сторону прибывающего корабля.
Джаг поплелся за другом. Он не хотел далеко уходить от Рейшо на случай, если возникнут неприятности, но кроме того им двигало любопытство. Ему всегда хотелось все знать, и именно благодаря этому Великий магистр Фонарщик обратил на него свое благосклонное внимание. Большинство библиотекарей просто принимали факты как данность, но Джаг всегда старался понять все, что он читал, и связать новые идеи и факты с тем, что он уже знал.
Великий магистр Фонарщик поощрял интерес к учебе, а не только к чтению и выпискам. Конечно, содержимое Хранилища знать было необходимо, но настоящего библиотекаря, по мнению Великого магистра, отличала способность использовать эти знания. Не всем своим подопечным Великий магистр это говорил. Равно как и не всех библиотекарей интересовало применение хранимых ими знаний; большинство ограничивались тем, что просто составляли тематические каталоги томов, находившихся в их ведении.
Джаг ухватился за скалистый выступ и подтянулся вверх по склону. Из-под подошв его башмаков вылетели и покатились вниз мелкие камешки. Ноги двеллеров обычно плохо сочетались с обувью; они привыкли ходить босиком, и для сапожника обувать его сородичей было настоящим кошмаром, потому что ступни у них были большие и широкие. Как ни любил Херби бегать босиком, ему было далеко до настоящего двеллера.
— Рейшо, — сказал Джаг, — если это трехмачтовая шхуна, то она может быть обычным торговым судном.
Гоблины редко ходят на таких судах — на них требуется слишком много команды.
Гоблины действительно предпочитали небольшие корабли — было меньше шансов, что в малочисленных экипажах образуются враждующие группировки. Маленькие трюмы заполнялись быстрее, и требовалось чаще заходить в порты, так что команда могла потратить свои неправедным трудом нажитые доходы.
Воспоминания о долгих часах в раскаленном душном трюме корабля работорговцев не оставляли Джага даже на продуваемом ветрами горном склоне. Он опустился на четвереньки, прижимаясь к земле будто мышь, которая знает, что ее заметил ястреб. Давний страх перед гоблинами почти полностью завладел им, чуть не заставив двеллера сбежать, спрятаться, предоставив Рейшо разбираться во всем одному.
Довольно!
Джаг заставил себя дышать, хотя у него сводило легкие, и не отставать от друга.
Еще через несколько футов матрос остановился. Не снимая руки с обмотанной кожей рукояти сабли, он пристально всматривался в море за гаванью.
— Ты видишь его? — спросил Рейшо.
Пригнувшись в неудобной позе на склоне и надеясь, что обувь не помешает его врожденному чувству равновесия, двеллер посмотрел туда, куда указывал приятель.
— Видишь? — снова спросил молодой матрос, уже чуть погромче.
— Вижу, — отозвался Джаг. — Не надо кричать.
— Я не думал, что ты меня услышишь сквозь шум прибоя.
— С твоим голосом прибой не поспорит. Просто у меня глаза хуже твоих.
— Это все от писанины да рисования, — заявил Рейшо. — Такая работа наверняка на глазах плохо сказывается. Вот поэтому море и хороший ветер для меня всегда в сто раз лучше работы в четырех стенах.
На борту корабля словно плясали огоньки фонарей: похоже, находящиеся на нем пытались разглядеть в бурлящих потоках рифы или скрытые под водой обломки айсбергов.
— Это гоблинский корабль? — спросил двеллер.
— Пока не разобрал, — сказал матрос.
Джаг, старательно вглядываясь в даль, запоминал очертания корабля. В будущем, если понадобится, он без труда сможет изобразить его у себя в дневнике.
— Команда явно неопытная, — заметил Рейшо. — Они еле успевают управляться с парусами.
— Это еще не значит, что корабль гоблинский.
— Верно, я видел такое и на других судах. Но гоблины, и ты, Джаг, это знаешь, к морю не привычны.
— Гномы тоже, — сказал двеллер.
— Верно, — согласился молодой матрос. — И это уж точно не эльфы. Их корабли выделяются изящностью линий.
И проклятий, печально добавил про себя Джаг и встряхнул головой, прогоняя эти мысли.
Сильно кренясь на левый борт, шхуна наконец поймала ветер и вошла в гавань — за защищавшим ее волнорезом море было гораздо спокойнее. Дойдя почти до ее середины, корабль убрал паруса и бросил якорь.
— Судно не сильно нагружено, — заметил Рейшо. — Видишь, как его раскачивает на волнах?
Джаг еще раз взглянул на шхуну, убеждаясь в правоте своего спутника.
С чего бы это какому бы то ни было кораблю приходить в гавань Келлох без груза? Продовольствие для команды стоило дорого, а ремонт еще дороже. Если за них нечего было предложить в обмен, оплату требовали в золоте.
— Не хотел бы я на нем ночевать, — сказал матрос. — Если его даже в укрытой от ветра гавани так болтает, то в гамаке всю ночь будут сниться ужасные штормы и кораблекрушения.
Двеллер терпеливо ждал, надеясь, что через несколько минут все же станет ясно, что это обыкновенное торговое судно. И когда наступит рассвет, они с Рейшо смогут наконец вернуться на «Ветрогон» и отдохнуть.
— Нам нужна подзорная труба, чтобы лучше его раз глядеть, — объявил вскоре молодой матрос. — Вот ведь не подумал у капитана попросить.
Даже будь у них подзорная труба, Джаг сомневался, что они бы смогли как следует разглядеть вошедшую в гавань шхуну. Как только она бросила якорь, почти все палубные фонари были погашены.
— Отсюда корабль плохо видно, — прошептал Рейшо.
— И мне тоже, — негромко отозвался двеллер. Теперь-то они сделали все, что могли, и наверняка капитан Аттикус это поймет.
— Надо подобраться поближе.
— Нет! — воскликнул Джаг.
Рейшо прислонился к склону, глянул на приятеля и глубоко вздохнул.
— Да не про тебя речь, книгочей. Я это сделаю. Капитану нужен полный доклад, что и как. И как я без него вернусь, раз уж меня за этим послали? Капитан Аттикусдела наполовину не делает, и я тоже не собираюсь.
— А что собираешься?
Кивнув в сторону неизвестного корабля и ухмыльнувшись по-волчьи, молодой матрос уронил:
— Пойду туда и сам посмотрю, гоблинская эта шхуна или нет.
— Тебя могут убить! — воскликнул Джаг.
— Ну, этого я не допущу, — ответил Рейшо, сверкнув белыми зубами.
Неподалеку покачивались на волнах несколько грузовых яликов, пришвартованных к берегу. Моряки, работавшие на этих суденышках, оставляли их здесь до утра. Ялики терлись друг об друга, и их глухое постукивание вливалось в общую симфонию звуков гавани, основным фоном для которой служил шум волн, лизавших известняковое основание гор.
Джаг стоял на уступе, прижавшись к горному склону. Камень был скользким от соленых брызг и нанесенных прибоем водорослей.
— Так мы можем допустить очень неприятную ошибку, — прошептал двеллер.
— А ошибки другими и не бывают, — отозвался Рейшо. — Разве что еще жутко неприятными, — добавил он, помедлив.
Двеллер заставил себя проглотить подступивший к горлу комок. Он знал, что капитан Аттикус отругает их за такой риск, но в то же время будет рад любым новостям о странном корабле.

Предыдущая страница 3 Следующая страница


Повелитель книг 4

Если они добудут новости, разумеется, а не погибнут и не попадут в рабство.
Джаг знал, что в темноте безлунной ночи и черной воды вряд ли кто-то заметит, что они взяли один из яликов. Их рулевые вернулись домой, изрядно набравшись в тавернах, измученные после многочасовых работ.
Молодой матрос отвязал конец, удерживавший один из яликов, потянул за него и подтащил лодку к каменному уступу.
— Подожди, — сказал двеллер.
Рейшо обернулся к нему.
— Тебе нельзя отправляться одному, — прошептал Джаг.
Поколебавшись слегка, матрос ответил:
— Признаюсь, мне и самому не очень охота. На случай если какая неприятность приключится.
— Тебя могут поймать.
— Увидеть могут, но поймать? — Рейшо покачал головой. — Этому уж точно не бывать.
— Я хочу сказать... — начал двеллер, уже сожалея о своих словах, но, зная, что по совести не может поступить иначе. — Сказать, что я пойду с тобой.
— Не думаю, что это хорошая идея, — сказал молодой матрос, нахмурившись.
— А отправляться туда вообще плохая идея.
— Я-то о себе позаботиться смогу, книгочей. А вот ты... — Рейшо умолк, по доброте душевной не упоминая о том, что его приятель не умеет драться.
— Двое всяко лучше, чем один. — Джаг заставил себя оторваться от уступа и осторожно подошел к Рейшо. Вода заливала камень, бурля вокруг его лодыжек. — Ты слишком любишь рисковать, а я этого делать не стану. Я осторожнее тебя.
Матрос нахмурился.
— Не хочется мне, чтобы ты шел в опасное место.
Джаг посмотрел на друга.
— А мне — чтобы ты. И если ты все-таки собираешься туда лезть, то только со мной, — сказал он, надеясь, что Рейшо откажется от этой затеи. Уж если для себя он опасности не чувствовал, то должен был хотя бы понять, как опасно было брать на борт двеллера. — Мы можем подождать на берегу и посмотреть, кто высадится.
— А если они не высадятся? Или высадятся только после рассвета и смогут нас разглядеть при свете дня?
На это у Джага ответа не нашлось. Рывком подтянув ялик к краю каменного уступа, Рейшо обронил:
— Если уж встречаться с ними, то лучше пока они уставшие после плавания. — Он похлопал по борту ялика. — Я его подержу, забирайся на борт.
Стараясь не обращать внимания на то, как у него от страха ныло в животе, двеллер неохотно полез в ялик. Ноги у него были короткие, так что он не мог поставить одну из них в центре ялика и удержать его в равновесии. Ялик то и дело рвался ускользнуть; матрос негромко выругался, но не отпустил его.
Джаг осторожно передвинулся в центр ялика, а потом на нос. Ему никогда не нравились маленькие лодки; на кораблях хотя бы их масса и твердая палуба под ногами придавали ощущение уверенности.
Рейшо ступил на борт легко — суденышко едва качнуло. Он сел на скамью на корме и жестом указал двелле-ру пройти дальше по борту.
— Зажги там фонарь, а потом возьми шест и оттолкни ялик.
— Нас заметят. — Джаг достал свою коробочку с огнивом.
— Это еще как сказать, а вот если не зажжем фонари и врежемся во что-нибудь, тогда уж точно заметят. — Матрос начал вынимать весла из уключин.
Поняв, что его друг прав, двеллер взялся за дело. Он открыл фитиль, подняв защищавшую его тонкую трубку из штормового стекла, и сразу почувствовал вонь масла каргиффа.
Кремнем Джаг высек искру и поджег головешку над фитилем. Вспыхнул желтый огонек, слишком, по мнению двеллера, веселый для того тайного и опасного дела, за которое они взялись. Он прошел на корму и зажег фонарь и там тоже.
— Ну, все в порядке, — сказал Рейшо, с легким всплеском опустив весла в воду. — Теперь бери весло, мы от-правляемся.
Джаг нервно опустился на колени на носу и несколькими сильными гребками короткого весла развернул лодку к открытой воде. Как только он направил нос ялика к стоящим на рейде кораблям, матрос взялся за основные весла и ялик с удивительной быстротой рванулся вперед. Двеллер помогал Рейшо удерживать направление.
До его ушей отовсюду доносились обрывки разговоров, и, судя по тому, что он слышал, в гавани Келлох нашли сегодня пристанище немало пиратов и головорезов.
А может, они простые моряки торговых судов, спросил себя Джаг. Может, все эти истории о нападениях, грабеже и морских чудовищах — досужая болтовня...
Но он знал, что это не так. Именно из-за постоянной угрозы нападения пиратов, убийц и злых магов Рассветные Пустоши были надежно скрыты от всего остального мира. Только то, что в руках у гоблинов могла оказаться книга — ну и еще его дружба с Рейшо, — заставило двеллера найти в себе мужество отправиться с молодым матросом на это дело.
Удивительно, но ни один из вахтенных на кораблях не обратил на их суденышко никакого внимания. Мимо ходило туда и обратно еще несколько грузовых яликов, и фонари на них болтались так же весело, как и тот, что висел над головой Джага.
Двеллер наблюдал за палубами подозрительного корабля. Там не было заметно какого-либо движения. Это было странно: войдя в новую гавань, экипаж обычно высыпает на палубу, чтобы увидеть, какие корабли стоят по соседству и что вообще творится вокруг.
— Поосторожнее там, книгочей, — негромко сказал Рейшо. В тот же момент Джаг заметил, как на палубу стали выбираться гоблины.
Если бы гоблины не горбились, они были бы ростом с людей. Плечи у них были почти такие же широкие, как у гномов, и они обычно делились на толстых и тощих в зависимости от их положения во внутренней иерархии. Чем выше находился гоблин, тем больше ему доставалось добычи и, следовательно, тем толще он становился.
Свет зажженного у грот-мачты фонаря скользнул по гоблинам-матросам, заставив заблестеть кожу отвратительного серовато-голубого цвета, неприятное впечатление усиливалось еще и тем, что кожа была вся в пятнах. Треугольные головы этих существ имели крепкие челюсти и широкие плоские черепа, а к подбородку сужались, напоминая пробойник вроде тех, которыми пользуются шорники. Они были покрыты жесткими черными волосами; клочковатые бороды росли как у мужчин, так — и Джаг имел возможность в этом убедиться — и у женщин, а, кроме того, из вислых ушей торчали пучки волос.
Гоблинские дети выглядели так, что их не могли любить даже собственные родители; они были куда страшнее взрослых на вид, и с самого нежного возраста их переполняли злоба и ненависть. За всю историю только лорд Харрион сумел уговорить предводителей их кланов достаточно надолго отложить традиционную вражду и раздоры между ними и собраться в единую армию.
Гоблины-моряки одевались как все остальные матросы, но даже в штанах и рубашках их сложно было перепутать с какой-нибудь другой расой. Переговаривались они на своем языке, полном щелчков и присвистываний, который напоминал звуки, издаваемые животными.
Двеллер попытался разглядеть, что за кусочки кости и бусины были вплетены в бороды гоблинов. Кланы гоблинов можно было отличать по количеству и форме таких украшений, что вплетали в бороды их представители. Обычно кости принадлежали людям, эльфам и гномам, которых эти твари убили в бою.
Или исподтишка, мысленно добавил Джаг. Кости двеллеров, как считалось, не использовались. Ни один гоблин не признался бы в том, что использует их для украшения, хотя при ссорах они часто обвиняли в этом друг друга. Джаг был уверен, что среди жутких украшений гоблинов все-таки можно было найти и такие, что были сделаны из двеллеровых костей.
Тут он вдруг осознал, что приятель уже давно зовет его, и оглянулся через плечо.
— Бери левее, — негромко повторял Рейшо с отчаянной настойчивостью.
Крепче взявшись за весло, Джаг подвел ялик к кораблю, стоящему по соседству с прибывшей шхуной. Сердце у него отчаянно колотилось; словно вернувшись в прошлое, он чувствовал железные оковы на руках и ногах и грубую деревянную рукоять шахтерской кирки, которой махал все долгие годы своего плена. На спине у него до сих пор оставались шрамы от кнутов жестоких гоблинских надсмотрщиков, которые командовали сменами в шахтах.
— Полегче, — велел матрос, — и разверни лодку.
Благодаря в основном умению Рейшо ялик подтянулся вплотную к кораблю. В дюжине футов над ними была его верхняя палуба.
— Гаси фонарь.
Двеллер поднял защитное стекло и задул мерцающее пламя. Он нервно глянул вверх, от всей души надеясь, что они не привлекли ничье внимание на корабле, в тени которого сейчас находились.
— Спокойнее, — прошептал матрос. Он сидел на корме ялика, следя за тем, что происходило на шхуне.
— Это гоблины, — прошептал Джаг, стараясь сдерживать свой страх.
— Да, я вижу.
— Теперь мы можем вернуться.
Рейшо кивнул.
— Капитан Аттикус хотел только узнать, принадлежит ли корабль гоблинам. — Джаг страстно хотел сейчас снова очутиться на «Ветрогоне», в тепле, уюте и безопасности. Он дрожал на ночном воздухе, но знал, что дело тут не в холоде.
— Вот именно, — не стал спорить матрос. — Он и узнает, как только мы ему скажем.
Гоблины переговаривались между собой, и голоса у них звучали взволнованно или, возможно, сердито. Тут на палубу вышел толстый гоблин, по всей видимости, капитан, и команда умолкла. Капитан с минуту что-то им говорил, после чего матросы на блоках спустили с бортов шлюпки.
— А как только мы скажем капитану о гоблинах, — прошептал Рейшо, — как думаешь, что он спросит?
Джаг мрачно молчал, уже зная, о чем думает его друг. До него доносились звуки от ударов шлюпочных весел о воду.
— Я думаю, — продолжал матрос, — капитан захочет узнать, действительно ли на борту этой шхуны есть книга.
— Верно, — не мог не согласиться двеллер.
— Есть два способа, как он может это узнать. Либо он продержит здесь «Ветрогон» еще несколько дней, а потом последует за этой шхуной в открытое море и атакует ее.
Джаг с ужасом представил себе эту картину. Ближний бой между двумя кораблями был на редкость кровавым делом.
— Или...
Двеллер почувствовал тяжесть в животе; он догадывался, что собирался дальше сказать его друг.
— Или я заберусь на нее после того, как большая часть команды отправится на берег, — продолжил Рейшо.
— Это было бы ужасно глупо.
— Ты говоришь, глупо, а я утверждаю, что вовсе нет. Может, нашему капитану и не придется рисковать своим кораблем, без надобности атакуя эту шхуну.
Джаг сглотнул.
— Если нас поймают, мы все равно погибнем, как бы ты это ни называл.
— Погибнем, конечно, — ухмыльнулся матрос. — Но только если поймают, книгочей. И никаких там «мы». Я пойду один, и меня не поймают, а ты пока присмотришь за лодкой.
Двеллер повернулся и посмотрел на друга.
— Ты хоть знаешь, как книги выглядят?
Рейшо хмуро проводил взглядом направляющиеся к пирсу шлюпки гоблинов и повернулся к приятелю.
— Вроде той, в которой ты вечно что-то пишешь.
— Не обязательно, — покачал головой Джаг. — Это только одна из разновидностей книг, скорее тетрадь. Автор может составить книгу самыми разными способами. До того как лорд Харрион собрал гоблинов и стал жечь библиотеки и уничтожать книги, авторы использовали самые разные материалы для записи своих историй, философских рассуждений и научных текстов.
— Книга есть книга, — настаивал матрос. — Я не только твою видел.
— Но это и все, что ты видел, — отозвался двеллер. — Тебя не учили, как меня, искать книги. — Великий магистр Фонарщик обучал Джага этой задаче. Видя, что приятель либо просто его не понимает, либо не вникает в объяснения, двеллер попробовал объяснить по-другому.
— Ты знаешь, что здесь раньше жили эльфы Куппера?
Рейшо молчал.
— Так и было, — продолжил Джаг. — До лорда Хар-риона, до того как Переворот изменил весь известный нам мир, эльфы Куппера жили вдоль берега Замерзшего океана.
— Эльфы живут в лесу, — проворчал матрос. — Это все знают.
— Не всегда, — возразил двеллер, удивленный тем, что его друг так мало знает о мире. Потом он напомнил себе, насколько ограниченными были его собственные знания, пока Великий магистр Фонарщик не взял его в Хранилище Всех Известных Знаний и не взялся по-настоящему за его обучение. — Эльфы Куппера делили свою жизнь между морем и лесом. Они писали книги ракушками и галькой, а язык их состоял из цвета, формы, фактуры и звука.
— Я никогда о таком не слышал.
— Люди Тордалиана, — продолжил Джаг, — ткали свои книги в виде ковров и гобеленов. Их язык выражался длиной и толщиной нити, искусно завязанными узлами и узорами. Гномы Хродера вырезали обелиски, части которых переплетаются так туго, что между ними не видно швов; чтение гномьей книги Хродера требует чутких рук, а информация передается как последовательностью деталей, так и вырезанными на них изображениями.
Рейшо недовольно фыркнул.
— Так что видишь, — подытожил двеллер, — даже если ты увидишь книгу, то запросто можешь ее не узнать.
Молодой матрос тихо выругался и покачал головой.
— Получается, у меня нет выбора, книгочей.
Джагу полегчало на душе, хотя он сразу и почувствовал себя виноватым — о книге ему хотелось узнать не меньше, чем капитану.
— Тебе придется пойти со мной, — сказал Рейшо.

4. КНИГА

Они почти неслышно подобрались к корме шхуны. Матрос махнул рукой в сторону ржавой якорной цепи. Джаг взялся за ее грубые звенья и полез наверх; это оказалось не так уж и трудно.
Конечно, подумал двеллер, редко кто пытается пролезть на борт гоблинского корабля. Он ухватился за очередное звено ржавой цепи и подтянулся наверх.
Вскоре он добрался до бортового ограждения. Руки у Джага гудели, а все тело дрожало от напряжения. Крепко держась за стойку ограждения затекшими пальцами, он высунулся и посмотрел на палубу.
У огромного штурвала никого не было; его удерживали на месте деревянная перекладина и кожаные ремни. В смутном свете единственного горевшего фонаря он увидел трех гоблинов. Гоблины наполняли миски из чана с отвратительно пахнувшим варевом и жевали, похрустывая попадавшимися им косточками.
— Ну? — хрипло прошептал снизу Рейшо.
Обхватив ногами якорную цепь и держась одной рукой за ограждение, Джаг повернулся и поднял три пальца.
— Трое охранников? — переспросил матрос, поднимаясь на ноги в ялике. — И все?
Двеллер прижал палец к губам.
— Это все, что я вижу.
Рейшо тихо выругался. Он закрепил саблю у себя за спиной, привязал ялик к якорной цепи и полез наверх.
Борясь с охватившим его страхом, Джаг перелез через ограждение, прячась за бухтами линей. Сейчас он радовался, что такой маленький и худой. Но Рейшо этими качествами не отличался, и двеллер с ужасом ждал появления своего рослого друга.
Ждать в лодке было, конечно, куда безопаснее. Но он знал, что говорил чистую правду, когда предупреждал молодого матроса, что тот может не узнать книгу, если она не в виде рукописных страниц.
А если на этом ужасном корабле и вправду находилась книга, Джаг чувствовал себя обязанным ее добыть. Древние сотворили двеллеров робкими, маленькими и слабыми, но он, Джаг, должен хранить верность своей профессии библиотекаря.
Он попытался успокоиться, вдыхая через нос и выдыхая через рот, как учил Матот Килерион, знаменитый человеческий тактик, собиравший многочисленные отряды смельчаков, оказывавших сопротивление лорду Хар-риону и его полчищам гоблинов, которые грозили завоевать весь мир.
Это помогло, но полностью избавиться от страха двеллеру все еще не удавалось. Наконец он увидел, как рука Рейшо схватилась за поручень.
Трое гоблинов-вахтенных по-прежнему поглощали пищу, лениво переговариваясь между собой.
Неслышно, как кошка, молодой матрос перепрыгнул через ограждение. Одним движением он выдернул саблю, перехватывая рукоятку поудобнее и стараясь не поднимать клинок слишком высоко. Сабля имела матовый клинок, не дававший отблесков отраженного света; это было боевое оружие, и Рейшо очень им гордился.
— В каюту капитана, — прошептал он.
Не успел Джаг возразить, как молодой матрос в два прыжка добрался до трапа и спустился по нему к основанию кормовой надстройки.
Перепуганный до смерти двеллер, не желая подвести друга, опустился на четвереньки и пополз в сторону трапа, каждую секунду ожидая услышать разъяренные вопли гоблинов, обнаруживших их дерзкое вторжение.
Рейшо уже двинулся к двери, ведущей внутрь надстройки. Как правило, каюты капитанов располагались на корме судна.
Остановившись у двери, матрос поднял голову. Двумя пальцами он указал на свои глаза, потом на гоблинов-охранников.
Джаг немедленно все понял и кивнул. Он пригнулся и замер на ступенях трапа, оставаясь достаточно высоко, чтобы наблюдать за гоблинами.
Рейшо вложил саблю в ножны, потом присел и достал что-то из-за голенища. Прислонившись к двери, он занялся замком и вскоре снова посмотрел на приятеля, ухмыльнулся и жестом пригласил его спускаться.
Двеллеру пришлось проститься с надеждой, что что-нибудь заставит его друга отступить. Он на плохо повинующихся ему ногах спустился вниз и, оказавшись на верхней палубе, подошел вплотную к Рейшо.
— Похоже, не только Херби обладает сомнительными навыками, — прошептал Джаг.
— Да это просто, — также шепотом ответил матрос, пожимая плечами. — Я этому в юности научился ради интереса. — Он снова достал саблю и толкнул дверь.
Джаг остался рядом с дверью. Сердце у него в груди стучало как бешеное; он всерьез ждал, что из темноты капитанской каюты на них кто-то — или что-то — бросится.
— Ты что-нибудь видишь? — прошептал Рейшо.
Ночное зрение у двеллеров, впрочем, как и у эльфов и гномов, было лучше, чем у людей. Это было одно из немногих преимуществ, которые Древние дали другим расам после того, как подарили людям повышенную способность к воспроизводству и интерес к исследованиям и завоеваниям. По крайней мере, так отмечал Водель Хог в своем труде «Трактат о расах: длительное воздействие войны и поэзии».
Джаг осторожно заглянул в каюту.
— Гоблинов здесь нет, — сообщил он.
— Ну и хорошо, — заметил матрос и вошел в каюту, сжимая в руке саблю. — Пойдем.
Двеллер заставил себя последовать за приятелем.
С моря ему в затылок подуло холодом, и он вздрогнул.
Рейшо поднял стекло на висевшем на стене фонаре.
— Что ты делаешь? — спросил Джаг.
— Я же не могу обыскивать помещение в темноте. — Он вытянул фитиль.
Джаг поспешно закрыл дверь и, прислонившись к ней спиной, ошарашенно наблюдал за тем, как молодой матрос с помощью своего собственного огнива зажигает лампу.
Желтый свет наполнил каюту и выхватил из темноты лицо Рейшо. Дым тоненькими ниточками поднимался к низкому потолку каюты и скапливался там, прежде чем расползтись и рассеяться по ней. Масло каргиффа не было полностью бездымным, и после многих часов в освещенных такими фонарями каютах «Ветрогона» двеллер с тоской вспоминал сладкий запах светлячкового сока, освещавшего залы Хранилища Всех Известных Знаний. Но сейчас он был даже рад сильному неприятному запаху масла, потому что он перебивал смрад, царивший в капитанской каюте.
У подножья неубранной постели капитана стояло ведро с остатками еды и другим мусором. По стенам было развешано оружие; Джаг знал по прошлому опыту, что у вождей гоблинских кланов в запасе, как правило, находилась масса историй об их оружии и о том, как его предыдущие хозяева были убиты ими в славных битвах. Однако большая часть оружия, которое гоблины подбирали, выдавая за военные трофеи, пребывала в совершенно негодном состоянии. Плащи и другая одежда были разбросаны по комнате и заполняли четыре рундука.
Рейшо обыскивал помещение, не тратя зря времени, быстро просматривая пожитки капитана.
Двеллер взялся за дело более основательно, хотя внутренний голос с тревогой предупреждал, что их могут вот-вот обнаружить. Он осматривал небольшую часть каюты, но действовал очень тщательно. К сожалению, при этом приходилось касаться паразитов, которыми кишели вещи гоблинского капитана.
— Не понимаю, как эти твари могут так жить. — Рейшо щелчком сбросил с одежды нескольких насекомых и с отвращением раздавил их ногой. — Если бы я был жуком, я бы себе местечко получше нашел — это уж точно.
— На кораблях все выглядит даже хуже, чем в домах, в которых живут гоблины, — заметил Джаг. — Дома они могут бросать и переселяться в новые, или даже жить в лесу, если вожди клана так решат; но корабли — это серьезное вложение капитала. Бросить корабль гоблины не могут: его трудно заменить. Сами они их не строят, и рабы-двеллеры тоже не сумеют это сделать.
Молодой матрос разочарованно оглядел комнату.
— Книги здесь нет.
— Тут могут быть тайники. — Двеллер встал на четвереньки. — Ты разве не заметил, что и ценностей мы тоже не нашли?
— Ты хочешь сказать, кроме собачьих костей в ведрах у кровати? — саркастически заметил Рейшо.
Джаг вздрогнул.
— Ты к ним просто не присматривался. — Он провел рукой по грязному деревянному полу.
— По-моему, я их достаточно внимательно осмотрел.
— Тут не все кости собачьи, кроличьи, кошачьи или там рыбьи. — Двеллер отодвинул новую кучу мусора в сторону, заставляя себя дышать через рот, чтобы не задохнуться от вони. — Там и двеллерские кости тоже есть.
Матрос заглянул в ведро и выругался.
Хотя Джага и не слишком удивили кости его сородичей, валяющиеся в мусорном ведре, когда он произнес эти слова, ему стало холодно и тошно.
— И мерзкое же эти гоблины отродье, — с хриплым изумлением прошептал Рейшо. — Всех бы их перерезать.
Вообще-то, если честно, даже после всего, что пережил двеллер, он не мог найти в себе столько ненависти, таже по отношению к этим отвратительным тварям. Гоблины были опасными и крайне жестокими врагами, но он бы предпочел просто отправить их куда-нибудь подальше где они не могли бы преследовать все остальные народы. До того как лорд Харрион их организовал и повел за собой, они не так сильно размножались, потому что места, в которых они тогда обитали, не позволяли прокормить большие племена.
Стуча костяшками пальцев по деревянному полу, Джаг обнаружил наконец пустое место под досками.
— Принеси сюда фонарь.
— Ты что-то нашел? — Рейшо одной рукой поднял фонарь и подошел поближе.
— Может быть. — Пытаясь обнаружить неровности в полу, Джаг ощупал доску своими ловкими пальцами, на которых годы работы писцом оставили характерные мозоли. Он научился писать и рисовать обеими руками — мало кто из библиотекарей любого уровня был на такое способен.
Матрос молча вытащил из-за голенища один из своих ножей и передал его приятелю.
Тот воткнул острый конец между двумя вызвавшими у него подозрение досками и приподнял одну из них. Раздался сосущий звук: щель выстилала мягкая смола.
— Аккуратный тайничок, — прищелкнул языком Рейшо, поднося фонарь поближе, чтобы разглядеть его со-держимое.
Тайник оказался в длину чуть короче руки двеллера, а в ширину с ладонь. Фонарь высветил горстку серебряных монет, две золотых, несколько украшений и три маленьких черных мешочка.
— Да сокровищница та еще, — прошептал матрос с ухмылкой, — но и это сгодится. — Он полез в дыру.
Изумленный Джаг схватил друга за руку.
— Ты что делаешь?
— Подбираю то, что судьба послала, — не видишь разве?
— Хочешь обворовать капитана гоблинов?
— Ну, — озадаченно протянул Рейшо, — если это не кто-нибудь другой прячет свои сокровища в каюте капитана, тогда верно, именно его. А теперь отпусти руку, я подберу эти сокровища, и мы отсюда уберемся.
— Но мы на этот корабль не воровать пришли.

Предыдущая страница 4 Следующая страница


5 Мэл Одом

— А если бы здесь книга была? — спросил молодой матрос, приподняв бровь.
— Но ведь ее нету.
— Ну, даже если про книгу просто так наболтали, не понимаю, почему бы нам не разжиться явно нечестно нажитым добром гоблинского капитана. Все это уж наверняка пару раз было украдено. Если мы заберем монеты с побрякушками себе, добро хотя бы уйдет из рук гоблинов, и это будет по справедливости.
В логике Рейшо имелись, разумеется, прорехи, но Джаг был сейчас слишком возбужден, чтобы указывать на них. Он отпустил руку приятеля.
Тот принялся выгребать содержимое тайника.
— Почему бы тебе не поискать еще один такой?
Двеллер знал, что они не могли уйти из каюты капитана, пока не обыщут ее всю, поэтому перестал обращать внимание на Рейшо и сосредоточился на поиске новых тайников, тщательно простукивая половицу за половицей костяшками пальцев.
— Смотри-ка, — удовлетворенно заметил молодой матрос, — похоже, у нас появились новые средства для коммерческих вложений.
Оглянувшись через плечо, Джаг посмотрел на драгоценные камешки на ладони приятеля, изъяны в которых были видны даже издалека.
— Это не такое уж состояние, как ты воображаешь.
Не думаю, что хоть какой-то из этих камней дорого стоит. — Рейшо, однако, сжал их в кулаке и усмехнулся, явно довольный своей наживой.
— Мы унесем с собой больше, чем имели, когда пришли. С меня и этого достаточно.
Двеллер мог только надеяться, что они и вправду смогут так легко уйти, как думал его друг. Он продолжил поиски.
— А тип этот, похоже, с предрассудками, — заметил матрос, поднимая горстку почерневших фаланг пальцев с вырезанными на них рунами.
Джаг почувствовал прилив тошноты; он знал, откуда взялись эти кости.
— Да он и предательство планировал, как погляжу. — Рейшо взвесил на ладони стеклянный флакон с голубовато-зеленым порошком. — Знаешь, что это? — Он потряс флакон.
— Крысиная гниль, — уверенно ответил двеллер. — Яд. Некоторые гоблинские капитаны отравляют им воду на кораблях, когда хотят лишить часть команды выручки от груза. Даже у гоблинов такое поведение не одобрялось.
Молодой матрос аккуратно убрал бутылочку с ядом в мешочек, из которого он ее достал.
— А ты еще расстраивался, что мы воруем у такой твари. — Он с усмешкой покачал головой.
Через несколько минут Джаг окончательно уверился в том, что тайник, который он нашел, был единственным в каюте. К его облегчению, приятель с ним согласился.
— Ну что, пошли, книгочей? — спросил он.
— Возвращаемся на корабль? — спросил двеллер с надеждой.
Рейшо усмехнулся.
— Вообще-то хотелось бы, конечно, прочесать всю шхуну, поскольку капитан и его команда явно решили всерьез прошвырнуться по тавернам.
Хотя питейные заведения в гавани Келлох никогда не закрывались, пока были открыты кошельки клиентов, Джаг знал, что невозможно было предугадать, как скоро вернутся гоблины.
— Они могут появиться в любую минуту. Может, они уже возвращаются. — Он ясно представил себе гребущих к кораблю гоблинов, и его снова охватил ужас, готовый вот-вот вырваться с воплем наружу.
— Это верно, — вздохнув, согласился молодой матрос и достал из сумки на поясе один из мешочков. — Может, перед уходом навестим хотя бы запасы воды на корабле?
От ужаса у двеллера пересохло в горле. Он страстно ненавидел гоблинов, но как только представил, как сыплет крысиную гниль в бочки с водой, ему едва не стало дурно.
— Нет, — сказал Джаг и хотел добавить еще, что важнее всего было живыми и невредимыми выбраться с корабля. Капитану Аттикусу надо было знать, что сведения бондаря не подтвердились: книги на корабле не оказалось. Они, во всяком случае, ее не нашли. Может, это была просто байка. Но он знал, что приятель моментально раскусит его отговорки. Рейшо посмотрел на мешочек с крысиной гнилью и поморщился.
— Гоблины этого заслуживают, но мне тоже как-то не по себе вот так подсыпать им яду. — Он бросил мешочек на неубранную постель капитана и задул фонарь.
Каюта снова погрузилась во тьму. Двеллер шагнул к двери; всего за пару секунд его ноздри заполнила вонь каюты, больше не перекрываемая запахом горящего фитиля.
Матрос осторожно приоткрыл дверь и выглянул наружу. Джаг тоже выглянул, высунув голову пониже головы приятеля.
На верхней палубе по-прежнему находились лишь трое вахтенных.
Рейшо молча ступил на палубу. В одной руке он держал саблю, а другой махнул Джагу.
Подавив страх, тот потрусил за матросом. В этот момент на палубу упал свет фонаря из одного ведших на нижние палубы люков.
Двеллер застыл, в ужасе глядя на то, как из люка появляется высокая фигура в мантии. Не успел Джаг прийти в себя, как Рейшо опустил свою ручищу ему между лопатками и толкнул за ящик с песком, на счастье оказавшийся рядом и послуживший им укрытием.
Длинный и тощий как скелет незнакомец медлил, будто принюхиваясь. Мантия его была украшена таинственными знаками, которые светились внутренним огнем.
Человек! Джаг понял, что это был человек, и сжался еще сильнее. Люди и гоблины иногда торговали между собой, особенно когда последние находили что-то, чем не могли воспользоваться, а людям эти ненужные на первый взгляд вещи требовались; но чаще всего с ними общались разбойники и преступники. Даже воровство не могло заставить эти две расы сойтись по-настоящему.
И путешествовать с гоблинами из всех людей мог только волшебник, занимавшийся злой темной магией, за которую изгоняли из людских поселений. Темная магия была основана на крови, и для поддержания силы у тех, кто ее практикует, требовались жертвоприношения.
С отчаянно колотящимся сердцем двеллер смотрел на тощего волшебника, надеясь, что тот не заметит их с Рейшо. Маги, как правило, обладали хорошим обонянием и всегда прекрасно чувствовали все, что происходит вокруг них. В Хранилище Всех Известных Знаний Джаг видел, как подобные способности проявлял волшебник Краф, друг Великого магистра.
Мало что скрывалось от волшебников.
Но двеллер знал, что с магами было связано кое-что еще. Где они, там были и книги — если не написанные другими трактаты, так уж по крайней мере их собственные книги заклинаний. В таких фолиантах часто попадались вставки и отрывки из других книг.
Не каждый библиотекарь в Хранилище мог читать скопившиеся там за много лет магические книги: чтение их было тяжелым и опасным занятием. Великий магистр Фонарщик и некоторые библиотекари первого уровня рассказывали истории о тех, кто по ошибке начал читать такие книги, предварительно их не опознав. Так вот, несчастные эти сгорали, превращались в жаб или просто-напросто исчезали, и никто их больше никогда не видел. Были с чтением магических книг связаны и другие неприятные моменты, но во взбудораженном сознании Джага первым делом всплыли именно эти.
Волшебник медленно, будто еле-еле способен был передвигать ноги, двинулся в сторону стражников. Гоблины слегка отступили; было ясно, что они побаивались приближающегося старика.
Маг что-то произнес скрипучим голосом и посмотрел на гавань. Один из гоблинов ему ответил. Ветер теребил длинные волосы и бороду старика; о чем бы они с гоблином ни говорили, ему явно нравилось стоять на палубе.
Рейшо тронул приятеля за плечо.
От неожиданного прикосновения Джаг едва не взвизгнул. Он зажал рот обеими ладонями, чтобы не дать звуку вырваться, и посмотрел на еле видного во тьме матроса.
— Пошли, — прошептал тот, указывая, что им необходимо сделать.
Не убирая рук — он не слишком-то доверял своим нервам, — двеллер покачал головой. Отправляться на встречу с опасностью ему хотелось меньше всего на свете.
— Это волшебник. — Рейшо указал на старика. — А у волшебников всегда есть книги.
С этим Джаг спорить не мог.
— Тогда оставайся здесь. Крикни, если кто пойдет. — Матрос обернулся к другу. — Договорились?
Несмотря на то, что внутри у него все дрожало от страха, двеллер знал, что не мог отпустить Рейшо одного. Он ведь верно рассудил, что молодой матрос может и не узнать книгу, даже если ее увидит, и это все еще оставалось в силе.
Джаг заставил себя опустить руки.
— Я пойду с тобой.
— Тогда давай живее. — Рейшо снова повернулся к кормовой надстройке. — И шагай полегче, а то тут такое начнется, будто ты грехэмского огня бросил.
Сравнение, решил Джаг, было очень неуместное. Грехэмский огонь изобрели люди, раса, известная способностью подчинять своей воле ветер и воду и почти самоубийственной склонностью изобретать оружие. Эльфам и гномам хватало навыков и некоторого количества магического оружия, гоблины тащили к себе все, на что могли наложить руки, но люди прилагали усилия к изобретению арсенала, не менее опасного для них самих и их сородичей, чем для врагов. Грехэмский огонь был отличным тому примером.
Он предназначался для катапульт при осаде замков и укрепленных городов и состоял из смолы, серы, сала и щелока. Чтобы стрелять из катапульт, его слепляли в большие шары размером с кулак, и эти снаряды поджигали и метали в противников. Когда шары грехэмского огня приземлялись на здания, огонь распространялся повсюду.
Однако снаряды иногда выгорали слишком быстро, а использовать их было опасно — огонь повреждал катапульты, и они начинали промахиваться, часто попадая в стоявших рядом соратников. Часто воины, грузившие и поджигавшие снаряды, вымокали в горючей смеси и тоже вспыхивали.
Когда Джаг встал на ноги, Рейшо был уже на полпути к своей цели. Двеллер поспешил за своим другом, пригибаясь так сильно, что иногда задевал костяшками пальцев палубу корабля.
Старый маг продолжал смотреть на город, приткнувшийся в щелях скалистого берега, а трое гоблинов исподлобья поглядывали на него.
Рейшо спустился в проем, из которого появился волшебник. Джаг последовал за ним, с привычной легкостью нащупывая ногами ведущий вниз трап. После стольких дней в море, когда ему приходилось ползать в чреве «Ветрогона», он находил дорогу почти инстинктивно.
Большинство грузовых кораблей имело сходную планировку: количество вариантов удобного расположения всех помещений было ограничено.
Гоблинская шхуна не была исключением. Груз перевозили в основном в трюмах на нижней палубе, но не гнушались забивать им и все другие свободные места. Помещения для членов экипажа располагались на средней палубе: каюты офицеров и пассажиров, если таковые имелись, находились на корме, кубрики матросов и прислуги — ближе к носовой части. Зная это, матрос, не выпуская саблю из рук, уверенно направился в сторону кормы.
Двеллер пугливо двинулся за своим рослым другом. В правильности его решения он не сомневался: волшебник наверняка занимал каюту именно там, хотя Джаг и не представлял, как он мог терпеть вонь, от которой нигде нельзя было спастись на корабле гоблинов.
Может, у него есть для этого заклятие, рассудил двеллер. Он открыл рот, чтобы вдыхать через него, но помогло это мало. Босые ноги Джага оставляли следы на слое грязи, покрывавшем палубу, и он почувствовал, насколько сильно благодарен капитану Аттикусу за неустанную заботу о поддержании порядка на «Ветрогоне».
Ни разу, какой бы груз корабль ни вез, двеллер не мог припомнить, чтобы палубы «Ветрогона» напоминали ту, по которой он сейчас шагал. Он боялся, что ему никогда не удастся дочиста отмыть ноги...
Рейшо остановился у закрытой двери. Две других он уже попробовал, и они открылись сразу. Он снова достал отмычку и потянулся к замку.
— Осторожнее, — сказал Джаг, стараясь, чтобы у него не стучали зубы. — Не исключено, что здесь не обыкновенный замок. Волшебник мог наложить на дверь охранное заклятие. Архимаг Кулкинни в «Злобном хозяине "Погибели Сердец"» часто заколдовывал дверь, чтобы она говорила ему, когда кто-то... Замок щелкнул и открылся. Молодой матрос замер.
На мгновение двеллер испугался, что заклятие ударило по его другу и пригвоздило его к палубе. Он не знал, что ему делать. Оттащить друга в безопасное место Джаг не мог, но не мог его и бросить.
Потом Рейшо пошевелился и свободной рукой толкнул дверь. Саблю он по-прежнему держал перед собой, чтобы отбить любую возможную атаку.
Ведомый врожденным любопытством, погубившим стольких двеллеров, Джаг высунулся из-за спины молодого матроса. Заглядывать в незнакомые места, особенно если этого делать не полагалось, для его сородичей было так же притягательно, как валерьянка для кошки. Небольшую комнатку освещал теплый желтый свет. Напротив двери под встроенными полками была продавленная лежанка. Справа висела одежда, в основном простая, свидетельствующая о неприхотливости своего владельца. Поперек небольшого стула лежал сильно поношенный кожаный дорожный плащ.
Слева стоял письменный стол с чернильницей, в узкой выемке лежала связка гусиных перьев.
Книг нигде не было видно, но Джаг уже глубоко заинтересовался. Где были чернила и перья, там недалеко и до книг. Позабыв обо всем от возбуждения и интереса, он собрался было шагнуть в каюту.
Матрос остановил его, положив руку на плечо. — Погоди, книгочей, — скомандовал он хриплым шепотом. — Ты еще пока не знаешь, что там в этой комнате, а сам позабыл про собственное предупреждение.
Пристыженный двеллер подавил кипевшее в нем возбуждение и замер у входа. Он с тоской уставился на стол, гадая, какие секреты скрываются в его ящиках. Но комната мага и в самом деле была небезопасным местом.
Рейшо осторожно переступил через порог и зашел внутрь. Он, казалось, был почти удивлен тем, что на него никто не набросился.
— Не думал, что будет так легко, — сказал он.
Как бы ты нас не сглазил, подумал Джаг, но отступать не стал.
— У нас мало времени. Молодой матрос кивнул.
— Чем дальше, тем меньше мне это нравится.
— Вон стол.
— Книги я тут никакой не вижу.
— Скорее всего, она в одном из ящиков. Волшебник не стал бы оставлять книгу снаружи, здесь с ней всякое может случиться.
Рейшо нахмурился.
— Так ее и в столе оставлять не стоит — не так уж трудно ее оттуда стащить.
— Гоблинам она ни к чему. Что бы они с ней стали делать?
— Продали бы. — Если матроса ничто не отвлекало, его мысли неизбежно возвращались к выгоде.
— Рискуя при этом вызвать гнев волшебника?
— А мы с тобой чем, интересно знать, занимаемся?
Двеллер решил, что напоминание было не совсем удачное, хоть и своевременное. Он посмотрел на стол.
— Давай я попробую открыть ящики. Я осторожно. Рейшо заколебался.
— Ты можешь сторожить у двери, — предложил Джаг.
— Да, так, пожалуй, лучше, — согласился тот. — Я хоть не забуду следить за гоблинами.
Двеллер на это замечание не обратил внимания. Подавив страх, он подошел к столу, сосредоточившись на том, что гоблины и их союзники представляли собой зло. Ни одна книга не должна была оставаться в руках этих существ.
Он провел пальцами по столу, ловко ощупывая каждую точку поверхности в поисках ловушек. Все маги были хитроумны и ловки, причем чем более злыми, тем хитрее и ловчее. Обнаружить ничего не удалось. Тогда Джаг молниеносным движением схватил со стола чернильницу и перья. Письменных принадлежностей на материке вечно не хватало.
Убрав позаимствованные у мага предметы в пенал на поясе, двеллер протянул руку к среднему ящику стола. Хотя ящик и застрял — его вставили как-то криво, — он все же сумел его выдвинуть.
Внутри была книга.
От ее вида у Джага перехватило дух. Книга была удивительно красивая и довольно тонкая. Лежала она на голубом платке и была переплетена в красно-коричневую ткань, а на обложке красовалась надпись на языке, которого двеллер не только не знал, но и не мог даже опознать — это было странно, потому что он хорошо знал несколько языков и умел узнавать множество остальных. В нижнем правом углу переплета красовалась черная литография с изображением небольшого домика на холме.
С минуту Джаг изучал книгу, все еще побаиваясь возможного колдовства. Если это была личная книга заклинаний волшебника — а он в этом сомневался, потому что большинство магических книг были невидимы обычному глазу или прятались в карманах иных измерений, пока волшебники их не призывали, — то, судя по ее размеру, заклинаний в ней было немного.
Наверное, сборник эссе или какой-нибудь трактат, сказал сам себе двеллер. Библиотекари в Хранилище, все еще трудившиеся над сортировкой книг, уцелевших после того, как лорд Харрион пришел к власти над гоблинами, часто начинали оценку книги на основании ее объема, если ни язык, ни иллюстрации помочь ничем не могли.
Но в сборниках эссе и трактатах тоже могло быть много чего полезного. Ученые, обладающие даром слова, могли изложить свои постулаты в немногих удачно подобранных словах.
И еще история, напомнил себе Джаг. Обычно исторические тома были большими и толстыми; бумажные книги представляли собой целую кипу бумаги, а, например, ракушечные книги акульего народа Вувельшел перевозили в тачках — такими неподъемными они были. Но иногда и в тонкой книге могли оказаться детальное описание роли какого-нибудь правителя или торговые записи за один год, которые помогали лучше понять культуру того или иного народа. Он любил историю, потому что писатели зачастую создавали удивительно яркие и живые картины потерянных земель и стран и людей, подобных каким уже не увидеть.
— Джаг! — позвал Рейшо.
Двеллер вернулся мыслями к настоящему и почувствовал, что на секунду забыл дышать. Теперь он вздохнул, и на него немедленно нахлынули звуки стоявшего на якоре корабля — биение волн о корпус, скрип досок и звон цепей.
Он потянулся за книгой.
И вдруг заметил какое-то движение и замер на месте, будто мышь, увидевшая ястреба. Потом Джаг понял, что движение шло рябью по поверхности стола.
Дерево рябилось и дыбилось, будто легкое и воздушное тесто, потом изогнулось, сдвинулось и превратилось в огромную змею с открытой пастью, такого же цвета, как темное дерево доски, столь же испачканную и поцарапанную, но с явными следами чешуи.
В пасти деревянного пресмыкающегося вполне могла поместиться голова двеллера; из мощных челюстей торчали клыки, по которым сочился зелено-голубой яд. В чернильно-черных глазах танцевали холодные отсветы.
В следующий момент змея бросилась на Джага.

5. «МЯСНАЯ МУХА»

Джаг отшатнулся назад, пытаясь увернуться от нападения змеи, но в глубине души он сознавал, что в быстроте и ловкости с магической тварью тягаться не может. Похоже, ему конец. Двеллер еще не успел смириться с этим, но больше всего хотел, чтобы смерть его оказалась быстрой и безболезненной.
Хотя перед глазами у него маячили раскрытая пасть змеи и ее блестящие клыки, он все же заметил, как Рейшо шагнул вперед, взмахнув саблей.
Острое лезвие ударило деревянную змею прямо за клиновидной головой и отшвырнуло ее в сторону именно в тот момент, когда Джаг в лихорадочной спешке споткнулся и упал. Клыки твари с треском впились в пол.
— Вставай! — Молодой матрос протянул приятелю руку — Быстрей, а не то она тебя прикончит!
Змея подняла голову. Глаза ее казались холодными и безразличными, но теперь двеллер заметил, что в них светился разум.
Как раз когда он вскочил на ноги, змея окончательно вырвалась из стола и шлепнулась на пол. Тело ее было толщиной с бедро Рейшо и имело по крайней мере два Десятка футов в длину. А на столе тем временем уже образовалась еще одна змеиная голова, начавшая вырываться из деревянного плена.
Первая змея снова бросилась в атаку, и Рейшо еще раз ударил ее саблей по голове. Клинок глухо стукнул по Дереву, в стороны полетели щепки.
Прижав голову чудовищной твари саблей, матрос взмахнул ногой, ударил ее в морду и обернулся к Джагу.
— Беги!
— А книга? — запротестовал двеллер, с тоской посмотрев на стол, где лежало заветное сокровище.
— Не до нее сейчас! — Рейшо взмахнул клинком и вскочил, еле удерживая равновесие, на голову змеи. Тварь извивалась и бешено дергалась, подтягивая кольца своего массивного тела к молодому матросу. — Беги!
Джаг бросился прочь и, промчавшись по коридору, врезался в стену по другую сторону узкого прохода между двумя рядами кают. Змея продолжала биться, пытаясь вырваться, палуба под ногами у двеллера дрожала.
Тут в бой вступила вторая тварь; развернув туловище, она ударила прямо со стола.
Матрос увернулся от ее атаки и, когда голова чудища пролетала мимо, ударил змею свободной рукой. После чего соскочил с первой твари и прыгнул к двери; обе пресмыкающиеся бросились за ним в погоню.
В коридоре Рейшо развернулся и захлопнул было дверь, но змеи тут же пробили ее насквозь, подобно стрелам из военных луков эльфийских стражников Брамблторна. По коридору разнесся грохот.
— Бежим! — Рейшо схватил приятеля за плечо и толк нул его вперед. Джаг последовал его совету, дыхание его было частым и тяжелым. Оглянувшись через плечо, он увидел, как змеи выползают сквозь пробитую дверь в коридор, заполняя его извивами деревянных тел.
Молодой матрос схватил со стены фонарь и бросил его в нападавших тварей. Фонарь разбился, и тела змей заскользили по разлившемуся маслу каргиффа. К счастью, фитиль не погас, хотя он и не сразу поджег масло.
Двеллер схватился за трап и подтянулся наверх. От спешки он не попал ногой на первую ступеньку и больно ударился об нее лодыжкой. Потом все-таки уцепился да нее пальцами ног и со второй попытки сумел достичь желаемого. Когда он добрался до верхней палубы, разлитое масло уже охватил огонь.
Синие и желтые языки пламени медленно ползли по ручейкам масла, преследуя деревянных змей. Те двигались зигзагами, резкими рывками поворачивая головы из стороны в сторону.
— Шевелись ради всего святого! — Рейшо схватился за трап и полез за приятелем. Джаг выскочил на па лубу, опасаясь, что змеи набрали достаточную скорость и смогут догнать его друга.
Однако молодой матрос привык стремительно передвигаться по трапам, так что сейчас, подстегиваемый опасностью, он почти взлетел по нему и выбрался на верхнюю палубу не намного позднее Джага. Когда тот глянул вниз, он увидел, что змеи уже вползли на трап, а вслед за ними двигалось пламя. Двеллер не знал, может ли оживлявшая тварей магия защитить их от огня, и ему было страшно интересно наблюдать за происходящим.
— Ну что ты застыл? — крикнул Рейшо. — Нас сей час гоблины нагонят!
Подняв голову, Джаг увидел, что по верхней палубе к ним со всех ног несутся стражники, вооруженные копьями и короткими мечами. Стоявший за ними волшебник вытянул руки и заговорил нараспев. На его ладонях вспыхнули голубые искры, и в воздухе затрещал озон.
Хотя двеллер и не так часто сталкивался с магией, он тотчас узнал ее применение. Волосы на затылке Джага встали дыбом. Он повернулся и помчался прочь; там, где он только что стоял, в настил палубы со свистом воткнулось копье.
Поскользнувшись и падая на палубу, двеллер увидел, что матрос уже был на корме и, схватив висевший там фонарь, бросил его в сторону того люка, через который они проникли в каюту волшебника.
Поднимаясь на ноги, Джаг увидел, как фонарь разбился о палубу как раз в тот момент, когда из люка высунулась горящая голова змеи. Магическая тварь открыла пасть и испустила страшное шипение.
Увидев горящую змею, гоблины остановились и взвыли от ужаса. Капитан поручил этой троице надзор за кораблем, и, если огонь невозможно будет остановить и судно сильно пострадает, он прикончит их на месте.
Тут масло брошенного Рейшо фонаря вспыхнуло.
При виде новой угрозы гоблины завыли еще громче.
— Это их отвлечет, — крикнул матрос. — Ну, живее, нечего торчать тут, дожидаясь, пока они погасят огонь.
На носу корабля маг вытянул вперед искрящиеся руки. В нескольких дюймах от его пальцев в воздухе образовался огненный шар. Он поплыл по воздуху, увеличиваясь при этом в размерах, пока не стал величиной с Джага.
— Ложись! — крикнул Рейшо, но двеллер к этому моменту уже успел плюхнуться лицом вниз на палубу, стараясь вжаться в нее и стать как можно меньше. Шар пролетел прямо над его головой, накрыв такой сильной волной жара, что он испугался, что сейчас вспыхнет.
Но шар пролетел мимо, задев и воспламенив ограждение на корме, а затем проследовал далее, ударившись о грот-мачту соседнего корабля. На глазах у потрясенного Джага пламя разбежалось по его оснастке.
Матрос вскочил на ноги.
— Джаг! — Он встревоженно махнул ему рукой и бросился к корме.
Двеллер взглянул на волшебника, пытаясь определить, не вылетит ли из его широких рукавов еще один огненный шар. Но маг сгорбился, судорожно вцепившись в поручень ограждения, — похоже, предыдущее заклинание дорого ему обошлось.
Джаг поспешил за Рейшо. Они перелезли через борт и быстро скользнули вниз по якорной цепи.
Матрос удерживал суденышко на месте, пока его приятель не спрыгнул в него, затем они подняли весла и поспешили прочь от горящего гоблинского корабля.
С соседнего грузового судна, подожженного огненным шаром волшебника, уже доносились отчаянные крики о помощи. Его команда металась по палубе, стараясь загасить пламя. Судя по всему, старались они зря — пожар уже набрал достаточную силу.
Рейшо умело направил ялик в тень, а двеллер почти против собственной воли поднял голову и заставил себя взглянуть на гоблинский корабль: охваченные огнем деревянные змеи извивались на его верхней палубе совсем как настоящие, ни гоблинов, ни волшебника не было видно из-за взметнувшегося в ночное небо пламени.
Хотя им с Рейшо и повезло, что они сбежали, Джаг не мог не думать о книге. Оставлять ее в руках гоблинов было непростительно. Но он понимал, что поделать с этим сейчас ничего нельзя, поэтому уперся ногами и приналег на весла, пока корабль, в тени которого они шли, не скрыл гоблинское судно из виду.
— Ага, значит, вы пошли и устроили себе небольшое приключение, верно? А сам-то твердил, что ничего такого не хочешь.
Джаг неохотно отвлекся от наблюдения за тем, что творилось в гавани Келлох, и повернулся к Херби. Мальчик подошел к Джагу так тихо, что двеллер его не услышал. Конечно, тут надо было учесть, что происходившее в гавани заставило его забыть обо всем на свете.
— Никакое это было не приключение, — буркнул Джаг, — а просто ужасное безрассудство.
Херби скептически прищурил глаза.
— Капитану, небось, не понравится, если ты так будешь говорить. Это ж он послал вас с Рейшо на то судно.
— Только затем, чтобы проверить, не гоблинский ли это корабль, — возразил двеллер. — Залезть туда — это Рейшо так решил.
— Вот и он так объясняет. Он за завтраком на камбузе такого наговорил — как вы вдвоем сразились с тремя или четырьмя десятками гоблинов, прикончили кучу магических деревянных змей и бросили вызов злому волшебнику.
Джаг собрался было его поправить, но, поразмыслив слегка, решил промолчать. В то время, которое еще оставалось до рассвета, он записал в своем дневнике, как все было. Отчет о вылазке на гоблинский корабль он составил правдивый — там и так хватало приключений. Но он уже достаточно долго имел дело с командой «Ветрогона», чтобы приобрести вкус к матросским байкам, и решил оставить рассказ Рейшо как есть.
— Не хотелось бы мне такое повторить в ближайшее время, — сказал двеллер, — а лучше бы вообще обойтись без подобных приключений.
Мальчишка покачал головой и прислонился к борту.
— Поверить не могу, что вам пришлось оставить на борту все это золото и драгоценности.
— Золото и драгоценности?
— Ну да, — кивнул Херби, — Рейшо всем рассказывает о сокровищах на том корабле. Пол-экипажа уже готово полезть в драку с гоблинами, чтоб только до них дорваться.
— Это очень опасно, — заметил Джаг.

Предыдущая страница 5 Следующая страница


Повелитель книг 6

— Понятное дело. — Глаза у мальчика блестели от жадности. — Но ради такой добычи стоит рискнуть. — Он вытер нос тыльной стороной руки. — Капитан говорит, может, так и получится.
— О чем это ты?
— Капитан послал людей своих, Медгара и Ториона, на разведку — они там вынюхивают все про гоблинский корабль.
— Их могут поймать.
Херби ухмыльнулся.
— Могут, а то как же — в том-то и весь интерес. Но вряд ли поймают — они у капитана давно подобными делишками занимаются, лучше всех все разнюхать смогут. Ну, кроме меня, но он этого пока еще не понимает.
— Капитан тебе все это сказал? Что мы попробуем захватить гоблинскую шхуну? — Джаг старался говорить негромко, чтобы его голос не разносился над водой.
Ночью гоблины сумели потушить пожар на борту. Как оказалось, сразу после побега двеллера и его друга на борт прибыла часть команды, отправлявшаяся на берег, чтобы пополнить запасы пресной воды. Под покровом ночи Джаг, Рейшо и капитан Аттикус наблюдали, как гоблинский экипаж борется с пожаром.
Тела троих стражников все еще висели на нок-рее. За право клевать их дрались, хлопая крыльями и щелкая клювами, летавшие над шхуной чайки.
Корабль, в который угодил огненный шар волшебника, пострадал сильнее. Команда не смогла спасти судно и покинула его. Пламя сожгло корабль почти до ватерлинии. Груза удалось спасти немного, и его почерневший остов стоял теперь в гавани.
Гоблины лихорадочно работали, приводя по мере возможности в порядок свой корабль, но хотя они и научились плавать по морю, настоящими моряками так и не стали. В море шхуна выйти могла, но доверять ее надежности Джаг бы не решился.
— Не-а, — протянул Херби, — мне капитан не говорил. Но я все равно все слышал.
— Опять подслушивал у него под окном?
Мальчишка пожал плечами.
— Я люблю быть в курсе событий, что из того? Я свои Денежки на «Ветрогоне» получаю точно так же, как и любой другой.

Двеллер с сомнением оглядел гоблинскую шхуну. Экипаж на «Ветрогоне» был опытный, а надежда на богатую добычу придаст морякам отваги.
Сам он не мог забыть о загадочной книге. Готов ли он ради нее атаковать корабль гоблинов? Желание увидеть книгу и полистать ее все больше росло и укоренялось в душе Джага.
Несмотря на усталость, даже в жару Джаг продолжал работать. Он сидел на выбленках, огромной паутиной оплетавших нос «Ветрогона», и рисовал углем в своей книжице. Путешествуя с Великим магистром Фонарщиком, он научился аккуратно писать и рисовать на борту корабля, хоть в море, хоть в гавани, хоть и не думал, что желание и навык продержатся долго после того, как он распрощается с Хранилищем Всех Известных Знаний. Кроме того, углем рисовать было проще — смазанные линии удачно вплетались в рисунки, которые он лихорадочно набрасывал.
Двеллер быстро и аккуратно делал наброски, заполняя страницу за страницей и жуя бутерброд с вяленым таупигом, огуречными дольками и острой лимонной травой, приправленными сладкой яблочной горчицей. Он не пытался прорисовывать детали, просто выводил общие контуры и накладывал тень, чтобы потом можно было сделать изображение подробнее. Джаг перебирал воспоминания, отбирая, что именно отобразить из событий вчерашнего вечера и того, что происходило на борту гоб-линского корабля сейчас.
На трех страницах разместились одиннадцать изображений волшебника. Джаг нарисовал его в профиль, анфас и сзади и добавил столько волшебных символов, сколько смог, тревожно осознавая собственную дерзость — один из этих символов, перерисованных с мантии волшебника, вполне мог взмыть со страницы и убить его за такую дерзость.
А может, какой-нибудь символ позволит магу шпионить за ним через книгу. Двеллер этого не знал, но он был уверен, что если припомнит достаточно деталей, то Краф сможет опознать волшебника по его мантии. Хотя людей в мире было неисчислимое множество, очень немногие становились магами и еще меньше из них обладали достаточной силой, чтобы швыряться огненными шарами.
На некоторых страницах были и изображения загадочной книги. Джаг нарисовал ее и отдельно, и как она лежала в ящике. Историк часто сам не знал истинное значение того, о чем писал в своих трудах.
Он как можно тщательнее изобразил надписи на обложке, но не мог быть уверен, верно ли все запомнил. Вспоминая происшедшие события, двеллер теперь жалел, что не рассмотрел книгу получше, прежде чем потянулся к ней, чем привел в действие магическую защиту, установленную волшебником. Но книга лежала прямо у него перед носом, и в тот момент ему показалось, что ее можно было просто схватить, взбежать по трапу и покинуть корабль.
Джаг вздохнул, расстроенный собственным нетерпением.
Великий магистр Фонарщик уже не раз советовал ему быть поосторожнее, прежде чем очертя голову бросаться в какую-нибудь авантюру. Великий магистр научился подобной осторожности на собственных ошибках, и это была одна из многих причин, по которым он завоевал уважение Джага. Хотя сейчас он носил звание Великого магистра, Эджвик Фонарщик был простым двеллером; но он не жил обыкновенной жизнью с тех самых пор, как много лет назад его затащила к себе на борт команда «Одноглазой Пегги».
Сделав небольшой перерыв, Джаг доел последний бутерброд и бросил крошки в воду. Рыбы, собравшиеся в тени у подветренной стороны «Ветрогона», вытянули губы, жадно заглатывая поживу. Он посмотрел на гоблинский корабль; его палубная команда ставила паруса, все в разводах сажи, и ветер всего за несколько мгновений наполнил их.
Поднявшись на ноги, двеллер закрыл тетрадку и сунул ее в карман, а уголь спрятал в пенал, где хранились его письменные принадлежности. После долгого плавания, да еще и при помощи врожденного чувства равновесия ему совсем не сложно было пробираться среди выбленок. Они стояли на удалении от других кораблей, и вряд ли кто в гавани мог заметить, что он делает.
Гоблинская шхуна медленно развернулась, пытаясь лечь на нужный курс. Когда капитаны находившихся в гавани кораблей разглядели, как плохо гоблины управляли своей шхуной, ближайшие к ней суда подались прочь, оставляя горе-морякам больше места для их неуклюжих маневров. Над водами гавани разнеслись хриплые крики и ругань, матросы, повисшие на оснастке, выкрикивали в адрес гоблинов оскорбительные слова.
Разворачиваясь, их шхуна врезалась в корму другого торгового судна так, что затрещала обшивка; но гоблины тупо продолжали маневр. Судя по насыщенной эпитетами ругани, разлетавшейся по-над водой с поврежденного корабля, они раскололи им руль.
Выбленки под ногами Джага сдвинулись. Оглянувшись, он увидел, что к нему подошел Рейшо.
— Шхуна гоблинов уходит, — заметил двеллер, видимо для того, чтобы хоть что-то сказать.
— Вижу, — кивнул молодой матрос.
— А капитан знает? — Джаг сразу понял, что вопрос глупый. Аттикус был опытным моряком; разумеется, он был в курсе дела. — То есть он знал, что они собираются уйти?
— Капитан-то знал, Медгар с Торионом ему доложили. Эти гоблины приняли на борт воду, припасы и наняли людей для срочной починки. — Рейшо ухмыльнулся. — Наверное, после прошлой ночи капитан не хотел рисковать, что к нему наведается еще один вор.
— Вор?
Рейшо пожал плечами.
— Так болтают в гавани. Конечно, никто не верит, что на гоблинском корабле было что красть — тогда бы они давно поплыли в один из своих портов на юге, где погода получше и где они могли бы тратить нечестно нажитое добро как настоящие пираты.
Двеллер с тревогой посмотрел вслед гоблинской шхуне.
— Они не просто так сюда приходили.
— Ну да, но Медгар с Торионом так и не смогли разузнать причину.
Джаг смотрел, как корабль гоблинов выходит из узкого прохода в гавань.
— А книга?
— Никто ничего не знает. Когда мы вчера вернулись с новостями, капитан послал Медгара с Торионом понаблюдать за «Мясной мухой»...
— «Мясной мухой»?
Молодой матрос кивнул в сторону уходящего корабля.
— Это их посудина так называется. Подходящее имечко, скажу тебе, — от него мертвечиной несет.
— И куда она собралась?
— Неизвестно. Медгар думает, ее команда тоже не знает, а то гоблины бы непременно все разболтали. Он по тавернам их разговоры подслушивал. — Рейшо глянул на двеллера. — Гоблинские капитаны зачастую никого не посвящают в свои планы.
Джага охватила тоска; он чувствовал, что подвел Великого магистра Фонарщика.
— Они уйдут с книгой...
— Нет. — Матрос невесело ухмыльнулся. — Не уйдут они, книгочей. Капитан Аттикус просто дает им время отойти подальше, прежде чем мы с ними разберемся. «Ветрогон» может набрать такую скорость, какая этому свинскому кораблю и не снилась. — Он посмотрел на солнце и прищурился. — Скоро двинемся за ними.
— Мы пойдем за «Мясной мухой»? — От такой возможности у двеллера закружилась голова. Ему приходилось в прошлом участвовать в абордажных боях, видеть, как по палубе текла кровь, и слышать звон стали и крики раненых и умирающих, но с тех пор прошло много лет. Повторения тех впечатлений ему вовсе не хотелось.
— Ага. И скоро поймаем эту «муху», вот увидишь.
— А волшебник?
— Маги тоже люди. — Рейшо сплюнул в воду. — Некоторых из них сложнее прикончить, чем других, но все они смертны. — Он подмигнул приятелю. — Если б они не боялись умереть, то не прятались бы в замках да пещерах. Нет, злые волшебники не живут среди других, потому как боятся, что незаметно получат ножом в спину. Это их хоть как-то останавливает.
В животе у Джага заныло от тревоги, и его начало мутить. Он был уверен, что прошлой ночью им едва удалось уйти от смерти, и слова молодого матроса заставляли его бояться за друга. От стычек с магами добра было ждать нечего.

6. ПРЕСЛЕДОВАНИЕ

На закате, через несколько часов после выхода «Мясной мухи» в море, капитан Аттикус созвал у себя в каюте совещание. Кроме него там были квартирмейстер Люциус, немолодой спокойный человек, и первый помощник Навин, всего на несколько лет старше Рейшо, отличавшийся веселым непредсказуемым нравом.
Джаг и молодой матрос там тоже присутствовали. Настроен капитан был крайне серьезно.
— Скоро будем поднимать якорь, а с вечерним приливом выйдем в море. Проверьте, чтобы матросы хорошенько подкрепились и потеплее одевались, выходя на палубу.
— Будет исполнено, капитан, — в один голос сказали Люциус и Навин.
Капитан Аттикус повернулся к своему помощнику.
— Навин, первая вахта твоя. Сменяй людей почаще — пусть все как следует отдохнут и будут наготове.
— Так точно, капитан, — ответил Навин, лениво теребя висевшую на боку саблю. Шрамы на лице придавали этому человеку воинственный вид, но по одним только шрамам было не сказать, побеждал он в боях, в которых участвовал, или проигрывал.
— И напомни им, что они нанимались на корабль, чтобы любую работу выполнять, в том числе брать гоблинов на абордаж.
— Я так и сделаю, капитан, — кивнул его первый помощник. — Но особо им напоминать не придется. Мы уже в стычках бывали, капитан, и все знают, что и снова придется. Вот увидите, никто во время абордажа отсиживаться за спинами товарищей не станет.
— Ну смотри мне, Навин, — сурово произнес Аттикус. — И еще скажи нашим ребятам, что я ими горжусь.
Джаг по очереди обводил взглядом собравшихся, запоминая их, чтобы потом, когда найдется минутка, нарисовать эту сцену у себя в дневнике. И как это они могли так легко говорить о том, чтобы идти на возможную смерть?
Сколько бы двеллер ни читал трактатов и биографий, повествующих о войне и битвах, он все никак не мог понять, зачем воины, особенно люди, искали насилия. С гоблинами-то таких вопросов не возникало — эти твари даже среди своих соплеменников иначе вести себя не умели.
— Люциус, примешь следующую вахту, — продолжал капитан Аттикус. Он повернулся к стене и проделал какие-то манипуляции, в результате которых открылась дверца небольшого потайного сейфа. Он достал из него цилиндрический футляр и вытащил оттуда карты этого района. Такими картами снабжали только те суда, которые выходили в море на защиту Рассветных Пустошей и Хранилища Всех Известных Знаний.
Джагу приходилось рисовать карты во время своей работы в Библиотеке. Великий магистр Фонарщик настаивал на том, чтобы все библиотекари хорошо знали картографию.
Аттикус, перебрав карты, развернул одну из них на столе. Бумага была толстая и гибкая как ткань, специальным образом приготовленная в подвалах Хранилища Всех Известных Знаний, а чернила на ней сохраняли тот же цвет и густоту, что и в тот день, когда их впервые нанесли. Состав для изготовления бумаги был позаимствован из книг в Библиотеке — эту информацию одной из первых стремились выудить из беспорядочной груды спасенных книг, которые на кораблях свозили в Рассветные Пустоши.
Люциус взял небольшой фонарь и поднял его у них над головами, чтобы свет лучше падал на карту.
— Пока что предположим, что «Мясная муха» пошла на юг, — сказал капитан Аттикус. — Если через два дня мы их не нагоним, тогда повернем на север.
— Не такой уж это север, — пробормотал Люциус. — Просто похолоднее и места еще более унылые. Не знаю, зачем бы им туда тащиться.
— Согласен. — Аттикус посмотрел карту. — Но мы все же так и не узнали, зачем «Мясная муха» и ее капитан появились в этих водах.
— И волшебник. — Когда все посмотрели на него, двеллер понял, что произнес эти слова вслух, и покраснел от смущения.
— Я не забыл про волшебника, библиотекарь Джаг, — спокойно сказал капитан. — Если бы данные мне приказы не гласили, что крайне важно заполучить книгу, я бы не поспешил в погоню за волшебником. Я не очень-то жалую магию и тех, кто ее практикует, — да и ни один моряк не любит.
— Маг этот не так уж силен, — вставил Рейшо. — В стычке его хватило только на один огненный шар.
Капитан Аттикус перевел взгляд на молодого матроса и выдержал паузу, прежде чем заговорить.
— Может, и так, Рейшо, но один этот шар, как мы имели возможность убедиться собственными глазами, погубил корабль. Я не хочу, чтобы следующим было мое судно, и потом, кто знает, вдруг этот волшебник нам еще что подкинет, кроме огненного шара.
Рейшо коротко кивнул.
— Я изучал карту и неплохо знаю эти воды, — продолжал капитан, глядя на пергамент, лежавший на столе перед ними. — Гоблины, как правило, не доверяют морю; мореходству они научились настолько, насколько это нужно для грабежей. — Он провел пальцем вдоль побережья материка.
Джаг проследил за указательным пальцем капитана. Большая часть карты была ему знакома, поскольку, готовясь к возвращению на материк, он выписал в свой дневник всю необходимую информацию.
— Гоблины пойдут вдоль берега — наверняка они незахотят далеко от него отходить. — Палец капитана Аттикуса остановился на горстке островов недалеко от береговой линии. — «Ветрогон» быстрее их — мы возьмем мористее и нагоним шхуну гоблинов у Потрепанных островов.
Сердце у двеллера ушло в пятки. Он слышал об этих островах, на которых, как говорили, таилось древнее зло.
— Потрепанные острова, — повторил Навин с легкой дрожью в голосе. — Это опасное место, капитан. Там полно острых скал и коралловых рифов.
— Знаю, — кивнул Аттикус. — Большинство капитанов их обходят с внешней стороны, чтобы избежать полосы рифов, тянущейся до самого берега. Многие суда нашли там свое пристанище на дне. Думаю, капитан «Мясной мухи» тоже не из смельчаков и не станет огибать острова со стороны берега. — Он посмотрел на карту и повторил: — Мы пойдем через Потрепанные острова.
— Капитан, — запротестовал его первый помощник, — там, говорят, не только рифы. Я сто раз слышал про гриммлингов, которые...
У Джага перед глазами встали ужасные рисунки из книг, прочитанных им в Хранилище, — клыки, кривые клинки и... кровь, ужасно много крови. Потрепанные острова существовали еще до Переворота — это было место неведомого рока, невозвратимо искаженное им и навечно проклятое. В крыле Хральбомма было много томов, где подробно описывались приключения несчастных героев и подлых злодеев, испустивших дух на этих обломках земли.
Капитан Аттикус перебил Навина тоном, не допускавшим пререканий:
— Наверняка ты слышал и рассказы о бесчисленных пиратских сокровищах, зарытых на берегах этих островов.
— Слышал, как же не слышать, — отозвался тот, — только никогда не надеялся их найти. Эти острова — жутковатое местечко. Я разговаривал с моряками, которые проходили рядом с ними, и они поминали, как оттуда воет что-то, словно человечьей крови жаждет.
Аттикус остановил его решительным жестом.
— Я тоже ходил через Потрепанные острова. Моряки из Рассветных Пустошей размечали там проходы, и мне уже приходилось использовать эти острова как укрытие. И наслушался же я тогда пугливой болтовни о тамошней нежити, но зато ушел от пиратов, превосходивших нас числом.
По лицам Люциуса и Навина было ясно, что они не слишком довольны решением капитана.
— Мы пройдем до самого крайнего острова, — продолжал между тем капитан Аттикус. — Так мы должны примерно на два дня обогнать «Мясную муху». Если повезет, они пройдут там в светлое время суток, и мы их заметим. — Он постучал по карте у края одного из островов. — На Джеккеровом Угодье есть пристань, где можно набрать свежей воды. Мы зайдем туда, когда покончим с гоблинами, а потом, когда книга будет у нас, вернемся в Кровавое море к Рассветным Пустошам.
— Так скоро вернуться в Рассветные Пустоши? — Навин едва не подскочил от изумления. — Мы же только недавно оттуда вышли, капитан. Команда вложила деньги в груз на борту, и мы его еще не окупили. Кое-какой груз у нас скоропортящийся. Вы хотите, чтоб люди сами себе в ущерб действовали?
Джаг знал, что больше всего первого помощника тревожили его собственные вложения. Навин был азартным игроком и всегда искал как можно более высоких прибылей.
— Экипаж моего корабля, — спокойно произнес Аттикус, — клялся в первую очередь защищать Рассветные Пустоши и даже под страхом смерти не разглашать тайну Хранилища Всех Известных Знаний.
Навин был не в состоянии встретиться глазами с проницательным взглядом капитана.
— Так оно и есть, капитан.
— Ну и не надо об этом забывать.
Навин стиснул зубы. Ему эти планы были явно не по душе, но место свое он знал.
— Так точно, капитан. Я просто думал, что, может, эта книга... — первый помощник произнес это слово так, будто ругался или поминал что-то гадкое, — подождет немножко, пока мы не пройдем по запланированному маршруту. Если мы вот так помчимся обратно в Кровавое море, то привлечем к себе внимание, а вы знаете, нам это ни к чему.
Капитан Аттикус перевел глаза на двеллера.
— Объясните ему, библиотекарь Джаг.
Смущаясь и нервничая, потому что даже в Рассветных Пустошах редко кто, не важно, к какой расе он относился, понимал истинное значение книг, тот сказал:
— Если гоблины до сих пор не уничтожили книгу и ее охраняет волшебник, она должна быть чрезвычайно важной и ценной.
— Ты же видел книгу, — обвиняющим тоном сказал Навин. — Ты что, не знаешь, ценная она или нет?
— Книга ценная, — рявкнул Рейшо. — Иначе волшебник не тратил бы чары на ее защиту.
— Ты даже не можешь точно сказать, у них ли еще эта книга. Гоблинский капитан мог запросто ее продать в гавани Келлох.
— Продавали свое добро они бондарю, про которого нам сказал Херби, — заметил капитан Аттикус. — Бондарю книга ни к чему.
— Тогда зачем ее вообще было сюда везти? — не унимался помощник капитана. — Ерунда какая-то получается.
— Книга принадлежит волшебнику, — сказал Рейшо. — Гоблины если чего о ней и говорили, так это они просто болтали.
Навин выпятил небритый подбородок.
— Тогда откуда бондарь знал, что книга на гоблинском корабле? — спросил он с вызовом.
Джаг невольно признал, что первому помощнику хватило ума указать на действительно имевшую место неувязку во всей этой истории. Откуда бондарь знал, что книга прибудет в порт? Двеллер еще не нашел ответа, который бы его удовлетворил.
— Может, мы вернемся и спросим бондаря, — прорычал молодой матрос. — Когда разберемся с этим делом.
Навин вздохнул и покачал головой.
— Дело будет кровавое, вот и все, что я хочу сказать.
— И не только кровь гоблинов прольется, наша тоже. Хотелось бы мне знать, скольких человеческих жизней может стоить книга.
В душе Джага вспыхнул гнев. Сколько раз он вместе с Великим магистром Фонарщиком отправлялся в опасные и негостеприимные земли ради того, чтобы извлечь книги из-под руин или какого-нибудь другого укрытия? Сколько раз они пускались в путь всего лишь на основании слухов, которые принес кто-то из пиратов, бороздивших Кровавое море? Точно он не знал; но при этом всегда гибли люди, эльфы и гномы.
— Скольких жизней? — произнес двеллер куда громче, чем собирался. — Это зависит от книги.
Внезапно занервничав, Джаг едва не умолк, но тут же ощутил прилив злости, а поскольку его слушатели молчали, он продолжил:
— Мы не знаем, чего стоит книга, пока не прочтем ее — И даже после этого цена ее станет ясна далеко сразу. — Ему было не по себе: под взглядами четверых людей он ощущал себя очень маленьким. Многие люди считают, что библиотекари просто копят найденную в книгах информацию. Даже в Дальних доках в Рассветных Пустошах лавочники твердят о сказочных сокровищах, сведения о которых библиотекари выискивают в книгах. «Ветрогон» слегка накренился, изменив курс.
— Однажды, — продолжал двеллер, — Великого магистра Фонарщика похитили — он тогда еще был библиотекарем первого уровня. Похитители хотели, чтобы он нашел им Потерянную Башню Джельюдейс, где, по слухам, была спрятана королевская сокровищница.
— Я об этом слышал, — заметил Люциус. — Великий магистр тогда едва жив остался.
Джаг кивнул.
— Сокровищ там не было, но были книги.
— И толку-то? — спросил Навин. — Эти книги там столько лет лежали, что многие уж сгнить, наверное, успели.
От образа книг, которые ждали так долго, что не выдержали и погибли, Джагу стало нехорошо. Во время путешествий с Великим магистром Фонарщиком они иногда находили маленькие личные библиотеки, которые действительно успели сгнить, прийти в полную негодность, и таким образом человечество навсегда их потеряло.
— Потому что в книгах наша связь с прошлым, — воскликнул он. — Они помогают нам восстановить знание о мире, каким он был.
— Но таким он уже никогда не будет, — возразил помощник капитана. — Так зачем все это нужно?
— Книги помогают нам лучше понять, кем мы теперь являемся. Они говорят нам, как делать различные вещи, учат искусствам и наукам, потерянным в кровавые годы войны с лордом Харрионом.
— Люди изучают то, что им надо для дела, плечами Навин. — Так оно всегда было.
— На учебу требуется время, — сказал двеллер, стараясь понятно разъяснить свою мысль. — Поэтому и пишут книги — чтобы передать информацию, которую уже знают другие люди о животноводстве, садоводстве, даже мореходстве и кораблестроении.
Помощник капитана покачал головой.
— Не надо мне знать ничего, кроме того, чему папаша меня учил. А если бы еще чего понадобилось, люди бы научили. Тебе знание нужно? Если дело того стоит, то люди и так все нужное знают, а остальное не стоит времени, которое ты тратишь на чтение и письмо.
— Навин, — уронил капитан Аттикус, очевидно, ощущая, что его помощник зашел слишком далеко.
Джага расстраивали подобные убеждения; Навин был в них далеко не одинок. Очень многие жители Рассветных Пустошей точно так же считали, что на Библиотеку и библиотекарей только зря тратились силы и средства, которые лучше было бы использовать где-то еще.
— Ничего страшного, капитан, — сказал он, не сводя с Навина глаз. Хотя двеллеры по природе своей были кроткими и незлобивыми, он знал, что пережитые события и горести оставили на нем свой отпечаток и изменили его характер. Именно поэтому он в конце концов покинул Библиотеку и Рассветные Пустоши — как бы Джаг ни старался, он чувствовал себя там не на своем месте.
Навин сложил руки на груди с довольным видом.
— Ты помнишь хворь, которая разошлась по острову в прошлом году?
— А то! Малявки моей сестры тогда слегли с лихорадкой.
Прошлой зимой непонятная болезнь на острове достигла размера эпидемии. Великий магистр Фонарщик сумел тогда выяснить, что ее невольно завез один из пиратских кораблей.
— А ты знаешь, кто нашел лекарство? — спросил двеллер.
— Аптекарь, — отозвался Навин. — Он смешал травки и всех подлечил.
— Вовсе нет, — с усмешкой вставил Люциус. — Аптекарь, может, и смешал травки, но это библиотекари сказали ему, какие для этого требуются.
— Верно, — кивнул Джаг. — Когда болезнь уже вырвалась с территории порта и поднялась в предгорья Костяшек, до окраин города, именно библиотекари нашли ответ на происхождение болезни в этих самых книгах, которые ты так охотно предлагаешь вымести с мусором.
— Такой болезни на острове никогда не бывало, — сказал Рейшо. — Все запросто могли бы помереть, если б библиотекари не нашли лекарства.
Помощник капитана нахмурился.
— И все равно это просто чепуха! Очень уж библиотекари гордятся тем, что вовсе никому не нужно.
— Это тебе не нужно, — заметил двеллер, качая головой. — А другим? Не библиотекарю это решать. Долг библиотекаря — собирать информацию.
Навин вздохнул.
— Ну ладно. Все равно нам придется доставать эту проклятую книжку. Я просто надеюсь, что она того стоит, вот и все.
Я тоже, подумал Джаг.
— Поскольку мы все теперь пришли к согласию, — произнес капитан Аттикус, и по тону его было ясно, что иначе быть и не могло, — мы сделаем вот так. — Он постучал по карте. — Когда гоблинский корабль обогнет крайний остров Железной Розы, а это, по моим расчетам, произойдет через пару дней утром, мы быстро их нагоним. Пойдем со стороны солнца, так что они нас не сразу заметят. — Он помедлил, глядя на карту, потом поднял глаза на собравшихся вокруг. — Так мы получим не обходимое преимущество для захвата шхуны.
Джаг прекрасно понимал, что даже с этим преимуществом не избежать гибели людей.
— Рейшо, — сказал капитан Аттикус, — я догадываюсь ты бы не прочь узнать, зачем я позвал тебя на совещание.
— Так точно, капитан.
И я тоже, подумал двеллер. Само-то совещание перед погоней за «Мясной мухой» его не удивило — капитан Аттикус всегда тщательно планировал свои действия.
— Я думаю, — сказал капитан, — что эти гоблины, или по крайней мере волшебник, могут догадаться, что нам нужна книга. Скорее всего, на всем корабле больше ничего ценного и нет. — Он глянул на молодого матроса и добавил: — Несмотря на все эти твои россказни о золоте и сокровищах.
— Так точно, капитан, — признал Рейшо. — Но байка вышла удачная.
— Не сомневаюсь, но тем не менее многие будут крайне разочарованы...

Предыдущая страница 6 Следующая страница


7 Мэл Одом

— Или прямо-таки разозлятся, — вставил Навин, но тут же поспешно оглянулся на Аттикуса. — Прошу прощения, капитан, если что брякнул не к месту.
Тот кивнул.
— Тебе придется слегка подправить свои истории, Рейшо.
— Так точно, капитан, — отозвался матрос, издав тяжелый вздох.
Джаг понимал, что его приятелю, как и любому другому молодому человеку, не хотелось менять рассказ о событиях, привлекших к нему всеобщее внимание, да еще в которых он выглядел истинным героем.
— Разумеется, — сказал капитан Аттикус, — вполне возможно, что гоблинский экипаж потратил или проиграл все свои богатства. Или что они поступили на службу к волшебнику, чтобы отплатить большой долг или выкупить какой-нибудь магический предмет. — Он даже не посмотрел на Рейшо, но на лице у того появилась хитрая ухмылка, и он молча кивнул.
— При этом, — продолжал капитан, — возможно, мы не сумеем взять шхуну, не потопив ее. Даже если не учитывать повреждения, которые мы нанесем при абордаже, выглядит судно не очень устойчиво. Думаю, вчерашний пожар ему тоже особой пользы не принес.
У двеллера по спине пробежали мурашки, когда он понял, к чему клонит Аттикус.
— Библиотекарь Джаг, — сказал капитан, — я попрошу вас пойти вместе с группой захвата.
— Меня, капитан? — Двеллер ушам своим не поверил. — Но боец из меня довольно скверный. — Ему приходилось в прошлом сражаться, когда это было необходимо, но ни разу по собственной воле.

— Возможно, нам не удастся снять книгу с корабля прежде, чем он потонет, — объяснил капитан Аттикус. — И если после начала абордажа станет ясно, что времени у нас в обрез, вы подниметесь на борт и найдете книгу.
— Я, капитан?
— Вы, вы, — повторил Аттикус. — Я уверен, что ваш Великий магистр не стал бы возражать против такого плана.
Джаг тоже в этом не сомневался. Великий магистр Фонарщик часто рисковал жизнью, гоняясь за книгами, которые не попали в собрание Библиотеки после Переворота.
— Рейшо, — продолжил капитан, — ты лично отвечаешь за библиотекаря Джага, если ему придется проявить героизм и отправиться за той книгой.
— Прошу прощения, капитан, — сказал молодой матрос, — тут много кто может нянчить... я хотел сказать, присмотреть за книгочеем. Я вам нужен впереди, капитан, в атаке — именно там от меня больше всего пользы.
— Ты на многое способен, Рейшо, несмотря на молодость и самоуверенность. И вы друзья с библиотекарем Джагом. Я уверен, что тебе и в голову не придет бросить его в разгар битвы. — Аттикус сложил руки за спиной. — Все сделаем так, как я сказал, уважаемые. Думаю, на этом все. — Он оглядел комнату. — Если есть еще вопросы...
Вопросов не было, хотя двеллеру и хотелось выразить свой протест. В бою Рейшо и себя самого-то будет трудно надежно защитить, а тут ему придется тратить силы на спутника, да еще такого, который и сражаться-то толком не умеет...
Через полтора дня Джаг сидел в люльке впередсмотрящего на фок-мачте «Ветрогона» рядом с Орнни, молодым моряком, глаза которого были не хуже подзорной трубы. Орнни был тощий и маленький, сплошные руки да ноги и слишком большая для такого тела голова, но зрение у него было даже лучше, чем у двеллера.
Джаг нервно поглядывал вдаль. Шедший на материк шторм гнал серые морские волны, так что они пенились и высоко вздымались. Заметить паруса, особенно такие грязные, как у «Мясной мухи», на фоне мутного неба и серого океана будет сложно. Иногда на небе вспыхивали зигзаги молний и над кораблем прокатывался грохот грома, напоминавший удар кузнечного молота.
Команда «Ветрогона» выстроилась на палубе. На моряках были надеты кожаные доспехи. Пользоваться более тяжелой защитной амуницией смысла не имело: если бы кто-то, споткнувшись или потеряв равновесие, свалился за борт во время абордажа, ему вряд ли бы удалось Долго продержаться в холодной воде.
Надвигающийся шторм был дурным предзнаменованием, а моряки в такие вещи всегда верили особенно сильно.
Даже в защищенной от ветра бухте острова Железной Розы «Ветрогон» болтало на якоре. Когда Джаг ночью впервые увидел этот остров, то решил, что тот был такой же заброшенный, как и другие Потрепанные острова, которые он успел разглядеть по пути.
Но даже при призрачном утреннем свете стало ясно, что это не так: когда-то на острове стоял город. Теперь от него остались только немногие обломки зданий.
Когда-то эти здания напоминали своими очертаниями черные розы. Железо обрамляло контуры всех, даже самых скромных построек, а снаружи они состояли из пластов черного камня, вырубленных наподобие лепестков роз.
Двеллер понял, что город на взгорьях острова Железной Розы был поистине прекрасен. Ему, конечно, хотелось бы спуститься на берег и более подробно осмотреть остатки бывшего поселения, но капитан строго-настрого запретил экипажу сходить на берег. Правда, с острова в какой-то момент донеслись такие жуткие завывания, что они прогнали у Джага, а тем более и у всех остальных желание там высаживаться.
Навин и некоторые матросы, которые всю ночную вахту слушали вой, настаивали, что это Гончие. Никто из вахтенных за всю ночь не увидел ничего похожего ни в воде, ни на земле, но самые шумные сторонники этой теории утверждали, что эти твари обитали в подводных пещерах вдоль берега. Если это было верно, то они селились наподобие лангустов, и он представлял себе Гончих похожими на них. Перед глазами двеллера стояли образы Гончих в виде лангустов размером с человека, с чере-пообразными мордами и мертвенно-белыми телами. Тем не менее железные решетки и черные каменные плиты зданий, стоявших на острове, были сделаны руками, а не щупальцами.
Моряки говорили, что только кровь в воде может заставить Гончих покинуть этот унылый остров. По слухам, они, как акулы, чуяли кровь в воде за мили от них. Джаг надеялся, что все это только слухи.
Рядом с двеллером зашевелился Орнни — он дернул Джага за рукав, привлекая его внимание.
Проследив за направлением взгляда юноши, тот заметил грязные паруса, вздымавшиеся над кораблем, который обходил юго-восточный край острова Железной Розы.
— Видишь корабль? — взволнованно поинтересовался Орнни.
— Вижу, — кивнул двеллер. И вдруг его по-настоящему охватил страх, куда сильнее, чем тот, что он испытал ночью.
— Паруса! — закричал Орнни. — Паруса, ребята!
Палуба «Ветрогон» закипела от бурной деятельности — его экипаж готовился к бою.

7. НА АБОРДАЖ!

С якорей сниматься! — взревел с кормы капитан Аттикус. Джаг уже знал, как опишет впечатляющий образ капитана, когда придет время писать об этой битве — если он ее переживет, конечно. — Поднять паруса!
Навин, шагавший взад-вперед по палубе, зычным голосом повторял приказы капитана, добавляя от себя цветистые угрозы в адрес нерасторопных членов экипажа. Map следовала за первым помощником по такелажу и трясла сморщенным кулачком, уморительно копируя все его действия.
Несмотря на плохую погоду, им по-прежнему везло: восточный ветер наполнил вздымающиеся паруса, и «Ветрогон» рванулся вперед.
— Лево руля! — завопил Орнни, сложив руки рупором.
— Они нас уже видят, Орнни? — поинтересовался капитан Аттикус.
— Нет, капитан, шхуна еще слишком далеко.
— Доложишь мне, как только нас заметят.
— Будет исполнено, капитан.
Орнни повернулся к Джагу, не сводя при этом зорких глаз с корабля гоблинов.
— Теперь спускайся. Дальше я и сам смогу приглядеть.
Двеллер глянул вниз и заколебался, увидев, как далеко под ним была палуба. Он почувствовал непривычный приступ головокружения.
— Давай же! — скомандовал Орнни, толкнув Джага ладонью в плечо. — Просто двигайся поосторожнее, и все будет в порядке. — Он усмехнулся с детским весельем. — Падать, приятель, не страшно — страшно приземляться.
Шутка молодого дозорного показалась Джагу довольно неуместной. Попросив Древних сберечь его — раз уж они, создавая двеллеров, дали им такой кроткий нрав, то должны были над ними смилостивиться, — Джаг изготовился спускаться.
Перекинув ногу через край люльки, он полез вниз по вантам. Порывы ветра лихорадочно встряхивали двеллер а. Он еще никогда не залезал на мачту во время движения корабля, однако понимал, что сейчас, когда «Ветрогон» находился в гавани, настоящая свистопляска еще не началась. Грубый канат словно крысиными зубами грыз его руки; часами управляясь с пером и чернилами, он не заработал себе мозолей, как другие моряки.
Вниз в конце концов Джаг спустился быстро; всего один раз он поскользнулся и повис над находящейся далеко внизу палубой. Наконец он соскочил на вздымающуюся палубу и едва не потерял равновесия, так что ему пришлось искать опоры.
Двеллер глянул в ту сторону, где, как он знал, находилось гоблинское судно, но увидел только море. Через несколько мгновений корабль взлетел на гребень волны, и Джаг заметил вдалеке «Мясную муху». Он постарался подальше отогнать все свои старые страхи и воспоминания.
Я больше не буду рабом у гоблинов, обещал себе двеллер. Не важно, что со мной случится, этого я больше не стерплю, пусть лучше умру.
Джаг добрался до грот-мачты и, обхватив ее руками, сел на палубу. Отполированное дерево мачты было холодным и влажным на ощупь.
— Лучники — на бак! — зычно скомандовал капитан ттикус, и его приказ тут же подхватил первый помощник.
Лучники экипажа достали из промасленных чехлов свои мощные луки. Они уперли их в верхнюю палубу, чтобы одной рукой согнуть, а другой снизу вверх натянуть тетиву. Луки и тетиву они держали в сухости, чтобы те не растягивались при влажной погоде. По их отточенным действиям заметно было, что лучники на корабле умелые, и Джаг мог бы почувствовать облегчение, если бы не помнил, что гоблины наверняка будут отстреливаться.
Среди лучников стоял и Рейшо. Выхватив из колчана за спиной одну из стрел, он с привычной легкостью наложил ее на тетиву. Слегка согнув колени, чтобы лучше сохранять равновесие, молодой матрос ждал новых приказов.
Наблюдая за своим другом, Джаг решил, что после битвы, когда будет время все описать, он изобразит Рейшо именно таким, каким видит его сейчас. Оставалось только надеяться, что они все выживут.
«Ветрогон» разрезал волны, идя на полной скорости. Двеллер почувствовал вкус морской соли на губах и жжение в глазах. Сердце его отчаянно колотилось, ожидая худшего.
— Капитан! — заорал Орнни.
— Что?
— Противник нас заметил.
Выглянув вперед, когда «Ветрогон» взобрался на очередную волну, Джаг разглядел суету на палубе «Мясной мухи». Тамошний экипаж сгрудился на корме, чтобы рассмотреть приближающийся к ним корабль.
— Капитан, — крикнул Навин, — показать им наш флаг?
Аттикус кивнул.
— Подними его, Навин. Объяви наши намерения, и поглядим, хватит ли у этих гоблинов храбрости. У них на борту, между прочим, волшебник, подумал двеллер мрачно. Он вспомнил жар от огненного шара, пролетевшего над его головой два дня назад.
Помощник капитана прокричал новый приказ. Один из матросов бросился к ведущему на нижние палубы Tpanv. «Ветрогон» держал свой пиратский флаг в тайнике. Несколько прибрежных городов, где в основном жили люди, держали в гаванях патруль, который обыскивал все корабли. Без торговли в этих портах было не обойтись, и капитан Аттикус не считал нужным объяснять, что они не совсем пираты. А про Рассветные Пустоши ему все равно было бы не рассказать, потому что существование острова и Хранилища Всех Известных Знаний должно было храниться в строжайшей тайне.
Скоро матрос вернулся на палубу и, привязав флаг, начал выбирать линь. Тот поплыл вверх, трепеща по ветру; на черном его поле зловеще выделялись ухмыляющийся череп и перекрещенные кости.
— Ну а теперь, ребятки, — крикнул Навин, перекрывая вой ветра, — покажите себя настоящими пиратами! Мы идем на мерзких гоблинов, и я не потерплю, чтобы , кто-то отступил от своего долга укокошить как можно больше этих тварей.
Матросы возбужденно загомонили, но кое у кого в глазах можно было заметить и страх. Джаг уже сталкивался с подобным в человеческих экипажах в прошлом. С виду люди казались весьма воинственными, и многие такими и были, но это не означало, что никто из них не ведал страха. Гномы жили ради битв и не особенно боялись смерти, принимая ее как плату за жизнь воина. Высокомерные эльфы не верили, что их можно побить в ловкости или смекалке, пока смерть не настигала их.
Гномы и эльфы воевали редко, только когда что-то их по-настоящему задевало — в основном они сталкивались в пограничных конфликтах с гоблинами, поскольку эти расы друг друга ненавидели, также за оружие эльфов заставляло взяться попранное чувство чести.
Однако даже гномьи и эльфийские битвы с гоблинами происходили только после длительного и тщательного обдумывания возможного исхода и количества предполагаемых жертв. Отчасти поэтому Древним магам, которые возвели Хранилище Всех Известных Знаний и организовали его оборону, сложно было привлечь кого-либо из эльфов и гномов на свою сторону.
Но люди, с их пламенным нравом и короткой жизнью, готовы были сражаться почти по любой причине — их толкали в сражение гнев, гордость, ревность, страх, желание, потребность в любви. В Библиотеке Джаг ознакомился с многими историями, и больше всего ему нравились те, что повествовали о людях и их трудах. К сожалению, историки человечества редко демонстрировали по-настоящему широкий взгляд на какую-либо эпоху или эру. Слишком короткие у них были жизни и слишком ограниченное поле зрения.
Динральдо, один из старейших матросов на «Ветрогоне», запел боевую песнь. Он был высокий и тощий, как тростник, с седыми волосами до плеч, шею его украшал выцветший алый платок, а уши — золотые серьги. По задубевшей коричневой коже в нем легко было узнать человека, всю жизнь проведшего среди соленых волн.

Собирайтесь, братья, кучей,
Нападем всем роем,
«Ветрогон» у нас могучий,
Экипаж — герои.

Команда «Ветрогона» подхватила песню старого моряка.

Не хочу я помирать
От болезней дома,
Я опять пойду в атаку,
Только дайте рома.

Так что дайте мне, ребята, саблю и стакан,
И пойду я с вами в битву, в самый ураган.
Или гоблинов прикончу, иль меня убьют,
Я всегда готов сражаться, если позовут.

«Я всегда готов сражаться, если позовут!» Команда повторяла припев снова и снова, пока корабль в грохоте волн приближался к своей добыче.
Джаг знал, что голоса команды далеко разносились по воде и гоблины их слышали. Он невольно гордился своими товарищами, но в то же время и страшно боялся за них. За долгое путешествие он успел нарисовать всех членов экипажа и рассказать им множество историй о далеких местах и геройских деяниях. Сам он, в свою очередь, жадно внимал рассказам бывалых моряков о местах и людях, которых они повидали за годы странствий.
Иногда двеллер рассказывал им о путешествиях, в которых ему приходилось сопровождать Великого магистра Фонарщика, хоть он и не называл при этом имен — Великий магистр не хотел, чтобы слишком много народу знало, что он делал и где путешествовал. В такие моменты моряки удивляли Джага, настойчиво утверждая, что библиотекари в его историях выглядели настоящими храбрецами. Во-первых, они, конечно, были двеллерами, что делало их отвагу довольно редким явлением. А во-вторых, приключения эти были так полны опасностей и трудностей и так детально описаны, что трудно было относиться к ним как к простым историям.
Сейчас, как и в тех путешествиях, Джаг прежде всего думал о том, как бы выжить, но ему было не отвязаться от мыслей о книге, которая находилась на гоблинском корабле. Он обхватил руками мачту, чтобы удержаться на месте. Книгу у них оставлять было никак нельзя.
Когда «Ветрогон» взобрался на очередную волну, в ушах у двеллера раздался грохот барабанов. Этот низкий звук нес в себе зловещую угрозу и дисгармонию, а потом к нему еще присоединились дикие вопли гоблинов. Так экипаж шхуны разжигал в себе боевую ярость; гоблины становились поистине ужасными, если им некуда было отступать. Команда каждого корабля старалась перекричать другую, надеясь приобрести тем самым психологическое преимущество.
Джагу все это казалось жутковатым, почти как вой и рычание диких зверей.
Несмотря на пугающий шум, производимый гоблин-ским экипажем, «Мясная муха» попыталась взять мористее. Шхуна сделала широкий разворот и теперь держала курс на запад. Двеллер знал, что далеко гоблины не уйдут, потому что они куда хуже ориентировались в открытом море, чем люди. Как только они поймут, что могут остаться без привычных ориентиров, мигом повернут назад и поспешат навстречу восходящему солнцу.
— Они бегут, ребята! — завопил Навин, высоко поднимая саблю.
Джаг цеплялся за мачту, чувствуя, что у него пересохло во рту. В животе у него все переворачивалось каждый раз, когда «Ветрогон» взлетал на волну и падал с нее. «Мясная муха» то появлялась, то исчезала в волнах, разделявших два корабля, но Джаг знал, что рано или поздно они догонят свою добычу — «Ветрогон» был быстрее и им куда лучше управляли.
Капитан Аттикус сохранял спокойствие. Он продолжал выкрикивать команды, которые Навин передавал дальше, и постепенно «Ветрогон» занял место в кильватере гоблинской шхуны. Любые попытки маневра «Мясной мухи» пресекались «Ветрогоном», имевшим лучшую и большую по площади парусную оснастку, фактически закрывавшую собой паруса гоблинской шхуны. Это сказалось довольно быстро, и «Мясная муха» стала терять ход. Палуба «Ветрогона» огласилась радостными воплями.
— Орнни! — позвал капитан Аттикус.
— Да, капитан?
— Ты этого волшебника видишь?
— Нет, капитан.
От одного только упоминания слова «волшебник» у Джага заныло под ложечкой. Если огненный шар ударит в «Ветрогон» и они не смогут погасить огонь, корабль выгорит до самой ватерлинии. А в море деваться им было некуда — даже до острова Железной Розы им не добраться, если не уцелеет хотя бы несколько шлюпок...
— Лучники — товсь! — скомандовал капитан.
Рейшо и другие лучники натянули тетивы, пока оперение стрел не коснулось их щек.
Гоблины тоже подняли свои луки, некоторые из них успели выпустить стрелы, явно не дожидаясь команды.
— Лево руля! Крюйсели, марсели и бизани — убрать! Кливера и фор-стаксель ставить! — отдал очередную команду Аттикус.
Гоблины беспорядочно стреляли с кормы, толкая и отпихивая друг друга.
Джаг посмотрел на капитана Аттикуса, гадая, когда тот отдаст приказ стрелять.
— Орнни, — крикнул капитан.
Гоблинская стрела воткнулась в палубу в нескольких дюймах от его ног. Через секунду еще две стрелы застряли в деревянных перилах кормы. Аттикус не сходил с места. Двеллер знал, что у него не было выбора. Если бы он отошел в укрытие, команда неминуемо потеряла бы веру и в него, и в себя.
Теперь расстояние между сблизившимися кораблями было достаточным для прицельной стрельбы, но гоблинам все равно не хватало умения.
Великолепные эльфийские лучники, как Джаг знал по опыту, могли находиться на втрое большем расстоянии и все равно достали бы свои цели, даже несмотря на волнение моря. Он соскользнул к основанию мачты, чтобы ее толстый деревянный столб оказался между ним и линией стрельбы. И вовремя — почти сразу же в дерево мачты вонзилась пара стрел, и двеллер почувствовал спиной дрожь от удара.
Орнни! — зычно возвестил капитан. — Найди мне этого волшебника.
— Капитан, — возразил дозорный с утыканного стрелами наблюдательного поста, — может, волшебника там и вовсе нету.
Двое матросов «Ветрогона» упали на палубу, пронзенные стрелами.
— Капитан, — крикнул Навин, нервно шагая взад-вперед за спинами лучников, — пора отвечать.
— Терпение, Навин, — отозвался капитан Аттикус, не сводя глаз с корабля гоблинов. — С кем бы ты предпочел столкнуться, с волшебником или с гоблинским экипажем?
Первый помощник нахмурился и выругался сквозь зубы.
Стоящий у грот-мачты Джаг внимательно смотрел на гоблинскую шхуну. Теперь оба судна шли практически на одной волне, но «Мясная муха» пока еще была впереди, чуть дольше держась на гребне. Несколько раз двеллер у казалось, будто «Ветрогон» сейчас вот-вот заденет бортом «Мясную муху».
— Вон там! — крикнул Орнни. — На корме, капитан! Волшебник на корме!
Протирая глаза от жгучих соленых брызг, Джаг уставился на корму шхуны. У него на глазах волшебник поднялся на кормовую надстройку, и гоблинские лучники расступились перед тощей сгорбленной фигурой в длинной мантии, разрисованной магическими знаками.
— Лучники, — немедленно скомандовал капитан Аттикус, — цель на корме!
— Есть, капитан! — отозвался командир лучников.
Гоблины продолжали посылать в сторону атакующих тучи стрел. Упало еще трое матросов, одному стрела пронзила горло. При виде смертельно раненного человека страх двеллера стал почти невыносимым.
Еще одна стрела ударила капитана Аттикуса в плечо, заставив его отступить на полшага.
На мгновение Джаг подумал, что стрела пронзила ему сердце.
Собравшись с силами, хотя он, без сомнения, испытывал ужасную боль, капитан Аттикус обломил оперенный конец стрелы. Кровь заливала его фуфайку, но он не сводил глаз с гоблинского корабля. Сейчас он был охотником, и для него имело значение только судно, за которым он охотился.
— Рулевой, держать курс! — В голосе Аттикуса не чувствовалось ни страха, ни боли.
«Ветрогон» взлетел на новую волну.
— Ровнее, рулевой! — повторил капитан Аттикус. — Держитесь спокойней, ребята, и мы справимся.
Двеллер, словно завороженный, наблюдал за происходящим. Все лучники «Ветрогона» сами напряглись как тетивы, оттянув стрелы до уха.
Наконец «Ветрогон» взлетел на очередную волну, и, когда он пошел вниз, будто чайка, ныряющая за уловом, капитан наконец отдал приказ:
— Пли!
Все лучники выпустили свои стрелы практически одновременно. Точные и смертоносные стрелы ударили по гоблинам, заставляя тех прятаться за надстройками, около трапов на нижние палубы тут же возникла страшная толчея.
Волшебник же вскинул руку, и воздух перед ним словно сгустился. Направленные в него стрелы замерли в воздухе, не долетев до цели двух футов, и посыпались на палубу. Ветер трепал волосы и бороду старика, но он по-прежнему не двигался с места.
— Лучники! — крикнул Аттикус. — Стрелять без команды по своему усмотрению!
Те уже приготовили следующие стрелы и теперь выбирали цели.
— Абордажная команда! — взревел капитан. — Приготовить крюки! Я не собираюсь проскочить мимо этой шхуны!
Вперед выступила дюжина матросов с железными абордажными крюками на концах цепей. Обычные абордажные лини делали из пеньки, и их можно было бросить дальше, но капитан Аттикус предпочитал цепи, потому что их даже острый топор не мог разрубить с одного удара.
Лучники «Ветрогона» посылали стрелу за стрелой так быстро, как только могли. Их стрелы фактически загнали гоблинов на правый борт шхуны.
— Стойте и сражайтесь, проклятые твари! — прорычал волшебник на корме, и в позе его читалось властное достоинство. — Я Эртономус Дрон, и вы будете мне верны или умрете!
На мгновение гоблины прислушались к его словам, но лезть под град стрел им явно не хотелось.
— Клянусь темным властелином, — гневно возвестил маг, — я вам покажу, как не выполнять моих указаний! — Он поднял тощую руку и указал магическим жезлом на ближайшего к нему гоблина.
По несчастному прокатилась волна почти невидимого движения, сдирая его одежду и плоть вспышкой странного голубоватого огня. Через мгновение в его башмаках стоял только окровавленный скелет. Шхуну снова качнуло на волне, и этот остов рассыпался, а кости покатились по палубе.
Преисполнившись надлежащей решимости, гоблины снова вернулись на свои места.
Боевой же настрой команды «Ветрогона» это зрелище несколько ослабило; лучники заколебались, и Джаг заметил на лицах людей ошеломление и испуг. Никто — ни человек, ни эльф, ни гном, ни гоблин — не желал ссориться с всесильными магами. Почти все, кто осмеливался вставать у них, на пути или вызывал их гнев, погибали.
Или доживали остаток жизни жабами, подумал двеллер . Про волшебника Крафа, близкого друга Великого магистра, говорили, что он сильно увеличил кое-где поголовье жаб — там, где его разозлили или где он нашел наглецов, осмелившихся мешать его планам.
— Крюки — на абордаж! — скомандовал капитан Аттикус.
Матросы, державшие крюки, немедленно выполнили его приказание.
Джаг видел, как крюки перелетели через борт гоблин-ского корабля и все, кроме одного, упали на палубу — последний же вонзился в плечо гоблина. Их острия процарапали глубокие шрамы на деревянной палубе, когда матросы потянули цепи на себя. Крюк, упавший на гоблина, впился в его тело, и он завизжал, насаженный на острие.
— Уберите крюки! — крикнул Эртономус Дрон. — Не пускайте их на корабль! — Волшебник шагал взад-вперед по палубе, следя за стаей воющих гоблинов.
— Абордажная команда, вперед! — крикнул в свою очередь Аттикус.
Дюжина моряков из абордажной команды, расположившихся на гиках, поджидала момента, когда два корабля сойдутся как можно ближе. И когда это произошло, прыгнули через два десятка футов открытой воды, оказавшись кто на вантах, а кто и на верхней палубе гоблинского корабля.
Гоблинские лучники развернулись, чтобы встретить первую волну наступления, но при этом стали удобной целью для лучников «Ветрогона». Стрелы ударили в них, и гоблины один за другим начали валиться на палубу.
В этот момент два судна сшиблись корпусами с таким грохотом, что Джаг готов был поклясться, что борта обоих вот-вот треснут.
Один из крюков высвободился, прорвавшись сквозь ослабевший участок перил, который треснул как сухая ветка. Гоблин, раненный крюком, слабо дергался, но сдвинуться с места не мог. Но когда тело его наконец обмякло, крюк не сумел больше ни за что зацепиться и сорвал гоблина за борт. Десять остальных крюков удержались, связывая судьбы «Мясной мухи» и «Ветрогона».
— Вперед! На абордаж! — рявкнул капитан Аттикус.
Между двумя экипажами завязался жестокий бой, и сабли мгновенно окрасились алым.
Высоко над палубой матросы в такелаже гоблинско-го корабля работали острыми ножами, перерезая ванты, шкоты и фалы и роняя огромные паруса на палубу и на гоблинский экипаж. Даже если абордаж не увенчается успехом, без серьезной починки «Мясная муха» от «Ветрогона» не уйдет. Скорее всего, гоблины даже не умели чинить оснастку, находясь в море, так что они так или иначе остались на милость надвигавшегося шторма.
Рейшо бросил лук и колчан и достал свою саблю. Судя по тревоге и раздражению на лице молодого матроса, ему нестерпимо хотелось быть среди абордажной команды.

Предыдущая страница 7 Следующая страница


Повелитель книг 8

— Пошли, книгочей! — сказал он с ухмылкой, повернувшись к двеллеру. — Разве ты не хочешь стать героем?
Совершенно не хочу, подумал Джаг. Большинство героев довольно быстро превращались в мертвых героев, и умирали они нелегкой смертью. Он это узнал из чтения исторических хроник. Книги из крыла Хральбом-ма, которые так любил Великий магистр Фонарщик, обычно обещали героям более счастливый конец.
И все же двеллер нашел в себе силы перебороть страх, сосредоточившись на книге, находящейся на борту гоб-линской шхуны. Он пересек качающуюся палубу и встал за спиной своего друга. Действовать следовало не медля — как раз в этот момент с ними поравнялась вторая волна шедших на абордаж пиратов.
Рейшо без колебаний метнулся к перилам и, ловко уцепившись за линь, с устрашающим криком прыгнул на палубу гоблинского корабля.
Джаг забрался на верхний край борта куда осторожнее; он не был уверен, сможет ли допрыгнуть до «Мясной мухи». Он закачался вместе с «Ветрогоном», удерживая равновесие лишь благодаря врожденным инстинктам двеллера.
Молодой матрос, ловко приземлившись, немедленно вступил в бой с тремя гоблинами: в правой руке — сабля, а в левой — длинный нож. Быстрым движением Рейшо распорол брюхо одному из них и парировал ножом сильный удар второго, направленный ему в грудь, отведя саблю гоблина в сторону палубы, где ее клинок вырвал кусок дерева, после чего нанес саблей еще один удар, отрубив голову третьему гоблину. Прежде чем незадачливый противник сумел высвободить свою саблю из-под ножа молодого матроса, тот вонзил клинок ему в горло, и гоблин замертво рухнул на скользкую от потоков крови палубу «Мясной мухи».
— Джаг! — окликнул Рейшо, оглядываясь через плечо.

8. СМЕРТЬ В МОРСКОЙ ПУЧИНЕ

Джаг знал, что надо спешить, иначе его другу придется стоять на открытом месте под прицелом гоблин-ских лучников. Он ступил на ближайшую цепь с крюком и, босыми подошвами ощущая грубые звенья, пробежал по ней и спрыгнул на палубу гоблинского судна.
По цепи он двигался довольно уверенно, но на качающейся палубе «Мясной мухи» сохранять изящество было гораздо сложнее. Она пошла вверх, как раз когда он спрыгивал, так что двеллер не смог удержать равновесие и растянулся во весь рост.
Да, совсем не геройский выход, подумал он. Но сожалеть об этом Джагу пришлось недолго; перевернувшись, он обнаружил, что над ним, лежащим на спине, склоняется ухмыляющийся гоблин.
— Ишь ты, половинчик, как далеко приперся помирать, — издевательски усмехнувшись, протянул он и замахнулся саблей, которую держал обеими руками.
Джаг попытался вскочить на ноги, но палуба была скользкой от крови. Ноги его разъехались, и он сразу снова упал.
Внезапно клинок гоблина задержала другая сабля, скользнувшая под него. Двеллер был уверен, что гоблин все-таки разрубит ему череп, потому что лезвия сабли было недостаточно, чтобы остановить силу замаха. Но сабля двинулась дальше, сначала задев рукоять клинка гоблина, а потом врезавшись закругленным концом в палубу с другой стороны от Джага.
В конце концов клинок остановился в нескольких дюймах от лица двеллера — его защитник использовал палубу как точку вращения, чтобы развернуть удар гоблина Джаг тупо смотрел на торчавшую из палубы саблю и не мог поверить, что все еще жив. Гоблину тоже не хотелось в это верить; его триумфальную ухмылку после неудачной атаки сменила злобная гримаса.
Гоблин вырвал клинок и повернулся к Рейшо, но не успел он принять боевую стойку, как молодой матрос, развернувшись, ударил противника в лицо. От удара гоблин отлетел назад и, отчаянно визжа, свалился за перила. Как раз в этот момент «Ветрогон» и «Мясная муха» снова столкнулись корпусами; раздался страшный грохот.
Лежа на спине и глядя на перила, через которые перелетел гоблин, Джаг подумал о том, что быть раздавленным — далеко не самый лучший способ распрощаться с жизнью.
Рейшо схватил его за рубашку и поднял на ноги. Наклонившись к самому лицу двеллера, он громко спросил:
— Ты цел или как?
Джаг кивнул, но только с третьей попытки ему удалось выговорить слово «да».
— Ладно. — Матрос отпустил его. — Держись. Если тебя прикончат, капитан Аттикус сильно рассердится на меня за то, что я это допустил, а мне совсем не улыбается вызвать недовольство этого славного человека.
Двеллеру этого тоже не хотелось.
Вокруг них кипел бой. Команда «Ветрогона» медленно, но верно заставляла гоблинов отступать. Многие моряки были не столь искусны в фехтовании, как Рейшо, но они были отчаянные бойцы и прорубались сквозь строй врагов грубой силой и натиском, держась вместе и помогая друг другу. Гоблины падали под их ударами или отступали.
В этот момент на палубу спрыгнули смельчаки, первыми вступившие в бой на корабле противника. Двеллер с удивлением заметил, что среди них были Херби и Map. Малолетний воришка и обезьяна швыряли в гоблинов кусками такелажа, что создавало противнику серьезные помехи.
Навин посмотрел наверх, на кормовую пристройку, где стоял маг, защищаемый не менее чем дюжиной гоблинов.
— Волшебник! — крикнул он. — Достаньте волшебника!
От абордажной партии отделилась группа матросов и поспешила вверх по ступеням. Гоблины бросились им наперерез, и вскоре атака моряков с «Ветрогона» почти захлебнулась.
Рейшо издал яростный рык и топнул ногой. Джаг знал, что его другу страстно хотелось принять участие в этом бою.
Охваченный гневом и беспомощностью, он повернулся к двеллеру.
— Думаешь, книга у волшебника?
Вокруг звенела, сталкиваясь с таким же металлом, сталь, что сильно отвлекало Джага. Он взглянул на мага и вдруг понял, что тот тоже смотрит на него.
Это все мое воображение, попытался успокоить себя двеллер. Наверняка дело в этом. На корабле столько вражеских матросов, что волшебник наверняка не мог меня заметить.
Но он ошибался: тот все-таки его заметил. Более того, вытянул руку и, указывая в сторону Джага жезлом, что-то забормотал себе под нос.
— Рейшо! — Двеллер знал, что молодой матрос незаметил этой новой угрозы — он ввязался в схватку с гоблином, которому удалось прорваться сквозь строй наступавших. В отчаянии, не зная, что предпринять, Джаг ухватил Рейшо сзади за плечи и повалил на палубу.
Гоблин, сражавшийся с матросом, злобно усмехнулся думая, что теперь без труда прикончит противника. Рейшо, подняв клинок, попытался закрыться от его удара, но на мгновение двеллер в отчаянии подумал, что все-таки погубил своего друга.
Однако как раз когда гоблин замахнулся мечом, воздух на том месте, где только что стояли Джаг и молодой матрос, пронзила зеленая молния. Она попала прямо в гоблина, и от того в один миг остались только обрывки обожженной плоти да обломки костей. Кровь забрызгала лицо двеллера, и он понял, насколько близко прошла от них смерть.
Рейшо молниеносно вскочил на ноги, схватил Джага за шиворот и рывком поднял его тоже.
— Волшебник, должно быть, увидел, что против меня никому не устоять, — с удовлетворением отметил он, глядя на кормовую надстройку.
Двеллер не стал объяснять, что тот целился вовсе не в него, Рейшо просто оказался на линии огня. Вообще-то, он не представлял, зачем было магу на него нападать. Тут молодой матрос снова оттолкнул его, заслоняя от удара сабли другого гоблина.
Это нападение он отбил быстро, всего несколькими звонкими ударами добившись победы. Когда гоблин упал с разрубленной головой, Рейшо повернулся к другу.
— Думаешь, книга у волшебника? — снова спросил он.
Книга. В пылу битвы Джаг совсем забыл, зачем он сюда явился.
На кормовой надстройке небольшая группа матросов прорвалась сквозь последних обороняющихся гоблинов и бросилась к магу. Тот и не подумал сдвинуться с места, а лишь что-то прошептал и взмахнул рукой.
Воздух перед магом начал расплываться от магической энергии. Матросы попадали на палубу, и на их телах появились резаные раны, будто их всех задел один и тот же меч. Из группы яростных бойцов они превратились в кучу умирающих.
Двеллер знал их всех, и смерть товарищей болью отозвалась в его сердце. Больше никогда ему не услышать их песен и занятных историй и не рассказать им своих, понял он. На глазах Джага выступили слезы.
Рейшо выругался и бросился к надстройке, но двеллер схватил друга за руку и сказал:
— Нет, книга не у него.
Молодой матрос сердито посмотрел на двеллера; глаза его были полны гнева, боли и растерянности — его тоже не могла оставить равнодушным потеря стольких друзей.
— Откуда ты знаешь?
— Не могу сказать. Но я в этом уверен, — произнес Джаг. — Волшебник просто присматривает за книгой. Но она ему не принадлежит. Иначе тогда в гавани книга была бы у него при себе.
Рейшо поудобнее перехватил саблю; похоже было, что он собрался в одиночку штурмовать кормовую надстройку.
— Он их убил, Джаг! Он их всех убил!
Тела мертвых матросов лежали на корме; невидящие глаза смотрели в небо с искаженных болью лиц.
— Я это видел, — прошептал двеллер. — Мне очень жаль, но ты уже ничем не можешь им помочь.
— Но могу за них отомстить!
Джаг встал лицом к лицу с другом, прекрасно осознавая, какую удобную цель они собой представляли. Навин и остальная абордажная команда удерживали гоблинов, сквозь кучи упавших парусов тесня их к носу корабля.
— Отомсти за них, заполучив книгу, — сказал двеллер, посмотрев в глаза Рейшо. — Именно за это они погибли. — Он снова оглянулся на кормовую надстройку, боясь, что в любой момент маг швырнет в них молнию, которая разорвет их на мелкие кусочки.
Однако Эртономус Дрон, похоже, лишился большей части своей силы. Он прислонился к ограждению и, похоже, едва удерживался на ногах на качающейся палубе «Мясная муха» продолжала рваться с цепей, которые приковывали ее к «Ветрогону». Джаг не сомневался, что и на нем экипажу приходилось несладко.
— Волшебник совсем лишился сил из-за своих заклинаний, — заметил Рейшо.
— Или притворяется, — возвразил Джаг.
— Он же наших друзей убил, — прорычал молодой матрос.
Двеллер посмотрел на него с досадой.
— И я не допущу гибели еще одного своего друга, если сумею этому помешать. Этот корабль скоро пойдет на дно, Рейшо. Маг отсюда живым без корабля и команды не выберется.
Двое гоблинов вырвались из боя с абордажной командой Навина. Моряки закричали, предупреждая о них Рейшо. Быстро развернувшись, молодой матрос встретил клинки гоблинов ударом своей сабли и отшвырнул тварей в сторону. Переходя в атаку, он ударил ногой по колену одного из противников, с резким сухим треском ломая ему ногу, и, когда тот упал, одним движением перерезал ему горло кинжалом. Молниеносно развернувшись, он атаковал второго гоблина, и вскоре его обезглавленное тело тоже упало на палубу.
Рейшо выпрямился, тяжело дыша, весь покрытый кровью убитых им противников, и посмотрел на Джага.
— Ладно, пошли вниз. Заберем эту книгу, а потом, если волшебник будет еще жив, клянусь, он мне заплатит за жизни наших ребят.
Двеллер вздрогнул от того, с какой яростью была произнесена эта тирада. До сих пор, несмотря на то, что они столько времени проводили вместе, он по-настоящему не сталкивался с этой стороной характера своего друга.
Молодой матрос мотнул головой в сторону люка, ведущего к трапу, он находился всего в нескольких футах от линии, на которой сражалась команда Навина. Он подтолкнул Джага вперед и зашагал рядом с ним.
«Мясная муха» пролетела по гребню высокой волны, но «Ветрогон» ее удерживал, и она резко накренилась, разворачиваясь назад. Не удержавшись на скользкой от крови палубе, двеллер споткнулся и едва не упал. Только он собирался схватиться за край люка и скользнуть внутрь, как болтающийся кусок холста от упавшего паруса налетел на люк и закрыл дорогу в трюм.
Джаг потянул за влажную тяжелую ткань, но для него одного она была слишком уж большим грузом. На мгновение двеллер решил, что холст сюда швырнуло какое-нибудь заклятие волшебника, но, оглянувшись на Эртономуса Дрона, он увидел, что тот до сих пор едва держится на ногах, судорожно цепляясь за перила.
Вдруг на палубу рядом с Джагом спрыгнула Map. Мартышка заверещала и затрясла мохнатым кулачком в его сторону, потом схватилась за парусину и потянула. Не сумев ее сдвинуть, она сердито завизжала и снова замахала лапами на двеллера.
— Отойди-ка, — скомандовал Рейшо. — И ты тоже, блохастая дрянь.
Джаг беспомощно отодвинулся вбок. Map подпрыгнула и уцепилась за нижнюю перекладину такелажа, продолжая оскорбленно верещать.
Молодой матрос ударил саблей в центр парусины, накрывшей вход в трюм, и клинок легко распорол ее. Потом снова взмахнул саблей и сделал еще один разрез, так что в результате ткань, закрывающую люк, пересек большой косой крест.
— Ну вот, — сказал Рейшо удовлетворенно, убирая саблю.
Двеллер заглянул внутрь и заметил блеск металла. Он отшатнулся как раз вовремя чтобы увернуться от копья, которое едва не угодило ему в глаз.
— Берегись! — вскрикнул Джаг, когда гоблин снова взмахнул копьем.
Рейшо поднял ногу и ударил ею в лицо гоблина, так что тот с воплем полетел с трапа вниз.
— Ну что ж, — заметил он, — внизу, я вижу, тоже скучать не придется. — Он поудобнее перехватил саблю. — Держись позади, книгочей, — я расчищу путь.
Матрос перемахнул через край люка и спрыгнул на трап, цепляясь за него согнутой в локте левой рукой, из которой он не выпускал нож.
Глядя в темный проем, двеллер вдруг решил, что, может, лучше столкнуться с магом под низким штормовым небом, чем бегать по узким нижним палубам. Но Рейшо к этому времени уже стал спускаться вниз, наверняка направляясь к каюте волшебника.
Ну же, сказал себе Джаг, шевелись. Он не мог отпустить своего друга одного навстречу охранявшему книгу колдовству.
Собравшись с духом, двеллер перекинул ногу через край люка и спустился в сумрачную тьму внизу. Гоблин, упавший с трапа, сломал шею, это Джаг сразу понял по тому, как странно была повернута его голова — он прямо-таки смотрел себе на спину.
Вонь на гоблинской шхуне стояла невыносимая, двеллер у даже показалось, что она еще усилилась с прошлого их посещения. Конечно, он, как и в тот раз, разве что не трясся от страха, ожидая, что в любой момент из темноты на них кто-нибудь набросится. Джаг шагал по неровной палубе «Мясной мухи», спотыкаясь из-за качки, думал о товарищах, убитых магией Эртономуса Дрона, и все больше и больше терял уверенность.
Рейшо, ни капли не встревоженный всем случившимся, уверенно продвигался вперед. Фонари на стенах коридора выпускали в потолок тонкие струйки дыма.
И тут с другого конца коридора на них кинулся гоблин с поднятым топором. Еще один поднялся с нижней палубы, держа в руке зажженный фонарь.
Молодой матрос немедленно, издав воинственный вопль, кинулся на них. Он зацепил ножом топор гоблина и задержал его удар, а потом, продолжая движение, толкнул противника назад, на того, что шел за ним. При этом стало видно, что снизу поднимается еще и третий.
Свет фонаря упал на гоблинов, и их кожа блестела; Джаг с ужасом понял, что они были мокрые.
Они тонули! Может, этот вывод и был поспешным, но уж лучше так, чем считать, что все в порядке, когда все летит в тартарары.
Сзади послышался душераздирающий визг, и двеллер аж подскочил. Оглянувшись через плечо, он увидел, что оттуда к ним приближаются еще два гоблина.
Рейшо хватало забот: он уже сражался с тремя противниками.
Джаг знал, что в вооруженном бою с гоблинами ему не выжить, и принял единственно возможное решение: побежал. Он заметил дверь в каюту волшебника, и у него родился отчаянный план. Оставалось только надеяться, что за последние два дня Эртономус Дрон не сменил места обитания.
Двеллер схватил дверную ручку и потянул. Заперто! Он попробовал снова, но результат оказался таким же. Ну конечно, заперто — и наверняка надежнее, чем в прошлый раз.
К этому моменту первый гоблин уже почти его настиг. Джаг повернулся к твари и поднял руки, зная, что Рейшо спасти его не успеет.
— Половинчик, — ухмыльнулся, повернувшись к нему, гоблин. В этом оскорбительном словечке отражалось все презрение его сородичей к двеллерам. Он занес свой большой боевой топор и приготовился нанести удар. — Я тя на мелкие кусочки щас порублю, а из остатков супец сварганю.
Вечно они речи произносят, совершенно не к месту, подумал Джаг. Мысли в голове двеллера кружились безумным вихрем, подгоняемые страхом и уверенностью в том, что ему пришел конец. Или же имеет смысл еще побороться? Жизнь в гоблинских шахтах и путешествия на материке с Великим магистром Фонарщиком научили его брать судьбу в свои руки, когда другого выбора не оставалось.
Между тем Древние наделили двеллеров необычайной быстротой движений. Джаг заметил, как гоблин напряг торс, и стремительно присел, уклоняясь от могучего удара, который, попав в цель, наверняка разрубил бы его пополам. В отчаянном рывке он бросился гоблину под ноги и сбил его, используя инерцию движения противника.
Дверь за спиной у двеллера сорвалась с петель после того, как в нее, сшибив при этом с ног своего спутника, тяжело врезался гоблин.
Он, ошарашенно моргая, сел на палубу и окинул Джага убийственным взглядом.
— Ну, теперь тебе точно капец, половинчик. Можно подумать, все не к тому шло с самого начала, подумал двеллер, и тут же ему стало жалко времени, потраченного на эту мысль. Любые ощущения, даже инстинктивные и мгновенные, как известно, отнимают время, необходимое для того, чтобы спасти свою шкуру.
Вскочив на ноги, Джаг рванулся в комнату волшебника, потому что больше деваться было некуда, а ему так и так надо было туда попасть. При первом же шаге он споткнулся о сломанную дверь, которую выбил ударившийся об нее гоблин, и полетел на пол.
Упал он лицом вниз, сильно ударив подбородок и едва не потеряв сознание от ушиба. Застонав, он с трудом перевернулся на спину и, подняв голову, увидел, что в дверном проеме как раз появился первый гоблин.
— Это же каюта волшебника! — воскликнул один из его товарищей, оставшийся в коридоре.
— А то я не знаю, — отозвался первый. — Думаешь, я совсем дурак, что ли?
— Сюда нельзя заходить под страхом смерти. Так сказал капитан, и сам волшебник тоже.
— Ты предпочитаешь вернуться к волшебнику и сказать ему, что мы позволили половинчику копаться в его вещах?
— Ну... нет, — озадаченно ответил второй гоблин.
— Тогда давай прикончим половинчика, да побыстрее. — Первый гоблин ухватил обеими руками боевой топор.
— Помнишь тех змей в прошлый раз? — спросил второй. — Они нас едва не прикончили.
— Змеям каюк.
— Так другие какие-нибудь вылезут.
— Я не вижу никаких... — Первый гоблин внезапно завопил от ужаса. — Оно меня схватило! Схватило!
Я ослеп!
Удивленный тем, что он все еще жив, Джаг оглянулся и увидел, что в трюм каким-то образом пробралась Map. Очевидно, обезьянка увидела, в какой двеллер опасности, и решила принять меры по этому поводу. Она вскочила на плечи первого гоблина, закрыв его глаза лапами.
— Да это просто мартышка, — сообщил второй гоблин.
— Мартышка, говоришь? Ну так сними ее, пока она мне зенки не выцарапала.
Второй гоблин потянулся к обезьяне. Почуяв опасность, Map, совершив головоломный прыжок, приземлилась на спину Джага, крепко обхватив его за шею. Гоблин снова замахнулся топором. Понимая, что сбросить обезьяну с собственной спины ему так быстро не удастся, двеллер бросился к столу, где лежала книга. Чувствуя себя вполне уверенно — противниками-то у них были половинчик и маленькая мартышка, — гоблины поспешили за ним. У стола Джаг схватился за ручку ящика, почувствовал покалывание защищавшего книгу заклятия и рывком открыл ящик.
— Ну, половинчик, — издевательски хохотнул первый гоблин, — должен сказать, неподходящее ты себе на шел укрытие.
Двеллер между тем нырнул под стол; Map перебралась ему на плечо и по-прежнему цеплялась за шею, прикрывая лапой его правый глаз, так что он мог видеть только левым. Джаг прижался спиной к стене, с горьким сожалением думая о том, как же сильно ему не везет. Значит, волшебник все-таки снял защитное заклинание?
— Иди, иди сюда, половинчик, — поманил его гоблин, заглядывая под стол. — Дай-ка я тебя вытащу, да и рубану от души. Вот увидишь, я с тобой быстро разберусь...
Map испуганно взвыла прямо в ухо Джагу, явно понимая, что и ей тоже может не поздоровиться.
Как раз перед тем, как мощная рука гоблина схватила двеллера за лодыжку, тени в комнате внезапно сдвинулись. Двеллер помнил, что единственный свет шел от толстой свечи на столе, этот слабый огонек едва разгонял тьму. Тени, запрыгавшие на противоположной стене, были причудливо изломаны.
— Нет, — внезапно хрипло прошептал один из гоблинов, взгляд которого упал на стол.
Судя по крикам в коридоре, Рейшо все еще сражался со своими противниками.
Гоблин, ухвативший Джага за лодыжку, тоже поднял голову и злобно выругался. Через мгновение двеллер увидел, как змеиная голова размером с бочку опустилась вниз и заглотала его по самые плечи. Гоблин завопил от ужаса, но голос его будто доносился из пещеры.
В прошлый раз змеи были куда меньше; вместо того чтобы убрать защищавшие книгу чары, Эртономус Дрон их усилил. Все новые и новые толстые извивы огромных пресмыкающихся со стуком сползали на пол.
Змея, ухватившая гоблина, который держал Джага, вздернула его в воздух, вместе с ним вытянув из-под стола и двеллера.
— А-ааа! — Издавая жуткие вопли, два других гоблина устремились прочь из каюты, в спешке толкая друг друга, но далеко убежать не успели — одного из них схватила вторая змея. Дорогу третьему преградили извивы змеиных тел.
Джаг и сам не мог удержаться от крика ужаса; он пнул гоблина, державшего его за лодыжку, и попытался оторвать от своей шеи обезьяну — Map так крепко в нее вцепилась, что дышал он с трудом.
Пальцы гоблина железным кольцом продолжали сжимать ногу двеллера, но когда змея еще шире распахнула огромную пасть, чтобы заглотать намеченный себе обед, она оторвала руку гоблина от лодыжки Джага.
Гоблин звал на помощь, отчаянно дрыгая ногами. На глазах у потрясенного двеллера змея сначала опустила голову до самого пола, а потом подняла ее вверх и втянула свою добычу внутрь.
Джаг ухватил Map за пальцы — обезьяна как раз больно ткнула одним из них ему в глаз. Он наполовину ослеп, но все же сумел отцепить мартышку и поднял голову как раз вовремя, чтобы столкнуться нос к носу с гигантской змеей.
Нос змеи был больше, чем голова двеллера; чешуя ее в свете свечи переливалась радужным сиянием и отдавала маслянистым блеском. Джаг почувствовал на лице облачка теплого воздуха, вырывавшиеся из ноздрей пресмыкающегося, но не мог пошевелиться, загипнотизированный приближением неумолимой смерти. Map в отличие от него заворожена не была. С тревожным воплем мартышка соскочила с плеча двеллера и метнулась к двери.
Змея ухмыльнулась, или, во всяком случае, так ему показалось — челюсти ее раскрылись, открывая бело-розовую пасть и зловеще изогнутые клыки. Как раз когда Джаг был уверен, что змея вот-вот проглотит его целиком, она рыгнула, и из пасти ее вылетел целехонький гоблин.
Змея явно страдала от несварения; она захлопнула челюсти и снова сглотнула.
Происшедшее позволило двеллеру слегка прийти в себя, и он вскочил на ноги, судорожно пытаясь припомнитьпрочитанный давным-давно трактат. Два дня назад, когда он впервые столкнулся с чудовищными змеями, Джаг был не в состоянии думать об источнике защитного заклинания, но в Хранилище Всех Известных Знаний он прочел много трудов по магии. Эта тема вызывала его серьезный интерес, особенно после того, как двеллер повидал при путешествиях с Великим магистром Фонарщиком кое-какие магические предметы. Кобнер, отважный гном, входивший в воровскую банду Бранта, все еще носил магический топор, который они нашли, когда отправились в путь, стремясь разгадать загадку Кархави-анского жабьего императора. Правда, носил Кобнер и шрамы, полученные в процессе приобретения этого топора.
Двеллер знал, что защитные заклинания зависели от набора символических предметов, которые волшебник наполнял своей силой. Проблема была в том, что применяться для заклятия могло все что угодно. Однако это должны были быть одинаковые предметы, идентичные друг другу, чтобы энергия заклятия могла использовать необходимые резонансы.
Джаг быстро осмотрел комнату. Через дверь ему было не сбежать — выход перекрывала вторая змея.
— Джаг! Джаг! — позвал из дверей Рейшо.
Краем глаза двеллер увидел, как его друг с отчаянной храбростью, но без малейшего результата пытается разрубить тело змеи саблей и ножом. Ни тот, ни другой клинок не могли повредить магическим тварям, охранявшим загадочную книгу.
Огромные рептилии продолжали метаться по комнате; вторая змея схватила выплюнутого первой гоблина. Map скакала вокруг, почти обезумев от ужаса и зная, что жизнь ее зависит от того, сумеет ли она сбежать. Ее суетливые движения отвлекли внимание первой змеи от Джага.
Потом двеллер заметил яркую медную монету прямо под подбородком у змеи, которая как раз поводила взад-вперед головой, следя за мартышкой. Он оглядел помещение в поисках таких же монет, будучи уверен, что они непременно должны здесь оказаться.
Теперь, когда он знал, что искать, пламя свечи ярко их высвечивало: одна монета была у дальней стены каюты, другая — в потолке прямо над головой змеи. Для создания столь мощного защитного заклятия в каюте наверняка должны были находиться еще несколько монет, но времени на их поиск у Джага уже не было.
Змея бросилась на Map, но промахнулась; вторая ее попытка также не увенчалась успехом.
Зная, что мимо змеи к стене каюты ему проскользнуть не удастся, двеллер сосредоточился на той монете, что была на потолке. Надо было выковырять ее оттуда; к несчастью, подходящего для этого инструмента под рукой у него не было. Он глянул на своего друга, который все еще пытался пробиться в каюту.
— Рейшо, — крикнул Джаг, — мне нужен твой нож! Матрос немедленно перехватил нож, взяв его за лезвие, и быстрым движением запустил его в воздух.
На глазах у двеллера нож глубоко вонзился в толстый затылок змеи.
Гигантская рептилия отвлеклась от попыток схватить Map и, злобно зашипев, повернулась к Джагу, будто виня его за причиненную ей боль. Двеллер знал, что теперь у него не было выбора, и все его страхи куда-то отступили. Такое уже случалось с ним в шахтах, когда надсмотрщики приходили издеваться над скованными цепями двеллерами, работавшими глубоко под землей.
Змея раскрыла пасть и ударила, но Джаг был готов к этому и успел увернуться. Голова рептилии разбила письменный стол на множество кусков, а двеллер ухватился за край челюсти змеи, вспрыгнул ей на спину и побежал вперед, радуясь тому, что был босиком. Если бы на нем были башмаки, он бы непременно поскользнулся на гладкой ровной поверхности и упал; ну разве что если бы это были скалолазные башмаки Джалдеррина Липкая Нога из паутины Ванкашинского паука, обитающего далеко на юге, вывязанные волшебным сонным шипом как говорили, они могли прицепиться к любой поверхности. Змея повернулась, изгибаясь так, чтобы видеть бежавшего по ее спине двеллера. Джаг уже не мог бежать по прямой. Он уперся пальцами ног и прыгнул вперед, хватаясь за рукоятку ножа и надеясь, что чешуя не даст ему соскользнуть. Держась за нож, двеллер подтянулся и подобрался к голове отвратительного пресмыкающегося сзади.
Чувствуя, что кто-то находится у нее на голове, змея затрясла и завертела ею, пытаясь сбросить Джага. Тот изо всех сил отчаянно продолжал держаться. «Я-сейчас-умру, — билось у него в голове, — я-сейчас-умру». Крепко обхватив извивающуюся тварь ногами, он поудобнее схватился за рукоять ножа и вырвал клинок наружу. Из раны полилась желчная голубоватая сукровица, но кровотечение почти сразу прекратилось и рана начала закрываться благодаря магической природе змеи.
Высвобождая нож, двеллер потерял равновесие и все-таки свалился со спины рептилии, одновременно ища глазами медную монету в потолке. Зная, что у него только один шанс, он прыгнул вверх прямо со спины змеи, но та распахнула челюсти быстрее, чем Джаг считал возможным, и ринулась на него.
Двеллер нацелился кинжалом в монету на потолке, а навстречу ему уже летели огромные сверкающие клыки. Только бы попасть, только бы попасть... Он вытянул свободную руку, чтобы не врезаться лицом в потолок, и ударил ножом, однако промахнулся на пару дюймов, вспахав лезвием глубокую канавку в деревянном потолке.
Открытая пасть змеи под ним напоминала темную яму с клыками. Раздвоенный язык взлетел, и коснулся его уха.
Острие ножа все же задело край монеты, и она упала на пол. Но змея и не подумала исчезать, как надеялся Джаг. Сила тяжести наконец победила его и он полетел прямо в пасть рептилии, ощущая, как мимо него проносится холодная и влажная змеиная плоть, и зная, что не остановится, пока не попадет в желудок ужасной твари.
Он закрыл глаза. Вот что бывает, подумал он, с теми, кто считает себя умнее других.
Потом двеллер ударился спиной об твердую поверхность с такой силой, что у него перехватило дух. Он открыл глаза, посмотрел на потолок и только тогда понял, что находится пока еще не в брюхе змеи.
Над ним наклонилось встревоженное лицо Рейшо.
Ошеломленный неожиданным появлением друга, Джаг вскрикнул от испуга.
Молодой матрос был сильно взбудоражен как самой схваткой, так и бедой, что могла случиться с его другом; он издал клич, думая, что на него нападают сзади, и развернулся, сжимая саблю в кулаке. Именно в этот момент Map, тоже донельзя возбужденная после того, как ее гоняла по комнате гигантская змея, выбралась из-под шкафа, под которым пряталась, и вспрыгнула на плечи Рейшо. Мартышка явно думала, что тот представлял собой островок безопасности во внезапно обезумевшем мире.
Матрос снова завопил, схватил мартышку за шею и замахнулся саблей.
— Нет! — закричал Джаг, поднимаясь на ноги. — Это же Map!
Тяжело дыша, матрос все же сумел удержать удар. Обезьяна обвисла у него в кулаке, жалобно хныча и прикрывая глаза лапами.
— Глупая тварь, — прорычал Рейшо. Он разжал руку, и Map плюхнулась на пол. Она быстро отбежала в сторону и спряталась под кроватью волшебника, но потом высунулась из-под нее и затрясла кулачками, грозя матросу и ругаясь на своем обезьяньем языке.
Рейшо быстро осмотрел каюту, проверяя, не остались ли где враги или еще какие-нибудь ловушки. Потом он посмотрел на Джага, крепко обнял его и ухмыльнулся.
— Жив, как я посмотрю?
— Жив вроде бы... — Двеллер и сам был этим потрясен; он недоуменно провел руками по животу и груди.

Предыдущая страница 8 Следующая страница


9 Мэл Одом

— А змеи куда делись?
— Я снял заклятие.
— Ах, так ты теперь и волшебство ведаешь?
— Да не совсем. — Джаг поморщился, заметив, что у него по боку стекает огромная капля змеиной слюны.
— Поосторожнее с этим, — предупредил Рейшо. — Может, это яд.
Веселенькое дело, подумал двеллер. Он отдернул руку и схватил с постели волшебника простыню.
Его друг перехватил поудобнее саблю и поднял нож, который выронил Джаг.
— А твари эти еще вернутся? — с некоторой опаской поинтересовался он.
— Нет. — Двеллер повернулся и посмотрел на обломки письменного стола. Он заметил лоскуток голубой ткани, и это наполнило его сердце надеждой. — Чары разрушены, так что змеи вернулись туда, откуда волшебник их призвал.
— Что ж ты не догадался разрушить эти чары позавчера, когда мы спасались отсюда?
— Потому как раз что спасались. — Джаг подошел к тому месту, где валялся кусочек ткани, и принялся рыться в обломках. Когда он нашел наконец книгу, на лице его заиграла счастливая улыбка. Книга оказалась неповрежденной. — Стремление выжить, знаешь ли, отнимает массу усилий.
Рейшо фыркнул.
— Все-таки лучше, если б ты разрушил чары еще тогда.
— Ну, справиться с гоблинской командой нам бы это не помогло.
— Это ты верно подметил. — Молодой матрос поднял голову. — Ну что, книга твоя у нас. Пошли наверх, посмотрим, как там дела.
Двеллеру, вспомнившему о том, что наверху еще кипела битва, показалось, что ощущение успеха куда-то улетучивается. Он тщательно упрятал книгу за пазуху и последовал за Рейшо. У двери он задержался и позвал Map. Если обезьянка не вернется на корабль, Херби ужасно расстроится.
Map неохотно выбралась из-под кровати и запрыгала по комнате, а потом вцепилась в ногу Джага, обхватив ее руками, ногами и хвостом. Не в силах ее оторвать, двеллер заковылял по коридору вслед за приятелем.
Дойдя до трапа, тот полез по нему наверх. Джаг тем не менее его примеру не последовал.
— Ты куда это? — спросил матрос, остановившись.
— Трюм надо проверить, — сказал двеллер, проходя мимо мертвого гоблина к люку в грузовой трюм. — Гоблины, что за мной погнались, были все мокрые.
— Думаешь, в «Мясной мухе» течь?
— Наверняка. Ты когда-нибудь слышал, чтобы гоблины мылись?
Вопрос заставил Рейшо нахмуриться. Ему было прекрасно известно, что гоблины мылись, разве что когда попадали под дождь.
По дороге Джаг снял со стены фонарь. В этот момент гоблинскую шхуну тряхнуло, и в коридоре послышался грохот от удара корабельных корпусов друг о друга. Двеллер а бросило об стену, и он сильно ушиб плечо. Наконец он добрался до люка, опустился на колени и посмотрел в отверстие.
В двух десятках футах под ним бурлила вода, по ее поверхности плавали ящики и бочки, показывая, что корабль набрал ее уже много.
— Точно, пробоина, — подтвердил молодой матрос, глядя Джагу через плечо. — Похоже, где-то в днище, хотя отсюда трудно разобрать где. Надо сказать капитану Аттикусу. Если «Мясная муха» сильно наберет, то и «Ветрогон» за собой потянет.
Map завизжала, тряся крошечным кулачком. Рейшо хлопнул двеллера по плечу, едва не сбив его с ног.
— Ладно, пошли. Надоела мне уже эта вонь.
Джаг пошел за матросом к трапу, с беспокойством вспоминая, что в водах возле Потрепанных островов было полно неизвестных рифов и отмелей. Его друг быстро полез наверх, а двеллер по мере сил спешил за ним, хоть у него на ноге до сих пор висела перепуганная мартышка.
Добравшись до конца трапа, Рейшо остановился и отпихнул в сторону распоротую парусину.
— Все чисто, — сказал он и вылез наружу.
Джаг последовал за ним. Оказавшись на палубе, Map отпустила наконец его ногу и тут же взбежала вверх по оснастке. Двеллер, ужаснувшись, оглядел качающуюся палубу корабля.
Повсюду лежали мертвые гоблины и матросы. Паруса и оснастка «Мясной мухи» были изодраны в клочья. По левому борту выбивался из сил «Ветрогон», тащивший дополнительный вес тонущей гоблинской шхуны.
Несмотря на потери и изначально меньшие силы, пираты победили гоблинов. Уцелевшие столпились на корме с саблями наголо, окружив Эртономуса Дрона. Несмотря на то что его загнали в угол, волшебник не выказывал особого страха.
Рейшо побежал вперед, перепрыгивая и огибая тела Друзей и врагов. Джаг, не склонный к таким героическим порывам, слегка замешкался. Он сегодня уже едва не оказался в желудке змеи, и с него этого хватило. Тем не менее, пересилив свои страхи, он тоже приблизился к месту событий.
Вокруг Эртономуса Дрона полукругом лежали тела матросов, которых он убил незримым клинком. Ветер трепал седые волосы и бороду волшебника. Некоторые магические знаки на его голубом одеянии светились внутренним огнем, но большинство выглядели тусклыми и безжизненными.
Пятеро лучников на борту «Ветрогона» выпустили стрелы. Эртономус Дрон взмахнул рукой и развернул стрелы в обратную сторону, так что они ударили в лучников и столкнули их обратно на палубу пиратского корабля.
— Всякий, кто попытается коснуться меня, умрет, — посулил волшебник.
Матросы невольно попятились. По самой своей природе они были склонны к предрассудкам и не имели ни малейшего желания связываться с магией, если только она не обещала удачу.
Рейшо шагнул вперед.
— Твоему кораблю конец, маг. Он уже набирает воду и очень скоро пойдет ко дну. Если ты не сумеешь вырастить себе крылья, потонешь вместе с ним.
— А может, — угрожающе сказал ничуть, казалось, не испуганный волшебник, — вместо этого я тебя самого превращу в гигантского попугая — тебе такой облик в самый раз будет — и улечу на твоей спине. — Он поднял магический жезл.
Все матросы, включая Рейшо, отшатнулись назад.
— Ни с места! — крикнул капитан Аттикус. Он стоял на корме «Ветрогона», и из-под засевшей в плече стрелы по его фуфайке текла кровь. Джаг чувствовал, что он цепляется за поручень не только из-за качки. — Тебе некуда бежать, маг. Если пожелаешь, мы можем договориться о твоей сдаче в плен.
Волшебник зловеще усмехнулся.
— Ну уж нет, капитан. Что бы вы ни говорили, вряд ли ваше предложение окажется щедрым.
— Я предлагаю оставить тебя в живых, — произнес Аттикус резко, оскорбленный намеками мага.
— Под твое честное слово? — холодно усмехнулся Эртономус Дрон. — Это слишком старомодно. Вы знаете что такое чувство чести, капитан? Это щель в доспехах. Я никогда не старался жить по чести и от других подобного не жду.
— «Человек, знакомый с честью, узнает ее и в других», — уронил капитан Аттикус.
Цитата из Селдорна Милостивого, короля Медной Горы и автора «Искусства рыцарства», удивила двелле-ра. Он знал, что капитан был не очень-то грамотен, так что он, должно быть, повторил услышанную из чьих-то уст цитату.
— А я честью не обладаю, — отрезал Эртономус Дрон, — и, соответственно, в других это качество отыскать не пытаюсь. Я всегда сам себе прокладывал дорогу в жизни. — Внезапно он резко развернулся и ткнул магическим жезлом в Джага, выкрикивая что-то на незнакомом никому языке.
Не успел двеллер пошевелиться, как почувствовал, что его окружает кокон невидимой силы. Вихрь поднял его с палубы, протащил сквозь путаницу оснастки и рей, и через мгновение он уже висел в воздухе перед волшебником.
Глаза Эртономуса Дрона расширились от удивления.
— Двеллер, кто бы мог подумать!
Джаг задергался между удерживавшими его потоками энергии, но не мог пошевелиться. Он был в ловушке.
— Мне говорили, что одним из разбойников, пробравшихся позавчера на корабль, был двеллер, а я не поверил, — продолжал маг. — Мне даже показалось, что я тебя видел, только уверен был, что быть такого не может.
— Отпусти его! — крикнул Рейшо, отважно делая шаг вперед.
Эртономус Дрон развернулся к молодому матросу.
— Ты хочешь, чтобы я его отпустил? А если я этого не сделаю, что тогда? В наказание за свою дерзость ты умрешь прежде него.
— Если убьешь малыша, — прорычал Рейшо, — и сам сразу погибнешь.
— Повтори-ка еще раз, — велел старый маг. — Следовательно, если он останется в живых, то и я тоже?
Волшебник пользовался своим высокомерным тоном как оружием, и его голос разнесся по всей палубе, перекрывая треск досок и гудение оснастки.
— Ну что ж, — произнес наконец Эртономус Дрон, — условия суровые, но я на них соглашусь. Оставлю двеллера в живых, хоть я и терпеть не могу этих гадких созданий; чего не сделаешь, чтобы выжить. Но мне не очень-то нравится, что меня шантажом принуждают к такому соглашению люди, которые только что твердили мне о чести.
Джаг бился и сопротивлялся удерживавшей его в воздухе силе. К несчастью, добился он только того, что завертелся колесом в своей невидимой клетке. Он принялся отчаянно цепляться за воздух, только бы остановить дикое вращение вниз головой.
Волшебник снова махнул рукой, и двеллер перестал вертеться.
— А чего же вы хотели тогда ночью? — задумчиво протянул Эртономус Дрон. — Даже пиратам обычно хватает ума не грабить гоблинские корабли. Разве что им нужно спасать родных или друзей, попавших в рабство.
Сердце Джага отчаянно колотилось. Не так волшебник и обессилел, как можно было подумать.
— И с каких это пор двеллеры путешествуют вместе с людьми, а? — осведомился маг, погладив бороду свободной рукой. — Да ты, я вижу, не так прост, как кажешься.
Он взмахнул рукой, и на груди у Джага что-то зашевелилось. На мгновение он даже подумал, не заставил аи волшебник заклятием его сердце вырваться из тела. Потом он увидел, что в воздухе перед ним завертелась завернутая в голубой платок вынесенная из каюты волшебника книга.
Морщинистое лицо Эртономуса Дрона нахмурилось.
— Ты искал книгу?
Джаг стал думать, как бы соврать, но в этом деле он был не мастер. Он знал, что маг немедленно раскусит любую его выдумку.
— А ты не библиотекарь ли, двеллер? — поинтересовался волшебник.
От страха Джаг потерял дар речи. Краем глаза он увидел, что Рейшо быстро отступил назад и пригнулся, скрывшись в толпе матросов. Двеллер почувствовал себя преданным. Он не думал, что друг сможет так легко его бросить.
— Ты меня слышал? — настойчиво повторил старый маг и взмахнул жезлом. Джага затрясло и закрутило; воздух в магической сфере сделался густым, как сироп, застревая у него в легких, так что он не мог дышать.
— Годами я слышал истории о библиотекарях. — Эртономус Дрон шагнул поближе, с новым интересом рассматривая своего пленника. — О двеллерах, умевших читать и писать. Хм-м. Судя по моему опыту, пытаться научить двеллера чему-то, требующему интеллекта, — напрасные усилия. Дай им кирку или плуг или поставь перед кучей грязных тарелок, которые надо перемыть, вот такое дело им в самый раз. Если, конечно, вообще сумеешь заставить их работать.
Эти оскорбительные слова больно ранили гордость Джага. Он знал, что немало изменился под мудрым руководством Великого магистра Фонарщика со времени своего долгого рабства в гоблинских шахтах. Это у двеллеров на материке не было даже зачатков письменности, и о Хранилище Всех Известных Знаний в Рассветных Пустошах никто из них, разумеется, не знал.
— Глупые байки это все, — произнес волшебник. — Просто сказки, которые рассказывают друг другу забитые темные двеллеры, чтобы утешиться по поводу своей тяжкой доли.
Какие это двеллеры могут рассказывать сказки о Библиотеке, хотелось бы знать Джагу, но произнести хотя бы слово он не мог.
За все эти годы лишь немногие его сородичи покидали Рассветные Пустоши. Большинство из них считало, что лучше места в мире не было, во всяком случае для двеллера. Стражники, матросы, мастера и торговцы, покидавшие Рассветные Пустоши по долгу службы или другим делам, верили в величие Библиотеки и не стали бы предавать ее секреты. К тому же за всеми ними тщательно наблюдали. Если же они нарушали свои клятвы, эль-фийские стражники, чьей задачей было следить за безопасностью острова, находили их где бы то ни было и безжалостно уничтожали.
— Откуда ты, двеллер? — спросил Эртономус Дрон.
В этот момент Джаг понял, что маг все-таки верил в слышанные им истории и расставлял этим вопросом ловушку, чтобы вызнать у него местонахождение Рассветных Пустошей.
— Зачем тебе красть книгу? — продолжал тот свой допрос. — Ты ищешь ее по указанию Крафа?
Этот вопрос двеллера удивил. Он не знал, что Крафа знают за пределами Рассветных Пустошей. С другой стороны, тот несколько раз сопровождал Великого магистра Фонарщика в его путешествиях на материк — или, по крайней мере, отправлял Великого магистра через Кровавое море.
— Я разузнаю твои секреты, маленькое дрянное существо, — угрожающе посулил маг, — Есть люди, которые дорого заплатят за то, что ты можешь знать.
— Эй, — воскликнул в этот момент Рейшо, выходя из толпы с рыбачьей сетью в руках. — Эй, волшебник!
Эртономус Дрон раздраженно повернулся к матросу, но не успел он сказать хотя бы слово, как тот бросил сеть.
Маг вскинул руку, и сеть на мгновение застыла в воздухе, но все же продолжила свое движение. Джаг решил, что дело было в том, что сеть не была метательным оружием — некоторая магия действовала только на атаки острыми предметами или тем, что волшебник, применяющий заклятие, признавал как смертельно опасное. А может, дело было в том, что сеть была больше копья или стрелы.
Как бы то ни было, сеть раздулась будто медуза и упала на мага. Она была недостаточно тяжелая, чтобы сбить его с ног, но Эртономус Дрон все же пошатнулся. Пузырь вокруг двеллера слегка расширился, и тот даже смог сделать несколько судорожных вдохов. Потом магический кокон снова сжался так, что едва не сломал Джагу кости, а воздух опять превратился в густой сироп.
— Ты за это заплатишь, дерзкий глупец, — зловеще процедил сквозь зубы волшебник. Он просунул свободную руку сквозь ячейки сети и взмахнул ею, призывая темные силы, которым служил.
Сверкающая волна ударила в Рейшо и отшвырнула его прочь. Он отлетел назад и с такой силой врезался в борт кормовой надстройки, что несколько досок треснуло.
Эртономус Дрон вцепился руками в сеть, пытаясь разорвать свои путы, но та не поддавалась и все больше запутывалась вокруг него.
Трое других матросов рванулись вперед, намереваясь воспользоваться слабостью мага. Если бы густая жид-ость, булькавшая в легких двеллера, позволяла ему говорить, он попытался бы остановить их от этого смертельно опасного поступка. Эртономус Дрон согнул пальцы, потом вытянул их вперед. Матросы дернулись, будто пронзенные гарпунами. Из ран, внезапно открывшихся у них на груди, забила кровь.
— Теперь, — злобно сказал волшебник, повернувшись к Рейшо, — тебе придется...
— А вот хрена тебе! — воскликнул тот. Молодой матрос резко наклонился вперед, и в руке его словно чудом оказался метательный нож.
На мгновение двеллер решил, что усилия его друга окажутся столь же тщетными, что и предыдущие. Но Рейшо направил бросок вовсе не в старого мага.
Нож дважды перевернулся в воздухе и ударил прямо в рычаг, отпускавший кормовой якорь. От удара рычаг дернулся и отомкнулся, и с колеса начала с громким звоном отматываться цепь.
В этот же момент между магом и молодым матросом дернулся моток веревки. Совершенно ошеломленный происходящим, Джаг озадаченно хлопал глазами, но потом все-таки понял, в чем дело и чего добивался его друг.
Один конец веревки был привязан к якорной цепи и тянулся вместе с ней вниз, а другой — к рыбацкой сети, в которой запутался Эртономус Дрон. Волшебник тоже понял, что сейчас произойдет, и принялся лихорадочно разрывать сеть.
Но он еще не успел освободиться, когда веревка натянулась и вес якоря и цепи сбил его с ног. Маг хрипло вскрикнул, и Джаг почувствовал, как ему было страшно — Эртономус Дрон был похож в этот момент вовсе не на волшебника, а на обыкновенного старика, который страшно не хочет умирать.
Царапаясь, будто падающая с ветки кошка, волшебник попытался ухватиться за борт кормовой надстройки, но попытка его не увенчалась успехом. Вслед за цепью он рухнул в воду и скрылся в темных серо-зеленых волнах.
В этот момент Джаг почувствовал, что заклятие, наложенное на него магом, все еще действовало, — сфера, в которую он был заключен, стремительно сдвинулась с места. Он испуганно попытался позвать на помощь, но по-прежнему не мог вымолвить ни слова.
Рейшо подбежал к нему и обхватил невидимую сферу руками. Всем своим весом молодой матрос придавил ее к палубе так, чтобы двеллер не упал за борт. Пузырь лопнул, хотя Джаг и не был уверен, в том ли было дело, что он преодолел границу действия чар волшебника, или в том, что маг выпустил его из поля зрения. Согласно книгам по черной и белой магии, и то и другое было весьма важно.
Возможно, дело было и в том, что где-то в морских глубинах Эртономус Дрон встретил наконец свою смерть.
Двеллер знал только, что Рейшо не дал ему упасть в морскую пучину и встретить ту же судьбу, которая настигла старого волшебника. И он снова мог дышать. Джаг проверил это, глубоко вздохнув.
— Все в порядке, книгочей, — сказал Рейшо. — Теперь ты в безопасности.
— Теперь — да, — отозвался Джаг. — Ты опять спас мне жизнь.
Молодой матрос встал и протянул руку, чтобы помочь Джагу подняться.
— Эй, Рейшо, — воскликнул Навин, вытирая кровь с глубокой царапины на щеке, — а ловко это у тебя вышло с сетью. Жаль, что ты не сразу это придумал.
— Ну... — начал было молодой матрос, выпятив грудь.
Тут раздался жуткий треск ломающихся досок. «Мясная муха» вздрогнула и резко накренилась. «Ветрогон», все еще прикованный к ней абордажными цепями, врезался в гоблинский корабль. Доски снова затрещали, и палуба под ногами Джага вздыбилась.
— Рейшо, олух ты эдакий! — крикнул один из матросов. — А ты не подумал, что этот якорь устроит, когда дойдет до дна?
Судя по выражению лица своего приятеля, двеллер понял, что это Рейшо как-то упустил из виду. Правда, Джаг его в этом обвинять бы не стал. Смекалка молодого матроса спасла их всех от гнева волшебника.
Но «Мясной мухе» пришел конец.
— Всем покинуть тюрабль, — приказал капитан Аттикус.
«Ветрогон» снова и снова ударял в «Мясную муху», и каждое столкновение все сильнее ломало гоблинскую шхуну. За одно мгновение «Мясная муха» осела на добрый десяток футов — трюм ее стремительно наполнялся водой.
Палуба накренилась, и мимо Джага пролетел голубой сверток. Книга! Он в последний момент не дал загадочному тому плюхнуться в воду, плескавшуюся за кормовой надстройкой. Присев, двеллер схватил книгу и упрятал ее обратно за пазуху.
По команде капитана Аттикуса пираты забрали тела своих мертвых товарищей, подбежали к борту и стали перебираться на палубу «Ветрогона». Эту задачу одновременно и облегчал, и осложнял тот факт, что их судно продолжало биться о гоблинский корабль, пока оба они сражались с тягой якоря.
Рейшо задержался на корме ровно настолько, чтобы отломать якорное колесо и бросить его за борт, освободив тем самым оба корабля. Но к тому времени матросы на палубе уже ходили по колено в воде и «Мясная муха» опустилась ниже палубы «Ветрогона».
Когда всех погибших в схватке людей переместили с гоблинской шхуны на «Ветрогон», Джаг тоже перешел по цепям на свое судно. Когда он добрался до палубы, сил у него уже не оставалось совершенно, но он все равно помог убрать абордажные цепи.
Последние матросы, среди которых был и Рейшо, сошли с «Мясной мухи», когда ее носовая и кормовая надстройки уже погрузились в воду. К этому моменту гибнущий корабль держали на плаву только природная плавучесть дерева и, возможно, несколько воздушных карманов в трюме.
«Ветрогон» начал выбираться из водоворота, созданного тонущим судном. Он тоже сильно пострадал; а кроме мертвых моряков на палубе много было и тяжелораненых.
Капитан Аттикус, бледный и осунувшийся от боли и потери крови, скомандовал поднять паруса. Вздрагивая, будто он и сам был ранен, «Ветрогон» медленно отошел от тонущего гоблинского корабля.
Наверху, на реях, разворачивая паруса вместе с остальной командой, Джаг с болью подумал о том, сколько народу потерял экипаж пиратов. Он снова и снова виновато возвращался мыслью к книге у себя за пазухой. Какие в ней скрывались тайны? И стоила ли она жизней стольких его товарищей, защитников Рассветных Пустошей?

9. НЕОБЫЧНЫЙ ДАР

Он выживет? Джаг, возившийся со стрелой, застрявшей в груди капитана Аттикуса, устало вытер со лба пот. Рейшо стоял рядом с ним на коленях, подавая ему хирургические инструменты, горячую воду и чистые полотенца. К счастью, лежал капитан в своей каюте на своей собственной постели.
— Выживет. — Двеллер бросил взгляд на рану Аттикуса, из которой торчал сломанный конец стрелы. — Судя по местоположению стрелы и тому, что капитан не кашляет кровью, можно предположить, что легкое стрела не задела.
— Я так понимаю, это хорошо?
— Да, — кивнул Джаг, — очень даже хорошо. Потому что если бы она проткнула легкое, я бы его, наверное, спасти не смог.
— Так значит, если б стрела туда попала, ты не смог бы спасти капитана?
Двеллер пожал плечами.
— Скорее всего, не смог бы. Опытные целители знают, полагаю, как поступать в подобных случаях, но я с таким до сих пор не сталкивался.
— А с тем, что сейчас делаешь?
— Такое было. Три раза. Один раз мне пришлось доставать стрелу из собственной ноги, когда я застрял в Унылых болотах. Тогда вся сложность была в том, что-бы не оставлять за собой крови, иначе вольфуры мигом бы меня по ней выследили. — Память о той операции до сих пор иногда заставляла Джага вскакивать ночью в холодном поту.
— Ты был в Унылых болотах?
Двеллер прижал стрелу большим пальцем и обнаружил, что она шевелится с достаточной легкостью. Хорошо — значит, мышцы вокруг нее не сомкнулись и не зажали стрелу на одном месте. В противном случае достать ее было бы сложнее и выздоравливать Аттикусу пришлось бы гораздо дольше.
— Да. Дважды. И оба раза не по собственной воле.
— С Великим магистром Фонарщиком ездил, значит. Джаг кивнул.
— И как там? — поинтересовался его друг. — Я-то никогда в этих местах не бывал.
— Мокро очень. А в лесах бродят твари, которые только того и хотели, что прикончить нас и съесть. И еще там полным-полно москитов размером с мой кулак.
— Вы туда за сокровищами ходили? Я слышал, там, в болотах, целые города затонувшие.
— Мы нашли три города. Приподними капитана немножко и переверни на бок.
Наклонившись вперед, матрос без всякого напряжения выполнил указание.
— Три города, — повторил он. — И что, нашли вы там какие-нибудь сокровища?
— Нашли, только пришлось спешно оттуда убираться, местные обитатели нашему появлению не очень-то обрадовались. И вообще, мы не за тем туда шли.
— За книгой, небось, дело ясное.
Стрела высовывалась из спины капитана Аттикуса примерно на пару дюймов. Головка у нее была гладкая, и двеллер знал, что это большая удача: широкая головка с четырьмя крестообразно расположенными острыми краями причинила бы, впившись в тело, куда больше повреждений. Такие раны оставались открытыми, и жертва чаще всего истекала кровью.
Джаг достал пару щипцов из тех, что хранились на корабле. На «Ветрогоне» со всеми проблемами раненые до сих пор обращались к квартирмейстеру. К несчастью, Люциус погиб одним из первых, и сейчас его тело вместе с остальными лежало на палубе, завернутое в парусину. Как оказалось, из оставшихся в живых членов экипажа только у двеллера оказался хоть какой-то опыт целителя.
— Верно, именно за книгой. Вообще-то мы их девять штук нашли. — Джаг щипцами ухватил сломанную стрелу.
— А люди тогда погибли? — спросил Рейшо, понизив голос. — Из тех, что с тобой и Великим магистром отправились?
— Да. — Джаг потянул стрелу. Капитан Аттикус дернулся. — Рейшо, мне надо, чтобы ты покрепче держал капитана. Я собираюсь сейчас выдернуть стрелу.
— А разве у него кровь не потечет?
— Потечет, конечно. Но немного. И ее количество можно сократить, прижав рану. Мы специально подождали какое-то время, чтобы приток крови к ране уменьшился.
— А что, разве так случается?
— Конечно. Ты никогда не замечал, как из царапины постепенно перестает течь кровь?
— Замечал. — Молодой матрос обхватил капитана по-над ежнее.
— Если бы кровотечение рано или поздно само собой не прекращалось, можно было бы умереть даже от маленькой царапины. Правда, когда рана слишком глубокая, этого может и не произойти... — Джаг снова взялся за стрелу. Дергать он не стал — так можно было бы причинить капитану новые повреждения, и он, возможно, даже лишился бы возможности пользоваться рукой. Стрела медленно заскользила сквозь грудь капитана, выходя наружу. Из раны, заливая руки и щипцы двеллера, потекла кровь. Его слегка замутило. Даже после всего, что Джагу пришлось пережить, после всего, что он видел, от такой работы ему становилось не по себе.
— Тебя этому аптекарь научил? — поинтересовался Рейшо.
— Кое-чему я научился от самых разных людей, — сказал двеллер. — Аптекарей, травников, цирюльников — им ведь тоже приходится лечить раны. Но большинству того, что я знаю, я научился из книг, и тому, как обращаться с такими ранами, как у капитана, тоже. Я видел, как от стрелы, пробившей грудь насквозь, люди умирали.
— Это когда в сердце попадают?
— И в сердце тоже. Но от такой раны погибают быстро. Вот если человеку легкие пробить, он медленнее умрет.
— Как олень, — рассудил матрос. — Им в легкие целятся, и пока они лежат в агонии, охотник им горло перерезает, чтобы они спокойно умерли.
— Да. — Джаг вспомнил двоих, умерших такой медленной смертью. В путешествиях с Великим магистром Фонарщиком ему приходилось видеть вещи не менее страшные, чем в гоблинских шахтах.
Сломанная стрела вышла наружу, и капитан Аттикус издал громкий стон.
Опасаясь, что он сделал что-то не так, двеллер взглянул на своего пациента, но боль, видимо, угасла, и капитан снова погрузился в глубокий сон.
— Сегодня много хороших моряков погибло, — заметил Рейшо через некоторое время.

Предыдущая страница 9 Следующая страница


Повелитель книг 10

— Я знаю. — Джаг старался об этом не думать, но ничего не получалось. Прежде всего надо было лечить капитана, но его внимания ждали и другие раненые. Двеллер у не хотелось этим заниматься. Он знал, что двое из матросов скорее всего, несмотря на все его усилия, этой ночью умрут. Знания кое-какие у него, конечно, были, но главное, что Джаг знал, — это то, что их не хватает.
Я библиотекарь, не врач, с горечью подумал он.
— И все ради книги, которую ты даже не можешь прочитать, — сказал молодой матрос.
Слова друга сильно задели двеллера.
— Прости. Мне не стоило этого говорить, — заметив это, пробормотал Рейшо.
— Да ничего, — отозвался Джаг, хотя на самом деле вовсе так не думал. Но он знал, что большинство членов экипажа, занимавшихся сейчас ремонтом корабля и ухаживавших за ранеными товарищами, думали так же.
— Может, книга окажется важной, — вздохнул матрос — Ее ведь волшебник охранял.
От этих слов двеллер еще более ощутил свою беспомощность. Конечно, книга, которую Эртономус Дрон перевозил куда-то на корабле гоблинов, должна была быть очень важной, но пока он не мог ее прочитать, он не мог быть в этом уверен. Книгу следовало доставить в Рассветные Пустоши, а «Ветрогон» именно туда и направлялся. Но если бы ему, Джагу, хватило знаний, он бы ее прочитал и подготовился бы к встрече с Великим магистром Фонарщиком. Вместе они бы решили, что с ней делать.
Это если книга не окажется сборником кулинарных рецептов, с горечью подумал Джаг. Если в ней будет какая-нибудь такая ерунда или выдумки, пригодные лишь для крыла Хральбомма, двеллер знал, что не переживет позора.
Утешала его только мысль о том, что вряд ли волшебник станет охранять столь мощными заклятиями кулинарную книгу.
Разве что Эртономус Дрон сам не знал ее содержания...
— Может, в книге сказано про то, где искать сокровища, — с надеждой предположил Рейшо.
— Вряд ли. — Джаг приложил к ранам капитана траву Край лиса, чтобы избежать заражения и свести к минимуму кровотечение. Он уже попросил кока приготовить отвар Фосдика от боли и лихорадки. — В книгах про сокровища обычно бывают карты.
— А тут нету?
— Ни одной. Значит, это скорее всего не исторический труд, не биография и не научная книга. Во всех них обычно бывают иллюстрации. Она и не по математике, иначе в ней были бы формулы. Даже если бы тот, кто написал книгу, использовал символы счетных систем, неизвестных Хранилищу Всех Известных Знаний, их все равно можно было бы выделить на странице.
— Если ты не знаешь, что это, и никогда такого не видел, — заметил молодой матрос, — то Хранилище Всех Известных Знаний носит не такое уж подходящее название.
— Ты прав, — тихо согласился Джаг. — Когда Древние построили Библиотеку, то намеревались сохранить в ней все мировые знания. Но даже армии людей, эльфов и гномов не могли спасти все библиотеки, рассеянные по землям, которые осадил и разграбил лорд Харрион и предводительствуемые им гоблины. Многое навсегда оказалось утеряно. — Он взял приготовленные бинты и быстро перевязал раны капитана.
Когда наконец двеллер оказался доволен делом своих рук, он собрал инструменты и вышел из каюты капитана на палубу. Прищурившись, он посмотрел на голубое небо и сиявшее в нем яркое солнце.
«Ветрогон», оставив Потрепанные острова, легко и свободно шел в открытом море. Если бы не мертвецы на верхней палубе и раненые, многих их которых, возможно, вскоре ожидала та же участь, день можно было бы назвать прекрасным.
— Ладно, — сказал Рейшо, — раз капитана мы под лечили, я пойду посмотрю, не надо ли чем помочь Навину с ремонтом корабля — Если тебе еще что понадобится, зови. Он направился к кормовой надстройке, где на обычном месте капитана стоял теперь его первый помощник.
Джаг с тяжелым сердцем направился к люку, ведущему вниз. Сейчас он особенно остро ощущал свое одиночество. Двеллер не прекращал размышлять о книге и о том, что могут означать записи в ней, и злился сам на себя, потому что больше всего ему хотелось уединиться и посмотреть, не сможет ли он их расшифровать.
— Отец Океан, — произнес капитан Аттикус звучным уверенным голосом, хотя Джаг знал, что он не мог не испытывать слабости, — мы отдаем тебе тела этих храбрых моряков, которым ты оказал честь покоиться на своем дне, хоть им иногда и приходилось, выбиваясь из сил, сражаться с тобой. Прими их в свои объятия и открой им свои тайны, которых они так и не узнали при жизни.
Солнце склонялось к горизонту, и двеллер, позаботившись обо всех раненых, стоял вместе с другими моряками на палубе. Один из тех, чьи раны он по мере своих способностей перевязывал, умер, не приходя в себя. Джаг надеялся, что смерть его и правда была такой мирной, какой казалось.
Семнадцать тел были зашиты в парусину; корабельные запасы этой ткани оказались почти израсходованы. Ни одному капитану не хотелось, говоря по чести, использовать таким образом качественную ткань, и капитан Аттикус вполне мог бы просто сбросить тела за борт.
Но это были их товарищи, которые долгое время жили с ними рядом и вместе держали в тайне существование Хранилища Всех Известных Знаний в Рассветных Пустошах.
Один за одним члены экипажа пропели прощание с мертвыми, и семнадцать павших в бою моряков погрузились в морскую пучину, а «Ветрогон» поспешил дальше на запад, в Кровавое море.
Джага морское погребение ужасало. На дне океана тела поедали крабы и рыбы, пока не оставляли от них одни кости. Двеллер слегка вздрогнул от этой мысли, зная, что, если ему и удастся заснуть сегодня, сны его будут беспокойными.
Когда церемония закончилась, матросы вернулись к своим делам. Чтобы привести «Ветрогон» в порядок, требовалось еще много работы.
С двеллером никто из них не заговорил, и он знал, что все они винили его в смерти своих товарищей. Он и сам себя в этом винил.
И все из-за книги, которую он даже не мог перевести.
— Библиотекарь Джаг!
Услышав голос капитана, двеллер повернулся к кормовой надстройке. Капитан Аттикус стоял у бортика; его левую руку поддерживала перевязь.
— Слушаю, сэр? — отозвался Джаг. Наверху затрещала оснастка и хлопнули паруса. «Ветрогон» словно скаковая лошадь мчался бешеным аллюром по морским волнам.
— Подкрепиться вы могли бы и в кают-компании.
В одной руке у двеллера была тарелка, а в другой кружка чая из ягод чулоц. На тарелке горкой лежали пряники, орехи, лепешки, тушеные кусочки говядины и сыр. За пазуху он спрятал пару яблок. На самом деле для завтрака было уже поздно, а для обеда рано, но он еще не успел поесть, потому что встал сегодня несколько позднее: почти до самого утра работал при свете фонаря. Глаза у него все еще горели и болели от перенапряжения и недосыпания.
— Так тоже неплохо, сэр, — сказал Джаг. — На свежем воздухе разыгрывается аппетит. — Двеллер не поэтому поглощал свой завтрак на палубе, и они оба это прекрасно знали. Хотя со времени нападения на «Мясную муху» прошло три дня, команда все еще предпочитала Держаться от него подальше. Он стал изгоем на этом маленьком островке среди огромного океана.
Ничуть не облегчало дела и то, что его освободили от работ по ремонту корабля — в трюме дел оказалось выше головы, просмолка грозилась вот-вот разойтись, и надо было заделывать треснувшие доски корпуса. «Ветрогон» набирал воду, но не слишком быстро, и команда пока вполне с этим справлялась.
— Мне хотелось бы побеседовать с вами кое о чем, библиотекарь Джаг.
Двеллер неохотно поднялся на кормовую надстройку, зная, что капитан непременно примется расспрашивать о том, есть ли прогресс в переводе книги, за которую отдали жизни семнадцать человек, несколько десятков гоблинов и один волшебник. Книга вместе с дневником лежала у Джага за пазухой.
— Как продвигаются дела, библиотекарь? — спросил капитан, не отрывая взгляда от горизонта вдали. Серо-зеленая вода уже начинала приобретать красноватый оттенок, которому Кровавое море было обязано своим именем.
— Я все еще предпринимаю попытки расшифровать текст, — ответил двеллер, решив сразу перейти к делу и сберечь время.
Я в этом и не сомневался, — заметил капитан Аттикус.
— Но результата я еще не добился.
Аттикус коротко кивнул.
— Меня это не радует, библиотекарь. Я надеялся сообщить экипажу о ваших успехах в расшифровке книги в надежде, что это облегчит ребятам перенести горе от потери товарищей.
Про себя Джаг сомневался, что это возможно. Мало кому из так называемых «пиратов», бороздивших Кровавое море, приходилось платить за это жизнью. Обычно команды таких кораблей, как только в окрестностях появлялся посторонний корабль, просто поднимали флаг с черепом и скрещенными костями, и это отпугивало тех, кто мог обнаружить остров.
— Я понимаю, — вздохнул двеллер.
— Очень тяжело терять так много хороших ребят. Джаг не знал, что на это ответить.
— Вот еще что, библиотекарь. — Капитан Аттикус продолжал смотреть в море. — Если вы обнаружите, что мы спасли всего лишь кулинарную книгу, я бы предпочел, чтобы матросы об этом не узнали. Даже дома в порту. — Он сделал паузу. — Вам это понятно?
— Вполне.
— Тогда поговорим, когда у вас будут новости.
— Разумеется, сэр.
Капитан взмахом руки дал двеллеру понять, что он свободен, и тот спустился с надстройки и поплелся вдоль борта. От этого разговора он почти потерял свой обычно хороший аппетит, вполне соответствующий традициям его сородичей.
Никто не верил, что у него получится. Джаг это знал. После трех дней абсолютно никто не верил, что он сможет прочесть эту книгу. Более того, экипаж «Ветрогона» считал, что даже если он это и сделает, то книга вполне может оказаться мало что значащим пустячком.
Двеллер добрался до оснастки на носу и уселся, скрестив ноги, на бухту линей. Он положил тарелку на колени и попытался успокоиться, глядя на воду.
Приближался полдень. На Джага падала тень от фока, и он в своих свободных штанах и рубахе стал ощущать прохладу. Вдали двеллер заметил первые слабые струйки тумана, обычно укрывавшего Кровавое море.
Туман означал, что Рассветные Пустоши были всего в нескольких днях пути, и при виде его Джага охватило незнакомое ему дотоле чувство. Ему было и сладко, и горько на душе; он возвращался домой после многих недель, проведенных вдали от родного города, Библиотеки и Великого магистра, и после всех увиденных им ужасов ему хотелось вернуться туда, в знакомый мир.
Он зря уехал. Не надо было этого делать. Великий магистр Фонарщик напрасно пытался заставить его задуматься над этим перед отъездом.
Ну, зато теперь он понял.
Он только надеялся, что сможет хотя бы найти ключ к переводу, до того как «Ветрогон» бросит якорь в Дальних доках. После всего пережитого Джаг не вынес бы возвращения в Хранилище Всех Известных Знаний с загадкой, которую он не смог разрешить, несмотря на то что Великий магистр убил на него столько времени.
Матросы сегодня работали на верхней палубе. Он слышал за спиной их голоса и чувствовал, как далек от них. Джаг вспомнил рассказы Великого магистра Фонарщика о его первом плавании на борту «Одноглазой Пегги» и о том, как за несколько дней он превратился из чистильщика картошки в настоящего пирата.
Но Великий магистр на борту пиратского корабля сумел спасти жизни моряков. Когда на оснастку судна села эмбир, крылатая огненная женщина, существо, созданное в конце Переворота лордом Харрионом, Вик Фонарщик, знавший, что ей под силу несколькими взмахами руки дотла сжечь их корабль, превозмогая страх, поднялся по вантам и поговорил с эмбир, убедив ее не причинять вреда им и кораблю.
Он спасал жизни, подумал Джаг с горечью, а я послал друзей на гибель. Ночью, когда двеллер ненадолго забывался в своем гамаке, его начинали терзать кошмарные видения бойни на палубе «Мясной мухи», и он в ужасе просыпался.
Джаг взял лепешку, замешанную на меду и шафране, и принялся жевать, стараясь возбудить у себя аппетит. Ему надо было есть, надо было поддерживать силы. Продолжая жевать, он полез за пазуху и вытащил оттуда книгу в красном переплете.
И тут же снова ощутил странное покалывание в пальцах. Книга была словно живая, хотя двеллер и знал, что такого быть не может. Единственное объяснение, которое приходило ему в голову, — что в книге оставалось некоторое количество заложенной в нее при создании магии.
Это его пугало. Сразу же вспоминались многочисленные истории, которые любил рассказывать Великий магистр Фонарщик про несчастных библиотекарей, по ошибке прочитавших предназначенные только для волшебников магические книги и погибших при этом ужасной смертью. Ныне для таких случаев готовили специалистов, которые бегло пролистывали подобные книги и прятали их до очередного визита Крафа.
Джаг открыл книгу и снова начал внимательно рассматривать первую страницу, ища ключ к разгадке того, что в ней было написано. Пока он даже не смог определить, какому народу принадлежала книга.
После Переворота, когда лорд Харрион и войска гоблинов потерпели наконец поражение, хотя при этом многие земли и стали непригодны для обитания людей и животных, победившие народы, чтобы более успешно продолжать сотрудничество между собой, сохранили в пользовании созданный за десятилетия войны общий язык. Очень многие старые языки за это время отмерли — или, по крайней мере, исчезли их устные версии. Письменные варианты хранились в уцелевших книгах Библиотеки, и двеллер мог читать на паре дюжин этих языков.
Джаг с трудом заставлял себя есть, хотя еще недавно был голоден. Он напряженно вглядывался в исписанные страницы, стараясь различить хоть что-то — схему или несколько слов, — что дало бы ему ключ к расшифровке языка, таившего секреты книги.

Двеллер проснулся от кошмара, в котором мертвые люди и гоблины вставали с палубы «Мясной мухи» и бросались на него, и со стыдом понял, что плакал. Сморгнув слезы, он поглядел в ночное небо и почувствовал, как сильно стучит его сердце.
Наверху в темном небе горел красным огнем Джурд-жан Быстрый и Дерзкий, большая из двух лун. В это время года он должен был пересекать небо еще три раза за ночь. Дальше к югу светилась светло-голубым Геза Прекрасная; она сейчас была в фазе убывания, и ее было почти не видно на фоне великолепия Джурджана.
— Да не переживай ты так, книгочей. Все перемелется.
Джаг повернулся на голос Рейшо.
Прошло еще два дня, а двеллеру так и не удалось подобраться к секрету книги. Команда тоже не изменила своего к нему отношения.
Джаг внезапно осознал, что была ночь и он висел в гамаке недалеко от темной пучины, так что человеку с ножом достаточно было перерезать крепление его пристанища и двеллер оказался бы в соленой воде без надежды на спасение. Он тревожно шевельнулся в гамаке. Рейшо всегда таскал с собой нож, да еще и не один.
— Что ты тут делаешь? — спросил двеллер. Молодой матрос пожал плечами.
— По тебе соскучился.
— Я тоже по тебе соскучился, — сказал Джаг, — но не я первый начал играть в молчанку. — Он не удержался от того, чтобы подчеркнуть вину приятеля, хотя и жалел, что ему не хватило великодушия.
— Нет, не ты, — признался Рейшо; вид у него был виноватый — Это я. И остальные ребята тоже, но они еще не поняли, что не правы. — Матрос вздохнул. — Погоди немного, они поймут.
Двеллер сел, обхватив руками колени.
— Они очень сурово осудили меня, Рейшо. И считают, что это я в ответе за смерть их друзей. За смерть наших друзей.
— Ну да. И я тоже поначалу так решил. — Матрос глянул в море. — Мы славных ребят потеряли. Так не должно было случиться.
На мгновение воцарилась хрупкая напряженная тишина, потом Джаг ее нарушил:
— Если бы я мог все изменить, я бы так и сделал.
— Но тогда б у тебя не было этой книжки, из-за которой мы сейчас спешим в Рассветные Пустоши.
— И этому тоже никто не радуется.
— Может, и так. Но что я точно знаю, так это что моряки всегда любят пожаловаться на судьбу. Покажи мне того, который не твердит, как ему в жизни не повезло, и я покажу тебе моряка, который не отдает себя делу целиком, — ухмыльнулся Рейшо.
Несмотря на отчаяние, тревогу и усталость, двеллер улыбнулся ему в ответ.
— Знаешь, что меня заставило вспомнить, что ты не просто библиотекарь? — спросил матрос. — Что ты еще и мой друг Джаг?
Двеллер покачал головой, не желая его обидеть. Он и правда не имел ни малейшего понятия, что Рейшо имел в виду.
— Это все Херби, — объявил тот.
— Херби?
— Точно. Я с ним сегодня разговаривал, и он мне рассказал про твою книжицу. — Молодой матрос разжал руки и показал Джагу его личный дневник.
Тому стало не по себе от того, что дневник был у Рейшо, но он тут же вспомнил, что читать его приятель не умел. Потом он почувствовал себя идиотом, потому что оставил все книги, и ту, что нашел на корабле гоблинов, и копию, которую он так старательно сделал, в заплечном мешке, в котором держал рабочие инструменты.
— Мальчишка передал мне про все те истории, которые ты ему рассказывал про погибших ребят, — сказал Рейшо. — Ты их сделал героями.
— Они и были героями, — вздохнул Джаг.
Матрос распахнул пухлый дневник, ища последние записи. Свет зажженного им фонаря окрасил пергаментные страницы в золотисто-коричневый цвет… Страницы были заполнены выполненными чернилами рисунками команды в битве с гоблинами. На других страницах погибшие матросы были нарисованы за столом в кают-компании или за работой на палубе, изображена была и картина похорон на «Ветрогоне». Некоторые зарисовки выглядели четче и подробнее других, но все были легко узнаваемы.
— Наверное, я никогда не понимал, для чего ты вечно занят своей писаниной, — признался Рейшо. — Я видел, как ты часами строчишь что-то или рисуешь, иногда смотрел на твои картинки и слушал твои истории. Знал, что ты неплохо рисуешь, но никогда не сводил все это воедино и не понимал, что ты на самом деле делаешь.
Двеллер покачал головой.
— К чему ты, собственно, клонишь?
— Ты же их спасаешь. Превращаешь в героев навечно, вот что ты делаешь. — Молодой матрос заколебался. — Понимаешь, я и остальные ребята из команды, мы про них, конечно, тоже будем рассказывать. Но каждый раз, когда историю рассказывают между собой или другим людям, она меняется. Скоро то, что мы говорим об этих ребятах, о том, что случилось на «Мясной мухе» и что мы потеряли, все будет выдуманное. Ничего не останется от того, какими они на самом деле были. Но эта книжица... — Рейшо встряхнул дневник, и лунный свет высветил слезы у него на глазах, — она навсегда останется, что в ней написано, никогда уже не изменится. Это честный и справедливый рассказ о том, какими они были. Я в этом уверен, потому что знаю тебя.
Чувства в голосе приятеля смутили Джага, и он не знал даже, что ответить.
— У тебя прекрасный редкий дар, книгочей, — продолжал Рейшо. — Я сидел тут, смотрел на картинки и видел все, что рядом с ними нацарапано, понять, конечно, что написано, не мог, но все равно никогда еще не ценил так то, что ты делаешь. Я бы даже научился чтению, если бы это помогло мне прочитать про наших потерянных друзей.
— Я могу тебя научить. — Двеллер подумал, что действительно с удовольствием помог бы своему другу. Ведь научил же его читать, писать и рисовать Великий магистр Фонарщик.
— Это будет здорово, — кивнул матрос. — Когда-нибудь, может быть, и научишь. Но пока просто отдохни. Не беспокойся о ночных кошмарах и вообще ни о чем. Я здесь, и я за тобой присмотрю.
Джаг осторожно лег, все еще не в состоянии полностью довериться Рейшо. Он лежал тихо, чтобы не обидеть друга, и притворялся, что спит. Он собирался так пролежать всю ночь на случай, если это ловушка. Но спать двеллеру все-таки хотелось, и он уснул, а проснулся только тогда, когда в лицо ему засветило солнце и впередсмотрящий закричал: «Земля!»

10. РАССВЕТНЫЕ ПУСТОШИ

Джаг стоял в оснастке «Ветрогона» и смотрел на маленький портовый город, укрытый густым туманом, нависшим над Кровавым морем. Его охватило любопытное ощущение, которого он не испытывал, даже когда возвращался из путешествий с Великим магистром Фонарщиком. Он почувствовал, что прибыл домой.
— Ну, — воскликнул Рейшо, — вот ты и улыбаешься.
Двеллер расправил плечи, крепко держась за ванты и с удовольствием ощущая на коже ласковый ветерок, дующий из гавани.
Рассветные Пустоши расположились к северу от подножия гор, именуемых Костяшки, хребта, который тянулся к небу в самом высоком месте острова и получил свое название, потому что напоминал костяшки сжатого кулака. Кулак этот был огромный, и в нем скрывались обширные помещения Хранилища Всех Известных Знаний. Пониже Костяшек, почти перпендикулярно к ним, высился хребет под названием Пальцы Великана. Эти две горные цепи удивительно смахивали на руку, схватившую за запястье кулак. Видя это сходство, любой невольно представлял себе горы в виде рук двух гигантских воинов, навеки сцепившихся в битве, тела которых погрузились в скалистую почву острова.
По легенде Древние создали остров из тел двух великанов, один из которых был злодеем, а второй — героем и удерживал первого, пока те силой своей магии создавали остров. Согласно этим историям, гиганты зарылись ногами в каменистое дно океана и, обратившись в камень, стали основанием для острова.
Джаг не знал, правдивы ли эти легенды, но из книг в Хранилище Всех Известных Знаний и путешествий с Великим магистром он узнал, что в каждой легенде и даже откровенной выдумке непременно таилось зерно истины.
Прибрежный город многие столетия жил в тщательно охраняемом уединении на берегу Кровавого моря. Население его росло крайне медленно; некоторые считали, что его количество ограничивает та же магия, что создала остров, скрыла его от всего остального мира и завесила все вокруг вечным туманом.
И еще поселила в Кровавом море чудовищ, добавил Джаг, слыша далеко в море крик одного из этих монстров. Ужасные создания были не легендой, а самой настоящей реальностью, но близ острова они появлялись редко, предпочитая скрываться в морских глубинах.
Три небольших деревянных дока выдавались в море; этого вполне хватало для не слишком развитого судоходства. Мало кто приезжал на остров: как правило, только те, кто родился в Рассветных Пустошах и поклялся в верности острову и сохранении тайны Библиотеки.
В основном обитатели Рассветных Пустошей сами удовлетворяли свои потребности благодаря пахотным землям на юге и востоке, которые возделывали фермеры. Они также питались мясом оленей и кроликов из леса: за этим следили эльфийские стражники, которые заботились о нуждах острова.
Количество оленей и кроликов в лесу тщательно регулировалось и поддерживалось. Охотиться ради мяса разрешалось только стражникам-эльфам, которые обменивали свою добычу на немногие необходимые им и их сородичам припасы. Все стражники поклялись защищать остров, и такую же клятву приносили гномы, работавшие в двух кузнях Рассветных Пустошей, чтобы обеспечить город железными предметами, а также те, кто охранял непосредственно здание Великой Библиотеки. Торговали гномы на таких же условиях.
Большую часть населения города составляли двелле-ры, и именно из их числа набирались библиотекари. Но чем дальше, тем с меньшей охотой двеллеры шли в Библиотеку — это была самая тяжелая и ответственная служба на острове.
Домов в городке насчитывалось не так уж много. Самым высоким и заметным из них была таможня, где регистрировались грузы. На скалистой косе, выступавшей в гавань, возвышался маяк. В окнах его вращались два ярких фонаря, которые приводили в движение сооруженный гномами механизм, работающий на энергии прилива.
Почти всю западную окраину города занимал рынок, где кроме нескольких маленьких постоянных построек стояли палатки всех цветов и размеров. «Ветрогон» прибыл домой рано утром, так что на рынке уже можно было встретить торговцев, спешивших продать свой товар.
Кроме того, в городе были лавки, таверны, школа, в которой двеллерских отпрысков учили основам чтения и письма, общественная конюшня, где держали лошадей имевшие их торговцы, и загон для небольшого количества скота — в основном выращенных фермерами коров, свиней и кур, — который продавали морякам или на что-нибудь обменивали. Животных покупали и забивали тут же на месте, после чего мясо засаливали и грузили в бочках на корабли. Иногда на остров привозили новое поголовье, чтобы добавить в стада свежей крови.
Холмы, поднимавшиеся от города и берега, были усеяны домами. В основном это были лачуги двеллеров, сооруженные из всего, что их хозяевам попадалось под руку. Шли в дело и обломки кораблей, что были слишком сильно потрепаны после битв в Кровавом море и уже не поддавались ремонту, и старые ящики, и доски из разрушенных зданий, и бревна, привезенные эльфами из леса. Все дома выглядели так, будто их в любой момент мог снести сильный ветер, но зато они были веселые и яркие — двеллеры обожали яркие цвета, а гномы изготовляли краску всех цветов и оттенков. Украшали свои дома двеллеры всякими странными мелочами, которые большая часть людей сочла бы, скорее всего, обыкновенным мусором.
Дома гномов были, напротив, аккуратными и опрятными, с ровными стенами, которые сходились под безукоризненно прямыми углами. Ухоженные сады и дворики окружали белые ограды. По словам гномов, чтобы двеллеры были хорошими соседями, такая ограда была незаменима, а иначе те подбирали все, что плохо лежало, полагая, что гномам это не нужно. Эльфы обычно селились на деревьях или выше по склону Костяшек.
Людей на острове было куда меньше, да к тому же их природе всегда свойственно было бродяжничать. Жили они где хотели, но большинство из них были моряками и рыбаками и вечно сражались с морем и ветром. А иногда, будто им было слишком много их и без того короткой жизни, они собирались вместе и отправлялись охотиться на одного из огромных чудовищ, обитавших в Кровавом море. Они говорили, что иначе эти твари слишком размножались, но Джагу всегда казалось, что люди просто стремились испытать сначала, можно ли это сделать, а потом — можно ли это повторить.
В «Бочке эля», человеческой таверне, на стене висела голова одного из таких монстров. В тех редких случаях, когда охотники на чудовищ возвращались с добычей, в «Бочке эля» подавали сделанные из нее бифштексы. Джаг хоть убей не мог понять, зачем кому-то есть такую гадость, которая, скорее всего, еще и отравленной могла оказаться.
Но, несмотря на все это, Рассветные Пустоши потерянные во времени и пространстве относительно материка, и единственным безопасным местом, которое он знал.
Ветер с юга преодолел склоны Костяшек и нырнул в лесистые низины. Двеллер повернулся ему навстречу и зябко передернул плечами. С моря часто веяло прохладой, и в Рассветных Пустошах люди не забывали прихватывать с собой плащи.
Джаг вырос на юге материка, где обитало много гоблинов, и скучал по памятному ему теплому климату. Пусть холод был не такой уж сильный, он постоянно напоминал двеллеру, что он не отсюда родом.
Даже прожив двадцать лет в Рассветных Пустошах, он все еще чувствовал себя здесь чужаком. Казалось, горожане впитывают в себя страх чужих вместе с материнским молоком; все эльфийские, гномьи, человеческие и двеллерские дети, выросшие на острове, знали ужасные истории о лорде Харрионе и предводительствуемых им гоблинах, которым почти удалось уничтожить мир.
Капитанов и экипажи приходивших сюда кораблей островитяне знали, и почти все они были родом из этих мест. Мало кого из чужаков принимали в команды кораблей, а не известных никому торговцев в Рассветные Пустоши и вовсе не пускали.
Чужие в городе означали опасность. Если неподходящий человек, нанявшись матросом на судно, приплывет в Рассветные Пустоши, а потом вернется на материк и расскажет о существовании острова и Хранилища Всех Известных Знаний, то все труды воинов, выстоявших против лорда Харриона и гоблинов, пойдут прахом. Гоблины преодолеют страх, мешавший им отходить далеко от берега, пересекут Кровавое море и найдут остров.
Патруль в гавани ходил на четырех быстроходных судах с экипажами из людей, эльфов и гномов. Корабли эти были небольшие, но с хорошей парусной оснасткой, чтобы быстро скользить по воде, и с прочными корпусами, что позволяло разместить на них, при необходимости, арбалеты или баллисты.
Над гаванью проплыл звук колокола, и, повинуясь ему, подле «Ветрогона» появились патрульные корабли. На их верхних палубах стояли лучники с оружием наизготовку.
Капитан Аттикус ожидал их приближения.
— Эй, на судне, — крикнул офицер с ближайшего патрульного судна. — Назовитесь!
— Мы «Ветрогон», — проревел Аттикус сквозь струйки тумана, плававшие в воздухе между кораблями. — Это наши родные воды. Я тебя знаю, первый помощник Фаг-гул, и ты меня тоже.
Коренастый гном, стоящий на баке лидера, дал команду опустить луки. Он ухмыльнулся и вскинул на плечо огромный боевой топор.
— Это верно, капитан Аттикус. Но вам, помнится, еще рановато возвращаться.
— У нас возникли проблемы, — сказал капитан.
Ухмылка на лице гнома стала еще шире.
— Ну что ж, швартуйтесь, и мы с ними быстро разберемся.
— Экое унылое возвращение, — проворчал Рейшо.
Глядя на толпу, которая собралась в порту, пока «Ветрогон» подходил к пристани, Джаг не мог с ним не согласиться. У встречающих, как и полагалось по обычаю, в руках были фонари, заправленные бездымным, сладко пахнущим светлячковым соком, который можно было найти только в Рассветных Пустошах, но настроение большинства было мрачным, а не таким, как обычно бывает при встрече моряков.
Повелось, что, когда корабль возвращался в гавань после долгого похода, семьи встречали родных угощением и подарками. Иногда пиры устраивали прямо на рынке, и веселье шло часами, а моряки забавляли или пугали слушателей историями о внешнем мире, который мало кто из жителей Рассветных Пустошей видел. Конечно, в пересказе все их подвиги казались куда опаснее и страшнее, чем на самом деле, и мужество моряков перед лицом препятствий, соответственно, тоже многократно возрастало.
Остроумие моряки, рассказывавшие эти истории, проявляли недюжинное. Удачные реплики, подробные описания мифических тварей и загадки, которые якобы помешали им завладеть невероятными сокровищами, не уступали тому, что сочиняли эльфийские драматурги на водопадах Делкарриан. Эти авторы сочиняли истории специально для ветвей дерева, на котором выступали, используя расположение ветвей, как стратег-полководец использовал бы рельеф территории.
Некоторые из стоявших на берегу уже плакали, услышав новости о погибших, когда экипаж «Ветрогона» переговаривался с экипажами патрульных судов. Другие с тревогой ждали, не окажутся ли среди погибших и их родные.
А двеллер все это время думал: это из-за него в Рассветные Пустоши пришло горе.
Над гаванью продолжали звенеть колокола; маленькие грузовые ялики сновали мимо, направляясь к стоявшим в отдалении судам — в Рассветных Пустошах сейчас находилось несколько торговых и пиратских кораблей. А звон все несся над волнами, лениво набегавшими на каменистый берег, терзая слух и душу Джага.
— Куда направишься, книгочей? — тихо спросил Рейшо, стараясь, чтобы его голос не разносился по-над водой.
— В Библиотеку, наверное, — отозвался двеллер. — Надо найти Великого магистра и показать ему книгу. — Он помедлил, чувствуя тяжесть на сердце. — Поведаю ему, как мы ее заполучили, и о людях, которые заплатили за нее своими жизнями.
Молодой матрос только покачал головой.
— Ну, я к тебе в Библиотеку не пойду. Таких, как я, туда не пускают.
Джаг знал, что это было не так. За долгие годы существования хранилища Всех Известных Знаний в нем побывали гости из самых разных слоев общества. Конечно большинство из них приходили по приглашению тогдашних Великих магистров и у всех у них были там дела. Многие до сих пор рассказывали страшные истории о найденных библиотекарями ужасных секретах, которые могли погубить любого, кто их раскроет.
— Но если ты вернешься в город до нашего отхода, — продолжал Рейшо, — то найди меня в какой-нибудь таверне, я рад буду с тобой посидеть. Я поселюсь на постоялом дворе «Паруса».
Глянув на людей, стоящих на пристани, двеллер с благодарностью подумал о щедрой душе своего друга.
— Спасибо, что предложил, Рейшо. Думаю, мало кто будет со мной учтив, когда здесь узнают, что это я несу ответственность за их потери.
— Не в тебе дело, книгочей. — Молодой матрос положил могучую руку на плечо Джага. — Нам просто не повезло. И потом, раз уж мы услышали про эту книгу, клятва требовала от нас ее добыть. Не они одни потеряли родных и близких — мы с тобой тоже.
— Я знаю. Но это породит новую распрю между Библиотекой и городом.
— Да нет, это вряд ли, но о прежних раздорах они точно вспомнят. — Рейшо покачал головой. — Ты тут ни при чем; Хранилище здесь столько же времени, сколько и Рассветные Пустоши, и до тебя здесь библиотекарей хватало. Так уж дела всегда обстояли и всегда, думаю, будут обстоять.
Давняя вражда между горожанами Рассветных Пустошей и Хранилищем Всех Известных Знаний началась примерно тогда же, когда был заложен первый камень Библиотеки. Двеллеры, которых поселили на острове, рады были укрыться от гоблинских орд и не возражали против того, чтобы послать часть своей молодежи на работы по сохранению множества книг, тогда еще хранившихся в пещерах. Что им не нравилось, так это то, что Великий магистр играет столь важную роль в определении их повседневной жизни.
Многие торговцы и лавочники были недовольны тем, что Великий магистр получал небольшой процент их прибыли на поддержку Библиотеки, хотя сумма была крайне невелика — библиотекарей учили обходиться тем, чем они в состоянии были обеспечить себя сами. Однако горожане всегда лишний раз старались упомянуть, что Хранилище Всех Известных Знаний зря расходует их средства, которым можно было бы найти куда более достойное применение.
— Кроме того, — сказал Рейшо со свойственным ему характерным юмором, — я до сих пор уверен, что только ты поможешь мне разбогатеть. — Он снова хлопнул приятеля по плечу, опустился на одно колено и обнял его на прощание, что почиталось уместным для сражавшихся бок о бок воинов.
На мгновение двеллер воспрянул духом, но быстро обрушился на землю, вспомнив, почему именно они сражались вместе. Большинство членов экипажа тоже учтиво попрощались с ним, но двеллер знал, что на самом деле они только рады с ним расстаться.
С корабля спустили сходни. Капитан Аттикус распределил судовые работы, но отложил их выполнение до следующего дня, с благодарностью приняв предложение патрульных присмотреть за «Ветрогоном», пока команда выйдет на берег повидать родных и утешить семьи погибших. Люди в Рассветных Пустошах старались держаться вместе. Даже Херби и Map, слетев с мостков, оказались окружены приветственной толпой, хотя Джаг подозревал, что многие из них скоро могут лишиться денег и мелких предметов.

Предыдущая страница 10 Следующая страница


11 Мэл Одом

Переживая и терзаясь страхами по поводу того, что ему надо было сделать, двеллер отправился на доклад к капитану. Тот, несмотря на уговоры семьи, все еще стоял в привычной позе на кормовой надстройке; он объяснил родным, что задержится, потому что хочет пе-пед уходом еще раз осмотреть корабль. Рука Аттикуса все еще была на перевязи, но держался он прямо.
— Ах, библиотекарь Джаг, — сказал капитан, — я-то думал, вы первый покинете корабль. Книга эта очень важна.
— Да, сэр, и я отправлюсь в путь, как только закончу дела здесь.
Капитан Аттикус молча ждал продолжения.
Двеллер заколебался, сам уже не зная, что он собирался сказать, но пребывая в уверенности, что сказать что-то все же нужно. Вертевшийся на языке вопрос пугал его, но Джаг знал, что должен его задать, и от этого было никуда не деться.
— Библиотекарь Джаг, — произнес капитан мягко, — я догадываюсь, что вас беспокоит.
— В самом деле, сэр?
Аттикус кивнул и посмотрел на собравшихся в гавани людей.
— Конечно догадываюсь. Командирское положение — штука, знаете ли, совсем не легкая.
— Командирское, сэр? Но я никем не командую. — Двеллер вовсе не это имел в виду.
— Вы библиотекарь, — сказал капитан. — Разумеется, командуете. Полагаю, вы просто называете это ответственностью, но идея ведь та же самая. Вы не могли не обратить внимания на эту книгу, как и я сам не мог отказаться от клятвы, которую принял, когда вступил на борт этого судна в качестве капитана. — Он перевел взгляд на Джага. — Многие будут винить вас за то, что произошло во время нашей встречи с «Мясной мухой». Возможно, в их числе будут и те, кто пережил этот поход на «Ветрогоне». Но в конечном счете вина лежит не на вас. Если кого и следует обвинить, библиотекарь Джаг, так это меня.
— Но, сэр, ведь я... — Двеллер и правда не понимал, как капитан мог видеть вещи в таком свете.
— Мне следовало найти другой способ захвата этого корабля, следовало лучше беречь своих людей. — На минуту капитан Аттикус умолк. — За это отвечаю именно я, библиотекарь Джаг, и в моем присутствии я никому не позволю говорить иначе.
— Капитан...
— И вас это тоже касается, библиотекарь Джаг, я этого не допущу. — Аттикус шевельнул плечом. — У вас своя миссия, а у меня своя — вернуть корабль в надлежащее состояние и снова выйти на нем в море.
От слов капитана двеллер почувствовал прилив гордости. Отнести книгу Великому магистру — это миссия, и для нее его обучали. Если бы только он сумел разобраться в том, что находится на этих страницах...
— Если я могу чем-то помочь, дайте мне знать, — сказал капитан. — В противном случае, я полагаю, вам пора за дело.
— Да, сэр. Благодарю вас, сэр, — Джаг повернулся и пошел было прочь, но остановился. Двеллер не мог не спросить о том, о чем хотел спросить с самого начала. — Если у меня получится снова выйти с вами в море...
— Я буду весьма этому рад, библиотекарь Джаг. Мне доставляли истинное удовольствие беседы с вами. Берегите себя. До следующей встречи.
— И вы тоже, сэр. — Джаг спустился по трапу, перекинув заплечный мешок через плечо, а книгу хорошенько упрятав под плащом.
Извилистая дорога, идущая вверх из порта, была усыпана обломками устричных ракушек, которые шевелились и трещали под босыми ногами двеллера. Он вдохнул запах города.
Свежий хлеб все еще пекся в пекарнях, обслуживавших таверны и матросские постоялые дворы, в которых жили те моряки, что так и не завели собственного дома в Рассветных Пустошах, оставаясь в городе желанными гостями, а не местными жителями. В окнах лавок мясников висело копченое мясо. В носу у Джага щекотало от дыма из каминов в домах и очагов в постоялых дворах и тавернах.
В океане он по всему этому скучал. В Хранилище Всех Известных Знаний повара всегда что-то пекли. Двеллер ы любили покушать, и, поскольку есть надо было по расписанию, они устанавливали время для трапезы шесть-семь раз в день. Корабельному камбузу с этим было не сравниться.
Но хотя пахло тут вкусно, Джаг понял, что аппетита у него совсем нет. Он слегка перекусил на борту «Ветрогона», потому что приучил себя это делать во время работы в гоблинских шахтах. Слабый двеллер, который не мог поднять кирку или помочь толкать повозку с рудой, обычно не доживал до следующего утра.
Джаг поплотнее закутался в дорожный плащ — когда он добрался до вершины последнего холма и идущей через сердце города улице Луч солнца, ветер набрал силу.
Лавочники и горожане стояли у порогов своих домов, поглядывая в сторону гавани, и переговаривались между собой. Двеллер знал, что они обсуждают принесшее столько несчастий плавание «Ветрогона» и библиотекаря, который был в его команде. Кое-кто украдкой показывал на Джага, полагая, что тот их не видит.
Мимо прогрохотала повозка; ее тянула пара кобыл, железные подковы которых давили устричные ракушки. На козлах сидели двеллер с супругой, а позади среди мешков и бочек пристроились трое их маленьких отпрысков.
Когда Джаг обогнул корабельную верфь, он увидел длинную извилистую дорогу, тянувшуюся по неровному ландшафту из города сквозь лес в горы. На другом ее конце, за высокими стенами, покрытыми колючими зарослями, стояло Хранилище Всех Известных Знаний. Над построенным людьми заграждением находился еще и природный барьер, за которым следили эльфийские стражники.
На случай если Библиотеке будет угрожать нападение, стены должны были защитить ее от врагов. Внутри Библиотеки посменно дежурила стража воинов-гномов.
Если бы гоблины обнаружили остров и Библиотеку, им пришлось бы пробиваться к ней с боями. В городе они должны были бы преодолеть сопротивление гномов, пиратов и моряков, а за городом лежали леса, где за каждым деревом таилась быстрая и безмолвная смерть, что несли с собой эльфийские стражники, рядом с которыми сражались крупные хищные кошки и специально обученные ястребы.
Сейчас большую часть Хранилища Всех Известных Знаний скрывал от взглядов туман. Возможно, к полудню он рассеется, но даже в лучшие дни Великая Библиотека была не очень-то хорошо видна отсюда. Здания были построены так, чтобы сливаться со вздымавшимися за ними Костяшками, располагаясь естественными выступами над Пальцами Великана. Кроме того, до них было далеко, и без подзорной трубы Библиотеку мог увидеть только очень уж острый взгляд.
— Библиотекарь первого уровня Джаг! — радостно окликнул его чей-то голос.
Удивленный таким приветствием, Джаг остановился и оглянулся в том направлении, откуда донесся зов.
У фонарного столба стоял толстый двеллер в светлосером одеянии с белой кромкой — это были официальные цвета библиотекарей третьего уровня. Под мышкой он тащил корзинку.
— Разве вы меня не знаете? — Толстяк подождал, пока мимо прогрохочет телега, после чего перешел дорогу.
Джагу казалось, что он узнал его, но полной уверенности в этом не было. Дружеское общение в Хранилище было довольно ограничено, а он никогда особо не старался с кем-то сблизиться. Все остальные двеллеры выросли в Рассветных Пустошах, и они, как правило, слегка терялись в разговорах с Джагом.
Потом его внезапно осенило.
— Библиотекарь третьего уровня Телф!
— Он самый. — Телф пересек улицу бегом, так что сейчас слегка задыхался. Его обычно бледное лицо, что было следствием долгого пребывания в подземных помещениях — почти все библиотекари третьего уровня торчали там многие годы, разбирая ящики, коробки и сундуки с книгами, которые были свалены в пещерах, когда Библиотека еще только создавалась, — сейчас побагровело. — Я только что услышал, что вы вернулись.
— Да, я как раз собирался в Библиотеку, повидаться с Великим магистром.
— Тогда вам совсем не в Библиотеку надо идти.
— Разве Великий магистр в Рассветных Пустошах?
Толстяк кивнул.
— Да, он зашел в таможню по делу и решил остаться перекусить в городе.
Джаг почувствовал, как в животе у него заныло. С одной стороны, хорошо будет наконец сбыть книгу с рук и больше за нее не отвечать, но с другой — при встрече с Великим магистром придется рассказать обо всех тех смертях, в которых он — хотя бы отчасти виновен.
— И где мне его искать?
Телф махнул рукой в сторону ближайшей улицы.
— В закусочной Карасона.
— А он точно еще там?
— Я его видел всего несколько минут назад, библиотекарь первого уровня.
— Тогда я пойду. Спасибо за помощь. — Джаг свернул и пошел вдоль улицы. Шел он быстро, прекрасно чувствуя, что на него смотрят. По взглядам ему в спину, по шепоту и лицам людей, сбившихся в кучки за дверями лавок, он догадывался, что слухи обогнали его.
Великому магистру, когда он бывал в Рассветных Пустошах, вдали от замечательной кухни Хранилища Всех Известных Знаний, нравилось утолять голод в закусочной Карасона. Джаг не раз обедал там с Великим магистром, обычно перед началом нового путешествия на материк или по возвращении домой из подобного путешествия.
Закусочная находилась в маленьком неприметном на вид здании с выбеленными каменными стенами. Место для торговли здесь было удобное, но вот закусочная Карасона появилась тут не так давно. Человек, владевший и управлявший ею, был родом с материка; Великий магистр встретил его в одном из приключений, в котором он участвовал со своими друзьями Брантом и Кобнером и возглавляемым ими «содружеством» воров. Конечно, все это было до того, как первый из них стал бароном Брантом из Долины Сладкой Травы, отобрав свои наследные земли у гоблинов в ходе яростного сражения, в котором Великий магистр сыграл немаловажную роль.
Всю свою жизнь Карасон бродяжничал, а иногда сражался, причем справлялся с этим довольно неплохо, но вот готовил он поистине замечательно.
За решетчатыми окнами виднелись столики закусочной — ни одного свободного места в зале не было, но Джаг знал, что Великий магистр Фонарщик обычно занимал столик в отдельном кабинете. Дверь закусочной была открыта — Карасон говорил, а за ним это повторяли и постоянные его клиенты, что лучше открытой двери для закусочной никакой рекламы не найти.
Запах кисло-сладкого расплавленного пралине, горьковатый аромат хлебца чозт с перцем и слабый запах земляничных бататов, спрыснутых лимоном, было не сравнить ни с чем другим. Джаг знал, что в любой другой день аппетит у него неудержимо бы разыгрался. В любой, но сегодня...
Поднявшись на три ступеньки, он вошел на веранду, где люди сидели на длинных деревянных скамьях, ожидая, когда будет можно войти в зал, или же отдыхали после обеда, притворно жалуясь на то, что наелись так, что не в силах двинуться с места. С карнизов свисали фонари, в которых светло-голубой светлячковый сок был смешан со специями, так что они источали удивительный аромат, еще более возбуждавший интерес прохожих.
У дверей Джага встретила молодая двеллерка.
— Приветствую тебя, путник, — сказала она. — Надеюсь, мы сможем утолить твой голод.
Джаг понял, что она его не узнала, и смутился. Он десятки раз бывал здесь с Великим магистром и даже знал, что девицу эту зовут Ксандри. Внезапно он понял, что капюшон его плаща все еще был поднят, и откинул его.
— О, — сверкнула улыбкой Ксандри, — библиотекарь первого уровня Джаг.
Двеллер кивнул, радуясь тому, что наконец увидел дружелюбное лицо.
— Я и не знала, что ваш корабль вернулся.
— Он только что пристал, — объяснил Джаг.
— Вы ведь должны были вернуться позже?
— Верно. Но произошли кое-какие неприятности. — Как можно было назвать смерть семнадцати человек неприятностью? Двеллеру было стыдно за самого себя, но ему не хотелось пугать девушку.
Ее лицо затуманилось от беспокойства.
— Но вы-то не пострадали?
— Нет-нет, благодарю вас, со мной все в порядке. — Джаг, привстав на цыпочки, заглянул в набитое людьми помещение. Если она не знала, что «Ветрогон» вернулся, то, скорее всего, и до Великого магистра новость эта еще не дошла.
— Великий магистр Вик обедает, — сказала Ксанд-ри. Она всегда обращалась к нему несколько фамильярно; так делали многие из тех, кто питал к Великому магистру искреннюю симпатию, но у Джага подобной склонности никогда не наблюдалось. — Вы пройдете к нему?
— Если он захочет, — отозвался двеллер.
— Разве можно в этом сомневаться? Идите за мной. — Ксандри взяла с полки у двери зажженную ароматическую свечу и пошла по полному людей залу.
Столы и стулья стояли повсюду, и, хотя для фермеров и пастухов время обеда уже прошло, все места были заняты. Люди, гномы, эльфы, двеллеры — все обитатели Рассветных Пустошей любили трапезничать у Кара-сона. Аппетит не знал расовых границ, а если и знал, то меню Карасона быстро заставляло об этом забыть.
Великий магистр Фонарщик тоже был приверженцем здоровой пищи. Он был небольшого роста даже для двеллера, на несколько дюймов ниже Джага, и определенно очень стройный для представителя их расы — а особенно для библиотекаря. Телосложением большинство двеллеров смахивали скорее на библиотекаря третьего уровня Телфа.
Золотисто-рыжие волосы Великого магистра выделяли его среди двеллеров Рассветных Пустошей. На нем было угольно-серое одеяние с черной каймой, которое позволяло всем видеть, какую должность он занимает. Стоящие перед ним тарелки были наполнены различными блюдами, но Великий магистр, вместо того чтобы отдать должное трапезе, задумчиво затачивал перья, ровной стопкой лежавшие подле него.
На краю стола лежало три книги, из которых торчало множество ленточек-закладок, а сверху стопки — аккуратная самодельная тетрадь дневника, на кожаной обложке которой был вытеснен символ занимаемого им высокого поста. Великий магистр любил почитать в свободное время, а особенно в закусочной Карасона.
Сам Карасон в домотканой одежде и фартуке сидел напротив Великого магистра. Он был высокий и плотный; сражения оставили на нем свой след в виде шрамов, и этот человек успел поседеть с тех пор, как Джаг с ним познакомился. Но, несмотря на иней в его волосах и бороде, не один буйный моряк, привыкший к вольнице на море и решивший побузить в маленькой и мирной на вид закусочной, на собственном опыте мог убедиться, какая тяжелая у Карасона длань. Многие из таких гуляк в конце концов вылетали из дверей прямо на покрытый устричными раковинами тротуар.
— Великий магистр Вик, — позвала Ксандри, подходя к столу, — смотрите, кого я вам привела.
Великий магистр повернулся к ним с улыбкой, но почти сразу выражение его лица стало серьезным. Великий магистр не хотел, чтобы Джаг покидал Библиотеку и уезжал с острова, но теперь был встревожен, увидев, что он вернулся намного ранее, чем ожидалось.
— Джаг!
Все эти годы Великий магистр, когда они были в неофициальной обстановке, называл его по имени, не прибавляя звания. В Рассветных Пустошах это всегда несколько смущало двеллера; на корабле или в опасной экспедиции на материк с этим все же было попроще.
— Великий магистр, — отозвался Джаг, слегка склоняя голову в знак уважения как к званию, так и к тому, кто его носил. — К сожалению, у меня как хорошие, так и плохие новости. — Он почувствовал, как от внезапного прилива эмоций у него сорвался голос. В памяти, тревожной болью отзываясь где-то под ложечкой, вспыхнули картины гибнущих матросов и похорон на борту.
— Ну, давай рассказывай, что у вас приключилось. — Великий магистр Фонарщик встал с места и обнял двеллер а. — Что бы ни стряслось, мальчик мой, мы со всем справимся. Ты не один. Ты никогда не был один с тех самых пор, как мы с тобой встретились. — Он отпустил Джага, похлопал по плечу, вселяя в него уверенность, которую мог дать только один Великий магистр, и указал ему на стул, с которого как раз вставал Карасон.
— Садитесь сюда, библиотекарь первого уровня. — Хозяин заведения ухватил ручищами спинку стула, предлагая его двеллеру. — Я скажу, чтобы вам побыстрее принесли что-нибудь.
— Да нет, — сказал Джаг, — не стоит беспокоиться, я не голоден.
— Двеллер и вдруг не голоден? — Карасон недоверчиво покачал головой. — Никогда еще такого не слышал. Скоро вы мне скажете, что светлячковые черви летать умеют. Было бы это правдой, нам бы всем плохо пришлось. — Он повернулся и пошел прочь, заняться делом, как всегда при этом кипя энергией.
Джаг окликнул было его, собираясь возразить, хотя блюда на столе Великого магистра и выглядели чрезвычайно аппетитно.
— Нет, — негромко заметил Великий магистр Фонарщик, снова садясь на место, — не отказывайся от еды.
Ты же знаешь, Карасон тебя и слушать не станет. Пытать ся перекричать ураган и то можно с большим успехом.
Двеллер сел, пытаясь унять дрожь. Его дорожный плащ был все еще влажен от морской воды, и, когда он сидел без движений, холод беспрепятственно подбирался к телу. Кроме того, он просто страшился начать рассказ обо всех своих многочисленных промахах и неудачах.
— Так что же привело «Ветрогон» обратно? — осведомился Великий магистр.
— Вот это. — Джаг полез в свою сумку и достал переплетенную в красную ткань книгу.
Великий магистр осторожно принял у него том. Его быстрые умелые пальцы скользнули вдоль переплета и краев, узнавая все возможное о производстве и происхождении книги еще до того, как открыть ее. За много лет Джаг повидал, как Великий магистр опознает книги по переплету, фактуре и запаху бумаги и по жирности чернильных строчек на страницах. Его мастерство библиотекаря было несравненным.
Закончив поверхностный осмотр, Великий магистр поправил свечу со своей стороны стола, чтобы пламя оказалось подальше от страниц. Он открыл обложку и заглянул внутрь.
— И что это такое?
— Не знаю, Великий магистр, — со стыдом вынужден был признаться Джаг. — Определить язык оказалось мне не по силам.
Великий магистр спокойно пролистал страницы.
— Не переживай, Джаг, я тоже в этом письме не разбираюсь.
Двеллер облегченно вздохнул.
— Ну что, успокоился немного? — спросил Великий магистр, продолжая разглядывать книгу.
Немедленно смутившись, Джаг принялся было это отрицать, но быстро умолк. За все годы общения он еще ни разу не лгал Великому магистру и был уверен, что, если хоть раз попробует сделать это, Великий магистр немедленно об этом догадается.
— Да, — признался двеллер. — Этот язык меня победил по всем статьям. Некоторые слова, фразы, даже почерк кое-где кажутся знакомыми, но каждый раз, когда я пытался понять почему, смысл ускользал от меня словно юркая рыбешка, проскакивающая между пальцами.
Великий магистр откинулся на спинку стула и достал трубку. Пока он набивал ее табаком и раскуривал, вернулся Карасон и добавил на стол гору разных вкусностей.
— Давай ешь, — сказал Великий магистр Фонарщик. — Я хочу еще подумать над этой книгой.
Поблагодарив Карасона, двеллер ополоснул руки в стоявшей рядом со столом чаше и оглядел предложенные закуски. Он даже удивился тому, насколько голоден, несмотря на все свои тяжелые мысли. При этом ему не хватало сейчас духу положить в рот хоть кусочек; он все маялся мыслью о том, что на его совести смерть семнадцати моряков и он не заслуживает столь роскошной трапезы. Если бы он без лишних раздумий схватил эту книгу, когда они с Рейшо в первый раз пробрались на гоблинскую шхуну... Джаг отогнал эту мысль прочь, но ему отчаянно нужен был ответ на мучивший его вопрос.
— Великий магистр, простите, что отвлекаю...
— Да? — Великий магистр Фонарщик поднял голову.
Не представляя, как иначе сформулировать вопрос, двеллер выпалил:
— Это не кулинарная книга, правда?
Тот на секунду заколебался. Потом покачал головой.
— Точно сказать не смогу, но мне кажется, что эта книга вряд ли имеет отношение к кулинарии. Тут нет...
— Заголовков, — перебил его Джаг, не в силах сдержать волнение. — Нет подразделов. Нет списков ингредиентов. — Ему наконец удалось взять себя в руки. — Извините.
— А мне приходилось рисковать жизнью, чтобы спасти кулинарные книги, — вздохнул Великий магистр. — Даже труды, посвященные по уходу за лицом. В тот момент я не знал, что это за книги, да это бы и не имело значения. Книга есть книга, Джаг, и каждая является уникальным сокровищем, а одновременно и опасностью, которую надо держать под контролем. Это одно из первых правил, которым я попытался тебя научить.
— Я знаю. Но мне надо кое-что вам сказать, Великий магистр. Мы захватили эту книгу с гоблинского корабля, и за нее заплатили жизнью семнадцать моряков, моих друзей и знакомых.
— С гоблинского корабля? — переспросил Великий магистр, сосредоточенно нахмурившись.
— Ее охранял волшебник...
— Расскажи-ка мне поподробнее о том, как вы нашли эту книгу.
Но только двеллер раскрыл рот, как дверь в закусочную распахнулась и внутрь ворвалась группа рассерженных моряков. Они быстро огляделись, и один из них — из команды «Ветрогона» — вытянул руку и указал на Джага.
— Вон он! — объявил моряк. — Вон библиотекарь, который повел нас на смерть!
Моряки стали пересекать зал, направляясь в сторону двеллера, словно стая волков, но обнажая не клыки, а свои мечи и кинжалы.

11. КРАФ

Глядя на приближавшихся к нему людей, Джаг почувствовал, как от страха у него все холодеет внутри. Многие из моряков уже были порядком навеселе, что было заметно по их раскрасневшимся лицам.
Те, кто возвращался с моря, обычно собирались в тавернах, где пьянствовали, вознаграждая себя за вынужденное воздержание во время похода. Портовый патруль Рассветных Пустошей обычно не допускал беспорядков, да они и вспыхивали довольно редко. Драки, случалось, завязывались, но их быстро пресекали и всех участников разгоняли.
Моряки и горожане крайне редко оскорбляли библиотекарей, но Хранилище Всех Известных Знаний и его работу они не одобряли испокон века.
И все же Джаг никогда еще не слышал, чтобы толпа решила напасть на библиотекаря. Его инстинкты тем не менее сработали: он вскочил с места, намереваясь удрать.
Но не успел он этого сделать, как Великий магистр уперся рукой ему в грудь, заставив едва ли не рухнуть обратно на стул.
— Сидите, библиотекарь первого уровня Джаг. Я сам…
— Но, Великий магистр...
— Нет, — властно произнес Великий магистр Фонарщик.
Глядя на то, как Великий магистр разворачивается навстречу пробиравшимся к ним между сидящих посетителей буянам, двеллер засомневался в том, что тот вообще хоть когда-нибудь был таким робким, как он любил рассказывать. Может, физически он и не смог бы противостоять быстро приближающимся людям, но держался он твердо и решительно.
В сторону не на шутку разбушевавшихся моряков полетели бранные слова, но ни один из фермеров, пастухов и горожан, что пришли спокойно здесь пообедать, не поднялся с места, чтобы помочь библиотекарям. И никто не изъявлял намерения сбегать за городскими стражниками.
Джаг лихорадочно пытался сообразить, что же делать. Черного выхода в заведении Карасона не было. Правда, была еще лестница наверх, к личным комнатам хозяина. Двеллер знал, что сумеет сбежать через окно и по крышам — ему уже приходилось так делать.
Но куда он тогда пойдет?
На крышах, несмотря на всю свою ловкость, он будет прекрасной целью для лучников. Нет, пьяные моряки пришли сюда, чтобы пролить кровь, и никто их не остановит.
— Стойте, — скомандовал Великий магистр Фонарщик.
Несмотря на опьянение и подогревавший их гнев, буяны подчинились приказу.
— Прочь с дороги, Великий магистр, — потребовал здоровенного роста матрос. — Мы сейчас вон его на рее вздернем, а будете мешать, так и вас заодно.
— Никого ты не повесишь, Гантор Хемп, — спокойно сказал Великий магистр.
Из служебного помещения появился Карасон, держа в руке ножны с мечом. Он молча подошел и встал рядом с Великим магистром, ясно давая понять, чью сторону знимает.
— Этот ваш библиотекарь, — воскликнул Гантор, тряся бородой и разъяренно брызжа слюной, — погубил честных моряков, загнал их в ловушку, которую сам же и устроил!
— В ловушку? — Глаза Великого магистра засверкали от гнева.
Джаг был поражен. Хотя он много раз странствовал с Великим магистром Фонарщиком по материку в поисках тайников с книгами, ему редко приходилось видеть, чтобы тот брался за что-то с такой решимостью.
— Я еще не слышал о том, как погибли эти моряки, — сказал Великий магистр, — но зато я знаю этого библиотекаря. Он никогда не стал бы ни для кого устраивать смертельных ловушек. Я за него поручусь.
— Да неужели? — взревел пьяный Гантор. — А я вот слышал, что этот ваш библиотекарь родом с материка. Он небось на гоблинов работает.
— Библиотекарь первого уровня Джаг, — произнес Великий магистр Фонарщик четким тоном, резко отличавшимся от срывающегося голоса Хемпа, — был рабом на гоблинских шахтах. Он лишился семьи из-за этих тварей и многие годы провел за каторжным трудом, в железном ярме, пытаясь выжить и сбежать. — Великий магистр шагнул к человеку, и стало видно, что он вдвое меньше его ростом. — Никому из вас не приходилось переживать подобное.
Гантор наклонился вперед, угрожающе нависая над Великим магистром. Карасон вынул клинок из ножен, своим решительным видом ясно давая понять Хемпу и его приспешникам: если кто-то осмелится тронуть Великого магистра, он этого так не оставит.
И всему виной именно я, сказал себе Джаг.
— Он чужак, — обвиняюще произнес Гантор.
— Он служил Библиотеке три десятка лет, — возразил Великий магистр Фонарщик.
— Ну а нам-то что с того?
— Вам не понять, что включает в себя работа библиотекаря, — ответил Великий магистр.
— Да чего тут понимать, они все там бездельники и воры. — Гантор Хемп огляделся, ища поддержки.
Его приспешники закивали, и кто-то крикнул, что пора бы Гантору взяться за дело, ради которого они сюда заявились.
Двеллер не сомневался, что Великому магистру Фонарщику грозит опасность. Даже если учесть поддержку Карасона и то немногое, что мог сделать сам Джаг, моряки просто их растопчут.
Он и представить себе не мог, что Великий магистр займет такую непреклонную позицию. Им уже приходилось встречаться с непредвиденными опасностями, но тогда они использовали основную стратегию своих сородичей — бежать и спасаться при первой же возможности. А зачастую у них была поддержка Бранта, Кобнера и других друзей, которых Великий магистр за долгие годы привлек на помощь себе и делу Библиотеки.
Джаг встал; он решил, что лучше не сопротивляться пьяным буянам и надеяться на то, что моряки скоро придут в себя.
Не оборачиваясь, Великий магистр вытянул руку, не давая ему шагнуть вперед.
— Никому здесь нет дела до вас и вашей Библиотеки, — с ухмылкой заявил Хемп. — Вы, паразиты, наживаетесь там на предрассудках и сосете что можете из добрых людей; не один я так думаю.
— Тогда ты глупец, — отозвался Великий магистр, — и все, кто так думает, тоже глупцы. — Он обвел взглядом зал, внезапно показавшись выше ростом. — Рассветные Пустоши были созданы ради Библиотеки, чтобы сохранить знания, которые лорд Харрион и гоблины пытались отобрать у гномов, эльфов и людей в давно прошедшие темные века. Вам, живущим здесь, сильно повезло, что вы никогда не знали трудностей жизни на материке. е из вас, кто служит на кораблях, знают, что я говорю правду.
— Говори за себя! — взревел Гантор. — Я уж сколько раз чуть кровь не пролил по приказу из-за этой вашей Библиотеки. Я никогда...
— Ты никогда, — произнес Великий магистр голосом будто прилетевшим со льдов Замерзшего океана, — больше не подвергнешься такому риску, Гантор Хемп. Ты больше никогда не попадешь в команду корабля на этом острове. По моему законному праву Великого магистра Хранилища Всех Известных Знаний тебе запрещается отныне покидать Рассветные Пустоши. Ты доживешь свою жизнь на этом острове и больше не будешь угрожать Библиотеке предательством и мятежом, и ты никогда не займешь более места, для которого требовалось бы согласие Хранилища Всех Известных Знаний. Твоя жизнь отныне и навечно заключена здесь.
На мгновение в закусочной воцарилась тишина. Потом все начали перешептываться; морякам и клиентам закусочной требовалось время, чтобы прийти в себя после столь решительных слов Великого магистра.
Все знали о том, что Великие магистры наделены немалой властью. Говорили даже, что в старину за серьезные проступки они иногда сажали людей в темницу, но вот такого еще никогда не было, чтобы кого-нибудь одновременно запирали на острове и превращали в изгоя.
— Эй, так нечестно! — взревел Хемп, и за его разъяренным тоном чувствовался страх.
— Вполне честно, — возразил Великий магистр спокойно и бесстрастно, — и так тому и быть. Все эти добрые люди мне свидетели.
— Я свидетель, — согласился Карасон. — Я все слышал, и все мои работники тоже, а еще те, кто хочет и дальше продолжать здесь обедать.

Предыдущая страница 11 Следующая страница


Повелитель книг 12

Гантор Хемп повернулся к напиравшим на него сзади спутникам.
— Хватит нам терпеть всю эту чепуху! Никому тут не по нраву, как Великие магистры дела ведут. Раньше там хоть люди служили, которые свое место знали, а с какой стати нам слушать половинчика, который шибко много о себе возомнил?
Большая часть моряков одобрительно загудела, но Яжаг заметил, что некоторые из них начали потихоньку отходить в сторону.
— Ну что, половинчик, — ухмыльнулся Гантор, снова поворачиваясь к Великому магистру, — что ты на это скажешь?
— А вот что, — произнес низкий зычный голос. Он разнесся по всей закусочной от входной двери, и в нем чувствовалась недюжинная мощь и властность говорившего. — Как, интересно, вы больше сгодитесь Великому магистру, в виде бородавчатых жаб или большеротых лягушек-быков?
— Краф! — пискнул кто-то.
Заглядывая за кольцо окруживших их моряков, Джаг увидел вошедшего. Узнал он его сразу.
Волшебник Краф был шести с половиной футов ростом — это без остроконечной шляпы, которая и подавно превращала его в гиганта, — и тощий, как травинка. Он производил пугающее впечатление, даже когда стоял спокойно. А сейчас он был весьма далек от спокойствия и от привычной погруженности в собственные мысли, из которой обычно выходил только ради бесед с Великим магистром.
Одет он был в длинную мантию, сквозь распахнутые полы которой можно было разглядеть поношенную кожаную куртку, неприметную домотканую рубаху, много повидавшую на своем веку, и темно-зеленые штаны. Никто не знал, сколько Крафу лет. Истории о нем ходили уже лет сто или больше, хотя он был человеком, а значит, ему давно пора было покинуть сей мир. Все знали, что магия прибавляет волшебникам продолжительность жизни — если, конечно, не убивает их в какой-нибудь момент их действий.
Его узкое лицо, остротой напоминавшее клинок, обрамляла седая борода, ниспадавшая на грудь. В ярких зеленых глазах волшебника сверкала сила и властность, С собой он всегда носил корявый деревянный посох чуть выше собственного роста, оканчивающийся крюком.
Краф бесстрашно вошел в закусочную, и даже те, кто сидел за столами, на всякий случай испуганно отодвинулись. Он посмотрел на Гантора в упор.
— Ах ты, пьяный разбойник, — сказал волшебник гневно, — как ты смеешь так разговаривать с Великим магистром Библиотеки, а особенно с этим Великим магистром! Я много лет с ним знаком и знаю, что он десятки раз рисковал жизнью, чтобы скрыть сведения об этом острове и его тайнах. Ничего подобного не делал ни один прежний Великий магистр. А ты поливаешь его грязью, Гантор Хемп, будто болтливая белка на ветках дуба. Незадачливый моряк увял прямо-таки на глазах.
Краф подошел к Великому магистру Фонарщику. При других обстоятельствах, увидев их рядом, трудно было бы сдержать усмешку. Краф и так был почти в два раза выше Великого магистра, а из-за своей худобы казался еще длиннее.
— Ну, — сказал волшебник, обращаясь к группе буянов, — вы слышали вердикт Великого магистра. Чего ждете? Убирайтесь! — Он ударил посохом в деревянный пол, и по всему зданию прокатился грохот.
Из глаз Крафа вырвалось странное зеленое пламя. Волшебник поднял правую руку, и в тот же момент ледяной ветер пронесся по залам, задувая свечи и хлопая ставнями на окнах.
С воплями и мольбами о прощении пьяные матросы устремились прочь; они так спешили убраться подальше от гнева волшебника, что в дверях долго пихались и толкались, пока наконец, сцепившись единым клубком, не выкатились на улицу. Впрочем, они быстро вскочили на ноги и дали дёру, словно за ними по пятам гналось нечто ужасное.
Пламя, бившее из глаз волшебника, угасло. Он взглянул на Великого магистра Фонарщика и улыбнулся, поглаживая свою седую бороду; по его лицу разбежались лучики морщинок.
— Ну Вик, при данных обстоятельствах лучше и получиться не могло.
— Ты пришел вовремя, старый друг, — заметил Великий магистр, тоже улыбаясь.
— Да ты уже почти справился с ними. Я мог бы немного подождать, но ты же знаешь, я люблю появляться торжественно.
Джаг смотрел на то, как работники Карасона снова зажигали фонари и свечи и устанавливали на место перевернутые столы и стулья. Он подозревал, что еще несколько таких торжественных появлений здание может и не выдержать.
— Тебя давненько не было видно, — сказал Великий магистр Фонарщик.
— Я по тебе тоже соскучился, Великий магистр. Но на материке и в землях гоблинов творилось много того, что требовало моего пристального внимания. У меня много новостей, и далеко не все они добрые.
Они обнялись, но Краф почти сразу отступил, поправляя едва не свалившуюся шляпу. Волшебник повернулся к Джагу.
Двеллеру всегда было немного не по себе от обжигающего взгляда Крафа. Хотя тот никогда не проявлял по отношению к нему враждебности, но дружил волшебник все-таки с Великим магистром, а не с ним.
— Ну что, подмастерье, — сказал Краф, бросив взгляд на Джага. — Я слышал, что ты нашел книгу при довольно странных обстоятельствах.
— Да. — сказал двеллер. С тех самых пор, как Великий магистр Фонарщик взял его под свою опеку, Краф звал его исключительно подмастерьем. — Я как раз собирался обо всем рассказать Великому магистру.
— Тогда можешь начинать, я тоже послушаю. — Краф лянул на стол. — Эти разбойники помешали твоей трапезе. Давай-ка садись за стол. Чем скорее ты поешь, тем скорее мы сможем все обсудить. Мне и самому есть что рассказать, и на это может не хватить и целого дня.
— Я могу поесть и потом, — предложил Джаг.
— Нет, лучше сейчас, — в один голос отозвались Краф, Великий магистр и Карасон.
— Бродячий искатель приключений никогда не знает, когда в следующий раз сможет поесть, — сказал волшебник.
— Тебе надо поддерживать силы, — заявил Великий магистр.
— А остывшая еда тебе не понравится, — сказал Карасон.
— Да, и раз есть так полезно, — заметил Краф, с легкостью придвигая к себе стул — Джаг прекрасно знал, что он был куда сильнее, чем казался, — то принеси и мне тарелку, хозяин.
— Сто раз тебе говорил, — проворчал Карасон, — я не хозяин, я шеф-повар.
— И добавь еще несколько блюд, — уточнил волшебник, игнорируя замечание Карасона. — Уж лучше еды будет побольше и погорячее, чем замысловатые штучки какого-то там мясосжигателя с грандиозными идеями. Я плыл сюда на маленьком кораблике, где к концу путешествия оставались только вода и сухари.
— Я еще никогда не видел, чтобы корабль прибыл в Рассветные Пустоши в таком состоянии, — возмущенно заявил Карасон. — Ты просто привереда. И наверняка ты просто нарочно ничего не ел, чтобы, как всегда, прийти сюда и наесться задаром.
— Ну так что, — сказал Краф, невольно улыбнувшись, — ты меня все-таки покормишь или сначала заболтаешь до смерти?
Продолжая жаловаться на отсутствие благодарности у волшебников вообще и Крафа в частности, хозяин и по совместительству шеф-повар удалился в кухню, чтобы самому приготовить пищу.
Как только его тарелка оказалась на столе, волшебник поблагодарил Карасона и с мрачной решимостью уставился на Джага.
— Ну, — сказал он. — налегай. Когда я закончу, есть-то и тебе тоже придется. Нечего тут рассиживаться.
По опыту двеллер знал, что эти слова можно расценивать как вызов или как угрозу. Краф любил поесть и мог умять удивительное количество пищи без всякого следа для его тощей фигуры, но особо он на наслаждение трапезой времени не тратил. Джаг взялся за дело.
Поглощали пищу они молча; подобное спокойное безмолвие знакомо людям, не раз вместе преодолевавшим опасность. Конечно, тихо тут было еще и потому, что все пастухи и фермеры, ставшие свидетелями демонстрации силы волшебника, разбежались.

— Эртономус Дрон, — повторил волшебник, когда Джаг закончил рассказ о действиях «Ветрогона» против «Мясной мухи» и том, как они добыли загадочную книгу, которую сейчас держал в руках Великий магистр. — Кажется, я про него что-то слышал, а вот встречать никогда не встречал. Злой и неприятный тип, как говорили. — Он пыхнул трубкой. — Ты уверен, что он мертв?
— Он остался на дне океана возле Потрепанных островов, — сказал Джаг. — Даже если он выжил, то до материка оттуда далеко. И до Потрепанных островов тоже.
Краф погладил бороду.
— И все же ты и представить себе не можешь, на что способен волшебник. — Он мрачно усмехнулся собственным воспоминаниям. — Одни Древние знают, сколько раз я пугал своих врагов, когда они уже думали, что убили меня. Верно, Вик?
Великий магистр кивнул, листая книгу. — Да. Особенно хорошо я помню историю с фалмор-реанской горгульей. Тогда даже я думал, что ты погиб.
Двеллер не помнил, чтобы ему рассказывали об этом приключении, не попадалось оно и в прочитанных им дневниках Великого магистра, а он прочел все, что было можно. Великий магистр не все дневники своих путешествий передавал в Библиотеку, поскольку использовал их в качестве источников для своих трудов об исторических местах, биографий давно умерших людей и рассуждений об архитектуре и строительстве. В этих опусах были намеки на то, какие именно места он посетил, что видел и как действовал во время этих путешествий; но он никогда не объяснял, почему именно эти дневники отсутствуют на полках Библиотеки.
— Да, дельце было сложное, — согласился Краф.
— Это точно. — Великий магистр продолжал листать книгу, лишь вполуха слушая своего друга. — Я уж думал, нам обоим конец. — Он довольно пыхнул трубкой, потом вынул ее изо рта, ведя черенком по строчкам. — Казалось бы, я неплохо начитан, но представляешь, не могу даже угадать происхождения этого языка.
— Ты не все знаешь, Вик, — сказал волшебник. — По крайней мере, пока не все.
Джаг обратил внимание на интонацию Крафа, и его немедленно укололо любопытство. Волшебник и Великий магистр каким-то образом умудрялись тайно переговариваться между собой; в прошлых путешествиях он видел множество тому свидетельств. Ни Великий магистр Фонарщик, ни Краф не любили посвящать в свои секреты всех кого ни попадя.
— Может, когда-нибудь я этого и добьюсь, — задумчиво произнес Великий магистр, вздохнул и посмотрел на волшебника. — Ты сказал, что у тебя новости с материка.
Краф кивнул и выпустил колечко дыма.
— Гоблины собираются на юге. Они с каждым годом становятся все сильнее.
— Почему? — спросил Великий магистр.
От этих новостей двеллер похолодел. Он много лет был пленником именно на юге.
— Не знаю, — ответил Краф, хмурясь. — Я слышал пазговоры о том, что должен собраться совет племенных вождей гоблинов и даже что у них появилось новое пророчество.
— Пророчество? — переспросил Великий магистр.
Волшебник махнул рукой.
— Они его вечно вытаскивают наружу, по крайней мере, когда не забывают об этом. Пророчество, что лорд Харрион снова восстанет и поведет их.
— Значит, кто-то объединяет гоблинов?
— Да. Я был в тех краях, Вик. И все видел своими глазами. Они собираются у Кварцевого моря, так что я остался в горах и следил за ними посредством глаз сокола — а это, скажу я тебе, рано или поздно вредно отражается на желудке. Там целые долины и холмы полны гадких полевых кожаных палаток, в которых гоблины живут, если рядом не найдется подходящих развалин.
— Ты опознал тех, кто ими руководит?
Краф покачал головой.
— Они часто сменяются: сегодня один гоблин больше всех разглагольствует, а завтра другой его прирежет.
— Обычно так и начинаются стычки племен.
— Может, и сейчас так будет, но пока они особо не стремятся убивать друг друга в больших количествах. Пугающая новость: мы ведь всегда рассчитывали, что гоблины просто уничтожат друг друга из-за споров о том, кому что грабить. — Волшебник пыхнул трубкой. — Ты же знаешь, что рассказывают про Кварцевое море, верно?
Великий магистр Фонарщик кивнул. Он взял текущий том своего личного дневника, раскрыл на заложенном ленточкой месте, потом достал свежее перо и обмакнул его в чернила.
На чист0й странице начала вырисовываться карта — линия берега в виде полумесяца, потом каменистые островки. Перо Великого магистра порхало над бумагой, добавляло к наброску новые линии, потом снова ныряло в чернильницу, пока наконец не были нанесены последние штрихи.
— Да, я знаю о Кварцевом море. — Великий магистр тревожно наморщил лоб.
— Мы никогда об этом не говорили, — заметил Краф. — Я не был уверен, слышал ли ты эту легенду.
— Слышал, — кивнул Великий магистр Фонарщик. — И всегда был уверен, что это просто легенда.
Волшебник фыркнул.
— Это просто легенда, пока она не выползет из ночи или из теней и не укусит тебя в одно место.
— Из Кварцевого моря выползать нечему, — настойчиво сказал Великий магистр. — Это место мертво.
— А ты видел долину Разбитых Костей подле гор Отчаяния у Кварцевого моря? — спросил Краф.
— Нет, но слышал про нее.
— А ты бы удивился, если бы узнал, что она теперь покрыта растительностью и там полно дичи?
Великий магистр поднял голову.
— Да, это бы сильно меня удивило. Кварцевое море во время войны пострадало едва ли не сильнее всего. Во всяком случае, из всех повреждений, причиненных объединенными силами гномов, людей и эльфов, это одно из самых серьезных. Судя по известным мне описаниям этого места, там больше никогда и ничего не должно было произрастать.
— Про Сокровищницу Телдэйна то же самое говорили, — отозвался волшебник, — а ты сам видел много лет назад, когда тебя продали на рынке рабов в Мысе Повешенного Эльфа, что там уже все зазеленело.
— И гоблины там тогда начали собираться, — вмешался в разговор Джаг, вспомнив отчет Великого магистра о тех временах.
— Это из-за рынка рабов, — возразил Великий магистр Фонарщик, не признавая сходства между двумя ситуациями. — И из-за того, что Фомхин Мхоут и его Пурпурные Плащи защищали территорию.
— А Фомхин Мхоут при этом занимался исследованиями в области темной магии, — добавил Краф. — Мы едва это не упустили.
— Мы-то как раз и упустили, — возразил Великий магистр. — Это Брант все выяснил.
— Говорят, по туннелям Тошнотворных Катакомб под Кварцевым морем все еще бродят мертвые твари, — негромко сказал волшебник. — Никто из союза людей, эльфов и гномов этого места не видел.
— И никто не увидит. Маги союза наложили на него заклятие, ты разве забыл?
— То, что запечатано, — уронил Краф, — иногда распечатывается. — Он указал трубкой на книжку на столе как же еще ты собираешься выяснить секреты этой книги?
Великий магистр Фонарщик снова перелистнул страницы книги, найденной на «Мясной мухе»; Джаг не мог понять, интерес им двигал или раздражение.
— Еще ни одна книга до сих пор мне не сопротивлялась, — сообщил Великий магистр.
Джаг знал, что это чистая правда, а вовсе не гордыня и не страсть к самовосхвалению. Великий магистр Фонарщик стал мудрейшим Великим магистром из всех, которые служили Хранилищу Всех Известных Знаний. Ни один Великий магистр до него так четко не понимал все, что содержала в себе Библиотека, и не путешествовал, да еще и столь часто, по материку.
— Эта тоже вряд ли долго перед тобой устоит, — успокоил своего друга Краф.
Волшебник так верил в Великого магистра, что двеллер заново ощутил гордость за достижения своего наставника. С тех пор, как Великий магистр Фонарщик занял свою должность в Хранилище Всех Известных Знаний, он очень много трудился. Джагу уже не раз приходилось изумленно наблюдать, как Краф, несмотря на все свои волшебные таланты, признает превосходство знаний Великого магистра. Информация и знания, хранившиеся в голове Великого магистра, не раз спасали жизни его спутников во время их приключений.
— Я почти готов признать, что язык, на котором она написана, не был известен людям, гномам и эльфам до того, как лорд Харрион собрал гоблинов и развязал всеобщую войну.
В глазах Крафа, зеленых, как лягушачья кожа, вспыхнул острый интерес.
— Если это ни один из известных языков, Вик, тогда что это, по-твоему?
— Новый язык. — Черенок трубки Великого магистра проследил за одной из строчек на странице и с силой постучал по ней. — Наверняка это так и есть, я нутром чую.
— Как такое возможно?
— Кто-то, — негромко сказал Великий магистр Фонарщик, снова сосредотачиваясь на своих записях, — его создал.
— Создал язык? — Джаг не мог в такое поверить и не мог поверить в то, что Великий магистр говорит это столь спокойно.
— Вот именно.
— Как?
— Хотите верьте, хотите нет, библиотекарь первого уровня, — сухо уронил Великий магистр, — но когда-то письменности вообще не существовало. В какой-то момент ее пришлось создавать. Иначе гномы продолжали бы рисовать на стенах пещер, эльфы бы так и передавали информацию с помощью придания деревьям формы, а люди... ну, люди бы быстрее забывали старое, чем успевали выучить новое.
Двеллер все никак не мог свыкнуться с этой мыслью. Новый язык; эта возможность одновременно заставляла его загореться от возбуждения и наполняла страхом.
Языки разных сообществ не были созданы одновременно, — продолжал Великий магистр Фонарщик. — Это длилось на протяжении веков. Люди все активнее торговали и начинали делать это, уходя все дальше и дальше от своего дома. Им нужен был способ, с помощью которого они могли бы фиксировать: где приобрести товары, когда что есть в продаже, у кого более выгодные цены, когда наилучшая погода для совершения путешествий по суше и по морю и так далее.
Это Джаг знал. Причины рождения языков Великий магистр изложил ему на одном из самых первых уроков. Он тогда еще не верил, что Великий магистр на самом деле умеет читать. Двеллер поначалу удивился, не решил ли его собеседник, будто он забыл те простые уроки, но потом понял: его учитель просто рассуждал вслух, пытаясь убедить самого себя в том, что идет верным путем.
— Лорд Харрион пытался вернуть мир обратно в первобытную эпоху, — сказал Великий магистр Фонарщик, вспоминая битву против невежества, которую он до сих пор вел. — Он хотел отнять у нас знания, снова заставить нас жить в пещерах и бояться явлений природы, вместо того чтобы понимать их. — Он на секунду умолк.
В тишине закусочной эти слова прозвучали для Джага зловеще.
— Повелитель гоблинов почти добился своего, — добавил Великий магистр. — Чтобы понять, как он приблизился к победе, достаточно взглянуть на материк, где рассказы о книгах и о людях, умеющих читать, считаются в лучшем случае мифами, а в худшем — приносящими несчастья дурными бреднями, зачастую ведущими к гибели.
— Но если столько языков уже создано, — спросил Джаг, — зачем придумывать новый? — Во время путешествии Великий магистр часто опробовал на нем свои идеи, и сейчас двеллер легко переключился на знакомый ход ведения беседы.
— Чтобы хранить секреты, — сказал Краф. — Волшебники хранят массу своих секретов и обожают чужие.
Великий магистр Фонарщик бросил на него испытующий взгляд.
— И ты тоже, старый друг?
Тонкие губы Крафа изогнулись в холодной улыбке.
— Случалось и мне, Великий магистр, поддаваться этому зову сирены. Тайны явлений, причины их возникновения и их сущность постоянно привлекают меня и таких, как я.
— Любишь ты во все лезть, — сказал Великий магистр Фонарщик — и лишь наполовину в шутку. Эту дружелюбную пикировку они вели давно. — Тебе мало просто знать, обязательно надо еще все испытывать и менять.
— А как еще можно по-настоящему узнавать что-то о предмете или явлении, — отозвался волшебник, — не испытывая его и ничего в нем не меняя?
— Можно научиться принимать все как есть, — заметил Великий магистр.
Краф фыркнул; подобный метод его явно не устраивал.
— Но эта книга принадлежала волшебнику, — ввернул Джаг, желая вернуть разговор к исходной теме. — Волшебники знают много языков. Неужели Эртономус Дрон создал язык для своего собственного использования?
— Он мог это сделать, чтобы сохранить какие-то свои секреты, — предположил Великий магистр.
— Нет, — отозвался Краф, — думаю, ты не прав, старый друг. Многие доступные волшебникам силы лежат в первозданном языке, данном Древними тем, кто захочет одолжить магию у земли, океанов и небес. Даже гоб-линские колдуны, которые практикуют темную магию огня, используют первозданный язык; это факт, с которым ты ничего не поделаешь.
— Вы оба исходите из того, что книга принадлежит вотшебнику, — сказал Великий магистр. — Однако книга могла и не являться собственностью Эртономуса Дрона.
Джаг удивленно моргнул и задумался. В самом деле, он не заметил на книге никаких волшебных символов, не было на ней и пометок о принадлежности.
— «Принципы логики» Дракола, — напомнил ему Великий магистр Фонарщик. — Законы предположения — их следует помнить, Джаг.
— Ясно заявляйте только то, что известно, — произнес двеллер. — Четко формулируйте задаваемые вопросы. Помните, что логика, как и река, не обязана течь прямо — главное, чтобы она помогла дойти до сути.
— Но она никогда не должна противоречить самой себе, — вставил Великий магистр.
Джаг кивнул.
— Книга была у волшебника, — сказал Краф. — Это мы знаем точно.
— Да. Хотя при данных обстоятельствах можно было бы предположить, — заметил Великий магистр Фонарщик, — что все было как раз наоборот и это книга им завладела. Откуда у Эртономуса Дрона взялась эта книга, или, если принять последнюю возможность, почему она захватила его? — Он приподнял книгу кончиками пальцев.
— Это произошло не случайно, — сказал двеллер, напоминая остальным о еще одном факте. — Он приложил серьезные усилия к ее охране.
— Или чтобы охранить себя от нее, — поддержал версию, выдвинутую своим другом, Краф. — Тогда это говорило бы в пользу гипотезы, что обладать этой книгой он вовсе не стремился, более того — боялся ее.
Великий магистр бросил на предмет их дискуссии внимательный взгляд.
— Нельзя сказать, что она выглядит опасной.
— Пальчиковые триты тоже опасными не выглядят, — заметил волшебник, — но если трит тебя ужалит во время брачного сезона, тебе конец.
Джаг знал, что тритами называли злобных хищников, живших в мертвых телах. Опаснее всего они были сразу же после рождения, в пальчиковой стадии.
— Поверю тебе на слово, — кивнул Великий магистр, — и буду радоваться, что никогда не сталкивался с тритами, пальчиковыми или взрослыми.
— Рождение роя пальчиковых тритов, — сказал Краф, и голос его зазвенел от воспоминаний, — это, скажу я тебе, зрелище, забыть которое сложно.
— Эртономус Дрон путешествовал с гоблинами, — напомнил двеллер.
— Почему? — задал вопрос Великий магистр.
— Наверняка не по собственному выбору, — заявил Краф. — Даже самый злой маг не станет путешествовать с гоблинами, если у него есть выбор.
— Фомхин Мхоут связался с гоблинами в Мысе Повешенного Эльфа, — возразил Великий магистр Фонарщик.
— Мхоут использовал наводнивших город гоблинов только в качестве преграды, чтобы удержать врагов на расстоянии от своей крепости, — уверенно произнес Краф.
— Ну что ж, значит, тут мы расходимся во мнениях, — сказал Великий магистр.
Волшебник кивнул.
— Так зачем он направлялся куда-то с этой книгой на гоблинском корабле?
— Потому что книгу надо было перевезти, — предположил Джаг.
— А почему ты думаешь, что это не его самого надо было перевезти? — осведомился Великий магистр.
— Если Эртономусу Дрону необходимо было куда-то попасть, — объяснил двеллер, начиная увлекаться собственными рассуждениями, — он бы мог спокойно отправиться туда и без компании гоблинов.
— Я не так уж в этом уверен, — покачал головой Краф.
— У него могло не оказаться выбора, — заметил Великий магистр. — Не исключено, что книга крепко держала его в руках.
— Ну хорошо, — не стал спорить Джаг. — Но Эртономус Дрон не стал бы путешествовать с книгой, если бы опасался за ее сохранность.
— А что бы он с ней сделал?
— Спрятал, — ответил двеллер. — Убрал бы в какой-нибудь магический тайник, известный только ему одному.
— Такие места тоже, случается, обнаруживают, — сказал Великий магистр. За многие годы он нашел порядочно таких укрытий по всему материку.
— Да, но это не так легко. А в дороге книгу легче было обнаружить, чем в тайнике. — Джаг задумался на мгновение. — Каннитон, «Ловкость рук: руководство для начинающего карманника».
Краф посмотрел на Великого магистра.
— И у тебя эта книга стоит в списках обязательного чтения для библиотекарей?
— Только для некоторых библиотекарей первого уровня, — признался Великий магистр. — Я нашел этот труд весьма интересным. Отличное дополнение к «Воинскому искусству защиты других, и как этих других убивать, если они тебе не заплатят, чтобы составить себе репутацию» Яхвега. Каннитон придерживался правила, что надо сначала выделять цель, неважно, предмет или человека, а потом действовать. Многие удачливые убийцы использовали его книгу.
— У тебя получается, что из нее можно почерпнуть массу полезных вещей.
— Каннитон был истинным мастером своего дела, а книга его — сокровищница информации не только о воровских приемах, но и о том времени, в котором он жил, и о тех городах, где ему удалось побывать. Хотя удачнее подробнее всего у него, конечно, получились описания мных переулков и сомнительных заведений. Создает на редкость правдоподобные и удивительно захватывающие картины.
— Надо будет как-нибудь взглянуть на эти ваши списки для чтения, — проворчал волшебник.
— Суть в том, — сказал Джаг, — что Каннитон считал движущуюся цель наиболее уязвимой. Так что вопрос в том, по собственному ли желанию Эртономус Дрон перевозил книгу, или он просто боялся этого не делать.
— Значит, книга имела для него существенную ценность, — сказал Краф, — и он знал, что на нее зарится кто-то еще.
— Да, — кивнул двеллер. — И держать ее там, где книга и он сам находились ранее, становилось небезопасно.

Предыдущая страница 12 Следующая страница


13 Мэл Одом

— Возможно, возможно... — задумчиво проговорил волшебник.
— Есть способ не сходя с места выяснить, является ли этот предмет магическим, — негромко произнес Великий магистр, теребя швы переплета книги.
Волшебник испытующе посмотрел на своего друга. Великий магистр Фонарщик молча толкнул к нему книгу через стол.
Вряд ли на лице Крафа можно было прочесть особое удовольствие.
— Ты же знаешь, я терпеть не могу возиться с маги ей другого волшебника. Я сто раз тебе говорил.
Великий магистр серьезно кивнул.
— Ты еще обычно твердишь, что от подобных действий ничего хорошего ждать нельзя.
— Могу повторить и еще раз: копаться в чужих заклятиях в самом деле очень непросто и крайне опасно.
Великий магистр вздохнул и сказал:
— Ты, разумеется, совершенно прав. Я отнесу книгу обратно в Хранилище Всех Известных Знаний. Мы будем годами биться над ее расшифровкой, хотя таящие ся в ней загадки, вполне возможно, не имеют ни малейшего значения, или же упустим тот шанс, который книга могла бы нам дать.
— Ни малейшего значения? — повторил Краф.
Великий магистр Фонарщик посмотрел на волшебника.
— Может, это кулинарная книга.
— Кулинарная? — Краф недоверчиво фыркнул. — И ее стерег как зеницу ока маг, который привлек к этому еще и гоблинов?
— Может, это очень ценный сборник кулинарных рецептов, — кивнул Великий магистр.
— Клянусь седыми бородами Древних, вы меня подначиваете, Великий магистр! — воскликнул волшебник.
Великий магистр Фонарщик сложил пальцы домиком.
— И как, удачно получается?
Краф возмущенно запыхтел трубкой.
— Семнадцать моряков с «Ветрогона» отдали жизни за то, чтобы доставить эту книгу в Рассветные Пустоши, — сказал Великий магистр. — Библиотекарь первого уровня Джаг чуть жизни не лишился, пока ее добывал.
Волшебник вопросительно взглянул на двеллера. Тот нехотя кивнул.
— Так и было. Книга находилась под серьезной защитой.
Краф помолчал еще немного. Джаг взял пример с Великого магистра и замер, как и тот, в неподвижности.
— Ну ладно, — буркнул наконец волшебник. Он вытянул руку и пробормотал несколько слов на свистящем языке, который двеллер, к своему удивлению, узнал. Потом Краф вытянул ладонь, и от нее в сторону книги за струились мелкие голубые искорки.
Почти немедленно из книги вылетел кипящий всплеск красного пламени, которое за секунду разрослось так, что накрыло собой всю поверхность стола.
Джаг ощутил жар поднимающегося над ним в воздух огненного шара.

12. ЛОВУШКА СРАБОТАЛА!

Не успел Джаг броситься в безопасное место, как увидел, что Краф наклоняется к огненному шару. В свете пламени лицо волшебника показалось ему словно бы очищенным до костей. На самом деле резкое красное пламя окрасило кожу Крафа, заставляя ее совпадать по оттенку с самим пламенем, пока не начало казаться, что они сходятся и сливаются в одно целое.
Волшебник сунул руку в огонь. С его уст лихорадочно полились слова отрывистого свистящего языка. На глазах у удивленного двеллера пламя отступило от тела волшебника. Удивительно, но кожу Крафа даже не обожгло.
Пламя вспыхнуло снова, только на этот раз оно ударило в чашу силы, которую Краф, очевидно, создал своей магией, и начало лизать стены невидимого сосуда.
— Назад, — скомандовал волшебник. — Я не знаю, смогу ли удержать выпущенную здесь энергию.
Джаг придвинулся к Великому магистру, будто надеялся прикрыть его своим телом. Если от этого вообще возможно как-нибудь защититься, подумал двеллер, глядя на то, как крутящееся пламя внутри невидимого сосуда становится все ярче и лихорадочнее.
Жаркие смерчи каким-то образом вырвались из магической тюрьмы, которую Краф сплел вокруг заклятия. Шляпа волшебника слетела, и он, не глядя, поймал ее концом посоха. Его седые волосы отбрасывала назад вих-пившаяся в воздухе сила, а одежда прилипла к телу, будто он грудью встретил порыв штормового ветра.
Великий магистр Фонарщик беспомощно смотрел на своего друга. На лице его была тревога.
Джаг был уверен, что старому волшебнику пришел конец. Вся мощь Крафа не могла помочь ему вырваться, и у него не было шанса применить хитрость, которая помогла ему победить такого противника.
— Великий магистр. — Двеллер умоляюще потянул Великого магистра за рукав. — Нам надо уходить.
— Нет. — Великий магистр Фонарщик не тронулся с места. — Я не оставлю своего друга. Он не даст этим чарам взять над собой верх — слишком он горд и упрям для этого. Но ты можешь идти, Джаг.
Двеллер не отпустил руку Великого магистра, но и отходить не стал.
— Если вы верите в Крафа, Великий магистр, то тогда я тоже останусь. — И мы оба безумцы, подумал он про себя.
Дрожь пробежала вверх по руке волшебника, становясь все сильнее. Краф упрямо выпятил челюсть, и в глазах его снова заиграл зеленый огонь.
Потом ударил гром, да такой, что у Джага заложило уши, и стол, над которым горел огненный шар, треснул. Пламя погасло раньше, чем обгоревшая столешница рухнула на пол.
Волшебник спрятал руки в складки мантии — он не хотел, очевидно, чтобы присутствующим стала заметна сотрясавшая его дрожь.
— На редкость увлекательное занятие, — сказал он и громко выдохнул, опустив узкие плечи.
— Но что же произошло? — спросил не отошедший еще от испуга двеллер.
— А ты разве не понял? В книге была ловушка. — Волшебник оглянулся на Карасона, появившегося с ведром воды. — Вода тебе не понадобится, любезный Карасон, хотя я бы не отказался от кружки подогретого вина если ты не против.
— Конечно, — сказал хозяин заведения, — я мигом.
— А что с книгой? — спросил Великий магистр Фонарщик, подходя поближе. Он снял со стены фонарь и вгляделся в высокую горку серо-белой золы.
— Поосторожнее в этом копайся, — заметил Краф хриплым голосом. — Заклятие было мощное и чрезвычайно хитрое. Кто бы ни сплел его, с него бы сталось еще и пепел сделать отравленным.
Джаг вытащил из-за голенища нож, подарок Рейшо, скрепивший их договоренность вместе вести торговые дела.
— Давайте я, Великий магистр.
— Верно, — кивнул волшебник, — пусть этим займется подмастерье. Тебе еще понадобятся обе руки, Вик.
Не очень утешительное замечание, подумал двеллер. Стараясь действовать как можно более осторожно, он опустился на колени и острием ножа разворошил золу и угольки. К собственному удивлению, книга пострадала намного меньше, чем можно было себе представить.
— Она цела, — прошептал Великий магистр, судя по всему, удивленный не менее него. — Скорее, Джаг, подбери ее и посмотрим, что с ней случилось. Может, мы сумеем спасти какое-то количество страниц.
Так осторожно, будто он имел дело с отвратительной болотной жабой, которая в любую минуту могла прыгнуть на него и впиться ядовитыми клыками в его тело, Джаг втянул руку в рукав и прикоснулся к книге через ткань. Конечно, он знал из трудов по токсикологии, что множество ядов убивали и сквозь ткань, а некоторые даже одним своим запахом. Вспомнив это, он задышал еще менее глубоко.
— Краф, — произнес Великий магистр.
— Что, твое любопытство еще недостаточно бед натворило? — поинтересовался волшебник.
— Наверняка ведь книга, полная такой древней магии, хоть немножко тебя да интересует, — сказал Великий магистр.
— Допустим, ты угадал.
— Тогда скажи мне, можно ли к ней сейчас прикасаться.
Краф наклонился и навел конец посоха на книгу. Когда деревянный наконечник пододвинулся поближе, двеллер отвернулся и закрыл глаза, уверенный, что сейчас ему как минимум оторвет голову.
— Все в порядке, — объявил волшебник. — И яда тут тоже нет.
Великий магистр в мгновение ока выхватил книгу из рук Джага.
Вздохнув от облегчения и почувствовав, как у него кружится голова, двеллер поднялся на ноги и огляделся. У дверей и окон закусочной он заметил движение и понял, что взрыв, вызванный наложенным на книгу заклятием, привлек любопытных.
— Не очень-то хорошо книга выдержала заклятие, — заметил Великий магистр Фонарщик. — Ни то, которое в ней содержалось, ни то, которым ты уничтожил ловушку.
Краф смахнул с одежды пару головешек, которые все еще сияли оранжевым пламенем.
— Она должна была бы быть уничтожена. Я не сдерживал силы.
Джаг посмотрел на обгоревшие обломки массивного деревянного стола, за которым они обедали, и понял, что волшебник был прав.
— Вовсе она не должна была быть уничтожена, — сказал Великий магистр. — Это заклятие рассчитано на то, чтобы уничтожить любого, кто использует против книги магию. Возможно, существовало слово, которое снимало заклятие, не приводя его в действие.
— А может, эта книга не предназначена для волшебников, — предположил двеллер.
Краф недовольно фыркнул.
— Книги и волшебники тесно связаны, подмастерье так же как книги и библиотекари.
Джаг знал, что это было не так, но он не хотел спорить с Крафом, когда тот пребывал в таком мрачном настроении. Волшебников книги интересовали в основном из-за того, что в них можно было узнать необходимые им сведения о могуществе, предметах, обладающих им, или иногда о сокровищах, чтобы добыть средства для дальнейшего поиска обладающих этим могуществом предметов.
Хотя Джаг испытывал те же самые чувства, когда открывал книгу. Великий магистр Фонарщик научил его читать во время совместного путешествия после спасения Джага из шахт. Они много недель провели, скрываясь от врагов в кишевших гоблинами южных землях. Двеллер все еще хранил самую первую тетрадку, которую сделал для него Великий магистр и в которой он нацарапал свои первые буквы, а затем слова и предложения. Великий магистр научил его изображать людей и предметы, чтобы передавать происходящее не только словами, но и дополнять повествование рисунками.
— Кое-какие повреждения есть, — сказал Великий магистр Фонарщик, проводя ногтем по треснувшему и обожженному участку переплета. Пролистнул он и страницы; от жары они растянулись и усохли, как от нанесенных влагой повреждений. — Но кажется, прочесть ее все еще возможно. — Он открыл книгу.
Джаг посмотрел на входную дверь закусочной, и ему захотелось убраться отсюда подальше. В воздухе все еще пахло озоном, сильнее, чем от близкого попадания молнии, а толпа снаружи росла с каждой секундой.
Интересно, подумал двеллер, как скоро кто-то скажет, что во всем этом виноваты мы? Что вся беда от библиотекарей? Впрочем, еще раз поразмыслив над ситуацией, он признал, что вообще-то они виноваты — но немного, совсем чуть-чуть.
— Смотрите! — воскликнул Великий магистр, поднося к раскрытой книге снятый со стены фонарь.
Краф наклонился поближе и осмотрел страницы. _ Что там такое? Джаг сразу все понял.
— Текст, — прошептал он, с восхищением глядя на страницы книги. — Текст изменился!
Великий магистр улыбнулся.
— Я знал, что тут должен быть какой-то секрет, а не только выдуманный язык. Бессмысленно создавать книгу, которую никто не может прочитать.
Волшебник заметил взгляд двеллера и кивнул на толпу, собравшуюся у входа в закусочную.
— Лучше тебе прочесть эту книгу в библиотеке, Вик.
Пока никто не бросил нам очередного обвинения и пока разъяренная толпа не напала на нас, добавил про себя Джаг. Чуть не погиб корабль, семнадцать моряков мертвы, а теперь еще и страшной силы магические заклятия. Вряд ли кому в Рассветных Пустошах это придется по душе.
— Разумеется, — сказал Великий магистр. Тем не менее он перелистнул страницу.
— Подмастерье, — скомандовал Краф, натягивая остроконечную шляпу и поворачиваясь к двери.
Джаг прекрасно понял волшебника даже без слов; он взял Великого магистра под локоть и потянул его вслед за Крафом. Волшебник вывел их из закусочной, а Великий магистр все продолжал перелистывать на ходу страницы. Толпа попятилась от внушающего ужас волшебника, но все равно вслед им полетели злые слова.

Джаг сидел в повозке, направлявшейся в горы Костяшки. Краф управлял мулами, а Великий магистр Фонарщик продолжал читать загадочную книгу, содержавшую уже два секрета.
Пока два секрета, напомнил себе двеллер, глядя, как оеликий магистр, несмотря на тряску, умудряется делать записи в своем дневнике. И оба они опасные. Не погубит ли нас самый последний секрет, мысленно обратился он к Великому магистру. Или, наоборот, он принесет нам обладание несметными сокровищами?
Джаг пытался перестать беспокоиться, но у него ничего не вышло. Перед его глазами все еще стояла картина уходящих в океанскую бездну тел погибших моряков, а на запястье и щеке вздувались волдыри ожогов, полученных от магического огня, который вырвался из книги в закусочной Карасона.
Железные подковы мулов звенели по каменной тропе, и этот звон разносился эхом далеко в горы. От этого казалось, что мир вокруг абсолютно пуст. На извилистой тропе, ведшей в горы, к Хранилищу Всех Известных Знаний, почвы уже не оставалось, только обнаженные кости земли.
Двеллер так и не пришел по-настоящему в себя, и его все еще мучил страх после нападения толпы буянов и борьбы с силами, высвобожденными наложенным на книгу заклятием. Закутавшись в дорожный плащ, он прислонился к сиденью повозки и слегка улыбнулся, заметив, что и здесь были борта и качка. Он столько пробыл на корабле, что морские привычки стали для него почти родными.
Он вдруг задумался о том, слышал ли Рейшо о событиях в закусочной, а если слышал, то что он подумал обо всем этом.
Джаг вдруг осознал, что и сам не знает, что об этом думать, и в голове у него полная сумятица. Время от времени он поворачивался и смотрел, как Великий магистр читает, кивая головой и словно соглашаясь с тем, что обнаружил на страницах загадочной книги. Но вопросов двеллер не задавал, зная, что раньше времени Великий магистр все равно с ним разговаривать не станет.
Джаг переключил свое внимание на гранитный горный склон справа от дороги и открытые пространства леса далеко внизу. Вскоре они пересекли линию деревьев, и ветер стал еще холоднее.
Ритм стука копыт мулов и треск покачивающейся повозки убаюкали Джага. Проснулся он, только когда Великий магистр Фонарщик положил руку ему на плечо.
— Проснись, Джаг, — ласково сказал он. — Я знаю, ты устал, но у нас много дел — надо приступать к разгадыванию загадок этой книги.
— Загадок? — повторил двеллер.
— Да, — кивнул Великий магистр. — В книге перечислены тома, в которых зашифрованы секретные сообщения. Чтобы во всем разобраться, надо будет найти соответствующие места в упомянутых томах.
— Что, автор этого труда не мог просто перечислить те секреты, которые он скрывал? — проворчал Джаг. — В конце концов, он наложил на книгу достаточное количество заклятий.
— Эта книга, — сказал Великий магистр, — была одной из последних написанных во время Переворота. Кем бы ни был ее автор, он не мог быть уверен, что она не попадет в руки гоблинов и лорда Харриона. Книга намекает на секретное оружие, которым можно против него воспользоваться.
— Судя по всему, оно не понадобилось, — заметил Джаг. — Воины союза покончили с лордом Харрионом и без этого оружия.
— Верно, — отозвался Великий магистр, — но меня пугает мысль о том, что столь грозное оружие лежит где-то без присмотра.
— А в тексте упоминается, что это может быть за оружие? — спросил Краф.
Великий магистр подозрительно оглянулся на волшебника.
— Нет.
— Жаль, — заметил Краф и цокнул языком на мулов. — А где оно находится, там говорится?
— Думаю, что да. Но для доступа к этой информации нам придется расшифровать скрытые сообщения.
— И для этого вам понадобятся книги из Библиотеки?
— Да.
— Откуда автору этого труда было знать, что у тебя или любого другого читателя будет доступ к обширному собранию книг?
— Мне кажется, — сказал Великий магистр, — то со стороны автора предположение было правильное. Если бы любой мог расшифровать книгу, любой мог бы найти оружие. Верно? А его это не устраивало, он предпочитал, вероятно, чтобы секретные сведения попали в руки цивилизованных людей. Цивилизация же, как известно каждому, включает записи. Коллекции записей.
— То есть Библиотеку, — произнес Краф с иронией.
— Вот именно.
Джаг знал, что волшебник не собирался никого обижать своим тоном. Он был просто не в духе, и потом, его всегда слегка раздражало, что Великий магистр проявлял больше почтения к книгам в Хранилище Всех Известных Знаний, чем к могуществу волшебника. А Краф привык к тому, что у всех вызывал уважение или, по крайней мере, страх.
— В старину не все, кто умел читать, могли считаться цивилизованными, — возразил волшебник.
— Верно, — согласился Великий магистр, — и большинство из них являются магами.
— Ты хочешь сказать, что я не являюсь цивилизованным человеком?
— Иногда нет, — немедленно отозвался Великий магистр. — У тебя во всем свой интерес. Даже в том, чтобы присутствовать сегодня в Рассветных Пустошах.
На мгновение двеллер испугался, что Краф сейчас по-настоящему разозлится и Великим магистром Хранилища Всех Известных Знаний будет с этих пор служить бородавчатая жаба.
Волшебник, однако, лишь усмехнулся. _ Не стану спорить, твоя правда.
— Тебя только то и спасает, — сказал Великий магистр уже более легко, — что ты всегда думал о мире и других людях. Судя по тому, что я знаю о других магах, это не такое уж распространенное качество.
— Наверное, — без удовольствия согласился Краф. — После стольких лет оружие все равно наверняка пропало Может, его даже использовали в борьбе против повелителя гоблинов, только свидетельств об этом не сохранилось.
— Вполне возможно, — согласился Великий магистр, — но я никогда не любил оставлять секреты неоткрытыми.
— Двеллерское любопытство, скажу я вам, это настоящее шило в заднице, — буркнул волшебник. — Хотя я, конечно, не собираюсь упрекать тебя за вопиющие недостатки, свойственные вашей природе.
— В любопытстве и страсти к секретам двеллеры уступают только волшебникам, — парировал Великий магистр, совсем, судя по его спокойному тону, не обидевшись.
— Даже если оружие все еще на месте, — сказал Джаг, стремясь отвлечь их от поиска друг у друга недостатков и избежать тем самым последующих неприятностей для себя, возможно, с участием жаб, — зачем его искать? Лорда Харриона больше нет.
— Предметы, обладающие могуществом, особенно магическим могуществом, — мрачно заявил Краф, — не следует оставлять там, где их может найти кто попало. Обычно за создание таких предметов бывает уплачена высокая и мучительная цена, и делают их для конкретных целей.
Если бы созданные волшебниками предметы попадали в случайные руки, в мире было бы невозможно жить. Если их не использовать для предназначенных целей, они попадают в руки глупцов или злодеев и творят ужасающие вещи.
— Если оно все еще на месте и его можно найти, — заявил Великий магистр, — тогда мы его найдем.
— А что потом? — спросил Джаг.
Великий магистр Фонарщик на мгновение заколебался.
— Я не знаю. Пока не знаю. Мы все выясним, если найдем оружие.
В тумане у вершин Костяшек начала вырисовываться Великая Библиотека. Ее каменные башни и серовато-голубые строения выступали над оборонительными сооружениями на крутом склоне в нескольких ярдах над Пальцами Великана.
Джаг протер слезящиеся глаза, прогоняя сон, и уставился прямо перед собой. Краф направил мулов к огромным двадцатифутовым каменным воротам в Библиотеку, которые украшал барельеф, изображающий гигантское перо и чернильницу. Над вершинами створок шла вырезанная глубокими узорчатыми буквами надпись: «Хранилище Всех Известных Знаний».
Хотя двеллер и прожил здесь много лет, от вида Великой Библиотеки у него перехватило дух — не исключено, что и многонедельное его отсутствие тоже сыграло свою роль. Главная и четыре остальных башни, гордые и массивные, были вырублены так, что, казалось, росли прямо из гор, на которых стояли; соединительные швы были заделаны раствором столь тщательно, что на расстоянии их не было видно. Сквозь дымку тумана виднелись окна, многие из которых были украшены великолепными витражами, изображавшими различные атрибуты науки и искусства. Фрагменты стекла были ослепительно ярких голубых, зеленых, красных и желтых цветов.
Краф остановил мулов перед воротами, и из сторожки перед огромными створками выступили вперед три воина-гнома в полном боевом облачении. В руках они держали алебарды, а к их спинам были приторочены боевые топоры.
Ни один враг не мог бы организовать атаку на вороха и надеяться прорваться, не пролив при этом огромного количества крови. А подняться в гору незаметно было невозможно даже посреди ночи — каменная тропа была видна даже в безлунную ночь, и приближение большой группы становилось заметно за милю.
— Великий магистр, — произнес один из гномов низким хриплым голосом. Он подошел к одному из мулов и взял его под уздцы. Удостоверять свои личности прибывшим, в отличие от остальных гостей Хранилища Всех Известных Знаний, не потребовалось — гном, разумеется, знал и Великого магистра Фонарщика, и Крафа. Стражники-гномы, охранявшие Библиотеку, приносили клятву, если потребуется, отдать жизнь для защиты книг и библиотекарей.
— Здравствуй, Варроуин, — сказал Великий магистр с улыбкой.
Отведя от него взгляд, Варроуин куда пристальнее посмотрел на волшебника. Крафа он приветствовал далеко не так тепло. Гномов магия интересовала меньше, чем людей, которых привлекало могущество, или эльфов, желавших узнать, как магия взаимодействует с природой.
Волшебник кивнул в ответ, по-прежнему держа поводья в руке.
Варроуин дал команду открыть ворота. Массивные створки сдвинулись, откатываясь по специально устроенным каменным желобам. Хлопнув поводьями по крупам мулов, Краф направил повозку меж створками ворот.
Джаг взглянул на ухоженную территорию, и его охватило предвкушение того, что он увидит дальше. Внутренним дворикам Библиотеки уделялось не меньше внимания, чем обстановке ее зданий.
Фронтальная часть Хранилища Всех Известных Знаний была парадной, она должна была произвести впечатление на немногих посетителей из Рассветных Пустошей. Между каменными тропами аккуратно пристроились цветочные клумбы и фруктовые деревья. Чтобы посадить их, библиотекари, работавшие здесь когда-то, усердно таскали в горы землю и размещали ее в выдолбленных в камне углублениях. Дорожки и посадки создавали сложные геометрические узоры, не менее приятные глазу, чем витражи.
Кое-где были выложены узоры из черных, белых, желтых и розовых камней. Большинство этих камней нигде на острове не встречалось, и они попали сюда, набранные на материке в качестве корабельного балласта. За многие годы библиотекари перенесли отборные камни в Библиотеку и использовали их для строительства помещений, наружных построек и украшения территории.
Краф остановил телегу у подножия ступеней, ведущих к дверям главного здания.
— Ну, Вик, вот ты и дома, живой и здоровый.
Великий магистр кивнул, заложил пальцем место, на котором остановился в книге, и повернулся к Джагу.
— Отправляйся в свою прежнюю комнату. В гардеробе найдутся одеяния, которые тебе подойдут. — Он повернулся и спрыгнул с повозки.
— Что? — переспросил двеллер.
— Одеяния, библиотекарь первого уровня, — нетерпеливо повторил Великий магистр Фонарщик. — Если вы работаете в Библиотеке, то должны носить соответствующую званию одежду. Мы в Библиотеке придерживаемся традиций и порядков, и я не собираюсь от этого отказываться. — Зашуршав своим собственным одеянием, Великий магистр повернулся и поспешил вверх по ступеням.
Наставник Джага в который раз его удивил. Двеллер посмотрел на Крафа — волшебник неподвижно сидел в повозке и наблюдал, как Великий магистр величаво удаляется. Его появление быстро призвало к порядку нескольких библиотекарей третьего уровня, которые лениво просматривали книги, вынесенные из неразобранных разделов Библиотеки для проведения классификации, и те жИво взялись за работу.
— Он может показаться слегка странным, ты согласен? — сказал Краф.
Джаг не стал отвечать, решив, что молчание в данном с тучае будет наилучшим выходом из создавшейся ситуации.
— Многие смотрят на Вика и судят о нем неверно, — продолжил волшебник. — Но если знаешь, куда смотреть _ а я знаю, подмастерье, потому что много лет с ним дружу, — то в нем можно заметить истинное величие. К своему делу он питает всепоглощающую страсть. — Он покачал головой. — Клянусь Древними, из Вика бы вышел отличный маг, если бы его кто-нибудь вовремя направил на эту дорожку.
На этот счет двеллер ничего сказать не мог, но он точно знал, что в жизни не встречал никого, похожего на Великого магистра.
— Такая же страсть, однако, отличает осла от остального скота. — Краф передал поводья ученику, который подошел позаботиться о животных и повозке.
Джаг спрыгнул на землю, волшебник легко спустился с козлов с удивительной для своего возраста проворством. Ученик тем временем повел упряжку к конюшням, находящимся у восточной стены на достаточном удалении от главного здания.
Краф достал трубку и посмотрел на двеллера.
— Ну и что ты медлишь? Нас ждут тайны, которые предстоит разгадать — хочешь, чтобы Великий магистр один со всем этим разбирался?
— Нет, — ответил Джаг и поспешил в Библиотеку.

— И зачем это ты вернулся?
Поправив одеяние, Джаг выглянул в открытую дверь комнаты, которую ему предоставили двенадцать лет назад, когда он стал библиотекарем первого уровня. Библиотекари второго и третьего уровня жили по двое в одной комнате, а ученики — вчетвером.

Предыдущая страница 13 Следующая страница


Повелитель книг 14

В дверях, скрестив руки на груди, стоял библиотекарь первого уровня Рандорр Котспин, на лице которого застыло брюзгливое выражение. Фигура у Рандорра, как и почти у всех две л л еров, была достаточно плотной, а вот руки и ноги напоминали суковатые палки. Лицо его из-за непомерно громадных щек, казалось, было вдвое больше по ширине, чем по высоте. Над глазами с тяжелыми веками торчали колючие мохнатые брови, и такими же колючими у него были взъерошенные черные волосы и клочковатая бороденка, которую он отчаянно пытался отрастить подлиннее, чтобы выглядеть более внушительно.
— Привет, Рандорр, — сказал Джаг.
Когда он работал в Библиотеке, Котспин всегда точил на него зуб, заявляя, что Джаг — фаворит Великого магистра, а тем фаворитов иметь не полагалось.
— Ну? — нетерпеливо поинтересовался Рандорр.
— Я пришел по просьбе Великого магистра. — Джаг аккуратно сложил дорожный плащ и свою одежду в большой дубовый сундук, стоящий в ногах простой постели, и выпрямился, окидывая свое жилище взглядом.
В его крохотной комнате на стенах были развешаны копии знаменитых картин с изображениями разрушенных Переворотом мест, в которых Джагу хотелось бы побывать. Он сделал эти копии сам, и даже Великий магистр несколько раз отмечал качество его работы.
Но вот видеть полки и стол без книг было очень странно. Он всегда работал одновременно над несколькими проектами, как по своему выбору, так и по заданию Великого магистра. Сложнее всего перед отъездом из Библиотеки было передать, некоторые из этих проектов, как свои, так и Великого магистра, другим библиотекарям. Кое-кого на замену помог подобрать Великий магистр Фонарщик, но все равно отказываться от своего дела было нелегко.
— Я думал, ты покинул Рассветные Пустоши, — недовольно заявил Рандорр.
— Так оно и было.
— А теперь ты опять здесь.
— Да. — Джагу ужасно захотелось процитировать «Самоочевидность и ее утомительное использование: Руководство для тех из числа элиты и остальных людей в своем уме, кто хочет освоить потерянное искусство беседы» Джанса Асхулла.
— Великий магистр вечно твердил, что ты вернешься, — сказал Рандорр.
— Если тебя это утешит, — вздохнул Джаг, — мое возвращение меня самого удивило не меньше, чем тебя.
— Меня оно не просто удивило, — заявил Рандорр Котспин, — но и немало расстроило. — Он зашел в комнату и начал, не спросив разрешения, бродить по ней взад и вперед. Этот поступок нарушал сразу несколько правил Кодекса поведения библиотекарей, касавшихся уважения к личному пространству другого библиотекаря.
— Ну извини, я не хотел тебя расстраивать.
— Хватит изображать наивность, — Котспин поочередно выглянул из окон комнаты. Большинство комнат имели только одно окно, и то, что у Джага их было два, он воспринимал как личное оскорбление. — Ты еще до отъезда из Библиотеки прекрасно знал, что я тебя терпеть не могу.
— Верно, — кивнул Джаг, — но никогда не понимал почему.
Рандорр сложил за спиной руки, сцепил пальцы и высунулся в окно.
— Я потому тебя не люблю, что твое присутствие здесь отвлекает Великого магистра.
— Отвлекает?
— Великий магистр должен прилагать свои усилия здесь, — сказал Котспин, повернувшись к Джагу. — В Библиотеке. Он не должен носиться по материку, а с тех пор, как он нашел тебя в какой-то там гоблинской шахте, он только этим и занимается.
Джаг, немало уязвленный его наглостью, отметил, что Рандорр Котспин оскорблял не только его, но и Великого магистра.
— Великий магистр Фонарщик, — сказал он четко и раздельно, — начал бывать на материке задолго до того, как нашел меня.
— С тобой стало хуже.
— Почему?
— У него появилась компания. Он стал уезжать все чаще и чаще и тебя с собой таскать.
— Великий магистр искал на материке книги, — возмущенно заявил Джаг. — Он узнавал о небольших библиотеках и собраниях, оставшихся после Переворота, из дневников и записей, что хранились в Библиотеке. Не все они, разумеется, оставались на указанном месте, но Великий магистр Фонарщик считал, что имело смысл идти на риск.
— Великий магистр и не только за этим ездил на материк. Когда его приятель-воришка...
— Брант, — машинально поправил его Джаг.
— Ну да. — Котспин отмахнулся от имени, будто оно не имело никакого значения. — Когда у его приятеля-вора возникли неприятности в каком-то далеком месте...
— На его родине. Он вступил в схватку с гоблинами, захватившими его наследственные земли. И с помощью Великого магистра Брант вернул себе эти земли.
— Что являлось зряшной тратой времени. Великий магистр должен был находиться здесь, в Библиотеке. Он слишком легкомысленно растрачивает свое время.
— Великий магистр таким образом закрепил отношения с новым союзником. С Брантом он дружил со времени их пребывания в горах Разбитой Наковальни, но когда тот вернул себе баронство, его люди тоже стали нашими друзьями.
— Что они знают про Хранилище Всех Известных Знаний?
— Нет. Великий магистр никогда не распространял эту информацию. — Вообще-то, Брант и еще кое-кто о существовании Библиотеки знали, но хранили это в строжайшей тайне.
— Тогда откуда ты знаешь, что они друзья Библиотеки?
— Они ими обязательно будут, — упрямо сказал Джаг, — если понадобится.
Рандорр Котспин снова зашагал по комнате, нелепо выбрасывая ноги.
— Не нужны нам никакие связи с материком. Вот поэтому Древние и создали Рассветные Пустоши в Кровавом море, подальше от досужих глаз. Никто не должен знать про Хранилище Всех Известных Знаний.
Джаг глубоко вздохнул, чтобы успокоиться.
— Библиотеку с самого начала спрятали потому, что по миру шастали гоблины и тьма покрывала землю и просачивалась в море. Эльфов рубили вместе с лесом, гномов закапывали в их собственных шахтах, а корабли людей топили в море. Союзники не знали, выживут ли они в битве против повелителя гоблинов, и хотели сохранить знания, которые гоблины так упорно стремились уничтожить.
— Чтобы сохранить, надо защитить. А чтобы защитить Библиотеку, ее существование следует держать в секрете.
— Мы не вечно должны делать из существования Библиотеки тайну, — возразил Джаг.
Котспин презрительно фыркнул.
— Ага, как же. Стало быть, мы должны составлять каталоги, восстанавливать, копировать книги и поддерживать в Библиотеке порядок, чтобы потом все кому-то отдать? Что ж, мы просто хранители, и у нас нет собственных амбиций? Как только мы отдадим знание обратно в мир, то останемся ни с чем, ты что, не понимаешь?
Неприкрытая злоба в голосе Рандорра удивила двеллера. Он много лет знал, что его коллега старался привлечь к себе внимание и улучшить свое положение. Кот-спин часто говорил Великому магистру, что горожан Рассветных Пустошей пора научить быть благодарными Библиотеке за то, что им позволяют жить на острове.
— Библиотекарям было поручено хранить и систематизировать информацию, — заметил Джаг, — но только до тех пор, пока мир не станет достаточно безопасным, чтобы вернуть ее людям. — Он вспомнил, как Рейшо сказал, что не прочь бы научиться читать, а он первым делом подумал, что это невозможно, и почувствовал себя виноватым.
Рандорр упрямо мотнул головой.
— И мы не просто так все раздадим, — поспешно продолжил Джаг, не дожидаясь его ответа. — Мы сделаем копии розданных книг, научим людей читать и сделаем доступной информацию о других книгах, других источниках знаний.
— Все это наше, а не их вовсе. Библиотеку дали нам.
— Нет, не наше, — отозвался Джаг. — Многие народы потеряли связь со своим прошлым, когда гоблины уничтожили их книги. Нам доверили те, которые удалось спасти. Мы можем вернуть книги народам, чтобы они смогли объединить свое прошлое с настоящим. — Он помедлил, осознав, что раскрыл большую часть своих личных убеждений, из-за которых и оставил, наверное, Рассветные Пустоши. Он знал, что Великий магистр не соглашался с той точкой зрения, которую он сейчас высказывал. — Мы можем дать этим народам новое будущее.
— Те, кто живет на материке, — заявил Рандорр Котспин, — никогда не будут готовы получить знания, которые мы храним.
— Может, и будут.
— Да ты сам к себе прислушайся! Что за чушь! Ты хоть представляешь, сколько бед они натворят, если будут знать столько же, сколько и мы, если у них будет доступ к знанию, которое мы так тщательно охраняем? Именно поэтому книги у них и отобрали!
Двеллера разозлила злобность и ограниченность взглядов коллеги, и, не успев взять себя в руки, он подошел к Рандорру, вторгаясь в его личное пространство. Это был первый урок из «Внушительной личности и побед над врагами без кулаков» Калберда.
— Именно обитатели материка, о которых ты отзываешься с таким презрением, — резко сказал Джаг, — определяли закономерности, описывали события и изучали науки, проводили опыты, пока не начинали пони мать увиденное, и записывали свои находки. Это знание никогда не было нашим. Они заплатили за него кровью и потом, и нам повезло, что нам поручили сыграть свою роль в его хранении.
Рандорр пискнул и попятился, поднимая над головой тонкие руки.
Джаг отступил. Даже в гневе он помнил, что именно он был в ответе за смерть семнадцати моряков «Ветрогона». Он никогда еще не применял насилия по отношению к другому библиотекарю, хотя на материке ему и приходилось множество раз сражаться за свою жизнь.
— Тебя послушать, — хнычущим голосом произнес Рандорр, — так мы никакой роли и не играем.
— Наша роль будет сыграна, — сказал Джаг уже спокойнее, — когда мы вернемся к народам материка и передадим им знания.
Котспин двинулся к двери, стараясь обойти Джага стороной. Почувствовав себя в безопасности за дверью, в коридоре, он выкрикнул:
— Ты такой же чокнутый, как и Великий магистр. Я не знаю, кто из вас на кого хуже влияет. Эджвика Фонарщика не должны были делать Великим магистром. Этот пост должен был занять Гаурилитин.
Гаурилитин был библиотекарь-человек. Поскольку в рошлом все Великие магистры Библиотеки были людь-и. Хранилище Всех Известных Знаний были уверены, что Великим магистром сделают именно его. Назначение Великого магистра Фонарщика на этот пост предыдущим Великим магистром Фролло удивилр всех; у библиотекаря первого уровня Фонарщика на протяжении почти всей его карьеры были сложные отношения с Великим магистром Фролло.
— Убирайся! — скомандовал Джаг. — Исчезни с глаз моих, пока я не сделал чего-нибудь, о чем мы оба пожалеем.
— Ты варвар, — заявил Рандорр обвиняющим тоном. — Дикарь с материка. Великий магистр тебя оттуда забрал, но от дикарства в твоей натуре избавить не смог.
Джаг шагнул к двери, и Котспин поспешно ретировался. Он побежал по коридору неуклюжей рысцой, подобрав одеяние как старуха; Джагу это принесло куда больше удовлетворения, чем следовало бы. Он знал, что от природы не внушал окружающим страх. Двеллер встречал людей, которые делали это так же естественно, как рыбы дышат в воде, но знал, что сам он к ним не относится.
Но в мире Рандорра Котспина Джаг и правда был дикарем, и это его огорчало. Его никогда по-настоящему не примут в библиотеке. Он говорил об этом Великому магистру, но в ответ слышал одни лишь увещевания. Великий магистр был уверен, что скоро все забудут про прошлое Джага. Прошло столько лет, а он все еще повторял одно и то же, пытаясь убедить его не уходить в плавание на «Ветрогоне».
А теперь, сказал себе Джаг с упреком, только он вернулся и уже успел поругаться с Рандорром. Двеллер пошел по тихим коридорам, едва замечая радостное свечение фонарей со светлячковым соком.
Он шествовал по запутанному лабиринту, который представляла собой внутренняя часть Библиотеки. Сначала грузовые корабли скидывали огромное количество книг в пещеры, и лишь потом над ними возвели здания, так что планировке внимания уделялось немного. Единая система сложилась куда позже, а тогда двеллеры в Библиотеке работали как пчелки, строя новые помещения, а потом распределяя книги по залам. В итоге ученики постоянно терялись в этом лабиринте, забывая, что иногда, чтобы попасть куда надо, приходилось несколько раз пробежаться вверх и вниз по лестницам.
Осталось вытерпеть только это последнее дело, обещал себе Джаг. Как только он закончит помогать Великому магистру с решением загадки таинственной книги, то отправится обратно в Дальние доки. И если «Ветрогон» его не возьмет, есть ведь и другие корабли.
Три часа спустя Джаг тащил очередную стопку книг в один из научных залов Библиотеки, тяжело дыша и чувствуя, что спина у него вот-вот переломится.
— Это все? — спросил Великий магистр с другого конца зала.
— Да. — Двеллер положил свою ношу на пол и уперся руками в колени, по-кошачьи разминая спину и плечи. Избавившись от тяжести книг, он почувствовал себя таким легким, что запросто мог бы взлететь.
— А ты нашел «Трактат о жизни внутренних я» Дарга Таркенбуула? — Великий магистр медленно шел среди собранных ими по всей Библиотеке трехсот девятнадцати томов.
— Нашел. — Джаг потер спину. — Она была у Дис-ситана, как вы и думали.
Когда книги не оказалось на полке, двеллер был уверен, что ее долго придется искать. Но хотя она и не была ни на кого выписана — для этого требовалась возня с бумагами, — Великий магистр точно знал, у кого она может оказаться. Было просто невероятно, насколько хорошо он знал Библиотеку и сто двадцать с лишком работавших здесь библиотекарей.
— Ну, Джаг, давай возьмемся за дело.
Джаг осмотрел собранные ими стопки книг. Согласно расшифрованному Великим магистром Фонарщиком тексту в загадочной книге, найденной на гоблинской шхуне, надо было собрать для справок не имеющие, на первый взгляд, ничего общего тома по списку… и из каждого надо было выделить и должным образом истолковать различные отрывки.
— Тебе ничего не бросается в глаза в этих трудах? — спросил Великий магистр.
Джаг посмотрел на заголовки книг, большинство из которых он в свое время прочитал, и покачал головой.
— Нет, Великий магистр. Тут книги по разным наукам, исторические сочинения, пьесы, приключения...
— А я одно все же заметил, — сказал Великий магистр. — Все авторы этих книг с юга, и ни один автор не повторяется.
Оглядев комнату, двеллер внезапно почувствовал, что ему слишком жарко. На стенах, ярко освещая огромный зал, горели светлячковые фонари. Тут стояло несколько стеллажей с часто используемыми книгами и десятки столов и стульев. Когда они взялись за работу, Великий магистр попросил остальных библиотекарей покинуть зал.
Однако сейчас Рандорр и несколько других библиотекарей смотрели на них с галереи второго этажа, шедшей по внутренней стене зала. Очевидно, все в Хранилище Всех Известных Знаний уже знали о новом проекте Великого магистра.
В главную дверь вошел Краф. Он нес фонарь и двигался быстрым шагом, почти бежал. Пока шел сбор книг, он удалился на кухню, попросив Великого магистра послать за ним, когда они готовы будут приступить к делу.
— Вик! — позвал волшебник. — Вик! Великий магистр повернулся к другу.
— Что ты сделал? — спросил Краф настойчиво.
— Ничего, — удивился Великий магистр. — Мы как раз только что закончили собирать книги.
Волшебник прошел по комнате, нюхая воздух, будто собака.
— Я чувствую здесь присутствие магии.
— Только заклятия, защищающие книги, — заверил его Великий магистр.
— Нет, — резко отозвался Краф, — здесь что-то другое. Можно подумать, я не знаю эти защитные заклятия — сам, между прочим, помогал накладывать многие из них. Это... — Он еще раз глубоко вдохнул и принюхался. — В этой комнате появилось новое заклятие, и оно с каждым мигом приобретает все большую мощь. — Он протянул руку к книгам. — И идет оно от книг.
Не успело отзвучать эхо слов волшебника, как по всей Библиотеке пробежала дрожь, и в потолке образовалась огромная дыра. Сквозь нее показалось фиолетовое небо, расчерченное алыми молниями, а через мгновение в зал через это отверстие влетело огромное чудовище с крыльями летучей мыши и заслонило собой небо.
Могучая рогатая тварь немного напоминала быка, но ростом превосходила человека. Она выдыхала огромные клубы серого дыма, немедленно наполнившего зал смрадом смерти.
На невиданном животном сидел четырехрукий воин в полной боевой экипировке. В руках у него был лук с уже натянутой стрелой, из которого он целился в Джа-га. В нижних двух руках он держал топор и щит. Внутри шлема вместо лица были ухмыляющиеся челюсти выбеленного от времени черепа и пустые глазницы, в которых чудился отблеск алого огня.
— Вы умрете! — взревел воин голосом, напоминавшим треск ломающегося дерева, и спустил стрелу.
Стрела полетела прямо в двеллера, который стоял неподвижно, оглушенный мыслью не столько о своей неминуемой гибели, сколько тем, что врагу удалось все-таки пробраться в Библиотеку.

13. КОЛОКОЛЬНЫЙ ЗВОН

Не успел Джаг сдвинуться с места, как Краф молниеносно взмахнул посохом, словно отгоняя муху, и расколол стрелу пополам. Ее куски пролетели мимо двеллер а, не причинив ему вреда.
— Шевелись! — скомандовал волшебник знакомым Джагу резким тоном. — Шевелись, а не то тебе конец, подмастерье.
Двеллер бросился в сторону и затаился, присев на корточки, за стопками книг. Предательские книги, невольно подумал он. Но кто бы ни придумал ловушку, действия его оказались удачными — если в библиотеку можно было вообще протащить ловушку вроде знаменитого деревянного коня в Фамскрифе, то это могла быть только книга. Он оперся спиной на штабель книг и выглянул в центр комнаты.
Краф крепко держал посох обеими руками. Оседлавший чудовище и выглядящий не менее ужасно, чем оно само, всадник откуда-то вызвал штормовой ветер, чудовищные порывы которого хлестали полами одеяния волшебника. Рогатая тварь зарычала, закинув голову, потом мотнула ею, изрыгнув мощную струю пламени.
С губ Крафа полились магические слова, подобных которым Джаг никогда не слышал. С этим языком он прежде не сталкивался, но знал, что даже если ему попадутся примеры из него, ознакомиться с ними он не захочет. Великий магистр Фонарщик не раз упоминал, что старые маги — а Краф был одним из них — имели свой собственный язык.
Некоторые утверждали, что этот язык пришел из темных времен, еще до того, как лорд Харрион собрал под своей рукой гоблинов, что привело к Перевороту. Другие говорили, что сила по-настоящему могущественных магов исходила из какого-то иного места, не из того мира, который знало большинство людей, мира, где обитали ужасные люди и чудовища и постоянно происходили ужасные события.
Последние были уверены, что особо могущественные волшебники на недолгое время вступали в контакт с этим иным миром — как Аннеалис, которого мать младенцем окунула в Реку Времени, чтобы он обрел бессмертие, оставив уязвимым только ухо, за которое она его держала. Времени контакта должно было быть достаточно для обретения власти, но если задержаться слишком долго, маг рисковал потерять разум. Мало кому из тех, кто пытался стать волшебником, удавалось угадать этот промежуток. Магия вообще была крайне опасным занятием, и волшебников мало кто уважал.
До тех пор, пока кому-либо не требовались вдруг услуги волшебника, подумал Джаг, глядя, как Краф голой рукой остановил струю огня, швырнув ее обратно в морду твари.
Рогатый монстр, мгновенно вспыхнув, встал на дыбы. Очевидно, от пламени снаружи, как драконы, он защищен не был; или же магия Крафа что-то изменила в его природе. На тонкой зеленой коже чудовища появились гигантские волдыри.
Когда тварь попятилась и поднялась на дыбы, четы-рехрукий всадник не удержался в седле и упал, врезавшись с размаха в стену. Сразу встать он был явно не в силах, и у Джага чуть полегчало на душе.
Но не успел двеллер подумать, что они, пожалуй, смогут и выжить после этих ужасающих пертурбаций, как во врата, образовавшиеся в потолке зала, влетели еще два всадника на таких же чудовищах. Они выстрелили в Крафа, но тот даже не пошевелился. Из глаз волшебника вырвались зеленые молнии. Одна из стрел зацепила его мантию, а вторая едва в него не попала, срезав волоски с бороды волшебника и жестким оперением расцарапав ему щеку от носа до уха.
— Джаг!
Двеллер обернулся на голос Великого магистра.
Тот стоял за одной из толстых каменных колонн, подпиравших потолок. В его одеянии и волосах застряли угольки.
— Позови гномов! — крикнул Великий магистр Фонарщик. — И позвони в колокол тревоги! Скажи им, что в Библиотеке Жуткие Всадники на огнебыках!
Жуткие Всадники на огнебыках! Джаг чуть не стукнул себя с досады по лбу. И как он не опознал их? Он же проштудировал несколько книг об этих страшных созданиях и тех изрыгающих пламя тварях, что служили им скакунами. Разумеется, все эти книги были из крыла Хральбомма, и читал он их по совету Великого магистра, чтобы скорректировать «слишком научный» подход Джага к чтению.
Великий магистр Фонарщик — в отличие от Великого магистра Фролло и, если верить рассказам библиотекарей, всех остальных предыдущих Великих магистров — считал, что знакомство с невероятными приключениями, описанными в романах, хранившихся в крыле Хральбомма, помогало лучше узнать историю культуры и верований различных народов. Джаг в это верил потому, что так считал Великий магистр; но он слишком часто сталкивался с тем, что сочинения эти довольно сильно искажали события и людей, послуживших вдохновением для романтического сюжета. Великий магистр Фонарщик легко находил в романах аллегории и тонкости и понимал их тайное значение, а вот Джагу это не слишком удавалось.
И все же, решил Джаг, Жутких Всадников и огнебы-ков он должен был опознать.
Так получается, что все это правда, подумал двеллер, с изумлением наблюдая за тем, как Краф ударил посохом о каменный пол с такой силой, что тот должен был бы расколоться. Получается, эти монстры существуют на самом деле!
Волшебник встал перед двумя новыми противниками, потрясая посохом, с которого сорвалась молния. Разряды огненной зеленой энергии промчались по залу; атака Жутких Всадников и огнебыков захлебнулась, отступая, будто бьющаяся о скалу волна.
Но тут между рычащими и встающими на дыбы монстрами заскользили маленькие юркие тени. Новоприбывшие были ростом даже меньше двеллеров, кожа у них была такая черная, что от нее не отражался ни свет фонарей, ни пламя, изрыгаемое огнебыками. Огромные головы, смахивавшие на луковицы, составляли треть общей длины тела, которое из-за этого казалось хрупким. Но стоило только взглянуть на близко посаженные злобные черные глазки, окруженные кольцами ядовито-желтого цвета, и острые щелкающие зубы, как подобное впечатление немедленно исчезало. Тонкие конечности мелких монстров были лишены мышц и жира, из них сильно выпирали суставы. Руки и ноги, как и голова, были несоразмерно велики для тощих тел. Одежды на них не было, а кожа, как Джаг помнил из романа «Весхега против орды теней», была твердой и скользкой, как панцири жуков.
— Гриммлинги, — прошептал Джаг, и одно это слово выразило весь ужас, который вызывали эти твари. Он не так уж много о них читал, но и этого хватило, чтобы заставить его задрожать.
Несмотря на большие головы, у гриммлингов отсутствовали рассудок и какие бы то ни было мыслительные способности. Общаться с ними было невозможно. Во всяком случае, Джаг привык считать, что это невозможно, но это мнение наверняка было ошибочным — у него на глазах они действовали совместно с Жуткими Всадниками и огнебыками. Обычно считалось, что гриммлинги обладали групповым разумом и, подобно саранче, стаями пожирали все на своем пути. Гриммлинги были всеядны: они поедали как растения, так и мясо, и ими обладал — именно ими обладал, а не они им обладали, как семьдесят три раза повторил романист Илигурл в своей истории Весхега, — ненасытный аппетит. Вооружены они были кристаллическими клинками длиной в фут, изготовленными из паутины их домашних любимцев, гигантских лараганских пауков.
— Джаг! — воскликнул Великий магистр.
Двеллер обернулся к своему учителю, стыдясь того, что все происходящее настолько застало его врасплох.
— Поспеши! — скомандовал Великий магистр Фонарщик.
Стоявший в центре зала Краф слегка отступил. Голос его гудел от ярости, напоминая хриплый звук напильника при обработке грубой поверхности. Он поднял посох перед собой обеими руками и топнул левой ногой.
В ответ на жест волшебника и заключенную в нем магию триста девятнадцать принесенных в комнату книг взлетели с пола и вихрем понеслись на наступающих противников. Тяжелые фолианты колотили мелких злобных тварей, сшибая гриммлингов будто кегли и не давая пройти дальше огнебыкам, проникшим в здание Библиотеки через магические врата.
— Нет! — простонал Великий магистр Фонарщик. — Только не книги, Краф!
Не обращая внимания на его слова, волшебник снова взмахнул рукой, швыряя книги во врага. Некоторые при этом треснули по переплету; страницы бумажных и пергаментных книг взлетали в воздух, мгновенно превращаясь в огненные хлопья, когда на них падало пламенное дыхание огнебыков, и кружась на ветру, примчавшемуся оттуда же, что и чудовища.
Другие страницы — каменные страницы книг, вырезанные из скальной породы, стеклянные страницы, выдутые стеклодувами и сплавленные стеклянными нитями дюжины различных цветов, хрупкие ракушечные страницы, соединенные нитями водорослей и черепашьих жил, книги-пояса из змеиной чешуи, рассказывавшие истории людей и событий, и еще с дюжину других видов книг — разбивались, ломались и рвались, рассыпаясь по каменному полу. Некоторые куски протыкали огромные ступни гриммлингов, но по тварям было непохоже, чтобы их это тревожило — они не замедлили движения ни на секунду, хоть за ними и тянулись черные кровавые следы.
Джаг поймал взгляд Великого магистра.
— Беги! — снова скомандовал Великий магистр Фонарщик. — Доберись до колокола! Позови гномов! Ты быстрее меня!
Двеллер знал, что это неправда. Может, он и был в силу возраста чуть проворнее Великого магистра Фонарщика, но Джаг был уверен, что Великий магистр отсылал его, чтобы самому не оставлять друга. Даже после многих лет приключений на материке и пережитых им опасностей преодолеть свою природу Великому магистру так и не удалось, он всегда склонялся к осторожности.
— Давай! — скомандовал Великий магистр. — Пока эти твари не запомнили твой запах!
А вот об этом Джаг позабыл, хотя и читал, разумеется, об отличной способности гриммлингов к выслеживанию. Как только они запоминали запах крови возможной жертвы, то уже не теряли ее след, пока кто-то не погибал — охотник, жертва или оба сразу.
Двеллер пустился бежать через зал, сразу привлекая внимание полудюжины гриммлингов. Он увидел, как их черные глазки поворачиваются к нему, черные языки высовываются между желтых, похожих на кроличьи, зубов, и ощутил их внимание, которого так старался избежать, — а также их голод.
Один из них бросился к Джагу, а подойдя поближе, прыгнул, будто выпущенная из лука стрела, целясь сверкающим кристаллическим ножом ему в горло.
Двеллер пригнулся.
Не удержавшись, гриммлинг врезался в стул, столкнул его и повалился на пол, путаясь в собственных руках и ногах. Еще один гриммлинг метнулся Джагу под ноги, раскинув руки и широко разевая пасть.
Двеллер подпрыгнул вверх, так что гриммлинг пролетел под ним, и приземлился прямо на столе для занятий. Он пролетел по его крышке, сшибая стопки книг, и, не удержавшись, соскользнул с другой стороны и свалился на пол. Однако тут же снова вскочил на ноги. Форменное одеяние мешало движениям Джага, так что он на бегу сбросил его.
Три гриммлинга врезались в стол у него за спиной, испуская негромкие злобные звуки — так, наверное, звучали бы порезы от краев бумаги, если бы у них был голос. Жужжащая, жгучая, раздражающая трескотня наполнила слух двеллера. Он почувствовал запах горящей бумаги.
Не успел он добежать до двери, как сработало одно из заклятий, наложенных на Хранилище Всех Известных Знаний его создателями. Огонь был опасен для любого деревянного здания, и даже для каменного здания с деревянными балками. Но хуже беды, чем пожар в Библиотеке, как считалось, приключиться не могло.
Это только пока не появились Жуткие Всадники, ог-небыки и гриммлинги, подумал Джаг и побежал к двери.
Заклятия, наложенные на зал, были нацелены на то, чтобы защитить книги. Первую линию обороны пред ставка соб0й вода. Ее откачивали с южных берегов Кровавого моря и магическим способом переносили за стены Библиотеки. Теперь она лилась с потолка комнаты, и когда двеллер добрался до двери, влажность, повисшая в воздухе, обратилась в настоящий тайфун, стремившийся загасить пламя, которое изрыгали огнебыки.
Так, пожалуй, заклятие осушит Кровавое море, подумал Джаг. Придержав край двери, он оглянулся и увидел, что Краф медленно отступает перед натиском нападавших. Потом на стену почти у самого лица двеллера прыгнул гриммлинг, цепляясь за нее сильными пальцами рук и ног.
От неожиданности Джаг попятился и, не удержав равновесия, упал. В дверях, царапая кристаллическими клинками каменный пол, появились еще три гриммлинга с пустыми черными глазами.
Двеллер вскочил и побежал, отчаянно пытаясь вспомнить дорогу к колоколу тревоги, которым полагалось вызвать гномов, стоящих на посту у ворот Библиотеки, а потом и тех, кто находился в Рассветных Пустошах. За всю историю Библиотеки в большой колокол еще никогда не звонили. А теперь он сделает это впервые. Если сможет к нему добраться.

— В проходе! — крикнул Джаг, едва у него в легких оказалось достаточно воздуха, чтобы прокричать предупреждение. — В проходе! Гриммлинги!
Он хотел выкрикнуть и все остальное, сказать библиотекарям, которые прогуливались по тускло освещенным коридорам Хранилища Всех Известных Знаний, что Великая Библиотека подверглась нападению. Он хотел сообщить им, что Жуткие Всадники, огнебыки и гриммлинги проникли внутрь здания, что жизнь Великого магистра под угрозой, а Краф с трудом выдерживает натиск ужасных пришельцев.
Но ему катастрофически не хватало воздуха. И времени.
Библиотекари-двеллеры по природе своей соображали быстро и так же быстро оценивали ситуацию. Хотя никто из них никогда не видел гриммлингов, по крайней мере несколько из них опознали смертоносных маленьких тварей.
— Гриммлинги!
— Гриммлинги!
Отчаянные вопли разнеслись по длинному коридору, вдоль которого сейчас бежал двеллер — он наконец сориентировался и вспомнил, где находится большой колокол.
Шестеро библиотекарей впереди Джага подхватили крик, на мгновение замерли, после чего припустили бежать в другом направлении.
Да, подумал он, если уж библиотекарь увидел грим-млинга, он точно будет знать, что ему делать. Двеллер попытался вздохнуть глубже — и не смог, потом попробовал крикнуть, что Великому магистру нужна помощь, и тоже не смог. В отчаянии он попытался поднимать при беге колени повыше, чтобы сделать шаг длиннее, или работать ногами попроворнее, но и это у него не получилось.
Гриммлинги все еще держались за ним. Их жужжащий вой неутомимо преследовал свою жертву.
Хотя библиотекари и быстро оценили ситуацию, бегали они медленнее Джага. Он догнал их и обогнал, а через секунду ощутил угрызения совести, потому что в этот момент его товарищей нагнали гриммлинги.
Джаг заставил себя пропустить мимо ушей их жалобные вопли. Он не мог сейчас останавливаться. Если он упадет, то в колокол никто не прозвонит и гномы не узнают, что в Библиотеку пробралась смерть. В шахтах ему прихолилось отрубать ногу двеллера, испустившего дух от переутомления или голода. Цепи сковывали их вместе, но если до конца смены таскать за собой мертвеца, это слишком истощало остальную команду.
За долгие годы, проведенные в гоблинских шахтах, Джагу приходилось это делать трижды. И каждый раз требовалось приносить с собой обратно ногу погибшего товарища, чтобы доказать надсмотрщикам, что отсутствующий двеллер не сбежал. Гоблины особым умом не отличались, но даже они знали, что у двеллеров было по две ноги.
За спиной у Джага мольбы о помощи сменились стонами агонии. Он бежал, оставляя их позади, но никак не мог оторваться от упорного стука огромных хитиновых ступней по каменному полу коридора у себя за спиной. Наконец он не выдержал и обернулся.
Свет фонаря бросил блики на кристаллические ножи двух гриммлингов, продолжавших погоню.
Двеллер снова помчался вперед, дрожа от страха. Грудь ему будто стиснули железные обручи, и он уже чувствовал, что усталость заставляет его замедлять движения, когда, чудом не упав, вылетел на площадку каменной лестницы. Проблема была только в том, что ему не успеть было снизить скорость, а если он понесется по ступенькам в таком темпе, то непременно споткнется и потеряет равновесие, если вообще не сломает себе при падении шею.
И тогда некому будет прозвонить в колокол.
Доверяя своей двеллерской ловкости, Джаг вспрыгнул на перила, шедшие по правой стороне лестницы, и только в этот момент понял, что находится в той части подземных помещений, которую обычно называли Ямой.
Древние маги создали остров в темные годы Переворота, когда ни одна из рас не была уверена, что их воины смогут выстоять против лорда Харриона и его гоблинских полчищ. Землю для постройки острова они доставали со дна моря, так что, несмотря на все магические приемы, в центре гор Костяшек осталась глубокая узкая яма.

Предыдущая страница 14 Следующая страница


15 Мэл Одом

Она имела тридцать футов в поперечнике и по крайней мере в том месте, где находился двеллер, в глубину была около сотни футов.
Замирая от страха, Джаг побежал по перилам, убеждая себя, что не упадет. Он знал, что стоит сделать один неверный шаг, и его песенка спета — после долгого полета на дно ямы он врезался бы в скалы. Даже если бы он смог выжить после такого падения, сумел бы в полной тьме отыскать небольшое отверстие, ведущее обратно в сердце гор, и если бы уровень воды был достаточно высок, чтобы он смог добраться до этого отверстия, все равно вовремя прозвонить в колокол он бы не успел.
Несмотря на уверенность, которую демонстрировал Великий магистр, двеллер сомневался, смогут ли воины-гномы удержать тварей, ворвавшихся в Библиотеку через магические врата. Но он все равно мчался со всех ног мимо пятен тусклого света иногда встречавшихся ему фонарей. Сюда полагалось приходить со своими фонарями, и те библиотекари, которых он обогнал по пути сюда, так и поступили.
Добравшись до места, где кончались перила, он спрыгнул на пол, и тут же один из двух преследовавших его гриммлингов прыгнул ему на плечи. Похоже, тварь прошла тем же путем, что и он, пока другой гриммлинг тем временем сломя голову прыгал вниз по ступенькам.
Острые зубы впились в правое плечо Джага, и по его боку под рубашкой потекла теплая густая кровь. Вскрикнув от страха и потеряв равновесие, двеллер тяжело рухнул направо, врезавшись в перила у Ямы, но сумел при этом правой рукой схватить гриммлинга за подбородок.
От удара он согнулся пополам, но, как бы ему ни было больно, гриммлингу падение обошлось куда дороже. Он рывком слетел с Джага, оставив следы на его уже покрытом синяками теле в виде порванной одежды и длин-ных глубоких царапин, и полетел во тьму Ямы. Последним, что увидел двеллер перед тем, как он исчез из виду, был злобный блеск черных глаз отвратительной твари.
Тут на площадку колобком скатился второй гриммлинг.
Задыхаясь, чувствуя, что сердце у него вот-вот разорвется на миллион кусочков, Джаг наблюдал за тем, как тот раскинул руки и ноги в стороны словно паук, а потом поднял голову и угрожающе взвизгнул, сверкнув зубами.
Преодолев страх, двеллер наконец оттолкнулся от перил и пробежал остававшееся расстояние до двери к колоколу тревоги. Доступ к спиральной лестнице, ведущей в колокольную башню, был на каждом этаже. К счастью, гриммлинг сообразил последовать за ним, только когда Джаг уже схватил фонарь со стены у дверного проема и бросился вверх по ступеням.
За ним раздался странный жужжащий вой гриммлинга.
На лестничной клетке двеллер на секунду задержался, ища засов, чтобы запереть дверь, однако тут же сообразил, что находится в Библиотеке, где никто дверей за собой не запирает.
Он повернулся и поспешил вверх по лестнице. Колени у него немедленно заныли; голова кружилась, и он все еще никак не мог начать дышать нормально, да и воздух тут имел привкус нагретой смолы.
Но Джаг все же заставил себя бежать. Он провел много лет в гоблинских шахтах, и этот опыт не сломил его, но сделал сильнее духом и плотью, сильнее, чем он мог предположить до сих пор.
Прыгая через две-три ступеньки сразу, он поднимался наверх, снова и снова заворачивая по лестнице направо с такой скоростью, что у него кружилась голова. Фонарь в руке двеллера подскакивал, и вокруг него кружились пятна света. Он думал, что его наверняка сейчас стошнит, но заставлял себя двигаться дальше, несясь во тьму впереди со смертоносной тенью по пятам.
Наконец, когда мышцы его ног уже стонали от боли и он был уверен, что не сможет больше сделать ни шага, Джаг увидел впереди свет. Тяжело и отрывисто дыша, чувствуя, как перед глазами у него кружатся черные вихри, он дрожащей рукой поднял фонарь повыше.
За следующим поворотом он увидел прекрасный витраж, изображавший храброго Энлоха на мосту Лоронал. Это был один из эпизодов решающей битвы против лорда Харриона в год Возрожденной Надежды. Если бы Энлох и его отряд не удержали мост, пока большая часть союзных армий не отошла для перегруппировки, то год этот получил название года Надежды Потерянной. Энлох в том бою погиб, но на следующий день состоялось второе сражение, которое помогло переломить хребет армии лорда Харриона.
Джаг счел, что увиденный им витраж — хороший знак. Свет его фонаря упал на цветные стекла витража, и только тут он понял, что солнце снаружи уже зашло. Они так долго собирали триста девятнадцать томов, перечисленных в спасенной «Ветрогоном» книге, что на это ушел весь день.
Значит, сейчас за стенами Хранилища Всех Известных Знаний стояла ночь. Жители Рассветных Пустошей уже покоились в своих постелях. Двеллер похолодел от страха и тут же споткнулся и упал, расшибая коленки о каменные ступени.
Не успел он снова вскочить на ноги, как гриммлинг ухватил его за лодыжку и потянул к себе.
Джаг ударился подбородком о ступеньку с такой силой, что едва не потерял сознание. Он отчаянно закричал, хотя и знал, что никто его не услышит. Перед глазами двеллера встала ужасная картина разодранного на куски тела Великого магистра Фонарщика.
Нет, сказал он себе с мрачной решимостью. Этого пока не случилось, и я не допущу, чтобы подобное произошло!
Джаг перекатился к краю лестницы, надеясь стряхнуть с плеч мерзкую тварь. Гриммлинг, однако, держался крепко. В голове двеллера звенело безумное жужжание; в ухо ему впились зубы мелкого монстра, отчего по шее потекла кровь.
Гриммлинг замахнулся клинком и вонзил его Джагу в бок. Преодолев ослепительную вспышку боли, двеллер вытянул вперед руку, отводя локоть так, как предписывал это мастер Поукем в трактате по воинским искусствам «Невооруженный воин обнажает кулаки, зубы, сердце и многое другое».
Он с силой ударил гриммлинга локтем. Тварь отлетела назад, впрочем успев перед этим еще раз ткнуть кристаллическим ножом Джага в руку.
Двеллер знал, что, несмотря на все свои усилия, он заслужил всего лишь мгновение передышки. Развернувшись, он ударил гриммлинга фонарем. Фонарь сразу разбился, и кусочки стекла и светлячковый сок полетели на его преследователя и стену за ним. Зажженный фитиль упал гриммлингу на ногу. Хотя пламя светляч-кового сока было прохладным, горело оно отлично.
Огонь побежал по телу твари, заставив ее задергаться и завизжать от боли. Наконец, будто понимая, что пламя ему не погасить, гриммлинг обратил на Джага обведенные желтыми кругами глаза, в которых плескалось безумие.
Лежа на спине, двеллер вытянул ноги вперед и, зацепившись за ближайшую ступеньку, подтянулся вверх по лестнице. Ступени колотили ему по спине, но он сумел отодвинуться на достаточное расстояние, чтобы перевернуться, встать сначала на четвереньки, а потом и на ноги, и побежать дальше, хотя бег его, по правде говоря, скорее напоминал передвижение ползком вверх по ступеням.
Наконец он добрался до платформы с колоколом и увидел моток веревки на вделанном в стену большом железном крюке. И веревку, и большой колокол покрывали пыль и паутина. Библиотекарей обычно не очень интересовала чистота, если только за порядок в каком-либо конкретном месте не приходилось отвечать одной конкретной личности.
Собравшись с последними силами и едва не теряя сознание из-за нехватки воздуха в легких, Джаг бросился к колокольной веревке и изо всех сил дернул за нее обеими руками. К его изумлению, колокол не издал ни звука. Двеллер в ужасе посмотрел наверх и увидел, что язык и стержень, на котором держался колокол, покрыты слоем ржавчины.
Большой колокол выковал Томак-Улуфсин, один из гномов Горящей Наковальни, когда Библиотека еще только создавалась. Томак-Улуфсином были также изготовлены множество украшений из металла для помещений, в парадных залах. Поскольку в Хранилище Всех Известных Знаний мало кто приходил, большую часть работ Томак-Улуфсина никто не видел. Двеллера это всегда расстраивало, но сильнее всего его сейчас угнетало то, что посетителям так редко показывали большой колокол.
В этот момент по ступеням с трудом взобрался горящий гриммлинг. Двигаться быстро он теперь не мог, но раз он вообще еще двигался, то жить Джагу, скорее всего, оставалось недолго. Гриммлинг был меньше ростом, его хитиновая шкура местами горела, но после предыдущей стычки двеллер уяснил, что эта тварь сильнее его. Быстро обдумав план — сначала, к своему стыду, как выжить, а потом уже как прозвонить в колокол, — Джаг заметил на стене фонарь со светлячковым соком. В Библиотеке таких фонарей было полно, потому что библиотекари часто не обращали внимания на то, сколько светлячкового сока у них оставалось, и застревали по этой причине в темноте.
В результате библиотекари, отвечавшие за заправку фонарей, не пропускали ни одного оставленного фонаря, где бы он ни находился. Большой колокол к работе был не готов — хотя Джагу пришлось признать, что не было надежных способов испытывать его готовность, — но зато фонарь был полон.
Колокол висел в двадцати футах над двеллером. Он вцепился носками ног в веревку и с помощью свободной руки быстро полез вверх. Джаг столько времени провел на «Ветрогоне», что влезть по веревке не составило ему труда. Но гриммлинг полез за ним с такой же легкостью; мелкая тварь, несущая смерть, яростно преследовала его, крепко зажав нож в зубах.
Добравшись до конца веревки, двеллер подтянулся, ухватившись за край колокола, уперся ногами в стену и прошел вверх к колоколу, прижимая к нему руки, а ногами упираясь в стену. Фонарь он нес в зубах.
У гриммлинга были недостаточно сильные руки, чтобы лезть дальше. Он так и остался шипеть и жужжать где-то внизу.
На минуту оказавшись в безопасности, Джаг крепче вцепился в верхушку колокола, зная, что, если он упадет, тварь немедленно на него набросится. Упершись локтями, напрягшись до предела, он открыл резервуар со светлячковым соком и полил им стержень, удерживавший колокол, а потом, через отверстие, еще и место крепления языка.
Светлячковый сок не только горел чистым холодным пламенем, при этом, как правило, не поджигая другие материалы — хитиновое покрытие гриммлингов тут оказалось счастливым исключением, — но еще и отлично справлялся с ржавчиной. Не успел двеллер снова ухватиться понадежнее за верхушку, как от его веса освобожденный колокол тронулся с места.
Джаг упал, кувыркаясь и крича от ужаса, размахивая обеими руками, пока не ухватился за колокольную веревку. Но только успел в нее вцепиться, задержав падение, как язык колокола ударил в его металлическую стенку, издавая такой непередаваемо громкий звон, что двеллер у показалось, будто у него все расплавилось внутри. Он не удержал веревку и снова полетел вниз.
От удара о каменный пол Джаг едва не потерял сознание, и у него окончательно отшибло дух. Не успел он прийти в себя, как на грудь ему что-то плюхнулось. Прямо на него не мигая глядели злобные черные глазки гриммлинга.
Тварь ухмыльнулась, хотя было заметно, что звон и ее слегка оглушил. Намерения у нее явно по-прежнему были решительные — в кулаке она сжимала кристаллический нож.
Потом колокол снова зазвенел, наполняя башню еще более сильным грохотом, чем в прошлый раз. Джага от вибрации затрясло, а вот гриммлинга она окончательно дезориентировала.
Пользуясь растерянностью противника, двеллер ударил его ладонью в лицо и столкнул с себя прежде, чем тот успел погрузить нож ему в сердце или вцепиться зубами в глотку. Гриммлинг откатился назад, но снова вскочил на ноги, и Джаг тоже.
Гриммлинг взлетел в воздух, выполнив один из невероятных прыжков, на которые способны эти твари. Двеллер присел, ударив рукой ему в живот, чтобы отпихнуть подальше, но при этом противник успел задеть его своим клинком, и по тыльной стороне ладони Джага потекла кровь.
Он повернулся, полагая, что тварь отскочит от стены сзади и снова бросится на него. Но гриммлинг попал не в стену; он угодил прямо в витраж.
Хрупкий и изящный витраж, собранный из сотен кусочков стекла в тонкой раме, разбился мгновенно. Луч лунного света пробежался по мириадам осколков, превращая их в рассыпанные цветными брызгами сверкающие драгоценности.
Гриммлинг исчез из виду; лететь вдоль северной стороны гор Костяшек было долго.
Дрожа от слабости, еле держась на ногах от страха, усталости и потери крови, Джаг подошел к окну и выглянул наружу. Внизу на безжалостных камнях он увидел неподвижное тело гриммлинга, на котором все еще плясали кое-где язычки пламени.
Не успел двеллер вдохнуть свежего ночного воздуха, от которого ему свело легкие, как колокольную башню заполнил свет. Он повернулся, прикрывая глаза рукой от ярких лучей.
Колокол по-прежнему глухо звонил, так что другие звуки расслышать было невозможно.
Сначала Джаг боялся худшего — что какие-то другие твари последовали за ним из научного зала, в котором открылись магические врата. Потом тот, кто держал фонарь, отвел его в сторону, и стало видно его лицо.
— Варроуин! — воскликнул двеллер, но тут же понял, что гном его не слышал. Из-за звона колокола он и сам своих слов не слышал.
Гном взял Джага за руку, повернул и осмотрел ее при свете фонаря. Потом он снова посмотрел на двеллер а, и его губы зашевелились.
Джаг ничего не слышал и не мог читать по губам гнома, поскольку те заросли буйной бородой, так что он указал через разбитое окно на тело гриммлинга. Он сильно сомневался, что гном знает, что это за тварь, но Варроуин наверняка должен был понять — в Хранилище Всех Известных Знаний ей было не место.
Варроуин что-то прорычал и сплюнул. Потом он крепко сжал рукой предплечье Джага, так крепко, что оно онемело, и повел его вниз по тем самым ступеням, по которым он поднимался с таким трудом, преследуемый наступавшим ему на пятки гриммлингом.
Поначалу двеллер возмутился таким обращением — от хватки гнома у него сильно заныла рука, а он и без того испытывал боль во всем теле. Но тут он вспомнил, что, когда последний раз видел Великого магистра Фонарщика и Крафа, дела у них тоже обстояли не слишком весело; оставалось только надеяться, что они еще живы.
Джага снова оглушил звон колокола; оглянувшись, он увидел, что один из воинов Варроуина изо всех сил дергает колокольную веревку. Еще четыре десятка гномов, все в доспехах, с боевыми топорами и пиками, последовали за своим командиром.
Сначала двеллер не понял, что делает Варроуин, но потом заметил, что командир гномов не отрывает глаз от ступеней. Тут он понял, что Варроуин, как опытный охотник, идет по следу крови в коридоре.
У подножия лестницы и дальше по коридору, до того как гриммлинг прыгнул на Джага и укусил его, капли крови отстояли друг от друга подальше, но след все равно был. Варроуин зашагал быстрее, и двеллер поспешил за ним, отчаянно стараясь не отставать.

14. УНИЧТОЖЕНИЕ КНИГ

Так врата все еще распахнуты? Джаг беспомощно покачал головой.
— Не знаю, Варроуин. Может, Краф их уже закрыл. — Но он не слишком-то в это верил. Если бы волшебник был в состоянии захлопнуть врата, то сделал бы это сразу. Во всяком случае, двеллеру так казалось. Он все-таки волшебником не был и не представлял себе, на что мог быть способен маг в сложившихся обстоятельствах.
Следуя указаниям Джага, они спешили к научному залу; Варроуин по-прежнему крепко держал двеллера за левую руку. Впрочем, особенных объяснений и не требовалось — глаза у гнома были острые, а светлячковый сок в его фонаре горел ярко. След крови протянулся далеко.
Похоже, когда Джаг, уходя от гриммлингов, свалился со стола в научном зале, ногу он расцарапал сильно. Кровь из этой раны все еще текла.
Двеллера это тревожило, но за годы в шахтах он все же научился не обращать внимания на раны. Гоблины-надсмотрщики очень быстро учили рабов распознавать, какая рана может оказаться смертельной, а какая нет...
— Так эти ворота были открыты с помощью книг? — продолжал свои расспросы Варроуин.
— Да, — ответил Джаг. — Но Великий магистр в этом не виноват.
Гном покачал головой.
— Может, оно и так; но много найдется таких, ктообвинит его в тех смертях, которым мы тут не успеем помешать.
Двеллер мрачно подумал, что стражник прав. Хотя многие жители Рассветных Пустошей были связаны с Библиотекой и библиотекарями семейными узами, они все равно считали их чужаками. Большинство семей, как, например, родня Великого магистра Фонарщика, были очень недовольны, когда кто-то из их отпрысков шел служить в Библиотеку.
Пройдя еще немного, отряд стражников наткнулся на тех гриммлингов, которые не погнались за Джагом, а нашли добычу полегче среди менее быстроногих библиотекарей. Злобные глазки тварей, окруженные желтыми кругами, блестели от света фонарей, а безгубые пасти были перепачканы кровью.
— Ладно, — сказал Варроуин, отодвигая двеллера на зад. — Посмотрим, сколько потребуется времени на то, чтобы разобраться с этой мерзостью. — Он поставил на пол фонарь и поднял двуручный топор. Лучи света заплясали, освещая жуткую сцену перед ними и заставляя тень Варроуина казаться выше, когда он ступил перед фонарем.
Остальные гномы тоже поставили фонари, присоединяясь к своему командиру и оттеснив при этом Джага совсем уж в тыл группы.
Гномов было явно больше, но голод затмевал гримм-лингам остатки рассудка, и поэтому они бросились в атаку.
Двеллер наблюдал, как гномы разбиваются на группы по четверо, двигаясь в каре два на два, — этот строй назывался «наковальней». При этом Джаг не переставал терзаться беспокойством из-за судьбы Великого магистра.
У сурового и требовательного командира гномья «наковальня» была поистине смертоносна. Построение два на два было удобно для обороны; любого врага, оказав-шегося в пределах досягаемости, можно было атаковать с двух сторон, но строй при этом не нарушался.
Как только «наковальня» останавливала вражескую атаку, гномы перестраивались в «топор». В этом строю один гном был впереди, два за ним и еще один прикрывал их со спины, чтобы «топор» мог с любого направления прорезать линию колеблющегося или застрявшего на одном месте врага.
Если гномью атаку останавливали и «топор» оказывался сломанным, четверки гномов снова перестраивались в «наковальню» два по два. Первый гном при этом вставал впереди справа — так при новом перестроении в «топор» впереди оказывался свежий воин, еще не принимавший на себя удар. За тысячи лет враги на полях битвы по всему миру научились страшиться «наковален» и «топоров» прекрасно выученных гномьих бойцов.
Джагу иногда приходилось наблюдать, как Варроуин и его воины упражняются в боевом искусстве. Тогда его удивляло, насколько плавно двигаются гномы — каждая перемена позиции у них напоминала причудливое танцевальное па. Даже в оборонительной стойке они, не колеблясь, готовы были атаковать. Но он был уверен, что Варроуин и гномы занимались этим только по заведенной привычке, а на самом деле им никогда не придется сражаться, если только они не покинут остров, а этого не будет, потому что они и их семьи поклялись отдать жизни за Хранилище Всех Известных Знаний. Пока что если кто из гномов и отдал жизнь за Библиотеку, то только в том смысле, что провел в ней всю жизнь и умер на службе.
Один из гриммлингов бросился на гномов, но те были к этому готовы. Путь по коридору из колокольной башни не занял много времени, но Варроуин успел дотошно расспросить Джага о том, как действуют в сражении эти твари. Двеллер не успел еще отдышаться от долгого бега и тяжелых схваток с гриммлингами, и ему едва хватало воздуха, чтобы отвечать на эти вопросы. К счастью, на гномах были боевые доспехи, и по коридору они двигались со звоном и грохотом. Каждый раз, когда Джаг что-то говорил Варроуину, гном, бежавший с другой стороны от двеллера, поворачивался и передавал его слова остальным своим товарищам, так что у того возникала таким образом короткая передышка.
Огромный боевой топор Варроуина сверкнул в воздухе, останавливая прыжок гриммлинга с такой же легкостью, как жаба ловит муху. Рассеченная пополам тварь упала к ногам гномов, и первая кровь пролилась на их блестящие латы и щиты.
У гномов-стражников было по два набора лат. Покрытие одних было матовым, что позволяло им оставаться незамеченными в ночной тьме или в лесной тени. Но сейчас на бойцах были сверкающие доспехи, ясно провозглашавшие, кто они такие и зачем пришли.
С хриплым боевым кличем гномы устремились на гриммлингов, и началась безжалостная бойня. Через несколько секунд мертвые твари попадали на пол рядом с полуобглоданными телами несчастных библиотекарей.
— Джаг. — Варроуин поднял забрало шлема и стер с лица пот и кровь. На его щите и нагруднике осталось несколько глубоких царапин от ударов кристаллических ножей гриммлингов.
Двеллер шагнул вперед, слегка спотыкаясь и не отводя глаз от жутко искалеченных тел своих товарищей. Запах крови вынуждал его дышать неглубоко, но из-за этого ему опять не хватало воздуха и отчаянно кружилась голова.
— Поддержите-ка его, — скомандовал Варроуин.
Один из гномов схватил Джага, сжимая ему руку в том же месте, что и его командир. Тот только сейчас догадался, что делают это они, чтобы остановить кровь, текущую из раны на его предплечье.
Вдали двеллер по-прежнему слышал тревожный звон колокола. Наверняка все больше гномов-стражников поднимаются в гору, чтобы помочь товарищам, находившимся в Хранилище Всех Известных Знаний. За ними наверняка спешат и пираты Кровавого моря — их клятва требовала защищать Библиотеку любой ценой и от любых врагов. Должны прийти и эльфийские стражники с волками, медведями и другими своими спутниками-животными. Рассветные Пустоши охраняла целая небольшая армия, если не считать флота в гавани и в Кровавом море.
— Джаг! — позвал его Варроуин. — Далеко еще?
— Нет, почти пришли. Первый научный зал справа. Гном двинулся в том направлении, вытирая кровь с клинка топора обрывком одеяния одного из мертвых библиотекарей. От этого Джагу стало не по себе, хотя он и понимал необходимость держать оружие в порядке.
Постепенно он понял и то, почему Варроуину приходилось спрашивать направление. Гномы мало времени проводили внутри здания Библиотеки и не слишком хорошо в нем ориентировались. Их планы обороны были рассчитаны на территорию снаружи стен Хранилища Всех Известных Знаний. За стены никто не должен был проникнуть; если уж враг оказался бы внутри, то только после того, как все гномы вне главных зданий Библиотеки погибли, отражая атаку.
К возможности нападения изнутри самой Библиотеки никто не готовился. А сейчас гномы шумно устремились вперед, двигаясь быстро, несмотря на доспехи. Джаг старался не отставать, опасаясь, что, если упадет, они раздавят его своими тяжелыми, подкованными железом сапогами.

До научного зала отряд не добрался: коридор им преградили четверо Жутких Всадников. Вокруг огнебыков, стараясь не попадать под их смертоносные копыта, суетились гриммлинги и другие, не менее отвратительные твари, успевшие проникнуть в здание Библиотеки.
Джаг встал на цыпочки, с тревогой выглядывая из-за плеч гномов. Он в ужасе ожидал увидеть растерзанные тела Великого магистра Фонарщикаи Крафа, совершенно уверенный, что они погибли под натиском превосходящих сил ужасного противника.
— Сколько, ты говорил, их там? — прорычал Варро-уин, снова берясь за боевой топор.
— Я не говорил, — сказал Джаг, — но их было меньше, когда Великий магистр послал меня звонить в колокол тревоги.
— Может, эти проклятые ворота еще открыты, — предположил гном, — так что с каждой минутой в Библиотеку набивается все больше этих тварей.
От этой мысли двеллера затошнило. Ему было холодно, и его всего трясло; вне сомнения, дело тут было в его ранах и в том, что он еще не оправился от безумного пробега через Библиотеку.
За выстроившимися против гномов тварями коридор наполняли дрожащие желтые отсветы, и это сказало Джагу, что, несмотря на магические меры предосторожности, огонь в научном зале все еще был не потушен. Возможно, пламя, которое изрыгали огнебыки, тоже было магическим. Двеллер не был в этом уверен: пока еще никто не написал трактат или даже монографию о природе огнебыков.
Обрывки бумаги и горящие головешки вылетали в коридор и угасали, не успевая долететь до каменного пола. Из комнаты ведрами лилась вода — защитные заклятия явно еще действовали, — растекаясь по полу, она заливала коридор.
Интересно, подумал Джаг, а учли ли такую возможность Древние, строившие здание Хранилища? Подумали ли они о том, что в Библиотеке может произойти пожар, вызванный магическими действиями, и заклятие будет действовать, пока Кровавое море не пересохнет, а Библиотеку зальет до краев?
Пол в коридоре постепенно покрывался водой, в которой отражались свет фонарей и пламя, вырывавшееся из пастей огнебыков.
Двеллер подумал о том, какие серьезные повреждения были нанесены Библиотеке и сколько при этом уничтожено книг. Пепел читать невозможно, особенно если он рассыпан во все стороны.
В Библиотеку, случалось, попадали книги с самыми разнообразными повреждениями. Страницы их были залиты водой, испачканы маслом, обожжены. Кропотливый труд библиотекарей помог восстановить большую часть почти утерянных томов. Сожженные страницы можно было восстановить тонкими кислотами, хотя для этого библиотекарю приходилось вымочить в них обожженную страницу и погрузить ее в уксус, чтобы чернила снова вышли на поверхность, а потом переписать страницу от руки.
Но пепел сожженных ныне книг наверняка рассыпался. Значит, подавляющая их часть утеряна безвозвратно. От этого на душе у Джага была почти такая же тяжесть, как в те далеко не прекрасные времена, когда он шагал по коридорам шахты в конце смены, неся с собой ногу двеллера, не выдержавшего тяжестей рабской жизни.
Жуткие Всадники защелкали и затрещали, отдавая команду своим не менее жутким скакунам, и те немедленно изрыгнули пламя.
— Встать в «наковальни»! — скомандовал Варроуин.
Гномы в первых рядах, у которых не было щитов, немедленно пригнулись, позволяя товарищам прикрыть их. Щит нес каждый третий гном; остальные были вооружены только двуручными боевыми топорами, как Варроуин, или пиками.
Джаг все стоял, не в силах понять, что они делают, пока один из гномов не опустил ему на плечо тяжелый кулак в латной рукавице, отталкивая его столь грубо, что двеллер сел на пол.
— Не высовывайся, библиотекарь, а то сгинешь, — рявкнул гном, перекрывая шум, производимый огнебыками.
Там, где только что стоял Джаг, воздух опалило пламя. Он прищурил глаза от яркого света; ноздри ему заполнил запах горячего металла. Глянув вперед сквозь плотные ряды гномов, он увидел, как жгучее дыхание огне-быков разбивается о гномьи щиты.
Так же быстро, как и налетел, огненный вихрь отступил назад.
— В «топор»! — взревел Варроуин.
Гномы как один поднялись на ноги. Ближайший к двеллеру воин наклонился и рывком поднял его на ноги.
— Пошли, библиотекарь, а то еще оставим тебя ненароком позади, когда пойдем разбираться с этими зверюгами.
Джаг кивнул и встал на ноги, хоть у него и подгибались колени, а гномы тем временем пошли вперед. Жуткие Всадники спустили тетивы, и воздух ощетинился стрелами. Гриммлинги ринулись в атаку, вопя и вереща как безумные, лезвия их зловещих кристаллических ножей заблестели в наполнившем коридор свете фонарей.
Сначала мощью своего напора гномий строй оттеснил захватчиков. Топоры, как двуручные, так и с короткой рукояткой, рубили гриммлингов пополам; даже Жутким Всадникам на огнебыках пришлось отступить — несколько бойцов с пиками вытащили одного из Всадников из седла, а их товарищи тем временем вонзили свои пики огнебыку между ног. Потом «топор» двинулся дальше, добивая врага.
Джаг боялся за свою жизнь, но он отчаянно желал узнать, что же сталось с Великим магистром Фонарщиком и Крафом. Поэтому он шел за гномами, хотя все его двеллерские инстинкты требовали немедленно удрать и как можно лучше где-нибудь укрыться. Он не мог бросить гномов; если те начнут терпеть поражение, то могут и не найти другое место сбора или, если дела пойдут совсем уж плохо, и вовсе не выберутся из запутанного чабиринта коридоров и лестниц Библиотеки.
Шел бой, вокруг замертво падали наземь бойцы. Джаг прошел мимо двух мертвых гномов, на лицах которых застыло выражение изумленного недоверия, будто до сих пор они считали себя неуязвимыми.
Одного из них Джаг знал — молодого гнома Артипа, который совсем недавно пришел служить в стражу Библиотеки.
Как-то раз, в жаркий на редкость день, когда ветра не было, отчего Библиотека крайне неприятно напоминала гоблинские шахты его юности, Джаг сидел во внешнем дворе и копировал одну из книг. Артип подошел посмотреть на картинки, которые двеллер безупречно воспроизводил в новой копии.
Книга касалась приемов работы пикой на близком расстоянии — их использовали для того, чтобы сбить с ног вражескую конницу, и гномам многие из них сегодня пригодились при стычке с огромными огнебыками. А в тот день Артип, заинтересовавшись картинками, начал расспрашивать про тактику ведения подобного боя. Чтобы правильно изобразить все на картинках, двеллеру пришлось вникнуть в выполнение приемов, так что он сумел показать их молодому гному. Другие библиотекари во дворе были весьма озадачены, увидев, как один из их коллег показывает гному приемы работы с пикой. Артип быстро всему научился — у Джага навыки-то были лишь зачаточные, и масса движений, заставлявших его спотыкаться, гному были хорошо знакомы. Но, тем не менее, понаблюдать за их упражнениями выглянул из высокого окна даже Великий магистр Фонарщик.
С тех пор, когда бы Джаг ни видел, как молодой гном снова и снова повторяет приемы, выученные в тот день — а особенно когда Артип помогал в их выполнении другим стражникам, — он гордился тем, что помог приобрести ему новые навыки. Его радовало, что он смог передать хотя бы часть открытых им знаний, а еще приятнее было то, что сведениям, которые он вычитал в книге и столь усердно копировал, нашлось практическое применение. Артип потом долго благодарил Джага и дивился его знаниям — обычно библиотекарям редко доводилось слышать такие похвалы вне своего круга.
А теперь его храбрый молодой друг, мечтавший стать могучим воином, песни о котором будут петь в гномьих тавернах еще долго после его смерти, лежал с ножом гриммлинга в горле.
Глаза двеллера наполнились слезами. Это он, опять он один был во всем виноват! Семнадцать моряков на «Ветрогоне» и два гнома, чьи тела лежали сейчас в коридоре, умерли из-за него. Это он нашел книгу, вместе с которой пришли ужасные невзгоды, тщательно запрятанные между ее страниц.
Гномы сражались храбро и не жалея сил, но продвижение по коридору к научному залу, в котором открылись магические врата, шло медленно. Кругом сталь звенела о сталь, а топоры и пики глухо ударяли в живую плоть.
Джаг тревожно оглянулся на дверь зала, не зная, были ли еще распахнуты врата и продолжали ли выходить из них зловещие твари.
— Ложись! — заорал Варроуин.
Двеллер с запозданием поднял голову и увидел мчавшихся вперед огнебыков. Из их черных носов вырывались облака дыма, они выдохнули, изрыгая струи огня по направлению к противнику.
Не успел Джаг сдвинуться с места, как ближайший гном сбил его с ног, и он повалился, едва не ударившись лбом о каменный пол.
— Вставай! — скомандовал Варроуин.
Вслед за своим бравым командиром гномы снова вскочили на ноги.
— Пики в «топор»! — крикнул он.
В ответ на команду Варроуина воины с пиками выступили вперед в построении «топор». Воины со щитами и топорами стояли по флангам, отбиваясь от гриммлин-гов, которые пытались подавить их числом.
Полдюжины гриммлингов бросились в ноги одному из гномов и повалили его на пол. Их безжалостные клинки опустились на него и немедленно окрасились алым, забрызгав кровью пол и стены. Гномы, стоявшие в строю рядом с павшим воином, бросились ему на помощь, но, судя по гневу и горю в глазах его товарищей, Джаг понял, что они опоздали. Никто из гриммлингов не ушел живым; гномы умели проявлять не меньшую безжалостность, чем их противники.
Когда гномы поравнялись с дверью в научный зал, двеллер протолкался к ней поближе, уворачиваясь от рук, пытавшихся его остановить. Он должен был узнать, что случилось с Великим магистром Фонарщиком и Кра-фом! Два десятка гномов преодолели расстояние до зала, уже потеряв троих и с трудом удерживая натиск против такого количества врагов.
Даже с учетом магических действий Крафа Джаг не очень-то надеялся, что они с Великим магистром остались в живых. Он бросился к двери и заглянул, стараясь остаться незамеченным, за угол. Увидев, что там творится, он не смог сдержать стона отчаяния.
В центре зала, посреди трехсот девятнадцати книг — или, вернее, того, что от книг осталось, — высилась пирамида каменных обломков.
С минуту Джаг не мог понять, откуда взялись камни. Фонари в зале не горели, и он был полон теней. Потом его глаза — острые двеллерские глаза, видевшие в темноте почти так же хорошо, как и глаза эльфов, а под землей не хуже глаз гномов, — привыкли к темноте, и он заметил огромную дыру в потолке.
Двеллера потрясла мощь, которая потребовалась для того, чтобы пробить толстый камень перекрытия над залом. Память у него была отличная, и-, припомнив план помещений, расположенных в горах Костяшек, он понял, что над ними был один из двадцати девяти залов с эль-фийскими историческими сочинениями.
Потом он увидел среди каменных обломков разорванные обгоревшие книги. В них явно ударила такая сила, что они разлетелись как конфетти. На некоторых томах еще горели последние красные угли пожара, а к одному прижало раздавленную голову огнебыка, погребенного под упавшими камнями.
Глядя на побоище и понимая, какие страшные потери понесла Библиотека, Джаг почувствовал, как у него подгибаются ноги и начинает сводить живот. Столько драгоценных фолиантов погибло!
И все это невосполнимые потери. Даже колокол, звуки которого все еще разносились по всему Хранилищу Всех Известных Знаний, и грохот боя в коридоре не могли заставить его забыть об этом.
Только сейчас двеллер понял, что магические врата простирались далеко за пределы зала. Сквозь них над грудой разбитых камней и уничтоженных книг, доходившей почти до прежней границы потолка, виднелось лиловое небо, которое расчерчивали алые молнии. В этот же момент он понял и то, что камни не могли сами по себе упасть такой пирамидой, что она была сложена преднамеренно, с целью перекрыть магические врата.
Это работа Крафа, подумал Джаг.
Врата продолжались в зале наверху, и из них по-прежнему продолжали появляться новые фигуры: все больше и больше тварей из потустороннего мира проникало в Библиотеку.
Невезение двеллера продолжалось — в этот момент он оказался замечен. Гриммлинги запрыгали и заскользили к нему по камням, уставясь на него обведенными желтыми кругами глазками и оскалив зубы. Жуткий Всадник, появившийся в проеме магических врат, направил своего огнебыка вниз по огромному холму разбитых камней. За ним двинулись другие, в том числе и твари, которых Джаг опознать не мог.
Бросившись обратно в коридор, двеллер увидел, что отряд гномов, продвинувшись на три десятка футов вперед не заметил, что этим оголил свои тылы для атаки из научного зала. Гномы вели бой, блестя в тусклом свете фонарей своими топорами и пиками, и еще трое из их числа уже неподвижно лежали на полу.
В зале за спиной у Джага послышались завывания гриммлингов, и он бросился бежать, це обращая внимания на то, как ноют натруженные ноги, и надеясь только, что они его не подведут.
— Варроуин! — крикнул он. — Варроуин! — Двеллер успел уже почти добежать до гномов, когда замыкающий отряда наконец повернулся к нему. Взгляд гнома застыл, и по тому, как сжались его массивные челюсти, Джаг понял, что воин заметил опасность.
— Атака с тыла! — зычно возвестил он, разворачиваясь и поднимая окровавленную пику.
Гномы, находящиеся в арьергарде отряда, развернулись вместе с ним.
Двеллер колебался ровно столько, сколько времени требовалось, чтобы подобрать топорик с короткой ручкой. Такими бойцы со щитами раскалывали черепа противников или цепляли щиты врагов, открывая их тела для удара других бойцов.
Топор в руках Джага казался тяжелым и неудобным, но он справился. Годы работы в гоблинских шахтах, когда он таскал камни и махал киркой, укрепили его мускулы. Хотя с тех пор прошли годы, он был все еще достаточно силен, чтобы поднять топор, по крайней мере ненадолго. Глядя на врагов, наступавших на них с обеих сторон, двеллер подумал, что жизни он наверняка лишится куда скорее, чем сил.
Варроуин разделил гномов на четыре «наковальни», по две в каждую сторону. Джага поставили во втором ряду одной из них вместо упавшего бойца. Он поднял топор и изо всех сил постарался не трястись от страха, хотя это и получалось у него не слишком удачно.
Нападавшие внезапно осознали, что теперь преимущество за ними. Жуткие Всадники отдали команды на своем хриплом щелкающем языке. Три гриммлинга все равно бросились вперед, но по сигналу одного из Жутких Всадников огнебык фыркнул на трех мелких хищников огнем и испепелил их на месте. Обуглившиеся тела гриммлингов упали на пол.
— Стоять на месте! — прорычал Варроуин, держа свой двуручный топор наготове. Полученные им раны кровоточили — клинки гриммлингов сумели-таки пробиться через металлические пластины лат.
Один из Жутких Всадников выдвинулся вперед, обводя злобным взглядом стоявших плотным строем гномов. Его огнебык, получивший несколько ранений, нетерпеливо топнул ногой, и из его ноздрей вырвалось облако дыма.
Жуткий Всадник поднял голову, будто старался вытянуть шею, и заговорил на общем языке всех рас.
— Вам необязательно умирать сегодня, — произнес он бесстрастным холодным тоном.
Командир стражников зло сплюнул.
— Почему же? Сегодня отличный день для смерти.
Жуткий Всадник снова заговорил. Он знал язык, но явно не привык им пользоваться.
— Ты глупец.
— Может быть, и так, — отозвался Варроуин, — но если придется, я умру как храбрый глупец и сохраню свою честь.
Остальные гномы одобрительно завопили, стуча оружием по латам в знак поддержки слов своего командира; при этом, правда, они ни на мгновение не отвели глаз от врага.

Предыдущая страница 15 Следующая страница


Повелитель книг 16

— Вы бы все равно умерли, — объявил Жуткий Всадник, — но теперь ваша смерть будет мучительной.
Джага прошибла дрожь. Даже после полной лишений жизни в гоблинских шахтах ему трудно было смириться с неизбежностью смерти. До сих пор всегда был хотя бы небольшой шанс, что он сможет сбежать и...
Он почувствовал, что кто-то схватил его за лодыжку.
Двеллер изумленно попятился, опуская глаза. Он поднял топор и приготовился нанести удар, думая, что к нему удалось подобраться одному из гриммлингов. Коридор освещался очень неравномерно, так что трудно было понять, кто его схватил.
Но вместо ожидаемой лапы гриммлинга Джаг увидел вспыхнувшую призрачным зеленым светом ладонь — и это была ладонь двеллера!
— Джаг! — произнес приглушенный голос — Дай руку! — Ладонь потянулась к нему из камня.
Двеллер узнал голос Великого магистра Фонарщика и, не раздумывая, наклонился и схватил его руку. На ощупь она была холодная, но сжала его ладонь крепко.
— Тяни! — скомандовал Великий магистр.
Джаг повиновался, и тело Великого магистра Фонарщика стало постепенно обретать плоть, выходя из каменной толщи пола. Пораженный этим зрелищем двеллер внезапно понял, что должно означать загадочное явление, и воскликнул в отчаянии:
— Ох, Великий магистр, они вас убили!
— Джаг, — прервал его Великий магистр сурово, — опомнись! Я пока еще жив.
Двеллер в смятении разглядывал зеленую светящуюся фигуру перед ним и не знал, верить ли собственным глазам или Великому магистру.
— Краф сотворил заклинание, — сказал Великий магистр. — Врата проходят через всю Библиотеку. Они укоренились, как морковка, и пробили Библиотеку сверху донизу. Мы осмотрели все этажи.
Трое гномов, составлявших «наковальню» вместе с Джагом, взирали на неожиданно появившуюся призрачную фигуру в изумлении и с явным испугом.
— Готовьтесь к бою! — крикнул Варроуин своим воинам.
Огнебык под отвратительным всадником ворочался и, фыркая так, что из его черных ноздрей вылетали тучи ярко-оранжевых искр, переступал с ноги на ногу, сотрясая пол здания.
— Держись за мою руку, Джаг, — скомандовал Великий магистр Фонарщик.
Двеллер крепко сжал его ладонь.
— Варроуин! — крикнул Великий магистр.
— Да, Великий магистр? — отозвался командир гномов.
— Пусть ваши люди возьмутся за руки, — велел он. — Вы погибнете, если останетесь здесь.
— Видите ли, Великий магистр Фонарщик, — сказал Варроуин, перехватывая топор поудобнее, — смерти-то мы как раз не боимся.
— И ваша смерть, конечно, здорово поможет разрешить все возникшие у нас проблемы, — с упреком заметил Великий магистр. — У нас теперь каждый боец на счету, а вы тут погибать надумали.
Командир стражников глянул на него, озадаченно моргнув, и Джаг изумился тому, насколько гном был опытен — разговаривая с Великим магистром, он при этом не сводил глаз с врагов, находящихся перед ними.
Жуткие Всадники сдерживали свои отряды, явно пока не понимая, к чему приведет внезапное появление Великого магистра. Гриммлинги гудели и жужжали словно стая разозленных шмелей.
— Великий магистр, — начал Варроуин, — я просто...
— Вы просто останетесь в живых, — нетерпеливо оборвал его Великий магистр Фонарщик, — до тех пор, по крайней мере, пока это будет зависеть от меня. Сегодня я потерял слишком многих друзей и слишком много библиотекарей, за жизнь которых отвечал, так что не собираюсь позволить умереть кому-нибудь еще. Ну же, держитесь.
Варроуин отдал команду своему отряду, и один из гномов сжал руку Джага латной рукавицей.
Наконец Жуткий Всадник перестал ожидать подвоха от светящейся фигуры, которая появилась среди гномов, и отдал своему полчищу команду начать атаку.
— Краф! — позвал Великий магистр Фонарщик.
Через секунду Джаг почувствовал, что пол под его ногами становится мягким. Великий магистр погрузился в пол, будто тот его затягивал, как болотная жижа, но не успел двеллер встревоженно вскрикнуть, как и сам начал погружаться следом за ним. Застыв от ужаса, он видел, как брошенное противником копье летит прямо ему в грудь и проходит через нее насквозь. Единственным ощущением от удара было холодное покалывание, как от набегающей волны, когда он ловил омаров в гавани.
И вот он уже был внутри скальной породы, и, хотя грубый камень не касался его кожи, Джаг почему-то все равно чувствовал, как он царапается.

15. «ВРАГИ НАНЕСЛИ НАМ СЕРЬЕЗНЫЙ УДАР»

В коридоре уровнем ниже того места, где Варроу-ина и его воинов окружили, тьму разгонял мерцающий факел. Вдруг словно когтями какого-то ужасного зверя Великого магистра Фонарщика рвануло вниз, и его рука выпустила ладонь Джага.
Двеллер перестал парить и упал, приземлившись едва ли не на голову Великого магистра. Падение слегка ошеломило Джага, но не успел он очухаться, как Великий магистр Фонарщик, который уже поднялся на ноги, схватил его и рывком привел в вертикальное положение.
— Отойди! — воскликнул Великий магистр, таща Джага за собой. — А то сейчас начнут приземляться гномы, и кто-нибудь из них непременно тебя зашибет. Двеллер поглядел наверх, где действительно плавали в воздухе призрачно-зеленые гномы. Отрываясь от каменного перекрытия, одновременно служившего полом верхнего этажа и потолком этого, они снова обращались в плоть и кровь и падали вниз будто перезрелые фрукты.
С шумом стучащего по крыше града гномы в доспехах друг за другом шлепались на каменный пол, ударяясь об него с такой силой, что иногда оставляли на нем выбоины. От их лат летели искры. Варроуин приземлился последним, а за ногу командира уцепился какой-то особо упорный гриммлинг, которого наполовину втянуло через камень.
— Берегитесь! — воскликнул один из гномов, поднимаясь на ноги. — Они идут за нами! — С этими словами он поднял пику.
Варроуин, не слишком удачно приземлившийся на спину, рыкнул от боли, но своего боевого топора не выпустил.
Из каменного потолка вдруг показались пласты зеленого тумана, и извивающийся гриммлинг замер и взвыл то ли от ужаса, то ли от боли. Жужжание, которое обычно издавали эти твари, вообще разобрать было сложно, так что Джагу так и не удалось понять, что означал тот жуткий вой.
Через мгновение гриммлинг обмяк и испустил дух, безвольно повиснув у потолка. Его кристаллический нож выпал из разжатых пальцев и разбился о каменный пол коридора.
— Им сюда не пройти, — заявил подошедший Краф.
За ним следовала горстка перепуганных библиотекарей, старавшихся держаться вместе.
— Так это твоих рук дело, волшебник? — осведомился Варроуин, поднимая забрало шлема.
— Моих, — отозвался Краф. Вид у него был совершенно изможденный. Лицо в царапинах, на мантии — прожженные дыры и длинные, испачканные кровью прорехи. Джаг догадался, что, как и у многих гномов, не вся кровь была его собственной.
Варроуин сокрушенно покачал головой.
— Ты зря вытащил нас из боя: еще немного, и мы бы их раздавили.
— Сказки будешь потом рассказывать в какой-нибудь таверне, а пока радуйся, что жив и сможешь их еще подправить, — сказал волшебник. — Я спас вам жизнь, и это единственное, в чем ты можешь быть абсолютно уверен.
Хотя Краф был куда дружелюбнее и терпимее любого другого мага из всех, кого приходилось встречать Джагу во время его приключений с Великим магистром Фонарщиком, он не страдал излишней скромностью и знал себе цену. Старый волшебник выбрал свой путь давным-давно и дорого заплатил за него — он иногда намекал на это, но никогда прямо об этом не говорил.
Джаг с изумлением отметил, что Варроуин весь напрягся. Он знал, конечно, что гномы обожали ввязываться в стычки по любой причине, особенно когда дело касалось их чести или подозрений в неуважении, но как командир стражников мог даже подумать о том, чтобы поднять оружие против Крафа, когда враг прорвался в Библиотеку, безжалостно разрушая все, что они клялись защищать?
Великий магистр Фонарщик шагнул вперед, встав между гномом и волшебником.
— Варроуин! — укоризненно произнес он.
Гном неохотно остановился, но, как чувствовал двеллер , только потому, что иначе ему пришлось бы оттолкнуть Великого магистра. А все, кто жил в Хранилище Всех Известных Знаний, безмерно уважали Великого магистра Фонарщика.
— У нас много дел, — сказал тот. — Многие еще могут погибнуть. Я бы предпочел, когда это кончится, выпить с вами эля за ваше здоровье, чем сожалеть о том, что вы не смогли выполнить свой долг по защите Библиотеки.
Варроуин сердито засопел.
Краф своей победой не гордился. Он просто сказал все, о чем думал.
С обеих сторон по коридору доносились крики боли и тревоги. Колокол продолжал свой лихорадочный набат.
— Я понимаю, Великий магистр, — сдался гном. — Я принес свою клятву много лет назад и по-прежнему готов служить вам и Великой Библиотеке так, как вы сочтете нужным.
— Библиотека... — Голос Великого магистра сорвал ся но он начал сначала. — Библиотека разрушена почти до основания. Масштаб вторжения через волшебные врата слишком велик, и полчища врага все еще продолжают прибывать.
Джага охватило чувство невосполнимой потери. Всего несколько месяцев назад он покинул Библиотеку, собираясь построить свою собственную жизнь и попытаться найти оставшихся членов его семьи, но при этом он всегда знал, что, когда захочет, сможет вернуться в Хранилище Всех Известных Знаний. Не важно, куда бы он ни отправился, какие бы трудности ни пришлось ему переживать, он знал, что Библиотека всегда будет стоять на месте.
Но гибель Библиотеки... Это было немыслимо, поистине чудовищно, и вдруг эта мрачная реальность развернулась перед ним.
— Хоть мы и теряем Библиотеку, — продолжил Великий магистр Фонарщик, — я не хочу больше терять библиотекарей. — Он кивнул на четверых двеллеров, робко жавшихся за спиной Крафа.
— Разделите своих бойцов, Варроуин. Пусть пойдут с этими библиотекарями. Ваши воины знают Хранилище не так хорошо, как они. — Он перевел взгляд на двеллеров, теперь обращаясь к ним. — Со всех уровней надо вывести библиотекарей, и пусть все уносят столько книг, сколько смогут. Двигайтесь снизу наверх, пока не доберетесь до одного из коридоров, ведущих наружу. Берите те книги, которые найдете, но постарайтесь прежде иных трудов выбирать исторические — опыт показал, что они могут дать нам знаний больше, чем любые другие.
Интересно, подумал Джаг, много ли книг может унести библиотекарь? Особенно если он при этом бежит от смертельной опасности? Но он знал, что ответ был прост: библиотекарь действительно унесет столько, сколько сможет — потому что к нему обратился с такой просьбой Великий магистр.
Варроуин покачал головой.
— Нам же удирать надо, Великий магистр, и со всех ног — а коли библиотекарей нагрузить, от этого дело легче не пойдет и быстрее они не побегут.
— Я и не утверждал, что будет легко; я только сказал, что это надо сделать. — Великий магистр глубоко вздохнул. — Вас и ваших людей я не прошу нести книги, хотя лишние руки очень бы нам помогли.
На лице Варроуина все еще ясно читались сомнения, но Великий магистр Фонарщик продолжал говорить, не давая гному высказать их вслух.
— Варроуин, враги нанесли нам серьезный удар. Были уничтожены книги, великолепные и, возможно, уникальные труды, подобных которым уже не будет; и их уничтожение еще продолжается. — Он заговорил медленнее, четко произнося каждое слово. — Я хочу спасти столько книг, сколько окажется возможным.
— Мы все сделаем так, как вы скажете, Великий магистр, — сказал Варроуин, не высказываясь более против. — Даю вам слово.
— Спасибо, друг мой. — Великий магистр снова повернулся к библиотекарям. — Надо найти остальных, все оставшиеся в живых должны покинуть Библиотеку. Пусть собираются на торговой площадке у Пальцев Великана.
То место, о котором говорил Великий магистр, представляло собой всего лишь лачугу, крытую соломенной крышей. Большинство жителей Рассветных Пустошей не слишком любили подниматься в горы к Библиотеке — если постоянно ходить куда-то по делу, сложно при этом демонстрировать, как сильно ты недоволен этим местом. Однако некоторые торговцы и мастера, как из города, так и с морских судов, все же регулярно приходили меняться и торговать с теми библиотекарями, которые ленились спускаться в Рассветные Пустоши, но интересовались привозным товаром.
Некоторые привозили для торговли скульптуры и картины. Предметы искусства, созданные до Переворота, встречались не чаще книг, но с тех пор появилось поко-тение художников, скульпторов и ткачей, которое воплощало в своих работах новые идеи. Великий магистр фонарщик, в отличие от всех своих предшественников предписывал библиотекарям первого и второго уровней изучать их и сравнивать современную технику с той, что описывалась в книгах, изданных до Переворота.
Искусство, как частенько говаривал Великий магистр, не уступало по важности другим сферам деятельности. Оно представляло собой язык, который многими поколениями передавался от отца к сыну и от матери к дочери. Несколько раз именно благодаря исследованию предметов искусства библиотекарям удавалось опознать племена, кланы и торговые дома, исчезнувшие навсегда в трагических перипетиях войны с гоблинами. Иногда, путешествуя по материку, Великий магистр отправлялся в места обитания почти исчезнувших с лица земли народов и записывал сохранившиеся устные истории, дополняя таким образом информацию, содержащуюся в трудах Библиотеки. За долгие годы Великий магистр Фонарщик успел заполнить подобными записями сотни тетрадей.
— Я надеюсь, — сказал Великий магистр, — что еще придет подкрепление из Рассветных Пустошей и из леса внизу.
— Гномы и эльфы придут, — пробормотал один из бойцов Варроуина, — может, и люди, что болтаются неподалеку. Но я на что угодно поспорю, что ни один из Двеллеров сегодня в гору не полезет.
Мало кто решился бы вступить в спор с гномом, и Джаг ощутил жгучий стыд. Но двеллеры были такими, какими создали их Древние, — они были пугливы и соглашались рисковать жизнью и здоровьем разве что ради собственного выживания и только в редких случаях из-за жадности. Любопытство тоже былослабостью двеллеров, но обитатели Рассветных Пустошей знали, что, пойдя в горы по зову колокола тревоги, смогут найти там верную смерть.
Великий магистр часто признавался, что если бы не верил в Библиотеку больше, чем в самого себя — и с годами эта вера только росла, — то он и сам вел бы себя так же, как большинство двеллеров. Джаг в это никогда не верил. Великий магистр Фонарщик был предназначен для великих дел, даже Краф это подтверждал.
— Да, — согласился Великий магистр, похоже, без смущения и особых угрызений совести, — двеллеры к нам на помощь не придут.
На лице гнома, который это сказал, появилось виноватое выражение; он не смел встретиться глазами с Великим магистром.
— Помощь из города все равно, скорее всего, придет слишком поздно, — продолжал тот. — Наверное, первыми до нас доберутся эльфийские стражники из леса; будем надеяться, хотя бы они успеют. — Великий магистр втянул ноздрями воздух и медленно выдохнул. — А пока что мы будем сами спасать себя и всех, кого найдем. Нужно вывести отсюда библиотекарей и вынести столько книг, сколько удастся.
— Все будет, как вы скажете, Великий магистр, — повторил Варроуин.
Великий магистр повернулся к четверым библиотекарям. Из его указаний Джаг понял, что Великий магистр Фонарщик разделил Библиотеку на четыре сектора в соответствии с количеством наиболее безопасных путей отхода, следя при этом, чтобы на каждом этаже предупредили всех, кого возможно.
Он отослал библиотекарей и гномов и повернулся к Джагу.
— Ты пойдешь с нами.
Двеллер хотел спросить куда, но не сделал этого. На мгновение он решил, что Великий магистр собирается прислушаться к своим двеллерским инстинктам и сбежать, но быстро отогнал эту мысль. За все те годы, что Джаг знал Великого магистра Фонарщика, тот уклонялся порой от стычек, но только тогда, когда их действительно имело смысл избежать. Гному, гордому эльфу, а тем более кому-либо из человеческого племени, не привыкшему верить, что смерть может их коснуться, ни за что было бы не выжить так долго, как Великий магистр, без истинного благословения Древних.
Краф пошел впереди, держа перед собой светивший магическим огнем посох.
Нет, понял Джаг, глядя на мрачное лицо волшебника, куда бы Великий магистр сейчас ни направлялся, там наверняка будет очень опасно.
— Это чрезвычайно могущественное заклятие, — произнес Краф через несколько минут, высоко подняв посох и озадаченно уставившись на три лестницы, вырезанные в толще горы.
Все три вели вверх. Магический свет пронзил скопившиеся здесь густые влажные тени — похоже было, что ни одна из тварей, прорвавшихся в Библиотеку, до этих лестниц еще не добралась.
— Нам надо спуститься на нижние уровни Библиотеки, — сказал волшебник. Он поднял посох повыше и огляделся. — Это же не самый нижний, верно?
— Нет, — сказал Великий магистр Фонарщик. — Под нами их еще четыре.
Махнув рукой в сторону трех лестниц, Краф осведомился:
— А тут есть где-нибудь лестница вниз?
— Те, что в центре и слева, идут вниз, — ответил Великий магистр.
Волшебник удивленно посмотрел на него.
— Мои глаза подсказывают мне, что напротив, вверх.
— Совсем немного, — объяснил Джаг, — а потом они поворачивают вниз.
— А та, что справа?
— Она ведет вверх, — ответил Великий магистр.
— До чего идиотский способ постройки, — вполголоса пробормотал Краф.
— Библиотека не сразу строилась, — сказал Великий магистр Фонарщик, словно оправдываясь.
— Ну, разумеется, не сразу, — огрызнулся волшебник. — Чтоб такой хаос устроить, надо долго и тщательно над этим трудиться. — Он направился к лестнице слева.
— Не туда, — хором произнесли Джаг и Великий магистр Фонарщик.
— И почему это? — спросил Краф, раздраженно оглядываясь на них.
— Потому что эта лестница не идет на четыре этажа вниз, — ответил Великий магистр.
— Она только на два спускается, — добавил двеллер.
— А что, этот этаж здесь и заканчивается? — поинтересовался волшебник.
— Нет, — объяснил Джаг. — Этот этаж создан с выступом на юг, а третий и четвертый — на север и запад.
— Раскопки на южной стороне ниже этого уровня каждый раз натыкались на горизонты, насыщенные водой, — сказал Великий магистр. — Пришлось копать на севере и западе, чтобы строители смогли забраться в землю поглубже.
— Ерунда какая-то, — проворчал Краф, ступая на среднюю лестницу и быстро шагая по ее ступеням с вытянутым перед собой посохом. — Разве же это Библиотека? Нету тут никакой Библиотеки, а вместо нее кроличий садок какой-то.
«Нету тут никакой Библиотеки». Эти слова повисли в неподвижном воздухе лестничной клетки.
Тут же, оглянувшись назад, волшебник произнес:
— Прости меня, старый друг. Я, как обычно, сказал не подумав. Это крайне неучтиво с моей стороны, с учетом сложившихся обстоятельств. Прошу, прими мои извинения.
Джаг так удивился, что споткнулся на ступеньках и едва не полетел вниз головой по извилистой лестнице, уходившей вглубь, в сердце гор Костяшек. Сколько он ни слышал историй, баек и побасенок про Крафа, нигде и ни разу не упоминалось, чтобы тот просил у кого-то прощения или признавал свои дурные манеры.
Волшебник взмахнул посохом, останавливая падение двеллера. Сам при этом он ни на миг не сбился с шага. Посох маячил перед Джагом будто крепкие перила, пока он не восстановил равновесие, после чего волшебник его убрал.
— Времена сейчас трудные, — сказал Великий магистр Фонарщик, — и, скорее всего, нам предстоит еще много бед. Я знаю, что ты будешь с нами, Краф. Считай, я уже забыл твои слова.
— А ты, подмастерье, — сказал волшебник, понизив голос так, что его было еле слышно сквозь звуки их шагов по каменным ступеням, — тоже забудешь весь этот разговор, не так ли?
Взгляд Крафа был острым, и в нем читалась неприкрытая угроза.
— Непременно, — пообещал Джаг.
Лестница сворачивалась спиралью и ныряла в глубину, и они шли по ней, все дальше углубляясь в сердце гор Костяшек.
Внизу лестница вывела их в коридор с шестью дверьми. Двери все были высокие, широкие и в арочных проемах. На стенах приглушенно горели фонари, давая ровно столько света, чтобы можно было разглядеть коридор.
— Ничего не вижу, — раздраженно буркнул Краф, тыкая своим посохом во все стороны.
Только тогда Джаг вспомнил, что глаза у волшебника были человеческие, и он не слишком хорошо видел при слабом освещении.
— Что вы ищете? — спросил он.
— Я сам знаю, что ищу, подмастерье, — огрызнулся Краф, — мне просто не видно, куда здесь идти. — Он стукнул посохом об пол, и магический свет засиял ярче. — Ага, вот так-то лучше.
— Куда... — начал было Великий магистр.
— Сюда. — Волшебник шагал вперед; его явно притягивало что-то, чего не могли видеть ни Джаг, ни Великий магистр Фонарщик.
Двеллер последовал за ним, на мгновение удивившись, почему из тьмы перед ними не восстают Жуткие Всадники, гриммлинги или другие мерзкие твари, и тут же поспешно поблагодарил судьбу за то, что его страхи не приобретают реальных очертаний.
— Как я уже сказал, — начал Краф, не замедляя шагов, — это чрезвычайно могущественное древнее заклятие. Оно укоренилось в Библиотеке, как того и хотел его зловещий создатель. Чтобы снять его, мы должны уничтожить его корни.
— А ты сможешь отделить заклятие от Библиотеки? — спросил Великий магистр.
Волшебник покачал головой.
— Не знаю. Но попытаюсь.
— А если не сможешь, что станет с Библиотекой? Его старый друг не отвечал.
— Краф! — обратился к нему Великий магистр. Волшебник снова покачал головой.
Я не знаю, Вик. Правда не знаю. Магия создателей Библиотеки, все чары, наложенные с тех пор, как сотни лет назад был заложен первый камень, все это очень древнее. С течением времени магия истончается, но продолжает оставаться в силе, если первоначальное заклятие было достаточно мощным.
— И в этом случае, — сказал Джаг, — магия переплетается с реалиями этого мира, чтобы поддерживать себя, вытягивая истинную суть из находящихся неподалеку человека, места или вещи, пока естественное не становится частью потустороннего. При этом магия превращается в часть того, что находится вокруг нее, пока чары и вещь, человек или место не становятся неотделимы друг от друга.
Краф глянул на двеллера, удивленно приподняв брови.
— Неплохо, подмастерье. Очень даже неплохо.
Джаг смутился, поняв, что заговорил, хотя его никто ни о чем не спрашивал.
— Я это не сам выдумал. Это цитата из...
— «Существование магии в естественном мире, или По какой причине появляются призраки» Легорна, — прервал его волшебник. — Сей трактат мне прекрасно известен. Я просто удивился, что ты знаком с этим трудом, подмастерье, и даже сумел в него вникнуть.
— Я прочитал его по совету Великого магистра, — объяснил Джаг.
— Все равно удивительно, что ты так много запомнил. Легорн писал на эскетарине, эльфийском языке, забытом еще до того, как лорд Харрион объединил под своей рукой гоблинов. Мало кто может прочесть эту книгу даже среди магов. И среди библиотекарей, как я подозреваю, тоже.
— Существуют переводы, — выпалил, не подумав, двеллер.
— Я о них не знал, — удивился Краф.
— Их Джаг делал, — вставил Великий магистр Фонарщик. — На три разных языка.
— Джаг перевел магическую книгу? — с сомнением произнес волшебник.
— Книгу о магии, — поправил его Джаг. Между магической книгой и книгой о магии существовала значительная разница.
— И не только ее, — с гордостью заметил Великий магистр. — Как я уже не раз тебе говорил, Джаг очень талантливый библиотекарь.
— И все-таки он решил покинуть Хранилище, — напомнил Краф, покачав головой. — Его сердце не принадлежит Библиотеке так, как твое, Вик. Никто никогда не любил ее так, как ты.
— Но...
— Никто, — отрезал волшебник. — Я за свою жизнь часто здесь бывал и знавал не одного Великого магистра. Поэтому знаю, о чем говорю. И винить его бесполезно. Джаг не так уж отличается от других библиотекарей, которых ты учил, вел и воспитывал. Он просто разностороннее образован, чем остальные.
Великий магистр ничего не сказал, но в глазах его заплескалась грусть — он знал, что так оно и было. Невероятно, но после всего произошедшего за последний час он еще мог испытывать грусть по этому поводу; подобное показывало, насколько глубоко Великого магистра Фонарщика задело решение Джага уехать.
Двеллеру внезапно захотелось очутиться наверху, рядом с гномами сражаться с Жуткими Всадниками и гримм-лингами, таща при этом столько книг, сколько в состоянии сдвинуть с места. Это сейчас казалось ему легче, чем идти по глубочайшим подвалам Библиотеки рядом с ее Великим магистром и хитрым старым волшебником. Джа-гу не нравилось чувствовать себя виноватым за свой выбор. Это Великий магистр мечтал жить в Библиотеке и служить всю жизнь ее делу, а вовсе не он.
Краф продолжал шагать впереди. Джаг глядел на двери комнат, мимо которых они проходили, и вспоминал, как иногда бывал здесь, когда стал работать в качестве библиотекаря первого уровня. Он думал о рядах полок с книгами в каждом из этих помещений и жалел, что у него было так мало времени на знакомство с ними.
Возможно, сказал себе двеллер со слабой надеждой, такая возможность ему еще представится. Не может вся Библиотека быть уничтожена.
Они прошли еще чуть дальше, и Джаг наконец увидел, что же Краф искал в столь удаленном уголке Библиотеки. Зайдя в четвертое по порядку помещение, они увидели, что внутри него, сжимаясь и растягиваясь, пропуская свой бесконечный на вид поток сил через потолок, стены и пол, раскинулась пульсирующая сеть темно-пурпурной магической энергии.

16. ПАУТИНА ЗАКЛЯТИЙ

Джаг старался держаться за спиной Крафа; он опасался, что в этой тьме притаились Жуткие Всадники и гриммлинги, но там, похоже, шевелились только тени. Паутина магии дрожала и мерцала, пульсируя подобно сердцу и издавая стук, который тоже напоминал сердцебиение, но неестественно торопливое. Со всех сторон от двеллера отдавалось эхо этого стука.
— Что это? — спросил Великий магистр Фонарщик.
— Корень их магии. — Краф протянул посох к пульсирующей паутине. Из мерцающего узора посыпались пурпурные искры, стремясь загасить магический огонь на посохе волшебника. — Именно эта сила держит распахнутыми врата на всех уровнях.
Из паутины вылетела еще одна искра и стрелой помчалась прямо на волшебника.
Краф преградил ей путь своим посохом. Искра рассыпалась на тысячу сверкающих кусочков, которые разлетелись в разные стороны.

Предыдущая страница 16 Следующая страница


17 Мэл Одом

— Если я смогу уничтожить ее, магические врата на всех верхних этажах закроются.
— А как насчет тварей, которые уже проникли сквозь них? — осведомился Великий магистр.
— Некоторые, скорее всего, исчезнут, но часть, опасаюсь, останется здесь. Все зависит от того, насколько жадное это заклятие. Если в достаточной степени, то, когда я его уничтожу, оно может втянуть этих тварей обратно в мир, из которого они явились. Я, разумеется, постараюсь ему в этом поспособствовать. — Старый волшебник поплотнее нахлобучил на голову остроконечную шляпу и шагнул в комнату. — Тех, кто останется, нам придется выследить и убить. Но я пока не представляю, сколько тварей можно будет отправить обратно.
— А почему здесь никого нет? — прошептал Джаг и понадеялся, что не сглазит, упомянув отсутствие врагов, посланных их уничтожить.
— Здесь не делали врат. — Краф указал на энергетическую сеть. — Это корень всего заклятия; здесь оно овладело Библиотекой, просочилось в защитную магию этого места и использовало ранее наложенные чары в своих целях. Поэтому его важно было не тревожить и не нарушать узор вратами или чем-нибудь еще. — Волшебник мрачно взглянул на магическую паутину. — В этом его сила и его слабость. — Он подошел поближе. — И я должен найти способ разрушить это заклятие.
Внезапно в комнате поднялся ветер, колючий и холодный. Он драл одеяние и бороду Крафа, пока тот не разразился потоком резких горловых звуков. После этого ветер стал словно бы проходить через него насквозь, не причиняя более особых неудобств.
Но Джагу от его порывов скрыться было некуда, а с ветром пришел и холод, насквозь пронизавший легко одетого двеллера и моментально превративший его пальцы в ломкие палочки. Все вокруг замерзало с невиданной быстротой. Прищурившись от ветра и смаргивая с ресниц застывшие слезы, Джаг зачарованно наблюдал, как Краф подходит к магической паутине, плотно завесившей стены комнаты.
Старый волшебник выкрикнул слова заклятия, и ветер изменился, наполнившись жгучим жаром пустыни. Мгновенно вспотев, двеллер распахнул свое одеяние и тяжело задышал, стараясь набирать побольше воздуха в легкие.
В свободной руке Крафа появился шар вращающегося зеленого света. Он поднял шар, посмотрел на него, будто взвешивая его или проверяя его форму, как выбирал бы дыню на рынке, после чего швырнул в паутину.
Взрыв потряс Библиотеку, доходя, наверное, до глубины скал в самом сердце гор.
Двеллер почувствовал, как пол у него под ногами задрожал, и с изумлением увидел, как по нему пробежали трещины. Огромные куски пола начали вздыматься, ударяясь друг о друга будто льдины и наполняя комнату ужасным треском. Джаг упал, ему удалось снова подняться на ноги, но тут участок пола, на котором он стоял, поднялся в воздух, принимая позицию, почти перпендикулярную той, которую занимал до этого, так что двеллер с трудом удержал равновесие.
Глянув направо, он увидел, что Великий магистр держался на ногах с неменьшим трудом. Кусок пола, на котором он стоял, внезапно перевернулся и подбросил его в воздух. Не удержавшись, Великий магистр полетел к щели в полу, которая уже начинала снова сходиться. На лице его в пурпурном и зеленом свете, испускаемом двумя столкнувшимися энергиями, был виден страх; Джаг знал, что если Великий магистр застрянет в этой щели, то неминуемо окажется раздавленным.
Джаг не задумываясь бросился к Великому магистру. Несмотря на часто провозглашаемое им отсутствие у себя храбрости, тот неоднократно спасал Джагу жизнь, зачастую ставя безопасность своего юного протеже выше своей собственной. Двеллер не мог сидеть сложа руки, спокойно наблюдая, как Великий магистр падает навстречу своей гибели.
Выбросив руки вперед, Джаг толкнул Великого магистра, и они оба пролетели мимо щели как раз в тот момент, когда та снова с оглушительным треском сомкнулась. В падении они прокатились дальше, остановившись у стены справа от двери.
Великий магистр что-то сказал, но двеллер не слышал его из-за ужасного рева разбивающихся камней. Он встал, тяжело дыша, чувствуя, как у него подгибаются колени и стучит сердце от только что пережитого ужаса.
Пол под Крафом раскололся; в воздух взлетели такие фонтаны каменной пыли, словно здесь выдохнуло чудовище, подобное гигантскому киту. Участок камня всего в руку шириной завертелся, как брыкающаяся лошадь, и волшебник едва не свалился с него.
Протянув к камню свободную руку, Краф снова прорычал резкие горловые слова. Кусок камня покрылся серебристым блеском, потом поднялся с пола и выровнялся, а на месте, которое он освободил, снова началось бурление.
Комнату наполняла магическая мощь; Джаг не мог не ощущать окружавшее его волшебство. Волосы у него на руках, голове и загривке встали дыбом.
Старый волшебник выбросил обе руки вперед, продолжая произносить — теперь нараспев — слова заклятия. Ветер стал сильнее; он закружил и засвистел по большой комнате. На мгновение пурпурная паутина покачнулась, но потом ее края снова запульсировали и потянулись вперед. Волны невиданной силы ударили в Крафа и едва не сшибли его с ног.
Но волшебника было не согнуть и не склонить; в ответ на ярость противостоящих ему сил он только усмехнулся. Он снова выбросил руки вперед, и на этот раз двеллер увидел, как зеленая энергия бьет в пурпурную сеть. Там, где паутина касалась стен, пола и потолка, целые участки камня раскололись и по ним побежали трещины. Вся комната затряслась, с потолка посыпались тучи каменной пыли.
Джаг упал на колени, стараясь, насколько это было возможно, укрыться от ветра. Вихрь подхватывал мелкие камешки и обломки и расшвыривал их по комнате. Несколько штук попали в двеллера, царапая ему лицо и руки. Он прикрыл глаза, заслезившиеся от пыли и грязи, левой рукой и стал дышать через край одежды, чтобы не пропускать пыль. Джаг едва держался да трясущемся полу, с мрачной уверенностью думая о том, что Библиотека вот-вот обрушится им на головы.
Вдруг зеленая энергия Крафа начала яростно рвать на куски нити пурпурной паутины. Они вырывались, растягиваясь, лопаясь и сворачиваясь, и наконец исчезали. Практически за одно мгновение от паутины остались только трещины в полу, стенах и потолке. Библиотеку — а может, и сами горы — еще некоторое время сотрясала слабая дрожь, но потом и она утихла.
Великий магистр стряхнул с себя пыль. Лицо его кровоточило от десятка царапин, а один глаз заплыл так, что его было не открыть.
— Краф! — воскликнул Великий магистр.
После рева ветра вдруг воцарилась такая тишина, что голос его показался Джагу странным.
Старый волшебник осторожно спустился с парящего куска камня, и тот с грохотом упал на пол, как только тот с него сошел. Подняв голову, Краф посмотрел на потолок, а потом крепко сжал посох, заставив свет на его конце снова вспыхнуть.
— Краф, — снова позвал Великий магистр Фонарщик.
— Что? — раздраженно отозвался волшебник.
— Это все? — спросил Великий магистр.
— Заклятие уничтожено. — Краф осторожно прошелся вокруг, не отводя глаз от центра потолка, из которого в стороны расходились трещины. — Но закончилось ли все остальное... — Он с сомнением покачал головой. — Это было весьма могущественное заклятие, Вик. И тщательно сплетенное. Оно глубоко проникло в защитную магию Библиотеки. Я не знаю, как его уничтожение повлияет на Хранилище Всех Известных Знаний.
— Но откуда кто-то мог узнать, как переплести это заклятие с магией Библиотеки? — спросил Джаг. Несмотря на все потрясения, его пытливый ум продолжал искать ответы. — Магия, с помощью которой создали Библиотеку, такая древняя, что мало кто помнит, как она устроена.
Волшебник отвел глаза от потолка и мрачно улыбнулся Великому магистру.
— Да, Вик, в ближайшие несколько дней многие будут задавать этот вопрос.
Великий магистр отвернулся, стараясь не встречаться с проницательным взглядом своего друга.
Двеллер догадывался, что сейчас происходит нечто крайне важное, но не мог разобраться, что именно. Ясно было, что Великий магистр знал о нападении больше, чем казалось сначала. Хотя Джаг был знаком с ними обоими много лет, его ничуть не удивило, что они хранили от него подобные секреты.
— Ты знал, — без обиняков сказал Краф. — Ты знал, что это может когда-нибудь случиться. И знал, какая именно опасность может грозить Библиотеке.
— Знал, — согласился Великий магистр. — Но счел эту опасность не слишком существенной.
Волшебник махнул рукой, указывая на царящее вокруг разрушение.
— И сейчас тоже так считаешь?
Великий магистр с достоинством выпрямился.
— Пока нам только предстоит определить, что мы потеряли.
Джаг, однако, надежды в голосе своего наставника не различил. Неутешная печаль тона Великого магистра ранила двеллера и заставляла его еще острее ощущать собственную беспомощность.
— Ну, я бы сказал, — вставил Краф, — то, что вы потеряли, увидеть уже больше никогда не удастся.
Великий магистр направился к дверям, обходя кучи валявшихся на полу камней. Трещины превратили резную арку входа в пролом.
— Они пришли из-за книг, — продолжал волшебник. — Причем не забрать их, Вик, а уничтожить. Они начали игры с огнем в том зале, в который они проникли, чтобы уничтожить книги. Библиотекари, попадавшиеся им по пути, были просто дополнительным развлечением. Они пришли уничтожить Библиотеку.
— Я знаю, — мрачно отозвался Великий магистр.
— И знаешь, кто это сделал.
— Нет.
Краф яростно ударил посохом. С его верхушки сорвался, разлетаясь по воздуху, сноп зеленых искр.
— Клянусь Древними, ты можешь быть на редкость упрямым, когда пожелаешь. Ты знал о них уже много лет, Вик Фонарщик. Давно пора было что-то предпринять, дабы предотвратить несчастье.
Великий магистр оглянулся через плечо, посмотрев сначала на Джага, потом на своего друга.
— Краф, прошу тебя...
В голосе его можно было услышать предупреждение. Великий магистр предупреждал волшебника! Перед глазами Джага все закружилось, настолько это казалось невероятным.
— Фу! — Краф сердито топнул башмаком об пол. — В тебе говорят инстинкты двеллера, Вик. Но ты не можешь спрятать голову в песок и надеяться, что все пройдет само собой.
— Здесь я точно не могу спрятать голову в песок, — устало сказал Великий магистр и пнул попавший ему под ноги камешек. — Здесь одни каменные обломки.
— На этом они не остановятся.
— Я не могу сейчас говорить об этом.
— Тебе лридется.
Великий магистр остановился и резко развернулся. На лице его были написаны гнев и боль.
Двеллер инстинктивно шагнул вперед, уверенный, что волшебник сейчас попробует превратить Великого магистра в жабу и ему, Джагу, придется встать на защиту своего учителя. Как это сделать, впрочем, он не представлял — Краф, не затрудняясь особо, мог превратить в жабу и его самого, так что из этой комнаты в конце концов выскочила бы не одна жаба, а две.
— Они не знают, где находится Библиотека, — сказал Великий магистр Фонарщик.
— Их присутствие здесь не убедило тебя в обратном? — Казалось, волшебник в изумлении не мог поверить собственным ушам.
Комната была полна теней, и произведенные в ней разрушения казались куда менее ужасными, чем, как понимал Джаг, они будут выглядеть днем или даже при свете факелов.
— Жуткие Всадники и гриммлинги прибыли сюда с помощью заклятия, — сказал Великий магистр. — Это вовсе не означает, что они знают, где находится Библиотека. Или даже сам остров.
— Вик, опомнись. Ты совершаешь чудовищную 3 ошибку. — Тон Крафа был почти умоляющий.
Двеллер стоял, не произнося ни слова, однако готовый, что бы сейчас ни произошло, встать между волшебником и Великим магистром.
— Нет, — сказал Великий магистр Фонарщик. — Я не могу себе этого позволить. На этом пути...
Вдали, высоко в горах Костяшках, раздался страшный грохот. Джаг повернул голову в ту сторону, пытаясь проследить за звуком, и сердце у него упало.
Грохот становился все сильнее и приближался все стремительнее. Сквозь трещины в потолке посыпалась каменная пыль; она опускалась на вздыбленный искореженный пол, разлетаясь по помещению словно осенний туман.
Двеллер попытался что-то сказать, но голос его затерялся среди оглушительного грохота ломающихся скал. Великий магистр Фонарщик схватил Джага за рукав. Тот бросился за ним, тут же споткнувшись о расколотую каменную плиту. На ногах двеллер удержался только потому, что его поддержал Великий магистр. Они вместе побежали к разбитой арке; Краф следовал за ними, отставая на полшага.
Грохот тем временем достиг наибольшей силы, заполнив пространство по обе стороны двери, в которой в оцепенении, ожидая самого худшего, застыл Джаг.
Центр потолка комнаты, ранее затянутый магической пурпурной паутиной, взорвался, рассыпавшись на мириады кусков, и в комнату хлынул водопад каменных осколков, книжных полок и книг. Двеллер едва не оглох от этого шума. Несколько камней, отскочив от пола, ударили ему по ногам с такой силой, что он не удержался и упал. Великий магистр и Краф схватили его за одежду и снова подняли на ноги, пока его не успела накрыть растущая куча камней. Джаг прикрыл рот рукавом, но все же чувствовал, что вот-вот задохнется в неистовом водовороте пыли.
Потом, так неожиданно, что это казалось невероятным, все снова утихло.
Тяжело дыша, с запорошенными пылью слезящимися глазами, двеллер смотрел на невероятную массу битых камней, которая заполнила помещение. Сверху насыпалось столько обломков, что они достигли дыры, образовавшейся в потолке. Их спасло то, что падающие камни сами себе перекрыли путь.
Первым двинулся с места Великий магистр Фонарщик. Медленно, будто оглушенный, он пошел в комнату. — Великий магистр, — выговорил Джаг, используя еще остававшийся у него в легких воздух.
— Вик? , — обратился к нему и волшебник. — Не надо туда ходить. Там небезопасно. Если эта куча камней сдвинется, тебя похоронит под лавиной.
— Я не могу в это поверить, Краф, — отозвался Великий магистр. — Дело не могло до этого дойти. Просто не могло. Мы не могли потерять Библиотеку.
— Может, все действительно не так уж и плохо, — неуверенно произнес волшебник. Взмахнув посохом, он раздул магическое пламя, прогнавшее тени, заполонившие помещение.
Двеллер понимал, что Краф просто пытается хоть как-то успокоить своего друга. Невозможно было ошибиться в том, что размеры повреждений, нанесенных Хранилищем Всех Известных Знаний, являлись огромными.
Тут несколько камней выскользнули из кучи и с резким стуком полетели вниз. Остальные камни сдвинулись; ясно было, что их груда долго в одном положении оставаться не будет.
— Вик. — Краф двинулся было вперед, но одна нога у него была явно повреждена, и сейчас она ему отказала.
Старый волшебник тяжело опустился на пол, и в свете магического пламени стало видно, как побелело его лицо.
Он посмотрел на Джага. — Не пускай его туда, а то мы и его потеряем. На сегодня потерь хватит, а без Вика мы уж никак не можем обойтись.
Двеллер осторожно заковылял вперед, стараясь не обращать внимания на боль в ногах.
— Великий магистр, — позвал он. — Великий магистр!
Из кучи полетели, катясь по ее склону, новые камни.
Джаг чувствовал вибрацию у себя под ногами; он был уверен, что камни сейчас снова сдвинутся и посыплются вниз.
Насколько сильны были разрушения? Тут в ногу двеллер а, прервав его размышления, больно ударил еще один вылетевший из пирамиды камень.
— Уведи его, — прорычал Краф, безуспешно пытаясь с помощью посоха подняться на ноги.
Джагу было совершенно ясно, что силы старого волшебника на исходе. Он перестал обращать внимание на ползущие камни, подавил страх, велевший ему бежать прочь, и подошел к Великому магистру Фонарщику.
— Великий магистр, — прошептал он. В такой близости от камней, на самом краю неустойчивой кучи, двеллер боялся, что даже звук его голоса может заставить их сдвинуться. — Великий магистр...
По лицу Великого магистра Фонарщика текли слезы.
Видя страдание на лице своего наставника, Джаг почувствовал, будто его собственное сердце сжала, потихоньку выдавливая из него жизнь, огромная безжалостная рука.
Двеллер уже много лет знал Великого магистра Фонарщика, так что ему приходилось видеть, как тот плакал. Иногда слезы его вызывала просто печальная песня в таверне далеко от дома в негостеприимной земле, поскольку Великий магистр был наделен добрым сердцем и даром переживать за других. Плакал он и над могилами товарищей, оставленными в уединенных местах, куда больше не ступит нога ни одного знавшего их.
— Великий магистр. — Джаг потянул своего учителя за рукав. — Великий магистр, нам надо идти.
— В этой ужасной катастрофе виноват я, — прошептал Великий магистр. — Я в ответе за все это. Моим первостепенным долгом было защитить Библиотеку. А я с этим не справился.
Камни снова сдвинулись, со стуком катясь вниз по склону.
— Вы сделали все, что могли. — Двеллер уставился на рассыпанные среди обломков книги, разодранные и разлетевшиеся на страницы и обрывки страниц.
— Но этого оказалось недостаточно, — прошептал Великий магистр.
Грохот сыплющихся камней становился все громче, так что Джаг едва слышал его слова.
— Великий магистр, прошу вас, уйдемте отсюда. — Он потянул его за рукав.
Камни сыпались и сыпались на пол. Внезапно двеллера осенило.
— Великий магистр, — сказал он, — Крафу нужна наша помощь.
Великий магистр Фонарщик неохотно отвел взгляд от дыры в потолке и шевелящейся под ней массы камней.
— Что с Крафом?
— Он серьезно ранен, — прошептал Джаг.
Волшебник все еще пытался встать, опираясь на посох.
— Краф! — воскликнул Великий магистр.
Камни сыпались все чаще, и было ясно, что вот-вот вниз поползет целая лавина обломков.
Великий магистр повернулся и устремился к своему другу. Совместными усилиями им с Джагом удалось поднять волшебника на ноги, после чего как можно быстрее поковыляли к двери под аркой. За спиной у них замершая в неустойчивом равновесии куча камней наконец сорвалась с места. Набирая силу, их лавина помчалась за ними подобно разъяренному рычащему зверю.
Они добрались до следующей комнаты, таща за собой охавшего от боли Крафа. Поток камней на мгновение задержала стена, но отдельные обломки, словно длинный язык зверя, дотягивались до них сквозь двери.
Великий магистр что-то сказал; двеллер не разобрал ни слова, но почувствовал, что тот ускорил шаг. В комнате раздался оглушительный грохот. Джаг невольно оглянулся.
При свете магического зеленого пламени, которое все еще танцевало на посохе Крафа, они увидели, что стены комнаты позади них не выдержали и треснули. Разлетаясь на куски, они стали частью неудержимого потока камней, катившегося сквозь комнату.
Несколько камней ударили в спину Джагу, и он сбился с шага и едва не упал. Тем не менее он продолжал поддерживать Крафа, изумляясь тому, как волшебнику хватало сил двигаться, убегая от гнавшейся за ними по пятам смерти. Наконец они выбрались из комнаты, пол которой трясся у них под ногами, и, выйдя в следующую дверь, повернули направо, к лестнице, по которой спустились на нижний уровень Библиотеки.
Как и предыдущая стена, эта продержалась совсем недолго, дождь камней вырвался вслед за ними в коридор и осколки заколотили по противоположной стене. Двеллер упал, чуть не свалив и Крафа, но волшебник рывком поднял его на ноги. Силы, не исключено, начали к нему возвращаться, и Джаг, знавший, что маги постоянно имели дело с невозможным, даже не слишком этому удивился.
Освещаемые магическим зеленым пламенем, они поспешили вверх по ступеням.
Стены за ними ломались, и камни, заполнив коридор, начали засыпать и лестницу. Если бы ступени не были вырезаны из цельной скальной породы, Джаг в этом не сомневался, обрушились бы и они.
Когда они поднялись на следующий этаж, камни перестали их преследовать; все комнаты этажа, который им удалось покинуть, заполнились, и дождь камней внезапно прекратился. Вместо этого в — воздухе поднялись тучи пыли; мелкая каменная крошка мешала дышать, а попадая в глаза, вызывала обильные слезы.
Двеллер судорожно закашлялся; у него уже не оставалось ни духу, ни сил двигаться дальше. Он заставил себя сделать еще несколько шагов, но тут Краф упал, потащив за собой Великого магистра и заставив Джага пропустить ступеньку. Двеллер упал, расшибив колено о ее край, но тут же поднялся на четвереньки, опираясь свободной рукой о стену.
Стена под его рукой дрожала. Сначала Джаг думал, что эта дрожь пришла снизу, от гнавшейся за ними лавины камней, но потом заметил, что пульсировала она в противофазе камням снизу, которые уже почти успокоились.
Дрожь шла сверху!
Джаг испуганно глянул наверх и увидел, что от поворотной лестничной площадки перед ними летели, подскакивая, несколько десятков мелких камней. Двеллер прикрыл голову рукой, боясь, что за этими первыми вестниками сейчас ринется основная их масса.
Однако больше сверху ничего не прилетело.
Он продолжал стоять на коленях; Великий магистр и волшебник застыли рядом с ним, и все они в ужасе ожидали самого худшего.
Постепенно скрежет камней утих. Дрожь в горах тоже прекратилась. Только густая каменная пыль по-прежнему висела в воздухе.
— Вот, — сказал Великий магистр, протягивая Джагу кусок ткани, оторванный от своего собственного одеяния. — Завяжи вокруг лица, закрывая нос и рот.
Двеллер последовал его совету; Великий магистр тем временем предложил такой же лоскут волшебнику, а потом оторвал кусок подола и для себя. Зеленый свет Крафа отгонял тьму, но с трудом пробивался сквозь кружащиеся облака пыли.
— Нам едва конец не пришел, — сказал старый волшебник с болью в голосе.
Великий магистр мрачно взялся за полу мантии Крафа и сдвинул ее так, что стало можно разглядеть окровавленную ногу.
— Думаю, — сказал волшебник, — она сломана.
— Разумеется, сломана, — огрызнулся Великий магистр. Он посмотрел на Джага, и тот увидел неуверенность в глазах своего учителя. — И ты вообще можешь ее потерять. Грязь и пыль вокруг неизбежно приведут к инфекции...
— Ерунда, — перебил своего друга Краф. — Кому нужен одноногий волшебник? Я же так даже на лошади не смогу сидеть как следует, а каким еще образом прикажешь мне передвигаться?
— Джаг, — обратился к двеллеру Великий магистр, — тот нож еще при тебе?
Когда они путешествовали по материку, разыскивая книги и другие исторические ценности, Великий магистр Фонарщик редко носил оружие, за исключением магического ножа, который он нашел в горах Разбитой Наковальни. В Библиотеке же он оружия не носил никогда.
Великий магистр предпочитал, чтобы и Джаг поступал так же, но у того почти всегда был при себе нож. Он не собирался снова становиться рабом ни гоблинов, ни кого-либо другого. Боец из него был никудышный, но нож давал хоть какой-то шанс выпутаться из сложной ситуации.
Он вытащил из голенища нож, который Рейшо вручил ему в знак заключения их партнерства на борту «Ветрогона».
Великий магистр по привычке быстро осмотрел нож.
— Ага, хостинский клинок, сделан гномами Горящей Наковальни.
— Да.
— Но не рукоять, — заметил Великий магистр, переключая внимание на волшебника. — Рукоять тут новая.
— Да. Та, что была раньше, сломалась.
Великий магистр распорол штанину Крафа, проводя острым лезвием вверх по шву.
Джаг опустился на колени рядом с волшебником. Живот у него сводило при виде такого количества крови, но за годы, проведенные в рабстве в гоблинских шахтах, ему приходилось видеть картины и похуже. А если вспо-мнить недавнюю атаку отвратительных тварей в верхнем помещении...
Из раны на ноге Крафа торчала белая кость. Неровный перелом оставил острый край, и тот пронзил плоть, то ли сразу, когда нога сломалась, то ли во время попытки волшебника встать и последующего бегства.
— Открытый перелом, — удрученно заявил Великий магистр.
Джаг тоже без труда определил тип перелома. Книги по целительству входили в список обязательного чтения, которое Великий магистр определял всем библиотекарям. За исключением случаев редкого везения, конечность с открытым переломом приходилось ампутировать — слишком трудно было бороться с инфекцией, попадающей в рану через прорванную плоть. Даже если кость удавалось должным образом поставить на место и рана затягивалась без заражения, конечность редко восстанавливала былую силу.
— Я знаю, что это, — раздраженно отозвался Краф. — Помоги мне установить кость на место.
— Я не знаю, можем ли мы... — начал Великий магистр.
— Ну же, — прорычал волшебник. — Мы и так потеряли слишком много времени. Разве ты не хочешь посмотреть, какие еще разрушения нанесены твоей Библиотеке?
— Это не моя Библиотека, — возразил Великий магистр.
— Лучше бы ты почаще об этом вспоминал. — Краф зашевелился, ерзая по ступени, на которой сидел, чтобы принять более удобное положение. — Так ты поможешь мне с ногой или нет?
Великий магистр кивнул.
— Джаг, ты ведь читал про лечение таких ран? — спросил он.
— Да.
— Тогда давай приступим.
Забрав свой нож у Великого магистра, двеллер быстро отрезал лоскуты от своего одеяния, после чего соорудил из них две перевязи. Одну закрепил на ноге волшебника над коленом, а другую — у лодыжки. Совместными усилиями они с Великим магистром помогли волшебнику перебраться на площадку лестницы и расчистили от обломков место, которое им потребуется для работы.
Они осторожно положили Крафа на спину, стараясь причинять ему как можно меньше боли, однако во время их манипуляций волшебник побледнел еще сильнее и дышал тяжело, с хрипом. Его волшебный посох, однако, продолжал гореть, наполняя площадку зеленоватым светом.
Джаг поднял два конца перевязи и протянул один из них, закрепленный над коленом Крафа, Великому магистру Фонарщику. Тот опустился на колени у плеча волшебника.
— Мы постараемся действовать с максимальной осторожностью, — сказал он, осторожно тронув его за плечо.
— Просто сделайте что нужно. — Подняв посох, Краф положил свободную руку на грудь и посмотрел вверх, сосредоточившись на зажженном огне на навершии посоха.
Двеллер присел у ног волшебника, вытянув ноги по обе стороны сломанной конечности, и потуже натянул перевязь.
— Мы готовы, — сказал он Крафу.
— Действуйте, — хрипло скомандовал волшебник.
Постепенно увеличивая давление, Джаг откинулся назад. Перевязь на лодыжке Крафа натянулась и потянула его ногу на двеллера.
Невероятно — во время его манипуляций волшебник не произнес ни слова, не издал ни звука.
Сердце у двеллера стучало как сорвавшееся с цепи; он знал, что старый волшебник сейчас испытывал невыносимую боль, и все время боялся, что Краф поддаст ей и превратит его в жабу — просто чтобы больше не УЧИТЬСЯ. Он продолжал увеличивать давление, а Великий магистр тем временем перенес свой вес за плечо Коафа, удерживая верхнюю часть ноги и все тело волшебника на месте.
Ногу Крафа две силы тянули сейчас в разных направлениях, и ее больше не объединяла кость, так что она вытянулась больше обычного. Белая кость, светившаяся от магического пламени зеленоватым светом, скрылась в ране, вернувшись на место.
— Почти готово, — хрипло выдохнул волшебник. — Продолжай тянуть. Не останавливайся только. — Лицо его блестело от пота.

Предыдущая страница 17 Следующая страница


Повелитель книг 18

Джаг тянул, не обращая внимания на тревожное ноющее ощущение под ложечкой. Он вдруг вспомнил, как ему приходилось отрезать ногу у скончавшегося товарища, а потом нести ее, дабы стерегущие их гоблины могли удостовериться, что раб действительно умер, а не сбежал. Отогнав эти жуткие воспоминания, он сосредоточился на своей задаче. Краф не умрет, не должен умереть.
Но намного ли легче, если волшебник останется в живых и обвинит тебя в своей хромоте?
Великий магистр молча наклонился вперед, придерживая свой конец перевязи коленями. Он осторожно ощупал рану и, найдя нужное место, надавил.
— Ну вот, — сказал Великий магистр, сев на место, — думаю, теперь она встала на место. — Он помедлил, делая глубокий вдох. — Джаг, ослабляй давление со своего конца, только медленно.
Двеллер наклонился вперед, облегчая натяжение перевязи, пока она наконец не провисла свободно. Он озабоченно взглянул на Крафа.
Гот попытался сесть, опираясь на посох, но у него ничего не получилось.
— Я слишком стар для такой ерунды, — гневно выдохнул он сквозь стиснутые зубы. — Вик.
— Я здесь, — отозвался Великий магистр.
— Мне понадобится твоя помощь.
Все еще стоя на коленях, Великий магистр перебрался Крафу за спину и помог волшебнику сесть.
— Спасибо, друг мой. Мне надо, чтобы ты меня совсем немного поддержал.
Вдали в коридорах эхом разносилось странное постукивание. Джаг мог только гадать, не предвещает ли этот шум падение новой лавины обломков.
Краф вытянул руку над своей окровавленной ногой. Из его ладони вырвался, омывая рану, сноп мягкого голубого света.
Двеллер наклонился, чтобы посмотреть, что происходит. Словно каким-то чудом на его глазах нога волшебника стала приобретать привычные очертания.
— Не могу же я после всех этих мучений позволить себе иметь кривую ногу, — проговорил Краф слабым голосом.
Через некоторое время концы сломанной кости начали срастаться вместе. Голубое сияние омывало их, пока место перелома не превратилось в тонкую линию. Когда это произошло, рана на ноге волшебника начала затягиваться.
За время своей работы в Библиотеке Джаг читал об исцеляющих заклятиях, но никогда не видел их действия. Магия чаще всего использовалась для разрушения и уничтожения. Волшебники изучали заклятия не затем, чтобы творить добро, а для того, чтобы обрести власть.
— Подмастерье, — хрипло и с явной болью просипел волшебник. — Чтоб никому никогда ни слова о том, что ты здесь видел.
— Ну конечно, — пообещал двеллер, — ни слова.
Такое заклятие было свойственно скорее добрым, чем злым силам, и тот факт, что Крафу оно было доступно, многое говорил об истинной природе мага, противореча распространенному мнению о нем. Джаг ощутил новое уважение к волшебнику.
Вдруг Краф молча откинулся назад, на Великого магистра, при этом чуть не повалив его вместе с собой.
— Великий магистр! — вскрикнул двеллер. Он испугался, что волшебник умер от своих собственных магических усилий, истощение от которых осложнило полученное им тяжелое увечье.
Судя по всем источникам, исцеляющие заклятия требовали большой дозы собственной энергии целителя, редко позволяя добавлять к ней энергию магических мест или предметов. Врачевание, согласно «Искусству магического целителя» Эндельсона, было самым тяжелым из всех магических искусств.
Прежде всего именно поэтому те, кто владел магией, редко занимались целительством. Волшебство по самой своей природе нарушало естественный ход вещей. Даже на раненом, которого лечили, исцеляющее заклятие сказывалось крайне тяжело. Краф уже и так был сильно изможден — у него вряд ли оставалось так уж много сил.
Затаив дыхание, Джаг стал прислушиваться, не вздохнет ли Краф, чтобы узнать, жив ли он.
— Все в порядке, Джаг. — В темноте, так как свече ние посоха погасло, голос Великого магистра звучал ровно и спокойно. — Он все еще с нами. Мой старый друг слишком горд и упрям, чтобы просто вот так взять и отдать концы.
Как раз в этот момент, будто подчеркивая слова Великого магистра, волшебник с трудом вздохнул.
— Если он погибнет, — негромко сказал Великий магистр, — то в бою, сражаясь с противником куда хитрее и опаснее его самого. А пока он просто спит.
Тут снова раздалось непонятное постукиванье, которое Джаг слышал и раньше, только на этот раз оно было значительно ближе, и двеллер догадался — это ударялись друг об друга доспехи гномов. Действительно, вскоре выше по лестнице появилось пятно золотистого света: к ним спускался библиотекарь, а за ним дюжина вооруженных гномов, половина из которых несла фонари.
— Великий магистр! — в изумлении воскликнул библиотекарь. — Слава Древним! Я был уверен, что... что...
— Что вы меня здесь не найдете, библиотекарь первого уровня Уимпло? — Великий магистр поднялся на ноги.
Уимпло нахмурился и нервно облизнул губы, явно не зная, как ответить на этот вопрос. Он был толстенький и дышал с заметным трудом; похоже, гномы, стремившиеся найти Великого магистра, совсем его загоняли. Один из гномов оттолкнул библиотекаря в сторону. — Это так, Великий магистр, Варроуин сильно беспокоился, что вы куда-то исчезли.
Фонарь в руках у гнома заливал его лицо желтым светом, позволяя разглядеть на лице под забралом шлема царапины и пятна крови. В другой руке он держал боевой топор, на остром клинке которого видны были свежие зазубрины.
Великий магистр не двигался; голова Крафа все еще лежала у него на коленях.
— Что с Жуткими Всадниками и гриммлингами?
— Почти все пропали. — Гном пожал плечами. — И непонятно куда.
— А библиотекари?
Гном склонил голову.
— Мы вывели кого смогли, Великий магистр. Но для некоторых уже... — Он сокрушенно покачал головой.
— Я уверен, — выдавил Великий магистр, — что вы сделали все, что возможно.
— Это точно. Жаль, что не смогли больше. — Гном посмотрел на волшебника. — Мы можем сделать носилки и вынести его, если хотите.
— Нет. Краф выйдет отсюда исключительно на собственных ногах. Он не потерпит, чтобы его несли на носилках, демонстрируя тем самым его слабость, — сказал Великий магистр с легкой, хотя и несколько принужденной улыбкой. — Мой старый друг весьма щепетилен в отношении того, какое впечатление производит на окружающих.
Судя по лицу гнома, он не слишком понимал, о чем идет речь.
— Ну, если вы так считаете, Великий магистр, хотя я вот думал, что постель и теплый очаг, скорее...
— Я в самом деле так считаю.
— Разумеется, Великий магистр.
Великий магистр Фонарщик посмотрел на Джага.
— Библиотекарь первого уровня, я хочу, чтобы вы остались с Крафом, пока он не будет в силах отсюда выйти. Я не хочу, чтобы он проснулся и не обнаружил рядом знакомого лица.
Двеллер хотел было отказаться. Он больше не был частью Библиотеки и не ощущал особенной близости к Крафу, и ему вовсе не хотелось сидеть в подземельях Хранилища, когда где-то поблизости, возможно, бродили еще уцелевшие Жуткие Всадники и гриммлинги.
Темнота в глубине гор Костяшек слишком сильно напоминала Джагу гоблинские шахты, напоминала, каким слабым и беспомощным он был когда-то.
Но он сказал: «Конечно, Великий магистр», потому что не мог дать иного ответа.
Великий магистр Фонарщик снял свое одеяние, аккуратно свернул его и подложил Крафу под голову. Подобрав шляпу и посох волшебника, он положил их рядом.
— Я бы попросил вас оставить здесь в качестве охраны двух своих воинов, — обратился Великий магистр к старшему отряда.
Гном махнул рукой, и два бойца тут же заняли позицию.
Великий магистр посмотрел на Джага.
— Когда Краф проснется, проводи его наверх. Я надеюсь, он поймет, почему я не остался с ним.
— Разумеется, он это поймет, Великий магистр, — сказал двеллер. Совершенно измученный обрушившимися на него катастрофическими событиями, он сел, прислонившись спиной к стене, слушая, как шумят падающие где-то наверху камни, и глядя вслед удаляющемуся Великому магистру.
Краф спал; в тусклом свете фонарей было видно, как вздымается и опускается его грудь.
— Там очень скверно? — спросил он стоявшего рядом с ним гнома.
Тот посмотрел на Джага с болью на лице.
— Очень. Хуже я никогда не видел. По всем залам трупы валяются. Много гриммлингов и Жутких Всадников, но и наших тоже порядочно. И ваших тоже. — Он встряхнул кудлатой головой. — Сегодня столько крови пролилось, что ее долго не отмыть будет.
Двеллер вздрогнул, представив себе эту страшную картину.
— Я сожалею о ваших потерях.
Гном в ответ лишь склонил голову.

17. ОТЧЕТ

Джага разбудил звук шагов. Оставленные для их охраны гномы не были видны ему, поскольку они установили фонари на ступенях таким образом, чтобы свет падал на лестницу в обоих направлениях и при этом давал им самим возможность укрыться в тени. Шаги замерли.
— Джаг, — раздался тихий голос. Узнав его, двеллер ахнул.
— Рейшо?!
— Да. Скажи своим гномам, что ты меня знаешь, пока они не начали нервничать. Скажи, это Варроуин меня сюда послал.
Заставив себя подняться, хотя это усилие и причинило ему боль, Джаг успокоил стражей:
— Это друг.
— Пусть подойдет, — разрешил один из гномов.
Тут двеллер понял, что до сих пор не знает имен своих охранников.
— Ты слышал, что он сказал, Рейшо.
— Слышал, это точно. Вы, главное, не забудьте, что я не с пустыми руками иду. У меня с собой запас провианта. Если бы не вся эта пыль в воздухе, вы б унюхали запах пищи куда скорее, чем услышали мои шаги.
Несмотря на то, что ему столько пришлось увидеть и пережить, Джаг с удивлением обнаружил, что голоден — пить-то ему хотелось уже давно, до того как он уснул.
Аппетит у него сохранялся даже в шахтах; наверное, дело было прежде всего в инстинкте выживания.
Рейшо вышел на площадку лестницы, озаренную мягким золотым светом фонарей. В одной руке у него была сабля, а в другой маленький фонарь. Гномы тоже шагнули на свет.
— Варроуин жив? — спросил один из них.
— Еще как жив, — утвердительно кивнул Рейшо. — На него посмотреть, так сразу ясно, что запросто его не прикончишь, хотя сегодня, похоже, много кто пытался это сделать. Крови он сегодня пролил немерено, пожалуй, больше чужой, чем своей, но держится и командует обороной Библиотеки.
— И где же тот провиант, про который ты говорил? — поинтересовался гном.
Молодой матрос снял с плеча плотно набитый мешок.
— Я как знал, что придется гномов кормить. Принес из расчета на маленькую армию. — Он ухмыльнулся и выпрямился во весь рост. — Или на короткую армию?
— Что с него возьмешь — человек, — со вздохом сказал один гном другому, ткнув в Рейшо пальцем. — От шеи и выше сплошная зряшная трата пространства.
Все еще ухмыляясь, матрос опустился на колени и раскрыл мешок, будто торговец, показывающий лицом товар.
— Правда? Обязательно расскажу об этом волшебнику, когда он проснется. Если он сам не вспомнит. Приходилось мне встречать в странствиях людей, которые слышали, что говорили рядом с ними, пока они спали. — Он добродушно пожал плечами. — Если уж обычные люди такое могут, то волшебник вроде Крафа и подавно.
Гномы встревоженно переглянулись.
Рейшо тем временем устроил на лестничной площадке настоящую скатерть-самобранку: он по очереди достал из мешка фрукты, хлеб, сыр и копченое мясо, а под конец еще две пары мехов — с водой и с вином.
Гномы не мешкая принялись за трапезу. Джаг взял хлеб и фрукты, отрезал куски мяса и сыра, завернул все это и отложил в сторону.
— Это для Крафа, — объяснил двеллер. — Когда он проснется.
— И ты тоже ешь, — сказал Рейшо. — Не для того я тащился в горы, ввязывался в бой и спускался в глубь земли, чтобы просто накормить парочку неблагодарных гномов.
Гномы отпустили в его адрес несколько не менее ласковых слов.
— Рейшо, — с упреком произнес Джаг, — эти воины вышли из тяжелого сражения. Не стоит дурно о них отзываться.
— Да я что, — кивнул матрос, глядя на гномов. — Я знаю, что они сражались. Мы все сражались.
— Мы? — переспросил двеллер.
— Ну да. — Рейшо отрезал хлеба и сверху положил сыр и ломтик кислой груши. — Эти Жуткие Всадники и гриммлинги, они ведь спустились с гор, Джаг. Те, кто шел на помощь Библиотеке, поднимались в гору, а они двинулись им навстречу и кое-кого застали врасплох. Я и сам, если б не увидел, что творится впереди, тоже влетел бы в бой без всякой подготовки.
Джаг попытался представить себе то, о чем рассказывал его приятель.
— Очень трудно пришлось?
В голосе Рейшо слышалась боль.
— Трудно, книгочей. Ужасно трудно. Те, кто сегодня был в бою, вряд ли сможет забыть когда-нибудь все, что видел и делал в горах.
— Много народу пришло?
— Достаточно, — сказал молодой матрос, слегка заколебавшись. — Достаточно, чтобы справиться с делом. — Он опять помедлил. — Большинство поверить не могли, что колокол звонит. Никто никогда ведь еще его не слышал.
— Но Жутких Всадников и гриммлингов не подпустили к городу?
— Да, большую часть этих тварей там-по пути и прикончили. Говорят, их еще больше было, только многие взяли вдруг да и куда-то исчезли. — Рейшо махнул рукой в сторону куска хлеба в руке Джага. — Ешь давай. Тебе надо силы накапливать. Тут дел еще надолго хватит.
Двеллер последовал совету приятеля и тут же ощутил поистине чудесный вкус пищи, но это не отвлекло его от того, о чем начал рассказывать матрос.
Прислонившись спиной к стене, Джаг ел то, что Рейшо совал ему в руки, а тот начал свое повествование. Двеллер уже понял, что, пока он будет глотать пищу, его друг будет рассказывать.
— Я был в таверне, когда услышал колокол, — говорил Рейшо, — Сначала я даже не понял, что это такое. Но хозяин знал и мне объяснил. — Поколебавшись, он добавил: — Надо тебе сказать, далеко не все в таверне взяли оружие и направились в горы проливать кровь за Библиотеку.
— Неудивительно, — заметил Джаг, — такого никто и не ожидал.
— Некоторые просто не верили, что они и вправду слышат большой колокол. Но были и такие, кто не захотел иметь с этим никакого дела — разбежались сразу по домам да кораблям. А кое-кто растерялся и не знал, что делать — нам же всегда говорили, что опасность при дет с Кровавого моря.
Молодой матрос продолжал говорить, подавая приятелю куски принесенной им пищи. Он рассказывал о стычках, в которых ему пришлось принять участие, о том, как встретил эльфийских стражников и их животных, с боем пробиваясь вместе с гномами в горы, на помошь библиотечной страже. Оказывается, Жуткие Всадники и гриммлинги вырвались на склоны, нагнав при этом кое-кого из библиотекарей, и наткнулись прямо на тех, кто спешил на подмогу.
Про бои с участием двеллеров ничего особо захватывающего он рассказать не мог.
— Какое-то время, — продолжал свое повествование Рейшо, — казалось, что идущие на помощь Хранилищу этих чудищ не удержат и город ждет разграбление. На каждого убитого гриммлинга из Библиотеки выбегали по два новых. — Он отломил от краюхи кусок хлеба и откусил от него. Глядя прямо перед собой, матрос продолжил вспоминать. — Они вот-вот должны были прорвать линию обороны на горе, которая не пускала их в Рассветные Пустоши. И вдруг из Библиотеки подул могучий ветер и втянул большую их часть обратно в здание.
— Это был Краф, — сказал Джаг. — Ему удалось уничтожить заклятие. Он и надеялся, что захватчиков втянет туда, откуда они пришли.
— Ну, вообще-то их не всех втянуло, — вздохнул матрос. — Те, что остались, дрались, конечно, отчаянно, но им было не устоять против нас всех. Эти эльфы, что с гор спустились, они проигрывать не привыкли. И в честный бой они не верят, не то, что гномы. Эльфы, они больше насчет того, чтобы выжить, заботятся. А гномы, те не любят от вызова уклоняться.
— Поэтому гномов и попросили защищать Библиотеку, — сказал один из стражников с заметной гордостью.
— Это точно, — сказал матрос, — и с этим я не спорю. Но что так мало гномов ходит на пиратских кораблях в Кровавом море, это тоже не просто так. Там Библиотеку защищают люди. У всех у нас свое поле боя.
— Насколько сильно разрушена Библиотека? — спросил двеллер.
Рейшо посмотрел на обломки, которыми была усыпана лестница.
— Везде примерно вот как тут, и даже еще хуже. Я не знаю, насколько это ваше Хранилище большое, я здесь раньше никогда не был, но, судя по тому, что видел, она вся разрушена, сверху донизу.
Джаг просто не мог в это поверить. Перед глазами у него всплыли картины лежащей в руинах Библиотеки, но он никак не мог поверить, что все на самом деле обстоит так скверно. Ведь Библиотеку строили навсегда... Нет, сказал он себе, это неверный ход мысли. Ее строили не навсегда, а только на тот, достаточно долгий, срок, по прошествии которого она должна была вернуть свои сокровища миру. Это склад книг, а не их постоянное место.
Но Великий магистр Фонарщик считал иначе.
— А Великого магистра ты видел? — поинтересовался Джаг.
— Ага. — Молодой матрос откусил кусочек сладкого медового сыра с орехами и оливками. — Самому привелось с ним поговорить. Сказал ему, что хочу тебя найти и удостовериться, что с тобой все в порядке. Это Великий магистр послал библиотекаря меня проводить, пока я не уверился, что дальше найду дорогу сам.
— С ним все было в порядке?
— Похоже на то. Ну, может, забегался немного. Он как раз организовывал отряды по расчистке, когда я уходил.
— Отряды по расчистке?
— Ну, чтобы вытащить всех и вся из Библиотеки. Под завалами могут еще быть живые. И книги, конечно, они тоже спасают. Вытаскивать книги потруднее будет, чем библиотекарей и гномов.
Вынести уцелевшие книги из развалин Библиотеки будет непросто, подумал Джаг. И куда же их сложить? Сунув руку за пазуху, Рейшо сказал:
— Великий магистр просил кое-что тебе передать. — Он вытащил большую книгу в тканевом переплете.
Двеллер взял ее, машинально ища заголовок и автора, но не нашел ни того, ни другого. Раскрыв ее, он обнаружил внутри большое количество страниц лучшей бумаги, изготовляемой в Хранилище Всех Известных Знаний. Только библиотекарям первого уровня разрешалось использовать такую.
— Что это? — спросил Джаг.
Передавая ему небольшой кожаный кошелек, Рейшо ответил:
— Великий магистр сказал, чтоб ты записал все, что случилось прошлой ночью.
— Прошлой ночью?
— Ну да. — Рейшо бросил на него удивленный взгляд. — Уже утро, Джаг, ты что, не догадывался?
— Нет. — Здесь, на такой глубине, трудно было следить за временем.
— Утро уже давно наступило, когда я сюда спустился, — сказал Рейшо. — Я верно прикинул, что ты успеешь как следует проголодаться.
Джаг посмотрел на чистые страницы книги и почувствовал тяжесть возложенной на него задачи. Описать происшедшее более пристало Великому магистру, а не библиотекарю, добровольно покинувшему Хранилище Всех Известных Знаний.
— Великий магистр сказал, — добавил его друг, — чтобы ты ничего не упустил. Запиши все, как было. Точно как было, так он и велел передать. Он сказал, после вчерашнего много кто будет его винить в разрушении Библиотеки, и он хочет, чтобы все было записано честно. А еще сказал, что он, конечно, тоже несет за это вину. Сказал, ты лучше всех справишься, потому что честнее тебя библиотекаря он не знает, и ты своими глазами видел все, что случилось. — Он хлопнул двеллера по плечу. — По мне, Джаг, так Великий магистр тебе честь оказывает.
— Я знаю, — прошептал двеллер. — Но ты не представляешь, о чем он просит. Может, Великий магистр сам этого не представляет.
Рейшо набрал полную грудь воздуха и медленно выдохнул.
— Сколько я тебя знал, ты всегда был честным и справедливым. Может, Великому магистру больше ничего и не надо.
Джаг подумал о произошедшем, о том, как зло смогло вырваться на свободу в Библиотеке. Это не Великий магистр виноват, подумал он. Это я.
— Подмастерье, — раздался вдруг слабый хриплый голос.
Двеллер удивленно оглянулся на Крафа. Волшебник с трудом поднял голову и посмотрел на него.
— Вик поручил тебе обязанность, а легко он таких вещей не делает. Ему трудно не браться за все самому. Он предпочитает выполнить дело сам, а не передавать его другим. У нас с ним это общий недостаток. И он обычно не просит никого делать то, на что они не способны. Вик знает, что ты сможешь написать отчет, и верит, что ты сделаешь это так, как надо, — правильно, точно и честно.
— Но ведь это моя вина, — сказал Джаг; в голосе его слышалось такое напряжение, что прозвучал он как хриплый шепот.
— Отнюдь, — возразил Краф. — Мы все в этом виноваты, но не так уж и сильно. Те, кто подсунул нам книгу, великолепно спланировали ловушку и еще удачнее ее осуществили. Не стоит сбрасывать со счетов ловкость и хитроумие тех, кто задумал это черное дело. Это будет плохой услугой твоему учителю, Джаг. И тебе самому.
— Если бы я не нашел книгу...
— Рано или поздно эту книгу бы нашли. Ее для того и отправили в мир, чтобы кто-то на нее наткнулся. — Волшебник поморщился. — Когда мы выясним всю правду, то, скорее всего, окажется, что таким образом были зачарованы несколько книг.
Эта возможность раньше не приходила двеллеру в голову, и, когда Краф об этом упомянул, он почувствовал себя еще более уязвимым.
— Заклятие, открывшее врата, было запланировано как загадка внутри загадки, — сказал волшебник. — Возможно, Великий магистр-человек разгадал бы все это не так быстро, но злые силы, которые задумали осуществить нападение на Хранилище Всех Известных Знаний, знали, что они имеют дело с Виком. Что они имеют дело с двеллером. — Он прищурился. — И со мной. Они знали, что мы оба там будем.
— Откуда им было знать, что вы окажетесь в этот момент в Библиотеке? — спросил Джаг.
— Думай, подмастерье. Я знаю, что ты сумеешь догадаться. — Краф слегка улыбнулся. — Сегодня ничего бы не случилось, если бы меня тут не было.
Внезапно двеллер почувствовал, что начинает что-то понимать.
— Вы разрушили иллюзию книги.
— Именно. И я один из тех, кто помогал накладывать магию Камня Основания. Если бы меня здесь не было, то заклятие врат ни за что бы не сработало. — В глазах волшебника мелькнула грусть. — Если помнишь, заклятие стало действовать только после того, как я вошел в зал. Может, вы с Виком и собрали книги, с помощью которых было сплетено заклятие, но именно мое присутствие открыло врата. Я же говорю: наши враги все прекрасно спланировали.
Джаг его слова помнил.
— Мы все частично виноваты в этом, — продолжал Краф. — И Вик знает: для того чтобы наилучшим образом описать все случившееся, следует обратиться именно к тебе.
— Он мог бы написать этот отчет сам, и куда лучше, чем я, — запротестовал двеллер.
— Когда я Великого магистра видел, у него было дел по горло, — вставил Рейшо.
— Когда-нибудь Вик, возможно, и напишет повествование о прошлой ночи, как он ее видел, — сказал волшебник. — Но в нынешней ситуации он прекрасно понимает, как опасно для него представлять свой собственный отчет в качестве единственного объяснения разрушения Библиотеки. Другие будут писать об этом, руководствуясь, разумеется, своей точкой зрения, но только ты, я и Вик были в том зале. — Он сделал паузу и снова беспокойно пошевелился, словно стараясь облегчить боль. — А я тебе сразу скажу, что никто не прочтет то, что я написал, пока я жив.
Эти простые слова прозвучали для Джага вызовом. За время общения с волшебником и от Великого магистра двеллер успел узнать, что Краф был великолепно начитан — по-своему, конечно, и с учетом своих интересов. Маги часто владели богатейшими собраниями книг, и Великий магистр даже рисковал несколько раз жизнью, чтобы раздобыть некоторые из этих трудов.
Но мысль о книгах, собранных Крафом за многие годы, была невероятно волнующей. Даже просто увидеть заголовки его книг было бы ни с чем не сравнимым удовольствием. А уж дневники волшебника, позволившие бы проследовать за ним по столетиям, наверняка обогатили бы сокровищницу знаний, хранившихся в Библиотеке.
Джаг посмотрел на книгу у себя в руках, и по спине у него пробежали мурашки. Сейчас он чувствовал себя не в состоянии написать хотя бы одно разборчивое слово. — Люди Рассветных Пустошей не прочтут то, что я напишу, — сказал двеллер. Хотя библиотекари учили двеллер ских детей читать в специально устроенных для этого школах, мало кто из взрослых продолжал заниматься чтением. Согласно хранящимся в Библиотеке записям, когда-то здесь столько народу хотело работать, что приходилось отказывать некоторым из желающих. В последние же годы, особенно когда склонность Великого магистра к путешествиям на материк стала общеизвестна Хранилищу Всех Известных Знаний приходилось отбирать лучших возможных кандидатов из небольшой группы зачастую не вполне пригодных к работе добровольцев.
— Эта книга не для горожан, — кивнул Краф. — Она для тех, кто придет после этих событий.

Предыдущая страница 18 Следующая страница


19 Мэл Одом

Джаг озадаченно посмотрел на волшебника.
— Для будущих библиотекарей, — пояснил тот и снова заерзал на месте, стараясь устроиться поудобнее. — У них будет больше вопросов, чем у тех библиотекарей, которым посчастливилось пережить нынешнюю ночь. Те, кто вокруг тебя, Джаг, уже пришли к выводу, кто здесь виноват, и горожане тоже. Вик хочет, чтобы ты по мере своих способностей написал правду для тех, кто придет потом. Если они, конечно, вообще придут, — добавил он, немного помедлив.
— Что вы имеете в виду?
Краф слегка заколебался, но потом, похоже, пришел к какому-то решению.
— Я хочу сказать, что это не конец несчастьям, Джаг. Сегодняшняя атака только начало. Враги Вика, враги Библиотеки, отыскали ее. Прошло столько веков, и они наконец нашли Хранилище Всех Известных Знаний.
— Кто? — спросил Джаг.
— Нет, подмастерье. Не мне рассказывать эту историю. Когда кто-то берется учить другого труду всей своей жизни, это важное решение, которое ко многому обязывает. Я никогда бы не стал вставать между теми, кто вступил в такие отношения. Ты должен задать этот вопрос своему наставнику.
Не произнеся больше ни слова, волшебник глубоко вздохнул и снова уснул.
Двеллер уставился на Крафа. Какие секреты хранил старый волшебник? Что он знал?
— Не бери в голову, — негромко сказал Рейшо. — Маги вечно предсказывают всякую жуть. Вроде моряка в последнем плавании, который уверен, что больше уж он родной порт не увидит. — Он взял еще одну грушу. — Ты просто делай что умеешь, книгочей, а я уж позабочусь, чтоб эти гномы не уснули, когда им полагается сторожить тебя и волшебника.
Гномы нелицеприятно отозвались о матушке Рейшо, но тот только усмехнулся. Он не знал своих родителей, так что эти эпитеты его задевали мало.
Джаг раскрыл книгу на первой странице, уставившись на удивительную белизну ее страниц, которая в свете фонаря казалась янтарной. Он глубоко вдохнул мыльный запах бумаги. Каждый раз, когда он начинал писать в новой книге — даже на «Ветрогоне», делая первую запись в дневнике, — двеллер всегда нервничал, боясь, что его рука, глаз и разум не смогут действовать как одно целое. Он боялся, что испортит книгу, оставит на ее страницах несмываемые шрамы, что заставит смеяться над ним других библиотекарей, и это всегда заставляло его колебаться.
Он часто отмечал, читая все новые и новые трактаты, что большинство историков и хронистов оставались в памяти читателей прежде всего своими ошибками. Иногда, конечно, запоминался изящный оборот, легко слетевший с языка, или удачное описание; но такое бывало нечасто.
А теперь ему надо было написать отчет о разрушениях и бойне в Хранилище Всех Известных Знаний. Джаг знал, что его имя навечно обретет дурную славу, и даже дважды — из-за его участия в событиях и из-за того, что он оставил о них свидетельство очевидца.
В глубине душе двеллер надеялся, что Великий магистр потом передаст его отчет для окончательной обработки другому библиотекарю. Если бы труд Джага стал лишь источником для окончательного отчета, обвинении в его адрес было бы выдвинуто куда меньше.
— Джаг, — прошептал вдруг Рейшо.
— Да? — Двеллер был не в силах оглянуться на сидевшего рядом друга.
— Приступай, что ты медлишь?
— Не так-то это просто...
— Это как путешествие, приятель, что тут такого?
У него есть начало и есть конец. Или как починка рыбацкой сети, просто дело, которое надо выполнить. Если будешь думать о том, что и как надо делать, пальцы в самом деле шевелиться перестанут. Но ты уже завязывал узлы и книги писал тоже, так что просто начинай писать и верь в себя.
Слова друга подтолкнули Джага, но еще больше его тянула к себе девственная белизна бумаги, так что двеллер решительно открыл висевший на поясе пенал и достал из него перья, нож для их очинки и чернильницы с чернилами разных цветов.
Молодой матрос поднял свой фонарь и поставил его справа от Джага, чтобы свет падал на страницу. Двеллер подтянул колени и положил на них книгу, как он часто делал, сопровождая Великого магистра в путешествиях по материку.
Потребность воспроизвести на белой странице таившиеся в нем слова и образы захватила Джага, и он сам не заметил, как окунул перо в чернила и приступил к работе. Название обычно давалось ему труднее всего, если только Великий магистр не задал его заранее, но на этот раз оно пришло сразу.
УНИЧТОЖЕНИЕ КНИГ, или Отчет о нападении на Хранилище Всех Известных Знаний
Описывая происшедшие события, двеллер будто переживал их заново. Он начал отчет с упоминания о гавани Келлох, со слуха о том, что бондарь скупает краденое. Быстрыми штрихами он набросал гавань и город, забившийся в расселины растрескавшихся ото льда скал, сам при этом удивляясь, что после всех переживаний способен целиком погрузиться в работу…
— Гавань Келлох, — отметил Рейшо, глядя через плечо Джага.
Тот кивнул.
— Там все началось. — Он перешел на другую страницу — к наброску он вернется потом, когда чернила подсохнут.
Шло время, и он писал, рассказывая о «Ветрогоне», присовокупляя к описанию набросок корабля. Краф по-прежнему был погружен в сон; гномы негромко переговаривались между собой. Джаг сам дивился тому, как быстро и легко работали его пальцы, несмотря на холод, царивший в Библиотеке.
— А я в этой книге есть? — поинтересовался матрос.
— Есть, конечно. — Джаг отвлекся на секунду и сделал набросок, изображающий его друга на баке «Ветрогона». В руках у Рейшо он изобразил меч, а за спиной — развевающийся плащ.
— А хорош я, верно?
На фоне всех ужасных событий этот вопрос был настолько неуместен, что двеллер невольно улыбнулся.
— И ужасно скромен.
— Женщины не любят красавчиков, которые не знают себе цены, — с видом опытного ловеласа заявил молодой матрос. — Если парень хорош, то он должен быть в себе уверен. Тогда женщина может и сама на себя злиться, что он ей нравится, а все равно понимает, чем это он ее так зацепил.
Джаг продолжал свой труд, не обращая внимания на разглагольствования приятеля. Вскоре он уже снова был на гоблинском корабле, сражаясь за свою жизнь против змей, созданных чарами Эртономуса Дрона.

18. ПОСЛЕДСТВИЯ

Кое-где в глубине гор в руинах зданий Хранилища Всех Известных Знаний все еще продолжался пожар.
Джаг стоял на Шпоре Дрейдена, скалистом выступе над Библиотекой, с которого открывался вид на встроенный в склоны гор комплекс ее зданий. Он с ужасом и изумлением взирал на то, насколько пострадала Библиотека. Ветерок здесь, за скалами, дул холодный, так что без плаща было зябко, но на дневном солнышке Джаг пригрелся, и ему хватало штанов и рубашки.
Когда Краф уничтожил заклятие врат, произошел гигантский обвал, но все же большинство основных зданий устояли. Правда, местами они обрушились, а кое-где на поверхности гор образовались проломы, которые вели в пещеры, и части зданий просели прямо в них.
За главным зданием, там, где Библиотека забиралась в горы выше всего, открылась огромная расщелина, поглотившая такой кусок гор, что там теперь мог пройти корабль. В расщелине кипел пар, прямо как в Кипящих Смоляных Ямах — о них двеллер читал в крыле Храль-бомма в занимательном романе «Нерестес и епитимья Хрустального Зуба», который порекомендовал ему Великий магистр.
Джаг глубоко вздохнул и размял затекшие руки. Он столько часов писал и рисовал, что ему начало казаться, будто они уже никогда не смогут ему как следует повиноваться. По опыту он знал, что это ощущение скоро пройдет — требовалось только отдохнуть немного и как следует размять пальцы, и скоро можно будет вернуться к работе.
Но очень многое в его жизни уже никогда не будет прежним, напомнил он себе.
Краф проснулся совсем недавно и объявил, что готов идти наверх. Помнящий о серьезности полученного им увечья, Джаг был уверен, что волшебник переоценивает степень своего выздоровления. К его удивлению, Краф вполне самостоятельно проделал длинный извилистый путь к главному зданию Хранилища, а потом и во двор. Когда они вышли из Библиотеки на ясный дневной свет, двеллер, несмотря на протесты волшебника, настоял на том, чтобы осмотреть рану, и, к своему удивлению, обнаружил на ее месте только заросший шрам.
Во дворе кипела бурная деятельность. Библиотекари под командой Великого магистра работали посменно наверху и внизу, вытаскивая книги из Библиотеки. Джагу сверху они казались муравьями, строящими муравейник.
Среди них сновал взад-вперед Великий магистр, полный, казалось, неистощимой энергии. Он уже успел составить план восстановления Хранилища Всех Известных Знаний. К сожалению, этот план несколько раз приходилось корректировать, поскольку обнаруживались все новые и новые потери.
Но энергии Великого магистра, похоже, пределов не было.
Гномы и библиотекари спускались в Библиотеку, прежде всего отыскивая комнаты, где хранились исторические сочинения, и вытаскивали их наружу. Библиотекари принимали книги, заносили их в каталог и сверяли с предыдущими каталогами.
Составлялись также каталоги томов, которые сильно пострадали, нуждались в восстановлении или полнос-хью погибли. Последних было много, и их число продолжало расти с пугающей быстротой по сравнению с медленным ростом списка спасенных книг. Хотя Жутких Всадников и гриммлингов здесь уже не было — те, кого не утянуло туда, откуда они пришли, когда Краф со столь ужасающими последствиями разрушил заклятие, погибли под топорами гномов и мечами и луками эльфов, — они оставили за собой чудовищные разрушения. Если волшебник был прав насчет их плана, то большую его часть тем, кто задумал погубить Библиотеку, удалось выполнить.
А Джаг до сих пор не представлял, кто мог сплести это ужасное заклятие. Кто мог по-прежнему питать вражду к Хранилищу Всех Известных Знаний спустя столько лет после падения лорда Харриона и конца Переворота? Гоблины, конечно, до сих пор питали ненависть к книгам, но им не хватило бы магических сил для создания подобного заклятия.
Кроме того, напомнил себе двеллер, обдумывая самую непостижимую часть этой загадки, гоблины книг не читают. Тот, кто устроил эту ловушку, явно знал грамоту и при этом был неплохо начитан.
Так откуда же взялся таинственный противник, обладавший всеми этими качествами? Способность читать, знание книг, которые исчезли из виду во время Переворота, и магические способности — даже по отдельности все это встречалось крайне редко.
Джаг заставил себя отвлечься от этих рассуждений. Ему не хватало информации, хотя он был уверен, что Великий магистр Фонарщик знал куда больше, чем говорил. Когда открылись магические врата, на лице Великого магистра был не только страх, но и ощущение встречи с неизбежным. Атака оказалась для него не настолько неожиданна, насколько должна была бы быть.
За годы знакомства с Великим магистром двеллер понял, что тот не отличался излишней откровенностью и с успехом хранил многое в тайне от жителей Рассветных Пустошей. Он знал, что у Великого магистра Фонарщика и от него имеются кое-какие секреты, как уходящие корнями в прошлое, так и новые, которые он умудрялся скрывать от Джага даже во время их совместных путешествий.
Отбросив эти мысли, две л л ер сосредоточил свое внимание на работах, которые велись среди руин Библиотеки. Какие бы секреты ни хранил Великий магистр Фонарщик, Джаг был уверен, он откроет их только тогда, когда сам сочтет это нужным.
Задача перед библиотекарями, как прекрасно знал двеллер, стояла почти невозможная. Когда Хранилище Всех Известных Знаний только строили, книги на остров доставляли целые армии и флоты. В перевозке участвовали тысячи людей.
Теперь спасать все, что можно было спасти, приходилось сорока семи библиотекарям, пережившим атаку монстров, и гномам, людям и эльфам, которые пришли на помощь с гор наверху и из Рассветных Пустошей. Двеллеров в гору поднялось совсем немного. Великий магистр послал за помощью в Рассветные Пустоши, обратившись к горожанам с пылкой речью, чтобы напомнить им о долге, который от их имени взяли на себя их предки много лет назад. Тем не менее откликнулись совсем немногие — для порядка двеллерские торговые семьи города прислали ему лишь небольшую группу своих младших сыновей.
Джаг хотел остаться и тоже помочь с расчисткой, но Великий магистр велел ему продолжать работу над книгой. Двеллер со вздохом заточил новое перо и открыл чистую страницу в своем личном дневнике. Быстрыми и уверенными штрихами, лишь иногда ощущая гудение от усталости в пальцах — он уже довольно долго работал после недавней передышки, — Джаг изобразил, как в настоящий момент выглядит то, что осталось от Хранилища Всех Известных Знаний.
В книге он еще до этого места не дошел. Но если и дальше продолжит свой труд в набранном темпе, то доберется до сегодняшних событий послезавтра.
Великий магистр, похоже, был доволен его работой. Пролистав страницы книги и лишь мимоходом их просмотрев, он вернул книгу Джагу, объявил, что вполне удовлетворен им, и велел продолжать.
Хоть решение освободить его от спасательных работ и исходило от самого Великого магистра, у остальных библиотекарей оно вызвало недовольство. На Великого магистра, они, конечно, злиться не могли, а вот на своего товарища — вполне.
Вот они и злились. Двеллер с мучительной остротой ощущал их гнев, хотя Великий магистр Фонарщик, похоже, всего этого не замечал — или предпочитал пока не замечать. Джаг знал, что решение уйти из Рассветных Пустошей на «Ветрогоне» отдалило его от коллег. Он добровольно решил покинуть Библиотеку — а потом вернулся и привез «проклятую книгу». Именно так библиотекари называли книгу с ловушкой. Он уже слышал парочку разговоров на этот предмет.
«Проклятая книга. Проклятая книга и проклятый материковый двеллер, который ее сюда привез».
Библиотекарю первого уровня Рандорру Котспину удалось остаться в живых после нападения на Библиотеку. Наверное, прятался под кроватью, подумал Джаг, как ему ни претило попрекать коллегу тем, что он жив и здоров. Но теперь именно Рандорр распускал среди других библиотекарей слухи о Джаге и будировал возмущение по поводу того, что Великий магистр решил поручить ему написание отчета о произошедшем и освободить от работы по спасению книг, которой занимались остальные.
Самому Джагу больше всего хотелось убраться из Библиотеки, с гор Костяшек, вообще как можно дальше от Рассветных Пустошей. Но он не мог уехать, пока был нужен Великому магистру. И он не мог уехать, пока не закончит отчет о разрушении Библиотеки. Если это поручить любому другому библиотекарю, кроме Великого магистра, то наверняка именно его, Джага, назовут в отчете главным злодеем и причиной всех смертей и ужасных потерь. А двеллера подобная трактовка событий, разумеется, мало устраивала.
Получалось, что по крайней мере пока он уехать не мог. Но как только отчет будет закончен и Великий магистр примет у него работу, Джаг собирался при первой же возможности покинуть остров.
Он глядел на руины Библиотеки, стараясь запечатлеть эту картину для порученного Великим магистром отчета, и сердце его терзала невыносимая тоска. От юности у двеллера почти не осталось светлых воспоминаний; с разрушением же Библиотеки исчезло последнее место, где он хоть отчасти мог считать себя дома, и внутри у него была пустота.
Кое-какие мысли и наброски Джаг заносил в свой личный дневник, чтобы потом можно было туда заглянуть для справок; он хотел запечатлеть эти идеи и образы в момент их рождения, а не пытаться вспомнить их позже. Из-за таких двойных усилий работа шла довольно медленно, но двеллер знал по прежнему опыту, что так лучше сможет подобрать верные слова в окончательном отчете.
За спиной у него подала голос крачка, на мгновение отвлекая внимание Джага от работы.
Там, в расщелине сзади и слева от него, в тени было гнездо из веточек, травы и камешков, а в нем — маленькие крачки. Да, подумал Джаг, миру все равно, пострадало Хранилище Всех Известных Знаний или нет. Птенцы все равно будут расти, потом выведут своих птенцов, а те — своих.
А может, и нет.
Двеллер вдруг с усталым отчаянием осознал, что мирная жизнь острова вовсе не обязательно покатится по прежней колее. Краф же сказал, что раз на Библиотеку было совершено нападение, враг рано или поздно может вернуться.
И среди нападавших на них, скорее всего, окажутся и гоблины; а когда эти существа решали уничтожить какое-то место и его население, они всегда осуществляли свои замыслы. Города, которым удавалось некоторое время продержаться против лорда Харриона, при осаде которых погибали гоблины, те в конце концов уничтожали полностью, не оставляя в живых никого — ни мужчин, ни женщин, ни детей.
Потом гоблины поджигали дома, а на месте пожарищ рассыпали соль и разливали трупную жидкость, смешанную с ядами и грибами-поганками. Кое-где на месте разрушенных городов даже столетия спустя так до сих пор ничего и не росло.
Если гоблины узнают, где находятся Рассветные Пустоши, узнают, что Библиотека здесь, Джаг не сомневался, что они прибудут сюда и уничтожат остров вместе со всеми его обитателями.
Он посмотрел на запад, где раскинулся покрытый туманами простор Кровавого моря. На севере в гавани Рассветных Пустошей стояли корабли. Рядом с пиратскими судами соседствовали крутобокие торговые корабли. Некоторые члены их команд были сейчас в горах, помогая Библиотеке. Из всех людей, знавших о Рассветных Пустошах и секретах острова, самой высокой верностью Хранилищу Всех Известных Знаний отличались те, кто поддерживал контакт с материком и защищал остров от возможного обнаружения. Но пока эти моряки были здесь, гавань оставалась без защиты, а море без патрулей.
Лучшая защита острова заключалась в том, что никто не знал о его существовании. Теперь она дала трещину. Не важно, знали ли Жуткие Всадники и гриммлинги местонахождение острова, — те, кто послал их, теперь удостоверились, что Библиотека действительно находится здесь. Судя по тому, сколько сил приложили неизвестные враги в стремлении ее уничтожить, двеллер был уверен, что они постараются завершить начатое дело.
Разве что их можно убедить в том, что Библиотека уже уничтожена...
Не успела эта мысль проскользнуть в сознание Джага, как он сразу от нее отказался. Заклятие врат было разбито с помощью магии Крафа. Кто бы — или что бы — его ни создал, а потом послал сквозь врата полчища Жутких Всадников и гриммлингов, не мог не знать, что кто-то с другой стороны закрыл врата.
Несомненно, Библиотеку ждут новые атаки; неизвестно было только, как скоро это произойдет.
Двеллер снова сосредоточился на работе. Пусть в мыслях его царил хаос и он дрожал от страха перед неизбежным, перо его, как обычно, ровно скользило по бумаге.

Чтобы написать отчет, Джагу понадобилось девять дней, на три дня дольше, чем рассчитывал Великий магистр. К счастью, Великий магистр Фонарщик одобрил усердие своего младшего товарища и его дополнительные усилия, а не стал упрекать за задержку.
Спать двеллер позволял себе только тогда, когда уже не в состоянии был держать глаза открытыми. Но даже тогда засыпал он ненадолго и каждый раз почти немедленно просыпался от кошмаров.
Все эти дни и ночи Джаг не занимался ничем, кроме отчета. Обычно одинаковое владение двумя руками ему редко требовалось, но сейчас он в целях экономии времени писал то левой рукой, то правой.
Это в гоблинских шахтах он научился размахивать киркой и работать лопатой обеими руками. Правда, такая работа обычно требовала обеих рук, но он научился использовать их по очереди. Драгоценные камни из скал тоже надо было собирать обеими руками. Часто от работы или пытки у раба одна рука была поранена; гоблины любили причинять боль, хоть им и не полагалось наносить рабам серьезные повреждения. Если жертвы слишком сильно пострадали и не в состоянии были работать на следующий день, то надсмотрщики, чтобы не отвечать за свои действия, приканчивали их, а начальству сообщали, что двеллеры умерли.
Сдав отчет, Джаг включился в работы по спасению уцелевших книг. Часто ему приходилось в одиночку спускаться в глубину пещер Библиотеки, чтобы найти конкретные фолианты, за которыми его посылал Великий магистр. Работа погружала его в уныние; столько всего было разрушено. По его оценке, в Хранилище Всех Известных Знаний погибло примерно четыре тома из пяти — просто невероятные размеры потерь.
Двеллер думал, что готов к виду разрушений в Библиотеке, но его угнетало еще и отчаяние, царившее в месте, где он провел столько счастливых лет. Не поднимал его настроение и остракизм со стороны других библиотекарей, которого Великий магистр продолжал странным образом не замечать.
Если бы не Рейшо, который заходил каждый раз, когда его приводили в Библиотеку поручения Великого магистра, Джаг остался бы в полном одиночестве. Но молодой матрос появлялся редко, к тому же, когда он заходил, другие библиотекари прерывали их так часто, что Джаг едва мог поговорить с приятелем. Слишком много было работы.
Сидя на стене внешнего двора Библиотеки, Джаг мрачно подумал, что в команде двеллеров-рабов, закованных в цепи в гоблинской шахте, видел больше дружбы и участия, чем ныне в Хранилище Всех Известных Знаний. Выносить презрение и недоброжелательность со стороны других библиотекарей во главе с Рандорром Котс-пином было очень трудно.
Единственным утешением для двелл ера стала новость, которую Рейшо принес два дня назад: капитан Аттикус счел «Ветрогон» готовым к выходу в Кровавое море. Великий магистр наконец отвлекся от спасения книг Библиотеки и вспомнил, что пора бы возобновить морское патрулирование.
Когда «Ветрогон» поднимет якорь и выйдет в море, Джаг собирался быть у него на борту. Уж конечно, среди «пиратов», следящих за тем, не появится ли впереди вражеский флот, ему будет спокойнее, чем здесь.
Перед ним стояла тарелка с едой, и он немного перекусил. Вкуса еды двеллер не чувствовал, но еще в шахтах он научился никогда не отказываться от пищи.
Пока по указанию Великого магистра работа шла посменно. Времени на сон между сменами оставалось совсем немного. Все работники были измучены, но время от времени находились уцелевшие книги — любимая книга кого-то из библиотекарей, или фолиант, который кто-то как раз собирался прочитать, или, самое волнующее, книга, которую еще не перевели и не занесли в каталог, — и среди них вспыхивали радостное возбуждение и новый интерес к спасательным операциям. К несчастью, чем дальше, тем подобное случалось реже.
Группа учеников, белые одеяния которых были перепачканы и порваны, сидела под деревом кометберри, пострадавшим во время нападения на Библиотеку — некоторые ветки у него были сломаны, и теперь в разломах коры виднелась белая древесина. Несмотря на все повреждения и на прохладу и туман в горах, дерево по-прежнему покрывали темно-зеленые листья, а среди них цвели яркие бело-оранжевые цветы с желтыми сердцевинами.
Еще через несколько недель цветы превратятся в кометберри, плоды всех цветов радуги размером с палец с не похожими ни на что черными удлиненными капюшон-чиками. Больше такие деревья, насколько Джаг знал, нигде не росли. Давным-давно их посадили здесь эльфий-ские стражники, прибывшие охранять Хранилище Всех Известных Знаний, а потом и выросший с ним рядом город. Деревья были живым воплощением клятвы эльфов защищать Библиотеку и служивших ей библиотекарей.
Без особого удовольствия пережевывая пищу, двеллер прислушался к стихам, которые по очереди читали ученики. Книга, которую один из них держал в руках, была одним из сборников Харагиса Слепого.
В свое время Харагис прожил бурную жизнь, служил наемником на многих войнах и сорок лет сражался с врагами тех, кто ему платил. Он добился успеха и стал известным воином, командовал армиями и наконец стал королем небольшого государства наемников, отвоевавших это место, чтобы их семьям можно было жить в безопасности, пока они воевали и гибли в других землях.
За время своего правления Харагис написал множество книг. Он научился читать, готовясь стать генералом. Поначалу он писал отчеты о боях, в которых сражался, и о войнах, которые вел. Потом переключился на книги о воинском искусстве, о том, как познать способности своего ума и тела и, наконец, как научиться командовать сначала небольшими отрядами, а потом и армиями. Книги Харагиса сохраняли популярность среди военных вождей вплоть до воцарения хаоса Переворота.
Однако в конце жизни Харагис стал жертвой предательства. После смерти своей первой жены, родившей ему полдюжины сыновей, он заключил политический брак для скрепления союза с соседним королевством. Всего через несколько дней после свадьбы молодая жена напала на Харагиса, пока старый король спал, и успела ослепить его ядом морской жабы, прежде чем он ее убил.
Несмотря на все старания целителей, зрение к нему не вернулось. Выздоравливая, Харагис выяснил, что государство, подославшее к нему убийцу, желало получить порт, который находился под контролем королевства наемников. Он пошел на него войной и поставил противников на колени, а всем их союзникам объявил, что готов, если придется, воевать и с ними.
Харагис посадил своих сыновей на троны в обеих странах и правил теми через них. Он продолжил писать, но его творчество изменилось — внимание слепого старика привлекла поэзия. Среди самых ярких и трогательных стихов, известных человечеству, были и строки Харагиса.
Джаг особенно любил его сборник, без затей названный «Путешествия»; на то были две причины. Вскоре после своего прибытия в Библиотеку двеллер нашел его среди еще неразобранных книг. Сборник был его личной находкой, и копия его находилась в личных вещах Джага, которые согласился хранить Великий магистр, пока он не вернется. А рассказывали «Путешествия» о том, как Харагис попал в рабство к гоблинам.
В те далекие дни, когда двеллер только научился читать, а потом и радоваться знаниям и наслаждаться историями, которые находил в книгах Хранилища Всех Известных Знаний, рассказ Харагиса о том, как тот поднял восстание рабов и освободился от гоблинов, доставлял ему немалое утешение.
Джаг ел, погрузившись в стихи Харагиса, слегка раздраженный неверными ударениями и акцентами, что то и дело допускали ученики. Он убеждал себя, что не стоит слишком к ним придираться — когда-то он и сам страдал теми же недостатками. Время и контакт с другими языками исправят их ошибки.
И все же двеллер предпочел бы услышать слова Харагиса на его родном языке, полном раскатистых р и гортанных г, в которых слышался звон стали и грохот лат, сталкивающихся на поле боя. События, которые описывал Харагис, были настоящими, неприукрашенными, как бои в большей части томов, хранящихся в крыле Хральбомма. Люди в его стихах умирали в грязи, на руках у друзей или же в лапах жестоких гоблинов и других зловещих тварей.
Чувствуя, что не сможет больше проглотить ни кусочка, Джаг отодвинул тарелку и прислонился спиной к зубцам стены. Он посмотрел на запад, где солнце грозилось вот-вот прорваться сквозь темно-серые дождевые тучи, весь день закрывавшие небо. К счастью, пока им везло и дождя не было. Несколько стопок книг, которые уже были занесены в каталоги и готовы к перемещению в надежное место, были накрыты брезентом. Рядом наготове лежало еще несколько его больших кусков.
Двеллер закрыл глаза и погрузился в дремоту. Ему казалось, что если бы только он вспомнил какое-нибудь приятное событие, не затронутое разрушением последних нескольких дней, то непременно смог бы заснуть без кошмарных сновидений.
— Подмастерье.
Сначала Джаг решил, что это фокусы его воображения. Голос принадлежал Крафу, но волшебника не было видно с самого начала спасательной операции. Судя по всему, как понял двеллер, тот искал способы выяснить хоть что-то о нападении на Хранилище, но дело это требовало крайней осторожности. О существовании острова знали очень немногие маги, и все они были старинные к-друзья Библиотеки — или, по крайней мере, поправил себя Джаг, так считалось до недавних событий.
— Подмастерье, — сказал волшебник уже более резко, — ты спишь?
Под стеной стоял Краф в мантии и остроконечной шляпе и хмуро взирал на двеллера.
— Ты проснулся?
Пока толком не понимая, что происходит, Джаг вдруг испугался, что что-то случилось с Великим магистром. Он сел, свесив ноги со стены, и заметил, что присутствие волшебника привлекло внимание всех, кто оказался неподалеку.
— С Великим магистром что-то случилось? — встревоженно спросил он.
— О! — Двеллер моргнул. Потом он глянул на Библиотеку и увидел, что работа там шла как обычно. Если бы что-то случилось с Великим магистром Фонарщиком, то порядок явно был бы нарушен. Джаг снова посмотрел на волшебника. — Тогда что вы хотите?
— Поговорить с тобой, — отозвался Краф.
— О чем?
— Я не собираюсь сообщать о своих делах всем и каждому, — почти прошипел уже донельзя раздраженный волшебник.
Эти слова еще больше заинтересовали слушателей; кое-кто даже подался вперед, чтобы лучше было слышно. К Крафу, надо заметить, библиотекари относились не лучше, чем к Джагу.
С презрительным высокомерием тот повернулся к окружавшим его библиотекарям, гномам, эльфам и морякам, и посох у него в руке вспыхнул ярко-зеленым светом. Зеваки тотчас же поспешили вернуться к своим собственным разговорам, еде или работе.
Двеллер в молчаливой нерешительности сидел на стене; он не представлял себе, зачем волшебнику могло понадобиться с ним побеседовать.
— Ну же, подмастерье, — нетерпеливо воскликнул Краф.
— Я сейчас спущусь. — Джаг зашевелился, готовясь перелезть через край и спуститься по стене.
— Оставайся на месте. Я к тебе поднимусь.
Джаг посмотрел на Крафа. Стена была высотой в полтора десятка футов, влезать на нее и спускаться обратно приходилось с помощью еле заметных упоров, которые образовались из-за неровно сидящих камней и трещин в цементе, и это было нелегко даже для эльфов. Из две л л еров мало кто был на такое способен, кроме самых молодых и ловких; Джагу было тяжело подниматься по ней с грузом, пусть даже он нес всего лишь книгу. Что будет делать волшебник, он не представлял.
Краф помахал перед собой посохом, и в воздухе возник ряд гладких сверкающих поверхностей, отстоящих друг от друга на равные промежутки. Эти полупрозрачные поверхности напоминали светящиеся призраки ступеней, и по такой вот лестнице волшебник без труда поднялся наверх.
Пока он шествовал по созданной его магией лестнице, все во дворе взирали на это зрелище с открытыми то ли от изумления, то ли от недовольства ртами.
Двеллер понимал их чувства — использование магии лишний раз напомнило о недавно постигшей их трагедии и подчеркнуло, насколько волшебники отличаются от всех остальных: им-то никогда было не постичь магических искусств.
Краф на мгновение остановился наверху стены, будто не замечая провожавшие его взгляды. Он снова взмахнул посохом, и с другой стороны стены тоже возникли сияющие ступени, спускавшиеся к цветочным садам внизу.
— Следуй со мной, подмастерье, — сказал волшебник и пошел вниз по волшебным ступеням; его каблуки вышибали из них сверкающие искры. — Я хочу поговорить с тобой наедине.

19. ТЕМНОЕ НАСЛЕДИЕ ПЕРЕВОРОТА

Джаг поглядел вслед волшебнику, спускавшемуся по магическим ступеням на другую сторону стены, окружавшей двор Библиотеки, и тревога проникла во все его поры, как светлячковый сок в заевшем замке. Глянув на Крафа, двеллер с естественной боязнью как магов, так и всего магического тоскливо подумал, что непременно закончит день жабой, прыгающей по тропинкам цветников Библиотеки.
Он поднялся, чувствуя, как дрожат его ноги, взял дневник и пенал с письменными принадлежностями и осторожно поставил ногу на слабо видимые мерцающие ступени. Поверхность их оказалась на удивление твердой, и он рискнул ступить на верхнюю всем весом.
— Идем же, подмастерье, — нетерпеливо окликнул его Краф, уже наполовину спустившийся вниз.
Джаг собрал все свое мужество.
— Хотелось бы знать, что все это значит, — сказал он, со стыдом заметив, что как он ни старался заставить свой голос звучать уверенно, тот слегка срывался.
— И мне тоже. — Добравшись до земли, волшебник шагнул на тропинку между цветущими кустами, которые были выше даже его остроконечной шляпы.
Цветники вокруг северной, восточной и западной стен Библиотеки были разбиты не просто для услаждения взора. Шипы и толстые ветки цветущих кустов не позволяли лошадям и другим животным подойти слишком близко.
С внешней стороны сады вообще были практически непроходимы — деревья, лозы и кусты росли так близко, что сплетались в единую изгородь. Ухаживали за садами эльфийские стражники, направляя их рост как трудом своих рук, так и специальными магическими заклинаниями.
Для прогулок библиотекарей и гостей Хранилища Всех Известных Знаний была открыта внутренняя треть садов, которой зарастать не позволяли. Сады там были украшены скамьями из искривленных деревьев, фонтанами и бассейнами, вытекавшими из природных источников и резервуаров со стекавшей с гор водой, а также копиями статуй с сотни разных площадей в разных городах и странах, когда-то существовавших на материке до Переворота.
Двеллер добрался до подножия магических ступеней и почувствовал, как по спине у него пробежали мурашки. Когда он оглянулся, то увидел, что мерцающие ступени исчезли. Пути назад не было.
— Я поговорил с твоим другом, подмастерье, — сказал Краф, не оборачиваясь. Он шел, сложив руки за спиной и держа посох под мышкой, и только изредка поглядывал на Джага, покачивая при этом шляпой.
Вот так вот походя волшебник подчеркнул, что в библиотеке у двеллера друзей не было, и Джага это задело. Краф явно имел в виду Рейшо. Молодой моряк вернулся в Рассветные Пустоши только этим утром, и обратно в Библиотеку его не ждали до следующего дня.
— И что с того? — спросил двеллер.
Волшебник остановился и обернулся, раздраженно нахмурив брови.
— А характер у тебя, как я погляжу, тяжелый, подмастерье.
Джаг сглотнул и остановился, чувствуя, как у него подгибаются колени. Он еле удержался, чтобы не повернуться и не сигануть в кусты, подальше от уничтожающего взгляда Крафа.
Нет, к завтрашнему дню он точно окажется жабой... Неожиданно волшебник испустил тяжелый вздох.
— Прошу, не надо меня бояться, — сказал он.
— Я и не боюсь, — пискнул Джаг.
— Нет, боишься, — настаивал Краф.
— Если и боюсь, то куда меньше, чем надо бы. — Едва двеллер произнес эти слова, как понял, что сказал совсем не то, что собирался.
— Согласен, — мрачно отозвался волшебник.
— Я не это имел в виду. — Джаг расправил плечи, хотя колени у него по-прежнему подгибались от страха. Он вспомнил все ужасы и опасности, с которыми сталкивался за много лет, сначала как раб в гоблинских шахтах, а потом как библиотекарь, путешествуя с Великим магистром по материку. Он не будет бояться. Он больше никогда не будет так бояться, как в тех шахтах. Двеллер снова повторил обещание, которое дал себе, когда Великий магистр освободил его из цепей.
Краф встряхнул головой.
— У меня нет ни времени, ни терпения, ни желания мириться с приступами твоего упрямства, подмастерье.
— А я не хочу разговаривать с вами и думать, что в любой момент меня могут превратить в жабу.
Волшебник невесело усмехнулся.
— А по-моему, тебе как раз полезно так думать.
Сам толком не обдумав, что делает, Джаг развернулся и молча пошел прочь. Нет, сказал он себе, это ошибка, так нельзя — и все же продолжал шагать, сам немало удивленный собственной дерзостью.

Предыдущая страница 19 Следующая страница


Повелитель книг 20

— Подмастерье! — взревел Краф.
Двеллер, игнорируя этот вопль, удалялся прочь.
— Если ты сделаешь еще хоть шаг, клянусь Вечной Тьмой, дальше тебе в самом деле придется скакать вприпрыжку.
— Ну и пожалуйста, — отозвался Джаг, сам не веря, что посмел такое ляпнуть. Он продолжал идти, высматривая ближайший куст, за которым можно было бы спрятаться, прежде чем волшебник успеет выполнить свою угрозу. Может, создание магических ступенек из воздуха и было детской игрой, но, уж конечно, на то, чтобы превратить двеллера в жабу, потребовалось бы чуть больше усилий.
С другой стороны, за свою многовековую жизнь Краф наверняка отлично освоил искусство превращения двеллеров в жаб.
И к несчастью, ближайший куст достаточно большого размера, чтобы за ним можно было укрыться, был почти в двух десятках шагов от него. Джаг вообще-то предпочел бы дерево или статую — такой схрон представлялся ему более надежным. Он начал гадать, удастся ли ему опередить магическое заклятие. Держа голову все так же прямо, двеллер время от времени бросал взгляд на собственные ноги, не начинают ли вырастать у него между пальцев перепонки.
— Подмастерье, — произнес Краф.
Джаг весь сжался, ожидая, что вот сейчас он и обратится в бесхвостое земноводное.
— Прошу тебя.
«Прошу тебя»?
В какие заклятия, интересно, могли входить слова «прошу тебя»? Особенно произнесенные столь... ну да, умоляющим тоном? Маги повелевали потусторонними силами; они не требовали у них разрешения на что-либо...
— Подмастерье, — снова позвал волшебник.
— Что? — едва смог выговорить в ответ двеллер. Собственный изменившийся голос его встревожил. Он поднял руку к щеке, ожидая прикоснуться к бородавкам и грубой жабьей коже. Вроде бы ничего в его лице не изменилось. По крайней мере, ему так показалось — точно можно было бы сказать в тот момент, когда он посмотрится в зеркало. Краф между тем подошел к нему и посмотрел на Джага сверху вниз, все еще держа руки за спиной.
— Мне в самом деле очень нужно с тобой поговорить. Если бы ты остановился и выслушал то, что я хочу сказать, мне бы это очень помогло.
«Помогло», повторил про себя двеллер, стараясь не искать в словах волшебника возможный злой умысел. Если ты должен кому-то помочь, то вряд ли тебя так вот сразу превратят в жабу.
— Выслушал? — переспросил он и, задрав голову, поглядел на волшебника сверху вниз.
— Вот именно, — сказал Краф и прищурился, глядя на него. — Выслушал. — Он недовольно фыркнул. — У тебя с твоим наставником много общего: вы оба только туда и лезете, где можно сломать голову.
— Но не превратиться в жабу, — возразил Джаг.
Волшебник раздраженно отмахнулся от этих слов.
— Но не превратиться в жабу, — настойчиво повторил двеллер.
— Ну что ж. — Краф издал очередной тяжелый вздох. Вид у него был такой, будто уступка эта дорого ему далась. — Но я тебя уверяю, что только условно обещаю не превращать тебя в жабу и окончательное решение будет зависеть от твоего поведения.
— Ладно.
— Я не потерплю более неуважения.
— И я тоже. — Джаг понимал, разумеется, как ему повезло, что его неслыханная дерзость сошла на этот раз, похоже, ему с рук, но сдаваться все же не желал. Он подождал секунду, ожидая, что вот-вот его все же превратят в земноводное или уничтожат на месте, но этого не случилось, и он с явным облегчением подошел к волшебнику.
— Пройдись со мной, — сказал тот. — Я лучше думаю на ходу.
Джаг пошел рядом с Крафом, напрасно стараясь держаться с ним наравне. Стоило им пройти шага три, как ему уже пришлось догонять волшебника, делая два или даже три прыжка на каждый шаг своего спутника. Он только надеялся, что недавно выздоровевшая нога Кра-фа хоть чуть-чуть затормозит скорость его передвижения.
— Как я уже сказал, я беседовал с твоим другом, подмастерье.
— Это вы про Рейшо? — Волшебник пожал плечами.
— Разумеется, про него.
Джаг уставился на цветущий сад, вспоминая, каким бесполезным ему казалось когда-то это место. Библиотекари ухаживали за теми садами, что находились с восточной стороны, а во внутреннем дворе было несколько участков, где круглый год выращивались овощи к столу. Некоторые цветы тоже были съедобными, но особенно ими было не насытиться.
— Рейшо сообщил мне кое-что, и это меня встревожило, — продолжал Краф.
Двеллер ждал. Его приятель мог рассказать много такого, что встревожило бы любого, не только волшебника.
— Он сказал мне, что ты собираешься отплыть на «Ветрогоне», когда тот выйдет из гавани.
Джаг не ответил и даже позволил себе отстать на пару шагов.
Краф остановился так внезапно, что двеллер едва на него не налетел.
Попятившись, тот вдруг рассерженно подумал, что Рейшо разболтал волшебнику то, что Джаг сообщил ему по секрету. Двеллер моргнул, не отрывая глаз от Крафа, и вдруг заметил, что среди темных туч мелькнули первые стрелы молний. Скоро, похоже, разразится гроза.
— Я заставил его сказать мне, — сказал волшебник, будто угадав незаданный вопрос Джага. — У него не было выбора. Если я хочу что-то узнать, то помешать мне нелегко.
Двеллер посмотрел на Крафа в упор, с усилием заставляя себя не отворачиваться.
— Ты правда собираешься это сделать? — спросил волшебник.
— Да, — ответил Джаг.
— Но зачем, подмастерье?
— Почему вы меня так вечно называете? — раздраженно спросил двеллер. — У меня есть имя. И я не ваш подмастерье. Даже когда я был подмастерьем у Великого магистра, он меня так никогда не называл. Только вы.
Краф сложил руки на груди, посох при этом сжав в правом кулаке.
— Потому что ты и есть подмастерье. Подмастерье Вика.
— Я был когда-то учеником библиотекаря, — упрямо продолжал Джаг, — но это осталось позади — теперь я библиотекарь первого уровня.
— Нет.
Джага охватил гнев, и он не стал его сдерживать. В конце концов, он больше не был перепуганным маленьким двеллером, скованным одной цепью со своими товарищами по несчастью.
— Ты бросил этот пост, — сказал волшебник, едва Джаг открыл рот.
— Нет, я его не бросал.
— Именно что бросил и умчался через океан, да еще и снова собираешься повторить свой подвиг.
— Это мое дело.
— Ты подмастерье Вика.
— Я сам по себе.
Краф наклонился и посмотрел в упор на двеллера.
— И что ты собираешься найти на материке?
— Свою семью.
— Ложь. — Глаза волшебника вспыхнули. — В глубине души ты знаешь, что никого из них нет в живых.
— Почему вы в этом так уверены? — гневно воскликнул Джаг.
— Потому что мало кому удается выйти живыми из гоблинских шахт. Даже если каким-то чудом это и случилось, как ты собираешься их найти?
— Я могу отправиться туда.
— В гоблинские шахты?
— Да. — Двеллер почувствовал на глазах слезы. Их словно принес с собой холодный ветер с юга, с Кровавого моря, от которого их отделяли только пики Костяшек; он чувствовал, как они стекают по его щекам.
— Великолепный план, — с сарказмом протянул Краф.
— Лучшего у меня нет. — Джага страшно злило, что он позволил волшебнику так себя раздразнить.
— И что ты собирался делать после того, как тебя опять закуют в кандалы?
— Никто бы меня не заковал.
— Именно так бы и вышло, — уронил волшебник, бросив на него сердитый взор.
Тут двеллер заметил несколько любопытных голов, высовывавшихся из-за стены.
Краф не глядя взмахнул посохом, и в стену ударила молния. Грохота было много, но сами камни не пострадали. Головы моментально скрылись за стеной.
— Терпеть не могу, когда подслушивают, — хмуро сказал волшебник и продолжил: — Хуже всего то, что Вик наверняка отправился бы за тобой, как только услышал бы о том, что ты снова попал в неволю. Если бы я был здесь, когда ты в тот раз собрался покинуть остров, ни за что бы этого не допустил.
— Вы бы меня не остановили.
Краф посмотрел на него в упор, не произнося ни слова. Не стоило бы мне этого говорить, сказал себе Джаг.
— Вы не имели бы права так поступить. Это мой выбор. Это моя семья.
— Твоя семья здесь, подмастерье.
Двеллер решил было в очередной раз возразить, но вовремя прикусил язык.
— Более того, — продолжал Краф, — здесь тебе повезло быть избранным для особого долга.
— Какого еще долга?
— Стать подмастерьем Великого магистра Хранилища Всех Известных Знаний.
— За время службы Великого магистра здесь перебывали десятки учеников...
— Сотни, — поправил его волшебник.
— Тем более сотни. — Джаг знал, что некоторые из них умерли во время службы в Библиотеке, кто-то от старости, а кто-то от завезенной с материка болезни, а кто-то покинул Хранилище Всех Известных Знаний. Почти все двеллеры приходили работать в Библиотеку только из-за давних клятв Древним магам, создавшим Рассветные Пустоши и позволившим им жить на острове.
Некоторые из этих библиотекарей вернулись на семейные фермы и лавки, когда отслужили оговоренные десять лет, потому что так и не научились любить свое дело. Другие, может, и любили книги и свои обязанности в Библиотеке больше, чем сельское хозяйство, ремесла или работу в лавке, но не имели достаточных способностей, чтобы продвинуться выше определенного уровня.
Двеллер знал, что сам Великий магистр прослужил библиотекарем третьего уровня дольше, чем кто-либо в истории Хранилища Всех Известных Знаний. И вообще Великий магистр Фонарщик был уверен, что его уволят из Библиотеки.
Но это было до того, как его силой увезли на «Одноглазой Пегги». Когда он вернулся в Рассветные Пустоши с четырьмя книгами из могилы мертвого волшебника в гоблинском городе Мыс Повешенного Эльфа, будущим Великим магистром заинтересовался Краф. Как оказалось, Краф уже давно делился с Великими магистрами Библиотеки сведениями о книгах, остававшихся на материке, чтобы те предприняли что-либо для их спасения. До Эджвика Фонарщика пост Великого магистра занимал человек по имени Фролло, но он никогда не уделял этим сведениям особого внимания.
А вот Великий магистр Фонарщик ими заинтересовался и после многочисленных поездок на материк доставил в Хранилище Всех Известных Знаний весьма ценные трактаты.
— Я не мог здесь оставаться, — сказал Джаг. — Как только я осознал, что это из-за Великого магистра я немогу найти свою семью, я ни минуты больше не мог здесь оставаться.
Лицо Крафа напряглось.
— Что это ты несешь?
— Я сказал...
Волшебник раздраженно махнул рукой.
— Я прекрасно слышал, что ты сказал, но теперь изволь объяснить свои слова.
— Что объяснить?
— Каким образом Вик несет ответственность за то, что ты не можешь найти свою семью.
Двеллер печально вздохнул, думая о том, что никому его не понять и что он сейчас станет жабой, а никто так и не узнает почему.
— Да, я сказал, что Великий магистр виноват в том, что я не могу найти свою семью. Но это не одного Великого магистра Фонарщика вина, не стоит останавливаться на нем. Ответственность лежит на последних десяти, двадцати или даже тридцати Великих магистрах, если хотите.
— И что же Вик, по-твоему, сделал не так?
Зная, что теперь от разговора не отвертеться, раз уж он выпустил червячка из яблока, Джаг сказал:
— Он ее не вернул.
Эти слова еще сильнее озадачили Крафа. Он дернул щекой и, прищурившись, посмотрел на двеллера.
— О чем это ты?
— О Библиотеке. — Джагу не стоял ось на месте, и он начал шагать взад-вперед, правда не смея при этом удалиться дальше чем на несколько футов от волшебника.
— О Библиотеке, — повторил Краф, явно не понимая.
Двеллер кивнул.
— О Хранилище Всех Известных Знаний. О Библиотеке.
— И Вик ее не вернул?
— Нет, не вернул, а должен был.
— Подмастерье...
Джаг бросил на волшебника сердитый взгляд.
— Джаг, — поправился тот, явно с трудом держа себя в руках, — я все никак не могу взять в толк, к чему ты ведешь.
— Много лет назад, — сказал двеллер, — Древние маги заставили этот остров подняться с морского дна. Они изменили море вокруг, возвели с трех его сторон и большей части четвертой смертельно опасные рифы и накрыли землю и море вечными туманами, которые отпугнули от этих краев большую часть народов, пользующихся морем как транспортным путем и как источником пищи. Но Древние знали, что рано или поздно народы, особенно люди с их страстью к бродяжничеству и потребностью завоевать море, снова доберутся сюда.
— Они пытались, конечно же. Наверное, и этот остров они бы нашли, если бы Древние не решили поселить в море столько опасных тварей, что зловещие истории о них не утихали в людских устах.
— Еще незваных гостей помогают прогонять пираты, — добавил Джаг.
— Верно.
— В те времена, — продолжил двеллер, — Библиотеку надо было спрятать. На суше и на море свирепствовали полчища гоблинов, ведомые лордом Харрионом. Гоблины безжалостно уничтожали всех, кто смел им противостоять, но с ничуть не меньшим пылом они охотились за книгами.
— Я знаю. Ты не сообщаешь мне ничего...
— Как только лорд Харрион и гоблины потерпели поражение, книги надо было вернуть. — Джаг остановился, посмотрел на волшебника и повторил свои слова, стараясь придать им как можно больше веса и волнения. Голос его стал хриплым от эмоций. — Книги надо было вернуть.
Краф нахмурился.
— Ах вот в чем дело. Теперь понимаю.
— В самом деле? — произнес Джаг. — Действительно понимаете?
Волшебник поднял руку.
— Книги непременно вернут.
— Вы так считаете? — протянул двеллер, не скрывая сомнений, накопившихся за последние несколько лет.
— Ну разумеется, вернут. Так было обещано. Когда наступит подходящее время, их вернут.
— И когда же это время наступит? Краф нахмурился еще сильнее.
— Не я это определяю.
— А кто?
— Великий магистр Хранилища Всех Известных Знаний.
— И когда же Великий магистр решит, что книги пора возвращать?
Волшебник раздраженно прищелкнул языком.
— Я начинаю понимать, к чему ты ведешь.
— Нет, — сказал Джаг, качая головой. — Думаю, что пока еще нет.
— Не забывайся, подмастерье. Твоя дерзость...
— Да какая тут дерзость? — перебил его двеллер. — Был бы я дерзким, заговорил бы об этом раньше. Вместо этого, когда я понял, что больше не могу прикусывать язык, и преисполнился горечью по отношению как к Великому магистру, так и к себе самому, я сбежал отсюда. Направился на материк, сказав себе, что делаю это ради слабой надежды, что один, самостоятельно, смогу разыскать свою семью.
— То есть ты сбежал потому, что боялся поговорить об этом с Виком?
— Да...
Краф взмахнул рукой.
— Ты просто запутался, подмастерье, в этом и все дело. Если бы ты решился поговорить с Виком...
— Если бы я поговорил о том, что я чувствую, с Великим магистром Фонарщиком, мы бы поспорили. Несмотря на то что я думаю о его деятельности, я... Я не хотел с ним спорить. И это желание избежать конфликта оказалось сильнее, чем протест против того, что Библиотеку до сих пор не вернули народам. В конце концов, создание Хранилища Всех Известных Знаний было не его решением.
— И все же глупо было расставаться с тобой только по этой причине.
— Ему все равно не удалось бы меня уговорить — разве что если бы Великий магистр понял, что книги пора возвращать людям.
— А с чего ты взял, что возвращать их надо именно сейчас?
Несмотря на возражения волшебника, Джаг знал, что Краф начинал задумываться над его словами. Он глубоко вздохнул, надеясь окончательно переубедить своего оппонента.
— Вы ведь путешествуете по материку по своим делам и видите обитающих там людей. На материке не одни гоблины живут. Ситуация изменилась со времени Переворота. Тамошние города не просто островки цивилизации, где собрались люди, согнанные со своих земель во время кровопролитных сражений. Они обжили землю, построили новые дома и города. Новые жизни и новые истории.
— Не понимаю, к чему это ты...
— К тому, — сказал двеллер, — что этим людям пригодились бы знания, хранящиеся в Библиотеке. Знания помогли бы им сделаться сильнее, более успешно защищать и лучше обеспечивать себя и свои семьи. Знания помогли бы им остановить наступление гоблинов.
— Я не думаю...
Джаг поспешно продолжил, не давая волшебнику себя перебить:
— Вы знаете, насколько улучшилась бы жизнь гномов, эльфов, людей и двеллеров, если бы они смогли пользоваться трактатами по строительству, сельскому хозяйству, медицине, даже военному искусству и оружию — любыми из сотен томов на эти темы в собрании Хранилища Всех Известных Знаний?
— Я...
— Я знаю, — заявил двеллер. — Я их видел, Краф. Я жил среди них и до того, как стал рабом, и после. Я бывал среди них, когда путешествовал с Великим магистром. Знания, которые хранятся... — Он помедлил, вспомнив, как пострадала Библиотека, и исправился: — Знания, которые хранились здесь, могли изменить их жизни. Если бы они только знали, что оно здесь, — добавил он после паузы.
— Гоблины...
— Все еще полны смертельной злобы по отношению к книгам, — сказал Джаг. — Да, я знаю. И так будет всегда. А вы знаете почему?
— Потому что Харрион...
— Потому что, — воскликнул двеллер, повышая голос и прерывая волшебника, — из всех народов мира только гоблины не создали письменности. Ни до Переворота, ни во время, ни после.
Краф в упор смотрел на Джага.
— Гоблины жили лишь чуть лучше животных до то го, как пришел лорд Харрион и объединил их под своей рукой, — сказал тот. — Их племена делились на кланы, и жили они в дикой местности, враждуя друг с другом, пока их вожди не поняли, что у них хватает сил для нападений на другие расы и их города. Так что гоблины переселились поближе к цивилизованным местам, а когда их кланы набрались сил, они объединились и завоевали эти города, убивая и порабощая тех, кто не сумел бежать. Потом они поселились в этих городах, питаясь тамошними запасами.
— Все это древняя история, — заметил волшебник.
Двеллер покачал головой.
— Нет. Все это до сих пор продолжается, и сейчас стало еще хуже.
— Хуже? Что ты хочешь этим сказать?
— Что лорд Харрион не только объединил гоблинов, что привело к затяжной кровавой войне и едва не уничтожило весь мир.
— Вот тут ты ошибаешься. Как только лорд Харрион потерпел поражение, гоблинские армии распались. Кланы вернулись к междоусобным войнам.
— Это не совсем так.
— Подмастерье...
— Видите? Несмотря на все ваши познания в магии, вы не видите того, что у вас перед носом. Я так и знал, что бесполезно с кем-нибудь об этом заговаривать.
— Подмастерье, — прорычал Краф, — что бы ты ни думал, я...
— Лорд Харрион, — заявил Джаг, — дал гоблинам общую историю. Раньше у них этого не было. Он пришел к гоблинам, вооруженный темной магической силой, властью и обманом, и добился своего. Он дал гоблинам общее начало, точку во времени, на которую они могли оглянуться и понять, как все изменилось с тех пор. За короткое время ему удалось убедить кланы договориться между собой, и гоблины перестали убивать друг друга. Впервые в жизни они объединились между собой.
— Это произошло только благодаря магии, которую использовал лорд Харрион, — возразил волшебник. — С помощью заклятий он сбил кланы с толку и подчинил себе их вождей.

Предыдущая страница 20 Следующая страница


21 Мэл Одом

— Отнюдь. Гоблины объединились потому, что лорд Харрион дал им общую историю. Он показал им, что те могут совместно выступить против любого, кого кланы сочтут врагом. Лорд Харрион сделал гоблинов более сильными, и, что бы они потом ни делали, они уже не могли забыть то, чему он их научил, не могли забыть, что они сильны общей историей и союзом против общих врагов.
Краф собирался было в очередной раз возразить, но эти слова заставили его умолкнуть. Он закрыл рот, нахмурился и задумался, постукивая по земле посохом, с навершия которого летели зеленые искорки.
— Общая история, — повторил наконец волшебник задумчиво.
— Да, общая история. Они отказались от раздоров, царивших между кланами, до того как ими заинтересовался лорд Харрион. Думаю, у них сохранились устные предания о тех временах. Во всяком случае, никто из гоблинов не развязывает старую вражду. Верно, кланы враждуют между собой по каким-то поводам, но эти стычки ныне не длятся долго и не становятся особо кровавыми. Гоблины не тратят зря свои силы и время, они предпочитают собираться вместе, объединенные куда более сильной ненавистью к другим расам. А еще кланы размножаются как саранча, становясь все сильнее и все голоднее. Гоблины помнят, как лорд Харрион едва не привел их к победе над миром, и самые агрессивные вожди ждут шанса все-таки добиться этой цели.
— Все были уверены, что гоблины перебьют друг друга после гибели лорда Харриона, — произнес Краф.
— Но этого не случилось, — отозвался двеллер. — За все эти столетия этого так и не случилось.
— Верно. И ты считаешь, что дело в том, что лорд Харрион изменил гоблинов. Изменил мышление их вождей.
— Да.
Волшебник помедлил.
— Никто — ни один человек или существо какой бы то ни было расы — до сих пор ничего подобного не высказывал.
— Верно, — негромко сказал Джаг. Он знал, что Краф начал к нему прислушиваться, но он очень устал, пытаясь добиться этого. Когда идеи, о которых он сейчас говорил, впервые родились у него в голове, он долго пытался их отогнать. Собственные рассуждения казались двеллер у неправдоподобными — трудно поверить, что гоблины могли оказаться способными на такое.
По крайней мере, поправил себя Джаг, это было не похоже на то, что гоблины делали до сих пор.
— Ловушка в книге и присутствие волшебника на гоблинском корабле в гавани Келлох означают, что гоблины действовали не одни.
— Понимаю. — Краф погладил рукой бороду. — Теперь понимаю.
— Когда я был рабом в шахтах, — продолжал двеллер, — надсмотрщики вечно рассказывали друг другу разные истории. Они говорили о Перевороте и лорде Хар-рионе, снова и снова вспоминая, как весь мир едва не оказался под пятой гоблинов, подвергнутый разграблению и порабощению.
— Так и в самом деле едва не случилось.
— Я знаю.
— И случилось бы, если бы лорд Харрион не погиб.
— Такой поворот событий все еще возможен, — сказал Джаг. — Численность гоблинов продолжает расти.
Волшебник нахмурился.
— Да в этом нет ничего удивительного, они все время размножались как саранча или кролики.
— Именно. Только теперь они прекрасно знают, что в мире полно других мест, где можно жить. За последние годы гоблины набрали достаточно сил, чтобы вернуть и удержать в своих руках юг. Сколько времени потребуется для того, чтобы их кланы расползлись по всему миру?
— Этого никогда не случится, — воскликнул Краф.
— А почему, собственно? Кто остановит гоблинов? У кого хватит сил выступить против союза их кланов? Кто сможет объединить народы и заставить их выступить против общего неприятеля, как это произошло во время Переворота?
Краф заколебался, и двеллер почувствовал, что его слова все-таки произвели впечатление на волшебника.
— Гномы, — сказал наконец Краф. — Эльфы. Люди. Никто из них не позволит гоблинам снова набрать столько сил.
— А давно ли то же самое говорили про юг? — осведомился Джаг. — Разве не твердили, что никто не позволит гоблинам занять полуразрушенные города, которых так много на юге материка? Завоевание юга началось сотню лет назад, а теперь гоблины уже прочно там закрепились. Чтобы изгнать их оттуда, нужно пойти на них войной. А еще одной кровопролитной войны с гоблинами никто не хочет. Ни одна раса не может выставить для этого достаточно воинов. Они редко объединяются, чтобы защищать друг друга; вместо этого потихоньку, с неохотой уступают земли гоблинам. Я видел, как это происходит, и вы тоже.
— Подмастерье, все то, о чем ты говоришь...
— Лорд Харрион погиб много веков назад, — сказал Джаг. — Но Переворот продолжается — разве вы этого не видите, Краф? Это призрак, который бродит по нашему миру и высасывает из него жизнь, только медленно.
— Переворот закончился...
— Это лорд Харрион скончался, — перебил его Джаг. — Это лорд Харрион умер, а не Переворот. Вы знаете, почему на самом деле он пытался избавиться от всех книг?
— Чтобы уничтожить знания, — ответил волшебник. — Без знаний людям, эльфам и гномам не хватило бы сил выстоять против него и его полчищ.
— Есть кое-что и поважнее... — Двеллер вдруг заколебался. Он много месяцев и даже лет формулировал идеи, заставившие его в конце концов покинуть Рассветные Пустоши, и все это время сомневался в себе, в своих выводах и логике. Потом он убедился в своей правоте, но также и в том, что ни Великий магистр, ни другие библиотекари к его словам не прислушаются. Его теория почти не имела фактов для опоры, и теперь, глядя на Крафа, он снова мрачно ощутил это. — Лорд Харрион строил далеко идущие планы. Книги погибли. Музыка погибла. Искусство — вся живопись, скульптура, вся красота, которую научились творить народы, — тоже погибло. Вы знаете, что на самом деле погибло для большинства людей? Знаете, что на самом деле уничтожили лорд Харрион и гоблины?
— Полагаю...
— С уничтожением книг, библиотек и музеев для гномов, людей и эльфов погибло прошлое, — чеканя слова, произнес Джаг. — Большая часть истории. Большая часть традиций. Голоса тех, кто давно умер и узнал так много ценных истин, навсегда умолкли. Они больше не могли знакомиться с чужими культурами и находить в них сходство со своей. Без книг, без правдивых отчетов о прошлом, они стали более эгоцентричными и меркантильными. Их опустили на тот же уровень, на котором находились гоблины в тот момент, когда к ним пришел лорд Харрион.
— Что ты имеешь в виду?
— Лорд Харрион отобрал у людей, эльфов и гномов историю и оставил им только неуверенность в сегодняшнем дне и ненависть к пережитым в прошлом страданиям. Они забыли, как ждать будущего и надеяться, что оно принесет с собой улучшение.
— Чушь! — взорвался волшебник. — Они вполне достаточно помнили. Тебя послушать, так до Переворота все только и занимались что штудированием книг, а это далеко не так.
Двеллера было не сбить с мысли. Он был прав и знал это. Атака на Хранилище Всех Известных Знаний и способ, которым она была осуществлена, только прибавили ему уверенности. Великий магистр Фонарщик научил его вести дискуссию и выстраивать аргументы, и теперь он использовал этот навык.
— И что они помнили?
Судя по лицу Крафа, он был в ярости. Если бы Джаг был врагом волшебника, то в этот миг по-настоящему бы испугался за свою жизнь.
— Они помнили, что лорд Харрион был самым опасным врагом, с которым столкнулся этот мир, — гневно сказал он.
— Точно, — кивнул двеллер и посмотрел прямо в глаза Крафу. — И именно это убеждение в конце концов всех погубило.

20 ИЗГНАНИЕ

— О чем это ты? — воскликнул волшебник. Судя по его мрачному взгляду, утверждение Джага, что поражение лорда Харриона каким-то образом сделало положение выживших после Переворота хуже, вызывало у него только раздражение. — Каким это образом людей, гномов и эльфов могла ослабить память о том, что лорд Харрион их злейший враг?
— Потому, — ответил двеллер, — что в конце концов лорд Харрион потерпел поражение.
— Ну конечно, он потерпел поражение, — сказал Краф. — Я был там. Я был с армией, которая обрушила его собственную цитадель ему на голову. Именно к тому мы и стремились, когда собрались вместе, — нанести ему поражение.
— Да, — кивнул Джаг и сделал многозначительную паузу. Наверху что-то громыхнуло. — Но что случилось потом?
— Мы погнались за остатками гоблинских армий, разбивая их везде, где могли. Всех уничтожить не получилось.
Двеллер кивнул.
— А потом?
— А потом... ничего.
— Это неверно. Было принято решение оставить книги — то есть место, где они собраны, Хранилище Всех Известных Знаний — в тайне. — Двеллер посмотрел на волшебника. — Сколько людей знало о том, что оказалось спасено так много книг?
— Мало. Да большинству, в общем, было все равно.
— Почему?
Краф махнул рукой.
— Потому что тогда совсем немного людей знали грамоту. Чтение да и книги интересовали правителей, вельмож, магов, целителей... ну еще торговцев. Обычный человек читать не умел, да если бы и умел, то не мог бы позволить себе купить книгу.
— Но и тогда были читатели, — возразил Джаг. — Я знаю, я встречал упоминания об этом как в исторических сочинениях, так и в романах в крыле Хральбом-ма. Великий магистр даже написал несколько трудов, посвященных роли книг в обществе до Переворота. Если, скажем, у целителя были сомнения по поводу того, как выполнить операцию, он искал книги, в которых мог найти совет. С этим все ясно. Но даже если у обычного человека возникал вопрос по поводу животноводства или правильной ротации урожаев на новых для него землях, он мог пойти в библиотеку или к владельцу небольшой частной коллекции книг и получить за умеренную цену интересующую его информацию.
— Это так.
— После падения лорда Харриона можно было использовать книги, — продолжал двеллер, — чтобы как можно быстрее привести разрушенные города и земли вокруг них в состояние, пригодное для обитания. — Он сделал глубокий вдох. — Но этого не случилось.
— Верно, было решено поступить по-другому.
— Почему?
Волшебник вздохнул, давая двеллеру понять, что тот давний спор был долгим и бурным.
— Основная причина заключалась в том, что почти никто не хотел больше иметь дела с книгами. Основная часть выжившего населения не разделяла твоей уверенности в том, что книги им помогут. Если поспрашивать у людей, то они и сейчас так не думают. Большинство из тех, кому ты захочешь вернуть книги, просто уничтожат их или выбросят. Джаг покачал головой.
— Я читал о тех временах в трудах Великих магистров, которые строили Библиотеку. Тем людям выбора не предоставили.
Краф раздраженно ударил о землю посохом, и от него полетели искры.
— Чушь! Ты сам не знаешь, о чем говоришь, подмастерье! Да спасут меня Древние от юных всезнаек, которые думают, что за несколько лет нашли ответы на все вопросы, над которыми они сами бились десятилетиями.
Двеллеру сразу же захотелось возразить, но он подавил это желание.
— Ты смотришь на те дни с нынешних позиций, — продолжал волшебник. — А тогда для выживших в Перевороте владение книгой равнялось смертному приговору. Это знали все эльфы, гномы и люди. Особенно сильно боялись те, кто имел мало дела с книгами, когда они еще были доступны. Они не хотели, чтобы в их поселениях и городах были книги или даже просто ходили слухи о книгах. Книги привлекали месть гоблинов, а несмотря на наши усилия, в мире их оставалось еще слишком много. Гоблины нападали на любые места, где хранились книги. Даже после Переворота для перевозки нескольких книг требовалась иногда защита вооруженных отрядов.
Джаг это знал. Он читал об этом. Гоблинские армии нападали на караваны с книгами и убивали всех до последнего, а гоблинские флоты — до Переворота о подобных флотах никто и не слыхивал — топили суда с книгами в море.
— Гоблины нападали на эти места тогда, а не теперь, — сказал он со вздохом.
— Сегодня они бы тоже стали на них нападать, — сказал волшебник. — Времена изменились далеко не так сильно, как ты думаешь.
— Они устроили нам ловушку с помощью книги, Краф. Значит, кое-что изменилось.
— Это сделали не гоблины.
Двеллер помолчал. Когда стало ясно, что волшебник не собирается продолжать, он спросил:
— А кто?
— Придется тебе побеседовать со своим учителем, подмастерье. Как я тебе говорил, это не моя история.
Джага грызло беспомощное раздражение. Ему ужасно хотелось уйти, но сделать это, пока существовал шанс, что он узнает что-то еще, Джаг не мог.
Краф, явно глубоко задумавшись, переступал с ноги на ногу. Наконец он негромко заметил:
— Вот что я могу тебе сказать: книги оставили в Хранилище Всех Известных Знаний не только из-за страха перед гоблинами.
Двеллер подождал продолжения, но внезапно понял, что многого ему волшебник прояснять не собирается. Слишком крепкой была дружба между Великим магистром и Крафом. Так глубока, что тот переступил сразу несколько обычных границ: во-первых, он заговорил с Джагом, во-вторых, угрожал ему, а в-третьих, продолжал пытаться убедить его, несмотря на все возражения двеллера. По какой-то причине волшебник считал присутствие Джага полезным для Великого магистра и старался добиться, чтобы любимый ученик Вика, уговорами или силком, остался на острове.
— Не забывай, — сказал Краф, — что книги сюда тащили как попало, без плана, без какой-либо системы. Спасателям угрожала смерть. Если гоблины их ловили, их ждала мучительная смерть. Сначала остров надо было поднять из моря, потом образовать почву и пещеры, возвести над ними постройки. Потом туда начали забрасывать ящики, коробки и мешки с книгами. Иногда корабли прибывали по нескольку в день. Задача была слишком сложная, нужно было успеть справиться со всем. Никто ничего не планировал — просто перевозили с материка все книги, какие находили. — Он вздохнул. — Прошли столетия, прежде чем мы наконец выяснили, что же удалось спасти. Ты мог видеть кое-какие следы тех времен, когда прибыл сюда.
Двеллер вспомнил огромные пещеры с книгами и большие залы, ожидавшие того момента, когда книги будут аккуратно расставлены на крепких полках. Ему не требовалось опираться на воображение, чтобы представить, каким было Хранилище Всех Известных Знаний в те первые дни. Каждый Великий магистр Библиотеки, с самого первого до Эджвика Фонарщика, описывал и зарисовывал тот невиданный хаос, который им приходилось упорядочивать и вносить в каталоги.
— Мы не могли себе позволить перевозить по нескольку экземпляров одной книги, — продолжал волшебник, — и нам оставалось только надеяться, что мы смогли спасти по экземпляру каждой книги. Хотя бы по одному экземпляру. — Он посмотрел на Джага. — И как мы могли выпустить эти книги из рук, пока библиотекари не знали, что именно хранили? Пока этого не знал Великий магистр, как он мог принять решение, зная, что мы можем больше эти книги никогда не увидеть? Или что гоблины могут услышать о сообществе, в котором снова появились книги и библиотеки, и отправиться туда, чтобы их уничтожить — а вместе с книгами и этих людей? — Краф на мгновение умолк.
Двеллер с трудом встретил прямой взгляд волшебника.
— Какой выбор ты бы сделал в те дни, подмастерье?
Вернул бы ты книги? После того, как воины со всего мира сражались и проливали кровь за то, чего большинство людей никогда не понимали и о чем не заботились?
— Не знаю, — заставил себя ответить Джаг. — Я правда не знаю, Краф. Но я и не спорю с тем, что было сделано тогда. Меня просто волнует, что с тех пор все так мало изменилось.
— И ты хочешь, чтобы Библиотека раздала книги, копий которых у нас нет? Ты хоть знаешь, сколько мы уже потеряли? — Волшебник посмотрел на переломленный хребет Костяшек. — Ты можешь себе представить, сколько книг я уничтожил несколько дней назад?
— Нет, — вздохнул двеллер, покачав головой.
— Так как же ты смеешь упрекать своего наставника за то, что он не должным образом выполняет свое дело, подмастерье? Нести ответственность за защиту этого места и этих книг крайне нелегко. Он единственный из Великих магистров решился оставить этот безопасный остров и пуститься в путешествия по материку, разыскивая книги или даже просто слухи о сохранившихся книгах. Ему пришлось повидать много ужасного, много такого, что никогда не доводится видеть большинству двеллеров, благоденствующих в Рассветных Пустошах.
Но я не с этого острова, гневно подумал Джаг. Эти ужасы окружали меня всю мою жизнь до приезда сюда. Убийства, жестокость и лишения — таков был мой мир, и так живет большая часть людей на материке.
Тут и Краф, похоже, вспомнил, что Джаг здесь чужой. Яростный взгляд волшебника смягчился, и он отвернулся. Воцарилось неловкое молчание.
Наконец, дав Крафу время, чтобы он мог еще что-то сказать, если захочет, двеллер произнес:
— Я... я не горжусь тем, что меня не удовлетворяет деятельность Библиотеки. — И это была правда. Ничего бесполезнее и непригляднее несогласия с Великим магистром он не мог себе представить.
— Еще бы ты этим гордился, — буркнул волшебник, но далеко не таким колючим тоном, как мог бы.
— Поэтому я и стремился уехать. Я знал, что когда-нибудь мне придется завести такой разговор с Великим магистром, а я этого не хотел. Я не хотел его обидеть и погубить нашу дружбу. — Джаг смотрел на руины Библиотеки, но думал он о Великом магистре Фонарщике. — Великий магистр никогда не поймет меня, не поймет, почему я придерживаюсь такого мнения.
— По-моему, Вик прекрасно понимает свое место в жизни. Его задачей было сберечь все, что тут хранилось, и он этим занимался.
— Но он хранил Библиотеку тут, — тихо заметил двеллер, — всю в одном месте. Так он сделал собрание ее книг куда более уязвимым, чем если бы они были разбросаны по материку.
— Ты не можешь этого знать с уверенностью.
— Я это предчувствовал, — сказал Джаг. — Даже до этих событий я ждал чего-то подобного. Гоблинам надо было только найти это место, чтобы разрушить все, что здесь хранится. — Он глянул на волшебника. — Вы читали «Стратегию войны» Мотерби?
Краф заколебался, потом все же кивнул.
— Конечно.
— Каков первый принцип защиты людей или вещей?
Волшебник вздохнул, наконец понимая, к чему он клонит.
— Не собирать их все в одном месте.
— «Разделение единой цели на множество мелких затрудняет врагу доступ к этим целям, — сказал двеллер, цитируя из книги. — Вашему врагу придется тратить силы на то, чтобы найти все цели, и пока он старается собрать сведения о них или уничтожить их все, он непременно проявит себя или ошибется».
— Верно. Но мы спрятали книги в месте, которое создали сами, — покачал головой Краф, — так что о его существовании никто не знал.
— Ничто спрятанное не остается спрятанным навечно.
— Мы прятали то, о чем гоблины не знали.
— Вы спрятали книги.
— В месте, которого раньше не существовало. Мы действовали с чрезвычайной осторожностью и хитростью.
— У Тоуарта есть замечание на этот счет, — возразил Джаг. — «Даже умолчание оставляет заметный след — дыру, пустоту, пропуск на месте преднамеренного пробела или сфабрикованной лжи».
— «Правила рассуждений и переговоров королей, принцев и умелых лжецов», — добавил волшебник. — Я знаком с этим трудом.
— Сколь изощренные меры предосторожности вы тогда ни принимали, гоблины все равно догадывались, что книги где-то существуют.
— Вряд ли они были в этом уверены, подмастерье. Скорее, подозревали.
Двеллер демонстративно оглянулся на развалины Библиотеки.
— Кто-то явно не просто подозревал.
Краф на это ничего возразить не мог.
— Вы забрали книги с материка и спрятали их здесь, но вы сделали не только это. Вы лишили народы, которые пережили Переворот, их истории. — Джаг посмотрел на волшебника. — А этим народам их история была очень нужна, Краф. Она была необходима для продолжения их развития. Пока лорд Харрион существовал, все было ясно. Они стремились к выживанию, а им противостоял враг, который мешал им жить. Когда его не стало, у них не осталось ничего.
— Мы их спасли...
— Только отчасти. Только на время. Народы на материке постепенно деградируют. Они просто существуют и умирают. А с наступлением гоблинов на их земли существование их становится все труднее и скуднее, а умирать они стали куда раньше. Народам на материке нужно то, чем они когда-то обладали. История для цивилизации как река. Она вытекает из истоков, чтобы у ныне живущих было чувство движения, карта, показывающая, где они были и куда пойдут, дальше.
В саду уже стемнело. Землю накрыло мягкое соболиное одеяло ночи, сквозь которое светили десятки огоньков от фонарей во дворе Библиотеки.
— Где бы ты ни остановился вдоль берега реки, — продолжил двеллер, чувствуя, что внимание Крафа сейчас было полностью сосредоточено на нем, — непременно найдешь следы других мест, по которым она протекала, — песок или мусор. Если опустить что-то в реку, то это найдет кто-то, стоящий ниже по течению. Даже когда река впадает в море, а оно потом присоединяется к глубокому океану, солнце испаряет воду и тучи несут ее на сушу, чтобы снова началось ее путешествие. — Лекция по круговороту воды в природе мне ни к чему, подмастерье.
— Дело не в воде, — воскликнул Джаг, чувствуя, что бьется напрасно, что волшебник почему-то не хочет видеть то, что совершенно очевидно. — Дело в знаниях. Просто круговорот воды лучший пример, который я смог подобрать.
— Ну, разжевывать все это не требовалось. Что бы ты там ни думал, я не являюсь неучем.
— Верно, — согласился двеллер. — Я знаю, что вы меня прекрасно понимаете. Другое дело, что вы никак не хотите наконец согласиться с тем, что я пытаюсь вам объяснить.
Он глубоко вдохнул, сам удивляясь тому, в каком напряжении находится. Впрочем, куда больше Джага удивляло то, что он до сих пор не превратился в жабу.
Краф слегка изумленно глянул на двеллера и, раздраженно фыркнув себе под нос, повернулся и обратил свой взгляд на сад.
— Что ж, твои доводы звучат убедительно, подмастерье.
Это обращение невероятно угнетало Джага. Несмотря на все его попытки, волшебник настойчиво отказывал ему в заслуженном звании, а значит, и в уважении.
— Это не просто аргументы, — возразил двеллер. — Это правда.
— Правда, какой ее видишь ты.
— Краф, — сказал Джаг, — гномы, эльфы и люди теряют материк. С каждым днем все больше и больше двеллеров попадают в цепи рабства. Гоблины заставили людей, гномов и эльфов покинуть юг, где находятся самые плодородные земли. Жизнь их становится все труднее и отчаяннее, а гоблины тем временем движутся все дальше на север. Скоро, очень скоро гоблинские кланы будут контролировать все побережье. Вы можете сказать, что будет тогда?
— Мы выступим против них.
— А если не сможем? Теперь некому собрать могучую армию, нет единого врага, против которого объединились бы все народы.
— Тогда гномы, люди и эльфы отступят в центр материка, — сказал Краф. — Там еще есть места, где они могут жить и процветать.
— И долго продлится это процветание?
— Знаешь, подмастерье, меня начинают раздражать твои непрестанные рассуждения о том, какие еще беды могут приключиться.
При обычных обстоятельствах неудовольствие волшебника заставило бы Джага умолкнуть. Но раз заговорив о том, что его тревожило, он уже не мог остановиться.
— Но разве вы не понимаете, к чему это приведет, если люди, гномы и эльфы отступят в центр материка?
— Они будут жить и развиваться, — сказал Краф, — и, скорее всего, рано или поздно объединятся для боев с гоблинами.
— К тому времени будет уже слишком поздно.
— Слишком поздно для чего?
Двеллер развел руками, обводя все, что их окружало.
— Для этого места. Для Библиотеки. Для Рассветных Пустошей. Для острова.
Волшебник ничего не сказал, но Джаг видел, что он насторожился.
— Существование Рассветных Пустошей ныне слишком сильно зависит от торговли с материком, — сказал двеллер. — Население выросло так, что фермам и рыбоводным садкам острова его не прокормить. Если не будет торговли с материком, все здесь будут обречены на голод.
— Особенно двеллеры, — хмуро заметил Краф, покачав головой. — Я не имел в виду ничего личного, подмастерье.
Джаг кивнул и изо всех сил постарался не воспринимать слова собеседника как оскорбление в свой адрес. Когда Древние только планировали создание Рассветных Пустошей и Хранилища Всех Известных Знаний, они рассчитали и внесли в план примерное население острова. Люди плавали в море и на острове бывали не слишком часто. Безвылазно здесь находились только эльфы и гномы, которые взяли на себя заботу об обороне острова и его природе.
Но оставались еще двеллеры, которые размножались слишком быстро, и с течением времени город переполнился до предела. У двеллеров были большие семьи, большие аппетиты, и они не привыкли думать о завтрашнем дне.
Двеллеры, тот самый народ, который был создан для заботы о Библиотеке и книгах, постепенно превратились во внутреннюю угрозу острову.
— Да, — вздохнул Джаг. — Мои сородичи стали обузой.
— Но без них не останется библиотекарей.
— Без них останется мало библиотекарей, — поправил его двеллер. Хотя Великие магистры прошлого все были людьми, библиотекарей-людей действительно насчитывалось мало — люди не слишком любили проводить всю жизнь среди книг. А гномов и эльфов, стремившихся к такой судьбе, можно сказать, не было вообще. Это двеллеры были созданы для долгой спокойной жизни, не подверженной особым опасностям.
— Ты тут поднял много проблем, подмастерье.
— Да, — отозвался Джаг, — но я их только озвучил, существовали эти проблемы и до меня.
Краф зашагал взад-вперед, стуча об землю посохом, с верхушки которого сыпались зеленые искры.
— Ты должен был поделиться своими тревогами с Виком.
— Я пытался. Я заговаривал о этом, даже написал на эту тему эссе. Но Великий магистр Фонарщик отрицал их существование, а мой труд поставил на полку, не читая.
— И что, никто больше его не прочел?
— Нет. — Двеллер поморщился. — Если вы еще не заметили, меня здесь не слишком любят. Это еще одна причина, по которой я решил уехать с острова.
— Другие библиотекари тебя не любят только по одной причине, — заметил волшебник. — Ты любимчик Вика. И он выбрал тебя на свое место в случае своей кончины.
Слова Крафа изумили Джага. Он не знал, что ответить.
— Закрой рот, подмастерье, — велел волшебник, — а то муха залетит.
Двеллер усилием воли заставил себя последовать его совету. Потом он все же снова открыл рот и пискнул:

Предыдущая страница 21 Следующая страница


Повелитель книг 22

— Великий магистр никогда ничего такого мне не говорил.
— Конечно не говорил. Вик всегда рассчитывал, что тебе хватит ума понять это самому.
Когда Джаг осознал, как сильно его отплытие на «Ветрогоне» должно было ранить Великого магистра, он почувствовал себя еще более виноватым.
— Вик слишком в тебя верит, подмастерье, — сказал Краф. — Я же не столь снисходителен и считаю, что тебе многому еще следует научиться. — Он помедлил и встал лицом к лицу с двеллером. — Однако должен признать, что ты предоставил мне обильную пищу для размышлений.
— Это все правда, — воскликнул Джаг.
— У меня есть сильное подозрение, что так оно и есть. — Волшебник покрепче ухватил посох. — И именно поэтому я еще больше уверен, что тебе совсем не время уезжать сейчас с Рассветных Пустошей.
— Если я останусь здесь, ни к чему хорошему это не приведет, — возразил двеллер.
— И, тем не менее, тебе следует остаться, — заявил Краф, — и так ты и сделаешь. — Он повернулся и пошел прочь, резко обрывая разговор.
Двеллер не мог поверить, что тот способен на такое. Ведь ему показалось, что они уже начинают понимать друг друга.
— Вы не можете заставить меня остаться, — крикнул он ему вслед.
— Могу и заставлю. — Не оборачиваясь, волшебник зашагал к магическим ступеням, которые вели на стену, окружавшую двор Библиотеки.
— Если вы не дадите мне покинуть остров, то окажетесь не лучше гоблинов, обративших меня в рабство. — Джаг уже приготовился в случае чего шустро нырнуть в кусты. Он специально пристроился у огромного куста, раскидистые ветви которого наверняка отвернут в сторону большую часть магических заклятий. Заклятие превращения требовало, чтобы маг видел то, что превращает. А если Краф решит погнаться за ним, то он наверняка сумеет скрыться в саду.
— Ты остаешься, подмастерье, и довольно об этом. — Волшебник стал подниматься по сверкающим магическим ступеням.
Не успел двеллер придумать, что бы еще сказать, как Краф уже скрылся за вершиной стены. Джаг собрался с духом и тоже пошел к ступеням.
Я еще не все сказал на эту тему, думал он яростно. Я не потерплю, чтобы мной командовали и дергали туда-сюда против моей воли. Я еще заставлю Крафа меня выслушать, и, когда пора будет уезжать, я...
Он успел сделать всего несколько шагов, как вдруг ступени исчезли прямо у него под ногами. Двеллер потерял равновесие и полетел носом вниз с высоты трех футов. Едва успев изумленно охнуть, он ударился об землю с такой силой, что его оглушило.
Джаг со вздохом перевернулся на спину, в который раз думая о том, что не зря существа самых разных рас ненавидели и боялись непредсказуемых магов. Он посмотрел вверх, на гонимые ветром облака, которые хлестали быстрые, как язык ящерицы, вспышки молний, и с трудом взял себя в руки.
Когда придет время, он покинет остров. Он не останется в этой ловушке. Он не может жить бесполезной жизнью, как делал в шахтах, а потом в Библиотеке, пока не пришел к выводам, которые сообщил Крафу. Двел — . лер не знал, что еще припас для него мир, но собирался непременно это выяснить.
— А ты уверен, что именно этого хочешь, Джаг? Просто вот так взять и уехать? Ты уже пробовал один раз, только ведь все равно сюда вернулся.
Свинцовый утренний рассвет, едва пробивавшийся сквозь водовороты тумана над Рассветными Пустошами, позволял разглядеть тревогу и сомнения на загорелом лице Рейшо. В воздухе разливалась идущая с юга прохлада; она спустилась с Костяшек так быстро, будто ее пришпоривали.
Нет, подумал Джаг, шагая по неустойчивой палубе «Ветрогона» — как раз начинался отлив, а с ним и легкая качка. Вокруг них команда заканчивала выполнять приказы капитана Аттикуса, готовя судно к походу. Двеллер спустился по трапу и пошел в кубрик, слушая, как ветер играет на вантах. Я не знаю, чего хочу, подумал он. Происходящее никак не зависит от моих желаний. Слишком все вокруг запуталось, чтобы можно было принять решение.
Тем не менее, глубоко вздохнув, он снял заплечный мешок, поставил его на сундук под гамаком, который выбрал для себя — конечно, его придется делить еще с двумя матросами, работавшими в других сменах, — и решительно произнес:
— Да, я уверен.
Его друг прислонился к двери, и от мощной фигуры молодого матроса помещение сразу стало казаться более тесным. Он потер чисто выбритый подбородок, а другой рукой покрепче сжал саблю на поясе.
— Ну, ежели ты спросишь, что я думаю насчет того, что ты по поводу всего этого чувствуешь...
— А я не спрашиваю, что ты думаешь. Я в состоянии думать сам, что бы ни считали ты, Краф или кто-то еще. — Судя по тому, как напрягся Рейшо, двеллер понял, что его слова прозвучали резче, чем он намеревался. Он вздохнул. — Извини. Я не собирался срывать на тебе свое раздражение. Просто я устал после всего, что здесь случилось, а в Библиотеке еще пришлось столько всего переделать. Мне нелегко было ее покинуть; только как подумаю о том, чтобы остаться, так отъезд сразу кажется легче. Я не могу больше оставаться на острове. — Джаг посмотрел на свои скудные пожитки в заплечном мешке. — Я думаю — нет, я точно знаю, — что здесь ничего для меня нет. Больше нет. И я дурачил сам себя, когда думал по-другому. Я здесь чужой, и последние несколько дней мне все время об этом напоминали.
— Это точно, — добродушно кивнул Рейшо. — Я ведь сам не местный, так что прекрасно все понимаю. Все двеллеры в городе косо на меня посматривают, да и на любого моряка, кто останавливается на постоялых дворах и у кого нет здесь семьи, хоть и называют желанными гостями. Только вот я за последние несколько дней много поднимался в горы и знаю, что там еще осталась уйма работы. А если я в чем и уверен на твой счет, так это в том, что ты от работы не бегаешь.
— Это не моя работа.
— Так значит, ты все бросаешь. Снова?
— Да. Я сказал Великому магистру несколько дней назад, что уеду, как только «Ветрогон» будет готов к выходу в море. — Не в силах выносить озабоченный и внимательный взгляд друга, Джаг переключил свое внимание на гамак. Кто бы ни привязывал его, сделано это было неаккуратно.
Двеллер осторожно развязал узел и завязал новый. Узел у него получился куда лучше, чем тот, что был завязан здесь раньше. Он был неплохим моряком, это Джаг знал, и в торговых делах он разбирался. Он успел это доказать еще до того, как «Ветрогон» бросил якорь в гавани Келлох.
И все равно будет тяжело. Утешало двеллера только то, что во второй раз уезжать, наверное, легче.
— Ты извини, конечно, но мне трудно в это поверить, — вздохнул молодой матрос.
— Важно то, во что верю я, а я верю, что мне надо уехать с острова.
Молчания Рейшо хватило всего на пару секунд.
— Знаешь, а ты там на месте выглядел, книгочей.
Я смотрел иногда, как ты работаешь. Видел, с какой душой ты относишься к книгам и как старательно выполняя ешь любую работу. Я знаю, ты любишь книги не меньше, наверное, самого Великого магистра и уж точно сильнее, чем большинство из тех, кто там, в горах, остался.
Эти слова еще более заставили Джага ощутить свою вину. За последние несколько дней масштаб разрушений становился все более понятен, и, когда стало ясно, что потери библиотеки слишком велики, чтобы ее можно было вот так просто вернуть в прежнее состояние, некоторые библиотекари предпочли перебраться в город, возвращаясь к прежней своей жизни.
Даже у Великого магистра не хватило духу обвинить их в дезертирстве. Восстановление Хранилища Всех Известных Знаний хотя бы до слабого подобия прежнего состояния было сверхсложной задачей. Гномы и эльфы без устали вытаскивали ведрами пепел, который только и оставался от многих отделов Библиотеки, прежде занимавших целые залы. Как бы ни были заняты библиотекари, все они обращали внимание на телеги, доверху заполненные пеплом, который потом скидывали с южного склона Костяшек в Кровавое море. То, что осталось от трудов по истории, музыке, искусству, литературе, науке и другим областям исследования, сыпалось с голого каменного склона, и лишь облачка мельчайшей пыли плыли обратно к Библиотеке.
— И я поставлю золотой против медяка, что в мешке у тебя перо лежит, чернила, да и пустая тетрадка — или даже две, наверное, — тоже.
Джаг промолчал. Его друг угадал правильно. Он и правда захватил с собой перья, чернила и три пустых тетради, которые он сделал себе из бумаги, уцелевшей в Библиотеке, с разрешения Великого магистра.
— Когда мы отплываем? — Двеллер направился обратно к грузовому трюму на корме.
— Скоро, капитан говорит. Ты поел?
— Я не голоден. — Джаг сегодня поднялся еще до рассвета, и с тех самых пор его подташнивало. Капитан Аттикус известил команду, чтобы они привели дела в порядок и возвращались на корабль, так что он знал, что выйдут в море они сегодня.
Двеллер почувствовал себя еще хуже, когда узнал, что Великому магистру тоже надо было с утра посетить город по срочному делу. Разумеется, он не мог не полюбопытствовать, какое такое дело могло оторвать Великого магистра Фонарщика от работ в Библиотеке. Но он не смог ничего понять из разговора Великого магистра с Крафом. Оба они выражались туманными намеками, так что Джаг только и разобрал, что дело предстоит крайне важное. Если кто в Библиотеке и знал, чему именно собирается посвящать свое внимание Великий магистр, то держал эти сведения при себе.
Ехать с Великим магистром с гор Костяшек было нелегко, а ему при этом надо было еще управлять повозкой. Вчера Джаг заранее попрощался с ним, чтобы избежать прощания с утра, а в результате не успел утром двеллер погрузить на повозку свои вещи, как появился Великий магистр и сообщил, что поедет вместе с ним.
— Тебе надо подкрепиться, — сказал матрос — Как выйдем в море, там уж так поесть да отдохнуть не выйдет, как дома. — Он поморщился. — А холодный ветер прямиком на остров идет, так что, похоже, и согреться нам тоже не придется.
Джаг кивнул.
— Ну хорошо, поем немного.
Рейшо положил ему на плечо руку.
— Ну и ладно. У кока сегодня свежий хлеб есть, и он не сам его пек. Капитан хотел нас как следует накормить перед отплытием, так что купил на острове свежей выпечки.
Оба друга вместе подались в кают-компанию.
Скамьи и столы в ней были хорошо укреплены, и сейчас за ними сидела почти треть команды. Половина из них были новички, взятые на борт взамен тех, кто погиб в последнем сражении. Все они как один замолчали, когда вошел Джаг, а потом демонстративно отвернулись.
Может, и зря я надумал отплыть с острова на «Ветрогоне», мрачно подумал двеллер. Моряки были ему рады ничуть не больше, чем библиотекари. Стараясь не обращать на это внимания, Джаг вместе с Рейшо подошел за едой. Матрос наложил себе полную тарелку хлеба, фруктов и свежего мяса. Джаг взял только несколько кусочков хлеба, немного сыра и грушу. Он и вправду не был голоден, а холодный прием на корабле и вовсе отбил у него аппетит.
Когда Рейшо подвел приятеля к столику, где сидели два других моряка, те встали и демонстративно вышли. Двеллер молча глотал пищу, толком не зная, как ему себя вести. Его со страшной силой глодала обида.
— Потом дела пойдут на лад, — убежденно заверил друга молодой матрос — Клянусь Древними, так и будет, а то я кое-кого за бороды-то оттаскаю, чтоб дело поправить.
Джаг не мог в это поверить. Сначала библиотекари не хотели иметь с ним дела, а теперь и команда «Ветрогона» тоже... Он был нужен только Великому магистру, но двеллер был убежден, что остаться в Библиотеке означало бы предать собственные идеалы.
Рейшо набросился на свою порцию еды так, будто умирал от голода.
— Ты какие-нибудь новости слышал? — негромко спросил его Джаг. — Как там дела в Кровавом море?
Матрос покачал головой и, набив рот, отпил глоток чая.
— Большая часть кораблей тут в гавани стояли. Только четыре судна вернулись с тех пор, как Библиотека... пострадала.
Двеллер знал, что его друг собирался сказать «погибла». Насколько он мог судить, все в Рассветных Пустошах вели себя так, будто Библиотека была полностью разрушена. Хранилище Всех Известных Знаний, его поврежденные стены и башни, торчащие на фоне гор, можно было видеть даже из города. Конечно, для этого день должен был быть ясным, а не таким холодным и ветреным, как сегодня.
— Ни один из этих четырех кораблей не был в гавани во время атаки монстров, — добавил Рейшо.
Капитанам, корабли которых выходили в море после атаки на Хранилище, было приказано собрать как можно больше сведений перед тем, как возвращаться в Рассветные Пустоши, об этом Джаг тоже был осведомлен. Еще им предписывалось запастись всем необходимым на случай, если придется на какое-то время прервать контакт с островом.
Великий магистр Фонарщик прислал эти приказы из Библиотеки задолго до того, как первый из кораблей был готов к походу. Торговцы-двеллеры начали еще раздраженнее ворчать насчет того, как Великий магистр расхозяйничался; впрочем, ни у кого из предшественников Великого магистра Фонарщика не было теплых отношений с горожанами.
— Ну, хотя бы гоблины еще не успели заполонить все море, — сказал молодой матрос — Это уже что-то.
Двеллер откусил ломтик груши, не ощущая ее вкуса.
— Конечно, — продолжал Рейшо, — послушать Крафа, так гоблины тут за секунду какую-нибудь могут появиться.
— Как думаешь, что теперь будет?
Пожав плечами, его друг уронил:
— Эти Жуткие Всадники да гриммлинги откуда-то ведь взялись? Конечно, их через магические врата сюда забросило, но ведь тем же путем могут прийти и другие враги. Кто бы это ни сделал, у него наверняка не меньше заклятий за пазухой, чем у Крафа.
Джаг в этом сомневался. Он знал, что у старого хитреца в запасе было очень много заклятий.
Тут они услышали шаги, и в дверях появился Херби. Он был еще грязнее обычного, а мартышка Map лежала на его узких плечах, цепляясь за волосы мальчишки. Оглядев помещение, он подошел к ним, остановившись с другой стороны стола от Рейшо, чтобы матросу было до него не дотянуться.
— Джаг! Ты слышал про городское собрание?
— Нет, — удивленно ответил двеллер.
— Городские старейшины его собрали, — объяснил Херби. — Сказали Великому магистру, чтоб обязательно пришел.
— И по какому оно поводу? — осведомился Джаг.
— Я сам только что услышал, — пожал плечами мальчик. — Городские старейшины сказали Великому магистру, что не будут помогать ему восстанавливать Библиотеку. И еще они велели ему найти другое место для тех книг, что уцелели после пожара. Сказали, что нечего больше здесь Библиотеку держать!

21. ГНЕВ ВЕЛИКОГО МАГИСТРА

Все еще тяжело дыша после бега по улицам Рассветных Пустошей, Джаг проскользнул через массивные дубовые двери, сработанные умелыми руками гномов, в зал, где шло городское собрание. На дверях его красовались барельефные изображения, кратко излагавшие историю Хранилища Всех Известных Знаний. Следовавшие одна за другой картины изображали создание острова, строительство Библиотеки и основание города у подножия гор Костяшек.
Голоса из зала заседаний — гневные и раздраженные — были хорошо слышны снаружи, но стены все же были достаточно толстые, и о чем именно говорилось, двеллер разобрать не мог. Он понимал, что Херби вряд ли был способен выдумать историю, которую он рассказал на «Ветрогоне», но все же отказывался поверить, что городские старейшины действительно собираются отказать Великому магистру в поддержке при восстановлении Библиотеки.
В парусиновой рубашке и штанах похожий больше на моряка, чем на библиотекаря, Джаг нервно прошел мимо стоящих у входа стражников-людей. Лица стражников напряглись, и двеллер понял, что они узнали его даже без традиционного одеяния. Возможно, при другой ситуации они попытались бы не пустить его внутрь, но рядом с ним шагал Рейшо, и никто из них не решился вступить в конфликт с решительно настроенным молодым матросом.
Дом городского совета был первой постройкой, появившейся на берегу у Дальних доков. Массивное трехэтажное здание стояло на самом высоком холме на расчищенной территории вокруг гавани, и конек его остроконечной крыши пронзал водоворот серого тумана. Покрывал крышу серо-голубой сланец, доставленный из полузаброшенных карьеров на юге материка.
Главный зал заседаний размещался на первом этаже. Это было огромное овальной формы помещение с прекрасной акустикой. В центре зала находилось круглое возвышение, с которого ораторы могли выступать перед толпой слушателей.
За те годы, что Джаг прожил в Рассветных Пустошах, зал заседаний использовался редко. Чаще всего тут проводились ежегодные торжественные обращения старейшин к жителям города и выступления перед ними Великих магистров.
В настенных канделябрах и под высоким потолком горели фонари, заправленные светлячковым соком. Хорошее освещение позволяло разглядеть роспись на плафонах потолка — копии знаменитых картин из собрания Хранилища Всех Известных Знаний, а также оригинальные работы, выполненные библиотекарями.
Понаблюдать за столкновением городских старейшин и Великим магистром явилась целая толпа. Двеллеры, живущие в городе — в основном торговцы, — сидели группами. Их было примерно в четыре или пять раз больше, чем воинов-гномов и ремесленников, эльфийских стражников и людей-моряков, и недовольство в основном проявляли именно они.
Великий магистр Фонарщик в парадном одеянии стоял у перил, кольцом опоясывающих возвышение в центре зала. Неподалеку находился Краф; очевидно, решил Джаг, он явился по настоянию Великого магистра. Лицо у волшебника было мрачным и угрожающим, и он ясно давал понять, какую из спорящих сторон намерен поддерживать.
Судя по тому, как был наряжен сам Краф — явно с целью подчеркнуть свое могущество, — вопросы здесь должны были обсуждаться серьезные. Как правило, волшебник одевался так, будто только что вернулся из путешествия — впрочем, так обычно дело и обстояло. На верхушке его посоха безостановочно кружили зеленые огоньки, напоминая собравшимся о подвластных ему магических силах.
Джаг знал в лицо всех городских старейшин. За годы жизни в Рассветных Пустошах ему приходилось встречаться с ними со всеми.
Председательствовал на собрании Ферон Дилуидди. Дилуидди владел несколькими постоялыми дворами, где останавливались те моряки с кораблей, патрулировавших Кровавое море, что не обзавелись в Рассветных Пустошах собственными домами. Даже для двеллера он выглядел слишком толстым. Время заставило его лицо обвиснуть брылями, напоминавшими натекший по сторонам свечи оплавленный воск. Широкие толстые губы Дилуидди имели нездоровый пурпурный оттенок. Густые седые волосы он перетягивал сзади ленточкой, а спереди на грудь ему спускалась такая же седая борода.
— .. . не хотим, чтобы нас порабощали Хранилище Всех Известных Знаний и его Великие магистры, — заявил в момент, когда в зал вошел Джаг, Ферон Дилуидди.
— Никто вас не порабощал, — возразил Великий магистр Фонарщик.
— Не порабощал? — неприязненно отозвался Листер Броккл. Двеллер, как и Дилуидди, он был намного моложе председателя, но волосы и борода у него уже начали седеть. Броккл владел складами в Дальних доках и вел успешную торговлю с купцами на материке.
Броккл часто посещал Библиотеку, где знакомился с трудами о цивилизациях, когда-то процветавших на материке, и обычно ставил выпивку морякам, вернувшимся с Кровавого моря, в обмен на их рассказы о своих путешествиях. Джаг и сам исследовал рынки на материке, так что имел случай наблюдать за этой деятельностью зажиточного торговца.
— Возможно, Великий магистр Фонарщик, — проговорил Броккл, брызгая слюной от возмущения, — несмотря на все ваше хваленое знание слов, вы просто не знаете, что значит это слово.
— Я прекрасно знаю, что оно значит, — ровным тоном ответил Великий магистр. — Я повторяю, ни Библиотека, ни ее Великие магистры никогда не порабощали сообщество обитателей Рассветных Пустошей.
— Тогда вы лжете, — выкрикнул Броккл.
Краф повернулся к нему; на лице его застыло гневное выражение. Зеленые искры на верхушке посоха волшебника закружились в яростном вихре. Гномы, эльфы и люди, заполнившие зал, вскочили на ноги, явно изумленные столь явным неуважением двеллеров по отношению к Великому магистру.
Те же, наоборот, в испуге отодвинулись от волшебника.
Не отводя взгляда от своих оппонентов, Великий магистр поднял руку и сказал:
— Лучше я сам с этим разберусь.
Краф опустил посох, но он был явно раздражен, и по резкости его движений ясно было, с каким усилием он сдерживался.
— Возможно, вы правы, Великий магистр. Я бы их всех превратил немедленно в жаб, да и покончил с этим делом. — Он раздраженно стукнул посохом об пол. — А если кое-кто не прекратит тявкать, я именно так и поступлю.
Гномы ответили ему одобрительным гудением; у них тоже были соображения по поводу того, как поступить с двеллерами, и они были куда более определенными, хоть и менее изощренными. Наконец гномы, эльфы и люди неохотно умолкли и расселись по местам.
Джаг в изумлении смотрел на готовые вот-вот разразиться беспорядки. Тут дверь в дальнем конце зала открылась и в зал вошла группа людей, многие из которых были капитанами кораблей, которые должны были отплыть этим утром. Не вызывало сомнений, что они пришли поддержать Великого магистра Фонарщика, который был едва ли не самым популярным Великим магистром за все время существования Библиотеки.
— А раньше когда-нибудь такое случалось? — прошептал, обращаясь к приятелю, Рейшо.
— Да нет вроде, — ответил Джаг.
— Я знаю, городские двеллеры особо не жалуют ни Библиотеку, ни Великих магистров, — сказал молодой матрос.
— Так испокон веку было. Со временем двеллеры все больше отвращались от Хранилища Всех Известных Знаний. — Из чтения дневников Великих магистров прошлого Джаг знал, что некоторая вражда между Великими магистрами и жившими в городе двеллерами существовала всегда.
Дилуидди, подойдя к возвышению, выпятил грудь и обвел зал рассерженным взглядом.
— Мы пригласили вас сюда сегодня, Великий магистр Фонарщик, чтобы выразить испытываемую нами тревогу по поводу событий последнего времени. Но мы не звали грубиянов, состоящих у вас на службе.
— Ах ты толстошеий бородавчатый кабан, — взорвался один из гномов, поднимаясь на ноги. — Если ты еще хоть раз попытаешься оскорбить меня или моих друзей, ты у меня получишь.
— Эролг, — сказал Великий магистр со спокойным упреком, — довольно, успокойся.
— Это точно, — отозвался гномий воин, — я тоже считаю: довольно. Мне уже надоело слушать беспокойство половинчиков о том, сколько наживы они получат и набьют ли как следует свое пустое брюхо. Они забываются, и, если надо, я им шишек-то понаставлю, чтобы они побыстрей вспомнили, как надо относиться ко всем уважаемым людям.
В рядах двеллеров послышалось сердитое гудение.
— Как увижу Эролга в таверне, — заявил Рейшо, — надо будет ему выпивку поставить…
— Да вы и впрямь родственные души, — вздохнул Джаг, — тебе тоже вечно подраться охота. Гномом бы тебе родиться...
— Может, я им и родился, — парировал молодой матрос, — только очень высоким гномом.
Эролг заворочался, стуча сапогами и поправляя притороченный к спине боевой топор. Он подергал себя за бороду и сел на место.
— Видите, к чему это ведет? — воскликнул Дилуид-ди. — Вы заставляете всех, кто живет на острове, вцепляться друг другу в глотки.
— Двеллеры, которые живут в Рассветных Пустошах, — произнес внезапно ясный спокойный голос, — никогда особенно не любили гномов, эльфов и людей, с которыми живут на этом острове бок о бок.
Из группы стражников справа от гномов отделился высокий стройный эльф. На нем был зеленый кожаный наряд, на поясе висел меч, и он спокойно опирался на длинный лук. Движения его напоминали грациозную повадку кошки и были плавными и расслабленными. Сквозь волосы цвета кедровой древесины виднелись заостренные уши.
Броккл презрительно прищурился.
— Я вас знаю?
— Нет, — ответил эльф. — Я стараюсь держаться подальше от этого города, поскольку он грязен и неухожен. Вы тут живете не лучше гоблинов.
Зал заполнился сердитым гулом голосов.
Джаг завороженно наблюдал за событиями; прямо на его глазах будто образовывалась лавина, готовая к спуску с горы. Наружу выползали все старые обиды между расами, которые возникли с тех самых пор, как остров поднялся с морского дна.
— Хорошо бы узнать, как вас зовут, — процедил Броккл.
На изящно очерченных губах эльфа появилась легкая улыбка.
— Я Саэрит Трелд, предводитель братства Сокола. Мои предки служили Хранилищу Всех Известных Знаний с самого его основания, и наше братство продолжит эту службу, покуда в наших жилах будет течь кровь.
— Я запомню это имя, — угрожающе сказал Броккл.
— Да, лучше бы вам его запомнить, — согласился Саэрит.
Невысказанная угроза, заключенная в этих словах, заставила Броккла на время умолкнуть.
— Вы, двеллеры... Прошу прощения, Великий магистр Фонарщик. — С извиняющейся улыбкой Саэрит отвесил в сторону Великого магистра учтивый кивок. — Вы должны понимать, у всякого правила имеются исключения.
— Саэрит, — сказал Великий магистр, — прошу вас, не надо...
— Боюсь, иначе не получится, — решительно заявил эльф. — Мне нелегко было оставить наши леса и явиться сюда сегодня. Но когда мы выяснили, что эти... эти мелочные существа собираются сотворить, я не мог не прийти. Вы меня знаете, Великий магистр. Вы знаете, как я не терплю это место, где невежественное население загрязняет окружающую нас природу...
— Когда эльф на тебя гневается, — пробормотал Рейшо, — тут лучше слушать повнимательнее. Если ты эльфа разозлишь и не прислушаешься к его словам, он непременно воткнет в тебя стрелу или меч.
Джаг знал, что это недалеко от истины. Из всех народов мира эльфы были самыми надменными, скрытными и злопамятными. Они считали себя выше других и не любили большие сборища даже своих соплеменников.
Гномы и люди убивали из страсти — гнева, страха или ревности, — но эльфы обычно делали это совершенно хладнокровно. Чужая смерть была результатом обдуманного решения, а не реакцией на какое-либо действие или слова убитого. В хрониках эльфов записаны были случаи, когда они убивали всех до единого людей и гномов при обнаружении каких-нибудь новых территорий или для того, чтобы защитить земли, хранить которые эльфы считали своим долгом.
— Когда было принято решение спасти уцелевшие в мире книги, — сказал Саэрит, — и для создания Хранилища для них был выбран этот остров, с просьбой об участии в общем деле обратились ко всем расам. Гномы согласились стать стражниками Библиотеки и защищать библиотекарей, книги и тех, кто поселится на землях вокруг Библиотеки. Эльфы послали своих представителей следить за здешней флорой и фауной и создали чудовищ, поселившихся в Кровавом море. Люди пришли на остров, чтобы стать моряками, охранять воды Кровавого моря и вести торговлю и разведку, чтобы существование Хранилища Всех Известных Знаний оставалось тайной для остального мира.
В зале воцарилась тишина.
— Двеллерам же вменялось только сохранять тайну Библиотеки. Также двеллеры, жившие здесь от щедрот острова, должны были позволить своим детям обучаться чтению, чтобы они служили определенный срок в Хранилище Всех Известных Знаний.
— И лопали в три горла, — осуждающе уронил один из людей-моряков.
Это замечание было встречено общим смехом, но Джаг различил в нем также гнев и вражду.
— Однако с течением лет, — продолжил эльф, — все меньше двеллеров отправлялись на службу в Библиотеку. Всех детей по-прежнему учили читать, но постепенно в библиотекари стали отдавать только одного ребенка из семьи. Потом изменился и срок службы, так что эти единственные представители семей стали служить в три раза меньше, чем было предписано вначале.
— У нас своя жизнь, — заявил Броккл. — Нашего вни мания требуют многие вещи. Нам надо делами заниматься.
От нас слишком многого требовали. Это вечное чтение...
Он сокрушенно покачал головой. — Какой, по-вашему, от него толк?
— Довольно! — резко прервал его Саэрит.
Броккл ухватился за стойку перил, хотя для этого ему пришлось встать на цыпочки.
— Нам от столького пришлось отказаться...
Эльф, не произнося более ни слова, одним движением наложил на тетиву стрелу и выстрелил. Оперенная голубовато-пурпурными соколиными перьями стрела впилась в дубовые перила всего в паре дюймов от длинного носа Броккла.
У Джага перехватило дыхание. Если бы стрелок промахнулся хоть немного, стрела вонзилась бы прямо в лицо торговцу.
— Довольно лжи и неискренних жалоб, — отрезал Саэрит. — В действительности ваш народ мало от чего отказался. Вам всегда отдавали больше, чем требовали взамен. Ваших предков поселили в самом безопасном месте в мире, тогда как другие народы в это время вели смертельное сражение с полчищами гоблинов.
— Все, что нам дали, — это роскошная тюрьма, — пискнул кто-то из двеллеров.
— Откуда вам знать, что такое тюрьма, — с горечью ответил эльф. — Большинство членов моего братства никогда не видели никакой земли, кроме этой, никаких животных, кроме тех, о которых мы здесь заботимся. — Он вздохнул. — Это не тюрьма для двеллера, но для эльфа, рожденного с жаждой странствий и стремлением повидать весь мир, это на самом деле настоящее узилище.
— Никто вас не просил здесь оставаться, — крикнул один из двеллеров.
— Нет, нас попросили об этом, — сказал Саэрит. — Мы поклялись, что братство Сокола и другие братства эльфов останутся здесь, чтобы наблюдать за природой острова и защищать его. Мы связаны той же клятвой, что и гномы и люди, и умеем, в отличие от некоторых, ценить свои слова.
Слушая речь эльфийского стражника, Джаг вдруг осознал, чем на самом деле пожертвовали эльфы, чтобы выполнить свое обещание. Гномы и люди тоже много отдали, но они могли поступить на службу на корабль и покидать время от времени остров.
Эльфам это было недоступно.
— Стражники нашего братства, — сказал Саэрит, — всю свою жизнь учатся, как заботиться об этой земле. Они не ведут переговоры о том, чтобы уменьшить время службы или увильнуть от долга. Когда на Библиотеку напали, эльфы братства Сокола пролили кровь, чтобы не дать беде, обрушившейся на Библиотеку, спуститься с гор. В то время как мало кто из вас вылез из теплых постелей, чтобы защищать Библиотеку.
Обвинение тяжело упало во внезапно затихший зал.
— Мы не бойцы, — промямлил наконец Дилуидди после неловкой паузы. — Мы не обучены сражаться...
— Я знаю об этом, — уронил эльф. — Я видел лица павших бойцов; много дней после битвы я хоронил их, и среди них были люди, гномы и эльфы.
— Нет, там и двеллеры тоже были, — вставил Эролг, — но все сплошь библиотекари.

Предыдущая страница 22 Следующая страница


23 Мэл Одом

Гордость, на мгновение вспыхнувшую в душе Джага, быстро сменили грусть и боль. Пусть библиотекари заслужили уважение этих признанных воинов, но они слишком дорогую цену за него заплатили.
— Вы, двеллеры, — сказал Саэрит, — сократили время своей службы в Библиотеке. Из-за этого эгоизма на приведение книг в порядок потребовалось значительно больше времени. Было сделано меньше копий, и сейчас, когда столько книг потеряно, последствия этого станут еще более непоправимыми. Кроме того, поскольку вы мало времени посвящали делу, к которому были приставлены, прочитанных книг оказалось куда меньше, чем следует, и будет куда меньше, соответственно, известно о навсегда потерянных книгах. Ваши дети, конечно, умеют читать — но не более того. Почти ни у кого из них не возникло любви к порученному им делу. Возможно, их научили технике чтения, но никого невозможно научить стремлению хорошо выполнять свое дело.
— Вы-то, небось, своих детей читать не учите, — встрял в разговор Броккл.
— Я их этому научил, — ответил эльф.
Зал наполнило гудение озадаченных голосов; Джаг заметил, что даже Великого магистра это заявление удивило.
— Все эльфы Рассветных Пустошей умеют читать, — добавил Саэрит.
— Вы слишком много на себя берете, — заявил Дилуидди. — Чтение — дело двеллеров.
— Нет, — возразил эльф. — Дело двеллеров — заботиться о Библиотеке и изучать хранящиеся в ней книги. Это ваш долг. А вы не соответствуете ожиданиям тех, кто создал это место. — Он помедлил. — Вот поэтому я и начал учить эльфийских стражников на острове читать.
— Чтобы заменить нас? — осведомился Броккл.
— Если понадобится.
Из рядов двеллеров послышались возмущенные крики.
Джаг был ошеломлен. Как это эльфы сумели научиться читать, а никто этого не заметил? И потом, если эльфы умеют читать, может, они еще и писать умеют?
— Стражники под моим руководством не просто изучают природу острова, — сказал Саэрит, — но и постигают азы взаимодействия всего живого. Но я не останавливаюсь на этом. Я убеждаю их изучать и сам остров. Мои стражники должны знать, где растут полезные и вредные растения, где какие животные обитают. Для этого они должны снова и снова обходить и исследовать каждую пядь территории острова.
— Точно, — произнес один из человеческих капитанов, — вот и я учу всех своих ребят делать все на корабле своими руками. Они, если что, запросто сами новое судно построить могут.
— А мы все время упражняемся в боевом искусстве, чтобы быть готовыми к встрече с любым врагом, — сказал, вставая, Эролг. — У нас каждый воин на многое способен. А если придется, наши жены и дочери встанут в сражении рядом с нами.
— И вы, — не скрывая сарказма, заметил Саэрит, — еще смеете заявлять Великому магистру Фонарщику, что больше не будете служить Библиотеке и не собираетесь помогать ему ее восстанавливать. — Он покачал головой. — За последние годы ваша рождаемость превысила предписанные размеры. Количество двеллеров продолжает быстро расти, что угрожает равновесию, которое издавна сложилось на острове.
Эльф сделал паузу, и в зале снова послышался возбужденный шум.
— Если вы действительно не станете содействовать Великому магистру отстраивать Хранилище Всех Известных Знаний, — предупредил Саэрит, — вам грозит очутиться в изоляции. Стражники вам помогать не будут. Мы не станем заботиться о ваших лесах и полях, не будем охотиться на диких зверей, нападающих на ваш скот, и очищать колодцы и ручьи, которые вы так упорно загрязняете. — Эльф выразительно пожал плечами, показывая, насколько презирает Броккла и Дилуидди. — Думаю, не позднее чем через два поколения вы обнищаете и начнете умирать от голода.
— Если не погибнете до тех пор, — вставил Эролг. — Потому что мы, гномы, тоже вас защищать не будем. Большинство из нас, согласившись нести стражу на острове, отказалось от возможности искать сокровища, так что мы с удовольствием можем этим заняться.
— Корабли вам тоже придется строить самим и плавать на них тоже, — пригрозил в свою очередь человеческий капитан, — потому что я, да и мои товарищи тоже дела с вами иметь больше не будут. Для меня и моих людей будет куда выгоднее создать прибыльное торговое предприятие и не делиться выручкой с подобными вам.
Джаг ошеломленно оглядел зал заседаний. Дилуидди, Броккл и другие двеллеры, собравшиеся, чтобы бросить вызов Великому магистру, явно не рассчитывали на подобную реакцию гномов, эльфов и людей.
— Ну вот, — ухмыльнулся Рейшо, — им будет о чем поразмыслить, верно? Пусть земля снова станет им врагом, пусть они лишатся привычной защиты и выгоды.
Дилуидди встал; лицо у него было крайне недовольное. Он посмотрел на стрелу, торчавшую из перил перед Брокклом.
— Великий магистр Фонарщик, — воззвал он.
— Да?
По лицу Великого магистра Джаг понял, что тот был потрясен таким развитием событий не меньше остальных.
— Значит, вот как вы собираетесь с нами обходиться? — трагически воскликнул Дилуидди.
— Прошу прощения, — заметил Саэрит, — но Великий магистр ко всему этому никакого отношения не имеет. Просто некоторые из эльфов, гномов и людей, собравшись и переговорив между собой, приняли кое-какие решения, когда вы затеяли эту вашу смуту.
Толстое лицо Дилуидди побагровело от гнева, а щеки задрожали.
— Вы пытаетесь нас поработить! Да вы не лучше гоблинов!
— Отнюдь! — Эльфийский стражник выпрямился во весь рост, держа одну руку на рукояти меча. — Вас поработили ваша собственная жадность и лень. Вы не только сочли за лучшее забыть свой долг перед Библиотекой — чего я бы, например, будь на то моя воля, не допустил и не стал бы, кроме того, терпеть бесконтрольный рост населения, — вы позабыли ответственность перед самими собой. Вас поселили на этом острове точно так же, как и нас. Но большинству из вас застит взоры безмерный эгоизм.
— Великий магистр, я протестую. Вы собираетесь по зволить этому... этому... субъекту безнаказанно застав лять всех присутствующих слушать отъявленную ложь?
Великий магистр Фонарщик хотел было ответить, но эльфийский стражник его опередил. Саэрит оглядел зал, и тон его стал еще более обличающим.
— Многие из двеллеров по лени своей и решив, на верное, что на их долю добра хватит до конца жизни, продали свои права на земли, которые теперь принадлежат Дилуидди, Брокклу и еще нескольким... субъектам.
Вам дали право жить на этом острове, строить дома и растить в безопасности детей. Вместо этого вы упустили эти права, отдав их в руки своих сородичей, которые воспользовались вашей глупостью. Ваши предки продали их семье Дилуидди много лет назад за гроши, а в результате Дилуидди заключили сделки с гномами на постройку домов на этих землях, а позже сдали их в аренду. Вы до сих пор платите за эти дома.
Джаг знал, что эльфийский стражник верно разобрался в ситуации, хотя в Рассветных Пустошах никто никогда не заговаривал о том, как именно двеллеры разделились на землевладельцев и арендаторов.
Однако теперь, когда Саэрит поднял этот вопрос, двеллеры принялись возбужденно перешептываться. Многие из тех, кто столпился вокруг Дилуидди и Броккла в знак поддержки, начали потихоньку отодвигаться в сторону.
— Вы сами себя сделали жертвами, — продолжал эльф. — Не желая отвечать за себя и свои поступки, вы стали зависимы от Дилуидди и других подобных ему ловкачей. Все эти годы Великий магистр Фонарщик, а до него и другие Великие магистры удерживали вместе эльфов, гномов и людей, чтобы не только защищать и обустраивать Рассветные Пустоши, но и помогать двеллер ам, которые, в свою очередь, должны были работать в Хранилище Всех Известных Знаний. Если бы не Великие магистры, если бы не клятва, данная Библиотеке, мы бы давным-давно оставили вас на произвол судьбы.
— Вы не можете этого сделать! — взвыл один из двеллеров, землевладелец из близкого окружения Дилуидди. — Вы же сами сказали, что принесли клятву. Вы обещали...
— Мы, — сказал Саэрит, — безукоризненно ее придерживаемся. Более того, подрастая, наши дети вслед за нами приносят ту же клятву, что и первые наши предки, соглашаясь взять на себя заботу об этом месте.
По залу пробежал ропот. В голосах собравшихся Джаг уловил страх и тревогу. Многие двеллеры, как видно, услышав неприкрашенную правду о происходящем, начинали по-другому относиться к взглядам Дилуидди и его сторонников, впервые в жизни осознавая, что именно сообщество людей, гномов и эльфов могло позволить им жить в ставшей привычной безопасности.
— Прошу тишины! — взревел Дилуидди, призывая собрание к порядку. Зал умолк; большая часть собравшихся явно пребывала в неуверенности в том, что же будет дальше. Председатель собрания сердито воззрился на Великого магистра.
— Значит, так пойдут дела, Великий магистр Фонарщик? Вы будете нас шантажировать нашим же стремлением к собственной безопасности?
— Я вас не шантажирую, — отозвался Великий магистр.
— Тогда как все это можно назвать?
— Я готов исполнить обещание Хранилища Всех Известных Знаний, — сказал Великий магистр, — как это делали до меня все мои предшественники.
Джаг не отводил глаз от Великого магистра Фонарщика, восхищаясь его уверенностью. Все то время, пока они путешествовали по материку, Великий магистр всегда умудрялся не поддаваться преследовавшему их мучительному страху. От природы Великий магистр Фонарщик не был храбрецом, но он сумел научиться храбрости.
— Библиотека уничтожена, — возразил Дилуидди. — Я слышал, что после нападения монстров уцелела только одна книга из пяти.
— Это так.
Толстый двеллер удивленно приподнял брови.
— Так значит, эти слухи действительно вами подтверждаются?
— Да. — Великий магистр опустил плечи под неимоверной тяжестью, которую несли в себе эти цифры.
Джаг полез за пазуху и достал дневник и пенал с письменными принадлежностями. Он терпеть не мог, когда ему приходила в голову идея, а работать было нечем, так что старался всегда держать пенал при себе.
— Стало быть, — продолжал Дилуидди, — Библиотека на самом деле полностью разрушена?
— Если бы это было так, — сказал Саэрит, — мы бы уже отсюда ушли.
Двеллеры зашептались, охваченные внезапным отчаянием. Если Библиотека уничтожена, если книг больше нет, то что тогда удержит на острове эльфов, людей и гномов? Дилуидди и его сторонники так спешили «научить жизни» Великого магистра, что об этом никто не подумал.
— Мы сможем восстановить Хранилище Всех Известных Знаний, — твердо сказал Великий магистр. — Мы должны его отстроить.
Джаг уверенной рукой наносил на бумагу штрихи, набрасывая зал заседаний, в котором кипели столь нешуточные страсти.
— Вы потеряли все книги!
Великий магистр покачал головой.
— Нет, но огромное количество книг действительно утеряно.
— Тогда зачем отстраивать Библиотеку, в которой будут одни пустые полки?
— Они не всегда будут пустыми.
— Как это?
Великий магистр Фонарщик поколебался, но вместо объяснений повторил уже гораздо более уверенным тоном:
— Так будет не всегда.
Его слова чрезвычайно заинтересовали Джага. Он чувствовал, что несколько уклончивый ответ Великого магистра был связан с тайной, занимавшей его внимание в последние несколько дней.
— Что он имеет в виду? — спросил Рейшо.
— Не знаю, — отозвался Джаг.
Выражение багрового лица Дилуидди было крайне недовольным.
— Великий магистр Фонарщик, мне и многим другим в этом зале известно, что вы неоднократно путешествовали на материк и привозили с собой найденные там книги.
Великий магистр не счел нужным это отрицать.
— Кроме того, — продолжил председательствующий на собрании, — один из ваших библиотекарей недавно привез книгу, которая привела к нападению на Хранилище Всех Известных Знаний.
— Разве это является вашей заботой? — последовал спокойный ответ.
— Не является моей заботой?! — Дилуидди едва удар не хватил. — Как вы можете говорить такое? Если бы эти гриммлинги и Жуткие Всадники спустились с Костяшек...
— Так ведь они не спустились, — рявкнул Эролг. — Мы об этом позаботились.
— Нет, Великий магистр, со всем должным уважением я считаю, что все ваши действия, которые могут причинить вред живущим здесь, как раз и есть наша забота.
Во взгляде Великого магистра, когда он посмотрел на Дилуидди, явно читалось раздражение.
— Я уже достаточно наслушался ваших обвинений и скрытых угроз. — Голос его звучал уверенно, легко перекрывая шепоток в зале.
Дилуидди обеспокоенно попытался было что-то возразить.
— Нет, — сказал Великий магистр, властно поднимая руку, — я больше не стану слушать ни слова. Краф, если Дилуидди или Броккл заговорят прежде, чем я закончу, можешь превращать их в жаб.
На верхушке посоха волшебника вспыхнули и закружились зеленые искры.
— Не сомневайтесь, Великий магистр, я не смогу отказать себе в этом маленьком удовольствии.
— Я слушал ваши жалобы годами, Дилуидди, — начал свою речь Великий магистр.
Дилуидди собрался было что-то сказать в ответ, но посмотрел на Крафа и благоразумно предпочел прикусить язык.
— Вы начали собирать недовольных Библиотекой еще до того, как я стал Великим магистром. Вы постоянно хныкали, что Библиотека получает долю от всех прибылей горожан. Вы неоднократно повторяли, как вам не нравится, что Библиотека получает долю от всех привозимых на остров товаров, хотя прекрасно знали, что Библиотека берет только те товары, которые необходимы моим сотрудникам для работы.
Этой жалобе всегда придавалось особое значение.
— Одним словом, — продолжал Великий магистр, — вы начали забываться, и мое упущение в том, что я не поставил вам ранее это в вину. — Он повернулся и осмотел зал. — Это место было вам дано не только для того, чтобы вы устроили здесь свое жилье. Этот остров был создан магией Древних, поднят со дна моря и сделан обитаемым, чтобы соорудить на нем Хранилище Всех Известных Знаний. Это место создавалось, чтобы стать последним оплотом учености, всей собранной народами мира и уцелевшей при Перевороте суммы знаний.
Джаг перевернул страницу и продолжал быстро рисовать, захваченный словами Великого магистра.
— Пока лорд Харрион не объединил гоблинов и не попытался уничтожить нас, — сказал Великий магистр, — все народы были рассеяны по материку. У каждого из них была своя жизнь и своя история. Иногда культуры встречались, но обмен знаниями обычно происходил, когда на какую-то территорию обрушивалась болезнь или природная катастрофа вроде засухи. В основном все расы и меньшие группы внутри них жили обособленно.
Великий магистр остановился прямо перед Дилуидди, и тот невольно подался назад. Толстый двеллер боязливо оглянулся на Крафа, но тот смотрел на Великого магистра, и в глазах его читалась гордость — но и определенная тревога.
— Я многие годы, — сказал Великий магистр, — служил Хранилищу Всех Известных Знаний. Я занимался всем — делал доклады, писал научные труды, составлял каталоги, руководил ремонтными работами. Я изучал как старые, так и мертвые языки. Вместе с эльфами, гномами и людьми, создавшими в свое время труды, хранящиеся ныне в Библиотеке, я праздновал прошлые успехи и оплакивал поражения народов, прекративших свое существование задолго до Переворота.
Джаг с гордостью понял, что ему прекрасно знакомо чувство, о котором говорил сейчас Великий магистр. С ним и самим часто такое случалось. Взглянув на Рейшо, он увидел, что молодого моряка тоже захватили и взволновали слова Великого магистра Фонарщика.

— Я не знал, — продолжил Великий магистр несколько мягче, — насколько все эти расы были похожи друг на друга как в своих достоинствах, так и в недостатках, пока не прочел в книгах об их жизни и мечтах. — Он в упор посмотрел на Дилуидди.
Толстяк отвернулся, пытаясь не встречаться с Великим магистром глазами.
— Там были описаны и люди вроде вас, Дилуидди, — заметил Великий магистр. — С такой же мелочностью в сердце, узостью взглядов и природной жадностью. Не все они были такими уж дурными; но их никто и ничто не заботило, кроме них самих.
Дилуидди повесил голову.
Великий магистр обратился теперь к собравшимся в зале.
— Сегодня я слышал слова Саэрита, и Эролга, и капитана Артуны тоже. — Он двинулся вокруг сцены в противоположную от Дилуидди и Броккла сторону. — Я слышал их речи, в которых звучала гордость своими достижениями и преданность обещаниям, которые дали их предки от их имени. — Он сделал паузу. — Я гордился тем, что они мои друзья.
Джаг перевернул страницу и принялся набрасывать портреты тех, кого только что упомянул Великий магистр. Только сейчас, когда тот назвал имя моряка, он вспомнил, что выступавший ранее капитан корабля — Арту-на с «Драгоценной стрекозы», пиратского корабля, не раз захватывавшего богатую добычу в Кровавом море.
— Я никогда особенно не любил использовать при контактах с горожанами свою власть Великого магистра, но если я не воспользуюсь ею сейчас, это будет означать, что я не выполнил свой долг. — Великий магистр остановился и обвел проницательным взглядом собравшихся. — Всего несколько дней назад наверху, в горах, погибли гномы-воины, эльфийские стражники и моряки-люди. Они отдали свою жизнь за дело, защищать которое поклялись их предки.
В зале заседаний воцарилась мертвая тишина. Внезапно Джагу показалось, что его уголь, чиркая о страницу, издает неестественно громкий звук.
— Я видел, как живут двеллеры на материке, — продолжал Великий магистр. — Многие из них влачат жал кое существование. Когда я впервые покинул Рассветные Пустоши, то был продан как раб в Мысе Повешенного Эльфа. Библиотекарь первого уровня Джаг потерял всю свою семью и сам трудился рабом в гоблинских шахтах.
Он носил кандалы многие годы, у него до сих пор остались шрамы на лодыжках.
Джаг почувствовал на себе взгляд Рейшо и вдруг понял, что никогда не рассказывал другу о том, что был в рабстве. Двеллер постарался сосредоточиться на своих рисунках, заслоняясь этим от горьких воспоминаний, которые вызвали в нем слова Великого магистра.
— Двеллеры на материке живут и умирают в бедности и болезнях, — сказал Великий магистр. — Им не была предоставлена возможность служить, не зная особых бед, библиотекарями в Хранилище Всех Известных Знаний, как вашим предкам. — Он помедлил. — И вам то же. — Он оглядел зал, и Джаг заметил, что сидевшие там двеллеры были слишком пристыжены, чтобы встретиться с ним взглядом. — А вы сегодня набрались дерзости сказать мне и собравшимся здесь верным друзьям и хранителям Библиотеки, что Хранилище Всех Известных Знаний вам мешает. — Великий магистр гневно взмахнул рукой. — Да как вы смели даже подумать о том, что не собираетесь помочь его отстраивать!
Все подавленно молчали.
— Если бы не обязательное обучение, которого Библиотека требует от каждого двеллера на острове, только океан отделял бы ваших детей от жизни, полной болезней и бедствий. Или же еще хуже — рабства, и тогда их, когда они станут слишком старыми и бессильными, чтобы работать, ждало бы только одно будущее — котел гоблинов.
Двеллеры сидели сжавшись, опустив плечи и повесив головы.
— Власть над этим островом принадлежит мне как Великому магистру Хранилища Всех Известных Знаний. Именно я, после обсуждения с советниками, решаю, какие действия в дальнейшем будут предприняты. — Великий магистр пересек зал и остановился перед Дилуидди. — Я решаю, кому оставаться здесь, а кому уезжать. Не вы! — Он вздохнул. — Если пожелаю, я могу посадить вас на идущий с острова корабль, Дилуидди, и разрешить взять с собой только одежду, что на вас в данный момент.
— Великий магистр... — умоляюще пискнул тучный двеллер.
Рейшо заерзал рядом с Джагом и прошептал:
— Он и правда может так сделать?
— Может, — прошептал в ответ Джаг.
За все годы знакомства с Великим магистром Фонарщиком он еще никогда не видел, чтобы его учитель проявлял такую твердость. Великий магистр Хранилища Всех Известных Знаний и правда имел право принимать окончательные решения по всем вопросам как в Библиотеке, так и на острове. Но за всю историю Библиотеки и Рассветных Пустошей еще ни один Великий магистр не предлагал изгнать с острова кого-либо из горожан.
Великий магистр отвел гневный взгляд от Дилуидди и повернулся к аудитории, собравшейся в зале заседаний.
— Я вам всем это предлагаю. Любой, кого не устраивает его здешняя жизнь, получит место на первом же корабле, отправляющемся на материк. Только отправиться придется немедленно.
В зале по-прежнему царила гробовая тишина. Великий магистр повернулся к Дилуидди и Брокклу.
— Решайте, — приказал он. — Здесь или на материке? Где вы хотите провести остаток своих лет?
— Здесь, Великий магистр, — прошептал Дилуидди. — Прошу вас... Я хочу остаться здесь.
— И я... — подавленно сказал Броккл.
Великий магистр помолчал немного, после чего кивнул.
— Хорошо. В таком случае пока вы будете оказывать уважение и поддержку Библиотеке и со всей возможной серьезностью принимать решение стоящих перед ней задач, для вас найдется место в Рассветных Пустошах.
— Благодарим вас, Великий магистр, — в один голос воскликнули оба двеллера.
— На этом спорам конец, — объявил Великий магистр. — Эролг?
— Да, Великий магистр.
— Позаботься о том, чтобы в городе было сооружено здание тюрьмы. Если снова начнут возникать беспорядки среди двеллеров по поводу восстановления Библиотеки, я хочу, чтобы имелось место, где их можно было бы содержать до высылки с острова.
— Мы займемся этим в первую очередь, Великий магистр.
— Старший стражник Трелд?
— Да, Великий магистр.
— Вам необходимо взять под контроль все запасы, как в городе, так и в Библиотеке. Мне понадобятся списки того, что имеется в наличии, что нам потребуется в дальнейшем, и примерные расчеты на случай, если морские пути будут на какое-то время перекрыты.
— Я позабочусь, чтобы все было выполнено должным образом.
— Капитан Артуна?
— Да.
— Нам надо обсудить обеспечение патрулирования в Кровавом море и ситуацию с торговыми судами, пока мы не выясним, что происходит. И еще следует решить, в каких портах можно было бы набрать моряков на патрульные корабли.
— Да, Великий магистр.
Джаг с изумлением слушал, как Великий магистр отдает распоряжения. Его учитель всегда быстро и легко соображал и чем дальше, тем становился решительнее, но двеллер еще никогда не видел его таким... таким властным.
Слушая отрывистые распоряжения Великого магистра, Джаг машинально перелистывал свой дневник, пока не дошел до чистой страницы. Великий магистр продолжал говорить, а двеллер записывал, что должен был сделать каждый из представителей народов острова. Во время путешествий на материке, когда им помогали выжить только знания и планирование — ну и еще, конечно, большая доза удачи, — Джаг старался вести записи параллельно с Великим магистром. Тогда даже если бы они вынуждены были разделиться или один из них утерял бы свой дневник, у второго осталась бы копия.
У Великого магистра есть план, понял двеллер, наблюдая за действиями своего учителя. Осознав это, Джаг почувствовал волнение, но одновременно расстроился. Он ведь уже решил, что покидает Рассветные Пустоши...
Чувствуя на себе чей-то взгляд, Джаг оглянулся и увидел, что на него внимательно смотрит Краф. Взгляд зеленых глаз волшебника был задумчив, но в них время от времени сверкали насмешливые искорки.
— Великий магистр Фонарщик, похоже, что-то задумал, — прошептал Рейшо.
— Я тоже об этом догадался, — отозвался двеллер.
— А волшебник как-то странно на тебя смотрит.
Джаг кивнул, борясь с желанием подойти к Великому магистру и поговорить с ним. Если у него был план, двеллеру хотелось узнать, в чем он состоял.
А еще его любопытство дразнила уверенность, с которой Великий магистр говорил о том, что полки в Хранилище Всех Известных Знаний не останутся пустыми. Что он имел в виду?
— Ну, пошли тогда, — сказал Рейшо, вставая. — Представление закончено, а я бы не хотел раздражать капитана Аттикуса, не успев даже еще отплыть от берега.
Он наверняка с нетерпением ждет нас, чтобы узнать из первых рук, что здесь произошло.
Джаг тоже поднялся и пошел вслед за приятелем из зала заседаний; ему хотелось остаться куда больше, чем он готов был признать. Краф внимательно смотрел ему вслед, не пытаясь, однако, окликнуть двеллера или задержать его.
Туман становился все гуще, усиливая слышимость всех звуков, наполнявших гавань. Сырой холодный воздух просачивался под одежду Джага, цепляя его словно заостренными рыболовными крючками.
Двеллер поплотнее закутался в дорожный плащ. Потом бросил взгляд в сторону моря, отметив про себя, что давно не видел столь плотной окутывающей его пелены.
— Великий магистр здорово выступил, — сказал Рейшо. — Он уж показал половинчикам, что почем, верно?
Джаг молча взглянул на своего друга. Молодой матрос тут же согнал с лица ухмылку.
— Эй, брось, я, знаешь ли, вовсе не всех половинчиков не люблю. Некоторые из моих лучших друзей половинчики. Один уж точно.
Оглядевшись, Джаг обратил внимание на то, что, несмотря на плохую погоду, на улице было полно народа. Очень многие пришли к зданию совета, чтобы узнать, что там произойдет. Интересно, скольких из них события застали врасплох?
Он поднял голову и посмотрел на горы Костяшки. При таком густом тумане Хранилище Всех Известных Знаний было не разглядеть, но двеллер слишком хорошо помнил, как здания Библиотеки выглядели сейчас — сплошные развалины и обломки.
Джагу оставалось только гадать, будет ли хотя бы частично восстановлено Хранилище к тому моменту, когда он его увидит в следующий раз, и увидит ли он его вообще...
И что же все-таки скрывает Великий магистр?
Внезапно Рейшо оттолкнул двеллера в сторону, вытаскивая саблю.
— Берегись! — крикнул он.
Совершенно ошарашенный, Джаг проследил глазами за взмахом его клинка. В воздухе над самой головой матроса пролетел, оставляя за собой клубящийся туман, какой-то темный силуэт.
Тут двеллер услышал звон металла о металл, а за ним и первые отчаянные крики. Стараясь особо не высовываться из-за спины Рейшо, он повернулся, чтобы оглядеть улицу, и увидел множество планирующих в воздухе тварей.
Кое-кто из этих созданий уже находился на тротуаре, другие, подлетая к домам, использовали для приземления любые выступы на зданиях.
И их здесь были десятки, с ужасом понял Джаг. Целая армия порчекостников бесшумно прокралась в Рассветные Пустоши и приготовилась к бою.

22. БИТВА ЗА РАССВЕТНЫЕ ПУСТОШИ

— Стража! Стража! — крикнул кто-то в панике. Джаг не сразу понял, что кричал он сам, столько незнакомых эмоций он уловил в собственном голосе. Хотя он никогда раньше не видел во плоти тварей, встретившихся на улице, библиотекарь все же догадался о природе этих созданий.

Предыдущая страница 23 Следующая страница


Повелитель книг 24

Когда союзные армии гномов, людей и эльфов начали наконец одерживать победы над полчищами гоблинов, лорд Харрион использовал древнейшую темную магию, чтобы создать себе новых приспешников. Гоблинам приходилось отступать по полям былых сражений, где когда-то остались лежать их погибшие сородичи, и их предводитель использовал эти останки для создания новых воинов.
В безлунные ночи лорд Харрион заставил подняться из земли тела убитых гоблинов и соединил с разлагающейся плотью и костями боль и гнев невинных жертв. От погибших при их создании в порчекостниках не осталось ничего, кроме чувств, которые они испытывали в момент смерти.
Порчекостники не могли считаться живыми, но яростно сражались на стороне лорда Харриона и в конце войны служили его личной охраной. Считалось, что после его поражения все порчекостники были уничтожены.
Их покрытые ржавой грязью тощие тела с темно-серой кожей, словно слепленные из окровавленной почвы полей сражений и пепла твердой древесины, имели кожистые крылья, с помощью которых твари могли планировать с высоты, оттолкнувшись ногами или всеми четырьмя конечностями. Морды этих тварей походили на кабаньи: скошенный лоб, глубоко посаженные красные глазки, выступающая нижняя челюсть с торчащими клыками, расплющенный, с крупными ноздрями нос. Их излюбленным оружием служили обоюдоострые серповидные клинки, топоры и алебарды.
Рейшо первым бросился вперед и ударил своей саблей внезапно возникшего перед ним из пелены тумана порчекостника. Голова твари мотнулась назад, а матросский клинок содрал кусок плоти противника, но порче-костник крепко стоял на своих длинных тощих ногах с растопыренными в стороны пальцами.
Из пасти ужасного монстра вырвался шипящий звук, который, скорее всего, должен был обозначать смех.
— Глупцы! Вас-сс накажут! Вас-сс вс-ссех з-жждет с-ссмерть!
Он молниеносно взмахнул серповидным лезвием, целясь в шею Рейшо с явным намерением снести ему голову с плеч. Молодой матрос едва успел парировать этот страшный удар своим клинком; потом он отвел саблю и ринулся в атаку, заставляя противника отступать, но не в силах причинить ему существенного вреда. В очередной раз отбив саблей звенящую сталь, он ударил порчекостника ногой, отбросив того назад.
Но откуда же они взялись, подумал Джаг, глядя на десятки крылатых тварей, усеявших улицы Рассветных Пустошей. Задумавшись над этим, он слегка отвлекся и даже забыл о своих страхах, но тут на них с Рейшо бросился еще один порчекостник, и двеллер быстро вспомнил, в какой опасности они находились.
Рейшо ловко увернулся и нанес рубящий удар саблей по рукам мерзкой твари. Потеряв равновесие, та упала на колени, но тут же снова вскочила на ноги.
— Да кто это такие? — едва не взвыл с досады матрос.
— Порчекостники. — Джаг сквозь уже начавший редеть туман заметил, что они находились недалеко от общественных конюшен. — Старая история, из времен Переворота, долго рассказывать.
Рейшо отступил на пару шагов.
— Ну, судя по тому, что находится перед моими глазами, не такая уж и старая.
— Это верно, — вздохнул двеллер.
Впереди них стоящий на крыше дома порчекостник раскинул крылья и соскользнул вниз, застав врасплох ничего не подозревавшую двеллерку, выходящую на улицу. Та пыталась кричать и отбиваться, но сопротивление ее длилось недолго — монстр просто сломал ей шею как спичку. Тварь отбросила тело несчастной и повела глазами по сторонам, отыскивая новую жертву.
— А их вообще можно убить? — поинтересовался молодой матрос, отбиваясь от наседавшего на него порчекостника; его клинок несколько раз ударил по рукам, не причинив ей, однако, особого вреда.
— Можно, — крикнул в ответ Джаг и пустился бежать по булыжнику на противоположную сторону улицы. — Но клинком их прикончить очень трудно. Беги за мной, попробуем другой способ.
Рейшо сделал ложный выпад и вновь на время остановил противника ударом сапога по свиной морде, после чего поспешил вслед за приятелем.
Двеллер с необычной остротой воспринимал все происходящее вокруг. Прямо перед ним из пелены тумана возникла повозка — запряженные в нее лошади застыли в нерешительности, не видя из-за шор, как возница сражается с напавшим на него порчекостником.
Заметив в тумане у себя над головой приближающуюся тень, Джаг потянул матроса за рукав.
— Сюда! — Он нырнул под повозку.
Через мгновение Рейшо оказался рядом с двеллером, и вовремя: пикировавший на них порчекостник с размаху врезался в повозку. Лошади, подстегнутые ударом, понесли, и на них посыпались обломки костей, едва скрепленные лоскутами серой кожи.
Неуправляемая повозка умчалась прочь, а перед Джа-гом немедленно приземлилась новая тварь.
— Вставай! — крикнул он матросу.
Будучи меньше ростом и проворнее порчекостника, двеллер сумел увернуться от его атаки и, подобравшись так близко, что почувствовал висевший вокруг твари заплесневелый запах смерти, ударил ногой по колену монстра.
В этом месте тварь была наиболее уязвима, но порчекостник все же продолжил атаку, угрожающе раскрыв пасть. На помощь товарищу пришел Рейшо. Ухватив тварь за шею, он мощным броском швырнул ее наземь. Монстр грохнулся на мостовую со звуком, напоминающим тот, что издает падающий в трюм мешок со щебнем. Однако сказать, что это был последний полет в его жизни, Джаг бы не взял на себя смелость: крылатая тварь, хотя уже и не имела былой подвижности, все-таки предпринимала попытки встать на ноги.
— Ты цел? — встревоженно спросил матрос. Схватив двеллера за волосы, он повернул его лицо так, чтобы взглянуть другу в глаза.
Джаг, невольно вынужденный запрокинуть голову, охнул от боли.
— Да все со мной в порядке.
— Повезло тебе. Я уж думал, чудище это тебе лицо располосовало. Я ж видел, ты едва-едва увернулся.
Порчекостник тем временем уже встал, подтягивая рукой поврежденную ногу.
Рейшо все еще не отпускал его, и Джаг перевел взгляд с обеспокоенного лица друга на туман, затянувший небо над ними. Только сейчас он понял, что густой туман, легко скрывший приближение порчекостников, не появился сам по себе.
Но откуда же взялись эти твари?
В ту ночь, когда «Одноглазая Пегги» отчалила, взяв на борт Великого магистра — тогда, собственно, еще библиотекаря третьего ранга Вика Фонарщика, — в Рассветные Пустоши прибыли несколько порчекостников, искавшие пакет, который Великий магистр Фролло послал на таможню, и стражника-человека, который его получил. Джаг читал об этих событиях в дневниках Великого магистра и много раз слышал рассказы, ходившие по городу и Дальним докам, — с годами они становились все более красочными и замысловатыми.
Но если Великий магистр Фонарщик и выяснил, что было в пакете, который он тогда отнес на таможню, в дневниках он свидетельства об этом не оставил и Джа-гу тоже не рассказал. Этот случай врезался двеллеру в память, так что он иногда о нем заговаривал, но Великий магистр отлично умел игнорировать вопросы, на которые отвечать не желал.
Джаг все больше убеждался в том, что туман, накрывший город, не был естественным. Тут двеллер испугался всерьез: так сильно изменить погоду мог только могущественный маг.
Тем временем порчекостники продолжали спускаться на город. Крылатые твари таились на крышах, готовясь к нападению в удобный момент. Против жителей Рассветных Пустошей вышли на охоту жестокие, не знавшие жалости хищники.
— Джаг, — позвал Рейшо.
Двеллер ничего не ответил, находясь в оцепенении, не в силах поверить, что Рассветные Пустоши, самое укромное место в мире, второй раз за несколько недель стало местом битвы.
Тогда, не дожидаясь отклика, матрос схватил его за плечо и оттащил прочь от искалеченного порчекостника, который упрямо ковылял по направлению к ним.
— Вас-сс накажут, — шипела злобная тварь. Глаза ее горели жутким алым огнем. — Я выс-ссос-ссу моз-ссг из-сс ваших кос-сетей.
Рейшо подбежал к порчекостнику, замахиваясь саблей, и изо всех сил рубанул его. Голова чудища мотнулась, но он не остановился, всего лишь замедлив движение.
— Да как этих тварей прикончить? — прорычал Рейшо, и Джаг наконец будто очнулся.
— Головы! — крикнул он и опять побежал вперед. Еще один порчекостник опустился на мостовую неподалеку от них. — Разбивай им головы. Иначе даже если ты переломаешь им все кости, пока цела голова, эти монстры будут нападать.
— Головы, значит... — Матрос изготовился к атаке и бросился на отвратительную тварь.
Джаг поспешил к конюшням. Со всех сторон до него доносились звуки жестоких схваток: на улицы Рассветных Пустошей приземлялись все новые и новые порче-костники.
Из зала заседаний высыпали гномы. К счастью, чтобы поддержать Великого магистра в его противостоянии с городскими старейшинами, их туда явилось немало. Они тут же встали в привычный строй «топор» и, перестраиваясь время от времени в «наковальню», то атакуя, то защищаясь, принялись уничтожать напавших на Рассветные Пустоши монстров. Но какими бы умелыми воинами ни были гномы, враг им противостоял крайне опасный.
Эльфийские стражники тоже вступили в бои на улицах. Большинство из них было вооружено магическим оружием, которое передавалось в их родах из поколения в поколение; также они владели некоторыми оборонительными и атакующими заклятиями. Обычно стражники — эльфы и те немногие люди, что прошли у них обучение, — сражались поодиночке. Сейчас они находились не в родных лесах или на открытом пространстве, сражаться на городских улицах было для них не слишком привычным делом, но эльфы противостояли порчекостни-кам с не меньшей, чем гномы и моряки, яростью и отвагой.
У многих стражников были животные-спутники, и между ними существовала особая магическая связь. Поскольку весь остров был создан с помощью магии, связь эта была значительно сильнее, чем в других местах. Джаг слышал, что на материке, где земля все еще хранила следы воздействия темной магии лорда Харриона, животные куда реже становились спутниками стражников и старинные обычаи эльфов постепенно исчезали.
Подбегая к конюшням, Джаг увидел огромного бурого медведя, который, встав на задние лапы, сжал челюстями голову порчекостника. Череп разлетелся, и туловище твари рассыпалось по камням мостовой. Медведь яростно взревел; порчекостник успел нанести ему несколько ран. У ног животного лежал мертвый эльф в кожаном костюме стражника.
Преследовавшая двеллера тварь не отставала. Почуяв витавший вокруг крылатых тварей запах смерти, лошади заржали от страха и стали метаться в стойлах.
— Сс-стой, — прошипел порчекостник, волоча по соломе сломанную ногу.
Он добрался до Джага быстрее, чем рассчитывал двеллер, и внезапно рванулся к нему. Тот увернулся от удара серповидного клинка, чуть не задевшего его голову, и скользнул под загородку ближайшего стойла. Ему повезло: поднявшаяся на дыбы лошадь опустила свои копыта, когда Джаг оказался уже под ее брюхом. Затем он вскарабкался на заднее ограждение стойла и, собрав все оставшиеся силы, прыгнул в надежде дотянуться до края открытого чердачного люка. Маневр удался лишь отчасти — двеллер повис на одной руке, рискуя, не удержавшись, упасть прямо перед беспощадным монстром, который хладнокровно зарезал мешавшую ему лошадь и, встав на ее еще слегка подергивающееся тело, занес окровавленный серп для очередного удара.
Джагу больно было смотреть на гибель благородного животного; он отвел взгляд и, собрав свою волю в кулак, неимоверным усилием подтянулся на руке и влез на чердак. Из оружия у двеллера был только подаренный ему Рейшо нож, спрятанный в голенище, но он потому и устремился к конюшням, что знал: здесь можно было найти и кое-что другое, что могло быть применено в качестве смертоносного для напавших на город тварей оружие.
Вскочив на ноги, Джаг помчался вперед. Порчекостник, помогая себе движением крыльев, влез на чердак и устремился в погоню. Казалось, двеллер вот-вот попадет в его безжалостные лапы.
Внезапно Джаг увидел впереди себя блок, использовавшийся для подъема грузов на чердак, и, решив, что веревка должна его выдержать, уцепился за нее и под собственным весом начал спускаться вниз. Сверху он заметил, что недалеко от того места, куда ему предстояло опуститься, около горна и наковальни на верстаке лежали инструменты, используемые для подковки лошадей.
— Джаг! — услышал он откуда-то издалека голос Рейшо.
Отвечать не было времени. Едва коснувшись пола, двеллер со всех ног бросился в сторону верстака, увернувшись от брошенного в него порчекостником серпа. Джаг успел схватить с верстака молоток, но в этот момент спикировавшая с чердака тварь сбила его с ног, вцепившись двеллеру в горло.
— Джаг! — где-то уже совсем близко завопил матрос.
Однако сейчас судьба Джага зависела от его собственной проворности.
— Сс-сейчас-сс, двеллер, — шипел порчекостник, — сс-сейчас-сс я тебя...
Договорить он не успел: годы работы киркой в гоб-линских шахтах не прошли для Джага даром, и молоток по самую рукоятку вошел в скошенный лоб крылатой твари.
Секунду монстр еще продолжал душить двеллера, а затем начал рассыпаться на куски, обрушившись на Джага кучей праха и обломков костей.
К двеллеру подбежал тяжело дышавший Рейшо.
— Ты его прикончил! — воскликнул он изумленно.
— Вообще-то, — заметил Джаг, — он был уже мертв. Или никогда не жил. Зависит от того, как на это посмотреть.
— Ну, как бы там ни было, больше, судя по всему, он уже не встанет.
Выбираясь из-под костей, двеллер согласно кивнул.
— Как ты это сделал?
— Все дело в молотках. — Джаг поднял свое оружие. — Я знал, что здесь должны быть молотки. — Он махнул рукой в сторону верстака и стоящего рядом с ним сундука. — Они пригодны для уничтожения порчекостников куда больше, чем твоя сабля.
Убрав клинок в ножны, Рейшо подошел к сундуку и выбрал себе два больших молотка.
— Что ж, — сказал он сквозь зубы, — пошли погля дим на этих тварей, раз уж у меня теперь есть чем их угостить.

Рейшо настоял на том, чтобы идти впереди. Двеллер не спорил, предложил только объединиться с гномами или другими моряками.
Зрелище, увиденное Джагом снаружи, едва не лишило его рассудка. Тут и там на улицах лежали покрытые ужасными ранами тела мертвых или умирающих двеллеров, эльфов, людей и гномов.
Молодой матрос немедленно вступил в бой; держа в руках два увесистых молотка, он оказался сильным бойцом. Блокируя удары серповидных клинков и алебард, он один за другим разбивал черепа вступающих с ним в противоборство порчекостников. Несмотря на природную ловкость и опыт участия в схватках, одежда моряка вскоре превратилась в лохмотья, окрашенные его кровью, обильно стекавшей с глубоких порезов на теле.
Гномы сражались слаженно и ловко, оставляя за собой груды костей. Эльфийские стражники и люди действовали не менее успешно. Даже двеллер на пару с Рейшо, несмотря на недостаток роста и силы, оказался опасным противником для ужасных тварей.
— Надо удержать улицы! — крикнул один из гномов. Один глаз и густую черную бороду ему заливала кровь. — Не забывайте приглядывать за теми тварями, что прячутся на крышах и карнизах!
Джаг огляделся и понял, что порчекостников вокруг стало существенно меньше. Небо все еще скрывал туман, влажность воздуха сильно повысилась, поэтому дышать было трудно, а камни мостовой стали скользкими.
— В порт, — выдохнул Джаг. — Нам нужно защитить порт!
— Зачем? — спросил гном, опуская булаву на голову очередного порчекостника и превращая его в кучу костей. — Надо сражаться здесь — эти твари пытаются захватить наш город.
— Нет, — сказал двеллер, наклонился и поднял небольшой щит одного из погибших людей. — Атака порчекостников на город служит отвлекающим маневром. Чтобы захватить портовый город, надо блокировать его с моря. — Он прочитал это в книгах о военном искусстве и подтвердил своими наблюдениями за тем, как гоблины захватывали города на юге.
Гном с подозрением посмотрел на Джага.
— О чем это ты, половинчик?
— Он не просто половинчик, — крикнул Рейшо, разбивая череп очередной твари. — Он библиотекарь. Библиотекарь первого уровня Джаг.
— Берегись! — крикнул гном, шагнув вперед и поднимая щит.
С соседнего здания спланировал порчекостник, с глухим звуком врезавшийся в массивный щит гнома. Не удержавшись, гном слегка попятился назад. Чудище замахнулось на него алебардой, но не успело нанести ни одного удара: с полдюжины гномьих боевых топоров разнесли его на куски. Потом гномы двинулись дальше, и останки врага захрустели под их подбитыми гвоздями сапогами.
— Нам надо в порт, — настаивал Джаг. — Именно оттуда начнется новая волна атаки.
— Почему это ты так думаешь? — поинтересовался гном.
— Все это было запланировано, — объяснил двеллер. — Порчекостники не случайно здесь оказались. Они ведь летать не умеют, только планируют. Для того чтобы перебраться через все Кровавое море, им надо было...
— Я все понял, — прервал его гном и принялся зычным голосом сзывать своих товарищей. Они бросились по улице в сторону гавани. Джаг старался не отставать от гномов.
— Глядите! — крикнул один из них, когда кривая улица вывела их небольшой отряд к морю. — Солнце показалось.
В воздухе клубился густой туман, но пылающий шар был сквозь него все же хорошо заметен. Двеллер остолбенел.
— Это не солнце! — крикнул он. — Солнце сейчас должно быть с другой стороны. — Он еще раз глянул на сверкающий шар и заметил, что тот не только сверкает, но еще и увеличивается в размерах.
Через секунду на поверхности шара стали видны языки пламени, и Джаг понял, что перед ним.
— Снаряд катапульты! — крикнул он. — Всем в укры...
Двеллер запнулся на полуслове, потому что Рейшо тоже понял, что им грозит, и рывком затащил приятеля в ближайший проулок.
Огромный камень, облитый горящей смолой, врезался в гончарную лавку на другой стороне улицы чуть ниже по холму. Вплетаясь в водоворот тумана, поплыл густой черный дым. Джаг даже на расстоянии почувствовал жар пылающей постройки. Потом он услышал крики двеллеров, на которых попала горящая смола.
Вырываясь из рук пытавшегося удержать его Рейшо, он потрясенно уставился на охваченных огнем двеллеров. Воздух наполнил смрад горящей плоти, сразу стало почти невозможно дышать; зрелище перед ним словно выплыло из ночного кошмара.
Гномы бросились сбивать с горящих огонь, но Джаг знал, что храбрые воины смогут разве что даровать этим несчастным облегчение от терзавшей их мучительной агонии — быструю смерть. Он смотрел на ужасающее зрелище, не в силах отвести от него взгляда.
Все пришло в движение, когда со стороны гавани в воздух по высокой дуге поднялось еще с полдюжины снарядов.
— Берегись! — хрипло крикнул один из гномов.
Через несколько мгновений огненные снаряды с грохотом врезались в стены соседних домов, обдавая Джа-га волнами раскаленного воздуха. Рейшо поспешил за гномами; двеллер бросился за ним. Они добрались до конца проулка и снова повернули к гавани.
Один из снарядов задел повозку, мчавшуюся по той улице, на которую бойцов вывел проулок. На ней две крылатые твари орудовали серповидными клинками, разбрызгивая по мостовой кровь несчастных двеллеров, скорее всего напуганных до смерти происходящей на улицах резней и пытавшихся поскорее выехать из города. На глазах у Джага снаряд попал прямо в повозку и скрыл жуткую картину во всепоглощающем пламени.
Гномы, за которыми шел Джаг, помчались дальше через перекресток, обходя стороной зловещий костер. Вдруг один порчекостник выбрался из него, оставляя за собой шлейф огня и черного дыма, и направился в сторону отряда, размахивая кривым клинком.
Командир гномов с нескрываемым отвращением, как показалось Джагу, отбросил горящего монстра на землю и с короткого замаха опустил на его голову свой топор.
Не успел двеллер обогнуть жалкую кучку догорающих костей порчекостника, как был схвачен за ногу второй тварью, выползающей из огня. От неожиданности Джаг упал на собственный щит и, стараясь вырваться, засучил ногами. Именно в этот момент откуда-то сверху на его противника спикировала крупная птица и вцепилась когтями в его кабанье рыло, вырвав из него солидный кусок. Порчекостник отшатнулся, выпуская двеллера.
Сокол, а это был именно он, взмыл вверх, а Рейшо не медля ни секунды раскроил череп порчекостника, а затем помог Джагу встать на ноги.
Сокол явно принадлежал одному из эльфов, и Джаг, оглядываясь вокруг, увидел выносившего из горящего здания двух маленьких двеллерских детей эльфийского стражника и поднял руку в знак великой ему благодарности.
Они приближались к гавани, и улица круто пошла вниз. Катапульты продолжали обстреливать город. В поредевшем над морем тумане Джагу стали видны до боли знакомые силуэты кораблей: в Рассветные Пустоши пришли гоблины. Это зрелище настолько ошеломило двеллера, что он с трудом удержался на ногах. Немыслимое все-таки случилось. Он похолодел от ужаса.
— Туда! — крикнул один из гномов. — Наши собираются в порту!
Проследив за его вытянутой рукой, Джаг увидел, что гномы успели сформировать боевой отряд. К ним на помощь спешили человеческие моряки и эльфийские стражники.
Но даже их было слишком мало, и их усилия слишком запоздали. Когда вражеские корабли высадят десант, гоблинские войска непременно задавят защитников острова своей многочисленностью.
Вдруг в небе зашипела зеленая молния. Разделившись на пять частей, она ударила по снарядам, выпущенным с вражеских кораблей, и уничтожила их прямо в воздухе. Раскаленные обломки упали в море, подняв большие клубы пара.
— Краф! — в восторге завопил Рейшо.
То и дело подпрыгивая и поднимаясь на цыпочки, чтобы заглянуть через плечи гномов, Джаг сумел разглядеть остроконечную шляпу волшебника, которая быстро перемещалась в направлении к порту.
Толком ничего двеллер рассмотреть не мог и посему счел за лучшее направиться к ближайшему каменному пакгаузу. Крыша его еще горела после попадания огненного снаряда, с карнизов стекали остатки горящей смолы.
Джаг, тяжело дыша, забрался наверх, наблюдая за тем, как Краф быстро шагает к берегу, а рядом с высоким худым волшебником семенит Великий магистр Фонарщик.
В деревянный настил пристани вокруг Крафа и Великого магистра вонзались стрелы. Но безнаказанно вести стрельбу гоблинским лучникам не позволили. На берегу и на стоящих на рейде кораблях уже занимали позиции эльфийские лучники. Хотя их было намного меньше, стреляли они не в пример более умело, чем гоблины. Кроме того, большие луки эльфов имели преимущество в дальности стрельбы по сравнению с короткими луками противников.
Ярко оперенные эльфийские стрелы летели над водами гавани, безошибочно находя цель.
Внезапно раздался угрожающий треск.
Двеллер успел спрыгнуть на землю в последний момент; крыша наконец поддалась огню и обвалилась внутрь пакгауза. Джаг бросился в сторону порта, чтобы оказаться поближе к Крафу и Великому магистру.
Волшебник стоял на возвышении между двумя главными причалами. Он взмахнул рукой, произнося нараспев непонятные слова, и Джаг почувствовал нарастающую мощь заклятия. Судя по количеству энергии и по тому, как быстро она подействовала, двеллер понял, что волшебник не столько вызывает, сколько высвобождает магию.
Прямо перед волшебником начала появляться небесно-голубая с лиловым оттенком сфера, и через несколько секунд в воздух взметнулась высокая аметистовая башня. Основание ее находилось одновременно и на пристани, и на воде.
Да это же Башня Зова Шикры, с изумлением подумал Джаг.
Башня Зова Шикры была одним из оборонных заклятий Рассветных Пустошей, но с тех самых пор, как остров был поднят с морского дна и заселен, никто никогда не видел этого сооружения. Когда люди упоминали о ней, а случалось это редко, башню называли легендой, мифом.
Оказывается, легендой она не была.
Двеллер посмотрел на сверкающие аметистовые стены башни, вершину которой венчал золотой рог. Согласно легенде, Великий магистр Библиотеки мог с помощью рога призвать на помощь чудовищ Кровавого моря.
Теперь, когда Джаг осознал, что легенды о башне вовсе не миф, правдой могли оказаться и легенды о призыве чудовищ. Конечно, никто и никогда не видел их в гавани, а где бы эти создания ни находились, дорога до Рассветных Пустошей займет слишком много времени, чтобы их появление успело помочь защитникам города.
Но Краф и Великий магистр тем не менее начали взбираться по ступеням спиральной лестницы, ведущей к вершине башни.
Несколько гоблинских кораблей, хотя и с огромными потерями, добрались до причалов. Палубы их были усыпаны трупами, из которых торчали эльфийские стрелы, свидетельствуя о мастерстве стражников-эльфов.
Выпрыгивающие на причалы гоблины спешили на берег: им явно не терпелось заняться грабежом и разбоем. Многие из них бросились к Башне Зова Шикры, но у ее подножия им преградил дорогу объединенный отряд гномов, эльфов и людей. Зазвенела сталь клинков и топоров. Гоблины и защитники острова десятками падали в окрашенную свежей кровью воду.
Катапульты гоблинов взяли башню на прицел.
Джаг добрался до ступеней башни и поспешил наверх. Щит он отбросил, чтобы тот не мешал ему двигаться быстрее; он боялся, что с Великим магистром что-то случится, несмотря на то что рядом с ним был Краф. Взглянув вниз, двеллер заметил, что гоблины уже прижали защитников острова к основанию башни.
Но на этом рубеже обороны Рассветных Пустошей захватчик был остановлен. Джаг поспешил дальше, хотя дыхание у него срывалось, а бок невыносимо болел.
Взглянув вверх, он увидел, что Великий магистр и Краф уже почти добрались до вершины башни. В золотом покрытии рога отражались горящие капли смолы. Двеллер поднимался все выше и выше, время от времени бросая взгляды на ошеломляющее зрелище поля битвы, развернувшейся в гавани.
Внезапно его внимание привлекло какое-то движение над морем. Сначала он подумал, что это паруса сцепившихся в ходе боя судов — на нескольких гоблинских кораблях уже вели абордажные бои человеческие и гно-мьи экипажи.
Вскоре, однако, он понял, что к острову приближаются три драконета. Эти злобные существа были куда меньше размером, чем их огромные родственники, настоящие драконы. Встречались они редко; драконеты были лишены интеллекта своих старших собратьев, и управляло ими постоянное чувство жестокого голода.
В длину эти создания были порядка двадцати футов, а их крылья в размахе и того более; головы напоминали топоры с длинными клювами, полными зазубренных зубов, задние ноги были чрезвычайно мощными, а хвосты — цепкими как кнуты, драконеты свободно могли висеть на них или использовать для захвата добычи. Верхнюю часть их тел покрывала зеленовато-коричневая чешуя, а брюхо было испещрено белыми пятнами на светло-голубом фоне.
Каждый из подлетающих драконетов нес на себе по два человека. Передний управлял чудищем с помощью поводьев, а за его спиной восседал лучник.
Пока Джаг бежал по лестнице, драконеты кружили вокруг Башни Зова Шикры, задевая своими кожистыми крыльями за ее поверхность. Один из лучников натянул тетиву, и двеллер с трудом увернулся от направленной в него стрелы.
До верхней площадки башни он добрался как раз тогда, когда Великий магистр подбежал к рогу и подул в него.
Сила магии сшибла двеллера с ног, и он отлетел назад и так сильно ударился, что на миг потерял сознание. Ошеломленный и дрожащий, Джаг заставил себя встать на ноги, чтобы, если понадобится, прийти на помощь Великому магистру.
Один из драконетов уселся на перила башни, цепляясь за их перекладину задними конечностями. Управлял им худощавый человек средних лет с коротко стриженными темными волосами, небольшой бородкой и усами, которые придавали ему одновременно вид привлекательный и опасный. Он был одет в кожаный костюм для верховой езды и вооружен мечом.
Всадник посмотрел на Великого магистра с насмешливой улыбкой.
— Ну вот, Фонарщик, я все же разыскал твой укромный схрон. Я же предупреждал, что вечно скрывать его от меня ты не сможешь. — Он бросил задумчивый взгляд на юг, за Рассветные Пустоши, на горы Костяшки, где поднимались к небу развалины Хранилища Всех Известных Знаний. — Если бы ты покорился, то, возможно, сумел бы предотвратить гибель стольких своих приспешников.
Великий магистр, словно не обращавший внимание на присутствие драконета, покачал головой.
— Ты лжешь, Альдхран Кемпус. Их кровь не на моих руках.
Джаг постарался запомнить имя незнакомца и принялся рыться в памяти: не слышал ли он чего об этом человеке, придя через некоторое время к выводу, что имя Альдхрана Кемпуса, похоже, ему незнакомо, что удивило двеллера — у него была цепкая и хорошо упорядоченная память.
А вот Великий магистр, похоже, хорошо знал этого человека.
— Башня эта очень интересная, — заметил Альдхран. — Рад, что она на самом деле существует. Я столько лет изучал различные истории, пока пытался найти место, где ты скрываешься, но так и не пришел к выводу, правдивы ли легенды о ней.
— Башня существует, — громко произнес Краф, — как и сила рога.
— Ты хочешь сказать, рог и правда призывает чудовищ, которые якобы прячутся в морях вокруг острова, чтобы защитить это место? — Альдхран ухмыльнулся, как мальчишка, который только что услышал удачную шутку.
— Это так, — сказал волшебник. Альдхран с любопытством посмотрел на него.
— Полагаю, твое имя Краф? Волшебник ничего ему не ответил.
— За прошедшие годы наши пути пересекались чаще, чем мои с Великим магистром.
— Твое счастье, что ты ловко при этом скрывался, — сказал Краф, — иначе тебе пришел бы конец.
Альдхран расхохотался, и смех его разнесся далеко, сливаясь в один странный звук с шумом боя внизу.
— А ты в себе уверен, не так ли, старик?
Краф одарил его презрительным взглядом.
— Я сотню таких, как ты, раздавил своим каблуком.
Ты не стоишь воздуха, который требуется для заклятия, чтобы содрать плоть с твоих костей и бросить то, что осталось, в горшок гоблина.
Лицо Альдхрана потемнело от гнева, но он заставил себя ухмыльнуться.
— Когда-нибудь, старик, ты мне ответишь за эти слова. — Он пожал плечами. — Может, даже скорее, чем ты думаешь.
— Я жду твоего вызова, — сказал волшебник, вытягивая руки вперед. — А может быть, явлюсь к тебе и без него.
Не обращая внимания на эту неприкрытую угрозу, Альдхран повернулся к Джагу.
— Ах, вот и подмастерье. Это ведь ты принес сюда книгу, позволившую открыть врата и найти сюда путь, половинчик.

Предыдущая страница 24 Следующая страница


25 Мэл Одом

Двеллера снова охватило чувство страшной вины.
— Как там тебя зовут? — осведомился Альдхран. — Фиг? Лаг?
— Джаг, — ответил Великий магистр. — И он уже сейчас библиотекарь куда более высокого уровня, чем ты мог бы надеяться стать когда-либо.
Библиотекарь? Джаг не мог поверить свои ушам. Всадник на драконете был когда-то библиотекарем? Совершенно немыслимо! Джаг провел в Хранилище Всех Известных Знаний тридцать лет, а всадник, оседлавший драконе-та, — человек, существо недолговечное, да и выглядит он не слишком старым.
— Но я не библиотекарем хотел стать, — возразил Альдхран. — Эта должность была для меня лишь средством для достижения цели, точно так же, как Краф научился копаться в книгах в поисках власти.
Внизу послышались яростные крики. Взглянув туда, Альдхран заметил:
— Похоже, защитники острова побеждают моих гоблинов. Во всяком случае, пока побеждают. — Он снова посмотрел на Великого магистра и ухмыльнулся. — К счастью, у меня полно кораблей с гоблинами, которые ждут не дождутся, когда можно будет вылезти на берег.
Внезапно из гавани донесся грохот непередаваемой оглушительной мощи.
Несмотря на напряжение момента, Джаг не мог не бросить туда взгляд. На поверхность воды одно за одним всплывали огромные тела, чудовищные твари с отвратительными щупальцами и острыми зубами. Каждая из них была крупнее самого большого корабля, который когда-либо попадался на глаза двеллеру.
Чудовища набросились на гоблинские корабли — одни ударяли их своими мощными телами, другие обвивали щупальцами и тащили за собой под воду. Через несколько минут гоблинский флот прекратил свое существование.
— Похоже, — сухо заметил Краф, — сила рога столь же реальна, как и сама башня. — Он усмехнулся. — А гоблинов становится все меньше и меньше. Ты, похоже, так и не научил своих подопечных плавать.
Свирепо выругавшись, Альдхран повернулся к волшебнику и произнес несколько слов заклятия, после чего резко выбросил руку вперед.
Краф поднял посох, и ядовито-пурпурный свет разбился об него, но заклятие Альдхрана было достаточно мощным, и волшебнику пришлось попятиться.
Не успел Краф прийти в себя, как Альдхран пнул драконета в бок, и тот изрыгнул в волшебника струю огня.
Краф поднял руку и остановил подле себя пламя, но не успел помешать сидевшему за спиной у Альдхрана лучнику выпустить стрелу, которая вошла ему в грудь.
Он потрясенно посмотрел на торчавшую у него из груди стрелу, молча перевалился через перила у него за спиной и упал вниз.
— Краф! — Великий магистр подбежал к перилам, в отчаянии протягивая руки вперед, будто мог каким-то образом спасти своего старого друга.
Совершенно ошеломленный, Джаг замер от ужаса.
Альдхран поднял с седла сеть, произнес несколько слов и подбросил ее в воздух. Сеть развернулась и нашла свою цель — Великого магистра, который, не в силах противостоять ее мощному давлению, повалился на площадку башни.
Постаравшись взять себя в руки, Джаг вытащил из-за голенища нож и устремился к Великому магистру. Но его резкий бросок вспугнул драконета, и огромная тварь инстинктивно раскинула крылья, готовясь взлететь.
Одно крыло ударило двеллера, сшибив его с ног. Не успев даже осознать, что случилось, он перелетел через перила башни. Не видя надежды на спасение, Джаг прикрыл лицо руками и только желал, чтобы его неизбежная смерть была быстрой и относительно безболезненной.
Внезапно лодыжку двеллера пронзила мучительная боль, и он с изумлением отметил, что падение его прекратилось. Глянув вверх, Джаг увидел, что один из дра-конетов вцепился когтями в его ногу и потащил его будто выловленную из моря рыбину.
Двеллер был потрясен таким поворотом событий; в висках у него отчаянно стучала кровь. Он попытался было освободиться, но почти сразу же тело его обмякло и Джаг потерял сознание.

Эпилог

КНИГА ВРЕМЕНИ

Очнулся Джаг от того, что на него вылили ведро холодной морской воды. К двеллеру сразу же вернулась боль, не оставлявшая его все последние несколько часов в темном трюме корабля. Он издал слабый стон, зная по опыту, что его мучителю нравилось слышать, как ему плохо.
В прошлый раз он не издал ни звука, и ему в результате едва не сломали ребра. Правда, в позапрошлый раз он застонал, и его тоже наградили увесистым пинком — потому-то он и решил, что бьют за крики, и попытался удержаться от них.
Нет, похоже, что бы он ни делал, каждый раз, когда в темную каморку, где его держали, кто-то входил, Джагу доставались пинки, тычки или удары. Его тюремщикам просто нравилось его мучить, неважно, вопит их пленник от боли или умоляет о пощаде.
Возможно, при других обстоятельствах двеллер и стал бы их умолять, но жизнь в гоблинских шахтах научила его, что такой поступок показывает его слабость, и мольбы только навлекали новые издевательства.
— Усади-ка его.
Это был Альдхран. Джаг не представлял себе, что сейчас произойдет. С тех пор, как он пришел в себя на гоблинском корабле после атаки на Рассветные Пустоши, пленивший его маг ни разу не заходил к нему в темницу.
У Джага в голове сразу появилось множество вопросов. Больше всего, конечно, ему хотелось знать, что с Великим магистром Фонарщиком. Жив ли еще его учитель? Обнаружив, что он находится на борту гоблинского корабля, двеллер почувствовал уверенность, что Великий магистр тоже находится в плену.
А еще Джагу страшно хотелось узнать, что же связывало Альдхрана и Великого магистра. Они явно знали друг друга, и Краф, похоже...
Двеллер с трудом подавил стон, снова с небывалой ясностью увидев тело Крафа, распростертое на прибрежных камнях. Не то чтобы он так уж близко знал волшебника, но, несомненно, испытывал к нему уважение и уж никак не желал ему зла. Краф казался ему неуязвимым и несгибаемым — стихия, а не человек.
Джаг медленно и с трудом выдохнул, осторожно приподнимаясь и садясь. Кандалы на лодыжках казались ему привычным весом, но в отличие от гоблинского плена сейчас у него были скованы и руки. Голову двеллера целиком закрывал капюшон, неприятно напоминая о плахе, которую он видел в Провале Зеленого Тролля, небольшом городке на юге, где было полно бандитов и воров. Обстановка там сложилась настолько скверная, что городские власти, не в силах изменить ее к лучшему, рубили головы самым отъявленным разбойникам в попытках отучить остальных воровать друг у друга и убивать. Без особого, надо сказать, успеха...
Внезапно он услышал тихий голос:
— Джаг...
— Великий магистр? — взволнованно отозвался двеллер, узнав того, кто его окликнул.
— Да. — Голос у Великого магистра Фонарщика был усталый и измученный. Джаг подумал, что гоблины, наверное, били и его тоже.
— С тобой все в порядке? — спросил Великий магистр.
Двеллер сам не знал, как ответить на этот вопрос. Во рту у него после побоев все еще чувствовался привкус крови.
— Жив он, что ему сделается, — буркнул Альдхран. — Снимите с него капюшон.
Один из гоблинов-охранников сорвал с Джага капюшон, и двеллеру немедленно пришлось прикрыть глаза, таким ослепительным показался ему заливавший помещение свет фонарей. Кроме Великого магистра и загадочного Альдхрана тут были шестеро гоблинов-охранников и еще двое людей.
Один из них был высокий и тощий, с длинными седыми волосам и бородой и лишенным какого бы то ни было выражения взглядом. У другого были ярко-рыжие волосы и усы, а веснушчатая кожа выглядела так, будто он недавно серьезно обгорел на солнце. Оба они были одеты в длинные плащи, а рыжий увешан оружием, явно участвовавшим в многочисленных боях.
— Но вовсе не обязательно, что он и дальше будет оставаться в живых, — продолжил Альдхран. — С другой стороны, конечно, Микрас может и не сразу его убить — он умеет обращаться с ножом и может хорошенько твоего библиотекаря покромсать, прежде чем тот отдаст концы.
Рыжий ухмыльнулся.
— Я это дело просто обожаю. Папаня мой мясником был.
С моря в помещение проникал холодный воздух. Сколько они плыли, Джаг не знал, но, судя по тому, как корабль взбирался на волны, они находились в открытом море. Времени с момента его пленения прошло много, и они все дальше и дальше уходили от Рассветных Пустошей.
В темноте двеллер часто вспоминал Рассветные Пустоши. Никто из тамошних жителей — если не считать гномов — не был готов к сражению за свой город. Никто не верил, что такое может случиться. Даже после того, как Жуткие Всадники на огнебыках и другие твари вторглись в Хранилище Всех Известных Знаний, обитатели Рассветных Пустошей так и не поверили в неизбежность повторного нападения. Джагу очень хотелось узнать, какая часть города уцелела после нападения...
Он вздрогнул и закашлялся, остро ощущая свою слабость и беспомощность.
Великий магистр Фонарщик взглянул на Альдхрана.
— Я не желаю, чтобы с Джагом так обращались. Я этого не потерплю. — Голос его звучал сильно и уверенно.
— «Не потерплю», значит, — издевательски передразнил рыжий. — И что же вы сделаете, Великий магистр, — отругаете меня? Заставите переписывать отрывки из книг?
Великий магистр не отрывал глаз от Альдхрана. Это явно того позабавило.
— Ты что, мне доверяешь?
— У меня нет выбора.
Альдхран удивленно приподнял бровь.
— Я мог бы тебе солгать. Ты этого хочешь? Лжи? Так тебе будет легче? — Он рассмеялся. — Что бы я ни пообещал, твоему ученику легче не станет. Ты мне, может, и веришь, но он не поверит.
— Я все же хотел бы заручиться твоим обещанием на этот счет.
Альдхран покачал головой.
— Хватит болтовни. Мне нужна эта книга.
— Ее не существует, — сказал Великий магистр.
Несмотря на боль и страх, Джаг невольно заинтересовался разговором. О какой книге они говорили, он не понимал, но узнать был бы не прочь. В конце концов, существовал шанс, что ему — к добру или же наоборот — было известно местонахождение этой книги.
Конечно, мрачно напомнил он себе, четыре шанса из пяти были за то, что книга погибла в разрушившем Библиотеку пожаре.
Альдхран выругался и принялся мерить каморку короткими быстрыми шагами.
— Ты что, за идиота меня принимаешь, библиотекарь? Великий магистр ответом его не удостоил. Переключившись на Джага, Альдхран спросил:
— А что ты думаешь, подмастерье?
Двеллер вздрогнул от такого обращения, сразу вспомнив о Крафе.
— По-твоему, книги не существует? — продолжал Альдхран. — По-твоему, я просто глупец?
Джаг не знал, куда смотреть, на человека или на Великого магистра, но в конце концов уставился на Альдхрана. Он прекрасно понимал, что может своими словами только все испортить, но любопытства сдержать не мог.
— О какой книге идет речь?
— О самой важной книге на свете, — прорычал Альдхран и яростно двинул кулаком по стене каморки. — О той, которую пытался отыскать лорд Харрион, когда жег библиотеки мира.
Повелитель гоблинов искал книгу? Двеллер даже моргнул от изумления. Сколько он ни слышал легенд и историй о лорде Харрионе, нигде не упоминалось, что тот искал какую-то определенную книгу.
— Книга Времени, — раздраженно сказал наконец Альдхран. — Последнее заклятие Золотого Тораса, вплетенное в рукопись с иллюстрациями, — заклятие, раскрывающее толщу времени. Известно, что оно было записано, но утеряно после того, как Золотой Торас был предан казни.
Джаг окончательно онемел от изумления. В то, что лорд Харрион искал эту книгу, поверить было трудно, но еще удивительнее было то, что Книгу Времени искали их загадочные враги. Любой, кто занимался книгами и библиотечным делом, знал, что трактат, раскрывавший все, что случилось в прошлом и случится во все будущие времена, была просто мифом.
Разве что миру вот-вот придет конец — тогда еще и не такое могло оказаться возможным. Сейчас, в темных глубинах трюма гоблинского корабля, такое развитие событий представлялось Джагу вполне реальным и близким.
— Я слышал об этой книге, — осторожно признался двеллер. — О Книге Времени слышали все, кто работал в Библиотеке. Это была одна из самых известных легенд, но только дети по-настоящему в нее верили. Взрослые знали, что такой книги никогда не было, да и не могло быть. Не было доказано даже то, что Золотой Торас во-обще в действительности существовал.
Тут Альдхран в очередной раз выругался и подал знак гоблину, стоявшему ближе всех к Джагу. Гоблин немедленно со всей силой наступил на раненую ногу двеллера. Когти драконета распороли ему лодыжку, и рана уже начала гноиться.
Джага ослепила вспышка боли, от которой он едва не потерял сознание. Гоблин снова облил его соленой водой, и двеллер принялся отплевываться, стараясь не вскрикивать, когда холодная вода попадала на его незажившие раны.
— Меня это начинает утомлять, Великий магистр, — холодно произнес Альдхран. — Если ты и дальше будешь продолжать меня разочаровывать, я позволю Микрасу поиграть ножичком. А кусочки, что останутся от твоего ученика, я преподнесу тебе в качестве прощального подарка.
Великий магистр Фонарщик растолкал гоблинов и опустился на колени возле Джага.
— Джаг, — воскликнул он. — Прости меня! — Великий магистр осторожно прижал его к себе. — Клянусь, я не собирался впутать тебя в то, чем занимался столько лет. До недавнего времени я ничего не знал об истинных целях лорда Харриона и о Книге Времени.
Столько лет? Двеллер с удивлением посмотрел на своего наставника.
— Все дело в книге Золотого Тораса, — объяснил Великий магистр Фонарщик. — Она действительно существует. И поскольку она на самом деле обладает всем тем могуществом, которое ей приписывают легенды, и не только им, то является крайне опасной.
Джаг попытался обдумать все те ошеломляющие известия, которые он только что услышал.
— Именно ее искал лорд Харрион, когда во время Переворота жег библиотеки, — продолжал Великий магистр. — Альдхран и его люди работают в библиотеке, устроенной лордом Харрионом втайне от гоблинов. Там они собирали документы и исследования по изложенной в этой книге теме, но не все было им доступно. И все же лорд Харрион знал, что эта книга на самом деле существует.
— Вы хотите сказать, он верил в ее существование, — поправил его двеллер. Он все еще лихорадочно размышлял по поводу Книги Времени. Как такая книга могла существовать на самом деле? Как лорд Харрион сумел скрыть свою цель от гоблинов?
И как Великий магистр сумел скрыть все это от него самого?
— Нет, Джаг. Лорд Харрион не просто верил, что книга есть, — он определенно знал это. Эта книга и он были связаны между собой, я просто не могу тебе сейчас сказать, как именно. — Великий магистр покачал головой. — Книга существует, Джаг. И тот, кто владеет ею, кому подчиняется ее сила, сможет захватить власть над всем миром.
Двеллер взглянул на своего учителя.
— А вы... вы знаете, где она?
— Не знаю. Или, во всяком случае, — Великий магистр пожал плечами, — не уверен в этом. Я все еще занимался исследованиями, когда докопался до этой информации. Там было столько всего перемешано — и ложь, и полуправда. Я надеялся, что однажды ты поможешь мне в этих трудах. Но ты и так боролся с собой, решая, чего хочешь от жизни, и я не мог добавить тебе проблем, рассказав о Книге Времени. — Он вздохнул. — Всего лишь информации о ее существовании достаточно для того, чтобы сбить с толку любого.
— Великий магистр, — начал Джаг, сам не зная, что собирается спросить. Он был не уверен, радоваться ли тому, что его наставник открыл величайшую тайну, доступную библиотекарю, или рассчитывать на то, что эта информация поможет выкупить его жизнь.
— Я не могу им рассказать, Джаг. Прости. Но ты оказался в их руках и тебя втянули во все это. Я столько всего не мог предугадать, стольким рисковал... — Великий магистр Фонарщик помедлил; он выглядел невероятно измученным. — Книга в надежном месте. В очень опасном месте — смертные туда, возможно, никогда не смогут попасть. Так или иначе, она далеко отсюда, если вообще находится там, где я предполагаю, и больше я пока ничего сказать не могу. — Он повернул руку так, что только Джаг мог видеть две крохотные стеклянные бутылочки у него на ладони. — Помнишь Имариш?
— Город каналов? — переспросил двеллер, вспоминая, какие опасности они с Великим магистром пережили там совсем недавно. Он не понял, зачем Великий магистр Фонарщик напомнил ему об этом, но за последние минуты наружу выплыло столько удивительных тайн, что он вообще с трудом что бы то ни было понимал.
Альдхран и его спутники внимательно прислушивались к их разговору; Джаг знал, что они пытаются распознать все, что говорил Великий магистр, ища в его словах и недосказанных мыслях ключ к местонахождению книги.
— Да, — сказал Джаг. — Я помню Имариш.
— Прекрасно. — Великий магистр улыбнулся. — Я кое-что оставил там для тебя.
— Книгу? — поинтересовался Альдхран, подходя ближе.
— Ты должен пойти и забрать это. Ты должен взять это и продолжать мое дело, если я не смогу закончить свой поиск сам.
— Ну ладно, — процедил Альдхран, — довольно болтать. Теперь мы возьмемся за дело по-другому.
Великий магистр даже не обратил на него внимания. Он открыл пузырьки у себя на ладони с ловкостью, которой позавидовал бы любой карманник, и смешал их содержимое. Одна жидкость была красной, а другая прозрачной, но когда они смешались, то засветились на ладони у Великого магистра ярко-зеленым светом.
Этот цвет напомнил двеллеру о Крафе.
— Что ты делаешь? — рявкнул Альдхран и повернулся к гоблинам. — Вы его обыскали, говорите?
Гоблины кивнули.
— В комнате присутствует магия, — произнес Альдхран, — а минуту назад ее здесь не было. — Он шагнул к Великому магистру, доставая нож из ножен на бедре.
— Выпей это. — Великий магистр ловко вылил содержимое бутылочек в рот Джагу. — Глотай же! — Он схватил двеллера за щеки и надавил.
Жидкость на вкус была горькой, как жареный миндаль. Джаг не пил воды уже много часов, и как только он проглотил жидкость, то сразу же почувствовал себя легче, а боль ушла.
Альдхран с руганью отпихнул Великого магистра и взмахнул ножом, явно собираясь ударить им Джага.
Тот невольно попятился назад, хотя и знал, что оковы на ногах и руках не дадут ему далеко отодвинуться. Он почувствовал холод ножа в груди.
Странно, однако боли не было.
Испуганный и озадаченный, двеллер опустил глаза на нож, торчавший из его груди. Крови он тоже не увидел. А потом он заметил, что вместе с ножом в грудь ему погрузилась до самого запястья и рука Альдхрана.
Магия, понял Джаг, вспомнив, как Краф с помощью заклятия вытащил его и воинов Варроуина на другой этаж Библиотеки и тем спас от неминуемой гибели. Как раз в этот момент кандалы свалились с его рук и упали на залитый водой пол, поднимая тучу брызг.
Собравшись с духом, двеллер вскочил и высвободился из оков на ногах, пройдя при этом прямо сквозь Альд-храна. Один из гоблинов взмахнул мечом и ударил его; Джаг инстинктивно попытался прикрыться от удара, и клинок прошел сквозь его руки и шею.
— Он ему зелье какое-то дал выпить! — взревел Альд-хран.
— Иди, Джаг, — сказал Великий магистр. — Спасайся. Тебе надо попасть в Имариш. Извини, что перекладываю это на твои плечи, но Краф тебе поможет, и не только он.
Краф? Но волшебник мертв! Джаг удивленно воззрился на Великого магистра, гадая, не сошел ли его учитель с ума. Они оба видели, как Краф упал с башни, пронзенный стрелой.
И кого еще он мог иметь в виду?
Альдхран шагнул к Великому магистру и приставил нож к его горлу.
— Если ты попытаешься сбежать, подмастерье, клянусь, я перережу ему глотку.
— Он этого не сделает, Джаг, — спокойно произнес Великий магистр. — Я ему нужен. Ведь без моей помощи он не сможет найти книгу.
Альдхран в ярости посмотрел на Джага.
— Я убью его! Клянусь вечной тьмой, я его убью!
— Разумеется, он этого не сделает, — покачал головой Великий магистр. — Я дал тебе зелье, чтобы ты смог сбежать. Если ты останешься здесь, Джаг, они действительно сумеют заставить меня говорить. — В глазах его была грусть. — Я не могу защитить и тебя, и книгу. Я могу лишь надеяться, что, спасая тебя, я спасу от них и книгу. Но ты должен спешить. Зелье действует недолго.
— Великий магистр... — начал двеллер.
Великий магистр Фонарщик выпрямился, и Альдхран вскрикнул от ярости и удивления, отдернув нож от горла пленника, чтобы не поранить его ненароком.
— Библиотекарь первого уровня, — произнес Великий магистр повелительным тоном, — вы получили задание. Добейтесь успеха, в противном случае вы подведете нас обоих. Я не желаю... — добавил он уже мягче, — я не хочу, чтобы меня запомнили как Великого магистра, который позволил попасть Книге Времени в руки тех, кто готов разрушить мир. Ну же... иди!
Джаг почувствовал, как сила заклятья начинает угасать. К нему возвращались тяжесть тела и боль, раньше казавшаяся туманным эхом. Все еще не понимая, почему Великий магистр не хочет спастись сам, он повернулся и протянул руки в сторону стены.
— Остановите его! — завопил Альдхран.
Гоблины подбежали к Джагу и попытались его схватить, но их руки и оружие прошли сквозь него.
Зная, что у него не хватит времени, чтобы пересечь весь гоблинский корабль, Джаг выбрал более прямой маршрут. Если бы не тот случай, когда его протащили через перекрытие между этажами Библиотеки, он ни за что не подумал бы о том, чтобы сбежать сквозь корпус корабля. Но сейчас он именно так и поступил.
На пути из освещенного фонарями трюма в холодную черноту моря ему надо было пройти через деревянный борт корабля, и ощущение было жутко непривычным. Он почувствовал, как просмоленная древесина сопротивляется и словно обволакивает его, но наконец вырвался и начал всплывать из-под толщи воды.
Почти немедленно двеллер вспомнил о чудовищах, которые прятались в Кровавом море. Он живо вспомнил огромных монстров, напавших на корабли гоблинов в гавани, и его охватили страх и отчаяние.
Хотя он и находился под водой, дышал Джаг естественным способом. Он даже не задумывался об этом, пока холод не стал сильнее и ему в рот не попала соленая морская вода. Он инстинктивно понял, что зелье закончило действовать, и вовремя задержал дыхание, чтобы не наглотаться воды.
Когда его легкие уже готовы были лопнуть, он наконец вырвался из-под воды.
Над Кровавым морем была ночь. Звезды скрылись за тучами, над волнами висел туман. Жадно хватая ртом воздух, Джаг понял, что не представляет, где он находится и, вообще, в каком направлении плыть.
Оглянувшись, он увидел, что гоблинский корабль быстро удаляется. Очевидно, он спешил убраться подальше от Рассветных Пустошей и скрывавшихся в Кровавом море монстров.
В этот момент на палубе корабля появились фигуры с фонарями. Очевидно, Альдхран велел гоблинам высматривать Джага за бортом, забывая при этом, что корабль стремительно уносит их прочь от этого места. Гоблинское судно ни за что не смогло бы до наступления рассвета начать его планомерные поиски.
Двеллеру оставалось только надеяться, что Великий магистр не ошибся в предположении, что Альдхран не посмеет его убить. Джаг был уверен, что Великий магистр был совершенно прав в одном: если бы они оба остались на гоблинском корабле, один из них точно погиб бы.
Через несколько минут судно исчезло из виду.
Джаг остался один в воде, гадая, спас его Великий магистр или обрек на долгую мучительную смерть посреди океана.
Холод уже пробирал его до костей. Наконец он решил, что Рассветные Пустоши должны быть в направлении, противоположном курсу судна, и поплыл туда, отчаянно стараясь не думать о том, сколько времени ему предстоит провести в морских волнах.
В голове у него царила сумятица. Книга Времени, истинные планы лорда Харриона, Имариш и многое другое казались кусочками странной головоломки; двеллер плыл и пытался хоть как-то во всем этом разобраться.
Вдруг впереди он заметил темное очертание какого-то судна. На фоне темного неба оно выглядело суровым и мрачным, и Джаг невольно подумал, что любой корабль, вышедший в плавание в такую ночь, да еще и в Кровавом море, вряд ли преследовал благие цели.
— Помогите! — тем не менее крикнул изо всех сил двеллер. — Помогите! — Он едва не захлебнулся попавшей в рот водой и страшно испугался, что его может затянуть под днище корабля. К невезению он привык куда больше, чем к везению.
— Капитан, человек за бортом! — донесся чей-то встревоженный голос.
На палубе засуетились и забегали матросы. Корабль быстро проходил мимо барахтающегося в воде Джага, и он испугался, что судно уйдет прочь и тогда ему уж точно придет конец.
В этот момент с кормы в воду была сброшена рыбацкая сеть, в которую двеллер без труда угодил. Его потянули наверх и подняли на верхнюю палубу.
— Ну-ка, ребята, — сказал хриплый низкий голос, обращаясь к окружившим Джага морякам, — помогите ему.
Вскоре двеллера высвободили из сети. Кто-то принес ему одеяло.
Команда состояла из гномов — что не так уж часто встречалось в Кровавом море.
Перед Джагом стоял могучий гном выше ростом большинства своих сородичей. Из-за широченных плеч фигура его казалась квадратной; на грудь ему спускалась длинная борода, заплетенная в косички, скрепленные пожелтевшими, вырезанными из кости фигурками. В ушах гнома болтались золотые серьги.
— Давненько, — сказал он, — мы в этих волнах не вылавливали такой странной рыбки.
Команда рассмеялась.
— Спасибо... — сказал Джаг, стуча зубами. — Спасибо, что спасли мне жизнь.
— Да ладно, нам не впервой, — отозвался гном.
Тут двеллер наконец узнал голос своего спасителя — раньше он был для этого слишком потрясен всем случившимся — и поднял голову, чтобы посмотреть ему в лицо.
— Это ты, Халекк?
— Ну, наконец-то. — Гном-пират шагнул на свет, чтобы его лучше было, видно, и ухмыльнулся. — А то я уж было подумал, что ты успел меня позабыть.
— Это невозможно, — радостно воскликнул Джаг.
Халекк был первым помощником капитана «Одноглазой Пегги», корабля, который столько лет назад силой завлек на службу Великого магистра Фонарщика. Двеллер познакомился с его командой, когда путешествовал с Великим магистром.
Гном погладил себя по бороде.
— Ну, все-таки прошло много лет.
— Я не забыл, — повторил двеллер. — Но никак не ожидал тебя здесь встретить.
Халекк ухмыльнулся.
— Ну, не так уж случайно мы здесь оказались.

Предыдущая страница 25 Следующая страница


Повелитель книг 26

— Вы следовали за Великим магистром, — наконец догадался Джаг.
— Верно, — кивнул гном.
— Но как? — Не успев задать вопрос, двеллер уже сам понял ответ на него. — Через глаз чудовища?
Халекк снова кивнул.
История корабля «Одноглазая Пегги» начиналась с ее капитанши Пегги, получившей прозвище Одноглазая. Одноглазая Пегги как-то наткнулась на чудовище в Кровавом море, и оно отгрызло ей ногу. Пегги отомстила; она нагнала его и вырвала один глаз, хотя убить и не сумела.
Глаз чудовища хранился в кувшине под кроватью в каюте капитана корабля. Каждый моряк, который становился членом пиратской команды, должен был поклясться в верности на этом кувшине.
Джаг так и не вступил в команду пиратов, хотя и путешествовал с ними, когда сопровождал Великого магистра, но глаз он видел. Он был все еще живой, и через него капитан мог найти любого члена команды, если тот пропадал с корабля. Единственная проблема была в том, что чудовище тоже могло видеть «Одноглазую Пегги» через свой пропавший глаз и иногда нападало на корабль.
— Нам надо спешить! — воскликнул Джаг. — В их руках Великий магистр. Они могут его убить.
Халекк обеспокоенно поглядел на него.
— Нет, нам совсем другое полагается делать.
— Что ты сказал? — Двеллер засомневался, что правильно понял гнома.
— У старины Вика целый план задуман, — сказал Халекк. — Он поддался тем ребятам, что его схватили, специально, чтобы все разнюхать. Он кое-что знает про Книгу Времени, но не все. Поэтому и позволил себя поймать.
— Он позволил себя поймать? — переспросил Джаг. А потом понял, что Великий магистр поделился с гномом тайной книги. — Великий магистр рассказал тебе про Книгу Времени?
Неужели Великий магистр рассказал об этом всем, кроме него?
— Ну да, — ухмыльнулся Халекк. — Старина Вик ловкач еще тот. Я его научил всему, что он знает. — Он пожал плечами и добавил: — Мне рассказал и еще Кобнеру.
Джаг почувствовал, что колени у него подгибаются.
— Ты не волнуйся насчет Вика, — посоветовал ему гном. — У него есть зелье, которое Краф сварганил, и оно позволит ему выбраться с корабля, когда он сочтет нужным. Глаз чудовища скажет нам, когда это случится, и мы его подберем.
— Сколько у него было порций этого зелья? — спросил двеллер.
— Одна, — ответил новый голос.
Узнав его, Джаг стремительно повернулся и увидел на кормовой надстройке Крафа. Ветер раздувал полы плаща волшебника.
— Вы же погибли, — хрипло произнес двеллер. — Я видел, как вам в грудь попала стрела и вы упали на скалы...
Краф покачал головой и усмехнулся.
— Ты видел то, что я хотел всем показать. Волшебников довольно трудно убить, если мы этого сами не хотим.
Джаг заставил себя сосредоточиться.
— Так сколько порций зелья было у Великого магистра? — снова задал он свой вопрос.
— Одна, — сказал Краф. — Его, знаешь ли, очень сложно приготовить. Требуется масса времени. Ради кого другого я вообще бы не стал возиться.
Двеллера накрыла волна отчаяния.
— Надо было сделать больше!
Краф нахмурился.
— И с одной-то была страшная морока. Пришлось делить зелье на две составляющих, которые по отдельности не являлись магическими, а вместе были — ты хоть можешь себе представить, как это сложно? Почти невозможно, скажу я тебе. И я... — Тут он наконец понял. — Вик дал тебе свое зелье, верно? Так ты и смог сбежать.
— Да. — Чувствовал двеллер себя просто ужасно.
— Тогда он застрял на этом корабле с гоблинами, — заметил Халекк. Голос его уже не был таким беззаботным. — Нам надо...
— Подумай хорошенько, — перебил его волшебник. — Нам следует все тщательно обдумать. Если мы попытаемся силой вернуть Вика, они могут его убить. — Он погладил свою седую бороду. — Нет, для этого нам потребуется хитрый обманный маневр.
Гном кивнул.
— Это, похоже, больше по твоей части.
— Я даже не знаю, обижаться на это или нет, — вздохнул Краф.
Гномы, стоящие рядом с Халекком, невольно попятились в сторону. В гневе волшебник часто не обращал внимания на попадавшихся под руку случайных зрителей.
— Ну, — сказал Халекк поспешно, и его левый глаз задергался, — это ж комплимент был, да. Искренний и... и комплиментарный комплимент, вот.
Джаг посмотрел на Крафа.
— Дело даже хуже. Альдхран знает, что Книга Времени в Имарише.
— В городе каналов? Я не знал, что она именно там.
— Великий магистр сказал мне, чтобы я отправлялся туда как можно скорее, — сказал двеллер. — Как раз перед тем, как велел мне уходить. — Он помедлил. — Альдхран и его люди тоже наверняка постараются как можно скорее туда попасть.
— Ну что ж, подмастерье, — заявил волшебник, — тогда, похоже, на этот раз тебе придется бежать вместо своего учителя. По крайней мере пока что. — Он повернулся к носу корабля, и Джаг не сомневался, что он думает о Великом магистре.
По палубе «Одноглазой Пегги» гулял ветер, и хотя Джаг кутался в одеяло, одежда на нем была мокрой. Двеллер дрожал и чувствовал, как в душе разрастаются страх и сомнения.
— Я не могу этого сделать, — сказал он, снова посмотрев на Крафа.
Волшебник обратил на него стальной взгляд.
— Нет, я попробую, конечно, — поспешил объяснить Джаг, — но мне далеко до Великого магистра. Я не знаю всего, что знает он. — Он сглотнул. — Я боюсь, Краф.
Я боюсь, что допущу ошибку или не буду знать что-то, что должен знать, и в результате он погибнет.
Старый волшебник обнял его за плечи. — А теперь послушай меня, подмастерье, — сказал он хрипло. — Вик мой друг, а друзей у меня не так уж много. Он втянул меня в это дело, и я в него поверил. Теперь он решил освободить тебя, а сам остался в неволе, хотя от того, что произойдет в ближайшее время, зависит судьба всего мира.
Джаг сморгнул слезы.
— Я не поверю, что мой друг допустил ошибку, — резко произнес Краф, — и впустую выкинул свою жизнь.
Я предпочитаю верить, что он знал, что делает, и действовал в интересах нас всех. Ты меня понимаешь?
Двеллер кивнул.
— Если бы я не оказался в тот момент на башне...
— Но ты там оказался, — сказал волшебник. — Возможно, все было предопределено.
— Это я принес ту книгу в Хранилище Всех Известных Знаний и погубил Библиотеку...
— Думаю, этим ты лишь ускорил столкновение, — возразил Краф. — Мы оказались не слишком готовы к встрече с врагом, но будем надеяться, что и они тоже были к ней не готовы. Посмотрим. — Он помедлил. — А теперь возьми себя в руки, подмастерье. У нас много дел и очень мало времени, чтобы все переделать.
Джаг кивнул.
— Ты не один, подмастерье, — сказал Краф. — Мы тебе поможем.
Но перед ними было столько препятствий, и двеллер был настолько ошеломлен всем происшедшим, что он пожалел на миг, что не остался на гоблинском корабле. Джаг был уверен, что, если бы на свободе был Великий магистр Фонарщик, у них всех было бы куда больше шансов на успех.

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ. ЖУТКИЙ ВСАДНИК (Страница 1)
  • 1. ГАВАНЬ КЕЛЛОХ (Страница 1)
  • 2. РАССКАЗ ВОРИШКИ (Страница 2)
  • 3. ОПАСНОЕ ПРЕДПРИЯТИЕ (Страница 3)
  • 4. КНИГА (Страница 4)
  • 5. «МЯСНАЯ МУХА» (Страница 5)
  • 6. ПРЕСЛЕДОВАНИЕ (Страница 6)
  • 7. НА АБОРДАЖ! (Страница 7)
  • 8. СМЕРТЬ В МОРСКОЙ ПУЧИНЕ (Страница 8)
  • 9. НЕОБЫЧНЫЙ ДАР (Страница 9)
  • 10. РАССВЕТНЫЕ ПУСТОШИ (Страница 10)
  • 11. КРАФ (Страница 11)
  • 12. ЛОВУШКА СРАБОТАЛА! (Страница 13)
  • 13. КОЛОКОЛЬНЫЙ ЗВОН (Страница 14)
  • 14. УНИЧТОЖЕНИЕ КНИГ (Страница 15)
  • 15. «ВРАГИ НАНЕСЛИ НАМ СЕРЬЕЗНЫЙ УДАР» (Страница 16)
  • 16. ПАУТИНА ЗАКЛЯТИЙ (Страница 16)
  • 17. ОТЧЕТ (Страница 18)
  • 18. ПОСЛЕДСТВИЯ (Страница 19)
  • 19. ТЕМНОЕ НАСЛЕДИЕ ПЕРЕВОРОТА (Страница 19)
  • 20 ИЗГНАНИЕ (Страница 21)
  • 21. ГНЕВ ВЕЛИКОГО МАГИСТРА (Страница 22)
  • 22. БИТВА ЗА РАССВЕТНЫЕ ПУСТОШИ (Страница 23)
  • Эпилог (Страница 25)


Мэл Одом

Повелитель книг

Цикл: "Бродяга" - 2

 Читать книгу

Аннотация

Много лет минуло с тех пор, как Эджвик Фонарщик был всего лишь библиотекарем третьего уровня в Хранилище Всех Известных Знаний. Теперь он мастер-библиотекарь. Но в душе маленький двеллер так и остался бродягой, искателем приключений и большую часть времени проводит в бесконечных странствиях, цель которых — поиск редчайших фолиантов для Великой Библиотеки, тех, что уцелели после набегов жестокого лорда Харриона и полчища верных ему гоблинов. Однако за древними книгами, содержащими множество магических тайн, охотятся и бывшие сторонники Харриона, ибо они по-прежнему мечтают о господстве над миром. Если им удастся завладеть секретами магии, катастрофа неизбежна. И вновь Эджвику — Великому магистру Фонарщику предстоит сразиться с силами зла. Правда, на этот раз вместе с преданным помощником — учеником библиотекаря по имени Джаг, юным двеллером, таким же мечтателем и непоседой, каким был когда-то и сам Вик. Захватывающее повествование о невероятных приключениях и сражениях во имя победы Добра, созданное в традициях Дж. Р. Р. Толкина, ни в чем не уступает лучшим произведениям жанра фэнтези.

Содержание

Создание книги: FESS/uLolo/
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel