Мэл Одом - Бродяга

1 Мэл Одом

1. УЖАСНО ВАЖНАЯ ВСТРЕЧА

“Тени гадкая и противная штука, — кисло думал Вик, рассматривая коварный сгусток тьмы у длинного книжного стеллажа. И пользы от них никакой, только обозначают твое местонахождение, как будто ты сам его не знаешь. Какой в этом толк?”
Конечно, чудовища, обитавшие во тьме, любили тени. В тенях они могли прятаться, среди бела дня прятаться, подстерегая беззащитную жертву, чтобы вдруг выскочить и наброситься на нее...
Крепко держа фонарь со светлячковым соком, Вик задержался между двумя огромными стеллажами в крыле Хральбомма Великой Библиотеки и выдохнул с такой силой, что у него свистнуло между зубами. Книги за спиной внушали Вику уверенность. Хотя бы с одной стороны его защищали бревенчатые стеллажи, битком набитые толстыми томами, переплетенными в кожу и камень. Но от тех существ, что могли прятаться в тенях впереди Вика, защиты не было.
Когда его нечаянный свистящий выдох затих, в комнате снова воцарился полный покой. В этот утренний час — а еще не было и одиннадцати в Великой Библиотеке всегда бывало тихо. Толстые каменные стены надежно защищали похожие на пещеры комнаты, заполненные книжными стеллажами, отсекая от них повседневные звуки Рассветных Пустошей — города, лежавшего у подножия высоких гор, именуемых Костяшками.
Собрав в кулак остатки мужества, Вик поднял фонарь повыше. Тени отодвинулись назад, словно испугавшись зеленоватого света. Фонарь был хороший — трубка тонкого стекла в два фута длиной, да еще пластинка отражателя за пламенем. Как раз сегодня утром Вик наполнил фонарь темно-зеленым светящимся соком, надоенным у домашних светлячковых червей, которых выращивали на их острове.
Фонарь был подарком отца, Меттарина Фонарщика, и Вик этим подарком очень гордился. Он получил его в тот самый день рождения, после которого отец окончательно разочаровался в Вике. Да, это был, пожалуй, его последний по-настоящему веселый день рождения... А потом... Честно говоря, хуже всего были отцовские вздохи. Никто не умел вздыхать так горестно, как его отец.
Сам глубоко вздохнув, Вик постарался умерить дрожь в руках и шагнул вперед, хотя коленки у него подгибались.
— Берегитесь, здоровенные вонючие гоблины! — сказал он низким голосом.
Маленький библиотекарь был совершенно уверен, что только гоблины способны поджидать добычу в такой ранний час — ведь еще не было и полудня! Тролли и другие ужасные создания, о которых не хотелось даже думать, пожалуй, не стали бы тут ошиваться так рано. Впрочем, все прекрасно знали, что тролли способны устроить засаду в любом месте и в любое время, подкараулить кого угодно, стукнуть по голове и обратить в рабство... а некоторых двеллеров они просто запекали в пироги.
— Я вас в последний раз предупреждаю! — храбро продолжил Вик, стараясь, чтобы голос у него не сорвался. — Я у вас пощады просить не намерен, но и вы ее от меня не ждите! Да-да, перед вами боец, родившийся на конец! — Последние слова ему ужасно захотелось взять обратно. Я Эджвик Фонарщик, мастер-библиотекарь в Хранилище Всех Известных Знаний!
Он вытянулся во весь рост — во все свои три фута четыре дюйма* [Приблизительно метр.] — и постарался сделать грозное лицо, что бы выглядеть чуть-чуть старше своих семидесяти лет — для двеллера это было совсем немного. Вик искренне надеялся, что вид у него куда более внушительный, чем у обычного библиотекаря.
(Поскольку в среднем двеллеры имели рост около четырех футов, Вик среди них считался коротышкой. В росте двеллеры почти не отставали от гномов, хотя и не были такими же мощными и широкоплечими: и в то же время они и думать не могли сравняться в стройности с эльфами. Это был простой маленький народец, живший среди всякого хлама и брошенных другими вещей. Ну, в основном брошенных.)
Вик всегда отличался аккуратностью и тщательно причесывал свои рыжие волосы. Одет он был, как обычно, в светло-серую с белой каймой мантию библиотекаря третьего уровня в Хранилище Всех Известных Знаний.
И вот сейчас Вик с огорчением заметил на рукаве фиолетовое пятно от ягоды чулоц, видимо, он посадил его утром, за завтраком.
Тени изогнулись вперед и снова качнулись назад, как будто с неохотой уступая дорогу свету фонаря.
Вику понравилось, как красиво прозвучали в тишине слова “мастер-библиотекарь”, и он на мгновение почувствовал себя сильным и храбрым, как Таурак Блейз. Таурак тоже был двеллером. Но не простым, — это был могучий воин. Он спустился в Мрачное Ущелье Ворморала Проклятого, чтобы спасти прекрасную Джилессу — женщину, которую любил больше жизни. По крайней мере, до следующей повести. Таурака, похоже, переполняла энергия, и он постоянно выручал из беды то одну, то другую возлюбленную. Конечно, во многом Таурак был обязан своими бесчисленными победами волшебной боевой дубине, которая звалась Жабья Смерть.
В темноте впереди послышался стук чьих-то когтей, и по телу Вика мгновенно побежали мурашки.
Маленький библиотекарь заставил себя осторожно выдохнуть. Ему ужасно захотелось сбежать из этой комнаты. Но что, если кто-нибудь увидит, как он удирает? Большинство библиотекарей, даже одного с ним ранга, и без того старались держаться от него подальше, считая его неудачником. И уж конечно, они бы не упустили случая посмеяться над тем, что он бегает от теней.
Когти снова заскребли по каменному полу, но тени не приближались.
“У троллей нет когтей” — сказал себе Вик, но потом вспомнил, что тролли частенько отращивают ногти на руках до огромной длины и используют их как оружие. Он ждал, прижавшись спиной к стеллажу и боясь пошевелиться. Наконец, глубоко вдохнув, Вик понял, что гнилостной вони, которой обычно сопровождалось появление троллей, не чувствуется.
— Я не боюсь, — решительно сообщил самому себе Вик, поднимая фонарь повыше. Светлячковый сок горел ровно, хотя Вик и встряхивал фонарь, и сам дрожал, но отец свое дело знал отлично, на его работу никому и никогда не приходилось жаловаться. Тяжело дыша, Вик пошел вперед на онемевших от страха ногах, бормоча себе под нос: — Я вместе с Таураком Блейзом убивал ядовитых Жаб Ужаса в покоях Донсиданс, королевы троллей. Я взбирался на Забытую Утробу Прокаженного Монстра вместе с Каррадом Маззилом и нашел Череп Алхимика...
Тени продолжали отодвигаться, но когти снова застучали по каменному полу, на этот раз вроде бы как-то нервно.
— Я пережил нападение призрачного экипажа пиратского корабля “Пурпурная Жалоба” в Кинжальных проливах, — продолжил Вик уже с чуть большей уверенностью, — и выкопал сокровище капитана Каллина Одноглазого...
Проблема состояла только в том, что все эти приключения были книжными. Настоящие приключения уж слишком опасны. Куда лучше быть не героем, а библиотекарем, пусть даже библиотекарем всего лишь третьего уровня... но все равно Вик любил переживания, которые дарили ему книги.
Вик уже приближался к концу длинного стеллажа, а тени остались у стены. Стук когтей затих, и больше ни каких звуков не было слышно.
— Пока я с тобой просто играю, — сказал Вик, продолжая осторожно продвигаться вперед и стараясь, чтобы в его голосе прозвучала сталь. — Если ты сейчас убежишь, я пощажу тебя, я...
И тут он споткнулся. Падая носом вниз, Вик сумел выставить вперед одну руку, а другой удержать фонарь.
Испуганно взмахнув фонарем, маленький библиотекарь постарался направить свет туда, где снова застучали когти. Враг вполне мог воспользоваться временной уязвимостью Вика...
— Я тебя предупредил! — взвизгнул Вик, лежа на полу. Фонарь он держал перед собой, а другой рукой прикрывал лицо. — Я сегодня не в настроении брать пленных! — Но никто не нападал, и Вик осторожно раздвинул пальцы и посмотрел в щелочку между ними.
Теплый зеленоватый свет упал на чудовище, поджидавшее его в темноте. Комок пушистого серого меха размером с кулак двеллера смотрел на него черными глазками-бусинками, навострив розовые раковинки ушей. В лапах страшный зверь держал кусочек твердого желтого сыра.
Это была простая мышь, даже не крыса... Маленький библиотекарь испустил облегченный вздох. Мышь продолжала жевать сыр, подергивая розовым носом.
— Ага! — воскликнул Вик, мгновенно придумав новую игру. Он забыл о страхе и вскочил на ноги. Колени больше не дрожали. Вик встал в стойку фехтовальщика;
Вик никогда этому не обучался, но в Хранилище Всех Известных Знаний было несколько хороших трактатов об искусстве фехтования, а читать он любил. Он завертел фонарем так, что пламя вспыхнуло ярче.
— Так ты колдун-оборотень! Тебе не скрыться от меня за мышиным обличьем! Я опытный воин, я знаю, каков ты на самом деле, низкий злодей!
Испугавшись стоявшего над ней двеллера, мышь запихнула сыр за щеку и метнулась прочь.
Выпрямившись, Вик взмахнул фонарем.
— Еще ни одному злому колдуну не удалось уйти от праведного гнева сэра Эджвика Фонарщика, знаменитого фехтовальщика и борца с несправедливостью! — Он бросился за мышью, свободной рукой ухватился за стеллаж и крутанулся на пятках, поворачивая в следующий проход.
Мышь помчалась дальше, перепрыгнув через ботинок стоявшего за поворотом человека. Человек неодобрительно откашлялся.
Вик резко затормозил, с трудом избежав столкновения.
— Великий магистр Фролло! — охнул он. Тут Вик заметил, что все еще держит фонарь как меч, и поспешно спрятал руку с фонарем за спину, после чего принял невинный вид и отступил назад, уставившись в пол.
— Я не знал, что вы здесь.
— Я так и понял, библиотекарь. — Великий магистр Фролло заведовал Хранилищем Всех Известных Знаний, а на поясе его угольно-черной мантии, свидетельствовавшей о звании Великого магистра, висели ключи от всех комнат библиотеки.
Для человека он был высоким и худым и слегка сутулился из-за того, что много лет провел согнувшись над книгами. Черты лица Великого магистра были резкими и суровыми, почти грубыми, а на грудь свисала длинная седая борода. На радужках карих глаз виднелись сливочно-желтые пятнышки. Пальцы Великого магистра были всегда перепачканы разноцветными чернилами.
— Итак, — сказал он, сложив руки за спиной — верный знак того, что Великий магистр недоволен и сейчас последует выговор, — вы спасли Хранилище от очередной ужасной опасности, библиотекарь третьего уровня Фонарщик. На этот раз колдун-оборотень, подумать только. — Фролло нахмурил густые брови. — Редкая храбрость и тяга к приключениям.
— Нет, сэр, — поспешно ответил Вик, — это просто шутка. Я развлекался. Я просто хотел прогнать мышь, чтобы она не испортила книги.
Великий магистр кивнул:
— Тогда понятно, почему было столько визга.
— Ну... — Вик отчаянно покраснел, ища оправданий. Лучше было бы найти что-нибудь новенькое, чего он еще не выдумывал... но такого почти не осталось. Во всяком случае, прямо сейчас ничего подходящего в голову не приходило.
Мышь замерла у дальнего конца стеллажа, одна ее щека раздулась от сыра. Черные глазки блестели, словно мышь смеялась над Виком. Потом она скрылась, юркнув под стеллаж.
— Ну? — поинтересовался Великий магистр Фролло.
— Сначала я не был уверен, что это мышь, — мрачно признал Вик.
— Не был уверен? А по-моему, она выглядела как типичная мышь.
— У мышов часто бывает обманчивый вид, — вспомнил подходящую идею Вик. — В “Бестиарии пушистых друзей человека” Ролто упоминается по крайней мере четырнадцать…
— Мышов? — теперь в голосе Великого магистра отчетливо слышался гнев.
— Мышей, — быстро исправился Вик. — Я имел в виду мышей. — Великий магистр строго следил за чистотой языка.
— Я знаком с работой Ролто, — заявил Великий магистр Фролло. — Среди двадцати семи разновидностей перечисленных им мышеподобных существ колдунов-оборотней нет.
Вик состроил гримасу и поднял упавший фонарь.
— Когда я наткнулся на эту мышь, сэр, было очень темно.
Великий магистр Фролло кивнул:
— Хм-м. Значит, вы не могли рассмотреть мышь как следует и решили, что это колдун-оборотень.
— Это не совсем верно, Великий магистр.
Глаза Великого магистра вспыхнули. Ему никогда, никогда, никогда никто не говорил, что он не прав.
— Прошу прощения, сэр, — поспешил извиниться Вик, низко кланяясь. — Я хотел сказать, что сначала я принял мышь за тролля.
Великий магистр Фролло покачал головой и поцокал языком:
— Библиотекарь Фонарщик, в этом Хранилище ни когда не было и никогда не будет троллей. Я этого просто не допущу.
— Разумеется, сэр.
— Вас сбивает с пути ваше собственное воображение, — раздраженно сказал Великий магистр. — Если я хоть чему-нибудь сумел вас научить за те годы, что вы здесь проработали, вы должны помнить, что именно я неоднократно говорил о воображении.
— “Воображение, неважно, сдержанное или буйное, — виновато процитировал Вик, ссутулившись, — затупляет и сковывает упорядоченный логический разум и расходует зря мыслительные способности, которые можно было бы с пользой употребить на что-нибудь еще”.
— Вот именно. Теперь вы и сами в очередной раз убедились, как вредно это ваше... — Великий магистр Фролло заколебался, подбирая слово, и Вик знал, что это очень плохо, потому что Великий магистр никогда не сомневался и не колебался и презирал тех, кто это делал, — отклонение.
Вик вздрогнул, внезапно почувствовав, что вся его драгоценная карьера библиотекаря — хотя он и достиг только третьего уровня после стольких лет службы — стоит на грани краха.
— Из-за этого вашего воображения вы сами себя перепугали, — продолжил Великий магистр, и уронили на пол “Приключения в горах Извивающейся Змеи” Снерчаля, “Воспоминания тергалианского вора” Астомаска, двухтомный трактат Зелтама “Через великую пустыню Уискери караванами: прежде и теперь”, “Руководство по более осторожной охоте на рока: берегитесь больших снап!” Полиста Однорукого и “Истории волшебного фонаря” Искара Шайла.
Вик ничуть не усомнился в справедливости слов Великого магистра. Как минимум два тома из шести он безусловно назвал правильно. Библиотекари в Хранилище Всех Известных Знаний твердо верили, что Великий магистр Фролло знает все в точности о каждой книге — в какой комнате она хранится и в каком году ее сюда привезли. И хотя в библиотеку уже несколько столетий не доставляли новых книг, все равно никто другой не мог знать о собрании так много.
— Да, Великий магистр, — Вик засуетился у стеллажа, быстро поднимая книги и почтительно ставя их на места.
— Утром я вас искал и не нашел ни в вашей комнате, ни в кухне, ни в крыле, к которому вы приписаны, — сказал Великий магистр, — и тогда я понял, что вы где то здесь. Вы возвращали на место взятые книги, не так ли?
Вик покраснел от смущения, но куда сильнее стыда был охвативший его ужас — сам Великий магистр искал его и не нашел! Но... но что ему было нужно от Вика?..
— Да, — признался Вик, — но я брал отсюда только одну книгу. — Гигантским усилием воли, о котором Великий магистр и не подозревал, двеллер сумел урезать свою страсть к чтению книг из крыла Хральбомма.
Великий магистр Фролло с явным презрением оглядел полки.
— И что это была за книга?
Вик колебался недолго.
— “Тысяча семь зенкарикийских ночей Сланскирска”.
Книга была необыкновенная. Тысяча семь историй о колдунах и воинах, темницах и смертельных ловушках... Очарованный, двеллер читал до утра.
— И это, конечно, было издание, аннотированное Вассели, Безумным Монахом Бетасара, — с сожалением от метил Великий магистр Фролло.
— Да, — Вик понуро опустил плечи. Книга была тяжелая, и двеллер лишь с большим трудом сумел прокрасться с ней по всем лестницам и не свернуть шею.
Великий магистр прошелся вдоль стеллажа, с отвращением рассматривая стоявшие на нем пестрые книги.
— Вам известно мое мнение о крыле Хральбомма, библиотекарь Фонарщик.
— Да, сэр. — В Хранилище Всех Известных Знаний любой работник знал мнение Великого магистра о каждой из комнат библиотеки.
— Это крыло заполнено легкомыслием, которому нет места в настоящей истории мира! Но ведь главное в Хранилище Всех Известных Знаний это именно подлинная, неискаженная история! Мы — последний бастион надежды, последний факел, который рано или поздно заставят отступить ужасное чудовище Невежества, породившее развращающих умы близнецов Предрассудок и Неразумность!
Чувствуя себя так, будто ему на шею повесили якорь, Вик пошел следом за Великим магистром. Когда Переворот в десятки раз сократил население и лишал мир целых народов, когда цивилизация стояла на пороге гибели, Старые Боги разработали план, который и привел к созданию Хранилища Всех Известных Знаний.
Вик гордился тем, что именно некоего двеллера призвали заботиться о Первой Книге — той, которую использовал проектировщики библиотеки. В Первой Книге содержались заклинания, и с их помощью была налажена охрана острова и начато строительство. Пока одни сооружали гигантское каменное здание, другие по всему миру искали книги и привозили их сюда. Теперь собраны были все до единой, и тут они и останутся на хранении, пока один из будущих Великих магистров не решит, что опасность миновала и книги можно вернуть в мир. А до тех пор двеллеры будут служить Великим магистрам библиотеки.
— Воображение, как я неоднократно доказывал, продолжал тем временем рассуждать Великий магистр Фролло, — это просто брак по расчету между неосведомленностью и нетерпеливым желанием что-то понять. Истинно образованный ученый знает, тогда как необразованный шарлатан смешивает факты и выдумки в микстуру, пригодную только для любителей слухов и сплетен. Истинный исследователь держится от этого подальше.
Вик на ходу вел рукой по корешкам, борясь с желанием вытащить все книги с интересными названиями. Однако он запомнил, где они стояли. Он отдернул руку как раз перед тем, как Великий магистр Фролло оглянулся, чтобы проверить, внимательно ли его слушают.
— Будь такое в моей власти, — объявил Великий магистр, — я бы вообще избавил библиотеку от этих книг. Они ничем не способствуют образованию, а только заставляют импульсивного библиотекаря, которому явно не хватает сосредоточенности и внимания, зря тратить драгоценное время.
— Прошу прощения, Великий магистр, — осторожно возразил Вик, — но я читал не в рабочее время, и это не мешает мне выполнять свои обязанности. Ими я никогда не пренебрегаю.
— Я знаю. — Великий магистр Фролло неожиданно остановился а повернулся к маленькому двеллеру, грустно качая головой. — Я говорил не о вашем рабочем времени, библиотекарь Фонарщик. Истинная жизнь библиотекаря начинается именно тогда, когда он читает. Вы занимаетесь этим больше остальных. Но мне жаль, что вы не чувствуете, как драгоценно время чтения, и тратите его на такие ВОТ вещи, он раздраженно обвел рукой окружавшие их стеллажи.
— Простите, Великий магистр, — извинился Вик, я не хотел вас рассердить.
— Вы меня не рассердили, — резко ответил старик, — вы меня беспокоите, библиотекарь Фонарщик, как чесотка. Клянусь Первой Книгой, если бы остальные библиотекари отличались такой же страстью, рвением и способностями в обращении с печатным словом, какое проявляете вы, составление полного каталога всех книг, находящихся в этом здании, не казалось бы такой невыполнимой задачей, как это кажется сейчас.
Вика переполнила гордость. Он долгие годы усердно трудился в библиотеке и так и не сумел продвинуться выше своей нынешней позиции. Никто еще не был библиотекарем третьего уровня так долго, как он. Великий магистр это заметил! Внезапно мысль о том, что Великий магистр Фролло зачем-то искал его, перестала быть такой уж страшной. Может, зашла наконец-то речь о его давно заслуженном повышении?
— И все же, — продолжил Великий магистр еще более резким и громким голосом, — вы забиваете себе голову самой тривиальной литературой, какая только есть в этих великих залах. — Он выдохнул и продолжил, явно стараясь сохранять спокойствие. — Я пытался понять это, пытался поверить, что однажды вы перерастете наконец эти истощающие ваш ум интересы, но иногда, как сего дня, мои сомнения перевешивают стремление верить.
Гордость испарилась из души Вика еще быстрее, чем возникла. Маленький двеллер уставился на свои потертые башмаки, и его переполнило чувство вины. Отец в нем разочаровался, и Великий магистр тоже.
— Я очень ИЗВИНЯЮСЬ, Великий магистр. Я постараюсь посвятить себя рекомендованному вами чтению.
— Хорошо, библиотекарь Фонарщик. — Великий магистр откашлялся — Однако я не затем вас искал, чтобы читать нотации по поводу вашего увлечения. Несмотря на вашу склонность отвлекаться и бесконечные блуждания по библиотеке, на вас тем не менее можно положиться.
Это было уже лучше. Вик снова начал нормально дышать.
— Спасибо, Великий магистр.
— Это наблюдение, — заметил Великий магистр, — а не комплимент.
Разумеется, Великий магистр.
— У меня есть для вас поручение.
— Готов выполнить, Великий магистр.
— Я хочу, чтобы вы поехали в Дальние Доки и отвезли вот это, — Великий магистр достал из-под мантии толстый сверток из суровой марли, перетянутый тесьмой, — на таможню для отправки.
— Конечно, Великий магистр. А что это такое?
Великий магистр Фролло раздраженно посмотрел на Вика.
— Библиотекарь Фонарщик, вы видите, что я постарался весьма надежно завернуть пакет, — он дернул за туго натянутую тесьму, и она щелкнула о сверток. — Если бы я объявлял повсюду, что это за сверток и что в нем лежит, то его бы и заворачивать не стоило.
— Конечно, Великий магистр. Я просто спросил, что бы знать, как обращаться с вашей посылкой.
— Осторожно, я думаю... как с чем-то средним между эльфийской стеклянной статуэткой и гоблинским сыром “Кабанья голова”.
Вик подумал о гоблинском сыре “Кабанья голова”, и ему стало нехорошо. Делали этот сыр из самых настоящих кабаньих голов.
— Я могу отнести пакет и на корабль, на котором его повезут. Я не против.
— Против вы или нет, значения не имеет, — сказал Великий магистр. — Если бы я хотел, чтобы вы отнесли пакет на корабль, я бы так и сказал. Но я хочу, чтобы вы отнесли его на таможню.
— А оттуда его кто-нибудь заберет?
Великий магистр помрачнел.
— Нет, библиотекарь Фонарщик, я отправляю пакет на таможню, чтобы он там сгнил.
Вик покраснел и заставил себя промолчать.
— Есть еще вопросы по поводу вашего поручения?
— Нет, Великий магистр.
— Ах да, и еще письмо.
Он извлек из-под мантии конверт без адреса. На зеленом носке красовался оттиск перстня Великого магистра на печатке изображались открытая книга в перо.
Вик почтительно взял конверт.
— Да, Великий магистр. — Он посмотрел на письмо и пакет, и любопытство грызло его изнутри, как целая стан жучков-древоточцев.
— Вперед, библиотекарь Фонарщик, — приказал Великий магистр, взмахнув перепачканной чернилами рукой. — День библиотекаря не бесконечен, а прочитать надо так много!
— Конечно, Великий магистр. — Вик попятился из комнаты, держа в одной руке увесистый пакет, а в другой письмо. — Можете на меня рассчитывать.
Старик грозно посмотрел на него.
— А если вы меня разочаруете, то я всегда смогу до вас добраться.

2. ДАЛЬНИЕ ДОКИ

В Рассветных Пустошах кипела жизнь. Обычно город рано пробуждался и так же рано отправлялся спать, поскольку его жители старались сэкономить на освещении. Но когда в гавани появлялся грузовой корабль, все, от двеллера до гнома, невзирая на время суток поспешно тащили свои товары в доки, чтобы продать или обменять их. В основном остров обходился своими силами, но кое-какие продукты а также ткани приходилось покупать, не говоря уже о предметах роскоши. Покупать приходилось и семена, иначе нечем было бы засеять поля, расстилавшиеся вокруг города.
Вик направил ослика по главной улице, делившей город на две равные половины. Под колесами телеги пощелкивали и потрескивали ракушки, которыми была засыпана проезжая часть. Гномы дорожные строители — раз в месяц собирали ракушки на северном побережье, привозили их в город и чинили изношенные участки улиц.
Свернув на улицу Солнечный Луч, Вик увидел на углу хорошо знакомый ему старый колодец желаний. На деревянных скамейках вокруг колодца сидели пожилые двеллеры, беседуя о своих делах и тоскуя о прошлом. Маленький библиотекарь помнил, как приходил сюда с дедом, устраивался у него на коленях, и слушал истории, передававшиеся из поколения в поколение. У дедули Дейге в карманах вечно водилась лакрица из веселой ягоды, и даже при воспоминании о вкусе этой ягоды Вику захотелось улыбнуться.
Стоявшие по обеим сторонам улицы гномьи дома и мастерские выглядели просто замечательно. Построенные с гномьим мастерством и любовью к прямым линиям и постоянству, эти каменные дома были намного больше двеллерских. Каждый угол каждого дома был абсолютно прямым, а окна и двери абсолютно ровными. Трубы казались настоящими произведениями искусства. Дерево гномы использовали, чтобы подчеркнуть красоту резного камня. Спокойные цвета дерева и камня прекрасно сочетались между собой, создавая впечатление надежности и уравновешенности. Сады у гномов были маленькие и аккуратные, и в каждом садике стояли высеченные из камня фигурки животных, а на флюгерах красовались человечки, которые двигались и танцевали, когда дул ветер.
Дома двеллеров были далеко не такими правильными. И если гномы приводили в порядок и тщательно ремонтировали старые постройки, то двеллеры просто сносили все, что грозило вот-вот рухнуть, а то, что еще кое-как держалось, подпирали. Стены их домов оседали, а крыши съезжали в разные стороны. При этом печные трубы почему-то никогда не были прямыми, а изгибались под самыми фантастическими углами. Двеллеры привыкли устраиваться в любом мало-мальски подходящем уголке и занимали любое свободное пространство, какое только находили, — хоть между скалами, хоть между другими домами. Ради безопасности они собирались в большие компании.
И еще дома двеллеров отличались необычайными сочетаниями ярких цветов, да к тому же были украшены всем, что попадалось на глаза их неугомонным владельцам и возбуждало их интерес. В основном такие предметы блестели, сияли и сверкали. Они свисали из-под покосившихся карнизов, были прибиты к дверям и стенам, и все это было отполировано до зеркального блеска.
Обычно два или больше двеллерских дома стояли рядом и опирались друг на друга. Иногда вместе сбивалась целая дюжина домов — главное, чтобы у каждого был свой вход и выход. Иногда от дверей начинались переходы к другим домам. Эти кучные постройки напоминали Вику лягушачьи яйца. Те тоже всегда касались друг друга, и хоть и существовали каждое само по себе, все равно нуждались в поддержке остальных.
В общем и целом двеллерские дома безумно раздражали местных гномов. Гномы старались строиться подальше от них, но двеллерские поселения часто заползали на гномью землю.
Маленький библиотекарь посмотрел на солнце, неторопливо опускавшееся к западному горизонту, и поспешил к докам.
Вик изумленно смотрел на корабли с высоченными мачтами, пришвартованные в гавани прямо за той частью города, что и называлась собственно Дальними Доками. Даже перечитав кучу книг о кораблях, моряках и мореходстве, маленький библиотекарь не мог себе представить, насколько корабли велики на самом деле. Он остановил ослика возле парусной мастерской и стал восхищенно рассматривать морские суда.
Гавань окутывал туман, и густые серые, похожие на вату облака скользили над багровой водой, подгоняемые ветром. Вблизи сквозь туман еще удавалось рассмотреть силуэты людей и кораблей, но дальше все скрывалось в туманной мгле, и казалось, что мира по ту сторону серой пелены просто не существует.
Вик слышал, что иногда туман исчезал и, стоя на берегу, можно было ясно видеть Кровавое море к северу и востоку от гавани. На южной стороне острова туманы, которые почти все время окутывали гавань, появлялись редко. Старые двеллеры любили рассказывать о темных временах после Переворота. Тогда Строители якобы применили магию, собирая тучи, чтобы скрыть гавань от глаз гоблинов и подобных им тварей. Однако гномы, живущие в Рассветных Пустошах, утверждали, что туман — природное явление, вызванное соседством моря и суши.
Гномы всегда предпочитали волшебство в малых дозах. А вот люди творили великое волшебство легенд, хоть таких людей было и немного. Но если уж кто из них обладал такой силой, то она была беспредельна. Эльфы обладали лесным волшебством, заклинаниями и чарами для охраны земель, защищать которые они поклялись. Но вообще-то гномы, досконально знавшие металлы, а также простые и драгоценные камни, постоянно твердили, что не знают никакого волшебства вообще, что у них есть только мастерство, которому научили их отцы. Двеллеры и другие расы иногда владели невинной магией, которая пользовалась успехом в тавернах, но настоящей власти не давала.
Вику хотелось увидеть Кровавое море. Он ведь не знал, когда еще попадет в доки и попадет ли вообще.
Вик направился дальше, поглядывая на дорогу. Раковины добывали на морских отмелях, гномы разбивали их своими молотами и густо засыпали осколками грязь между каменными зданиями складов и контор в доках. Дороги получались белыми и жемчужно-серыми, с розовыми вкраплениями. Морир, старший брат Вика, говорил, что в редкие ясные дни эти дороги сверкают, как радуги.
Описание Морира напоминало Вику истории об эльфах Сеффалка. Это племя эльфов исчезло еще до Переворота, но говорили, что народ Сеффалка когда-то построил волшебные дороги. Дороги эти якобы тянулись в прошлое, а иногда даже в искаженные миры, что теоретически было вполне возможно. Но теперь остались только сказки об этих дорогах, и никто не знал, существовали ли они на самом деле.
Почти во всех зданиях, окружающих гавань, чувствовалась гномья работа. Кое-кто из двеллеров, особо ленивых на подъем, еще жил в Дальних Доках, но места там были опасные. В самих Рассветных Пустошах, поближе к центру, можно было прожить куда легче и спокойнее, а двеллерам только то и было нужно.
В гавани зазвонили колокола. Звуки эхом разносились по воде, и казалось, что это сам туман рождает многоголосый звон. У Вика побежали по коже мурашки. В детстве мать рассказывала ему истории об ужасных чудовищах, которых гномы давным-давно поймали в Кровавом море и привели в гавань, чтобы монстры помогали охранять ее от гоблинов. Эти чудища любят закусить гоблинами, говорила ему мать. На них якобы надели ошейники с колоколами, чтобы предупреждать дружественные суда, что монстры всплыли на поверхность и следует быть осторожнее, лавируя по гавани.
На самом деле колокола находились на лодках, которые перевозили грузы с тех кораблей, что не могли пришвартоваться у берега за недостатком свободного места или из-за слишком глубокой осадки. Лоцманы звонили постоянно, чтобы другие лодки и корабли не наткнулись на них в густом тумане. Звон колоколов сливался с криками капитанов и боцманов, отдававших команды экипажам, с голосами матросов, болтавших с экипажами соседних судов. К общей какофонии добавлялся скрип корабельных корпусов и гудение снастей.
Здание таможни стояло на скальном выступе в тридцати футах над доками. Постройка явно была гномья. Огромные каменные блоки втащили наверх и превратили в хитро сплетенные куски головоломки. На каждом камне был высечен особый рисунок, от плавных волн до угловатых зигзагов, а цвета тут можно было увидеть от черного до синего и красного. Вик даже вообразить не мог, сколько времени заняло это строительство. Здание было четырехэтажным, с изящными балконами и крутой крышей, над которой еще и возвышался маяк высотой в сорок футов.
К дверям таможни вела исхоженная дорога, мощеная камнем. Через широкие канавы по пути были перекинуты каменные мостики. Перед зданием стояло несколько телег, хотя Вик заметил, что кое-кто из капитанов и боцманов пришли сюда пешком.
Маленький библиотекарь снова погнал ослика вперед, к таможне. Он знал, что должен был поскорее выполнить поручение Великого магистра и вернуться в библиотеку.
Приемный зал в таможне оказался на удивление нарядным. Вик потрясенно рассматривал картины, висевшие на стенах. Он узнал кое-какие из них — те, что были написаны до Переворота. Изящная мебель гномьей работы позволяла посетителям расположиться небольшими группами вокруг низких столиков и у письменных столов. Большинство мест было занято.
— Вот и ты наконец! — объявил таможенный клерк, когда Вик наконец до него добрался. Клерк был пожилой и седой. На его пальцах виднелись чернильные пятна, но Вик заметил, что на бумагах, с которыми клерк работал, никаких следов не оставалось.
— Я? — повторил библиотекарь, не вполне понимая, что имел в виду клерк.
Клерк с любопытством взглянул на маленького библиотекаря, но потом нахмурился.
— Да, верно. За этим свертком уже три раза приходил человек.
— Я приехал как мог быстро, — сказал Вик. — От Библиотеки досюда далеко.
— Это верно, — согласился клерк, задумчиво тыча в сверток пером. — Человек, который ждет посылку, будет рад наконец ее получить.
— Не сомневаюсь, — кивнул Вик, гадая, здесь ли этот человек. Он быстро осмотрел комнату, но никто не поспешил к нему, чтобы забрать сверток. — Могу я сообщить Великому магистру, что доставил посылку по назначению?
— Конечно, — сказал клерк, выдавая Вику квитанцию. — Мы здесь лучшая таможня.
Вик не хуже самого клерка знал, что таможня эта единственная. Он взял квитанцию и молча спрятал ее в карман, хотя у него в голове роилось множество вопросов. Но он прекрасно понимал, что задавать их не следует.
Вик вышел из здания таможни, и его вопросы вышли вместе с ним. Маленький библиотекарь знал, что любопытство — худшая из слабостей двеллеров. Но это знание не помешало ему остановиться неподалеку, чтобы понаблюдать за входящими в таможню людьми.

1 Следующая страница


Бродяга 2

Через десять минут интерес маленького библиотекаря подстегнуло появление высокого человека, явившегося пешком, — широкоплечего, одетого в коричневый кожаный костюм стражника. Человек шел длинными шагами, и с первого взгляда было даже незаметно, насколько быстро он двигался. На левом бедре у него висел длинный меч, и человек придерживал его рукой. У стражника было загорелое лицо с резкими чертами и темные, коротко подстриженные волосы. Он зашел в таможню, почти сразу вышел со свертком Великого магистра Фролло в руке и направился вниз, к гавани, время от времени осторожно оглядываясь.
Мало кто заметил бы, как стражник оглядывается, подумал Вик. Но он заметил. Человек явно вел себя подозрительно, и Вик пошел за ним. Он следил с другой стороны улицы, стараясь не попадаться длинноногому стражнику на глаза, и, прячась за домами, вспоминал все, что вычитал в “Искусстве слежки, руководстве по уверткам для тайной свиты королей” Макторлека.
Когда они спустились в тень между домами, окружавшими причалы, стражник стал еще осторожнее. Маленький библиотекарь видел, что туман над морем потемнел, и это значило, что скоро на город и гавань опустится ночь.
Внезапно стражник повернул и зашагал по переулку между двумя закрывшимися на ночь складами. Его отражение скользнуло в стеклах маленьких окон, и туман начал окутывать его силуэт.
Вик, шедший по другой стороне улицы, заколебался, видя, как стражник удаляется. “Если я не узнаю, в чем тут дело, — сказал себе библиотекарь, — то месяц уснуть спокойно не смогу”.
Маленький библиотекарь поспешил в переулок. От складов ужасно воняло. Земля здесь была сплошь усеяна гнилыми овощами и костями — свиными и куриными.
На взгляд Вика каменные склады были футов сто пятьдесят в длину. Здания были двухэтажными, и карнизы, выступавшие далеко вперед, почти касались друг друга, настолько узким был переулок.
Вдруг Вика словно что-то толкнуло изнутри, и он замер на месте, повинуясь инстинкту. На крыше справа раздался шум. Библиотекарь испуганно посмотрел наверх.
С карниза свисало существо, напоминавшее изуродованного эльфа. Оно было тонкое, как эльфы, с длинным телом, но его голова при этом казалась почти квадратной, и ее украшало массивное свиное рыло, по обе стороны которого торчали клыки. Тварь цеплялась за карниз пальцами ног и одной рукой. В другой руке была короткая коса. Плечи у твари были узкими, но на них набухли большие темные шишки. Страшное существо взглянуло на Вика глубоко посаженными красными глазами и склонило голову, будто прислушиваясь к чему-то. Потом тварь удивленно нахмурила густые брови, но безгубый рот при этом не шевельнулся.
От склада на другой стороне переулка донеслось шипение, и Вик внезапно понял, что тварь перед ним была не единственной. Ему захотелось повернуться и убежать, но ноги отказались повиноваться маленькому библиотекарю. Повернув голову, Вик увидел, что слева с карнизов висят еще две такие же твари. И еще одна, пригнувшись, ползла по крыше склада. Когти ее скребли по черепице.
— Этого ос-ставьте, братья. Этот нам бес-с надобнос-сти.
Вик испуганно повернулся к первой замеченной им твари. Она повернула голову вслед уходящему в туман стражнику.
— Быс-стрее, надо торопитьс-ся, — заявила она.
На глазах у ошеломленного Вика тварь отпустила карниз и камнем рухнула в грязь. На секунду ему показалось, что она разбилась о влажную от тумана землю. Но внезапно тварь со щелчком развернула огромные кожаные крылья, поймав поток воздуха. Только теперь Вик понял, что зловоние исходило именно от уродов. Этот запах, похожий на вонь раскопанной могилы, помог ему опознать тварей. Порчекостники.
Лорд Харрион создал первых порчекостников к концу Переворота, когда силы добра наконец отразили нападение и начали понемногу вытеснять войска лорда из этого мира. Каждая битва, выигранная эльфами, гномами и людьми, сдвигала линию фронта, и повелитель гоблинов применил древнейшую злую магию, чтобы создать себе новую армию.
В безлунные ночи лорд Харрион силой особого колдовства поднял кости своих побежденных солдат-гоблинов из земли, где они лежали, никем не оплаканные. Потом он соединил с разлагающейся плотью и костями боль и гнев невинных жертв, которых специально пытал, чтобы накопить побольше таких эмоций. От людей, погибших при их создании, в порчекостниках не осталось ничего, кроме чувств, которые они испытывали в момент смерти.
Порчекостники не обладали настоящей жизнью, но не были они и нежитью, как некоторые другие существа. Яростные воины, поистине преданные лорду Харриону, в конце войны они служили его личной охраной. Считалось, что после его поражения все Порчекостники были уничтожены. Однако сказочники до сих пор рассказывали истории о них.
К первому порчекостнику присоединились четыре остальных. Они спорхнули с крыш вниз и направились к дальнему концу переулка, быстро скользя сквозь туман.
Вик сказал себе, что пора бежать. Но почему-то он был не в состоянии последовать собственному совету. Ноги сами понесли его в глубину переулка, вслед за отвратительными тварями.
Стражник уже почти добрался до причалов, но продолжал осторожно оглядываться. Однако он не замечал подбиравшихся к нему под прикрытием тумана порчекостников.
— Берегись, стражник! — крикнул Вик. — За тобой порчекостники гонятся!
Стражник развернулся, молниеносно выхватив длинный меч. Он мрачно посмотрел на приближавшихся уродов, засунул под рубашку сверток Великого магистра Фролло и схватил меч двумя руками. Вместо того чтобы бежать, он шагнул навстречу тварям.
Меч взлетел, отразив свет фонаря ближайшего грузового судна, и расколол пополам голову первого порчекостника. Крови в тварях не было, но рана все равно оказалась серьезной. Голова была единственным слабым местом порчекостников. Если отрубить или раздавить ее, тварь превращалась в пыль и обломки костей.
Стражник упал, уворачиваясь от второго нападавшего, потом вскочил и помчался туда, где два гнома-матроса чинили сеть, натянутую на специальную раму.
Вик побежал за стражником. Его влекла тайна свертка Великого магистра Фролло, и от происходящего он оторваться не мог. Любопытство погубит двеллера, подумал он тоскливо, выбегая из переулка.
Стражник стремительно шлепнулся на землю и прополз под сетью как раз в тот самый момент, когда второй порчекостник попытался нанести ему удар. Тварь цапнула когтями по тому месту, где только что был стражник, и врезалась в сеть. Чинившие ее гномы отпрыгнули в сторону, с руганью вытаскивая висевшие у них на поясах длинные кинжалы.
Стражник, еще лежавший на земле по другую сторону сети, одним ударом меча подрубил опорный столб рамы, и сеть рухнула на преследователя. Человек вскочил на ноги и схватил фонарь со светлячковым соком, который гномы поставили на бочку для удобства работы. Стражник ударил третьего порчекостника по голове фонарем, облив тварь светлячковым соком, и метнулся в сторону. Порчекостник гневно заорал.
— В чем дело? — хрипло поинтересовался вахтенный с соседнего корабля.
— Порчекостники! — крикнул в ответ один из гномов, чинивших сети. — На нас напали порчекостники!
На ближайших кораблях началось смятение. Пираты частенько под шумок грабили стоявшие на якоре суда, поэтому моряки и не подумали покидать свои корабли, а наоборот, поспешно задраили все люки и зажгли побольше фонарей. Шум поднялся просто оглушительный. Густой туман, висевший над гаванью, не позволял им толком рассмотреть, что творится на берегу.
— Пошлите за портовой стражей! — крикнул какой-то моряк. — Кто бы там ни безобразничал, стража с ними быстро разберется!
Портовая стража тут и вправду не помешала бы, подумал Вик, прятавшийся за перевернутым фургоном всего футах в сорока от запутавшегося в сети порчекостника. Стражники слыли ребятами серьезными и в рассказах играли то геройскую, а то и злодейскую роль.
Не успел стражник подготовиться к нападению четвертого порчекостника, как тварь проехалась когтями по его груди, разорвав куртку и достав до тела. Стражник повернулся боком, чтобы не пострадать всерьез, и взмахнул мечом, но попал твари по спине, — а такая рана не могла причинить порчекостнику серьезного вреда.
На глазах у Вика рубашку стражника залила кровь, а лицо его исказилось от боли. Человек, заметно пошатнувшись, шагнул к штабелю подготовленных к погрузке ящиков и пригнулся к земле, чтобы увернуться от атаки оставшихся порчекостников. Повернувшись, он нырнул в узкий проход между ящиками, надеясь скрыться от преследователей.
Один из порчекостников сел на ящики. Глядя на то, как сгибались его руки и ноги, Вик внезапно понял, что у этих тварей больше суставов, чем у людей, эльфов или гномов. Порчекостник присел на корточки, наклоняя голову то влево, то вправо и пытаясь отыскать свою добычу в лабиринте ящиков. В этот момент он напомнил Вику богомола.
Порыв ветра подхватил и понес маленький конверт, лежавший у сетки, где все еще болтался один из порчекостников.
Вик знал, что раньше конверта там не было. Нетрудно было догадаться, что конверт мог выпасть только из кармана стражника. “Интересно, успею я до него добраться прежде, чем порчекостники меня заметят?” — подумал Вик. Поймав себя на этой мысли, маленький библиотекарь покачал головой. Двеллера, который начинал думать: “Интересно, а что будет, если...”, ждала, как правило, мрачная судьба.
Но Вик все равно гадал, успеет ли он добраться до письма, которое вприпрыжку неслось по берегу. Библиотекарь знал, что бегает очень быстро. Посмотрев туда, где прятался стражник, Вик увидел, что три оставшихся порчекостника собрались вокруг ящиков.
Он глубоко вздохнул, больше не в силах выносить терзавшее его любопытство. Вику отчаянно хотелось узнать, зачем порчекостникам мог понадобиться сверток Великого магистра Фролло. Хотя, конечно, они могли просто охотиться на стражника и ничего не знать о посылке.

3. БРОДЯГА

Меч стражника снова взлетел и отсек голову еще одному порчекостнику, который сразу же рассыпался, превратившись в пыль и мелкие обломки костей. Вик счел это хорошим предзнаменованием, хотя двеллеров с самого детства учили не доверять таким вещам, и помчался к письму. Он нервно оглянулся на стражника и двух оставшихся порчекостников. Двеллеры всегда быстро бегали и отличались особой ловкостью — даже если ужасно толстели, — и вот уже библиотекарь поднял письмо. Конверт был все еще запечатан, хотя восковая печать и потрескалась.
— Мерзс-ский воришка, — прошипел зловещий голос. — Двеллеры вс-сегда тянутс-ся за чужим. Так быс-стро бегают и прячутс-ся. Но мы тебя дос-станем.
Вика снова охватил ужас. Он посмотрел на порчекостника, запутавшегося в сети, висевшей на оставшемся столбе. Тварь грызла сеть острыми клыками, расширяя уже проделанное отверстие.
— А-а! — в панике закричал Вик. Какой из него герой — он не мог сражаться с такой могучей и злобной тварью, как порчекостник! Ему и не хотелось этого, и оружия никакого у него не было. Библиотекарь повернулся и попытался убежать, но поскользнулся и упал в песок. Сзади зашумели кожистые крылья — порчекостник пустился в погоню.
Оглянувшись, Вик увидел, что порчекостник взлетел и пикирует на него, растопырив пальцы с длинными острыми ногтями и разинув клыкастую пасть. Это заставило Вика вскочить на ноги. Он побежал навстречу порчекостнику, помня из книг, что такая тварь не может на лету развернуться на сто восемьдесят градусов.
Промахнувшись, порчекостник в последний момент все же сумел изменить курс и расправил крылья, поднимаясь вверх. Его длинные ноги проехались по песку.
С бортов кораблей, стоявших неподалеку, свешивались моряки с фонарями, пытаясь рассмотреть происходящее на берегу. Свет фонарей едва пробивал окутавший все туман, но Вику его хватило, чтобы увидеть порчекостника. А это означало, что и порчекостник в свою очередь видит Вика.
Библиотекарь понесся к ближайшему укрытию — фургону. Он чувствовал на себе безжалостный взгляд порчекостника, знал, что тварь готовится к новой атаке. Сжимая конверт в кулаке, Вик нырнул под фургон. Почти в ту же секунду раздался глухой удар — порчекостник врезался в стенку фургона.
Вик оглянулся. Прежде чем вылезать и бежать в переулок, надо было выяснить, перелетел ли порчекостник через фургон. В конце концов, он мог только задеть его.
Но тварь лежала рядом с фургоном. Она застонала от боли — Вик никогда бы не поверил, что такое возможно, — и приложила руку к голове.
Вик пожалел, что порчекостник ударился недостаточно сильно. Но сегодня твари, похоже, не везло. Перед фургоном нетерпеливо топтались запряженные в него лошади. Они пытались сдвинуться с места, но им мешали вставленные под передние колеса тормозные колодки.
Сзади стражник выбрался из-за ящиков и, проскочив мимо парочки ожидавших его порчекостников, помчался через песчаный берег.
Внезапно Вик почувствовал, что его правую лодыжку будто сжало железным обручем. Оглянувшись, он увидел, что это порчекостник костлявой рукой ухватил его за ногу. В глазах твари сверкали злые красные огоньки, и она разинула пасть, собираясь тяпнуть Вика своими зубищами.
— Не-ет! — хрипло заорал Вик. Свободной ногой он пнул порчекостника в лоб, и тот захлопнул челюсти. На этот раз острые клыки промахнулись, но нижняя пола серой мантии была изорвана в клочья. У Вика родился отчаянный план. Он понимал, что ему вряд ли удастся просто сбежать, выскочив с другой стороны фургона. Но в его памяти всплыл рискованный маневр, благодаря которому Галадрин Карролик удрал от пары злобных зверей в Глубоких Грязных Болотах.
Вик брыкнул ногами, вздымая песок, и тут же сам вдохнул песчаную пыль. Несмотря на смертельную опасность, он чихнул так сильно, что в ушах у него зазвенело. Эпитафия вышла бы та еще, подумал он: “Погиб из-за того, что расчихался”. Он еще дважды чихнул, и песок разлетелся во все стороны, а сам Вик ударился головой о дно фургона.
Лошади, испуганные и раздраженные, заметались, дергая фургон. Колеса закатились на тормозные колодки, но недостаточно высоко, чтобы перевалить через них.
— Полегче! — крикнул Вик, на четвереньках заползая глубже под днище фургона. Оглянувшись, он увидел, что порчекостник сердито шипит и тянется к нему костлявыми пальцами. Вик поспешно спрятал письмо Великого магистра во внутренний карман мантии.
Перевернувшись на спину, он выбил из-под передних колес сначала одну тормозную колодку, потом другую. Порчекостник с шипением пополз под фургон. Лошади перебирали копытами у самой головы библиотекаря, дергая постромки и не замечая, что колодки уже убраны.
— Но, лошадки! — крикнул Вик. — Но, но! — Он потянулся к передку фургона, но, прежде чем он успел за него ухватиться, лошади сорвались с места. Фургон промчался над перепуганным библиотекарем. — Нет! Стой, лошадки!
Конечно же, обезумевшие от страха животные его не послушали. Их копыта бросали в воздух песок, летевший в лицо Вику. Библиотекарь замер и прижался к земле, боясь попасть под колеса. Вдруг он услышал громкий треск. Вик зажмурился, готовый заорать от боли, — он был уверен, что либо его переехал фургон, либо достал порчекостник.
Но фургон укатился, и дрожащий от страха Вик сел, ожидая, что вот сейчас на него набросится злобная тварь. Однако от твари остались только мелкие крошки костей и горстка пыли — ее раздавили колеса. Вик потрясенно уставился на останки порчекостника.
— Ты в порядке? — спросил его кто-то.
Вику помогли подняться на ноги. Он увидел рядом с собой озабоченное лицо гнома.
— Ага, в порядке, — удивленно ответил он. — Надо же, а я уж и не думал, что жив останусь.
Гном пнул обломки костей с отвращением, но и с некоторой долей страха.
— Порчекостники, надо же... Хм, а мне-то казалось, что этим тварям давно конец пришел.
Вокруг них уже начала собираться толпа публики, в основном из ближайшей таверны, и каждый зевака держал фонарь на светлячковом соку.
— Не думал, что мне доведется увидеть храбреца, сумевшего прикончить порчекостника.
— Да я вообще-то... — Вик начал было объяснять, что фургон случайно переехал монстра, но услышал восторженный шепот окруживших его людей и передумал. — Вообще-то это мой первый порчекостник.
— А, так ты в этом деле не мастер? — спросил гном, уже более бесцеремонно разглядывая Вика.
Вик начал поспешно соображать, не желая лишаться внезапно возникшей популярности. Находиться в центре внимания ему понравилось. Двеллеры такие вещи любили. Он откашлялся.
— Я хотел сказать, что он у меня сегодня первый. — Ну вот, подумал Вик, видя, как окружающие изумленно вытаращили глаза, это уж точно произвело на них впечатление.
— Тогда тебе повезло, — сказал старый матрос. — Вон туда целая куча их направилась, — он указал в том направлении, куда скрылся стражник.
Стражник! Из-за суматохи Вик совершенно забыл и о нем, и о свертке Великого магистра Фролло.
— Если хочешь догнать этих поганцев порчекостников, — продолжил матрос, — можешь взять лошадь Даобина.
Толпа разразилась одобрительными криками, и кто-то поспешил привести гнедого мерина. На его седельных сумках красовались официальные гербы таможни.
— Даобину может не понравиться, что я взял его лошадь, — попытался возразить Вик.
— Даобин доставляет посылки тем, кто не может забрать их сам, — сказал матрос. — Он сейчас вон там, в таверне, отсыпается после хорошей пьянки. К утру, когда он проспится, ты уже разберешься с тварями, кляча его будет на месте и ничего с ней не случится. — Старик повернулся к окружающим. — Помогите ему сесть в седло, парни. Если человек готов драться с порчекостниками и прочей нечистью, он заслуживает того, чтобы ему одолжили лошадь.
Не успел Вик вежливо отказаться от любезного предложения, как его подняли и посадили в седло. Кто-то сунул ему поводья, кто-то хлопнул гнедого по крупу, и мерин рванул вдоль причалов.
Маленький библиотекарь уцепился за переднюю луку седла, вопя от страха. Ему очень хотелось объяснить бесцеремонным зрителям, что двеллеры совсем не герои. Они любят мир и покой! Похоже, решил Вик, эти люди слишком надрались в таверне, чтобы вспомнить об этом. Его ноги не доставали до стремян, и он болтался в седле, чуть не падая. У гнедого был загубник, и Вик не мог потянуть за поводья достаточно сильно, чтобы остановить его бег. Он только надеялся, что у мерина хватит мозгов, чтобы свернуть в сторону при встрече с порчекостником.
С кораблей, стоявших у причалов, доносились хриплые крики матросов. Гномы-моряки сбегали по трапам на берег с мечами, топорами и дубинами в могучих руках. За считанные секунды в Дальних Доках возникла целая армия. А вел ее Вик на бешено мчащемся мерине, вопя: “Стой! Стой!”
На мгновение маленькому библиотекарю даже понравилось вести людей за собой, и ему захотелось сказать им что-нибудь красивое и возвышенное, а не вопить от ужаса. Но сторонние наблюдатели вполне могли решить, что его охватил боевой гнев и что он не собирается останавливаться, пока все до единого порчекостники не будут уничтожены. Вообще-то Вик был целиком и полностью за то, чтобы перебить порчекостников. Он только боялся сам при этом погибнуть.
Потом Вик вдруг заметил впереди человека-стражника, хотя вовсе не ожидал того. Моряки всех рас резво удирали в разные стороны, когда замечали, что за стражником гонятся ужасные твари.
Лошадь поравнялась со стражником, когда тот нырнул под грузовую сеть, свисавшую с подъемной стрелы. В сети громоздились ящики всевозможных размеров, бочки, бочонки, и все это болталось футах в двадцати над землей. Порчекостники один за другим нырнули под сеть в погоне за человеком.
Стражник, проскочив под сетью, рубанул мечом по державшему ее канату. Сеть обрушилась вниз, чуть-чуть не задев порчекостников. Во все стороны посыпались товары и моряки, спасавшиеся от дождя тяжелых предметов. Вдогонку стражнику и его преследователям полетела отчаянная разноголосая брань.
Вик не знал, как тот человек умудрялся бежать так долго, но длинные ноги стражника не замедляли хода. Человек бросался из стороны в сторону, как кошка. Наконец он заметил Вика на мчащейся во весь опор лошади и устремился к нему.
Вик не мог понять, зачем он понадобился стражнику. Он пнул лошадь в бока, насколько ему позволяли короткие ноги, но бежать быстрее она вроде бы уже не могла. Вик беспомощно наблюдал, как стражник вскочил на невысокий штабель ящиков — как раз вовремя, чтобы схватить лошадь под уздцы.
С ящиков стражник прыгнул прямо в седло и очутился за спиной у Вика. Потом он потянулся и забрал у библиотекаря поводья.
— Мне срочно нужна твоя лошадь, двеллер, — сказал человек низким голосом. — Прошу прощения. — Он ударил пятками в бока лошади. — Н-но!
Мерин удвоил усилия, перейдя на более размашистый бег.
Вик изо всех сил держался за седло. Подбрасывало его так, что кости трещали, и он боялся, что в любой момент может упасть. Библиотекарь боязливо оглянулся назад. О нет! Порчекостники преследовали их, злобно блестя красными глазами.
Едва начав вертеть головой, Вик тут же потерял равновесие. Он соскользнул с седла и полетел бы на землю, если бы стражник не схватил его за воротник мантии.
— Полегче, маленький воин, — сказал стражник, крепко держа библиотекаря.
— Они за нами гонятся, — сказал Вик. Стражник слегка улыбнулся.
— Да.
— А они нас убьют?
— Только если поймают.
А ведь еще и моряки, которые только что потеряли целую сеть груза, будут весьма недовольны, вдруг сообразил Вик. Моряки бежали сзади, и явно не от большой страсти к охоте за порчекостниками.
Стражник слегка дернул за поводья и прижал колено к боку лошади. Животное сразу же повернуло, обойдя бочки с вином и лихо прыгнув через два ряда клеток с курами. Куры заквохтали от ужаса, заметались по клеткам так, что перья полетели во все стороны.
Лошадь приземлилась на деревянные подмостки и помчалась вперед по причалу. Копыта звенели и стучали по доскам.
А причал, заметил Вик, вот-вот кончится...
— Нам бы лучше остановиться.
— Тогда нас поймают порчекостники.
— А зачем мы вообще в ту сторону скачем?
— Мне надо на корабль, а он, пожалуй, вот-вот уйдет без меня.
Посмотрев в сторону гавани, Вик заметил трехмачтовую каравеллу, направляющуюся к выходу в Кровавое море.
— Есть и другие корабли.
— В нужном мне направлении еще долго ни один не пойдет.
Копыта лошади громыхали по длинному причалу. Вик пытался рассмотреть название корабля. Бортовыми огнями каравеллы служили светлячковые фонари с разноцветными стеклами.
— Тебе его не догнать, — сказал Вик. — Он уже слишком далеко в море.
— Пока еще нет.
Сзади слышались визгливые крики порчекостников. Вик не хотел оглядываться, да ему было и не оторвать взгляда от быстро приближающегося конца пристани. И как только герои в рассказах все это выносят, подумал он. Они воюют с чудовищами и злодеями, а потом еще всю ночь пьют эль. А вот Вику хотелось только одного — немедленно оказаться в теплой постели.
— Держи, — сказал стражник, протягивая Вику поводья.
— Не стоит, — запротестовал библиотекарь. — Понимаешь, лошадь меня не слушается...
— Так заставь ее, — посоветовал стражник. Он уперся руками в седло, подтягивая ноги под себя. И тут же оттолкнулся и прыгнул к ближайшему кораблю, стоявшему на якоре в десяти футах от них. — Удачи, маленький воин! — крикнул он уже на лету.
На глазах у изумленного Вика стражник схватился за низкий нок и подтянулся к снастям корабля. Вик почувствовал, как лошадь под ним напряглась и тут же расслабилась. Повернувшись, Вик увидел, что настил закончился. Лошадь взлетела в воздух — и рухнула в воду.
Вик на полпути вниз отделился от лошади, с отчаянием думая о письме Великого магистра. Он так и не успел отдать его стражнику, а теперь конверт промокнет. Потом библиотекарь долетел до волн — и воды океана сомкнулись над его головой.
На секунду Вика охватила паника, но потом он вспомнил, что умеет плавать, хотя в библиотеке ему это не требовалось, да и не любил он воду. Вик устремился наверх, к свету фонарей, отражавшемуся на поверхности моря.
Откашлявшись и проморгавшись, он огляделся в поисках порчекостников. Оба они погнались за стражником. Один из них нырнул в путаницу корабельных снастей, а другой полетел в обход судна. Без труда держась на воде, Вик следил за тем, как стражник ловко прыгает с одного корабля на второй, потом на третий. Там он полез на наблюдательную площадку на мачте. Следующим был нужный ему корабль, но каравелла уже почти прошла мимо соседнего судна.
Первый порчекостник настиг стражника на мачте. Ожидая легкой победы, он взмахнул крыльями и помчался прямо на человека. Только вот по прибытии он не застал того на месте. Стражник одной рукой схватился за мачту и развернулся, а другой выхватил меч.
Когда порчекостник пролетел ту точку, где стражник был мгновение назад, человек снес ему голову мечом. Будто продолжая то же движение, он вернул меч в ножны и прыгнул к уходящему кораблю, выгибая тело и вытягивая обе руки, одновременно летя вперед и падая вниз.
Вик затаил дыхание. На мгновение ему показалось, что стражник погибнет или по крайней мере искупается в холодной морской воде. Но человек точно рассчитал свой прыжок и врезался в парус, когда тот развернулся на ветру. Соскользнув по парусине, стражник извернулся над самой палубой и приземлился на обе ноги.
Он тут же схватил один из разноцветных фонарей, висевших вдоль борта корабля, и повернулся к последнему порчекостнику. Когда тварь полетела на него, стражник подкрутил огонь посильнее и поднял фонарь прямо перед монстром.
Едва пламя коснулось порчекостника, как тот вспыхнул. Вик вспомнил, что до этого стражник облил одного из чудищ светлячковым соком. Визжа и дергая горящими крыльями, тварь упала в темную воду гавани и какое-то время продолжала гореть даже в воде.
Стражник повернулся и посмотрел на причал, на Вика. Библиотекарь был почти уверен, что человек широко улыбнулся, помахав ему на прощание. Потом стражника окружили матросы.
Он ненормальный, подумал Вик. Больше тут никакого объяснения быть не может. Из-за темноты и тумана ему было не рассмотреть, обрадовалась ли команда неожиданному гостю или взяла его в плен.
По причалу загрохотали подбитые гвоздями башмаки, быстро приближаясь к маленькому библиотекарю. Матросы с ближайших кораблей осветили двеллера лучами своих фонарей, крича:
— Да вот он, вот!
На краю причала ярко вспыхнул светлячковый фонарь. Вик поморщился и поднял руку, прикрывая глаза. Вода вокруг него потемнела и заиграла бликами, отражая свет.
— Ты в порядке, двеллер? — гном-матрос смотрел на Вика сверху вниз, прищурив один глаз. В руках он держал двусторонний топор с короткой рукояткой.
— Да, но я, похоже, потерял лошадь Даобина. Она была где-то здесь... — Вик с огорчением огляделся по сторонам. Вообще-то он был уверен, что лошадь умеет плавать. Если только ее не съело одно из чудовищ Кровавого моря, подумал он вдруг и поплыл быстрее, спеша выбраться из воды.
— Эта лошадь, на которой ты так храбро въехал в воду, — сказал гном, — уже почти на берегу.
Вик посмотрел туда, куда показывал гном, и увидел, что лошадь шагает по мелководью у другого конца причала. Шедший за ней человек высоко поднял над головой письмо. Внезапно Вик почувствовал себя глупо оттого, что все еще болтался в воде.
— Ну ты и храбрец, что спас этого парня, — сказал гном.
— Я... — начал было Вик, но тут же благоразумно замолчал. Не время было сейчас для объяснений.
— Никогда ничего подобного не видел. — Гном оглянулся на собравшуюся на причале толпу. — Будь я проклят! Столько народу, и никто не принесет шест, не поможет этому храброму двеллеру выбраться из холодной воды!
— Да ладно, — сказал Вик, — я и сам доберусь до берега.
— Так не годится! — заорал гном. — Малыш поступил как истинный воин, прикончив этих порчекостников! Неужели ему еще и из воды вылезать самому придется? — Гному быстро передали шест, и он сунул один конец Вику. — Хватайся, мы тебя разом вытащим.
Стуча зубами от холода, Вик с радостью схватился за шест. И тут он заметил краем глаза, что другой гном достает дубинку Не успел Вик и пискнуть, как ему врезали по голове и все вокруг потемнело.

4. ПОХИЩЕННЫЙ

— О-оо, — застонал Вик. От этого резкая боль в его голове только усилилась. Он попробовал было открыть глаза, но в них ударил яркий свет, и он снова зажмурился. В голове вертелись воспоминания о гонке вдоль Дальних Доков, но это, разумеется, был сон — просто он перепил и слишком начитался книг из крыла Хральбомма.
Все же он осторожно вытянул руку — и нащупал одеяло. Ну вот, радостно сказал он себе, все в порядке. Я в своей комнате в библиотеке, а на соседней кровати спит Экрим в этой своей дурацкой ночной маске. Но сопровождавших сон Экрима храпа и бормотания слышно почему-то не было. Да и привычною веса книги на груди не чувствовалось. Вик убеждал себя, что беспокоиться не о чем, но тень сомнения у него оставалась.
Он протянул руку дальше и нащупал край кровати. Все еще лежа на спине, он отыскал другой край и удивился. Кровать была куда уже, чем ей следовало быть, да и жестче.
Его сознание постепенно прояснялось, и тут он всем своим телом ощутил некое покачивание. Сначала Вик решил, что это оттого, что он выпил слишком много вина из ягоды разалистин, или что это от головной боли, а головная боль — от долгого чтения в одном положении...
— Вылезай из постели, бездельник! — раздался вдруг пронзительный, резкий голос — Вылезай из постели и не трать зря время, чертов лежебока! — Дальше последовал поток непристойных ругательств.
Вик просто не мог поверить, что слышит такое. За годы, проведенные в Хранилище, он только изредка встречал подобную брань в книгах, которые вносил в каталог. Но он ни разу в жизни не видел живого человека или другое существо, которое бы так энергично и разнообразно ругалось.
Вик наконец открыл глаза, несмотря на яркий свет. Он далеко не сразу смог рассмотреть окружающую его обстановку. Помещение было куда меньше, чем его комната в библиотеке. И лежал он не на кровати, а в гамаке...
В ногах гамака внезапно возник вихрь красных, желтых, голубых и зеленых перьев и помчался прямо на библиотекаря. Хлопавшее крыльями пестрое создание на первый взгляд казалось огромным.
— Вылезай из постели, а то я тебя сам за волосы вытащу! — Длинные когти чуть не проехали Вику по лицу.
— А-ах! — В ужасе Вик попытался увернуться. Гамак качнулся и сбросил его на жесткий деревянный пол. Вик резко выдохнул, и перед глазами у него все поплыло.
— Вставай! Вставай!
Крылья заколотили прямо над Виком. Он прикрыл голову руками и нащупал шишку за левым ухом. Вик недоверчиво потрогал ее, невольно сам себе причиняя боль. Это не сон, понял он и ужасно испугался. Где это он очутился? Он заставил себя снова открыть глаза и посмотрел на пол.
Дубовые дощечки, плотно подогнанные одна к другой, потемнели от времени. За долгие годы они покрылись царапинами. Конечно, их совсем нетрудно было отшлифовать, но, похоже, никому не было до этого дела. Вик вздохнул — и ощутил запах морской воды. Нет! Быть того не может!
— Лежебока! — снова заорал хриплый голос. — Я с тобой еще разберусь! Я тебя на кусочки порублю и чудищам морским скормлю!
Вик осторожно поднял голову и, прикрыв лицо рукой, посмотрел сквозь пальцы.
Это была просто птица, рогатый роудор, ростом чуть больше фута, — но благодаря розовым изогнутым рогам он казался выше. Трехфутовый размах крыльев тоже помогал птице выглядеть крупнее и опаснее. Грудь и большая часть крыльев были красными, как тлеющие угли, хотя кое-где виднелись и желтые пятна. Кончики крыльев и хвост были окрашены в такой темный зеленый цвет, что местами он казался синим и черным. Клюв у птицы был большой и загнутый, а круглый открытый глаз светился изумрудной зеленью. Второй глаз прикрывала потрепанная черная кожаная повязка, на которой заклепками изображался череп. Из одного ушного пучка перьев свисала золотая сережка. Вик знал, что кроме опасной внешности роудоры отличались еще и умом.
— Стой, салажонок! — крикнул роудор. Потом птица наклонила голову набок и извергла очередной поток брани. — Ну что уставился? Пиратов не видал?
Роудор встопорщил перья на груди.
Гордость Вика была задета. Он знал, что лучше было бы промолчать, но сказал:
— Вообще-то пиратов я видел. — Если его притащили сюда пираты, то наверняка кто-то из них был на причале, и он их действительно видел. — Я просто никогда не видел попугая, который воображает себя пиратом.
— Ты у меня еще прогуляешься по рее и отправишься ночевать к рыбам, крысеныш, — угрожающе завопил роудор. Он спрыгнул с перекладины гамака и полетел через каюту, стараясь не наткнуться на что-нибудь. Потом он когтями за металлический крюк, торчавший из переборки.
— Дрянная птица, — ответил Вик, прячась под гамаком.
— Нам здесь бездельники не нужны, — снова заорал роудор. — Мы тебя сварим и пустим на жир, уключины смазывать. А кишки твои пойдут на наживку для рыб. На старушке “Одноглазой Пегги” зря тебя держать не станут, это я обещаю. — Птица грозно переступала на крюке, наклонив рогатую голову и топорща перья на шее.
Внезапно открылась дверь и в комнату матросской косолапой походкой вошел гном. Он был выше среднего гномьего роста и крепок, к тому же с очень широкими плечами, так что выглядел почти квадратным. На нем были матросские клеши, рубашка с длинными рукавами в красно-белую горизонтальную полоску, коричневые кожаные башмаки и красный платок на голове. Борода у гнома была длинная и пышная, темная с проседью, и в нее были вплетены вырезанные из слоновой кости рыбки, а в ушах висели золотые сережки.

Предыдущая страница 2 Следующая страница


3 Мэл Одом

Гном с одного взгляда оценил обстановку и хмуро посмотрел на роудора.
— Что это ты тут делаешь, Криттер?
— Бужу этого никчемного салагу, — ответил роудор. Гном что-то буркнул и продолжал с сомнением смотреть на птицу.
— От тебя вежливости не дождешься. Да и представиться как следует ты не умеешь. — Он повернулся к Вику. — Вылезай-ка оттуда. Прятаться от грубой старой птицы — это просто... — Он замялся, подбирая слово. — Ну, недостойно, что ли.
Вик подумал, что не прочь пожертвовать достоинством, лишь бы лицо осталось непоцарапанным. Он осторожно поднялся на ноги, оглядываясь на роудора, и попытался обойти гамак, чтобы очутиться подальше от гнома. Но тут корабль встряхнуло, Вик покачнулся и полетел к переборке.
— Он не держится на ногах, даже когда море гладкое как стекло, — заметил Криттер. — Что же за пират из этого малыша получится?
— Пират?
Вик перевел взгляд с роудора на гнома, и у него заныло в животе.
Гном тяжело вздохнул и повернулся к роудору, уперев кулаки в бока. Его лицо, покрытое темным загаром, море и годы избороздили морщинами и шрамами.
— Тебе что, больше заняться нечем?
— Но я... — попытался возразить Криттер.
— Лучше исчезни отсюда, — предупредил гном, — а не то я найду, чем тебя занять. Твоим клювом крабов чистить уж очень сподручно.
Криттер недовольно захлопал крыльями.
— Я когда-нибудь говорил тебе, Халекк, что в твоем тоне постоянно слышится недостаток уважения ко мне?
— Ты это повторяешь каждый день с тех пор, как появился на борту, пестрая ты метелка для пыли, — буркнул Халекк. — Если б капитан Фарок так к тебе не привязался, я бы тебя давно уже в суп пустил. Ну, убирайся наконец!
Криттер скосил изумрудный глаз на Вика.
— С этим малышом толку не выйдет, ты уж мне поверь. Пуганый он. Кто же это прячется от птицы? Какой из него пират? Овца он паршивая!
— Убирайся, — хрипло прикрикнул Халекк.
Еще раз злобно глянув на пленника, роудор неохотно взмахнул крыльями и вылетел через иллюминатор прямо над головой у библиотекаря.
Вик быстро присел.
Хохот роудора звучал в каюте, когда сам петух давно уже исчез.
Но теперь, когда никто тут не кричал и не шуршал перьями, снаружи в каюту донеслись голоса людей, скрип такелажа и шум полных ветра парусов. Не удержавшись, Вик повернулся и ухватился за раму иллюминатора. Ему пришлось встать на цыпочки, чтобы выглянуть наружу.
Он изумленно уставился на палубу. На поручнях вдоль борта зачем-то висело множество мотков веревки. А за палубой и поручнями виднелись только голубое небо да перекаты красновато-пурпурных волн. Это было Кровавое море, сомневаться тут не приходилось.
Сердце Вика отчаянно заколотилось, и он повернулся к гному.
— Произошла ужасная ошибка, — с трудом выговорил он пересохшими губами.
Халекк сложил руки на широкой груди и покачал головой:
— Ничего подобного. Никаких ошибок.
Вик отпустил раму. Палуба под его ногами качнулась вверх-вниз, и Вик попытался приноровиться к этому движению, — но рядом с гномом, конечно, он выглядел ужасно неуклюже.
— Вы не понимаете... Я никакой не моряк и уж точно не пират!
— Об этом не беспокойся, — добродушно посоветовал Халекк. — Вот пооботрешься у нас — и станешь и тем и другим. А уж насколько хорошим — зависит от того, как ты постараешься. Называется он “Одноглазая Пегги”, — сказал Халекк, уверенно шагая по неустойчивой палубе. — В честь первого капитана.
Ошеломленный Вик шел следом за гномом, не в силах поверить, что он и вправду находится на корабле, плывущем по Кровавому морю. Библиотекарь с изумлением смотрел на гномов, составлявших экипаж корабля, слышал, как они разговаривали, ругались и грубо шутили. Они совсем не были похожи на дисциплинированных пиратов, о которых он читал в крыле Хральбомма. Капитан Манклин с “Быстрой молнии” ни за что не спустил бы с рук своей команде такой безобразный вид.
Все матросы выглядели ужасно свирепыми. У большинства на руках, плечах и спине красовались татуировки. У некоторых были татуированы даже щеки над бородами и лысые головы. Все татуировки изображали рыб и морских чудовищ довольно жуткого вида.
— Капитан назвал корабль в честь своей жены или знакомой? — Вик решил, что надо вести себя очень вежливо. Когда пираты увидят, какой он воспитанный, то поймут, что для их компании он не годится. И конечно же, вернут его в Рассветные Пустоши. Библиотекарю понравился этот план; во всяком случае, это было хоть какое-то действие, направленное на собственное спасение. Они с гномом подошли к трапу, ведущему на палубную надстройку на корме.
— Нет, — ответил Халекк, — “Одноглазую Пегги” назвали в честь самой капитана.
— Капитан — женщина? — Вик никогда не слышал про женщин-капитанов.
— Ну да, — ответил гном-пират. — Пиратство — хорошее дело для женщины, если оно у нее в крови, как было у одноглазой Пегги.
— Было? Сейчас она уже не капитан? — спросил Вик.
— Нет. Она лет двести как померла, но оставила после себя отличный корабль. — Халекк поднялся наверх и жестом подозвал Вика к себе.
Маленький библиотекарь осторожно полез вслед за ним. На корме качка чувствовалась сильнее. Вик вцепился в поручни, завидуя тому, как уверенно двигался Халекк. Холодный ветер бросал на них брызги морской воды, и мантия Вика стала намокать.
Кроме самой “Одноглазой Пегги” и нескольких белых и коричневых птиц, в море и над ним ничегошеньки не было.
Вик уставился на пурпурно-красные волны. Солнце висело прямо над кораблем, и его лучи без труда пробивались сквозь неплотный покров облаков. Глаза Вика наполнились слезами, но не от холода, ветра или соленой воды.
Он наконец осознал, что находится вдали от дома. Даже известных своей высотой гор Костяшек не было видно. Вик невольно стал гадать, сколько же времени он проспал и как далеко они уплыли от его родного берега. Он снова уставился на красные волны.
— Малыш, ты что, болен? — сурово спросил Халекк.
— Да, — тихо ответил Вик, — болен. Болен тоской по дому, это уж точно.
— Не беспокойся, парень, — весело сказал Халекк, кладя ему на плечо тяжелую руку. — Что у тебя в животе беспокойство, так это просто тело к морю привыкает, и все тут. Человек ведь большей частью из воды состоит. Так вот море и говорит ему, что пора, мол, вернуться на место.
Нет, мрачно подумал Вик, тут мне не место. Халекк хлопнул его по плечу так, что Вик чуть не упал на колени.
— Пойдем, малыш, угощу тебя завтраком, если сможешь его проглотить. Потом тебе надо будет пойти к капитану.
— Так, значит, одноглазую Пегги звали одноглазой не потому, что у нее не хватало глаза? — Вик посмотрел на Халекка, ничего не понимая.
— Нет, — покачал головой гном, — глаз у нее было два, как у всех обычно бывает. — Он глотнул грога, которого на корабле, похоже, было вдоволь.
Грог на самом деле представлял собой разбавленный водой эль. Из прочитанных в Хранилище книг Вик знал, что на кораблях всегда держали грог для команд. Эля в воде было совсем немного, так что даже после большой порции этого напитка человек не терял головы, — но эль отбивал у воды неприятный привкус и не давал ей прогоркнуть.
— Тогда почему ее звали одноглазой Пегги? — спросил Вик. Они сидели внизу на камбузе.
Вид камбуза привел библиотекаря в ужас. Повсюду стояли стопки тарелок, как грязных, так и чистых — во всяком случае, Вик надеялся, что эти тарелки были чистые, потому что они с Халекком парой из них воспользовались. На привинченных к палубе длинных столах можно было видеть остатки завтрака других пиратов.
Пираты, которым пришлось сегодня мыть тарелки в огромных чанах с горячей водой, ворчали и отчаянно пугались. Палуба была забрызгана мыльной пеной.
— Потому что у нее был один глаз, понимаешь?
— Нет, — сказал Вик, — не понимаю. Ты же сказал, что у нее было два глаза.
— Так и есть. Это я про ее собственные глаза говорю. Не хватало у нее только ноги. — Халекк откинулся назад и достал трубку. Ловко набив ее табаком, он закурил.
— У одноглазой Пегги была только одна нога? Она такой родилась?
— Да нет, у нее их две было, пока Старый Торбхор одну не откусил.
Вик внезапно представил себе пиратов-людоедов и посмотрел на кости, лежавшие на тарелке Халекка. Сам он взял только овсянку и фрукты.
— Торбхор?
— Ага, — Халекк кивнул, выпуская дым. — Старый Торбхор — вот уж сердитое было морское чудище. Во всяком случае, пока не съел ногу одноглазой Пегги. Ее, конечно, тогда еще так не звали. Он бы ее и всю съел, да команда ее вытащила из его пасти.
— Так почему же, — настойчиво спросил Вик, — ее прозвали одноглазой Пегги?
— Потому что когда монстр откусил ей ногу, одноглазая Пегги начала за ним охотиться. Три года его выслеживала по всему Кровавому морю.
— И нашла?
— Нашла, и бой у них был славный, это я тебе точно скажу. — Халекк еще раз затянулся, зная, как любой настоящий рассказчик, что интерес аудитории следует подогревать. — Пегги его сама проткнула гарпуном, гада этого. Он шесть дней мотал корабль за собой по океану, а потом нырнул под днище да и подбросил корабль вверх... в общем, корпус чуть не развалился пополам.
— Но одноглазая Пегги все-таки добила Торбхора?
Халекк покачал головой:
— Нет. Видишь ли, она ему только один глаз зацепила, потому ее и прозвали одноглазой. Но он все-таки ушел с оставшимся глазом, хотя и еле живой. — Гном ткнул пальцем в ближайший иллюминатор. — Говорят, Старый Торбхор все еще плавает где-то в море, но я не знаю, так ли это на самом деле.
— А с одноглазой Пегги что случилось?
— Ну, она потом хорошего мужика себе поймала. Он был кузнецом при королевском дворе Марцатлана, это дальше к северу. В Кровавое море упала звезда, так он приплыл ее искать. Только вот Пегги захватила его корабль. Она хотела вернуть кузнеца за выкуп, но пока ждала денег, он ей выковал ногу из той упавшей звезды. Говорят, нога была прямо как настоящая. И Пегги влюбилась в этого молодца-гнома, а он в нее.
— А что потом? — спросил Вик. На палубе прозвонил колокол.
— А потом она продала корабль и уехала со своим кузнецом в Марцатлан. — Халекк с сожалением постучал по трубке. — Пора тебя к капитану. Он захочет глянуть на весь новый набор.
— Весь новый набор? — невольно переспросил Вик.
Оказалось, что экипаж “Одноглазой Пегги” похитил еще троих в Рассветных Пустошах.
Капитан Фарок сидел на краю койки, перед маленьким складным столом. Он мрачно посмотрел на новобранцев. Стол перед ним был сплошь устелен картами и схемами. По углам их придерживали рыболовные грузила и морские раковины. Седые волосы капитана отливали маслянистым блеском, как старые кости. Обвисшее лицо как будто держалось только за глазницы и рот, а иначе могло бы просто упасть.
Вик решил, что еще не видел гнома старше капитана Фарока.
Фарок важно кивнул Халекку и взмахнул морщинистой рукой.
— Ну что стоите без дела, боцман Халекк? — поинтересовался он скрипучим голосом.
— Новые члены экипажа. — Халекк вытянулся, сложив руки за спиной и гордо вскинув голову. — Мы их набрали в Рассветных Пустошах, и они готовы посвятить себя пиратству. — Он кивнул в сторону первого гнома. — Матрос Киаратин, капитан Фарок.
— Опыт есть? — Капитан тяжелым взглядом изучал молодого гнома.
— Так точно, сэр, — ответил Киаратин. — Пять лет. Могу назвать корабли, на которых плавал, капитан.
Фарок отмахнулся.
— Дай-ка мне взглянуть на твои руки, матрос Киаратин.
Гном неохотно протянул руки.
Капитан на мгновение сжал обе его руки своими.
— В канатах разбираешься? — спросил он.
— Так точно, сэр, — ответил Киаратин, — и неплохо. Нет такого узла, которого бы я не знал.
— Оснастка или сети?
— И то и другое, капитан, но призвание мое в ноках и выбленках. И впередсмотрящим я тоже был.
Фарок довольно крякнул и посмотрел на него с уважением.
— Так у тебя зоркие глаза, матрос Киаратин?
— Так точно, сэр.
Капитан повернулся к Халекку.
— Поставь его в команду на оснастке, да чтоб рядом с Зеддаром. К закату пусть выучит все флаги нейтральных кораблей.
— Так точно, сэр.
Фарок перешел к следующему гному, пощупал его руки и решил, что тот подходит для пушечного наряда. Третьим новобранцем оказался двеллер в потрепанном моряцком костюме — просмоленных штанах для защиты от стихий и рубашке с широким воротом. Капитан мрачно посмотрел на двеллера, который постарался не встречаться с ним взглядом.
— Ты мне половинчика привел, Халекк?
— Так точно, сэр.
— Ты же знаешь, что я о них думаю.
— Так точно, сэр, но у матроса Троспера есть опыт корабельного плотника. Я решил, что он может пригодиться.
— Ну что ж, Халекк, — сказал Фарок, — сам с ним разберешься, только пусть не путается под ногами. И лучше бы у нас на корабле ничего не пропадало. — Он сурово посмотрел на двеллера. — Тем, кто ворует на “Одноглазой Пегги”, я руки отрубаю.
Троспер ощетинился в ответ на угрозу капитана, но благоразумно промолчал.
— Ладно, сэр, — согласился Халекк. — С этим половинчиком проблем не будет. Он парень хороший и свое место знает.
— Все может быть, — хмуро отозвался Фарок. — Но половинчики обычно первыми начинают отлынивать от работы. Я на “Одноглазой Пегги” лентяев не потерплю. Мы их на наживку для рыбы пускаем. — Он отмахнулся от Троспера и повернулся к Вику.
Маленький библиотекарь посмотрел в глаза капитану, и его чуть не стошнило от страха. Даже Великого магистра он так не боялся.
— Два половинчика, Халекк? — Морщины вокруг глаз капитана Фарока стали глубже от раздражения. — Ты посмел притащить мне двух половинчиков?
— Но, капитан, — возразил Халекк, — этот вот половинчик прошлой ночью сражался с порчекостниками в доках.
Фарок уставился на Вика.
— Это правда, половинчик?
Вик на секунду заколебался, потом покачал головой.
— Нет. — Капитан нахмурился еще сильнее. — Нет, капитан, сэр.
— Ты не тот половинчик?
— Тот, о котором говорили, — признал Вик. — Порчекостники пытались меня убить.
— И ты с ними сражался?
Вик снова замялся, но потом все же решился на откровенное признание:
— Нет, сэр, я от них убегал. Сражался с ними человек, стражник.
— Ну, — сказал Халекк, — прошлой ночью все немного не так выглядело.
Капитан Фарок расхохотался, но особенного веселья в его смехе не слышалось.
— Знаешь, кого ты мне приволок, Халекк? Неужели не знаешь?
Большой гном повесил голову.
— Дай мне руки, половинчик, — приказал капитан пиратов.
С дрожью в животе Вик вытянул вперед руки. На ощупь ладони капитана были будто чешуей покрыты. Они слегка дрожали от старости, но в них все еще чувствовалась гигантская сила.
Фарок отшвырнул руки Вика:
— Да по его рукам сразу видно, Халекк, что он никогда в жизни честным трудом не занимался! Ты нам дармоеда приволок, паразита, который только высосет из нас все, что сможет!
Вику хотелось возразить. Даже отец не заставлял его так паршиво себя чувствовать из-за того, что он стал библиотекарем.
— И чем ты занимаешься, половинчик? — поинтересовался капитан.
— Я библиотекарь, — прошептал Вик.
— Ах, библиотекарь? — Капитан Фарок ухмыльнулся. — Никудышный бездельник, другими словами. Читаешь и пишешь, небось, и все такое. И когда от этого было что хорошее?
— Эти навыки очень важны, — заговорил было Вик, но яростный взгляд капитана заставил его замолчать.
— Да неужели? — прорычал капитан пиратов, наклоняясь к двеллеру, и Вик испуганно отступил на шаг. — А если я сейчас тебя за борт отправлю, как ты домой доберешься?
— В небе есть созвездия, — сказал Вик, вспоминая читанные в Хранилище книги.
— Созвездия? — Капитан Фарок покачал головой. — Ты над Кровавым морем собираешься искать созвездия? В тумане? Да тут иногда ночью руку перед собой не разглядишь, а ты хочешь звезды увидеть!
Вик признался себе, что об этом он не думал.
— А днем, между прочим, светит солнце, — продолжил капитан. — И что ты собираешься делать, чтобы не потерять курс среди бела дня? Болтаться на одном месте и ждать ночи? Думаешь, морские змеи и прочие чудища из глубин не догадаются, какой ты вкусный, и не проглотят тебя, чтобы набить желудок?
— Тогда, — дрожащим голосом сказал Вик, — возможно, для всех заинтересованных лиц будет лучше, если вы вернете меня в Рассветные Пустоши.
— Вернуть тебя в Рассветные Пустоши? — Похоже было, что капитан Фарок вот-вот лопнет от злости. Он вскочил с койки, обошел стол и начал шагать взад-вперед по каюте. Ботинки его стучали по доскам палубы. — Ну ты и идиот! Я-то думал, что Великие магистры только умных половинчиков берут в Хранилище!
Вик покраснел.
— Да ведь те моряки в Рассветных Пустошах уже поняли, в чем тут дело, — сказал капитан Фарок. — Они теперь знают, что “Одноглазая Пегги” пиратский корабль. Может, название они и не вспомнят, но общий силуэт уж точно опознают. Моряки, тупой ты половинчик, запоминают корабли не только свои, но и чужие.
— Мы теперь не раньше чем через несколько лет вернемся в Рассветные Пустоши.
Несколько лет! Эти слова рубанули по мыслям Вика, словно топор палача.
Фарок остановился и оглянулся на Халекка.
— Воин, надо же! Знаешь, кто это, Халекк?
Большой гном был явно смущен. Он посмотрел в сторону и почесал за веснушчатым ухом.
— Нет, сэр.
— Ну так я тебе скажу. Это у тебя переучившийся кухонный работник, вот и все дела. — Капитан Фарок повернулся к Вику и покачал головой. — Отправь его к Бурде на камбуз. Посмотрим, умеет ли он мыть тарелки.
— Так точно, капитан.
Он учился в Хранилище Всех Известных Знаний, а теперь стал посудомойкой? На пиратском корабле? Вик ошеломленно покачал головой, следуя за Халекком прочь из каюты капитана. Но по пути он внимательно рассматривал корабль и пиратов, работавших на палубе и висевших на вантах.
— Стойте, неряхи! — завопил Криттер с тросового талрепа в середине корабля. Воду в ведрах поменяйте! А то вы просто вместо одной грязи другую намазываете!
Пираты облили надоедливую птицу руганью. Криттер ответил им тем же, потом заметил Вика.
— Эй, ребята, а вон новый помощник кока идет! — Роудор соскочил с талрепа, колотя крыльями в воздухе. Заклепки на его повязке отражали солнечный свет.
Кое-кто из пиратов остановился, разглядывая Вика.
— Я думал, он воин, — сказал один. — Никакой не помощник кока. Он вроде как прошлой ночью с полдюжины порчекостников порешил.
— Да он на самом деле просто библиотекарь из Хранилища! — завопил Криттер.
Пираты разразились презрительным хохотом.
Вику ужасно захотелось стать невидимым или хотя бы провалиться сквозь палубу в трюм.
Внезапно “Одноглазая Пегги” резко развернулась вправо, против ветра. Пираты поспешили ухватиться за поручни. Вик инстинктивно подогнул колени и перекатился одновременно с внезапным качком корабля. Через несколько дюймов он остановился, потому что палубу вздыбило в противоположном направлении. Пираты ругались и нервно поглядывали за борт.
Халекк твердо стоял на ногах рядом с Виком. Сложив руки рупором, он крикнул:
— Зеддар, ты там видишь что-нибудь?
Вик посмотрел наверх и увидел наблюдательную площадку высоко вверху, на грот-мачте. Мачта несколько раз сильно качнулась из стороны в сторону, и сидевшему там гному пришлось держаться обеими руками.
— Там его нет! — крикнул он в ответ. — Эта проклятая тварь под нами!
— Она хочет стряхнуть всех нас в море и проглотить! — закричал другой пират.
Халекк пошел к правому борту, несколько неуверенно переставляя ноги из-за непривычного наклона палубы.
Перепуганный Вик потащился за ним. В голове у библиотекаря вертелись образы всех тех чудовищ, о которых он читал и которых видел на картинках в библиотеке. В книгах герои обычно побеждали любых, даже самых жутких монстров, но на этом корабле герои вряд ли водились.
— Оружие к бою! — взревел Халекк, наклонился и схватил двадцатифутовый гарпун. Заканчивался гарпун зловещего вида треугольным лезвием почти в фут длиной. — Готовьтесь отогнать зверюгу, если что!
“Одноглазую Пегги” снова встряхнуло, когда скрывавшееся под водой чудовище ударило в киль. Корабль сражался с морем, ветром и монстром так, что обшивка трещала и стонала.
— Он разорвет нас на кусочки! — заорал один из пиратов.
Вик вцепился в поручни и уставился в темную воду. Если там, в глубине, скрывалось огромное чудовище, его, наверное, можно все-таки заметить... Но как библиотекарь ни напрягал глаза, все равно ничего не мог рассмотреть.

Предыдущая страница 3 Следующая страница


Бродяга 4

Даже самые тертые и бесстрашные из пиратов завизжали от ужаса, когда над водой внезапно поднялась огромная шишковатая морда. Голова чудища была шириной футов в десять, а с распахнутой пастью выглядела еще больше. Сквозь три ряда громадных зубов водоросли и рыбешки вместе с водой вытекали обратно в океан. Тело твари покрывала серо-зеленая чешуя. Выпученные черные глаза хитро уставились на корабль и пиратов.
Вик никогда не видел никого громаднее этой твари, он даже и вообразить не смог бы такие размеры. Ему хотелось сбежать, но не меньше хотелось и рассмотреть каждую деталь. Ни в одной из книг Хранилища не упоминалось о чем-либо подобном.
— Гарпунами его, бездельники! — хрипло закричал Криттер.
Краем глаза Вик заметил роудора. Криттер метался между вантами, стараясь, чтобы между ним и чудовищем оставались парус и мачты.
— Полегче, ребята, — послышался громкий голос. Вик поднял голову и увидел капитана Фарока у поручня на носу. Ветер развевал полы его плаща.
— Вы поосторожнее с этим старым хрычом, — скомандовал капитан. — Может, он просто вынюхивает, что да как, а нам вреда не желает. Начнете в него тыкать гарпунами, так только разозлите старика.
Криттер замолчал, но продолжал прятаться в снастях. Вик присел за бортиком, стараясь стать как можно незаметнее, и зачарованно уставился на чудовище. Что же это такое, думал он, и откуда оно взялось? Пережила ли эта тварь свое время, или ее вызвали из какого-то другого мира с помощью магии?
Чудовище наклонило голову вбок и по-куриному завертело черным глазом, разглядывая палубу. По бокам огромной морды висели усы длиной с весло. На концах их серебристо-белых прядей Вик заметил колючки. Кое-где между чешуйками ползали раздувшиеся, как шары, зеленые паразиты.
— Спокойно, — скомандовал капитан Фарок. — Первый, кто ткнет зверюгу без моей команды, отправится к ней за борт. А пока она будет закусывать нарушителем, мы отсюда уберемся.
— Половинчика сбросьте, — предложил один из пиратов. — Мы как раз успеем уйти, пока тварь будет грызть его кости.
Вик нервно сглотнул. Он ни на секунду не усомнился в том, что, если капитан прикажет, команда моментально швырнет его за борт.
— Халекк, пошли людей поднять остальные паруса. Лучше воевать с морем и ветром, чем с такими тварями. Посмотрим, может, нам удастся оторваться от назойливого ухажера.
— Есть, капитан, — Халекк поименно назвал несколько человек и отправил их работать. — Да идите помедленнее, — добавил он. — Не стоит привлекать к себе внимание твари.
Гномы-пираты подняли парус, осторожно двигаясь по палубе. Как только они закрепили снасти, парус мгновенно наполнился ветром. “Одноглазая Пегги” тут же легла на новый курс, немного отойдя от чудовища.
Морской змей тут же повернул голову и пустился в погоню, легко скользя по бурным волнам.
— Тихо, спокойно, — крикнул капитан Фарок Он по-прежнему стоял на носу, глядя на чудовище, угрожавшее его кораблю. — Не делайте резких движений! Может, ему это надоест и оно уйдет.
Теперь “Одноглазая Пегги” набирала скорость, летя по ветру, а не борясь с ним. Но волны все еще были против пиратов, и каждая вздымалась футов на двадцать. Поднимаясь на волну, пиратский корабль замедлял скорость, но зато вниз спускался очень быстро.
— У волны сегодня скорость не меньше, чем у ветра, — простонал Халекк. — А чудищу наплевать и на то, и на другое.
Вик понимал, что это чистая правда. Держась за поручень и отчаянно борясь с тошнотой, он видел, как морской змей нырял под волну и вылетал с другой ее стороны, будто волны там и не было.
— Он так и будет за нами гоняться? — спросил библиотекарь, повышая голос, чтобы перекрыть скрип парусов и треск обшивки и палубы.
— Не знаю, — ответил Халекк — Этим зверюгам все равно нечего делать, кроме как гоняться за кораблями. Даже если они не голодные.
— А его нельзя как-то отвлечь? — спросил Вик. “Одноглазая Пегги” взлетела на очередную волну, и ее нос резко наклонился. Потом корабль помчался вниз, прямо к подножию новой волны.
— Ничем их не отвлечешь, — сказал Халекк, — разве что другой тварью такого же размера или покрупнее. А в этом ничего хорошего не будет — они не всегда дерутся из-за добычи, иногда просто делятся. — Гном перехватил гарпун поудобнее.
Пиратский корабль продолжал набирать скорость, то взбираясь на вершину очередной волны, то сломя голову летя вниз.
Вик наблюдал за капитаном, ожидая, что тот отдаст наконец приказ начать сражение с монстром. Нос корабля снова пошел вниз, и за спиной Фарока выросла огромная стена воды. Пиратский корабль врезался в волну, вода хлынула на палубу, накрыв мостик, — но “Одноглазая Пегги” уже взлетела на гребень следующей волны.
Гномы кричали и ругались, но никто из них не повысил голос на капитана.
Хотя Вика мутило от отчаянной качки, он знал теперь, что чудовищу за ними не угнаться. Хотя монстр и легче скользил под поверхностью воды, его энергия, в отличие от энергии ветра, была не безгранична. Какое-то время гигант еще плыл за кораблем, но потом скрылся под водой.
Вик цеплялся за поручень, всматриваясь в бурлящее море. Корабль мчался вперед, все глубже зарываясь носом в каждую новую волну, пока вся палуба не была наконец залита водой. Двеллер был уверен, что в следующий раз они врежутся в подножие волны со слишком большой силой и корабль просто-напросто переломится пополам.
Внезапно Вик услышал громкий треск. Он обернулся на звук и увидел, что один из парусов сорвался. Разбитый нок колотило о мачту, а парус свободно болтался и трепетал на ветру.
— Берегись! — воскликнул Криттер, вися вниз головой на рее.
Поворачиваясь, Вик увидел разверзшуюся прямо перед ним пасть чудовища, а за ней свернутое кольцом чешуйчатое тело.

5. СЕКРЕТ ПИРАТОВ.

Вик инстинктивно метнулся в сторону, но палуба снова пошла вниз, и он только запутался в собственных ногах и потерял равновесие. Его залило водой, а чудовище бросилось в атаку.
Вик почувствовал жуткую вонь чудовища, но не успела громадная пасть сомкнуться, как подбежал Халекк и обхватил двеллера могучей рукой.
— Шевелись, малыш! — прорычал пират — Ты для него только закуска, не дай бог разовьешь его аппетит!
Тяжелое тело гнома прижало Вика к палубе, и библиотекарь отъехал в сторону на несколько метров. Зубы чудовища цапнули деревянные планки и разнесли часть из них в щепки.
— Да проткните же эту тварь! — взревел Халекк.
Пират поднялся на ноги, сжимая в одной руке гарпун. Вик был оглушен внезапным ударом о палубу, но все же он видел, как несколько пиратов побежали к Халекку в ответ на его призыв. Однако Халекк был первым. Он с воплем вонзил гарпун в горло морского чудовища, прямо под челюстью. Вскоре и второй гарпун впился в чешуйчатое тело монстра.
Чудовище дернуло головой от боли и удивления, и по его шее потекла кровь. На гребне очередной волны паруса “Одноглазой Пегги” поймали ветер, и он понес корабль прочь от монстра Вик сумел подняться на ноги, пока чудовище злобствовало. Оно гневно поднялось над морем, но корабль уже скрылся за следующей волной.
Когда они снова взлетели вверх, змея не было видно. Библиотекарь ухмыльнулся во весь рот.
— Мы победили! — заорал он, с трудом веря тому, что все еще жив. Вик с удивлением заметил, что ему очень нравится экипаж корабля. — Мы победили! — Он посмотрел на пиратов, ожидая, что они разделят его радость.
Все пираты повернулись к нему, пыхтя и еле держась на ногах.
— Ну ладно, — поправил себя Вик, — вы победили чудовище, и...
“И что? — тут же спросил он себя. — И я вами горжусь? Так им на это наплевать”. Радость победы испарилась.
— Халекк! — закричал капитан с носа. — Тут у нас парус болтается!
— Есть, капитан! Я как раз собирался заняться починкой. — Халекк развернулся и направил на это дело четверых моряков.
Стоя у поручня, Вик наблюдал за тем, как матросы ловко, по-обезьяньи, поднимаются все выше и выше по вантам. Он не сомневался, что если бы один из них упал сейчас на палубу, то разбился бы вдребезги. Но это если бы он упал на палубу... а свались кто-то в воду, то тут же и вовсе пропал бы без следа.
Пираты мигом взялись за дело, укрепляя парус и сломанный нок. Халекк продолжал отдавать команды, и другие матросы спустили часть парусов, чтобы замедлить ход “Одноглазой Пегги”.
— Халекк, — сказал капитан Фарок через пару минут. — Отведи своего нового чистильщика картошки вниз. На палубе место лишь тем, кто занят морским делом. Я так приказал, когда ты только пришел на мой корабль, и приказ остается в силе. — Он повернулся и пошел в свою каюту.
— Есть. — Халекк повернулся к Вику и мотнул головой. — Пошли, малыш. — Гном зашагал впереди, оставив первого помощника следить за кораблем.
— Спасибо, что спас меня, — сказал Вик. Халекк пожал плечами и добродушно улыбнулся.
— Морские чудища на поверхности видят плоховато. Он мог и промахнуться и не схватить тебя.
Вик посмотрел на треснувшие поручни в том месте, где он стоял.
— Не думаю, что он бы промахнулся.
— Неудача! — завизжал сверху Криттер. — Ты приносишь неудачу, половинчик. Этот зверюга из-за тебя увязался за “Одноглазой Пегги”, его твой запах невезения притянул. Лучше тебя сразу утопить в трюме!
Кое-кто из пиратов оглянулся на Вика, когда он проходил мимо. Вик знал, что пираты суеверны. Они вполне могли поверить словам роудора.
— Неудачник! — повторил свое обвинение Криттер. — Ну и воина ты нашел, Халекк. Он нам только беды да погибель принесет.

— Ты закончил с тарелками, половинчик?
Вик так устал за последние восемь дней, что не стал даже поднимать голову. Не стал он и указывать на тот очевидный факт, что если бы он закончил с тарелками, то не стал бы стоять на камбузе с руками по локоть в мыльной воде. За прошедшие дни он отлично изучил лицо Бурды и заранее знал, как тот сейчас выглядит. У кока гномьего корабля было только одно выражение — гнев, приправленный чистой злобой.
Вик достал из ведра последнюю деревянную миску, ополоснул ее в другом ведре, с водой почище, и вытер висевшим на его плече полотенцем. Библиотекарь вешал полотенце на плечо еще до завтрака, но несколько раз менял в течение дня.
— Вот теперь все, — сказал Вик.
На камбузе было довольно темно. Его освещал один-единственный фонарь, заправленный китовым жиром, — большего Бурда во время вечерней уборки не разрешал. От вони чадящего фонаря у библиотекаря щипало в носу. Жир горел далеко не так чисто, как светлячковый сок. Но когда Вик предложил использовать вместо китового жира светлячковый сок, хранившийся в трюмах “Одноглазой Пегги”, Бурда только рассмеялся, а за ним еще несколько пиратов и Криттер. Оказалось, что за пределами Рассветных Пустошей мало где собирали светлячковый сок. Поэтому сок наливали в фонари лишь в особо важных случаях. На трех континентах, вдоль которых плавал пиратский корабль, только богачи освещали таким образом свои дома.
— Тогда давай опорожняй быстрее ведра, — сказал Бурда. — Я бы уже спать лег. Вставать-то рано придется, как всегда.
Вик поставил миску на посудную стойку и проверил, надежно ли эта стойка закреплена. Потом наклонился, схватил ведро с мыльной водой за ручку и потащил его наверх, автоматически подлаживаясь под движение палубы. Халекк сказал Вику, что тот приноровился ходить по кораблю быстрее, чем большинство пиратов, хотя самому библиотекарю и казалось, что это заняло целую вечность.
Бурда сел за один из столов и выпустил клуб дыма. Он зевнул и раздраженно почесался.
— Видал я посудомоек и пошустрее тебя, половинчик.
Может, и так, подумал Вик, но я хоть точно знаю, что утром тарелки будут действительно чистыми. Он прикусил язык, чтобы не сказать это вслух.
— Я над этим работаю.
— Уж постарайся, — проворчал Бурда. — Не могу же я полночи присматривать за тобой, пока ты их моешь, а потом вставать с утра пораньше, чтобы накормить команду как следует.
“Мог бы и помочь с тарелками...” — но этого Вик тоже вслух не сказал. Большие мозолистые руки Бурды двигались на удивление быстро, и он всегда готов был отвесить оплеуху тем, кто умничал у него на камбузе.
Вик полез наверх. Держать тяжелое ведро с мыльной водой в обеих руках и подниматься по трапу было неудобно, но удержать его одной рукой у Вика не хватало сил. До верхней палубы было тридцать семь ступеней. Библиотекарь посмотрел на черное небо и заметил, что этим вечером обычный для Кровавого моря туман слегка рассеялся. Последние три дня и три ночи шел дождь, и мокрая палуба до сих пор блестела.
Две луны окрашивали бегущие по морю волны в розовато-серебряный цвет. Джурджан Дерзкий и Быстрый малиново сиял в небе над кораблем. Дальше к северу застенчиво выглядывал из-за облаков жемчужный лик Гезы Прекрасной. Легкий ветерок принес с моря холод, и у Вика побежали мурашки по телу.
Первая ночь на борту корабля — первая из тех, что он мог вспомнить, — была ужасна. Ему не приходилось жить в таком маленьком пространстве с такой кучей народа с тех самых пор, как он был новичком в Хранилище Всех Известных Знаний.
Но больше всего Вик тосковал по чтению. Хотя Бурда следил за тем, чтобы у помощника не было ни минутки свободной весь день, да и порядочный кусок ночи, Вику не хватало привычного утешения книг. Среди экипажа “Одноглазой Пегги” грамотных не было, и книги их не интересовали. Большая часть пиратов вообще не верила, что Вик на самом деле умеет читать и что он был библиотекарем.
Вик ухватил ведро с мыльной водой покрепче и секунду помедлил, прежде чем подойти к поручню. Хотя больше монстры на “Одноглазую Пегги” не нападали, в океане вокруг их по-прежнему хватало. Некоторые из чудовищ охотились по ночам и с удовольствием цапнули бы матроса с палубы проходящего мимо корабля, подвернись им такой случай. По крайней мере, так Вику рассказывали.
Он поднял ведро и опрокинул его за борт. Объедки, сальные обрезки и мыльная вода полетели вниз и упали в море со всплеском, который был едва слышен сквозь привычный шум волн и треск парусов.
Море вокруг “Одноглазой Пегги” было слегка освещено. Капитан Фарок всегда вешал вдоль бортов несколько зажженных ламп с китовым жиром, чтобы проходящие мимо суда знали о присутствии “Одноглазой Пегги”.
Вик уставился в темноту, в клубящийся над морем серый туман. Он понятия не имел, сколько миль “Одноглазая Пегги” прошла за восемь дней плавания, но расстояние должно было быть немалым. И все это время корабль удалялся прочь от Рассветных Пустошей.
— Подумываешь броситься за борт?
Голос Халекка прозвучал совсем близко, и Вик удивленно повернулся. Металлическое ведро звякнуло о поручень.
— В чем дело? — поинтересовался вахтенный на корме.
— Все в порядке, — ответил Халекк. — Занимайся своим делом.
Вик виновато посмотрел на гнома.
— Я не слышал, как ты подошел.
Халекк ухмыльнулся:
— И неудивительно — очень уж ты задумался. Никогда не видел, чтобы кто-нибудь так глубоко задумывался. — Гном оперся о поручень и посмотрел в небо. Достав из кармана трубку, перевел взгляд на Вика. — Ты куришь?
— Иногда. — Вик не знал, был ли вопрос ловушкой. Но Халекк никогда не старался обидеть его, как бы с ним ни обращалась остальная команда и Криттер.
— У меня есть лишняя трубка. — Халекк порылся в кармане и достал вторую трубку и кисет. Набив обе трубки табаком, он протянул одну Вику, прикурив ее от ближайшего фонаря.
— Спасибо, — осторожно сказал Вик.
— А ты-то сам знаешь, почему не прыгнул за борт?
Вик покачал головой. Он был слишком напуган, чтобы думать об этом всерьез. До берега все равно было не доплыть.
— Просто ты понимал, что добраться домой это не поможет, — Халекк выпустил клуб дыма, тут же унесенный ветром. — Если человек поставит себе цель, так он знает, когда приближается к ней, а когда нет. Если ты утонешь или тебя морское чудище сожрет, так это тебя к дому не приблизит, так ведь?
Вик помолчал, потом спросил:
— А что приблизит?
Халекк пожал плечами.
— Не знаю. Не прыжки за борт, это точно.
— Мне здесь не место, — сказал Вик.
— Знаю, малыш, знаю. — Халекк отвернулся. — Тут и я виноват, и мне очень жаль. Я думал, стукнем тебя по голове, но ты у нас тут надолго не задержишься, сбежишь домой, и тебе будет что рассказать. — Он пыхнул трубкой. — Если б ты захотел убежать, конечно. Может, тебе бы понравилось на “Одноглазой Пегги”, и ты бы захотел остаться на борту. Такая жизнь не хуже многих других.
— Я в пираты не гожусь.
— Верно, — согласился Халекк. — Но ты мог бы стать моряком, коли захотел бы. У тебя к этому есть способности. Я уж насмотрелся, как люди ходят по палубе. У большинства, конечно, рано или поздно получается, но у тебя это выходит совершенно естественно. Ты за несколько дней научился тому, на что у других иной раз уходят месяцы.
— Я этим заниматься не собирался.
— Да и я не собирался. Папаша мой был камнерезом, и меня он в камнерезы готовил.
— И как же ты стал пиратом?
— Да так же, как и ты, — сказал Халекк. — Пошел в город, меня и огрели дубинкой по башке. Вот я и ушел в море на семь лет. Когда вернулся домой, узнал, что папаша погиб в карьере. А я уж привык к морю к тому времени — не мог дождаться, пока снова окажусь на палубе, под парусами.
— Мне жаль, что с твоим отцом случилось несчастье. — У Вика слипались глаза, но история Халекка его тронула.
— Да ничего. Мы с папашей не были так уж близки. Видишь ли, он меня в камнерезы готовил, но сам я этого не хотел.
— А кем ты хотел быть?
Халекк ухмыльнулся и покачал головой.
— Я тогда этого не знал. Знал только, что не хочу быть таким, как мой папаша.
— А я хотел быть похожим на отца, — сказал Вик.
— Он тоже библиотекарь?
Вик грустно улыбнулся.
— Нет. И ему не очень-то нравится, что я стал библиотекарем.
— Почему же ты не занялся его делом?
— Библиотекарем я хотел быть куда больше, чем фонарщиком.
— Между нами говоря, — сказал Халекк, понизив голос, — ты бы не очень распространялся перед командами других кораблей насчет того, кем ты был раньше. Кроме как в Рассветных Пустошах, библиотекарей не очень-то любят.
Вик не поверил собственным ушам.
— Но почему? Ведь только Хранилище Всех Известных Знаний стоит между нашим миром и миром тьмы, дикости и невежества! Если бы мы не сохранили знания, мы бы вообще все потеряли. Лорд Харрион и его полчища гоблинов однажды уже почти лишили нас всего. Неужели они этого не знают?
— Ага, — Халекк кивнул и пыхнул трубкой. — Эти легенды я слышал.
— Легенды?! — Вик всерьез разозлился, забыв про страх, владевший им восемь дней. — Нападение Харриона не легенда, а правда!
— Может быть, тогда это была правда, — сказал гном, — но сейчас это не так. Во всяком случае, к тому идет дело. Видишь ли, люди любят переделывать прошлое — чтобы оно подходило к тому, что они видят вокруг себя сейчас. А потом начинают думать, что так оно и было на самом деле. Нынче говорят, что библиотекари кормятся страхами других людей. А кое-кто добавляет, что библиотекари сами и заложили эти страхи в сознание людей, чтобы показать себя героями и мудрецами и подчеркнуть свою значительность, — Он покосился на Вика. — И чтобы хорошо жить, не занимаясь настоящей работой.
— Это не так! — воскликнул Вик.
— А ты откуда знаешь? Ты-то сам видел лорда Харриона и всех его гоблинов?
— Конечно нет. Но я прочел сотни книг о войнах, которые велись против него. Многие поля битв все еще существуют, и на них видны следы сражений.
— Ну да, — согласился Халекк, — ты так говоришь, и ты сам в это веришь. Но этому верят далеко не все. — Он махнул рукой куда-то вдаль. — Если забраться в другие страны, услышишь разное. Где-то, например, думают, что Хранилище назвали Хранилищем Всех Известных Знаний вовсе не из-за книжек на полках. Многие люди убеждены, что в Хранилище спрятаны сказочные сокровища.
— Какие еще сокровища? — спросил Вик. Во взгляде Халекка появился интерес.
— Кое-кто поминает спрятанные в Хранилище драгоценности. А еще говорят о талисманах волшебников и амулетах...
Вик промолчал. Он припомнил комнаты библиотеки, в которых хранилось именно то, о чем говорил Халекк.
Но каждый из этих предметов представлял собой важную часть мировой истории. Их стоимость нельзя было измерить в золоте.
Халекк по-прежнему опирался на поручень. Он спокойно курил и, казалось, не обращал внимания ни на что, кроме дымка, поднимавшегося из трубки.
— Все не так, — сказал Вик.
— Правда? Так там ничего такого нет?
— Кое-что есть. Но это реликвии погибших королевств. Семейные ценности эльфов, людей и гномов. Большинство этих предметов — исторические ценности.
— И они ничего не стоят, ну, если оценить их на деньги, а?
— Они стоят куда больше тех золота и драгоценностей, из которых сделаны.
— Не всех людей заботит история. Многие интересуются только сегодняшним днем. Историей сыт не будешь.
— Они бы просто разорили Хранилище, — прошептал Вик, — украли бы то, что выглядит ценным, а остальное оставили бы погибать.
— Именно. И быстро растратили бы награбленное. Но зато они бы повеселились, пока монета звенит в кошельках, так ведь?
— Таким людям не ограбить библиотеку. — Вику отчаянно хотелось в это верить.
Халекк почесал подбородок и взглянул на маленького библиотекаря.
— Из того, что я видел в Рассветных Пустошах, нетрудно сообразить, что не так уж хорошо вы защищены. Конечно, кто-нибудь сильно пугливый наткнется в Костяшках на парочку хороших кошмаров, но вообще на эти горы вполне можно забраться.
— Есть еще воины-гномы и эльфийские стражники, которые поклялись защищать Библиотеку.
— Их сил не хватит, если сразу несколько кораблей встанут на якорь в Дальних Доках и задумают взломать Хранилище.
Эта мысль перепугала Вика до полусмерти. Он всегда считал, что самыми страшными врагами библиотеки за всю ее историю были гоблины. Но если в дальних странах ходят слухи о том, что в стенах Хранилища спрятаны неисчислимые богатства, то как помешать человеческим, эльфийским и гномьим разбойникам разграбить Библиотеку?
— Ну-ну, ни к чему такое уныние, — сказал Халекк. — Я не хотел тебя расстраивать.
— Ты не понимаешь, насколько важна Библиотека.
— Я знаю, что многие считают ее важной. Отчасти я именно поэтому остаюсь пиратом.
— Не понимаю, — сказал Вик.
Халекк ухмыльнулся.
— Ну, мне вообще-то просто нравятся все эти волнения пиратской жизни, но пиратство, по крайней мере в Кровавом море, — не просто охота за чужими сокровищами. Мы, гномы-пираты, — первая линия обороны против тех, кто мог бы напасть на Рассветные Пустоши и Библиотеку.
Библиотекарь с сомнением глянул на гнома.
— Я никогда ничего такого не слышал.
— Может, и не слышал, но это так и есть, малыш. Не думаю, чтобы кто-нибудь из прошлых Великих магистров согласился в том признаться. Я слыхал, они вообще воротят нос, когда встречаются с ребятами вроде меня.
— Я совсем ничего не понимаю, — озадаченно сказал Вик.
— Ты капитану еще и потому сразу не понравился, что ты библиотекарь. Гномы-пираты в этой части света связаны с Библиотекой, а в последнее время Великие магистры не любят об этом вспоминать. Они только командовать любят. Пираты уже и готовы взбунтоваться, да не могут. Знаешь, что случается с кораблями пиратов, которые пытаются уйти из Кровавого моря?
Так вот почему он капитану не по душе пришелся, печально подумал Вик, но его любопытство было задето.
— И что же с ними случается?
— Они рассыпаются на кусочки, — ответил Халекк. — И отправляют всю команду на дно, ночевать с рыбами.
— Почему? — заинтересованно спросил Вик, почти забыв про ведро, которое по-прежнему держал в руке.
— Потому что пиратские корабли в этих водах заколдованы, вот почему. Чары на них наложены. Строительство кораблей, что ходят в Кровавом море, в основном оплатили Великие магистры прошлого.
— Но зачем было Великим магистрам оплачивать постройку пиратских кораблей?
Халекк наклонился к фонарю, заново разжег погасшую трубку и запыхтел, раскуривая ее.
— Когда ты думаешь о Кровавом море, что прежде всего приходит тебе в голову?
— Морские чудовища, конечно, — ответил Вик. Халекк нахмурился.
— Ну а после них?

Предыдущая страница 4 Следующая страница


5 Мэл Одом

Вик подумал.
— Еще шторма здесь, говорят, просто ужасные.
Пират помрачнел, хмурясь еще сильнее.
— А потом?
Вику не хотелось еще сильнее злить и без того недовольного Халекка, так что он не стал упоминать о вечно стоявшем над Кровавым морем тумане.
— Потом пираты.
Халекк фыркнул:
— Ты только потому пиратов третьими вспомнил, что тебя ни разу со шпагами на абордаж не брали.
— Верно, не брали, — признал Вик. Да ему и не хотелось такое испытать, но поскольку теперь он находился на пиратском корабле, всякое могло случиться. Вик вздрогнул.
Халекк недовольно буркнул:
— Не вспомнить сразу о пиратах... Стыдись!
— Я ни разу не слышал, чтобы Великие магистры брали на службу пиратов.
— Лично я, — сказал Халекк, — не думаю, что они этим гордятся. А пираты тоже об этом помалкивают, но так оно и есть на самом деле.
— А почему? — поинтересовался Вик.
— Потому что Рассветным Пустошам нужна защита, конечно. Неужели ты думаешь, что этих воинов-гномов и эльфийских стражников на острове хватит, чтобы защитить Библиотеку?
— Ну, тут еще и то помогает, что никто из посторонних не знает, где находятся Рассветные Пустоши.
— Да, и это главная защита Хранилища, — согласился Халекк. — Очень уж много народу считает его обычной сказкой. Но моряки любопытны. Они, знаешь ли, всегда хотят узнать, что лежит за горизонтом. Строители тщательно выбирали место для Рассветных Пустошей, так, чтобы большинство мореплавателей держались оттуда подальше. Библиотека находится в одном из самых негостеприимных мест в мире. Строители учли погоду и чудовищ и использовали их. А еще говорят, что древние волшебники специально наложили заклятия на водоросли в этих водах.
— Водоросли? — переспросил Вик.
— Ну да, — сказал Халекк. — Красные водоросли — как свежая кровь. Они здесь хорошо прижились, от этого у воды в Кровавом море такой цвет, а вовсе не потому, что чудовища все время грызут друг друга. — Он весело посмотрел на Вика. — Ты ж такой ученый, неужели ты верил в эти старые сказки?
Маленький библиотекарь только заморгал, не желая ни лгать, ни признавать правду.
— Если бы это была правда, то монстры в здешних водах давным-давно перевелись бы. Очень уж много надо крови, чтобы окрасить такое количество воды. — Халекк в очередной раз глубоко затянулся дымом. — Волшебники выпустили в море водоросли и заколдовали их так, чтобы они жили вечно. Потом заказали пиратские корабли. Кучу золота уплатили кораблестроителям, скажу я тебе. А после этого и корабли тоже заколдовали.
— Заколдовали? — повторил Вик. Халекк кивнул.
— Наложили чары, чтобы привязать корабли к этим водам. Видишь ли, Великие магистры отдали корабли тем гномам, которые готовы были стать пиратами. Вот магистры и позаботились, чтобы гномы их не увели совсем, и сделали так, чтобы корабль развалился, если уплывет слишком далеко от Рассветных Пустошей. Я слышал, целые экипажи гибли вместе с кораблями, когда пытались выйти из Кровавого моря.
— А что, не все гномы хотели быть пиратами?
— Нет. Гномы вообще-то больше любят землю. Вот в горах жить или под горами, это по ним. И работать они любят руками. — Халекк помолчал, разглядывая тучи, наползающие на диск Джурджана Дерзкого и Быстрого. Скоро они совсем закрыли яркую луну. — Нет, те гномы, что первыми пошли в пираты, не по своей воле за это взялись. Но они знали, что так нужно, потому что Строители им об этом сказали.
— Так вы не настоящие пираты? — спросил Вик. Халекк ощетинился.
— Конечно, настоящие! Первого же, кто в этом усомнится, я лично протащу под килем.
— А, ясно, — быстро сказал Вик. — Я-то в этом не сомневался.
— И хорошо, потому что я такого не потерплю. — Халекк глянул в море и потянул носом. — Скоро дождь пойдет. Воздух совсем влажный стал.
Вик хотел было согласиться — он уже заметил, что разумнее всего именно соглашаться с Халекком, но тут его прервал гневный крик:
— Ах ты, ленивый коротышка! Я так и знал, что ты тут языком чешешь, пока я мучаюсь и недосыпаю! — Бурда стоял в проходе, ведущем к камбузу, упершись в бедра кулачищами. — Ну ты у меня завтра получишь, это я тебе обещаю.
— Оставь его в покое, — приказал Халекк, поворачиваясь к коку. — Я наблюдал, как ты с малышом обращаешься, и знаю, что ты его пытаешься сломать. Только он крепче, чем ты думал, — что уж ты там ни делал с тех пор, как он попал на камбуз, он все выдержал.
Бурда скрестил на груди мясистые руки и надулся, как индюк.
— А ты кто такой, чтобы в мои дела вмешиваться?
Вик невольно попятился.
Халекк, казалось, увеличился в размерах вдвое.
— Я здесь боцман, обалдуй, вот кто я такой! И не стоит об этом забывать, а то я так тебя вздую, что твоя дурья башка вспухнет.
У Вика задрожали колени. Он знал, что даже если сегодня Халекк защитит его от гнева Бурды, завтра кок всяко свое возьмет. Он шагнул к Бурде.
— Стой где стоишь, малыш, — рявкнул Халекк, не оборачиваясь. — Я с тобой еще не закончил разговор.
Вик вздрогнул, видя, с какой злобой на него глянул Бурда, но остался на месте. Если выбирать из двух, пусть уж лучше Бурда на него злится.
Кок цветисто выругался и ушел вниз.
Халекк вытряхнул пепел из трубки за борт, потом постучал чашечкой по поручню, чтобы как следует ее прочистить.
— Насчет Бурды не беспокойся, малыш. Я завтра поговорю с капитаном. В мои обязанности входит распределение работников.
Вик не был уверен, что это поможет, но не собирался спорить с Халекком. Он точно знал, что завтра на камбузе будет тяжелый день. Но несмотря на беспокойство, он широко зевнул, еле успев прикрыть рот ладонью Гном улыбнулся Вику.
— Я знаю, что ты устал, малыш. Иди-ка в постель. Я просто хотел с тобой поговорить, объяснить тебе, что можно служить Библиотеке и на борту “Одноглазой Пегги”. — Он пожал плечами. — Пираты или библиотекари, все мы служим интересам Хранилища.
— Извини, конечно, — вставил Вик, — но непохоже, чтобы ты сам этому верил.
— Я верю, что корабли, которые отдали гномам-пиратам столетия назад, развалятся, если мы не будем выполнять приказы, — сказал Халекк. — Ты посмотри на старушку “Одноглазую Пегги”. Все эти дела с лордом Харрионом и армией гоблинов когда там были, а “Пегги” все так же хороша. Ремонт ей, конечно, изредка требуется, но куда меньше, чем другим кораблям, которые я повидал. Вот доберемся до континента или до гоблинских портов, я тебе покажу, до какого состояния корабли с годами доходят, — а им всего-то лет по пятьдесят. — Гном хлопнул по прочному поручню. — Нет, в “Пегги” есть волшебство, я точно знаю. И мне этого знания достаточно. А насчет великого значения Хранилища мне ничего не известно, да меня это и не волнует. Я живу в море, не в Рассветных Пустошах. Мне не обязательно верить в легенды.
— Но это все правда! Библиотека хранит знания, которые уберегут мир от Тьмы.
— А мне вот кажется, — сказал Халекк, — что если хочешь уберечь мир от тьмы, то надо бы передавать свет другим, чтобы его стало побольше. А Великие магистры изо всех сил стараются удержать знания и свет при себе, в Хранилище.
— Бесконтрольное распространение знаний может привести к катастрофе, — сказал Вик и сразу же понял, что для любого, кто не вырос в Рассветных Пустошах, аргумент звучит слабовато.
— Ложись спать, малыш, — сказал Халекк. — Время позднее.
Вик вытряхнул пепел из одолженной трубки и вернул ее Халекку с пространной благодарностью за щедрость. Гном только отмахнулся, будто это ничего не значило, и пошел проверять ночные вахты на корабле.
Маленький библиотекарь устало понес ведро на камбуз. Прежде чем войти, он пугливо огляделся, проверяя, не поджидает ли где-нибудь за углом Бурда, чтобы начать с ним разбираться прямо сейчас. Но камбуз был пуст, и Вик вздохнул с облегчением.
Убрав ведро на место, он вернулся в кубрик и с огорчением увидел, что там полным-полно спящих. Пираты отдыхали по очереди из-за вахт, но большинство все-таки ночью. Даже уголок, который Вик занял раньше, был завален брошенной одеждой.
Вик поморщился. Он читал в книгах о тесноте на кораблях, но личный опыт давал куда более яркие впечатления. Книги только описывали вонь, а здесь он чувствовал ее собственным носом.
Маленький библиотекарь осторожно пробрался между гамаками и спящими телами к тому уголку, где провел уже семь ночей. Слава богу, его гамак по-прежнему лежал на полу. Он был смят в комок, но поскольку Вик оставил его не привязанным к перекладине, его не порвали. Вик понятия не имел, куда подевалось постельное белье, которое ему выдали, но он все равно им не пользовался, потому что оно было грязное.
Скатав гамак и засунув его под мышку, библиотекарь вернулся на палубу. Он знал, что кое-кто привязывает гамаки к снастям, но сам на это не решался. Ему приходилось бояться не только морских чудищ, но и недолюбливавшей его команды.
С узлами и веревками гамака пришлось повозиться, но наконец Вик все сделал правильно. Он осторожно лег, и сетка приняла контуры его тела. Библиотекарь облегченно вздохнул.
Но сон все не шел и не шел, несмотря на усталость Вик вспоминал слова Халекка, пытаясь осмыслить тот факт, что Строители Хранилища Всех Известных Знаний как бы учредили орден пиратов Кровавого моря. Врать Халекку было незачем, да и причины он приводил убедительные.
Вик слушал, как над ним ветер треплет паруса, как поскрипывают ноки и ванты Несмотря на все попытки расслабиться, уснуть не удавалось. Библиотекарь свернулся в клубочек, укрывшись с головой, и представил, какой концерт устроит ему завтра утром Бурда. Но наконец он задремал.
— Огонь! — внезапно закричал кто-то — Огонь идет!
Вик открыл глаза, сел и сразу увидел мчащийся в темном небе огненный шар. Вахтенные громко кричали, поднимая всех на ноги.
На фоне черного неба Вик не мог определить размер шара. Сначала ему показалось, что тот пролетит мимо корабля, но шар повернул и направился прямиком к “Одноглазой Пегги”.
Вик понял, что шар имеет неестественное происхождение. Если он упадет на палубу корабля, то может их всех погубить. Библиотекарь от испуга вывалился из гамака, а корабль уже начал оживать.
Шар замедлил полет и, пока Вик поднимался на ноги, аккуратно опустился на нок рядом с наблюдательной площадкой.

6. ШИР

Вик промчался по палубе “Одноглазой Пегги”, чтобы как следует рассмотреть пылающую фигуру, стоявшую на нок-рее. Да, любопытство заставило двеллера подойти поближе, но когда он понял, что это могло быть такое, в его кишки впился острыми когтями страх. О них же не слыхали многие века! Они исчезли в конце Переворота! Не может одна из них оказаться здесь!
Фигура стояла посреди ночного мрака, то скрываясь за парусами, то вновь появляясь в поле его зрения. Вокруг ее головы пылал желто-оранжевый огненный ореол.
Пират на наблюдательной площадке закричал и вытащил шпагу, но он явно был испуган донельзя. Пылающая фигура молниеносно, как жалящая гадюка, оттолкнула оружие гнома и тем же движением руки ударила его. Звук удара оказался удивительно громким. Пират сорвался с площадки и по длинной дуге взлетел над кораблем, потом упал вниз. Он молотил руками и ногами и вопил, пока не скрылся под водой.
— Алди! — крикнул Халекк — Брось ему линь, а то утонет!
— Есть, сэр!
Когда Халекк появился на палубе, пираты выстроились в неровный ряд, немного успокоенные его присутствием. Вик остановился у поручня и посмотрел на боцмана.
Халекк глянул наверх, на неведомое пылающее существо, сжимая в кулаке рукоять шпаги.
— Чори, поди разбуди капитана.
— Есть, сэр. — Один из пестрой группы матросов направился к трапу.
— Последний приказ отменяется, боцман, — раздался голос капитана Фарока.
Все повернулись к нему. На капитана упал свет фонарей, и его фигура отбросила сразу несколько теней.
— Я тут, с вами, — продолжил старый капитан звучным голосом. Он посмотрел наверх. — При такой суматохе только покойник не проснется.
Вик с трудом сглотнул, гадая, знает ли капитан, с чем он встретился. Во время Переворота сотни людей, гномов и эльфов сталкивались с существами, подобными тому, что стояло на их ноке, и еще никто не сумел добиться победы.
— И кто это поднялся на борт моего корабля без моего разрешения, боцман? — поинтересовался капитан.
— Понятия не имею, сэр, — сказал Халекк и махнул рукой в сторону группы гномов, вооруженных луками. — Но собираюсь выяснить. — Он повернулся к лучникам. — Готовьте стрелы, ребята.
Вик не верил своим глазам. Неужели они собирались стрелять в это существо из луков? Застыв от удивления, он наблюдал за лучниками, наложившими стрелы и натянувшими тетивы.
“Одноглазая Пегги” плавно скользила по волнам. Они разбивались о ее нос и левый борт, и звуки этих шлепков отдавались по всему кораблю. Паруса раздулись, полные ветра.
Халекк сложил руки трубой.
— Убирайся отсюда, а то мы тебе перья повыдираем! — закричал он.
Огненная фигура на секунду наклонила голову, но явно решила, что стоящие внизу пираты не стоят особого внимания. Она расправила крылья, потом снова их сложила.
Халекк отобрал троих стоявших рядом пиратов. — А ну, быстро наверх по вантам и, если надо, проткнете ее мечами.
Пираты немедленно взялись за дело и поползли наверх, ловко цепляясь за снасти.
В панике Вик отошел от поручня и приблизился к боцману.
— Халекк, — тихо окликнул он.
Халекк не повернул головы, напряженно следя за троицей, уже миновавшей половину подъема.
— Не сейчас, малыш. У меня дела.
— Нельзя посылать этих людей наверх, — сказал Вик.
— Уже послали.
— Это ошибка.
Эти слова привлекли внимание Халекка. Он сердито посмотрел на библиотекаря.
— Ошибку совершила эта тварь, когда села на нашу рею.
Вик снова посмотрел на пылающую фигуру, которая следила за приближением троих пиратов. Стояла она спокойно, будто они ничем ей не угрожали.
— Ей не обязательно было приземляться здесь.
— Ей? — повторил Халекк.
Неожиданно из темноты вылетел Криттер и уселся на широкое плечо Халекка.
— Половинчик знает, кто это, — закричал роудор. — Он уже придумал, какую еще беду на нас накликать!
Пираты, стоявшие поблизости, сердито повернулись к Вику. Морские чудища больше не пытались потопить “Одноглазую Пегги”, но почти вся команда винила Вика в нападении морского змея восемь дней назад.
Маленький библиотекарь съежился. Ему ужасно хотелось уйти в тень, стать незаметным. Но это было невозможно, если он хотел дожить до утра.
— Если вы ее рассердите, — сказал Вик, — она сожжет корабль и нас заодно.
— Кто она такая? — спросил Халекк. — Я никогда ничего подобного не видел.
— Эмбир. Создание лорда Харриона.
— Никогда не слышал ни про каких эмбиров.
— Лорд Харрион сотворил их ближе к концу Переворота. Они очень опасны.
Халекк покачал головой, полный яростной гордости.
— Не думаю, что она опаснее корабля пиратов Кровавого моря.
— Опаснее. — Вик наблюдал, как три пирата приближаются к пылающей женщине. Теперь они ползли медленнее, расходясь, чтобы напасть на нее с трех сторон. Вытащив мечи, они попытались достать ее, держась за ванты одной рукой.
— Она сожжет корабль, Халекк, и нас заодно.
Халекк упрямо помотал головой:
— Целый корабль ей не сжечь.
— Сжечь, — возразил Вик. — Существуют записи о том, что во время Переворота эмбиры сжигали целые города.
Затаив дыхание, он смотрел, как пираты приготовились атаковать пламенную женщину.
Она небрежно махнула рукой в их сторону. Из ее пальцев вылетело пламя и обожгло канаты, за которые цеплялись отважные воины. Веревки задымились и лопнули, будто их перерезали ножом. Пираты полетели вниз, вопя во все горло. К счастью, они не отпустили веревки и, когда оторванные концы запутались в реях и парусах, сумели уцепиться за ванты и начали спускаться вниз.
— Перережьте горло половинчику, — потребовал Криттер. — Это он привел к нам огненную женщину. Он у нее наводчиком!
— Лучники! — крикнул капитан Фарок.
— Есть, сэр! — хором ответили вооруженные луками гномы.
— Нет! — Вик посмотрел на капитана, зная, что тот не поколеблется отдать приказ. — Не надо!
— Видите? — заорал Криттер. — Он все еще защищает свою сообщницу. Да если вы его послушаете, мы тут...
Халекк смахнул роудора с плеча. Тот выругался и полетел к поручню, где двое вытаскивали на борт пирата, сброшенного с наблюдательной площадки.
— Я не могу указывать капитану, что ему делать.
— Огонь! — взревел капитан Фарок.
Загудели тетивы, и лучники выпустили свои смертоносные снаряды. Из пяти стрел только четыре пролетели вблизи от огненной женщины. Она сложила руки на груди, угрожающе расправила крылья и сердито посмотрела на стрелы, которые тут же вспыхнули и превратились в тучки пепла.
Халекк сжал плечо Вика могучей рукой.
— Она что, волшебница, малыш?
— Нет, — ответил Вик.
Халекк потащил его на бак с такой скоростью, что Вику пришлось бежать вприпрыжку, чтобы не растянуться на палубе. Перепуганные пираты убирались с дороги, но Вик заметил, что все они смотрели на него с ненавистью. Они винили его, с изумлением понял двеллер.
Внезапно огненная женщина рассмеялась так, что ее услышал весь корабль. Смех был пустым и холодным, без тени настоящего веселья. Вик почувствовал, как у него по коже пробежали мурашки. Голос эмбир перекрыл рев океана.
— Кто командует этим кораблем?
— Я! — не колеблясь ответил капитан Фарок. Все остальные молчали. Пираты, стоявшие рядом с капитаном, начали пятиться прочь от него. Если он это и заметил, то не подал вида. — Я капитан “Одноглазой Пегги” Фарок Рогуар, и я требую, чтобы ты убралась с моего корабля!
Халекк подтолкнул Вика к трапу, поближе к капитану.
— Если ты знаешь, что это эмбир, как ты ее назвал, то должен и знать, что она собой представляет.
— Месть, — выдохнул Вик, ошеломленный взятым Халекком темпом. — Эмбиры горят местью.
Гном покачал головой:
— Мы ей ничего плохого не сделали. А ты...
— И я тоже, — поспешно ответил Вик.
Пламя, окружавшее голову эмбир, загорелось ярче и вытянулось вверх, больше не отклоняясь по ветру, раздувавшему паруса “Одноглазой Пегги”. Эмбир вытянула руку, и с ее ладони сорвался огненный шар.
Шар домчался до палубы за одно мгновение, но большинство пиратов двигались быстрее. Вик растянулся на баке и закрыл голову руками. Рядом нырнул под прикрытие борта капитан Фарок.
Шар с оглушительным треском врезался в поручень — и не меньше трех футов дерева превратились в горящие щепки. Пираты ответили руганью и криками, но никто из них не двинулся с места, боясь следующей атаки.
Вик осторожно глянул сквозь пальцы. Жар пылавших обломков поручня бил ему в лицо, как бьет жар из хлебопекарной печи. От влажной палубы поднимался пар. В ушах у библиотекаря звенело от взрыва.
Халекк схватил Вика за локоть и помог ему подняться на ноги. Гном смахнул золу с куртки и подтолкнул Вика к капитану Фароку.
— Не смей указывать, что мне делать, гном, — крикнула эмбир.
Испуганный Вик поднял голову и увидел, что женщина стоит на прежнем месте. Подталкиваемый Халекком, он наконец присел рядом с капитаном.
— Зачем ты притащил мне половинчика? — поинтересовался капитан. На лице его застыла гримаса гнева и страха.
— Он знает, что это такое, — сказал Халекк, хлопая Вика по спине. — Или, скорее, кто это такая.
Капитан Фарок нахмурился и сплюнул.
— Она смерть, вот она что такое. Это любому дураку понятно. — Он посмотрел на пламя, лижущее бак, потом на одного из дрожащих пиратов неподалеку. — Немедленно потуши огонь, а не то получишь кнута, коли останемся живы.
Поколебавшись секунду, пират пополз на коленях через палубу. Он притащил с носа ведро мокрого песка, которое хранилось там для чрезвычайных случаев, и высыпал его в огонь. Пламя с шипением погасло.
Фарок подозрительно разглядывал Вика. Потом он повысил голос, глядя на огненное создание:
— Ладно, женщина, я тебя понял. Чего ты хочешь? — Потом он снова зашептал, обращаясь к Вику: — Так кто она такая?
— Эмбир, — ответил Халекк.
— Эмбир? — Фарок поднял голову и посмотрел наверх, тщательно взвешивая свои слова. — Одна из тех злобных тварей, которых лорд Харрион сотворил в конце Переворота? Чтобы они уничтожали людей, эльфов, двеллеров и гномов?
Халекк посмотрел на Вика.
— Да, — сказал библиотекарь, удивленный осведомленностью капитана. — Вы знаете об эмбирах?
— Чуть-чуть, — буркнул Фарок. — Бабка моя была сказочницей и любила старые истории. Я слышал про эмбиров. Их должно быть семь, так ведь?
— Девять, — машинально поправил его Вик, потом добавил, — сэр.
Фарок кивнул и посмотрел на разбитый вдребезги поручень.
— Пусть так, половинчик. Но мне без разницы, сколько их уцелело после Переворота. По мне, так у нас на корабле уже одной эмбир больше, чем надо. — Он прищурился. — Она за тобой пришла, половинчик?
— Нет, — сказал Вик. — Я никогда раньше не видел ни одной эмбир. Большинство ученых считают, что они исчезли с поражением лорда Харриона.
— Я пришла сжечь тебя и твой корабль, капитан Фарок, — произнесла эмбир холодным голосом.
— Почему? — зло спросил Фарок. — Мы тебе ничего плохого не сделали.
— Потому что я так хочу, — насмешливо ответила эмбир. — И потому, что могу это сделать.

Предыдущая страница 5 Следующая страница


Бродяга 6

— Это мы еще посмотрим, — взревел Фарок.
— Я тебя сожгу, — пообещала эмбир, — потому что мне это будет приятно. — Она подняла руки и развела их в стороны на уровне плеч. От кончиков ее пальцев потекли потоки пламени, за время одного вздоха долетавшие до морских волн и ударявшие в них. Клубы белого пара поднялись вверх, смешиваясь с серым туманом. В тот же момент ярко вспыхнули все фонари на корабле, и их огонь на мгновение вылетел за пределы сосудов.
— Зачем ты пришла? — спросил Фарок.
Эмбир сложила руки и запела. Ее магическая песнь вытягивала всю влагу из воздуха вокруг “Одноглазой Пегги”
— Она не может ответить на ваш вопрос, — сказал Вик, наблюдая за огненной женщиной. — Она и сама этого не знает. Эмбиры — мстительные существа, созданные лордом Харрионом из ненависти, чтобы вредить всем без разбору. В “Собрании знамений и предвестий времен Переворота” Талдур говорит об эмбирах так: “Никто не знает, что руководит эмбирами, и хотя легко определить, где они побывали, невозможно определить, когда они придут снова и куда”.
— А Талдур не говорил, как избавиться от непрошеной эмбир? — спросил Фарок.
Вик поколебался, не желая даже на оставшееся им время навлекать на себя гнев капитана, но все же сказал: “Нет”. И посмотрел на эмбир.
Женщина стояла, вытянув перед собой руки, а в небе над ее головой возникли огненные шары и начали вращаться по кругу. Пока она пела, шары увеличивались в размере и светились все ярче, из темно-красных превращаясь в оранжевые и желтые.
— Что она делает? — спросил Фарок. Вик прислушался к прекрасной мелодии.
— Она поет песню смерти.
— Она сейчас умрет? — спросил капитан пиратов.
— Не она, — отозвался Вик. — Мы.
Фарок фыркнул:
— Называешь себя ученым, а сам сидишь тут и дрожишь, вместо того чтобы думать, как нам выбраться из этой передряги.
— Месть эмбир не остановить. — Вик знал, что это правда. Ни в одной из историй о Перевороте эмбиры не терпели поражения.
Огненные шары над головой эмбир завертелись быстрее.
— Ну же, малыш, — сказал Халекк напряженным от отчаяния голосом. — Думай. У всех есть слабости. А у нас целый океан, чтобы утопить ее, если мы только придумаем, как это сделать.
Вик покачал головой, перебирая воспоминания об этих существах.
— Эмбиров нельзя утопить. Они преследовали Мальничика по Плавающим Городам в море Драконьего Крыла. Даже когда им пришлось отправиться на островах под землю и одна из сестер застряла в затопленной комнате, она не умерла, а прожгла выход через стену. А потом Мальничика убили.
— Да, умеешь ты поднять настроение.
Вик отчаянно соображал, глядя на огненные шары — они вращались все быстрее, пока не слились в плотное кольцо огня. Все чего-то хотят. Это основное положение “Правил сделок в неофеодальном сообществе” Лхомрора. Но чего может хотеть эмбир? Как ни напрягал ум библиотекарь, ничего не приходило в голову. Он подумал о своей семье, о том, что если он сейчас погибнет, то никто из них так и не узнает, что с ним случилось. Родным останется только гадать. Это было очень грустно, и...
И тут у него проклюнулась идея. Возможно, ничего и не выйдет, решил он, обдумав ее. Возможно, он просто зря потратит последние минуты своей жизни, но это может и сработать. Или он хотя бы чуть-чуть задержит эмбир.
Зная, что времени почти не остается, он с трудом встал на дрожащие ноги. Из-за маленького роста только его голова и плечи торчали над поручнем. Он поднял вверх руки и обратился к эмбир.
— Подожди. — Голос его сорвался. — Пожалуйста, подожди.
Пламенная голова повернулась к нему, и эмбир улыбнулась — холодно, несмотря на окружавший ее жар.
— Нет. — Она отвела руку назад, готовясь прочесть заклинание. Жар вращающихся шаров уже подогрел корабль и заставил туман отступить.
Нет? Вик был потрясен. В книгах, которые он читал в крыле Хральбомма, герои, злодеи и разнообразные кошмарные существа всегда давали друг другу передышку. Именно в такие моменты произносились все великие речи. В правдивых историях, которые он читал, в эти мгновения знаменитые лидеры составляли договоры, которые спасали жизнь сотен людей. А воин в эту минуту мог хотя бы примириться с богом.
— Прощай, половинчик, — сказала эмбир. Она отвела руку назад и швырнула в библиотекаря вращающиеся шары.
Пламя заполнило все поле зрения Вика.
— Я знаю, кто ты! — крикнул он как можно громче. Застыв, он наблюдал, как на него летит огонь. — Я ЗНАЮ, КТО ТЫ!
Внезапно огненные шары остановились — и мгновенно вернулись к эмбир, на орбиту вокруг ее головы.
— Что ты сказал? — спросила она резко.
— Я сказал, — ответил Вик дрожащим голосом, — что я знаю, кто ты. — По позе эмбир он почувствовал, что она услышала и заинтересовалась. — Я знаю, кем ты была — до того, как тебя заколдовали.
— Меня не заколдовывали, — ответила эмбир. — Я всегда была такой.
Но она заколебалась, заметил Вик, — заколебалась, потому что в глубине души помнила, что когда-то была кем-то другим.
— Ты помнишь короля Амальрина? — спросил он.
— Я не знаю никого с таким именем.
— Ты его знаешь, — настаивал Вик. — Лорд Харрион забрал тебя у Амальрина и превратил в то, чем ты теперь являешься. — Он надеялся, что старые книги не ошибались насчет эмбиров. — Меня учили, что ты сразу понимаешь, когда тебе лгут.
Она кивнула, не опуская руки, продолжая удерживать огненные шары.
— Никто не может солгать эмбир.
— Ну и как, я тебе лгу? — Вик с трудом стоял на ногах, одним лишь усилием воли заставляя себя держаться прямо. Он дрожал, а голос его срывался чуть ли не на каждом слове.
Эмбир довольно долго молчала, и шипение горящего в воздухе огня прозвучало на весь корабль, перекрыв шум волн, бивших в правый борт “Одноглазой Пегги”.
— Ты веришь в то, что говоришь, — сказала она наконец.
— Ты помнишь короля Амальрина? — спросил Вик.
— Это имя ничего для меня не значит.
Вик начал терять надежду. Если эмбир не могла вспомнить короля Амальрина из-за заклинания лорда Харриона, у экипажа “Одноглазой Пегги” не оставалось никаких шансов.
— Амальрин правил эльфийским городом Облачные Холмы. Когда-то этот город считался самым прекрасным из всех лесных сообществ, построенных эльфами. Даже гномы завидовали совершенству его постройки.
— Это вряд ли, — выдохнул капитан Фарок. — Но ты давай говори, половинчик. По крайней мере, она пока что нас не уничтожила.
Вик стоял на палубе, покачиваясь, а “Одноглазую Пегги” сносило ветром влево. Маленький библиотекарь постарался не обращать внимания на слова капитана. Горло у него пересохло так, как не пересыхало никогда в жизни.
— Король Амальрин жил в Облачных Холмах, в янтарном замке. Когда замок освещало солнце, он сиял как драгоценность, приютившаяся в ветвях самого высокого дерева в долине Серебряных Листьев. — Вик видел изображения эльфийского королевства в нескольких из прочитанных им книг. Янтарный замок в ветвях сиял золотом на фоне зеленых и серебряных листьев.
— Ты зря тратишь мое время, — заявила эмбир.
— Нет, это не так, — сказал Вик. — Говорят, что эмбиры горят так ярко потому, что время для них застывает на месте. Они не помнят прошлого и истина для них только в настоящем.
— Это неправда, — ответила эмбир.
— Тогда скажи мне, — спросил Вик, внутренне отчаянно дрожа и понимая, что может только разозлить ее, — где ты была до того, как прилетела на этот корабль?
Эмбир переступила с ноги на ногу, как будто боялась потерять равновесие.
— Не знаю, половинчик.
— Ты не помнишь, — мягко сказал Вик, — потому что лорд Харрион запретил тебе помнить. Он забрал у тебя многое, чтобы сделать тебя такой, какая ты есть.
— Все это ерунда, — заявила эмбир. — Мне это было ни к чему. Кому нужен вчерашний день, когда жить надо сегодняшним?
— Королю Амальрину, — Вик все-таки заставил свой голос звучать относительно ровно, — повезло с детьми. У него и Н'Рии, его королевы, их было двенадцать — три сына и девять дочерей. Говорят, он очень любил их и был полон отцовской гордости. Он говорил всем друзьям и тем, с кем имел дело, что дети — его сокровище, его жизнь и наследие. Все знали, что это чистая правда.
Эмбир протянула руку.
— Подойди-ка поближе, половинчик, чтобы твои слова не уносил ветер. Я хочу побольше услышать об этом короле и его детях.
Вик посмотрел на нок-рею, на которой пристроилась огненная женщина, высоко над твердой палубой и опасной водой. Один неверный шаг — и он погиб.
— Леди, лезть наверх я...
— Иди сюда, — сказала эмбир, и на этот раз это было не приглашение, а приказ.
Вик неохотно побрел с бака на дрожащих ногах. Остановившись посреди палубы, он посмотрел наверх. Волны раскачивали корабль на шесть-восемь футов в каждую сторону. Эмбир легко стояла на ноке, как будто под ней была твердая земля, — но библиотекарь знал, что у него так не получится. Он уже смотрел с высоты — в горах Костяшках хватало прекрасных видов, — и хотя тогда он стоял вовсе не на палубе и тем более не на рее, а на надеждой скале, у него все равно кружилась голова...
Подойдя к основанию грот-мачты, маленький библиотекарь потянулся к нижней ступени, но не дотянулся на несколько дюймов. Он облегченно вздохнул. Должна же она понять, что ему не влезть...
Две могучие руки подхватили Вика под мышки.
— Я тебя держу, малыш, — сказал Халекк. Он легко поднял двеллера к вантам. — Хватайся и лезь.
Вик тупо ухватился обеими руками за канат, а потом зацепился носками за перекладину. На мгновение он повис на веревках, чувствуя, как его понесло в сторону, когда “Одноглазую Пегги” качнуло вперед, потом прижало к мачте, когда корабль упал между волнами и наклонился назад. Лазать по снастям было совсем не то, что ходить по удобным лестницам в Библиотеке.
— Не тормози, малыш, — уговаривал его Халекк. — У тебя получится.
Вик всем телом прижимался к веревочной лесенке. Он посмотрел наверх, на поджидавшую его огненную фигуру. Заклинание забвения лорда Харриона уже работало против него. Сколько времени эмбир будет помнить его слова, если он не продолжит рассказ? Пять минут? Десять? Борясь с холодным ветром, сомневаясь в собственных способностях к лазанию по вантам и в плане действий по поводу эмбира, библиотекарь протянул вверх одну руку.
— Ну вот, — одобрительно сказал Халекк, — давай дальше, у тебя получится.
Библиотекарь карабкался все выше и выше, и вокруг него грозно гудели полные ветра паруса. Вик чувствовал, как его все сильнее раскачивает из стороны в сторону. Он невольно посмотрел вниз. Палуба осталась далеко-далеко, до нее было футов шестьдесят, не меньше, а вокруг бурлил черный океан, и внезапно высота показалась двеллеру невероятно большой, как будто он добрался уже до самого неба.
Вик замер. Желудок его подпрыгивал будто заяц, пытающийся вырваться из силков. Халекк посмотрел на него снизу вверх.
— Двигайся живее, малыш.
Вик осторожно покачал головой, боясь, что любое движение может привести его к смертельному исходу.
— Половинчик, — позвала эмбир.
Вик крепко прижался к веревочной лестнице и закрыл глаза. Он попытался заставить себя лезть дальше, но ничего не получилось. Слишком он был напуган.
— Леди, — крикнул снизу Халекк. — Он перепугался и застрял. Он никогда раньше не бывал наверху, и не его это вина, если у него не получается.
— Ты испытываешь мое терпение, половинчик, — сказала эмбир.
— Прошу прощения, — пробормотал Вик. Он снова закрыл глаза, но все равно видел танцующую внизу палубу.
— Леди, — снова крикнул Халекк, — если позволите, я бы поднялся к малышу. Я помогу ему сдвинуться с места.
— Давай, — согласилась эмбир.
Внезапно перекладина, за которую цеплялся Вик, задрожала, и библиотекарь ухватился за нее еще крепче. Чуть приоткрыв глаза, он увидел, как Халекк без малейших усилий поднимается наверх. Через несколько секунд рослый пират небрежно повис на вантах рядом с двеллером.
— Мне не разжать пальцы, — пробормотал библиотекарь.
— Да нет, ты сумеешь, — сказал Халекк с добродушной ухмылкой. — Я здесь, и я позабочусь, чтобы с тобой ничего не случилось. В том, чтобы лазать по вантам, нет ничего сложного.
— Я не могу шевельнуть руками, Халекк. — Вик не мог поверить, что пират его не понимает.
— Послушай, малыш, — сказал Халекк, — может, ты и библиотекарь и прочитал сто тысяч книг, но я знаю людей и знаю море. И я тебе говорю, что все у тебя получится.
— Не получится, — продолжал настаивать Вик.
Халекк наклонился поближе к нему, шепча ему в ухо:
— Если у тебя не получится, малыш, тогда мы все погибнем. А теперь расслабься и слушай меня. Я в этом толк знаю и ни разу еще не потерял человека наверху, если уж поднялся за ним следом.
Вик закрыл глаза и попытался остановить головокружение. Он кивнул, сглотнул и сказал:
— Я не знаю, сумею ли убедить ее оставить нас в покое.
— Понимаю, — Халекк хлопнул его по плечу. — Но ты неплохо начал. Я в тебя верю, поверь и ты в старину Халекка.
— Ладно, — с трудом прошептал Вик и поднял голову, потом открыл глаза. Эмбир стояла над ним. Он потянулся вверх дрожащей рукой.
— Молодец, — сказал Халекк, — теперь лезь дальше.
Медленно и боязливо Вик наконец дополз до смотровой площадки. Жар, исходивший от вращающихся огненных шаров, заставил его вспотеть. Вик залез в гнездо наблюдателя, надеясь, что так он почувствует себя увереннее. Но корабль так болтало на волнах, что о мало-мальски приличном самочувствии не приходилось и мечтать. Двеллер посмотрел на эмбир.
Она была невысокая, но стройная, как эльфийка. Все ее тело, за исключением лица, покрывало плотно прилегающее одеяние с капюшоном — оно походило на вторую кожу. Сквозь прорези в капюшоне виднелись заостренные уши. Странный наряд еще больше подчеркивал стройность эмбир. Приглядевшись, Вик с удивлением заметил, что платье было сшито из кожи ящериц. Чешуя была настолько темного красного цвета, что казалась почти черной. Пламя окружало голову эмбир, словно раздуваемая ветром грива волос. Перчатки и ботинки были такого же красного цвета, как и платье. Крылья эмбир были по меньшей мере двадцати футов в размахе, но сквозь пламя едва можно было рассмотреть их очертания.
Лицо эмбир было белым, как снег на горных вершинах, а губы кроваво-красными. Глубоко посаженные глаза угольками сверкали под светлыми бровями. Время от времени из глаз вылетали искры и таяли в ночи. Женщина разглядывала библиотекаря с холодной сосредоточенностью, несмотря на огонь в глазах.
— Расскажи мне про того эльфийского короля, — приказала она.
Вик собрался с мыслями, решая, с чего начать. Он был библиотекарем третьего уровня в Хранилище Всех Известных Знаний. Может, он и не пират и даже не моряк, но и не просто посудомойка. Мудрость, всегда повторял Великий магистр Лудаан, — это сила в тех областях, в которых со временем становишься только сильнее.
Халекк тоже взобрался в гнездо и присел на корточки рядом с Виком, чтобы эмбир не воспринимала его как некую угрозу.
— Ты не один, малыш, — прошептал гном. — Что бы из этого ни вышло, один ты не останешься. Это я тебе обещаю. Старина Халекк не даст никому, кто храбр душой, умереть в одиночку.
— Спасибо, — прошептал Вик, ощущая одновременно и гордость, и неуверенность. Если он ошибался насчет эмбир, то у Халекка было больше шансов выжить, оставшись внизу. Библиотекарь посмотрел на огненную женщину и заговорил.

7. ПЕЧАЛЬНАЯ СКАЗКА

— Давным-давно, — начал Вик, — когда мир был юн и полон надежд и исчадие зла, известное как лорд Харрион, было еще никому не известно, в прекрасном и щедром лесу, звавшемся Долина Серебряных Листьев, жил эльфийский король по имени Амальрин.
Эмбир стояла неподвижно, однако Вик чувствовал, что его слова ее заинтересовали.
— Король Амальрин был воином, — продолжал Вик. — Он сражался с гоблинами, что жили в его лесу, как до него сражались с ними его отец и дед. Именно в царствование Амальрина гоблинское племя Диртпур было, наконец, изгнано из леса. Но король любил и мир. Когда война была выиграна, он вложил свой могучий меч в ножны и занялся превращением своего города Облачные Холмы в самый прекрасный из всех существовавших когда-либо эльфийских городов.
— И этот город был построен из янтаря? — голос эмбир прозвучал на этот раз мягче.
— Да, — ответил Вик. — Каждое здание, каждый дом были выстроены из чистейшего янтаря, который добывали гномы Крупперделла. Они жили возле Бродячего Пруда и славились своим мастерством как горнодобытчики. Эльфы Облачных Холмов торговали целебными травами и специями, которые водились только на вершинах деревьев, а также удивительными картинами и скульптурами, которые создавали их художники. Как известно, гномы любят яркие, блестящие и необычные вещи.
Халекк согласно кивнул.
— Кое-какие товары эльфы продавали людям, — сказал Вик — В те дни волшебникам требовались специально изготовленные предметы — шкатулки, например, или кувшины, — чтобы держать в них чары и заклинания и даже случайные мысли. Во всяком случае, так мне рассказывали. В ответ на это гномы Крупперделла получали от людей контракты на горную добычу, которые иначе могли бы достаться другим гномам. Такое соглашение было выгодно всем сторонам.
— Это был очень красивый город, — прошептала эмбир. В ее глазах вспыхнули огни.
— Да, — согласился Вик. — Дома сияли медовым светом даже после заката.
— Город был разрушен, — слова прозвучали хрипло, и гладкое лицо эмбир сморщилось от боли.
— Да, гораздо позже, — поспешил сказать Вик, чтобы отвлечь эмбир от мрачных мыслей о разрушении. — Но все то время, пока правил король Амальрин, его народ жил в мире и благоденствии. Город сиял под солнцем, как драгоценное украшение. Эльфийские дети играли среди листвы.
— Между домами и деревьями были натянуты веревочные лестницы, — тихо сказала эмбир — Расскажи мне про короля Амальрина. Какой он был?
— Король Амальрин был красивый эльф, — сказал Вик — У него были густые рыжие волосы...
— Как у тебя? — спросила эмбир.
Вик смутился. Это было очень странное ощущение, при том, что он был до смерти перепуган.
— У короля были необыкновенные волосы. Говорили, что они были как пламя. Он носил небольшую бородку...
— Она закрывала только подбородок, но не щеки, — вставила эмбир — А глаза у него были темно-зеленые, как изумруды. — В ее голосе чувствовалось волнение, лицо смягчилось. На губах заиграла легкая улыбка.
Наблюдая за преображением эмбир, Вик с трудом заставлял себя помнить, что она была самым смертоносным существом, какое только упоминалось в книгах. Ведь теперь он видел таившегося внутри нее ребенка…
— Говорят, у короля был легкий характер, он всегда готов был посмеяться и делил свою жизнь с другими, в отличие от остальных королей. Историки пишут, что он был королем по крови, но правителем по воле народной.
Эмбир снова сосредоточила взгляд на Вике.
— Расскажи про королеву. Она была красивая?
— Очень красивая, — уверил ее Вик. — Волосы у нее были светлые, почти белые. Лицо ее было нежным, молочно-белым, потому что эльфы страны Радужных Водопадов предпочитали жить в тенистых лесах Картиг, а гулять в лунные ночи, а не под солнцем.
О любви короля Амальрина и королевы Н'Риа было написано множество книг и множество поэм, и Вик читал кое-какие из них.
— Как они встретились? — Огненные шары пульсировали в безумном полете вокруг головы эмбир.
— Эльфийские кланы делили между собой реку Беллинг, — ответил Вик. — Хотя их земли и отстояли друг от друга на сотню миль, корни деревьев, в которых жили эльфы Облачных Холмов, питались от той же реки, которой пользовались эльфы Радужных Водопадов. Два эльфийских клана знали друг о друге, но только изредка встречались, чтобы продать друг другу что-нибудь. Каждый клан сохранял независимость. Древесные эльфы не понимали, почему эльфы Радужных Водопадов живут на земле, как люди и гномы, а эльфы Радужных Водопадов считали, что эльфы Облачных Холмов живут на деревьях, чтобы доказать свое превосходство.
— Но они никогда не воевали, — сказала эмбир.
— Друг с другом не воевали, — согласился Вик. — Но кроме общей реки у них был и общий враг. Когда гоблины покинули Долину Серебряных Листьев, изгнанные мечами и копьями отважных воинов короля Амальрина, то кое-кто из них вторгся в богатые долины Радужных Водопадов, рассчитывая изгнать эльфов и поселиться там. Леди Н'Риа была старшим ребенком своего отца. Поэтому она настояла на том, чтобы обучаться воинскому делу. Большинство эльфийских женщин обучаются искусству боя, но не как воины. Леди Н'Риа, однако, носила латы и сражалась рядом с отцом. В глазах эмбир вспыхнули искры.
— Отец не мог отказать ей.
— Именно. Упрямство леди Н'Риа стало легендой клана Радужных Водопадов. Однако гоблины придумали хитрый план. Они хорошенько потрудились и создали каменные завалы в самой узкой части реки Беллинг, там, где она проходила через подножия Рубленых гор. Вода стала подниматься, выходя из берегов, а всего через неделю — как отлично знали гоблины — должен был начаться сезон дождей.
Прекрасное лицо эмбир исказилось от боли. Она покачала головой.
— Пожалуйста, рассказывай побыстрее. Я боюсь, что скоро все забуду.
Вик взглянул на эмбир и заметил, как в горящих глазах мелькнуло страдание. Она что-то вспомнила. Несмотря на исходящий от эмбир жар, у библиотекаря мурашки пробежали по коже — он ведь знал, сколько еще нужно рассказать.
— Во время сезона дождей река Беллинг раздулась и затопила лежавшие в верхнем течении земли эльфов Радужных Водопадов, залив берега и создав болота там, где стояли их дома. А ниже по течению эльфам Облачных Холмов грозила засуха, подобной которой еще не бывало.
Оснастка “Одноглазой Пегги” тревожно заскрипела. Халекк сидел на корточках в гнезде наблюдателя, захваченный историей Вика. Боцман, похоже, забыл, что они смотрели в лицо самой смерти.
— Это было страшно и невероятно, — продолжал Вик, — но Долина Серебряных Листьев начала увядать. Листья падали с деревьев, усыпая землю. Какое-то время даже поговаривали, что Кирик, эльфийская богиня, отвернулась от клана Облачных Холмов. Но король Амальрин собрал армию и пошел вверх по течению. Тем временем новость об успехе гоблинов достигла их сородичей, которые были только рады вступить в войну с эльфами.
— Гоблины всегда завидовали эльфам, — вставила эмбир, — завидовали их красоте.
— Да, верно, — согласился двеллер и продолжил: — К этому времени лорд Харрион уже начал войну против нашего мира. Он отовсюду собирал магические предметы и созывал армии. Не все гоблины верили в него, но они знали о чудовище, которое называли Предводителем Гоблинов. Так что гоблины собрались у Рубленых гор, чтобы сразиться с эльфами Облачных Холмов и Радужных Водопадов. И там-то король Амальрин и встретил принцессу Н'Риа. Битва за реку Беллинг в Рубленых горах шла несколько месяцев. Гоблины зарылись в горы, используя уже существовавшие пещеры и туннели, и выкопали новые, зная, что эльфы придут сюда.
Глаза эмбир снова вспыхнули, из них полетели искры.
— Но гоблины не победили эльфов.
— Нет. Эльфы любили свои земли, а во время долгой битвы король Амальрин полюбил принцессу Н'Риа, и она полюбила его. Их любовь и стала той силой, в которой нуждались их народы, чтобы выиграть битву. В конце ее гоблинов изгнали из Рубленых гор, а река Беллинг снова стала свободной.
— А потом король и принцесса поженились.
— Судя по многим книгам, — сказал Вик, полный печали от того, что лежало впереди, — они были счастливейшей семьей, какую кто-либо когда-либо видел. Любовь короля и королевы друг к другу и к своим детям не только объединила их собственные кланы, но и привела под их знамя другие кланы эльфов. Тридцать лет король и королева руководили Западной империей, а на юго-востоке тем временем гоблины копили силы под руководством лорда Харриона.
— Эльфы боялись лорда Харриона, — тихо сказала эмбир.
— А лорд Харрион боялся короля и королевы. Он продвигал свои армии вперед, уничтожая все и вся на своем пути, а король Амальрин и королева Н'Риа посылали войска и средства городам, нуждавшимся в помощи. Люди, оставшиеся без крова, находили новый дом в Западной империи. Их армия росла, и король с королевой могли высылать все больше воинов против гоблинов лорда Харриона. И наступил день, когда Предводитель Гоблинов больше не мог не обращать внимания на растущую Западную империю.
“Одноглазую Пегги” трясло на волнах и постепенно разворачивало бортом к ветру. Посмотрев вниз, Вик увидел, что капитан Фарок сам встал у штурвала. Матросы собрались небольшими группами, переговариваясь между собой и с испугом поглядывая наверх.
— Лорд Харрион ударил без предупреждения, — продолжил библиотекарь. — Король Амальрин и королева Н'Риа не успели оглянуться, как перед Облачными Холмами появилась орда кровожадных гоблинов, ведомых самим лордом Харрионом. Тринадцать дней бушевала битва за Облачные Холмы. Воины Западной империи сражались храбро, но их силы были слишком рассеяны. Многие подразделения старались спасти что возможно из разграбленных городов, и их не успели вовремя отозвать. Через тринадцать дней лорд Харрион вошел в янтарную крепость Облачных Холмов как ее новый хозяин.
Эмбир вздрогнула и обхватила себя руками. Потом сложила огненные крылья, прикрыв ими свое хрупкое тело, как будто ей внезапно стало холодно и она пыталась согреться, накинув на себя пылающий плащ.
Двеллера захлестнула волна жалости. Эмбир вдруг показалась ему маленькой, слабой искоркой, храбро горящей в ночной тьме.
— А король и королева? — спросила она еле слышным шепотом.
— Лорд Харрион решил, что на их примере он даст урок всем остальным, — тихо ответил Вик. — Он связал их и заставил смотреть, как его воины казнили их сыновей.
— Пожалуйста, — хрипло прошептала эмбир. По ее нечеловечески прекрасному лицу тек жидкий огонь слез.
Вик замолчал, на мгновение заколебавшись.
— Если хотите, леди, я могу остановиться. — Ему было трудно дышать. Если он сейчас остановится, вспомнит ли она о том, что хотела сжечь корабль?
— Нет, — сказала она, — не останавливайся. Я должна выслушать все. Я уже почти вспомнила.
Но вспоминать ей явно не хотелось. Вик и рад был бы найти другой путь, но его просто не существовало.
— Убив сыновей короля Амальрина и королевы Н'Риа, лорд Харрион взялся за девятерых принцесс. Целый месяц он готовил страшные заклинания, а потом вывел короля, королеву и их дочерей из темных пещер на берегах реки Беллинг, где держал их в плену. Вся семья целый месяц не виделась, и они очень боялись друг за друга.
Туман снова подобрался к “Одноглазой Пегги”, потому что его больше не отгонял жар эмбир.
Вик собрался с духом, вспоминая картинки в читанных им книгах.
— Король Амальрин и королева Н'Риа были прикованы к полу янтарного дворца. Они не могли коснуться ни друг друга, ни дочерей. Потом принцесс так же приковали к полу вокруг лорда Харриона. Старшей из них было двадцать пять лет. Младшую звали Джессалин. Ей было восемь.
— Джессалин, — хрипло прошептала эмбир. — Джес-салин. — Горящие глаза посмотрели на Вика. — Я забыла. Я столько всего забыла.
— Я знаю, — сказал Вик, удивляясь комку в собственном горле. Голос его сорвался, когда он заговорил снова, а при порыве ветра почувствовал, как на щеках остывают горячие слезы. Он не хотел продолжать, но знал, что выбора у него нет. — Применив собранные им злые заклинания, лорд Харрион лишил принцесс их сущности, заставил забыть о том, кем они были и что с ними случилось. Несмотря на боль и муки превращения, принцессы остались в живых.

Предыдущая страница 6 Следующая страница


7 Мэл Одом

— Нет, — яростно сказала эмбир, — они не остались живыми. Они просто существовали. — Огненные глаза встретились с глазами Вика. — Как ты думаешь, почему они это сделали?
Сердце Вика разрывалось от страха и неожиданной боли из-за потери, случившейся много лет назад. Он посмотрел прямо на эмбир, прекрасно понимая, что она одним взглядом может превратить его в золу. И все равно двеллер не мог отвести от нее глаз, не мог отвернуться от ее откровенной боли.
— Некоторые говорят, что в принцессах все еще жила надежда, — тихо сказал он.
— Не может быть, — ответила эмбир. — Слишком много они потеряли.
— Король и королева, — сказал двеллер, — при рождении даровали каждому из своих детей величайший из даров.
— Или величайшее проклятие.
— Каждому из их детей, — сказал Вик, — было даровано стремление к будущему. Каждого при рождении король и королева благословляли заклинанием Прежних. Легенда гласит, что каждому из детей предстояла великая судьба, каждый должен был навсегда оставить свой след в истории.
Эмбир подняла голову, и он увидел ее залитые пламенем щеки и загадочные глаза.
— Ты не запятнан злом.
Вик медленно покачал головой:
— Надеюсь, нет.
— И ты не заслуживаешь моего гнева, — сказала эмбир.
— Надеюсь, нет, — повторил Вик с некоторым облегчением. Через минуту она вполне могла забыть о своем решении.
Эмбир медленно развернула крылья. Ветер наполнил их, как паруса, раздувая огненные языки.
— А что стало с лордом Харрионом?
— Его уничтожили, — сказал Вик.
— Если лорд Харрион мертв, разве не должно его заклятие утратить силу? — спросила эмбир.
— Не знаю, — ответил Вик. — Предводитель гоблинов использовал очень старые и мощные заклятья. Ты и твои сестры были заколдованы, чтобы стать его герольдами. Лорд надеялся, что вы будете сеять смерть и разрушение среди всех, кто противостоял ему.
— И мы так и сделали?
Вик нервно сглотнул. Он не хотел отвечать, зная, что это только причинит ей боль. Но ответить пришлось.
— Да.
— Должно быть, мы творили ужасные дела.
Вик знал из книг, что они и вправду натворили много чудовищного, но у него не хватило духа рассказать о деталях.
Огненная женщина посмотрела вниз, на палубу.
— Эти люди меня боятся. — Она остановила свой огненный взор на нем. — И ты меня боишься.
Библиотекарь молча кивнул, не в силах скрыть правду.
— Ужасно, когда тебя боятся, — эмбир выдохнула, и из ее рта вылетело пламя. — Если мы снова встретимся, я тебя не узнаю, так ведь?
— Так.
Она гордо вскинула голову и на мгновение встретилась взглядом с Халекком, потом снова посмотрела на Вика.
— Я могла бы уничтожить весь корабль.
— Да, — согласился Вик, — могла бы.
— Я могла убить тебя до того, как ты расскажешь эту историю.
Библиотекарь вздрогнул.
— Я рад, что ты этого не сделала.
Эмбир еще шире раскинула крылья. Ветер проносился сквозь пелену огня и гнал жар на двеллера.
— Мне пора уходить, пока я все не забыла. Я хочу помнить достаточно долго, чтобы улететь подальше. Тогда я не вернусь. И при этом мне надо забыть, что ты и твой корабль здесь.
— Да, так будет лучше, — согласился Вик.
Эмбир повернулась и легко пошла к концу нока, прочь от библиотекаря. Потом она остановилась, и, когда повернулась к Вику, в ее огненном взгляде чувствовалось беспокойство.
— Ты говорил, что принцесс было девять.
Вик кивнул, боясь вопроса, который она наверняка должна была задать.
— А ты не знаешь, которая из них я? — тихо спросила она.
— Нет, не знаю, принцесса. Мне очень жаль. — Вик с грустью посмотрел на нее. Она была так юна, и ей пришлось перенести столько горя!
— Никто из нас ничего не помнит?
— Я не знаю.
Эмбир отвернулась.
— А тебя как зовут? Я не помню, спрашивала я или нет. Если спрашивала, то извини.
— Я Эджвик Фонарщик, библиотекарь третьего уровня в Хранилище Всех Известных Знаний. Друзья зовут меня Вик.
— Можно мне тоже звать тебя Вик, пока я тебя помню?
— Конечно.
— Ты бы не сделал мне одолжение, Вик?
— Если смогу.
Эмбир снова подошла к нему. Огненные слезы текли по ее лицу.
— Помни меня, Вик. Помни, что, несмотря на то зло, которое заставляют меня делать чары, я не всегда была злой.
— Я запомню, — пообещал Вик. Его собственные глаза снова наполнились слезами при виде боли и смятения на ее ярком и прекрасном лице. Эмбир потянулась к нему, и пламя отступило с ее рук. Вик неуверенно взял ее пальцы в свои и почувствовал, какие они маленькие и холодные.
Эмбир отвела руки, и пламя вернулось на них.
— Прощай, Вик. — Она повернулась, пробежала по ноку и, не останавливаясь, взлетела. Ее крылья развернулись и вспыхнули пламенем преисподней. Она помчалась во тьму прочь от “Одноглазой Пегги”, как огненный снаряд из катапульты.
— Прощайте, принцесса, — крикнул Вик, борясь с застрявшим в горле комом. Он стоял на смотровой площадке, больше не обращая внимания на высоту, и наблюдал за тем, как тускнеет ее свет. Внезапно собственная тоска по дому вызвала у него ощущение вины. У эмбиров не было дома. У них не было даже друг друга или самих себя.
Халекк положил руку ему на плечо.
— Пойдем, малыш. Здесь ты больше ничего не сделаешь.
— Я причинил ей боль, — прошептал Вик. — Я сказал ей, кто она такая. Я напомнил ей о потерянной семье.
— Она забудет, малыш. Через пять минут она не вспомнит даже твоего имени. Если нам повезет, она вообще забудет, что мы тут были.
— Когда я последний раз видел отца, — сказал Вик, — перед тем как я невольно отправился в это путешествие, мы поспорили. Я помогал отцу приводить в порядок набор фонарей, над которым он тогда работал. Ни мы, ни их владелец не знали, откуда они взялись. Но я подумал, что мог бы заглянуть в справочники и выяснить их происхождение. — Вик умолк, не в силах продолжать.
— И что, твоему папаше это не понравилось?
Мерцающий огонек исчез за горизонтом, и Вик внезапно почувствовал себя одиноким, неуверенным и замерзшим.
— Он сказал мне, что не все в жизни можно узнать, что даже библиотекари не могут и не должны знать все. — Он посмотрел на Халекка. — По-моему, он был прав. Ей не надо было знать все то, что я ей сказал.
Халекк почесал подбородок и задумался.
— Знаешь, малыш, если бы ты не знал, кто она такая, и не рассказал бы ей об этом, то вся команда “Одноглазой Пегги” была бы уже мертва. Зло сотворил Предводитель Гоблинов. Ты просто попытался справиться с последствиями этого зла и с тем, что с нами сегодня приключилось.
Вик устремил взгляд к горизонту, невидимому за клубами тумана, окружавшими пиратский корабль.
— А теперь давай поспешим вниз, узнаем, не нужно ли что-нибудь капитану.
Усталый и расстроенный Вик вылез из наблюдательного гнезда и пополз за гномом вниз, боясь, что не удержится на вантах — так дрожали его руки и ноги.
На следующее утро Вика разбудил скрип двери. Лежа в гамаке, он уставился на деревянную палубу над ним. Сквозь иллюминатор прорывались ослепительные лучи солнца.
Солнце? Двеллера охватила паника. Он замахал руками, отчаянно пытаясь откинуть одеяло. Гамак затрясся, и, не успев сообразить, что к чему, Вик с грохотом вывалился на пол.
— Эй, малыш! — озабоченно воскликнул Халекк. — Ты в порядке или голову ушиб? — Он вошел и помог Вику встать.
— Я проспал, — торопливо объяснил Вик. Он посмотрел на солнечный свет, расплескавшийся по переборке за двумя гамаками. Когда капитан Фарок накануне вечером успокоил наконец команду и стало ясно, что эмбир не вернется, Халекк предложил Вику устроиться у него, сказав, что взволнованные вахтенные будут слишком много болтать и Вик не сможет уснуть на палубе. Вик начал торопливо одеваться.
— Достанется мне от Бурды за то, что я опоздал на камбуз.
— Ничего он тебе не сделает, — засмеялся Халекк и прислонился к переборке, сложив мощные руки на груди.
Вик удивленно заморгал.
— Ему нравится меня мучить.
— Может быть, — согласился Халекк. — Но с этим покончено.
— Как это?
— Приказ капитана. Я ему рассказал, как ты спас “Одноглазую Пегги”, и он решил, что тебя следует наградить.
— Мне не надо идти на камбуз? — недоверчиво спросил Вик.
Халекк поднял руку.
— Я тебе обещаю, малыш, что больше ты не почистишь ни одной картофелины и не выскребешь для Бурды ни одного горшка. — Он пожал плечами. — Если не наделаешь глупостей и не разозлишь капитана. А теперь пошевеливайся. Капитан хочет тебя видеть в своей каюте.
Радость Вика омрачилась оттенком сомнения.
— Он хочет меня видеть?
— Да. И он сегодня добрый — сказал, чтобы сначала я дал тебе выспаться. Но я знал, что ему быстро надоест ждать, так что решил зайти и посмотреть, не проснулся ли ты.
— А зачем я понадобился капитану?
— Чтобы как следует отблагодарить тебя за спасение “Пегги”, конечно. И дать тебе подписать устав.
— Подписать устав?
Халекк радостно кивнул.
— Ага. Капитан наконец внял моим доводам и решил, что можно тебя включить в экипаж. Вот принесешь клятву и станешь настоящим пиратом!

8. НАСТОЯЩИЙ ПИРАТ

Настоящий пират! Эти слова не выходили у Вика из головы, пока он выбирался из каюты Халекка на палубу “Одноглазой Пегги”. Все повышения в Хранилище Всех Известных Знаний он заработал годами упорной работы. А тут его за восемь дней из чистильщика картофеля произвели в настоящие пираты!
Работавшие на палубе пираты побросали дела и уставились на библиотекаря.
— Кончайте пялиться, дармоеды, делом занимайтесь! — взревел Халекк. — Если у вас сегодня маловато работы, я сейчас вернусь и найду для вас много чего!
Пираты с повышенным усердием вернулись к работе, а Вик пошел за Халекком к каюте капитана. Боцман постучал в дверь.
— Войдите, — приказал Фарок. Халекк впустил Вика внутрь.
Капитан сидел за столом, без улыбки глядя на Вика.
— Бурная у тебя была ночь, половинчик.
— Да, сэр, — ответил Вик.
— Так точно, сэр, — шепотом поправил Халекк.
— Так точно, сэр, — повторил Вик.
Фарок недовольно пробурчал что-то и спросил:
— Страшно тебе было лезть наверх, к огненному чудовищу?
Вик хотел сказать, что эмбир никакое не чудовище, но он знал, что спорить с капитаном нет смысла, потому что мнение начальства всегда правильное.
— Да, сэр. Я очень боялся.
Фарок кивнул, но вид у него все равно был недовольный.
— Ты храбро поступил, половинчик.
— Так точно, сэр.
Капитан наклонился вперед.
— Мне вообще-то нравится, когда пираты скромно держат себя с капитаном. А иначе мне сразу начинает казаться, что они меня недостаточно боятся.
— Ой, капитан Фарок, — с жаром ответил Вик, — да я вас боюсь больше, чем вся остальная команда вместе взятая!
Капитан снова что-то буркнул, потом наклонился и достал из-под койки большой стеклянный кувшин. В наполнявшей его прозрачной жидкости вертелось что-то лилово-красное. Горло кувшина было запечатано желтым воском. Капитан со стуком поставил кувшин на стол.
— Боцман Халекк рекомендует зачислить вас в полные пираты с оплатой и довольствием.
Вик, словно загипнотизированный, следил, как красно-лиловая штука в кувшине перестала вращаться. Она резко повернулась к нему, и библиотекарь обнаружил, что смотрит в большой темно-зеленый глаз шириной в фут. Внезапно глаз мигнул, и Вик отскочил к двери, прикрываясь руками. Он попытался крикнуть, но сумел издать только слабый писк.
Капитан Фарок громко засмеялся и хлопнул по столу, отчего чудовищный глаз в кувшине снова моргнул.
— Ну и героя ты определяешь в команду, Халекк! Он глаза испугался, глаза в бутылке, который ничего плохого ему не сделает!
— Я ему ничего не говорил про глаз монстра, капитан, — возразил Халекк. — Вы его врасплох застали.
— Ну так вот, мы пираты, — взревел капитан, ударяя кулаком по столу. — Мы самые злые и опасные пираты в Кровавом море! Пирату нужно что-то, на чем можно клясться в верности, и на борту “Одноглазой Пегги” это глаз морского чудовища, который Пегги лично выбила столько лет назад. — Он повернулся к Вику. — Ты понимаешь, половинчик?
— Так точно, сэр.
— Теперь подойди сюда, половинчик, и покончим с этим, пока я не передумал. — Капитан Фарок вытянул свою морщинистую руку, схватил Вика за плечо и подтащил ближе к кувшину, потом положил ладонь библиотекаря на воск, которым был запечатан кувшин с глазом чудовища. — А сейчас ты принесешь мне торжественную клятву; настолько торжественную, насколько вообще способен половинчик!
Вик кивнул, уставившись на глаз чудовища.
— С этого момента, — сказал капитан, — ты считаешься членом экипажа “Одноглазой Пегги”. Ты будешь подчиняться приказам офицеров, пусть даже Кровавое море вокруг будет кипеть. Согласен?
Вик глянул на Халекка, и тот кивнул. Библиотекарь вспомнил похожее место из “Таурака Блейза и сорока пиратов”, когда могучий воин-двеллер пустился в плавание, чтобы вернуть утраченное сокровище. Он вспомнил ответ Таурака.
— Согласен. — Вряд ли, впрочем, у Таурака при этом сорвался голос.
— Если ты украдешь что-нибудь у другого пирата с “Одноглазой Пегги”, тебя высадят на берег или перережут глотку, — сказал капитан Фарок. — Чужие корабли в счет не идут. Согласен?
— Согласен, — ответил Вик, чувствуя, что увязает все глубже. Мысли о возвращении в Рассветные Пустоши потускнели.
— Ты не будешь убегать от ответственности перед кораблем. Иначе тебя высадят на необитаемом острове с бутылкой питьевой воды и ножом. Согласен?
Тут Вик заколебался, но яростный взгляд капитана и уставившийся на него глаз чудовища заставили его поспешно ответить:
— Согласен.
— А если внесешь в трюм открытое пламя, то будешь наказан плетьми. Согласен?
— Согласен. — Вик продолжал давать обеты и поклялся никогда не убивать пиратов своего корабля и всегда заботиться о своем оружии. Еще он обещал быть храбрым в битве за намеченную добычу или в схватках с другими пиратами, если уж до того дойдет дело. Вик не знал, как он со всем этим справится, но не дать обещания старому капитану не мог.
Наконец капитан Фарок выпустил руку Вика.
— Приветствую тебя в качестве нового пирата на “Одноглазой Пегги”, половинчик. Халекк проследит за твоим обучением.
— Так точно, сэр, — ответил Вик. — Спасибо, капитан. — Он гадал, что сказал бы Великий магистр Лудаан, который назначил Вика библиотекарем, узнав, что он стал пиратом. Не говоря уже о его родителях, братьях и сестрах. Решат ли они, что сын и брат в пиратах — это куда лучше, чем библиотекарь?
Капитан Фарок хлопнул рукой по крышке кувшина. Глаз чудовища моргнул в ответ.
— Наверняка ты кое-чего не знаешь про этот глаз, половинчик.
— Сэр?
— Когда старушка Пегги выковырнула его у чудища, которое откусило ей ногу, то одна колдунья бросила на него чары. По легенде, чудище видит то, что видит этот глаз, и ему известно все, что происходит на корабле. Если гном — или даже половинчик, а то и человек — клянется на глазу, а потом нарушает клятву, то в каком бы углу Кровавого моря корабль ни находился, чудовище придет за ним. За все те годы, что я командую “Одноглазой Пегги”, еще ни один пират с нее не сбежал. Но я слышал, что за пару лет до меня двое пытались удрать. Больше о них никто ничего не слышал.
Вик моргнул, и глаз моргнул в ответ. Может быть, эти двое просто не вернулись в Кровавое море. Халекк говорил, что не уверен, жив ли монстр до сих пор. Но, глядя в кувшин, Вик понял, что у него нет ни малейшего желания проверять эту теорию. Однако если он не сбежит с “Одноглазой Пегги” при первом же удобном случае, то как он вернется домой?
— Свободен, половинчик, — сказал Фарок. — У меня и без тебя дел хватает. — Он повернулся к лежавшим перед ним картам. — И лучше бы мне не пожалеть, что я тебя взял.
— Да, сэр, — ответил Вик.
— Халекк говорит, он тебе рассказывал про наш священный долг — не допускать в Кровавое море никого, кто повредил бы твоей драгоценной библиотеке.
— Так точно, сэр.
— Ну так чтоб ты знал, именно этим мы и займемся.
— Так точно, сэр. — Это хотя бы доброе дело, подумал Вик.
Халекк откашлялся.
— Сэр, еще второй пункт...
Фарок раздраженно повернулся от боцмана к Вику.
— Да, второй пункт. За то, что ты вчера ночью спас “Одноглазую Пегги” от эмбир, тебе полагается награда.
Вик ждал, но капитан умолк.
— Да не стой же как камень, идиот, — кисло сказал наконец капитан. — Говори, что ты хочешь получить в качестве награды.
— О нет, сэр, — сказал Вик, — я никак не могу этого сделать.
— Конечно можешь, — ответил капитан. — А если ты не дашь мне заплатить тебе то, что, по мнению Халекка, я должен, то я тебя быстро отправлю обратно на камбуз картошку чистить.
Снова попасть под тяжелую руку Бурды? Вик поежился и задумался.
— Мне бы книгу, капитан.
— Книгу ему! — возмутился капитан Фарок. — Книгу! Ты прекрасно знаешь, что за пределами Рассветных Пустошей книг нет. Да и читать их мало кто бы смог.
— Нет, сэр, — отозвался Вик. — Я вообще-то имел в виду бумагу. Я видел внизу ящики с упаковочной бумагой. Если разрешите, я бы сделал свою собственную книгу — Эта мысль пришла в голову библиотекарю неделю назад, когда он заметил ящики в трюме, но тогда он побоялся их трогать.
— И много тебе понадобится бумаги, половинчик? Оберточная бумага, знаешь ли, на дереве не растет. А для сохранности стекла, фонарей и тому подобного она ой как нужна.
— Нет, сэр. Совсем немного.
Фарок снова посмотрел на лежавшие перед ним карты и помахал рукой.
— Ладно, если не станешь жадничать, это я разрешаю.
— Спасибо, сэр. — Вика охватило волнение. Выходя за Халекком из каюты капитана, он как будто вырос почти на фут. И впервые за восемь дней Вик ощутил себя больше библиотекарем, чем пиратом.

— Можно посмотреть, что там у тебя, половинчик?

Предыдущая страница 7 Следующая страница


Бродяга 8

Вик удивленно посмотрел наверх и увидел Зеддара, главного дозорного корабля. Тот выглядывал из смотрового гнезда. Библиотекарь смущенно закрыл свою книгу.
Зеддар, молодой гном, отличался куда более угловатым лицом, чем его соплеменники. Его яркие каре-зеленые глаза всегда оживленно блестели. Зеддар был так молод, что его борода еще не достигла полной гномьей длины. Но в своем деле равных ему не было — он практически жил наверху и постоянно оглядывал море в поисках как добычи, так и хищников. Одет он был в плотную шерстяную рубашку и шерстяные штаны.
— Ну же, Вик, — Зеддар начал добродушно упрашивать библиотекаря, — тебе же и самому хочется показать.
Вик слегка улыбнулся. За последние две недели с тех пор, как его официально включили в команду, он старательно изучал оснастку и ежедневную уборку, приобретая необходимые на корабле знания.
В немногие свободные часы, остававшиеся у него после этих занятий, он изготовил себе тетрадь и начал вести дневник. Конечно, эта тетрадь выглядела куда скромнее тех, что делали в Хранилище, но дневник служил его целям и занимал его голову и руки. Размером тетрадь была невелика — шесть на девять дюймов, чтобы помещаться за пазухой, пока Вик лазал по снастям и выполнял другие дела. Страницы были шероховатые и даже разных оттенков белого цвета, но чернила и уголь на них держались хорошо. Вик начал понемногу экспериментировать с сушеными водорослями и смолами, чтобы добавить цвета в иллюстрации.
— Ну ладно, взгляни. — Вик уступил переполнявшей его гордости. Он потрогал деревянный переплет, проведя пальцем по буквам, которые выжег на отшлифованной дубовой дощечке. “Похищенный”, гласило название. А ниже был подзаголовок: “Дневник приключений библиотекаря третьего уровня Эджвика Фонарщика, ставшего свирепым пиратом Кровавого моря”. Подзаголовок был длинноват, и выжигать его было трудно, но Вику нравилось, как он смотрелся на обложке.
За последние две недели он заполнил три сотни страниц. Он описал столкновение с морским чудовищем и даже упомянул, как муторно было работать на Бурду на камбузе, а заодно перечислил блюда, которыми кормили пиратов. Потом Вик начал добавлять наблюдения о погоде, море и мореплавании вообще. Он даже добавил разделы о рыбах и морских птицах и сам себя изрядно удивил интересом к таким темам. Рассказы и песни пиратов тоже попали на страницы дневника.
Когда пираты узнали, чем он занимается, они заинтересовались. Вскоре они начали рассказывать Вику истории, которые, по их мнению, надо было обязательно включить в книгу.
Вик быстро вскарабкался вверх по мачте. Теперь он делал это с завидной легкостью.
Зеддар почтительно взял протянутую ему книгу и зачарованно уставился на иллюстрацию, над которой работал Вик.
— Да, у тебя точно руки художника, — сказал Зеддар.
— Это еще что, — скромно ответил Вик, хотя на самом деле был ужасно горд собой. — Это не искусство, а просто воспроизведение — любого можно этому научить. — Всех библиотекарей учили воспроизведению, и все двеллеры, которых знал Вик, умели рисовать.
— Но это красиво, — настаивал Зеддар.
Вик улыбнулся, глядя через плечо гнома. Эта иллюстрация и правда удалась ему. Она показывала вид с наблюдательной площадки на палубу “Одноглазой Пегги”. Паруса раздувались на мачтах, пираты занимались обычными делами. Контуры были выполнены чернилами, очень точно, несмотря на качку. Волны вокруг пиратского корабля библиотекарь изобразил растертым по бумаге углем.
— Правда, Вик, — продолжил Зеддар. — Если б ты нарисовал вот такую же картину, только большую и цветную, ты мог бы продать ее какому-нибудь трактирщику, и тот бы сразу повесил это над стойкой.
Вот уж где Вик никак не хотел бы видеть плоды своих трудов.
— Это вряд ли.
— Да нет, у тебя здорово получается, — настаивал Зеддар. — Я никогда ничего подобного не видел. — Он осторожно перелистал страницы, мельком посмотрев на портреты Халекка и капитана Фарока, и замер, глядя на изображение эмбир.
Окруженная ореолом пламени, которое, казалось, срывалось со страницы, — даже сам Вик признавал, что на этом рисунке детали вышли удачно, — эмбир выглядела прекрасной и смертоносной, и в то же время ужасно одинокой. Рисунки помещались между статьями. Были в книге и заметки и отрывки, которые Вик собирался впоследствии расширить, и наброски статей, которые надо было отредактировать.
— Спасибо, что показал мне свою работу, — сказал Зеддар, возвращая книгу.
— Да не за что, ответил Вик. — Спасибо, что интересуешься.
— Я тут прихватил с собой кое-что перекусить — если ты не прочь поесть со мной и никуда не торопишься. — Зеддар снял с плеча широкий шарф, связанный узлом. Лилово-голубая ткань вытянулась под весом ноши.
— Я никуда не тороплюсь. — Вик посмотрел на Кровавое море. Солнце все еще было скрыто клубящимся туманом, но сегодня туман, по крайней мере, был не таким плотным, как обычно. Вообще-то, как правило, он бывал настолько густым, что работать над книгой во время вахты Вик просто не мог.
Зеддар развязал шарф, и внутри оказались ягодный пирог, яблоки, по прозрачной кожуре которых сразу было видно, что они очень сладкие, три сорта сыра, ржаной хлеб и хлеб с укропом, печенье с изюмом и толстые ломти пряного пирога с орехами джалапеньо. Там нашлась даже бутылка ардилового вина с мускатным орехом.
— Ты все утро стоял в дозоре, — сказал Зеддар, приступая к пиршеству. — Ну я и решил, что ты голоден.
— Так и есть. — Вик сунул книгу за пазуху, чтобы не забыть ее наверху, и взялся делать бутерброд с сыром.
Они ели молча, что Вика вовсе не беспокоило. Хотя его приняли в команду и все пираты рассказывали ему истории и учили морским тайнам, с гномами у него было мало общего. А Троспер, двеллер-плотник, вообще почему-то держался от Вика как можно дальше, что вызывало у библиотекаря скорее любопытство, чем раздражение.
Вик вспомнил о планах на вечер. В последние дни сразу после захода солнца, если было не слишком сыро, чтобы сидеть на палубе, — как случалось довольно часто, — матросы вешали несколько фонарей над центральной частью палубы и устраивались послушать истории Вика. Когда гномы узнали о книге и об иллюстрациях, которые Вик нарисовал, они стали задавать ему разные вопросы. Библиотекарь был только рад поделиться с новыми товарищами своими знаниями и наблюдениями. Иногда и гномы потом что-нибудь рассказывали, а иногда они плясали и пели морские песни.
— Корабль! — внезапно воскликнул Зеддар. Удивленный Вик не сразу сообразил, что он имел в виду. Он протянул Зеддару горстку печенья с изюмом. Гном-часовой быстро сложил еду в шарф.
— Да нет же, туда смотри! — Он показал в море. — Корабль!
Вик проследил за его рукой и едва разглядел на горизонте треугольный парус.
— Что за корабль?
— Торговец, похоже, — оживленно ответил Зеддар. — Ты за ним приглядывай, а я спущусь вниз и сообщу команде. Им придется сидеть тихо, если мы хотим к нему подкрасться. — Он перекинул ногу через поручень гнезда и сбросил вниз большой моток веревки. Веревка не успела еще размотаться полностью, как он уже начал спускаться с мачты.
— Подкрасться? — повторил Вик, глядя вниз из гнезда.
Зеддар закрепил нижний конец каната.
— Ну разумеется. Как же иначе мы захватим сокровища, которые могут быть у него на борту? — Гном ухмыльнулся во весь рот. — Сегодня старушка “Пегги” даст тебе шанс отработать свой прокорм, пират Вик!

— Вик!
Вик посмотрел наверх, оторвавшись от наблюдений за спешившими на боевые посты пиратами, и увидел наклонившегося через поручень бака Халекка.
— Да, сэр.
— Поднимайся сюда от греха подальше, — сказал Халекк. — А то еще кто-нибудь в суматохе тебя с ног собьет.
Когда Вик поднялся на бак, Халекк усмехнулся и вручил ему шпагу.
— Ну вот, малыш, теперь ты выглядишь как настоящий пират, — сказал гном. — Только скрежещи зубами погромче и поработай над злобными рожами. Ей-богу, ты выглядишь так, будто тебя сейчас стошнит. Вспомни что-нибудь такое, что тебя разозлит хорошенько. И держись рядом со мной. — Он схватил Вика за плечо и повел его на нос.
Вик встал у поручня на носу корабля и глубоко вздохнул. Соленый воздух прочистил ему мозги, но от брызг холодной морской воды он сразу замерз. Все истории о пиратах и бравых капитанах, с боями пересекавших моря, внезапно утратили для него всякий интерес.
— Готовсь к подъему большого паруса! — взревел Халекк.
Вик посмотрел на другой корабль. Сейчас он был всего в двух сотнях ярдов, и библиотекарь уже мог рассмотреть стоявших вдоль борта людей. Тусклый солнечный свет поблескивал на чем-то металлическом. Наверное, это шпаги, ножи и наконечники стрел, решил Вик, и в горле у него пересохло.
— Большой парус к подъему готов, — отозвался кто-то сзади.
Халекк развернулся к капитанскому мостику.
— Ждем вашей команды, капитан.
— Спасибо, Халекк. — Капитан выглядел мрачно. Он стоял, сложив руки за спиной.
Вик посмотрел на свирепых пиратов, выстроившихся на палубе. Они были вооружены щитами, шпагами и луками и дрожали от возбуждения и жадности. Внезапно они запели.
— Мы — команда “Одноглазой Пегги”, — пели они громко и фальшиво. — Корабли мы грабим и грузы забираем. Чудовищ не боимся — хей-хегги-хегги... — Да, рифмы явно никуда не годились... — А уж вас мы запросто поймаем!
Капитан Фарок громко выкрикнул новый курс, и “Одноглазая Пегги” лихо повернула.
Халекк кивнул в сторону другого корабля.
— Эти ребята из Зорофира на дальнем юге. Они никогда раньше не торговали с Рассветными Пустошами. И сейчас не выйдет.
— Почему?
— Так велит Пиратский устав, — ответил Халекк. — Тем, кто уже здесь бывал с товарами, им можно. Но это все маленькие страны и города, которые знают о Хранилище и его важности. Мы не можем допустить на остров чужаков. Кто знает, кому они потом все расскажут.
— И поэтому мы их ограбим?
— Прежде всего мы их хорошенько припугнем. Нам ведь надо сохранить тайну Хранилища, малыш. Правильно?
Вик задумался над глубинным значением небрежного вопроса Халекка. Стоит ли защита Хранилища Всех Известных Знаний жизней невинных людей? Одно дело скрывать местонахождение библиотеки от гоблинов, но совсем другое — причинять вред людям, виновным лишь в том, что они набрались храбрости пуститься в плавание по неведомым водам. Между кораблями оставалась сотня ярдов.
— Поднять большой парус! — взревел капитан Фарок.
Канаты побежали по скрипящим шкивам так быстро, что Вик был уверен — они вот-вот загорятся. Как раз на этот случай команда держала под рукой ведра с водой и песком, но пожары случались не так уж часто.
Большой треугольный парус поднимался с носа и использовался при движении по ветру, когда важна была дополнительная скорость. Этот огромный парус был сшит из черной парусины и раздувался на ветру, как штормовое облако. Когда ветер наполнил его, стали отчетливо видны нарисованные белым ухмыляющийся череп и кости.
— Ну вот, — суховато сказал Халекк, — это снимает все вопросы, которые могли еще остаться у тех ребят. — Он ухмыльнулся и присоединил свой голос к пиратскому хору. Выглядел боцман абсолютно бесстрашным.
“Одноглазая Пегги” стремительно мчалась по океану.
Теперь, когда они подошли поближе к чужаку, Вик заметил, что экипаж торговца представлял собой смесь людей и гномов. Это было и понятно, потому что Зорофир изначально заселяли остатки гномьего и человеческого населения Восточного Крумасса. Восточный Крумасс был центром цивилизации, где население отличалось старосветскими манерами, но жило на доходы от морской торговли. А потом эти земли, как и многие прочие, поглотил Переворот.
Вик никогда не видел столько людей сразу в жизни, а не на страницах книги. Благодаря своим библиотечным занятиям Вик был склонен считать всех людей волшебниками и учеными. Вообще-то он знал, что это не так, но образ, созданный Великим магистром Лудааном, все равно преобладал в его уме, хотя большинство людей не больше разбирались в книгах, чем гномы, эльфы или двеллеры.
Внезапно лучники на борту убегающего торговца выпустили стрелы. Они помчались между двумя кораблями, как стаи смертоносных птиц.
— Ложись! — заорал Халекк. — Ложись! — Он поднял тяжелый щит и присел за ним.
Вик тоже укрылся за щитом Халекка. Наверху тревожно закричал Криттер. Потом роудор побежал по вантам, хлопая крыльями и ругая лучников торгового корабля. Перепуганный Вик выглянул сквозь перекладины поручня на носу и увидел, что к ним летит новая стая стрел.
Вик чувствовал, как содрогались доски палубы, когда в них ударялись стрелы, слыша звон наконечников, угодивших в щиты. Удивительно, но во всей этой кутерьме не пострадал ни один пират. И все они продолжали петь, громко и не в лад.
— Ну же, — крикнул Халекк, — сейчас мы им покажем, ребята! Готовьте луки, лучники, но только поосторожнее, чтоб никого там не убить случайно!
— Так точно, сэр! — ответили лучники, занимая места, и по сигналу Халекка трижды выстрелили.
Вик скорчился за поручнем, борясь с охватившей его паникой. Если Великий магистр Фролло об этом узнает, то не видать мне больше Библиотеки, подумал он.
— Мы будем захватывать корабль? — спросил Вик у Халекка.
Гном улыбнулся и покачал головой:
— Нет. У нас достаточно припасов после стоянки в Рассветных Пустошах, хотя, конечно, свежие фрукты не помешали бы. Яблоки и изюм хранятся долго, но они всем уже надоели. Но — нет, мы просто припугнем их как следует, чтобы на будущее держались подальше от Кровавого моря и Рассветных Пустошей.
— Катапульты! — взревел капитан Фарок, перекрывая шум на корабле.
— Так точно, сэр! — ответил кто-то из пиратов.
— Готовьтесь! — приказал капитан.
— Есть готовиться, капитан!
Вик, стоявший рядом с Халекком, взглянул на старого капитана. Вокруг Фарока бушевал ветер, а припухшие глаза гнома яростно сверкали. Капитан был похож на природную стихию, которую не согнуть и не сломать. Сколько же он может всего рассказать, внезапно сообразил Вик. Во время вечерних посиделок капитан иногда останавливался послушать, но никогда не проявлял особого интереса и сам ничего не говорил. Но в нем не одна книга живет, осознал Вик, — тут тебе и бои, и чудовища, и клады...
— Снаряды готовы! — отрапортовали командиры катапультных команд, поджигая пропитанные маслом смоляные снаряды, весившие по две сотни фунтов каждый. Снаряды постепенно охватил огонь.
Вик вытащил из-за пазухи дневник и нашел в кармане кусочек угля. Повернувшись так, чтобы брызги океанской воды не попадали на книгу, он быстро набросал на чистой странице капитана и катапульты. Набросок вышел грубый, но он передал размещение машин и напряжение огневых нарядов. И капитан Фарок, спокойно и уверенно отдающий команды, тоже вышел неплохо.
— Халекк, — крикнул капитан.
— Да, капитан, — ответил Халекк.
— После двух очередей пора будет запускать наш последний сюрприз.
Халекк ухмыльнулся.
— Есть, капитан.
— Какой еще сюрприз? — нервно спросил Вик.
— Не дергайся, малыш, — ответил гном. — Тебе понравится. Пошли.
Вик неохотно последовал за Халекком на левую сторону носа. Гном ухватил толстую веревку, которая уходила наверх в оснастку. Вик проследил за веревкой и увидел, что она ведет к блоку, прикрепленному к мешку с песком и еще одной веревке. Эта вторая веревка, как ни странно, спускалась за борт, к ватерлинии.
Халекк схватился за узел, крепивший веревку к поручню. Он посмотрел на торговый корабль со свирепым восторгом.
— Такого мы давненько не проделывали, малыш. Любуйся!
— Огонь! — закричал капитан Фарок.
Обе катапульты с треском выплюнули свои снаряды. Когда пылающие грузы взлетели в воздух, “Одноглазая Пегги” слегка дернулась от отдачи.
Вик снова спрятал книгу за пазуху, следя за полетом горящих снарядов. Они тащили за собой хвост дыма и огня и напоминали кометы. Достигнув высшей точки, снаряды полетели вниз. На секунду Вик решил, что торговец наверняка будет задет.
Но вместо этого оба снаряда приземлились в нескольких футах от торгового корабля Они бросили громадную волну на опустевший правый борт и на секунду исчезли под водой. Не успела вода залить палубу торговца, как снаряды всплыли снова. Удивительно, но огонь не погас даже под водой и продолжал гореть, пока снаряды подскакивали на волнах.
Пиратский экипаж снова запел.
— Мы команда “Одноглазой Пегги”!
Команда торговца, осознав, что их корабль не задет, вернулась к борту. Лучники приготовились к новому выстрелу.
— Халекк! — скомандовал капитан Фарок.
— Есть, капитан! — Халекк дернул за веревку и ослабил узел. Огромный мешок с песком тут же полетел с высоты вниз. Вик с испугом заметил, что одновременно вниз рухнуло еще несколько мешков, как со снастей, так и из укромных мест за парусами. Шкивы завизжали.
Почти тут же “Одноглазая Пегги” замедлила ход так, будто она бросила якорь. Или что-то ее схватило, в ужасе подумал Вик Он посмотрел за борт и заметил, как из океана с пугающей скоростью выползают толстые черные щупальца.

9. ДУРНОЙ ВЕТЕР

— А-ах! — Вик сломя голову помчался прочь от щупальцев, спотыкаясь на ровном месте.
Щупальца заползли в оснастку “Одноглазой Пегги”, дрожа и извиваясь от предвкушения, хватаясь за паруса и мачты. Пираты разом бросились на палубу, будто нарочно заранее научились падать все вместе, и завопили от страха. Корабль дернулся, словно налетел на мель.
Вик тоже упал и снова закричал, беспомощно откатываясь подальше от щупальца, оказавшегося на расстоянии вытянутой руки от него. Он оттолкнулся ногами от палубы, отползая подальше. Теперь “Одноглазая Пегги” дергалась на месте, вместо того чтобы плыть по волнам.
Халекк лежал в нескольких футах от Вика, почти рыдая от смеха.
Он сошел с ума, решил Вик. Просто слетел с катушек! Вокруг них на палубу падали со щупальца тяжелые капли воды.
Внезапно сквозь шум ветра в парусах и гул моря двеллер услышал и другие смеющиеся голоса. Дрожа от страха, Вик огляделся, уверенный, что находится на корабле безумцев. Пираты все так же лежали на палубе, но теперь они не кричали, а хохотали на весь корабль.
— Да заткнитесь, идиоты, — скомандовал капитан Фарок. — Будете так гоготать, на том корабле точно заметят, что что-то не так.
Но что-то действительно было не так! Вик уставился на все еще висевшее над ним дрожащее щупальце. Если бы он захотел — но он не хотел, — то мог бы его коснуться. Щупальце было толще его самого и все еще цеплялось за мачту. “Одноглазая Пегги” подскакивала на волнах.
— Эй, малыш, — окликнул его Халекк, — ты там в порядке?
— Нет, — прошептал Вик. — Не в порядке. Нас же сейчас эта тварь утащит на дно океана!
— Это она-то? — Халекк потянулся и шлепнул щупальце, будто любимого щенка. — Ничего она тебе не сделает. Это же Гретхен Морское Чудище!
Присмотревшись повнимательнее, Вик вдруг понял, что щупальце было обтянуто не узловатой шкурой, а растрепанной местами парусиной.
— Она не настоящая? — разочарованно спросил библиотекарь, осторожно поднимаясь на ноги. Посмотрев наверх, он наконец заметил веревки, державшие щупальца “Гретхен”.
— Халекк, — крикнул капитан Фарок с мостика, — опусти-ка старушку Гретхен пониже! Так она только высохнет и порвется на ветру.
— Уже делаю, капитан. — Халекк быстро собрал команду для работы. Сначала он приказал опустить несколько парусов, и “Одноглазую Пегги” перестало трепать так сильно.
Вик пошел следом за Халекком к поручню левого борта и посмотрел в море, а рослый гном тем временем начал подтягивать вверх мешок с песком. Торговец сменил курс, спеша отойти подальше от пиратского корабля.
— Да, вряд ли мы их еще когда-нибудь увидим, — заметил Халекк. — Можешь себе представить, что эти ребята теперь будут рассказывать в каждой таверне? Как они сражались с кровожадными пиратами Кровавого моря и едва уцелели — а может, даже и показали нам, почем фунт лиха, — и тут вдруг из глубин морских выплыла зверюга и утащила злодеев-пиратов на дно.
Вик знал, что гном говорит чистую правду. Он ведь и сам думал, что все закончится именно так. Руки у него все еще дрожали, когда он начал сворачивать мокрый канат, лежавший на палубе у его ног.
— Вы уже такое проделывали?
— Ага, — буркнул Халекк, продолжая заниматься своим делом. Как только мешок поднялся из воды, вес его сразу увеличился. Намокший песок тяжело ударялся о стенки корабля. — Каждый раз срабатывает.
Помня, как щупальца выскочили из воды и поймали их в ловушку, Вик ничуть в этом не сомневался. Несмотря на то что теперь он знал, что щупальца были сшиты из парусины, перед глазами у него стояла картина нападения ужасного кракена на корабль. Тут, скорее всего, дело было в чтении книги Эргхиллера “В морских глубинах”.
— И давно Гретхен на вас работает? — спросил он. Халекк пожал плечами:
— Не знаю. Не спрашивал. Гретхен на корабле дольше, чем я. — Боцман подхватил брошенный Зеддаром канат, привязал его к мешку с песком и начал поднимать мешок над палубой, чтобы спрятать среди снастей.
Вик взялся за веревку и потянул ее одновременно с Халекком. Когда мешок пополз вверх, щупальца снова убрались в океан, и вшитые в парусину обручи выступили как ребра. Щупальца были явно хорошо задуманы, и Вику стало любопытно, чья же это идея.
— У всех пиратов Кровавого моря есть щупальца на кораблях?
— Не скажу, не знаю, — ответил Халекк. — Я из пиратских кораблей видел только “Пегги”. У каждого из нас свой маршрут, чтобы охватить всю территорию.
— А где прячутся щупальца? — спросил Вик.
— В бортах “Пегги” прорезаны специальные желобки, — объяснил Халекк. — Как только мы затянем щупальца под воду, я пошлю пловцов, чтобы они аккуратно вложили щупальца на место, до следующего раза, когда они нам понадобятся.
— А корабль так затормозило от щупальцев? — спросил Вик.
Халекк покачал головой:
— Нет. Кроме щупальцев у Гретхен еще есть специальный фартук, который она выкидывает вдоль килевой линии. Это вроде сети, и если ее выпустить, то она сильно тянет старушку “Пегги” назад.
Вик запомнил это. Он тащил канат изо всех сил, чувствуя боль в руках от работы с вантами за две последние недели. Но по крайней мере водяные пузыри на его ладонях уже начали исчезать, превращаясь в настоящие мозоли, которыми Вик даже гордился. Он стал обдумывать события минувшего часа, и ему ужасно захотелось спрятаться где-нибудь на несколько минут и поработать над дневником. Столько надо было добавить, отметить и перечислить, и...
— Капитан Фарок! — крикнул кто-то из моряков. Вик повернулся к пирату, удивленный неприкрытым страхом в его голосе.
Капитан все еще был на корме.
— В чем дело?
Несколько пиратов собрались у веревки, которая управляла щупальцем у кормы по правому борту. Они с удивлением смотрели на висевшее над ними щупальце.
— Щупальце застряло в снастях, капитан, — сказал один из них. — А еще там гоблин застрял!
Это заявление привлекло внимание других пиратов, и на палубе начались оживленные разговоры. Вик поспешил на корму, глядя вверх, хотя раздувающиеся паруса пока что мешали ему рассмотреть причину переполоха.
— Вот он! — крикнул кто-то еще.
Туман вокруг корабля разошелся, и стало видно повисшее наверху тело. Его втащило наверх щупальце и засунуло под нок. Солнце светило с той стороны, и его лишь изредка закрывали плывущие по небу тучки, так что Вик видел только силуэт висящего тела и не знал даже, был ли это на самом деле гоблин.
— Он мертвый? — поинтересовался Криттер, садясь на ванты с другой стороны от щупальца. — Не стоит связываться с гоблином, если он не точно мертв. Он еще кусаться и царапаться начнет, и вообще от них воняет.
Халекк ухватился за канат и позвал Зеддара, который все еще сидел на наблюдательной вышке. Они вместе подобрались к телу и высвободили его. Заодно освободилось и щупальце и упало обратно в океан.
Халекк придерживал гоблина за ногу.
— Разойдись! — скомандовал он. Пираты быстро разбежались в стороны, и Халекк выпустил гоблина.
По тому, как тело ударилось о палубу, Вик понял, что это не живое существо.
Это был первый гоблин и первый убитый человекообразный, которого видел Вик. Он почувствовал сильную тошноту и с трудом удержался от того, чтобы не вывалить на палубу все, что он съел сегодня.
Гоблина легко было узнать по грубой серо-зеленой коже. Больше ни одно человекообразное существо в мире не имело такого цвета. Вик подумал, что при жизни гоблин был, наверное, более зеленым, а серый оттенок добавила смерть.
Голова у гоблина была треугольная. Широкий плоский череп заканчивался узким заостренным подбородком с торчащим из него пучком черных волос длиной в фут. Вплетенные в волосы бусины и обломки костей обозначали происхождение и разные события в биографии гоблина. Уродливые уши были размером с человеческую ладонь и скручивались, как увядшие листья. На них висели медные сережки, а изнутри торчали черные волосы. Лоб нависал над глубоко посаженными глазами.
— Он мертв? — спросил молодой пират.
— Ну, он не жаловался, когда его сбросили с нока, — сказал Халекк, спускаясь на палубу, — и насчет резкой остановки внизу тоже промолчал.
Обычно глаза у гоблинов были оранжевые или красные — так утверждалось в книгах, и так говорилось в рассказах, которые Вик слышал в Рассветных Пустошах. Но он не стал присматриваться к глазам мертвого гоблина. Под глубоко утопленными глазницами скулы торчали так, будто их высекли из камня, выступая почти настолько же, насколько и плоский вздернутый нос. Безгубый рот приоткрылся, из него торчали желтые клыки. Длинные черные волосы гоблина были заплетены в косу, тоже украшенную костями и бусинами. Если бы гоблин стоял, то коса доходила бы ему до бедер. На конце косы блестело что-то металлическое, и, присмотревшись повнимательнее, Вик заметил, что там спрятан клинок.
Халекк соскочил на палубу и протолкался между собравшимися пиратами.
— Если не видели раньше гоблинов, берегитесь клинка в его косе. — Боцман наклонился и поднял косу так, чтобы клинок было лучше видно. Он был выкован в форме пера, из которого торчала дюжина шипов. — Нож как пить дать отравлен. Гоблины, которые носят ножи в волосах, всегда смазывают лезвия ядом.
Пираты отошли подальше, а Халекк достал нож из густой косы, просто-напросто отрезав ее конец. И бросил нож вместе с куском косы за борт.
Ростом гоблины были выше гномов и эльфов, но ниже людей. У них были широкая грудь и плечи, как у волков и других хищников, которым требовались скорость и выносливость. Руки у них были длиннее ног, но и кисти рук, и ступни ног казались на пару размеров больше, чем нужно. Пальцы заканчивались твердыми черными когтями. Тощие, как у умирающих от голода, тела сплошь покрывала поросль жестких черных волосков. Несмотря на всю их прожорливость, гоблины никогда не толстели и всегда выглядели абсолютными дикарями.
— Что тут такое, Халекк? — спросил капитан Фарок, когда пираты разошлись в сторону, давая ему дорогу.
— Тайна, — прорычал Халекк. — И она нам совершенно ни к чему.
— Труп, похоже, свежий, — заметил капитан.
Пахнет он не слишком свежо, подумал Вик, морщась от отвратительного запаха. В сочетании с тошнотой, которую вызывал один только взгляд на тело, это было уж слишком.
— Мы в открытом море, — сказал капитан, — так что тело не могло приплыть с берега. А островов тут поблизости нет.
— Точно, сэр, — сказал Халекк, наклоняясь поближе к трупу. — Судя по кожаной одежде и по мозолям, я бы сказал, что это моряк. Может, пират?

Предыдущая страница 8 Следующая страница


9 Мэл Одом

Капитан Фарок удивленно приподнял густые брови.
— Это плохая новость. Пока что никто не слышал о гоблинских кораблях так далеко на западе. Обычно они держатся ближе к континенту.
Халекк кивнул.
Вик сглотнул. Даже если они плыли по прямой от Рассветных Пустошей, двадцать два или двадцать три дня, — все равно получалось, что гоблины подобрались слишком близко к его родине. И не важно, что сам он сейчас был далеко; там ведь осталась его семья. И Хранилище Всех Известных Знаний.
До того как лорд Харрион начал Переворот, гоблины не очень-то часто плавали по морям. Морскими путями в основном владели люди, а гномов и эльфов вполне удовлетворяла суша. Именно люди построили гигантские корабли, переплывшие океаны и объединившие континенты. Эта же страсть к бродяжничеству и погубила их.
— Его одежда покрыта смолой, чтобы отталкивать воду и сохранять тепло, — продолжил Халекк. Он показал на капельки воды на одежде гоблина — кожаном жилете поверх домотканой рубахи и кожаных штанах. Ноги гоблина были обернуты грязными лоскутами. Среди самих гоблинов сапожников не было, а ни один мастер-гном не стал бы шить для них обувь. — И вот еще, — Халекк показал на ужасную рану в боку гоблина.
Капитан Фарок присмотрелся внимательнее.
— Ранен мечом?
— Да, сэр. И это его прямым лезвием, а не обычной шпагой.
— И ударил кто-то, кого учили фехтовать. Халекк кивнул.
— Об этом я и подумал, а отсюда следуют еще более интересные выводы.
Появление трупа гоблина и тайна его смерти заняли внимание Вика. В крыле Хральбомма он любил читать загадочные истории про убийства и грабежи не меньше, чем обычные приключения. Ему нравилось находить разгадку историй, и часто он догадывался, кто совершил преступление, задолго до конца, — ну а если среди действующих лиц был гоблин, то и гадать было нечего. Но вот нынешнюю загадку так просто было не решить.
— Значит, где-то рядом его корабль, — тихо сказал капитан.
— Да сэр. — Халекк смотрел на нос. — Совсем рядом, я бы сказал.
— Тогда удвойте ночную вахту, — сказал капитан, — и пусть команда будет настороже.
— Так точно, сэр.
Капитан поплотнее запахнул плащ, прячась от холодного ветерка, гулявшего по палубе “Одноглазой Пегги”.
— Снимаемся с места как можно скорее. Халекк. Если тут неподалеку гоблинский корабль, надо его найти.
Вику этого совсем не хотелось, и он надеялся, что размеры Кровавого моря и вечный туман не позволят им найти гоблинов. Но если в Кровавом море появился гоблинский корабль, то что будет с ними — и с Рассветными Пустошами?
Прошло три дня, и жизнь на борту “Одноглазой Пегги” вошла в обычную колею. Разговоры перестали каждую минуту возвращаться к мертвому гоблину, пойманному щупальцем Гретхен. Вик продолжал стоять вахты и работать над своей книгой, постоянно заполняя страницы словами и рисунками. На третий день в полдень пираты вытащили из моря полную сеть рыбы.
Вик сидел на трапе, ведущем на бак, и с интересом наблюдал за происходящим. Даже капитан Фарок вышел на палубу посмотреть.
Шкивы завизжали, канаты заскрипели, тяжелая сеть шлепнулась на палубу. Морская вода хлынула во все стороны. Корабль, казалось, пошатнулся от перекатывавшегося в сети груза.
Внезапно сверху послышался встревоженный голос Зеддара:
— Паруса! Паруса впереди по правому борту!
Вик спрятал книгу за пазуху. За последний час он сделал четыре рисунка, изображающих ловлю рыбы. Но при словах Зеддара в животе у маленького библиотекаря похолодело.
Паруса мелькали в тумане справа от “Одноглазой Пегги”. На фоне белого тумана они казались грязными.
— Они поймали ветер! — крикнул сверху Зеддар. — Они за нами и идут по ветру.
— Всем на боевые посты, — скомандовал капитан Фарок. — Ты видишь, кто это, Зеддар?
Вик подбежал к поручню и уставился в туман. Корпус чужого корабля казался намного уже корпуса пиратского судна. И он будто летел над поверхностью воды, легко взрезая ее, а не борясь с волнами, как “Одноглазая Пегги”.
— Это гоблины, капитан! — крикнул Зеддар, перекрывая скрип парусов.
— Развернемся к ним, капитан? — спросил Халекк. — Или пусть перегонят нас, а уж тогда будем разбираться?
— Они идут по ветру, Халекк, — сказал капитан. — Если мы начнем разворачиваться, а у них команда неопытная, то они нам в бок врежутся, и мы все окажемся на дне. Нельзя рассчитывать, что гоблины знают морское дело.
— Так точно, капитан.
— Пусти старушку “Пегги” вперед, и посмотрим, какие из гоблинов моряки, — скомандовал капитан. — И поднимите наш настоящий флаг.
— Так точно, капитан. — Халекк отдал приказ, и через минуту черный пиратский флаг взвился над кораблем. Он развернулся и заплескался в воздухе. Рыболовная команда опустила сеть в трюм, чтобы разобраться с ней позднее.
Хотя Вик и был к этому готов, его все равно чуть не сбило с ног, когда паруса “Одноглазой Пегги” поймали ветер. Пиратский корабль поднялся на воде и помчался с огромной скоростью. Но несмотря на это и на опыт пиратской команды, гоблины догоняли “Одноглазую Пегги”.
Гонка продолжалась, но Вик знал, как она закончится. Гоблинский корабль набрал уже слишком большую скорость.
— Они нас догонят, — сказал он стоявшему рядом Халекку.
— Это точно. Но сначала мы их заставим побегать. Вик вытер брызги с лица, стараясь не обращать внимания на то, что морская вода попала ему в глаза и их теперь сильно жгло.
— А что мы будем делать, когда они нас догонят?
— Сражаться, — просто ответил Халекк. — А что же еще? Нас сюда и послали затем, чтобы убивать гоблинов, которые посмеют вторгнуться в Кровавое море. Каждый убитый гоблин говорит остальным, что сюда соваться не стоит. Иначе нам не выполнить свои обещания и не защитить Хранилище.
Вик рассматривал строгие очертания чужого корабля.
— Гоблины всегда так тщательно отделывают свои корабли? — Это не сочеталось с тем, что он знал об образе жизни гоблинов.
— Нет. — Халекк сощурился и уставился на гоблинское судно. — Наверное, этот корабль — из тех, что они украли, но идут они так, будто хорошо его знают.
— Но что их сюда привело?
— Не знаю, малыш. Но если мы поймаем парочку гоблинов, то обязательно спросим.
Меньше чем через полчаса гоблинский корабль поравнялся с “Одноглазой Пегги”, но на расстояние выстрела из лука не подходил.
Вик ухватился за поручни, пока пиратский корабль набирал скорость. Он был уже мокрым с головы до ног, а в животе у него подвывало от страха. Кроме найденного ими трупа библиотекарь никогда раньше не видел гоблинов. Но у поручней другого корабля как раз они и выстроились.
— Держи ровнее, — крикнул Фарок с кормы. Гномьи лучники выстроились вдоль борта.
И вдруг на грот-мачте гоблинского корабля рядом с красным флагом, на котором был изображен черный кулак с мечом, взвился второй, белый.
— Они сдаются? — удивленно спросил Халекка Вик.
— Нет, предлагают переговоры, — ответил гном. — Странно — гоблины всегда хотят воевать.
— Со сколькими их кораблями ты сражался в море?
— С парочкой, — признал Халекк.
— Но это были не такие вот корабли?
Халекк посмотрел на библиотекаря.
— Нет, конечно. Что у тебя на уме, малыш?
Вик пожал плечами, все еще соображая.
— Я просто подумал, что если они готовы к переговорам не ради самих себя, то тогда они тревожатся из-за корабля. А почему бы им так заботиться о корабле?
— Ну, гоблины плавать не мастера, — сказал Халекк. — Ты же сам видел утопленника.
— Халекк, — позвал Фарок.
— Здесь, капитан.
Старый капитан переступил с ноги на ногу, не отводя глаз от гоблинского судна.
— Что ты думаешь про их белый флаг?
— Я думаю, гоблины готовы на любой фокус, лишь бы повернуть дело в свою пользу.
— Они могут нас обогнать, если захотят, — сказал капитан Фарок. — Это они уже доказали.
— Так точно, сэр.
— А если мы остановимся и послушаем, что они хотят сказать?
— Тогда расстояние сгодится не только для переговоров, но и для выстрела из лука.
На мрачном лице Фарока появилась кривая улыбка.
— А лучники у нас лучше, в этом я уверен.
— Так точно, сэр. Это правда.
— Тогда капелька переговоров нам не повредит. Поднять белый флаг, Халекк.
Халекк повернулся и выкрикнул команду.
На глазах у Вика белый флаг не спеша поднялся на грот-мачте и заплескался на ветру рядом с гордо реющим черным. У библиотекаря возникли нехорошие предчувствия. Он мрачно рассматривал приближавшийся гоблинский корабль.
Гоблины метались по палубе, занимая позиции. Они заполнили корму и нос, а многие повисли на вантах. Вик решил, что гоблины похожи на стаю саранчи на колосьях.
Гоблинскому кораблю понадобилось всего несколько минут, чтобы поравняться с “Одноглазой Пегги”.
Несколько гоблинов в кольчугах и красных рубахах, украшенных изображением черного кулака с мечом, протолкались сквозь толпу на палубе. Они окружили громадного воина, увешанного ножами и с двумя мечами, один из которых висел на бедре, а другой — в ножнах на спине.
— Я Аргант Дхейн, — объявил рослый гоблин хриплым голосом и постучал по своей кольчуге. — Я капитан “Дурного Ветра”. А кто ваш капитан?
— Я капитан Фарок, хозяин “Одноглазой Пегги”, — ответил Фарок.
— Я про вас слышал, — сказал Аргант. — Кое-кто в этих водах вас боится.
— И у них есть на то причины, — спокойно ответил Фарок.
— Ха! — Аргант снова постучал себя в грудь. — Вы еще не встречались со мной, капитан Фарок. Может, у вас будут причины бояться меня.
— Я еще не встречал гоблинов, которых стоило бы бояться.
Решив, что еще какое-то время обстановка останется вполне мирной, Вик тихонько достал из-за пазухи книгу и раскрыл ее на чистой странице. Он лизнул уголек и быстро набросал гоблинский корабль. Время от времени он отрывался от рисунка, прислушиваясь к разговору между пиратским капитаном и гоблином, и делал записи.
— Тогда вам стоит научиться бояться меня, капитан Фарок, — сказал Аргант. — За последние два месяца я отправил семь кораблей со всем экипажем на дно Кровавого моря, и я готов продолжать в том же духе. Вас и вам подобных мне не жаль.
— Это не я предложил переговоры, — резко сказал капитан Фарок.
В этот момент Вик почувствовал огромную гордость за старого капитана. То, как Фарок держал в руках команду и с какой уверенностью он стоял лицом к лицу с врагом, было чистым героизмом. Библиотекарь невольно подумал, что хоть Фарок и был пиратом, Великому магистру Лудаану он бы понравился.
— Я не разговаривать пришел, — сказал Аргант. — Я хочу обсудить условия вашей сдачи.
— Сдачи? — взревел Фарок.
Команда “Одноглазой Пегги” поддержала его криками, топая по палубе и звеня оружием о поручни.
Гоблинский экипаж начал выкрикивать оскорбления и плевать за борт. Поднялся страшный шум и гам, с обеих сторон летели отчаянные ругательства и проклятия. Вик был напуган, но хотя в животе у него все переворачивалось от страха, рука продолжала уверенно рисовать и делать записи.
— Я ребятам вроде вас и на смертном одре не сдамся, — продолжал капитан Фарок.
— Если ценишь свою команду, подумай хорошенько...
— Да что ты несешь, тварь, — взревел Фарок. — Сначала хвастаешься, как потопил семь кораблей с экипажами, а теперь предлагаешь мне условия? Я тебе не верю!
— Ну и не верь! — крикнул Аргант. — Но я сюда не один пришел.
Его слова прокатились над палубой “Одноглазой Пегги”, и на минуту хриплые крики пиратов замолкли.
— Корабль! — донесся сверху голос Зеддара. — Корабль прямо за кормой!
Вик повернулся вместе с большинством пиратов, всматриваясь в туман. В трех сотнях ярдов бледным призраком выплывал еще один корабль вроде Аргантова. Чем ближе он подходил, тем отчетливее становился слышен непрерывный грохот барабанов.
Халекк выругался.
— Чертовы гоблины нас надули. — Он подбежал к борту. — Никогда раньше не видел двух гоблинских кораблей сразу. Тут что-то странное происходит, малыш.
— Поднять паруса! — скомандовал Фарок.
Халекк быстро подал команду, выкрикнув ее громовым голосом. Экипаж добавил парусов, и “Одноглазая Пегги” снова пошла по ветру. Но оба гоблинских корабля пустились в погоню под стук барабанов. Дикая мелодия почти заглушала разговоры на пиратском судне. Вик читал о такой тактике в книгах, описывавших бои с гоблинами, но он даже представить себе не мог, насколько это пугало.
Вик полез за Халекком наверх, но сразу понял, что от гоблинов им не уйти. Второй корабль шел в кильватере “Одноглазой Пегги”. Пиратские паруса поймали ветер — но тут же бессильно обвисли.
— Он украл наш ветер, — хрипло сказал Халекк. — Если их капитан сумеет держаться у нас за кормой, мы пропали.
Фарок отдал команду рулевому, но гоблинский корабль повторял каждый маневр “Одноглазой Пегги”, перекрывая ветер.
Первый гоблинский корабль зашел слева от пиратского судна. Вик впервые заметил, как от него воняло. Корабль пах смертью, гниением и старой кровью. Вик даже чихнул, так сильна была принесенная ветром вонь.
— Это работорговец, — заметил один из пиратов. — По вони заметно. Такое если раз понюхаешь, больше не забудешь.
Аргант крикнул со своего корабля, перекрывая шум волн:
— Ваш выбор, капитан Фарок. Сдавайтесь или погибнете.
— Разница небольшая, — ответил Фарок — Но если попробуете взять мой корабль, моя команда вам задаст перцу.
Аргант повернулся к своим людям и выкрикнул приказ. Гоблины-лучники немедленно открыли огонь. Стрелы полетели к цели, ломаясь о гномьи щиты или отскакивая от них. Другие стрелы ударяли в борг или запутывались в обвисших парусах.
— Ну же, цинготники чертовы! — крикнул Халекк. — Они хотят попробовать стали, так не будем им отказывать. Готовьте луки!
На глазах у Вика гномы-пираты вскинули луки и наложили стрелы, оттягивая тетивы до самых бород. Вик убрал дневник, но он знал, что эти картины и так не потускнеют в его памяти. Он укрылся за мачтой. “Одноглазая Пегги” неловко заползла на следующую волну, двигаясь без ветра, словно жирная утка.
— Огонь! — скомандовал Халекк.
Лучники выстрелили, и их стрелы дождем обрушились на гоблинский корабль. Гоблины падали, пронзенные насквозь. По палубе потекла кровь, заставляя тех, кто стоял рядом с упавшими товарищами, поскальзываться.
— Готовьте луки, — почти тут же снова скомандовал Халекк.
На борту гоблинского корабля Аргант тоже выкрикивал приказы, но большая часть его экипажа была рассеяна.
— Огонь! — рявкнул Халекк.
Снова полетели гномьи стрелы, и снова им хватило жертв среди гоблинов, но все новые члены вражеского экипажа занимали места по команде Арганта.
Их слишком много, думал Вик, наблюдая за битвой. Гномы стреляли из луков куда лучше, чем гоблины, но у гоблинов даже на одном корабле было больше народу, чем у пиратов, а ведь имелся еще и второй. Халекк не мог этого не понимать.
— Корабль сзади обходит нас' — крикнул Зеддар с вышки.
— Поднять паруса! — скомандовал Фарок.
Как только второй гоблинский корабль отошел от кормы “Одноглазой Пегги”, пиратское судно вцепилось парусами в ветер и дернуло вперед. “Пегги” снова понеслась по волнам, набирая скорость.
Вик гадал, как гоблинские корабли научились работать парой. И где Apгант взял два почти новых корабля? Вопросы продолжали мучить ею, несмотря на страх за свою жизнь.
Внезапно корабль Арганта повернул на “Одноглазую Пегги”. Дерево затрещало, и часть поручня по левому борту пиратского судна оторвалась. Гоблины начали бросать швартовы, пытаясь сцепить два корабля.
Достав из-за голенища нож, который дал ему Халекк, Вик глубоко вдохнул и побежал вдоль поручней. Перегнувшись через них, он начал резать веревки. Каждый обрезанный швартов падал в море. В ботинок библиотекаря угодила стрела, проткнув носок, но не задев ногу. Но стрела пригвоздила ботинок Вика к палубе, и он упал. Подняв голову, он увидел, как Халекк перерубает топором последний швартов.
— Лучники, огонь! — взревел рослый гном.
Над головой у Вика, словно стрекозиные крылья, загудели тетивы. Он наклонился и обломил стрелу. Как раз когда он выдергивал ее из ботинка, первая линия атакующих гоблинов упала, словно волна на берег.
Пиратская команда зааплодировала, а гоблины отозвались грязной руганью.
Потом ветер снова исчез — второй корабль вернулся на прежнее место у них за кормой.
— Готовь луки! — прорычал Халекк. Лучники наложили новые стрелы.
— Капитан Фарок! — взревел Аргант со своего корабля, который теперь отошел ярдов на восемьдесят.
Фарок жестом остановил Халекка. Боцман скомандовал лучникам убрать стрелы. Пираты быстро рассеялись, помогая упавшим товарищам. Вик знал, что кое-кто уже погиб Гоблины стреляли из луков гораздо хуже, чем гномы, но какие-то стрелы все же попадали в цель, — просто потому, что их было очень много.
— Капитан Фарок! — снова позвал Аргант.
— Чего надо? — поинтересовался Фарок.
— Я могу захватить твой корабль, если захочу! — крикнул гоблинский капитан.
— Мы не зря гордимся “Одноглазой Пегги”, — ответил Фарок. — Если даже тебе и удастся ее захватить, дешево она не достанется.
Аргант стоял на корме, а по бокам от него стояли два гоблина со щитами, готовые его прикрыть в случае необходимости.
— Мне не нужно тебя убивать, достаточно просто ограбить.
— А если я скажу “нет”? — поинтересовался Фарок.
— У меня больше людей, чем у тебя. Я буду за тобой неделями гоняться и атаковать при каждой возможности. А возможностей хватит.
— Ты что, так стараешься из-за моего груза?
Вик глянул на Халекка, и тот недоуменно покачал головой.
— Очень странно, — пробормотал рослый гном. — Гоблинов торговля не особо интересует. Они обычно обходятся самой малостью.
— Я сказал, что мне хватит твоего груза, — ответил Аргант.
Фарок помедлил.
— Может, я хочу посмотреть, как ты его заработаешь.
— Тогда, — сказал Аргант, — клянусь тебе, что ни один матрос из твоей команды от меня не уйдет. Я не успокоюсь, пока не убью всех.
Фарок молчал.
Вик знал, что старому капитану надо было как следует обдумать решение. Аргант не хвастался; гоблинский капитан и правда не бросил бы своего дела. Если гоблины понюхали чьей-то крови, то уже не оставляли свою жертву. Некоторые легенды говорили, что гоблины были рождены во тьме, выведены от стервятников и наделены разумом, а потом Старые Боги вложили в их жалкие умишки одно-единственное желание: убить или поработить всех остальных существ в мире. Вик не понимал, зачем бы это понадобилось Старым Богам, но лорд Харрион нашел темную искру в сердцевине гоблинского племени и раздул ее до всепоглощающего огня.
— Капитан Фарок, — прогромыхал Аргант, — я с нетерпением жду вашего ответа!
Фарок оглядел команду, собравшуюся на палубе “Одноглазой Пегги”.
— Вы готовы драться, и я знаю, что вы бы отдали жизни за меня, за этот корабль и за наш флаг. Но сегодня не наш день. Будет новый день, и другие должны знать, что гоблины откуда-то получают отличные корабли. — Он откашлялся и крепче ухватился за поручень. — Вы знаете, что я от боя не бегаю. Обычно я сам его и начинаю.
Команда ответила нервным смехом, но тут же умолкла.
— Я не прошу вас голосовать, — продолжил Фарок. — Я сам приму решение. Тогда если потом об этом будут рассказывать, то пускай люди говорят, что это капитан Фарок испугался боя, а не его команда.
— Капитан… — начал было Халекк. Старый капитан резко взмахнул рукой.
— И слушать не желаю, Халекк! Я вижу семерых погибших на палубе, и больше я видеть не хочу, пока у меня есть выбор. А пока я капитан этого корабля, он у меня есть.
— Так точно, сэр, — проворчал Халекк.
Это действительно единственный выход, в отчаянии думал Вик. Если мы будем сражаться, то просто погибнем, все до единого. Он окинул взглядом команду и сам удивился, скольких пиратов он мог теперь назвать друзьями.
— Капитан Фарок, — почти насмешливо позвал Аргант.
— Да вынь ты шило из задницы, — ответил Фарок. — Я готов расстаться с половиной груза.
— Так не пойдет…
— Половина, — прорычал старый капитан. — Торговаться я не буду.
Какое-то время тишину нарушал только шум ветра в парусах и вантах. Вик напряженно ждал, чем кончится дело. Он не хотел умирать и не хотел, чтобы умирали его товарищи. Но он понимал, что гоблины только тогда согласятся, когда поверят, что команда “Одноглазой Пегги” готова умереть, лишь бы не пойти на новые уступки.
Наконец Аргант крикнул:
— Согласен!

Предыдущая страница 9 Следующая страница


Бродяга 10

10. СДЕЛКА

Вик бежал по палубе, таща небольшой, но очень тяжелый ящик. Никаких пометок на ящике не было, так что маленький библиотекарь не знал, что было внутри, но содержимое булькало. Халекк, похоже, и без пометок отлично помнил, что находится внутри каждого ящика. “Одноглазая Пегги” замерла на волнах.
Гномы-пираты быстро опустошали трюм, перегружая его содержимое в присланные Аргантом лодки. Работа тянулась уже несколько часов, даже дольше, чем шла ежемесячная разгрузка припасов, присылаемых в Библиотеку.
Пираты тщательно привязывали все ящики и мешки. Как только очередная лодка наполнялась, гоблины тащили ее за канат к своему борту, будто вытягивая сеть с рыбой. Разборка содержимого трюма отняла много времени, но капитан не хотел нарушать условия сделки.
Наконец последняя часть груза была уложена в лодки и отправлена от “Одноглазой Пегги”. Вик и вся команда мрачно наблюдали за происходящим, понимая, что сейчас они находятся в опасном положении. От гоблинского корабля так воняло, что Вика мутило.
Когда гоблины подтянули к себе последнюю лодку и начали ее разгружать, повизгивая от жадности, Аргант и два его охранника снова подошли к борту.
— И откуда мне знать, что это действительно половина твоего груза, капитан Фарок? — поинтересовался гоблинский капитан.
— Я дал тебе слово, — ответил Фарок. — Что бы кто про меня ни говорил, я свое слово держу всегда. — Он кисло улыбнулся. — Можешь, конечно, подняться к нам на борт и сам проверить.
— В сопровождении моих воинов?
— Нет, — покачал головой Фарок.
— Тогда ладно, — ответил Аргант. — Я лучше тебе поверю насчет количества барахла, чем насчет своей безопасности.
— Будем считать, что это комплимент. — Капитан Фарок повернулся к противнику, которого отделяло от него Кровавое море. Густой туман иногда закрывал корабли друг от друга. — Как-нибудь еще встретимся.
— Обязательно, — обещал Аргант. — Сейчас много гоблинских пиратов обратило внимание на Кровавое море. Мы думаем, что вы, гномы, слишком долго здесь делали что хотели.
— Тогда у нас все, — сказал Фарок.
— Нет, — ответил Аргант. — Мы еще заберем вашего половинчика.
Вик невольно попятился, когда гоблинский капитан посмотрел на него. Ветер изменился, донося до него вонь гоблинского корабля. Библиотекарь нервно сглотнул.
Пиратская команда немедленно встала на дыбы.
— Без боя вы малыша не получите, — заявил Халекк, и его поддержали хриплые крики.
— Двеллер член экипажа, — объявил капитан Фарок. — Пока я жив, вы никого из нашего экипажа не заберете.
— Может, ты не так долго и проживешь, — сказал Аргант. Он взмахнул рукой, и гоблины снова подошли к борту, подняв щиты и продемонстрировав свою готовность к бою. — Неужели ты готов пожертвовать всей командой ради половинчика, который вряд ли хорош как пират?
Вик был удивлен. За него редко кто заступался, и уж тем более такого не случалось в ситуациях, когда это могло стоить жизни. В носу у него защипало.
— Не беспокойся, малыш, — сказал Халекк, хлопая его по плечу. — Эти гоблины просто так тебя с корабля не заберут.
Вик испуганно глянул на гоблинов. На их свирепых лицах отражалась жажда крови. Он знал, что если начнется бой, гоблины уже не отступят.
— Он член команды, — уверенно сказал капитан. — Ни один мой пират не захочет отдавать другого на вашу милость.
Халекк и команда встретили решение капитана криками одобрения. Они затопали ногами и заколотили оружием о борт корабля.
Гоблины тут же снова заколотили в барабаны, наполняя воздух диким грохотом. В ритме ударов слышалось нечто хищное.
Вик оглядел собравшихся вокруг пиратов. Он никогда в жизни еще не был так напуган, даже после того, как покинул Библиотеку. Вику больно было подумать о том, что пираты могут умереть за него. Это были хорошие ребята, хоть они и пребывали частенько в дурном настроении. Они не ждали, что попадут в море, но попав, поняли, что их дело правое. Строители кораблей организовали пиратов Кровавого моря как защиту от гоблинов и для охраны тайны Хранилища Всех Известных Знаний.
Вик знал, что он должен сделать, хотя и ужасно боялся. Он тронул Халекка за руку.
— Халекк, — сказал он срывающимся хриплым голосом.
Гном посмотрел на двеллера со свирепой улыбкой.
— Не бойся, Вик. Мы им тебя не отдадим. Пока я жив, ты в рабство не попадешь.
Вик попытался заговорить, но не смог. В горле у него стоял ком. Он медленно покачал головой.
Халекк понял. С его лица исчезла воинственная улыбка, в глазах вспыхнули глубокое беспокойство и забота.
— Нет, малыш. Не может быть, чтобы ты это имел в виду.
Вик сглотнул, надеясь, что не потеряет сознание от страха. Ноги у него дрожали так, что он еле стоял.
— Иначе... иначе не выйдет, Халекк.
— Мы с ними сразимся, малыш.
— За груз мы не сражались, — напомнил Вик.
— Но это всего лишь товары, а не человеческая жизнь.
Их разговор привлек внимание стоявших рядом пиратов Далеко не все немедленно согласились с Халекком, и Вик не мог их в этом винить.
— Мне надо поговорить с капитаном Фароком, — сказал Вик.
Халекк заколебался.
— Пожалуйста, Халекк, — умоляюще сказал Вик. — Пока я не потеряю решимость, пока я еще в силах сделать то, что должен.
— О боже, хорошо, — вздохнул расстроенный Халекк, — но это несправедливо. Ты такого не заслуживаешь, малыш.
Ответить Вик просто не смог. Он повернулся к корме, где стоял капитан. Старый капитан посмотрел на него, и Вику показалось, что Фарок уже догадался о его плане. Неужели во взгляде капитана светилось одобрение? Вик не был уверен, но эта мысль помогла ему выпрямиться и шагнуть вперед, хотя ноги его каждую секунду угрожали подогнуться.
Вик с Халекком поднялись на бак, и капитан обменялся взглядом с библиотекарем. Пираты затихли, и даже гоблины перестали бить в барабаны.
Вик встал перед старым капитаном.
— Капитан Фарок, — сказал он дрожащим голосом.
— Да, Вик.
— Я не могу позволить вам сражаться из-за меня с гоблинами.
Пламенный ответ капитана был произнесен достаточно громко, чтобы его мог услышать каждый пират:
— А я не могу позволить им забрать тебя.
— Сэр, я уважаю ваши чувства, — сказал Вик, — но если вы будете с ними сражаться, то погибнете.
Капитан вспыхнул от гнева.
— Так ты совсем не веришь в нашу команду?
У Вика задрожали колени. Ему ужасно хотелось попросить капитана поскорее отдать приказ к бою. Все-таки это было бы не его решение, и он мог так сделать. Но — нет, что-то в глубине души удерживало его.
— Капитан Фарок, я верю в команду всей душой. Я знаю, что если вы отдадите приказ, они умрут, чтобы защитить меня.
— Не тебя, — ответил капитан. — Неприкосновенность корабля. Мы пираты Кровавого моря, и свирепее бойцов не найти.
— Если они готовы умереть за неприкосновенность корабля, — сказал Вик, надеясь, что его голос не слишком сильно хрипит, — то я никак не могу сделать меньше.
— Вик, — возразил старый гном, — ты не капитан этого корабля.
— Нет, но если я сдамся гоблинам, возможно, они отпустят остальных.
— А может, и нет. Мы уже попробовали их предательства, и оно воняет не менее гнусно, чем их корабль. Они могут сначала потребовать тебя, потом еще кого-нибудь, и еще, и еще.
— Вот если они так сделают, вы вступите в бой.
Капитан Фарок покачал головой.
— Они просто со зла тебя потребовали. Новая уступка, чтобы опозорить меня и унизить команду корабля.
Вику пришлось постараться, чтобы ответить сквозь ком в горле:
— Сэр, если мы будем сражаться, то многие погибнут. Я не хочу нести эту ответственность.
Капитан Фарок помолчал, потом сказал:
— Ты очень храбро поступаешь, Вик.
Вик покачал головой:
— Вовсе нет. Просто это единственный разумный выход — Голос его сорвался на писк. — Если бы я был храбрым, то сейчас не боялся бы так.
— Страх и храбрость, — сказал капитан Фарок, — всегда плавают под одними парусами и делят ветер. И часто они прокладывают человеку курс вне зависимости от того, что он сам думает. — Изумленный Вик услышал, как у старого капитана дрогнул голос. — Знаешь, Вик, — продолжил капитан, — человек, который руководствуется одним только умом, заплывает в рифы чаще, чем тот, кто идет по сердцу. У тебя хорошее сердце, Вик, это я уже понял, а лучше компаса не бывает.
Вик утер глаза, надеясь, что никто не заметил слез у него на лице.
— Лучше нам поспешить. Если это затянется, не знаю, хватит ли у меня храбрости.
Капитан Фарок ласково положил руку на плечо Вику.
— Ты сильнее, чем тебе кажется, библиотекарь третьего уровня Вик, и я редко встречал людей храбрее.
Хотя у старого капитана дрожала рука, Вик почувствовал его силу, и это прикосновение придало силы и ему самому. Маленький библиотекарь выпрямился и расправил плечи.
— Вам придется отдать приказ, — сказал Вик. — Иначе у меня ничего не выйдет.
Капитан Фарок кивнул.
— Как хочешь. Но знай — если сумеешь вернуться в Кровавое море, тебя всегда будет ждать койка на борту “Одноглазой Пегги”.
— Спасибо, — ответил Вик.
— Халекк, — позвал капитан.
— Да, капитан, — вздохнул Халекк.
— Дай этому моряку лодку. Я не позволю, чтобы его к гоблинам везла их собственная команда. А если не найдешь достаточно храбрецов, чтобы грести, скажешь мне — мы с тобой вместе сядем на весла.
— Так точно, капитан.
— Спасибо, капитан, — сказал Вик.
Халекк положил руку на плечо Вику.
— Пойдем, малыш. Я не такой храбрый, как ты.
Халекк с Виком вернулись к середине левого борта.
Халекк помог маленькому библиотекарю забраться в лодку, потом спрыгнул в нее сам и крикнул, что ему нужны гребцы.
Вик удивился тому, сколько пиратов вызвалось проводить его, хотя они и знали, что рискуют жизнью, если гоблины вдруг решать нарушить уговор. Гоблинские лучники могли расстрелять всех на борту лодки прежде, чем они вернутся под укрытие “Одноглазой Пегги”.
Халекк выбрал пятерых гребцов, и лодку спустили на воду. Пираты начали прощаться с библиотекарем, и лица их были печальными и суровыми.
Вик сидел на носу лодки, и в животе у него все тряслось в такт волнам между кораблями.
— Ты в порядке, малыш? — спросил сидевший рядом Халекк.
— Нет, — искренне признался Вик. Он посмотрел через плечо на гоблинский корабль. — Может, тебе придется отдирать меня от лодки, когда мы доплывем. — Ему неудобно было признаваться в этом. — Но если что, я хочу, чтобы ты так и сделал.
Гном покачал головой.
— Не знаю, смогу ли я.
Когда они проплыли полпути, Вик почувствовал, что ему не удержать тошноту. От гоблинского корабля ужасно воняло. Вик наклонился через борт лодки, и его стошнило. Он ничуть не удивился бы, если бы из моря выплыло чудовище и съело его.
Вместо этого, когда он выпрямился, его встретили насмешки гоблинов. Вик покраснел и почувствовал себя совсем паршиво, что вызвало еще один приступ тошноты. Только на этот раз в желудке у него ничего не оставалось, и сухая рвота лишила его последних сил. Гоблины продолжали издеваться.
— Спокойнее, малыш, — ободряюще сказал Халекк.
Вик вытер рот, но это не помогло ему избавиться от кислого привкуса, который каким-то непонятным образом соответствовал царившей на корабле гоблинов вони. Ему ужасно хотелось быть храбрым. Герои, о которых он читал в крыле Хральбомма, встречали невиданные опасности не моргнув глазом. А его выворачивало наизнанку.
Когда лодка подплыла к кораблю, гоблины сбросили вниз веревочную лестницу.
— Залезай, половинчик!
Вик поднялся на ноги, хотя у него и дрожали колени. Он бы упал, если бы Халекк не поддержал его.
— Хочу, чтобы ты знал, — сказал Халекк, глядя в глаза Вику. — Я никогда не встречал никого храбрее. — Он крепко обнял маленького библиотекаря, и на глазах у него выступили слезы.
— Я хочу тебя кое о чем попросить, — сказал Вик.
— Давай.
— Если вернешься в Рассветные Пустоши, найди там семью Меттарина Фонарщика. Расскажи маме и отцу, что со мной стало, что я не сбежал и из Библиотеки меня не выгоняли.
— Расскажу, малыш.
Вик ухватился за грубую перекладину веревочной лестницы. Наверху визжали гоблины, требуя, чтобы он поторопился.
— И скажи отцу, — продолжил Вик, — что я его люблю и что мне жаль, что я не старался его понять. — Потом он подтянулся вверх, надеясь, что руки и ноги ему не откажут и он не упадет в море.
Он поднялся на три ступеньки, но на большее сил у него не хватило. Как он ни старался, на следующую ступеньку взобраться не смог.
— Тащите половинчика наверх, — скомандовал кто-то из гоблинов.
Вик отчаянно цеплялся за лестницу, пока ее тянули вверх. Веревки вертелись, и его колотило о корпус корабля. Потом грубые руки схватили библиотекаря и подняли на борт. В него вцепились черные когти, а перед глазами встали гнусные ухмыляющиеся рожи. Гоблины подхватили двеллера под локти и подтащили к Арганту.
— Нам убить людей на лодке? — жадно поинтересовался один из гоблинов.
— Нет, — ответил пират, оглядывая Вика с презрительной ухмылкой. — Пусть живут. Если мы еще надавим на старика, он может и напасть. Нас ведь предупреждали насчет Фарока.
— Предупреждали?
Несмотря на страх, Вик отчаянно соображал. Кто предупреждал гоблинов? И почему?
Аргант наклонился к Вику так, что его лицо оказалось всего в нескольких дюймах от лица библиотекаря. Гоблин, как и его корабль, вонял, будто что-то дохлое и прокисшее.
— Ну что, половинчик? — сказал гоблинский капитан. — Небось чувствуешь себя ой каким благородным, раз пожертвовал собой ради команды? Ты ведь спас их жизни.
Вик постарался ответить холодно, но зубы у него стучали, а голос звучал едва слышно:
— Р-радуйся, что я п-пришел. Ж-жаль только, что я и твою ж-жизнь при эт-том спас — Он почувствовал гордость при виде гнева на лице гоблина.
— Тупой половинчик! — Аргант так ударил Вика, что гоблины его не удержали.
Вик грохнулся о палубу и еле сдержал стон. Его желудок снова взбунтовался, и Вика затрясло.
— Гордость тебя погубит, — заявил Аргант и рывком поднял Вика на ноги. Он прижал острие шпаги к горлу двеллера. — Твоя жизнь принадлежит мне.
Вик обвис у него в руках. Он ухватился за запястье гоблина, но даже двумя руками не смог обхватить его. И он был слишком напуган, чтобы отвечать.
— Слышишь меня, половинчик? — сказал Аргант. Вик попытался ответить, но у него перехватило горло. Аргант встряхнул его.
— Отвечай, когда с тобой разговаривают, половинчик. Если ты будешь здоров, то, конечно, в Мысе Повешенного Эльфа за тебя больше дадут, это верно, но у меня и так полный трюм половинчиков. Одним больше, одним меньше — разница для меня небольшая.
— Я с-слышу, — выговорил Вик. Сердце у него в груди отчаянно стучало. Никогда раньше он ни к кому не испытывал ненависти, но теперь он возненавидел гоблина и с удивлением понял, насколько сильно ненависть связана со страхом.
Аргант отшвырнул от себя Вика.
— Отведите половинчика вниз, к остальным. Секунду Вик лежал на палубе, потом кто-то схватил его за воротник и поднял. Один из гоблинов надел на него ручные кандалы. Библиотекаря поставили на колени, потом принесли кузнечный молот и стержни, чтобы соединить кандалы.
Вик дернул руками. Когда он понял, что его скуют, его снова затошнило. Когда он предложил сдаться, о такой детали он не подумал. От ужаса у него снова перехватило дыхание. Цепь удержала его на месте, а кандалы впились в руки. Вокруг шеи ему застегнули стальной ошейник. Гоблин резко дернул его, так что Вику пришлось согнуться, и пристегнул цепь от ошейника к ручным кандалам. Потом ему сковали ноги.
— Это на случай, если ты решишь попытать счастья в море, — прорычал гоблин. Он ухмыльнулся так, что стали видны кривые клыки. — Кое-кто из вас так делает, даже если их связать, лишь бы не идти в рабство. Это нам не подходит.
Гоблины поставили его на ноги.
Вик едва держался, так его мучили страх и тошнота Его цепи звенели, когда корабль поднимался на волнах. Вонь заглушала все ощущения. Казалось, что это какой-то кошмар, хотя двеллер знал, что все происходит на самом деле. Ему отчаянно хотелось проснуться в своей постели в Библиотеке.
Но этого не будет.
Этого больше никогда не будет.
Аргант ухватился за цепь и подтащил Вика к борту. Гоблинский капитан показал на удалявшуюся “Одноглазую Пегги”.
— Должно быть, не очень они о тебе и переживали, половинчик. Вон они уходят.
Вик не спорил. У него не было на это сил. У него все помертвело внутри, и на нею давила тяжесть цепей. Не зная, что еще делать, он поднял руки и помахал на прощание.
Внезапно Аргант ударил его, и Вик потерял сознание.

11. РАБСТВО

Вик боролся с темнотой, давившей на него, как тяжелое одеяло. Он потянулся, слушая, как звенят сковывающие его цепи. Вонь сразу напомнила ему, где он находится.
— Полегче, — услышал он спокойный голос.
— Кто тут? — спросил Вик. Он повернулся в направлении голоса, пытаясь рассмотреть говорившего.
— Харран. Я двеллер, как и ты.
Вик попробовал сесть, но это усилие только вызвало у него новый приступ сухой рвоты.
— Откинься назад и расслабься, — посоветовал Харран. — Ты все равно прикован, и идти тебе некуда.
Вик лег, осторожно дыша, чтобы желудок успокоился. Он ощупал свою рубашку и, к своему облегчению, обнаружил, что дневник на месте.
— Где это мы?
— На дне трюма.
— На корабле Арганта?
— Да. — Харран невесело рассмеялся. — Гоблины зовут свой корабль “Дурной Ветер”. Аргант где-то когда-то услышал фразу, что смерть — это дурной ветер. Но если понюхать этот корабль, нельзя не признать, что он правильно назван.
В темноте зазвенели другие цепи Кто-то хрипло закашлялся, потом резко умолк, и Вику показалось, что кашлявший умер, но потом раздался еще один тяжелый вздох, снова звякнули цепи.
— Ты тоже прикован? — спросил Вик.
— Мы все прикованы.
— Мы все? — эхом повторил Вик.
— Нас здесь десятки, — сказал кто-то еще. — Но ты первый, кого сняли с пиратского корабля в Кровавом море.
— Кое-кто тут в тебе сомневается из-за этого, — сказал Харран. — Они никогда раньше не слышали про двеллеров-пиратов.
Вик вспомнил про Троспера, оставшегося на борту “Одноглазой Пегги”.
— Да нет, есть и другие кроме меня.
— В моих краях таких нету.
— А ты откуда? — спросил Вик.
— Я из Гавани Моронелда.
Название показалось Вику знакомым.

Предыдущая страница 10 Следующая страница


11 Мэл Одом

— Это на Разрушенном Берегу?
— Да. Ты там был?
— Нет, но я про него слышал. — Одна из самых страшных битв Переворота проходила как раз на Разрушенном Берегу. Человеческие маги сражались там с темными силами, которыми управлял лорд Харрион. Армии гоблинов пришли из бывшей Западной империи после того, как король Амальрин и его семья были убиты или заколдованы. Именно тогда человеческие маги впервые столкнулись с эмбирами.
— А ты откуда? — спросил Харран.
— Дальше к северу.
— С Перекрестка Лоттара?
Вик на секунду задумался, пытаясь вспомнить Перекресток Лоттара. Он не хотел упоминать Рассветные Пустоши и не хотел вызывать еще больше подозрений у двеллеров в трюме “Дурного Ветра”. Перекресток Лоттара был почти на три сотни миль к северу от Разрушенного Берега. Это был гномий город, выросший из шахтерских поселков, которые быстро объединились. Иногда между гномьими кланами случались стычки из-за прав на горную добычу, когда их длинные туннели перепутывались. Название Перекресток Лоттара относилось к общей территории, которую делили семь поселков. Дано оно было в честь вождя гномьего клана, который сумел договориться об общем использовании земли.
— Да, — сказал Вик, — я из Блюдца Орсина. — Это было название настоящей деревни в небольшой лощине у реки Катящейся Жемчужины.
— Я никогда о нем не слышал, — признался Харран.
— Я слышал, — негромко сказал двеллер постарше. — Там делают стекло. В основном оконные стекла и бутылки.
— Точно, — сказал Вик, стараясь вспомнить побольше о Блюдце Орсина. — Зеленое стекло — лучше вы нигде не найдете.
Старик фыркнул.
— По крайней мере, так говорят в Блюдце Орсина. Я видел стекло не хуже и в других местах, и там его делали побольше. А это местечко стоило бы назвать Лужей Орсина.
— А как ты оказался на пиратском корабле? — спросил Харран.
— Папаша послал меня в Векслертаун, в доки, — начал импровизировать Вик. Теперь он вспомнил те места по “Трактату о стеклодувах и мастерах по цветному стеклу”. — Я там договаривался о поставках и зашел в таверну выпить. Кто-то ударил меня по голове, и очнулся я на пиратском корабле. — Ну вот, это было достаточно близко к правде.
— Они сказали гоблинам, что ты член экипажа, — вставил чей-то голос.
Вик соображал быстро, хоть разросшаяся и запутанная ложь его и огорчала.
— Они так сказали потому, что хотели меня оставить себе и получить выкуп от моей семьи.
— Это от стекольщиков-то? С чего они взяли, что семья стекольщика наберет достаточно денег для выкупа?
— Я сказал им, что мой отец пользуется широкой известностью. В нашей деревне это так и есть. — Все в Рассветных Пустошах знали Меттарина Фонарщика. — Они просто не знали, какое Блюдце Орсина маленькое. Это же не порт, и они там никогда не бывали.
— Похоже было, что они готовы были за тебя сражаться.
— Я знаю, — ответил Вик. Разве он мог забыть об этом? — Но все-таки не стали. — А почему не стали, остальным знать было необязательно.
— Ловко ты придумал, — хмыкнул Харран. — Ты быстро соображаешь.
— Я стараюсь, — сказал Вик.
— Жаль только, что все твои соображения привели тебя сюда, — проворчал кто-то. — А отсюда недалеко и до Мыса Повешенного Эльфа.
— А что такое Мыс Повешенного Эльфа? — спросил Вик.
— Гоблинский город к югу от Разрушенного Берега, — объяснил Харран. — Раньше он вроде бы по-другому назывался. Там, кажется, эльфы жили. Но если это и правда, то это было очень давно. Теперь там живут гоблины и торгуют рабами. И корабли свои они там держат.
— Я не знал, что у гоблинов много кораблей, — сказал Вик.
— Теперь много, — ответил Харран. — Целый флот.
— И все корабли как этот?
— Все, которые я видел.
— Но этот новый, — изумленно сказал Вик.
— Я знаю.
— Откуда они их берут?
— Ни один двеллер на Разрушенном Берегу не знает. А в Мыс Повешенного Эльфа никто спрашивать не пойдет.
— Двеллеру в Мысе Повешенного Эльфа лучше сразу перерезать себе горло, — сказал кто-то еще. — Иначе его на всю жизнь загонят в золотые или серебряные копи, или пошлют на стройки в город, или драться на арене.
— На какой еще арене? — спросил Вик.
— Ты же сказал, что ты из Блюдца Орсина, — отозвался кто-то. — Я думал, даже там слышали про арены, которые гоблины строят, чтобы поразвлечься. Там двеллеров заставляют сражаться со свирепыми зверями, которых другие двеллеры ценой собственной жизни поймали в Лесу Клыков и Теней.
Вик никогда не слышал ни о таком лесе на Разрушенном Берегу, ни о городе под названием Мыс Повешенного Эльфа. Но в книгах о гоблинах и лорде Харрионе, которые он читал, действительно упоминались арены, на которых сражались рабы, — такими зрелищами гоблины утоляли свою жажду крови. Даже до того, как Повелитель Гоблинов пришел к власти, гоблины часто устраивали подобные состязания, заставляя своих пленников драться, — но лорд Харрион повелел строить эти сооружения на каждой завоеванной им территории.
— Я в последнее время в основном занимался мастерскими отца, — сказал Вик. — И вообще я никогда особо не путешествовал.
— Ну вот теперь напутешествуешься вдоволь, — кисло сообщил кто-то.
Вик лежал в темноте, чувствуя, как на него давят цепи. Он читал о таком в крыле Хральбомма и часто думал, что когда герой попадает в плен, это очень интересно, потому что потом происходит чудесный побег и совершается множество подвигов. Но это было в книгах, и это были герои. У обычных людей так не получалось. Чаще всего, вспомнил Вик, обычные люди умирали в цепях, в темницах и под пыткой.
А уж он-то точно героем не был. Он был просто библиотекарем, который волею судеб очутился слишком далеко от дома. Скорее всего, он не заслужит даже того, чтобы о нем вспомнили. Будущие библиотекари не станут читать о нем и гадать, что же случилось с Эджвином Фонарщиком.
Наконец Вик уснул и даже сам того не заметил.
— Просыпайтесь, половинчики несчастные! Просыпайтесь и получайте завтрак, пока я его за борт не выбросил! — Кто-то колотил в нечто вроде котла, и звон отдавался на весь трюм.
Вик проснулся, и глаза ему ослепил яркий солнечный свет. Он заморгал, надеясь, что скоро привыкнет и головная боль пройдет. Двеллер лишь прикрылся рукой, ощущая тяжесть кандалов. Тело Вика болело после ночи на жестком деревянном полу трюма, а одежда намокла, потому что на полу было полным-полно лужиц воды. Несмотря на свою новизну, “Дурной Ветер” время от времени протекал. В результате Вику снились кошмары, будто он тонет в Кровавом море, прикованный к гоблинскому кораблю.
Вик с трудом сел и осторожно осмотрелся по сторонам. Темные фигуры, расхаживавшие среди прикованных двеллеров, постепенно превратились в гоблинов. Стражники стояли среди рабов с топорами наготове, пока другие гоблины выдавали из пятигаллонных ведер густую комковатую кашу и воду.
До этого момента Вик не видел нижней палубы “Дурного Ветра”, так что теперь он пришел в ужас. Двеллеры всех возрастов и самого разного сложения были прикованы к длинным металлическим столбам, привинченным к полу. Пленники могли только сидеть или лежать. Кислый запах, который Вик почувствовал раньше, в основном шел от рабов, а не от гоблинов. Библиотекарь огляделся по сторонам, и ему показалось, что его сердце вот-вот разорвется. К счастью, здесь не было детей, а двеллерских женщин оказалось всего несколько. Ясно было, что работорговцы продавали сильных рабов для тяжелой работы. Морской воздух, ворвавшийся через открытый люк, был чистым и свежим, но вскоре его перекрыла скопившаяся вонь.
— Ты такого раньше не видел? — хриплым шепотом спросил знакомый голос.
Вик оглянулся, узнав голос Харрана.
Харран был худым и бледным. В нечесаных темных волосах и бороде поблескивала седина. Его тусклые глаза покраснели, одежда превратилась в лохмотья. Он протянул руку.
— Я Харран Пахарь. Ты вчера не сказал, как тебя зовут.
Вик пожал его руку и заметил, что она слегка трясется.
— Вчера?
Харран кивнул, глянув на гоблинов, идущих между рядами прикованных двеллеров.
— Ты проспал всю ночь.
У Вика закружилась голова. Неужели прошло столько времени, а он и не заметил?
— Который час?
— Утро, — ответил Харран. — Они всегда кормят нас утром, но не слишком рано.
— А днем и вечером?
Харран медленно покачал головой.
— Еда для рабов — это трата денег, а капитан Аргант любит экономить. Ему важно только довезти нас до порта живыми. Во всяком случае, большинство рабов, — тут уже с десяток умерло.
Вик в ужасе смотрел, как гоблины поили рабов прямо из черпака, набирая им воду из ведра. Гоблины, раздававшие кашу, бросали по порции в сложенные ладони двеллеров.
— Как видишь, посуды нам тоже не полагается, — продолжил Харран. — Миски пришлось бы потом мыть, а ложки можно переделать на оружие и отмычки, если бы нашелся умелец.
Гоблин добрался до конца ряда и перешел в тот, в котором сидел Вик.
— Быстрее, друг, — посоветовал Харран. — Протяни руки, а то тебя пропустят. До завтрашнего утра ждать долго.
Вик сложил руки чашечкой и стал ждать. Гоблин остановился и злобно ухмыльнулся.
— А, так ты новичок. — Он положил ложку обратно в ведро с кашей и ущипнул Вика за щеку. — Ты у нас еще жирненький. Это не годится. Кто покупает половинчика, и так знает, что получает чистокровную лень. Но если половинчик толстый, они решат, что он придумал, как продолжать лентяйничать безнаказанно.
Вик покраснел. Он почувствовал себя виноватым в том, что его лучше кормили и он был в лучшей форме, чем несчастные двеллеры вокруг него. Руки у него задрожали, и он думал поначалу вовсе их опустить, но потом понял, что если он на что-то надеется, то должен сохранять силы.
— Не годится продавать толстого половинчика, — сказал гоблин. — Капитан Аргант с меня шкуру спустит. — Он вытащил ложку из ведра и швырнул совсем чуть-чуть сухой каши в ладони Вика. — Так что пока не похудеешь, ты у нас на половинных порциях.
Вик посмотрел на кашу в своих ладонях. Она была холодная, жирная и темная, будто ее варили в грязном горшке. От одного ее вида в желудке у Вика забурлило.
Гоблин пошел дальше, а следующий за ним держал ковш воды.
— Открывай рот, половинчик, — прорычал гоблин. Вик сделал как ему велели. Гоблин налил воду ему в рот так, что Вик чуть не захлебнулся.
— Не выплевывай, — сказал сзади Харран. — Открой рот пошире и пусть вода течет внутрь. Другого ковша тебе не дадут.
— Заткнись, — велел гоблин с кашей. — А то я и тебя на половинные порции переведу.
Вик попытался удержать тепловатую воду во рту и проглотить ее. Сзади послышался звук удара. Всю ночь Вик обходился без еды и питья, так что теперь ему очень хотелось пить. Ковш опустел куда раньше, чем ему хотелось. Он посмотрел на кашу в своих руках, сжал ее и смотрел, как она меняет форму, будто глина или песочное тесто.
— Не стоит присматриваться, — сказал Харран. — Так у тебя весь аппетит пропадет, несмотря на весь голод. А ты еще успеешь узнать, что такое настоящий голод.
Дрожа, Вик проглотил первый кусок. Он чувствовал интерес соседних двеллеров, и их измученные лица стояли у него перед глазами. Двеллерам не полагалось быть худыми. Его чуть не стошнило от клейкого вкуса каши, и удержала Вика только мысль о том, что остальные наблюдают за ним. Библиотекарь посмотрел на двеллеров, все еще ждавших своей порции, и увидел жадность на их лицах. Как можно привыкнуть к этой еде настолько, чтобы хотеть ее? Вик вспомнил об обедах в Библиотеке, которые он принимал как должное. Он снова откусил кусочек и закашлялся, когда тот застрял у него в горле.
— Ешь понемножку, — посоветовал Харран. — Каша слишком клейкая и пресная, так что поначалу ее трудно глотать. — Он помедлил. — И не стоит торопиться — у тебя весь день впереди. Правда, если ты слишком долго протянешь, во рту у тебя опять пересохнет от недостатка воды и кашу будет еще труднее съесть.
Вик покатал в ладонях вязкий ком и попытался откусить еще кусок. Лучше не стало. Он съел свой первый завтрак раба медленно и с тоской в душе.
— На Разрушенном Берегу все знают, что гоблины начинают объединяться, — сказал Харран.
Вик лежал на спине и смотрел в потолок, со страхом слушая новости, которые рассказывал ему Харран. Почти все двеллеры спали. Через щели в люке едва просачивался солнечный свет, разбавляя темноту.
Где-то над головой морские волны бились в корпус корабля, напоминая Вику, что набитый двеллерами трюм находится намного ниже поверхности воды. Если корабль наскочит на риф, если гавань не так глубока, как считает капитан, если ночью они столкнутся с другим кораблем, то все двеллеры утонут — в этом Вик был твердо уверен.
Он продолжал возиться с наручниками, надеясь вытащить руки. Пока что он сумел только натереть кожу, но все равно не мог остановиться. Цепь звенела на весь трюм.
— Ты так скоро в кровь руки сотрешь, — предупредил его Харран.
— Не могу же я просто лежать здесь и ничего не делать, — в голосе Вика невольно отразилось состояние его нервов.
— А ты уже делаешь самое важное, — сказал Харран. — Ты выживаешь.
— Чтобы стать рабом, — горько добавил кто-то. — Было бы куда лучше сразу умереть.
— А я слышал, — послышался другой голос, — что в Лесу Клыков и Теней живут эльфийские стражники, и они нападают на Мыс Повешенного Эльфа и освобождают двеллеров-рабов.
— Ха, да это просто сказка, Квебек, — сказал первый. — Старики рассказывают такие сказки молодым, чтобы те не теряли надежду сбежать, когда их поймают гоблины. По мне, так это жестоко. Много ты встречал рабов, которые сбежали из Мыса Повешенного Эльфа?
Ответа не было.
— Мало кто надеется выжить в рабстве, — тихо сказал Харран.
— А ты сам? — спросил Вик.
— Я верю, что способ сбежать есть, и надеюсь, что проживу достаточно долго, чтобы его найти.
— А почему гоблины вдоль Разрушенного Берега объединяются? — спросил Вик.
— Они подчиняются новому пиратскому королю. Он убедил их, что, объединившись, они смогут захватить куда больше, чем захватывали раньше. Гоблины ему верят. Я слышал, что все больше и больше гоблинов прибывают на Разрушенный Берег. Они вступают в гоблинский флот и в армию.
— А кто король пиратов?
— Гоблин по имени Орфо Кадар.
— А что ты о нем знаешь? — спросил Вик. Если в Лесу Клыков и Теней и правда скрывались эльфийские стражники, а ему удалось бы сбежать, то неплохо было бы передать как можно больше информации в Хранилище Всех Известных Знаний. Библиотекарю хотелось сделать прямо сейчас запись в дневнике — он боялся, что забудет половину из того, что ему довелось услышать.
— Ничего, — ответил Харран. — Может, кто-то другой знает?
Какой-то двеллер робко сказал:
— Мне говорили, что Орфо Кадар будто бы потомок самого лорда Харриона.
— Ерунда, — заявил старик. — Лорд Харрион просто миф, выдумка, чтобы пугать маленьких детей.
— Лорд Харрион правда жил и умер, — сказал Вик. Уж к нынешнему-то времени он наверняка должен был умереть. — Это из-за Повелителя Гоблинов был разгромлен Разрушенный Берег.
— Это тоже чушь, — возразил старик. — Разрушенный Берег всегда таким был. И Сокровище Телдэйна тоже сказка. Разве можно себе представить, что эти искореженные острова, заселенные чудовищами, когда-то были похожи на рай?
— Нет, — сказал кто-то, и остальные согласились. “Как они могут не верить? — удивлялся Вик. — Они живут в местах, где когда-то шла величайшая из магических битв Переворота”. Но по голосам двеллеров Вик чувствовал, что они действительно считали все это сказкой.
Через девять дней — Вик вел аккуратные подсчеты в дневнике, пока все спали, — маленький библиотекарь проснулся посреди ночи. Он чувствовал слабость от голода, а язык у него уже с утра распух от жажды. Но несмотря на всю усталость, по движению корабля он почувствовал, что что-то изменилось. Как обычно в такой час, в трюме было темно. Вокруг раздавался храп, но маленький библиотекарь слышал и тишину моря. Волны уже не так сильно колотили в борта “Дурного Ветра”, и подпрыгивал корабль меньше. Он шел ровно, скользя как по стеклу.
Это означало, что они вышли на мелководье. Вик сел, хотя руки и ноги у него тряслись от слабости после стольких дней на весьма скудном рационе. Одежда, давно не стиранная, свободно висела на двеллере. За пазухой он чувствовал твердую обложку дневника.
За последние девять дней Вик приучил себя просыпаться еще до рассвета. Гоблины не торопились кормить рабов, и он улучал несколько минут одиночества для своего дневника, пока не проснулись остальные. Отоспаться можно было и потом. За девять дней он ни разу не покинул трюм.
Вик внимательно слушал, как наверху перекрикиваются гоблины. Слов было не разобрать, но по тону голосов он догадался, что происходит, помня свое плавание на “Одноглазой Пегги”. Начали опускать паруса, и корабль работорговцев замедлил ход. Вика переполняли ужас и возбуждение. Единственной причиной остановки мог быть порт. Библиотекарь потянулся, нащупал ногу Харрана и дернул за нее.
— Харран!
— М-мм? — Харран поджал ногу под себя.
— Харран!
— Что? — спросил Харран. Как и у большинства рабов, его голос спросонок звучал хрипло. — В чем дело, Вик?
— Корабль замедляет ход. Похоже, мы входим в гавань.
Воцарилось молчание. Вокруг слышался скрип обшивки, потом Вик почувствовал, как корабль чуть качнуло — это сбросили большой якорь. “Дурной Ветер” задрожал, когда якорь поволокло по дну, но наконец он зацепился и удержался. Корабль запрыгал на волнах.
— Ты прав, — прошептал Харран, — мы добрались до порта.
Вик напряженно ждал в темноте. Говорить больше не хотелось. Волноваться по поводу прибытия в порт было бессмысленно — там он просто попадет в рабство и до самой смерти будет тяжко трудиться, — но библиотекарь все равно волновался. Ощущение было почти таким же, как когда Великий магистр Лудаан открывал одну из запечатанных комнат в Библиотеке и посылал его туда на сортировку. Он так много сокровищ нашел в этих комнатах, так много новых историй...
Прошло довольно много времени, возможно, несколько часов. Наконец, когда Вик уже начал дремать, у люка загорелись фонари.
Засов отодвинулся со скрежетом. Потом люк открылся, и в трюм ворвался свет. По узким ступеням вниз спустились гоблины, и пошли между рядами рабов. Они держали кнуты, которыми безжалостно хлестали двеллеров.
— Вставайте! — взревели они. — Вставайте, половинчики, а то мы вас скормим голодным акулам в гавани.
Вик прикрыл голову руками, жмурясь от яркого света фонарей. Хотя он сидел и явно не спал, гоблины ни за что не упустили бы шанс ударить прикованного раба.
— Вставайте, половинчики, а то мы вас поджарим на вертеле и съедим.
Угрозы и побои сопровождались жалобными криками и протестами.
Вик почувствовал, как по его плечам хлестнул кнут. Он вскрикнул от боли. За последние дни он понял, что гоблины ждут, что их жертвы будут кричать. Если рабы не кричали, гоблины били их снова. Большой толстый гоблин достал связку ключей и стал открывать запоры металлических столбов, которые удерживали ножные оковы. Другие гоблины вынимали столбы и рывком поднимали двеллеров на ноги.
Размахивая кнутами, гоблины с криками погнали пленников вверх по ступеням. Вик пошел вместе со всеми, успев получить еще два удара кнутом. Несмотря на страх, измученные, изголодавшиеся двеллеры спешили выбраться из трюма. Кое-кто из них уже месяц не видел солнечного света.
Пока Вик добрался до главной палубы “Дурного Ветра”, он уже дрожал от усталости. Справа от корабля Вик увидел город. Он был построен среди высоких скалистых гор, и к нему вели уступы, словно нарочно вырубленные в скалах. Уступов было девять, и каждый из них отмечали фонари и факелы. На первых шести уровнях, отстоявших друг от друга футов на тридцать-сорок, было всего по несколько зданий. Вик был уверен, что когда-то давно, во время войны, они служили сторожевыми постами. Последние три уровня были почти пусты, на них виднелись лишь небольшие развалины. Это бывшие рынки, понял маленький библиотекарь.
Над девятью уступами, не меньше чем в восьмистах футах над уровнем моря, стоял собственно город. Дома и здания раскинулись на крутых холмах, и лощины между их склонами спускались к морю, словно шрамы от старых ран. Город был куда больше Рассветных Пустошей, но в темноте казался необитаемым. Конечно, это могло объясняться ранним часом. Но что-то в этом городе казалось знакомым...
“Я знаю это место”, — вдруг понял Вик. Он перебирал воспоминания, пытаясь понять, откуда он это знает, но все было напрасно. На первый взгляд город напоминал эльфийский, но эта раса никогда не дала бы городу такое название — Мыс Повешенного Эльфа.
Команда “Дурного Ветра” быстро перебросила веревочный мост к нижнему из девяти уровней. Крича и размахивая кнутами, гоблины погнали рабов-двеллеров по зыбкому мосту, висевшему в двадцати футах над волнами, бьющими о скалистый берег внизу.
Внезапно один из тех, кто шел перед Виком, споткнулся и полетел вниз. Вик попытался помочь, но едва успел коснуться рубашки несчастного, и на его глазах двеллер упал в океан. Вик всмотрелся в волны, хотя был уверен, что с цепями тот не выплывет.
— Вон он! — крикнул кто-то.
Вик увидел, что двеллер плывет на спине, едва держась на воде.
— Сбросьте ему веревку! — крикнул кто-то. — У него еще есть шанс!
— Нет, нету, — прорычал стоявший впереди гоблин. — У тех, кто падает в эту гавань, никаких шансов не остается.
Едва гоблин договорил, как плывущий двеллер закричал и исчез. Его утянуло вниз что-то, на взгляд Вика, очень большое. Свет факелов, которые несли гоблины, пробежал по темной воде. Из волн выскочила огромная акула, пытаясь достать высокий веревочный мостик и застывших от ужаса двеллеров.
Акула только на несколько дюймов не дотянула до ног двеллеров и снова исчезла в глубинах. Крича и задыхаясь от ужаса, все поспешили через хрупкий мост, который заметно раскачивался.
Вик шел среди первых. Он так торопился, что цепи на его руках и ногах громко звенели. Наконец он выбежал на уступ и встал в сторонке, ожидая, пока вооруженная охрана перегонит на сушу остальных рабов.
— Ну же, шевелитесь, — командовал гоблин. — Здесь акулы вас не достанут. Разве иначе мы бы привязали здесь мост? — Он засмеялся, потом начал ругаться, пока рабы осторожно шли по мосту.
Вик задумался, гадая, прилив сейчас был или отлив. Если уровень воды поднимется еще немного, то акулы смогут достать до мостика. Возможно, воде все-таки выше не подняться.
Посмотрев в сторону гавани, он увидел еще с дюжину стоявших на якоре кораблей. Два судна изящно скользили по воде, то ли ища место для стоянки, то ли покидая город. В море направлялись две дюжины маленьких рыбацких лодок. Вик подумал, что рыбаки переоценили свои силы, но потом заметил на востоке красноватые лучи рассвета. Хотя казалось, что солнце встает прямо над водой, Вик знал, что красный оттенок показывает — где-то рядом земля.
Гоблины с “Дурного Ветра” повели своих пленников к вахтенному зданию, занимавшему половину нижнего уступа. Охранники высоко держали факелы, освещая дорогу.
Передвигаясь короткими шагами, чтобы не споткнуться о цепи, Вик рассматривал камень у себя под ногами. Ему придали такую форму искусственно! В голове библиотекаря зашевелилось смутное воспоминание, но растаяло, как туман в Кровавом море, прежде чем он смог его поймать. В животе у Вика заныло от голода. Может быть, подумал он, если бы его не мучил голод, он бы вспомнил.
Перед ними выросло здание вахты. По обеим его сторонам каменные стены разграничивали уступ. Наверху двигались какие-то фигуры. Всматриваясь во тьму, Вик едва сумел разглядеть лучников, стоявших на каменной стене, где они были надежно укрыты от любого противника.
— Стой! — прозвучал суровый голос. — Кто идет?
— Экипаж “Дурного Ветра”, — ответил гоблин, ведший рабов. — Под командой капитана Арганта. У нас права на торговлю тут.
— Ну-ка покажи. — В центральной части здания распахнулась прочная дверь. Но за ней вход закрывала еще и железная решетка.
Гоблин-матрос вышел вперед и протянул руку. На его ладони холодным синим огнем засверкал драгоценный камень.
— Если бы я был не тот, кем назвался, камень бы не засиял.
— Синий, — удивленно заметил охранник. — Такие редко попадаются. Ваш капитан, похоже, в фаворе у короля.
— Капитана Арганта уважают во многих портах, — сказал матрос.
— Что у вас за груз? Рабов я вижу — это все?
— Нет. Еще кое-какие товары, которые мы собираемся продать на рынке.
Гоблин-охранник ухмыльнулся.
— Самое время для новых товаров. Уже пару недель хорошего рынка не было. — Он поднял фонарь, просунул его между прутьями решетки и помахал им.
Почти сразу же заскрежетал камень, подъемные механизмы сдвинули часть стены, и справа открылась широкая дверь.
Наверху гоблины говорили о чем-то, но Вик не мог их расслышать. Он поднял голову и увидел, что гарнизон на следующем уступе уже подает сигналы выше.
Гоблины погнали рабов через открытую дверь и вверх по высеченным в скале ступеням. Вик смотрел на стены по обеим сторонам ступеней. В свете факелов на них видны были изображения великих битв и могучих воинов. Большая часть картин показывала, как гоблины одерживают победы над людьми, эльфами и гномами. Но местами под грубыми рисунками гоблинов виднелись изящные рельефы, изображавшие эльфов, людей и гномов за работой или в сражении.
Гоблины замазали то, что было на стенах, понял Вик. Они пытались стереть историю этого места. Он так увлекся картинами, что не заметил разрушенную ступеньку перед собой. Вик опустил ногу, не нашел ступеньки там, где она должна была быть, и споткнулся, упав на идущих впереди двеллеров. Они кучей повалились на ступени.
— Извините! — воскликнул Вик, пытаясь встать, хотя ему мешали цепи — Я не смотрел под ноги. Извините…
Двеллеры со стонами попытались встать. Подошли два гоблина, ругаясь и размахивая кнутами.
Вик прикрыл голову и плечи, съежившись, чтобы защититься от побоев. Но при этом он все равно не сводил глаз с картин на каменных стенах. Пока гоблины его били, он успел рассмотреть некоторые изображения. К сожалению, это продлилось недолго, потому что побои скоро заставили рабов двинуться дальше.
На каждом новом уровне надо было проходить через очередную вахту. Команда “Дурного Ветра” показывала свой сверкающий камень каждому начальнику караула, и их пропускали через поднятые вверх огромные двери.
— Я слышал, что Мыс Повешенного Эльфа — это крепость, — тихо сказал Харран Вику, — но такого я не ожидал.
— Это не гоблины построили, — сказал Вик — Ты заметил резьбу и живопись под гоблинскими рисунками?
— Да.
— Город раньше принадлежал кому-то другому.
— Возможно, но я никогда не слышал никакого другого названия, кроме Мыса Повешенного Эльфа.

Предыдущая страница 11 Следующая страница


Бродяга 12

Это не может быть настоящим названием города, думал Вик. От усталости он прислонился к боковой стене лестницы. Ноги у него гудели от ходьбы по ступеням. Каменные стены здесь стали гладкими от старости. Неужели тут всегда все так выглядело? Или линия берега изменилась, когда лорд Харрион создал заклинание для разрушения берегов в этой части земли?
По природе своей эльфы редко бывали моряками Их дома обычно находились в лесистых долинах и на берегах могучих рек. Но кое-кто из них жил и у моря. Вик знал все такие места и был уверен, что обязательно вспомнит настоящее имя этого города.
К счастью, когда они спустились с рабовладельческого корабля, воздух стал куда чище. Вик глубоко вздохнул. Он был рад и этому. Ноги у него гудели от подъема по крутым ступеням, а спина — оттого, что он поневоле горбился.
— Почему это место называют Мысом Повешенного Эльфа? — спросил он у Харрана. Любопытство перевешивало в нем страх.
— Из-за повешенного эльфа, — ответил Харран.
— Какого еще повешенного эльфа?
— Вон того, — показал ему Харран.
Вик посмотрел туда, куда показывал палец Харрана, как раз в тот момент, когда они проходили последнюю, шестую вахту. Отсюда уже виден был почти весь город. В тени возвышавшихся между холмами зданий виднелось нечто вроде паутины, натянутой над верхним рыночным выступом. Она была сорока футов в высоту и почти такой же в ширину, а на ее серебряных нитях играли красные отсветы лучей встающего солнца. В центре паутины виднелась стройная фигура, и даже с такого расстояния Вик разглядел петлю палача на ее шее.

12. МЫС ПОВЕШЕННОГО ЭЛЬФА

— А как повешенного эльфа повесили? — спросил Вик, не отводя глаз от странного зрелища. Он чуть снова не упал, когда сзади его резко подтолкнул гоблин.
— Шевелитесь, — сказал гоблин, — а то мы вас сбросим с выступа, и придется вам снова лезть наверх.
Вик шел мелкими шагами, отчего цепи у него на ногах звенели о каменный пол. Мимо прошагал гоблин с фонарем, явно торопясь помучить кого-то.
— Не знаю, — признался Харран. — Я слышал, Орфо Кадар привез его с собой, когда приехал сюда сорок лет назад. До этого здесь были развалины, в которых жило несколько гоблинов.
— Эльф уже тогда был повешен? — спросил Вик.
— Да.
Гоблины снова погнали их по ступенькам. Теперь рабы шли медленнее, и Вик догнал шедшего впереди старика, чтобы помочь ему.
— Спасибо, добрый человек, — прошептал старик, кашляя. — Если бы гоблины знали, что мне не взобраться по этим ступеням, они бы меня сбросили в гавань, акулам.
Вик пришел в ужас от этой мысли. Старик озадаченно посмотрел на него.
— Ты ведь не отсюда?
— Нет, сэр. Я из Блюдца Орсина.
Старик кивнул и сильнее навалился на Вика.
— Я слышал об этом месте. Там делают отличные бутылки. — Он снова закашлялся, и Вик еле удержался на ногах, помогая ему подняться на следующую ступеньку. — Я сам делаю вино из ягод разалистин.
Вино из ягод разалистин! Ох, выпить бы сейчас стаканчик и заесть бутербродом с сыром и огурцом! Язык Вика распух от жажды. А лучше всего было бы, если бы рядом был Найгал, уборщик в Хранилище и его ближайший друг, и с ним можно было бы обсудить хорошую книгу. Вик быстро отбросил эти мысли, потому что они ранили сердце больнее, чем он ожидал.
— Я люблю вино из ягод разалистин.
— Конечно любишь, — сказал старик. — Кто может устоять перед таким прекрасным вином? А мне часто говорили, что у меня оно получается лучше всех. Я винный мастер Миннигер. — Он глянул на Вика. — Гоблины, конечно, таких вещей не ценят. Они свиньи и выпьют любую бурду, которую им подадут.
Вик согласно кивнул, беспокоясь, что проходящий мимо гоблин услышит слова старика и решит его наказать. Старик вряд ли вынес бы новые побои.
— Ты, должно быть, редко выбирался из Блюдца Орсина, если не знаешь, как жестоки гоблины, — продолжил старик.
— Мне про них рассказывали, — признался Вик, — но впервые я увидел гоблина десять дней назад. — По крайней мере, если учитывать только живых гоблинов.
— Ты и про повешенного эльфа не слышал? — спросил Миннигер.
— Нет, — ответил Вик.
— Дома в Куррельбурге, — сказал старик, — у меня таверна, в которой заправляют моя жена и три внучки. — Он глянул на Вика. — Ты слыхал про Куррельбург?
Вик кивнул.
— Он к северу от Перекрестка Лоттара. — Это был один из семи старых шахтерских городов, но полезные ископаемые там давно иссякли.
— Ты там когда-нибудь был?
— Нет.
— Жаль, — сказал старик. — Город красивый и исторический. В других-то местах сейчас все уничтожают и заменяют.
Вик осмотрел первую из трех рыночных площадей, под самим Мысом Повешенного Эльфа. На камнях стояли палатки, гнездившиеся между более основательными деревянными и каменными строениями. Гоблины и двеллеры уже раскладывали товары. Свежие овощи пахли так аппетитно... В клетках и стойлах у прилавков блеяли овцы, кудахтали куры, крякали утки и хрюкали свиньи.
Команда “Дурного Ветра” держала своих пленников подальше от небольших групп, уже начавших привычную торговлю. Утреннее небо посветлело, и восходящее солнце окрасило розовым камни под ногами. У одной из шести лебедок на втором рыночном уровне работала группа двеллеров в рабских ошейниках. Они крутили огромное колесо и опускали клетку с четырьмя свиньями, которые толкались в боковые сетки.
— Однажды вечером я сидел в таверне, и вдруг туда вошел старый человек, — продолжал Миннигер. — Ясно было, что он давно в дороге и долго не отдыхал. Он был в бегах и не знал точно, насколько отстали его преследователи...
Двеллеры в рабских ошейниках открыли клетку и с помощью железных прутьев стали выгонять свиней наружу. Животные явно пребывали в дурном настроении и не желали выходить из клетки. Одно из них внезапно развернулось и укусило двеллера, пытавшегося выгнать свиней. Двеллер упал и закричал от боли, а по его раненой руке потекла кровь. Стоявшие рядом гоблины захохотали, а остальные двеллеры с трудом отогнали свиней от их жертвы.
Жизнь здесь недорого стоит, в ужасе подумал Вик. Потом поворот к очередной каменной лестнице скрыл от него жестокую сцену.
— Из любопытства я заговорил со стариком, — продолжал тем временем Миннигер, — и поставил ему пару стаканов вина за счет заведения. Я не ожидал, что он разговорится, но одиночество явно преодолело страх. Кроме того, как я уже сказал, у меня отлично получается вино из ягоды разалистин. Возможно, это тоже оказало свое действие.
Вик помог старику подняться на следующий пролет. От этого усилия он ощутил слабость и головокружение.
— Мы поговорили, и он рассказал мне о повешенном эльфе, — продолжил Миннигер, слегка задыхаясь. Он полностью сосредотачивался на каждой ступеньке, передвигаясь к следующей только после того, как завоюет предыдущую.
— А как его звали? — Вик не мог удержаться и не расспросить о подробностях. Его работа в Хранилище Всех Известных Знаний требовала умения собрать все детали.
— Он мне не сказал, — ответил Миннигер, — а у меня хватило ума не спрашивать, если ты понимаешь, что я имею в виду. Через Перекресток Лоттара иногда проходят люди, за которыми тянутся проблемы. И он тоже был такой, только он, по-моему, был еще и маг.
— Почему ты так думаешь? — спросил Харран. Он держался рядом с ними с тех пор, как они повернули на очередную лестницу. Харран подошел к старику с другой стороны и помог Вику его поддерживать.
— Ты когда-нибудь разговаривал с магом?
Вик молчал, боясь сказать лишнее, — стекольщик из Блюдца Орсина не мог знать того, что знал библиотекарь.
— Нет, — ответил Харран.
— По ним сразу можно все понять. Они по-другому думают. И они на тебя смотрят, будто ты ничего не значишь.
— Ты уверен, что это был маг? — спросил Вик.
— Ну, заклинаний он не произносил, но я уверен. — Миннигер взобрался на следующую ступеньку и глубоко вздохнул. К счастью, цепочка рабов как раз добралась до очередного проверочного пункта. — А потом, через несколько дней, пришли другие.
— Ты их знал? — спросил Вик. Он посмотрел вперед, на Арганта, который разговаривал с охранниками.
Гоблин, командовавший вахтой, привлек внимание Вика. Его товарищи были грубы и неопрятны, а этот выглядел ухоженным. На поясе у него висел меч в инкрустированных ножнах, а предплечья украшали руны. Разговаривая с Аргантом, он шел вдоль ряда двеллеров, осматривая их.
— Я не знал их, — сказал Миннигер, — но знал, кто они такие. Это были Пурпурные Плащи, агенты, творившие черные дела Фомхина Мхоута.
— Я не знаю, кто это, — признался Вик.
Солнце поднялось над горами, бросая на землю свои лучи, и скот на рыночных площадях начал мычать, блеять и хрюкать, приветствуя его. Поверх всего этого звенели голоса спорящих горожан.
— Фомхин Мхоут, — сказал Харран, — самый могучий колдун Разрушенного Берега. Он здесь уже больше шестидесяти лет, — Харран взглянул на Вика с подозрением.
— А, я думал вы про какого-то другого Фомхина Мхоута говорите, — сказал Вик, — которого я не знаю.
Ох, подумал он, только бы они больше ни о чем не спросили! У нас с вами сейчас есть куда более важные проблемы, ребята, и ни к чему тратить силы еще и на меня, тревожиться из-за моего невежества!
— А Пурпурные Плащи на него работают, — продолжал Харран.
— Именно, — отозвался Миннигер. — Никто на Разрушенном Берегу не знает точно, зачем Фомхин Мхоут там появился.
Вик опустил глаза при приближении командира вахты, надеясь, что не привлечет к себе внимания гоблина. Что бы тот ни высматривал, Вик предпочел бы остаться в стороне.
— Кое-кто говорит, что он живет на Разрушенном Берегу не просто так, что он ищет некое магическое оружие, потерянное там во время Переворота, — сказал Миннигер. — Если, конечно, Переворот действительно был.
Вик с трудом удержал язык. Лорд Харрион и Переворот не были сказочным пугалом для детей, но сейчас не стоило вступать в споры. Холодный ветер с океана заставил его поежиться. Библиотекарь посмотрел в гавань и увидел, что с юга приближается дюжина кораблей. Похоже, в Мыс Повешенного Эльфа часто приходили торговцы.
— Но я знаю, что Фомхина Мхоута интересовал старик, который зашел тогда в мою таверну, — продолжил Миннигер. — Пурпурные Плащи спросили меня о нем и очень хорошо его описали.
— И что ты сделал? — спросил Вик.
Старик прижал руку к груди.
— Я? Что я мог сделать? Я сказал им, что он заходил три дня назад, и сказал, в каком направлении он ушел.
— А они что сделали? — спросил Харран.
Миннигер коснулся маленького розового шрама у себя на шее.
— Один из них приставил мне клинок к горлу и сказал, что если я хоть в чем-то соврал, они вернутся и убьют меня и мою семью. Я ему поверил. Они ушли туда, куда я их направил. Не знаю, поймали они старого мага или нет.
Командир гарнизона закончил осматривать двеллеров в рабских ошейниках.
— Он ищет признаки болезни, — сказал Харран. — Больных рабов в город не пускают, как я слышал. Если болезнь распространится в шахтах, это приведет к большим убыткам. Я слышал, что Орфо Кадар приговаривает к смерти капитанов, которые продают порченый товар.
Порченый товар? Вик не верил своим ушам. Он посмотрел на группу с “Дурного Ветра”, потом на рабов на рынке. Это казалось чистым безумием. Но — нет, все это было реальностью, и он здесь, похоже, застрял надолго.
Тут гоблины-матросы снова погнали рабов вперед. Вик увидел, что другой корабль уже начал выгружать новую партию двеллеров в цепях. Маленький библиотекарь отвернулся от новоприбывших, пытаясь забыть исхудалых и дрожащих рабов, но знал, что не забудет. Приключенческие истории, которые он читал в крыле Хральбомма, никогда не рассказывали, как на самом деле тяжелы рабские оковы. Вик сжал кулаки от бессилия. Даже если бы все пираты погибли в бою с Аргантом и “Дурным Ветром”, подумал он, по крайней мере гоблинских работорговцев в мире стало бы меньше. Вик подумал, что отдал бы за это жизнь, и собственная мысль его удивила.
Вик осознал, что он сильно изменился. Но разве могло быть иначе после стольких несчастий?
— Мне говорили, что несколько лет назад сюда пришел такой корабль, — сказал Харран, пока они шли через узкий коридор, ведший в сам город. — Люди Орфо Кадара обнаружили болезнь среди двеллеров-рабов. Прежде чем те дошли до города, охранники опустили щиты и сбросили их со скал в воду.
Вик закрыл глаза, представляя себе бессмысленное массовое убийство. Эти бедняги не просили привозить их сюда, и болезнь наверняка тоже не была их виной. Ведь даже тот, кто выжил по пути сюда и был продан, вряд ли слишком радовался жизни.
— Всех гоблинов с того корабля тоже казнили, — продолжил Харран. — И сам корабль Орфо Кадар приказал сжечь. Все это послужило примером для других работорговцев. Больше в гавань никогда не приходил груз больных рабов.
Вик выдохнул, стараясь сосредоточиться. Он посмотрел на тело повешенного эльфа в магической паутине над гаванью. Они подошли уже довольно близко, и Вик рассмотрел, что на теле болтается рваная одежда, будто в паутине повисло некое зловещее пугало. Руки эльфа были раскинуты, но лицо закрывала маска.
— Это тоже один из примеров Орфо Кадара? — с горечью спросил Вик.
— Нет, — ответил Миннигер. — Если верить старому магу, с которым я разговаривал, повешенный эльф имеет магическое значение.
— Как это? — спросил Вик.
— Пока он висит над городом, — пояснил старый винодел, — маги не могут войти в Мыс Повешенного Эльфа.
Вик уставился на фигуру в паутине, гадая, кем этот эльф мог быть при жизни, была ли у него семья, которая до сих пор его ждала. Эти мысли скоро заставили его вспомнить о собственных родных. Они все еще не знали, что с ним случилось после того, как он исчез из Рассветных Пустошей. Вик мог только гадать, долго ли Великий магистр Фролло будет ждать, прежде чем назначит ему замену на посту библиотекаря третьего уровня. Но Вик не сомневался, что в конце концов магистр так и сделает. Слишком важным был этот пост, чтобы оставлять его не занятым, и слишком легко было найти замену Вику.
— Это легенда? — спросил Вик. — Или тут есть и доля правды?
— Я только то знаю, — сказал Миннигер, — что Фомхин Мхоут и его ужасные Пурпурные Плащи ни разу не ступали на мыс Повешенного Эльфа и в город под тем же названием.
— Тихо! — взревел гоблин, шедший вдоль ряда еле передвигающих ноги двеллеров. — Соблюдайте порядок, а то я вам языки повырезаю! Половинчикам шуметь не разрешается! — И он начал злобно хлестать рабов кнутом.
Вик успел прикрыть лицо, но на его руках кнут оставил красные отметины.
Двеллеры молча шли через центр Мыса Повешенного Эльфа.
Вик с удивлением и недоверием рассматривал город, по которому они шагали. Десятилетия, а возможно, столетия назад город был нарядным и элегантным. Здания тогда поднимались на пять-шесть этажей. Большая их часть теперь лежала в развалинах. Некоторые улицы очистили от мусора, но многие другие были завалены обломками камней и черепицы. Город стоял на крутых холмах, так что некоторые кучи рассыпались на сотню, а то и больше ярдов вниз и в разные стороны.
Гоблины поселились в этих домах и переделали их на свой лад. Кое-где работали бригады двеллеров, убирая обломки, чиня стены и провалившиеся крыши. Вика удивило, сколько в городе было гоблинов. Со времен лорда Харриона они не собирались в таких количествах. Рабы шли и мимо кузниц. В них потные и грязные гоблины колотили молотами, выковывая на огромных наковальнях мечи и ножи, наконечники для копий и стрел.
Они ковали оружие! Вик увидел, как плотный гоблин-кузнец в кожаной рубахе поднял щипцами раскаленный меч, потом опустил его в чан с водой. От клинка пошел пар. Согласно “Трактату о гоблинах и их утраченных военных умениях” Марклана, гоблины в основном потеряли навыки, необходимые для обработки сплавов. До лорда Харриона они не знали, как работать с черными металлами.
Возможно, кто-то из них сохранил это умение с древности, подумал Вик. Но если кузнецов было так много, значит, Орфо Кадар специально искал их и привозил в Мыс Повешенного Эльфа. Это испугало Вика. Король гоблинов-пиратов собирал армию и флот в месяце плавания от Рассветных Пустошей...
Вику хотелось надеяться, что это была чистая случайность, но он не мог себе позволить рассчитывать на подобное. Аргант сказал капитану Фароку, что гоблины намеренно забирались все глубже в Кровавое море. Знали ли они, что в том направлении находится Хранилище Всех Известных Знаний? У Вика заныло в животе, и он вспомнил, что сегодня утром не получил даже половинной порции каши.
Он отвернулся от гоблинских наковален. За спиной у него, как гигантские змеи, шипел металл, опускаемый в воду.
К тому времени, как они дошли до частокола, Вик и Харран почти несли Миннигера, и получалось у них это не очень хорошо. Даже такая небольшая тяжесть заставляла их спотыкаться.
На самом деле частокол был не частоколом, а прорезанной вертикальными и горизонтальными щелями каменной стеной, которая окружала загоны. По стене ходили гоблины-стражники, и все они были вооружены мечами и арбалетами. Стена была утыкана битым стеклом и острыми кусочками металла, так что на нее никто не смог бы взобраться.
Узкие прорези между камнями позволяли заглянуть внутрь. Вик сразу понял, что за них можно было бы ухватиться, но стена над прорезями была слишком высока, а ведь наверху были еще и стражники...
Когда рабы дошли до ворот перед загонами, гоблин, командовавший ими по пути, приказал остановиться. Он выхватил свой меч.
— А ну быстро на колени. Меня жажда одолела, так что неохота мне тут с вами долго возиться.
Кое-кто из двеллеров в передних рядах заколебался. Тут же к ним подошли гоблины и избили их дубинками до крови. Вик упал на колени, слыша вокруг стоны боли, скала под его коленями была покрыта осколками, впивавшимися в тело. За время плавания на “Дурном Ветре” скопившаяся в трюме плесень и гниль разъели его одежду, и теперь лохмотья едва прикрывали тело Вика.
— Если хотите крови себе пустить, вместо того чтобы прислушаться к голосу рассудка, — крикнул матрос, — то это пожалуйста. — Он свирепо ухмыльнулся. — Покупатели вас не за красоту выбирать будут. Если я вам сейчас пару шишек наставлю, так они только рады будут, что вас научили уму-разуму.
Вик нащупал за пазухой дневник, постаравшись уложить книгу так, чтобы ее труднее было обнаружить при досмотре. Вик подумал, что надо было бросить тетрадь в гавань, когда их перегоняли на берег. Если дневник попадет к Орфо Кадару, гоблинский король быстро поймет, что это такое. А значит, и на автора книги обратят внимание. Начнут его пытать и узнают все о Рассветных Пустошах и Хранилище Всех Известных Знаний. Вик ощутил себя измученным и беспомощным. Его семья, Хранилище, любимый город, где он прожил всю жизнь, — теперь из-за него всему этому грозила опасность. Он так гордился этой книгой, а теперь она вызывала у него только страх и презрение к себе. Он сам себя перехитрил.
От входа в загоны подошла группа гоблинов. Они быстро установили столы. Вик увидел, что на столах лежат здоровенные плоскогубцы, а перед каждым гоблином стоит ящик с блестящими кусочками металла.
— Перед тем как запустить в загоны, вас пометят, — сказал матрос. — На вас наденут сережку с печатью груза “Дурного Ветра”, чтобы знать, кому вы принадлежали до продажи. Будете сопротивляться, я вас просто изобью до потери сознания. Может, даже убью парочку, чтобы доказать, что я не шучу. Решайте побыстрее, потому что дальше решать буду я.
Рабов быстро разделили на две цепочки, вплоть до последней группы. Вик старался не прислушиваться к крикам боли, доносившимся от начала очереди. Он просто ждал, зная, что сопротивление бесполезно. Наверху стояли лучники, и все знали, что будет при попытке бегства.
Когда подошел черед Вика, один из гоблинов схватил его за цепь ручных кандалов, потянул вперед и сшиб с ног. Маленький библиотекарь невольно начал отбиваться, когда гоблин навалился на него, как он делал это со всеми уже заклейменными рабами. От гоблина воняло, и он рассмеялся, ударив Вика по голове.
В левое ухо Вика впился металл. Библиотекарь пытался увернуться, но гоблин обхватил его голову рукой и с силой впечатал лицом в землю. На секунду у Вика закружилась голова, и он понадеялся, что потеряет сознание. Потом он услыхал звон сведенных плоскогубцев, которые вдавили металлическую метку в верхнюю часть его уха Он вскрикнул от боли. Кровь потекла в ухо, временно оглушив его.
Не успел Вик прийти в себя, как два гоблина рывком подняли его на ноги. Он шатался, пытаясь понять, что происходит. Из разбитой губы тоже текла кровь, и он ощущал ее вкус во рту.
Еще один гоблин плеснул Вику на голову какую-то жидкость. Ухо тут же обожгло, как огнем, а запах был определенно алкогольным. Наверное, это было какое-то дешевое самодельное вино, которое производили гоблины.
— И держи ухо в чистоте, половинчик, — сказал гоблин. Его голос звучал странно, потому что Вик слышал его только ухом с другой стороны головы. — Если получишь заражение, я тебе отрежу ухо и поставлю метку на другое.
Вик посмотрел на гоблина, пытаясь понять, о чем тот говорит.
— А уши закончатся, будем ставить метки на щеки, — предупредил гоблин. Он схватил Вика за рубашку и потащил к загонам. — Шевелись, а то мы тебя тут и похороним.
Едва держась на ногах, Вик подошел к следующему гоблину. Его снова заставили опуститься на колени. У Вика все кружилось перед глазами, он никак не мог осознать окружавший его кошмар. И тут он краем глаза заметил движение. Повернувшись, Вик увидел, как на него опускается молот. Он закрыл глаза, не желая видеть, как молот ударит его по голове. Но вместо головы молот ударил по ошейнику. Стальной ошейник впился Вику в горло так, что наверняка оставил рубцы. Потом он расстегнулся, а еще два удара освободили библиотекаря и от ручных кандалов, но цепи на ногах остались.
Его снова подняли на ноги, потом швырнули в дверь, которую он еле успел разглядеть. Вик ударился о грубо выкованную железную решетку и едва успел схватиться за нее, чтобы не упасть.
— Ну же, Вик, — прошептал Харран. — У тебя получится. Не дай им увидеть твою слабость.
Вик не отпускал решетку.
— Они и так знают, какой я слабый. Если я тронусь с места, они просто решат, что я пытаюсь их одурачить.
— Тогда сделай это для себя, — сказал Харран. — Сделай это ради тех двеллеров, которым придется тебя обходить, когда они сами еле стоят на ногах.
Пристыженный Вик опустил руки. Едва держась на ногах, он посмотрел на Харрана. Харран выглядел ужасно. Из изуродованного уха на плечо ему текла кровь. Под глазами были синяки.
— Пойдем, — сказал Харран.
Вик кивнул и молча последовал за ним. За входом оказался длинный коридор, который тянулся вдоль своего рода загонов без потолков. Вик насчитал двадцать таких загонов, и в каждый вел отдельный вход из коридора. Над входами были написаны номера. Наверху, над коридором, по густым сеткам ходили гоблины-охранники. Они подняли вверх решетку, закрывавшую вход в загон номер восемнадцать, и пропустили внутрь новых рабов.
Пока они шли, из других загонов на них смотрели мрачные и усталые двеллеры. Все они были одеты в грязные лохмотья.
Восемнадцатый загон представлял собой пустое помещение с каменным полом. На полу лежали отвратительные подстилки. По углам стояли ведра. Двеллеры, которых пропустили первыми, уже начали садиться или ложиться вдоль стен. Пахло здесь так же отвратительно, как и в трюмах гоблинского корабля, — это была та самая вонь, благодаря которой “Дурной Ветер” получил свое имя.
Здесь умирали люди, подумал Вик, входя в загон. Он похолодел, хотя сверху и светило солнце. Голова с одной стороны болезненно пульсировала. Если бы он знал, что с ним случится, когда решил сойти с борта “Одноглазой Пегги”, смог бы он это сделать? Он сомневался, и от этого ему стало грустно. Настоящий герой сумел бы. Разве не об этом он думал, когда сдавался гоблинам?
Вик осторожно сел возле стены в том месте, где в ней светилась щель, сквозь которую можно было рассмотреть город. Легкий бриз уносил часть вони, заменяя ее свежим, терпким воздухом океана. Но потом ветер переменился и нагнал вонь из соседних загонов, так что Вик чуть не задохнулся.
Миннигер вошел в загон и упал всего в нескольких футах от входа.
Вик смотрел на старика и не мог понять, дышит тот или нет, жив Миннигер или умер. Маленький библиотекарь попытался встать, чтобы подойти к старику и проверить, но не смог. Тогда он стал думать о своем отце, о том, как Меттарин Фонарщик помогал ему вставать, когда он падал. Много раз отец приходил к нему ночью и успокаивал, когда Вику снились кошмары из-за книг, прочитанных во время учебы в Литературной Академии. Отец показал ему, как ухаживать за светлячковыми червями, как собирать их сок. А когда у Вика появился интерес к фонарям, отец обучил его своему делу.
Теперь, очутившись в загоне для рабов по другую сторону океана, Вик понял, как отец помог ему стать тем, кем он стал. А он остановился на библиотекаре третьего уровня, да так с этим и смирился.
Вик спрашивал себя, что бы он сделал по-другому, если бы у него появился шанс, и решил, что все, от начала и до конца. Он был себялюбив и самонадеянно считал, что и в самом деле вносит вклад в работу Библиотеки. Вот почему Великий магистр Лудаан так его и не повысил, а Великий магистр Фролло постоянно упрекал.
Он вспомнил эмбир и как он заставил ее страдать, рассказав ей о смерти родителей и братьев и о том, как лорд Харрион опутал ее злыми чарами. Вик горевал о ней, вспоминая боль на прекрасном детском лице эмбир. Он столько всего сделал неправильно!
Вик отчаянно пытался припомнить, когда последний раз он провел с кем-нибудь счастливое мгновение.
Рабы продолжали заходить в загон, заполняя все свободное пространство, но Вик уснул задолго до того, как внутрь втолкнули последнего раба.
На Мыс Повешенного Эльфа опустилась ночь. Джурджан Быстрый и Дерзкий мчался по звездным небесам во всей своей алой красе, а Геза Прекрасная таинственно улыбалась. Вик стоял у щели, глядя на город. Несмотря на поздний час, город не спал. Гоблины и люди ходили по улицам и ездили верхом при свете огромных жаровен, служивших фонарями.
Отец Вика рассказывал ему о таких жаровнях. Их использовали в качестве фонарей в Рассветных Пустошах в первые дни Постройки. Размером они были с хорошую корзину, и в них лежали дрова, пропитанные жиром. Светлячков тогда было мало — первые двеллеры привезли с собой всего несколько червяков. Только через многие годы были изготовлены настоящие фонари и стало хватать червей, чтобы заполнить их соком.
По улице медленно ехала тележка, которую влекли два осла. Правил упряжкой гоблин, а три двеллера сбрасывали поленья из тележки в жаровни. Из жаровен, в которые они подкладывали дрова, в воздух взлетали яркие оранжевые искры.
Вик невольно посмотрел наверх, привлеченный звуками шагов охранника на стене. На стене тоже стояли жаровни, не позволявшие теням заползти в загоны. Но все равно в загоне Вика почти все спали, прижавшись друг к другу для тепла. Им не дали ни постелей, ни новой одежды. Вик знал, что на это пришлось бы тратить чью-то прибыль.
Жаль только, что ему было не уснуть. Вик устал, но его мозг, как всегда, не желал признавать необходимость отдыха и в нем непрерывно кружились мысли, которые Вик не в силах был отогнать. Потом он все-таки задремал, а когда очнулся, ему показалось, что события последних нескольких дней были всего лишь кошмаром, — но один взгляд на каменные стены разрушил эту надежду.
— Не спится? — спросил Харран.
— Нет, — тихо ответил Вик, не желая мешать тем, кто все-таки сумел заснуть.
— Лучше бы ты все-таки поспал.
— Я знаю. Я пробовал. — Как только Вик проснулся, он немедленно задумался об угрозе, которую Мыс Повешенного Эльфа представлял для всего, что было ему дорого. Рано или поздно гоблинский корабль наткнется на остров, скрытый туманами Кровавого моря и охраняемый чудовищами и пиратами. Он не знал, когда это может случиться, но эта мысль не давала ему уснуть. — Не могу поверить, что люди здесь ходят рядом с гоблинами.
— Да, здесь так, — заметил Харран.
— До Переворота гоблины держались особняком от всех остальных народов.
— Это было давно, — ответил Харран, — если это вообще правда.
— Это правда.
Харран прислонился к стене и посмотрел на Вика. Похоже было, что он хотел что-то сказать, но передумал.
— Здесь все по-другому, Вик. Не так, как там, откуда ты, — в Блюдце Орсина.
— Да, — ответил Вик, сожалея об этой лжи. Харран был слишком умен, чтобы в нее поверить.
— Здесь, в Мысе Повешенного Эльфа, — сказал Харран, — все по-другому, как мне рассказывали. На окраинах города есть поселения людей, гномов и эльфов, а не только гоблинов, и всем им нужен бесплатный труд рабов-двеллеров.
Это привело Вика в ужас.
— Здесь люди, гномы и эльфы держат двеллеров в рабстве?
— Да. Это все знают даже в Перекрестке Лоттара.
— Я не знал, — сокрушенно сказал Вик. Он задумался, все больше и больше расстраиваясь. — Во время Переворота люди, гномы, эльфы и двеллеры объединились, чтобы уничтожить лорда Харриона. Как они могли допустить порабощение нашего народа?
— На Разрушенном Берегу, — сказал Харран, — большинство людей считает, что двеллеры вроде саранчи, которую нужно держать под присмотром. Рабство — один из способов контроля.
— Так что же, люди, гномы и эльфы приезжают сюда, чтобы купить рабов-двеллеров?
— Да. Живут здесь только гоблины — у Орфо Кадара с этим строго. Но золото он возьмет с кого угодно.
Снаружи донесся громкий смех. Люди, гоблины и гномы вывалились из таверны на улицу, шатаясь и перекрикиваясь. Эльфы держались сами по себе.
— Не для этого Старые Боги сотворили двеллеров, — сказал Вик.
— Это ты про легенду о Дагуане Выжившем? — отозвался Харран. — Я ее совсем забыл.
Вик кивнул и стал рассказывать легенду, которую впервые услышал от отца и которая стала одним из основных положений в Хранилище Всех Известных Знаний.
— Старые Боги создали двеллеров, чтобы те жили в укромных уголках. Старые Боги были мудры и знали, что двеллеры потребуются для того, чтобы во время Переворота и битв с лордом Харрионом знания не пропали. Они знали, что двеллеры переживут любые трудности, но сохранят достаточно скромности и не воспользуются могуществом, которое они хранили.
— Не можем мы пережить любые трудности, — тихо сказал Харран — В шахтах двеллеры мрут как мухи. — В его голосе слышалась горечь.

Предыдущая страница 12 Следующая страница


13 Мэл Одом

— Это из-за гоблинов, — сказал Вик.
Харран покачал головой.
— Не только гоблины держат нас в рабстве, Вик. Гномы, люди и эльфы тоже больны себялюбием. Время от времени они захватывают в плен и друг друга, но мы для них — главная добыча.
Вик отвернулся, потому что не мог больше смотреть в глаза Харрану. Тот говорил правду, как сам ее понимал, но так ведь не могло быть, верно? Люди, гномы, эльфы и двеллеры всегда вместе выступали против гоблинов. Лорд Харрион не принял этого во внимание. Вик снова посмотрел сквозь щель на улицу, по которой шагали бок о бок те, кому следовало быть врагами.
Эти люди забыли не только злодейства лорда Харриона, подумал Вик. Они забыли, как близко этот мир подошел к гибели, хотя они и живут на одном из самых больших могильников, оставшихся после катаклизма.
Он долго сидел без сна и разговаривал с Харраном, хотя горло у него пересохло. Они говорили обо всем и ни о чем конкретно. Наконец Харран уснул. Вик достал из-под рубашки дневник и начал писать оставшимся угольком. Он сидел под самой стеной, и свет луны едва позволял ему видеть страницу. Вик помнил об охранниках наверху и старался не попадаться им на глаза. Больше он не думал о том, чтобы уничтожить дневник. Это был важный документ Он записал все, что узнал с тех пор, как прибыл в Мыс Повешенного Эльфа, об Орфо Кадаре, гоблинских кораблях и собирающейся армии Великий магистр Фролло и остальные должны были узнать эти страшные новости.
Закончив, он закрыл дневник. Завтра, если получится, он хотел найти еще угля и продолжить работу. Даже если он не сможет выбраться из гоблинского города, надо было найти способ передать дневник в Рассветные Пустоши.
И тут сквозь щель в стене до Вика донесся шепот. Тон был холодный и вежливый, это был голос человека, привыкшего командовать.
— Что это ты там делаешь?

13. ЧЕЛОВЕК В ЧЕРНОМ

Удивленный Вик попятился. Сквозь щель он увидел в тени у стены человека среднего роста, одетого в черное.
— Н-ничего, — выговорил Вик, заикаясь. Сердце его отчаянно застучало.
— Нет, делаешь, — обвиняющим тоном сказал человек в черном. Он просунул сквозь щель руку в перчатке. Из-под капюшона плаща виднелось его длинное изящное лицо с тонким носом. На глубоко посаженные черные глаза падала темная челка. Верхнюю губу и подбородок скрывали коротко подстриженные усики и бородка. — Ты рисовал. Я видел!
Вик ничего не ответил и отступил еще на шаг назад. Наверху по железу зазвенели шаги гоблинов.
— Стой, идиот, — прошептал человек в черном. Его слова прозвучали как команда, и Вик замер.
— Двинешься дальше, — сказал человек в черном, — и тебя обязательно заметят громилы на стене.
Вик невольно попытался определить его акцент. Вообще-то библиотекарей этому учили, но сейчас у Вика ничего не получалось.
Человек в черном улыбнулся, показав очень белые зубы.
— Ни ты, ни я этого не хотим так ведь?
— Не хотим, — нервно согласится Вик.
— Гоблины ведь не знают, что у тебя есть альбом? — спросил человек в черном.
Вик не ответил, крепче прижимая к себе дневник.
— Конечно не знают, — довольно улыбнулся человек в черном. — У тебя есть секрет!
Вик молчал. Он видел, что по улице за спиной человека в черном едет фургон с дровами, приближаясь к тому месту, где стоял незнакомец. Прикрепленный к фургону горящий факел отчасти разогнал тени на улице.
Человек в черном двигался быстро и с почти кошачьим изяществом. Хотя факел и стирал тень, освещая улицу, человек растаял где-то в оставшейся темноте. Когда фургон проехал, он снова просунул руку в щель.
— Я люблю секреты, — сказал он, и его черные глаза загорелись. — Особенно чужие. — Он посмотрел на книгу у Вика в руках. — Хочешь рассказать мне свой секрет?
— Нет у меня никаких секретов, — ответил Вик. Человек в черном снова улыбнулся.
— И ложь я тоже люблю, мой маленький друг. Ложь напоминает секрет в запертой шкатулке. Если внимательно прислушиваться к тому, как кто-то лжет, то научишься добывать секреты вне зависимости от того, насколько крепко другие за них держатся.
Вика охватил ужас.
— Откуда ты взялся?
Его собеседник взмахнул рукой в черной перчатке.
— Из города. Я как раз запасался чужими секретами. — Он пожал плечами и скривился, будто укусил зеленое яблоко. — И немножко золотом. Совсем немножко добыл при тех усилиях, что потратил.
По стене наверху прошел гоблин, и они оба замолчали. Вик быстро оглянулся, проверяя, не проснулся ли кто-нибудь.
— Здесь кто-нибудь знает твой секрет? — спросил человек в черном.
— Да, — ответил Вик.
Человек в черном приподнял брови с довольным видом.
— Ты соврал!
— Нет-нет, — уверил его Вик. — Я...
— Соврал! — радостно воскликнул его собеседник. Он беззвучно захлопал в ладоши, так что Вик услышал только тихий скрип черной кожи перчаток. — Ты соврал, и теперь я узнал две вещи. — Он стал загибать пальцы. — Во-первых, у тебя все-таки есть секрет — ты сам сказал, что кое-кто из остальных его знает. А во-вторых, я теперь знаю, как ты выглядишь, когда врешь.
Вик быстро понял, что совершил ошибку. Он хотел отвлечь внимание человека в черном, отрицая саму возможность секрета. Вик так устал после плавания на гоблинском корабле и подъема в город, что едва соображал.
— Ну так как, расскажешь мне? — спросил человек в черном.
— Кто ты такой? — спросил Вик.
— А это мой секрет, малыш. Может, поменяемся? Тайна за тайну.
— Ты соврешь.
Человек в черном усмехнулся и кивнул.
— Конечно. Это один из лучших способов хранить секреты. Теперь видишь, почему я так люблю узнавать чужие тайны? Это самая интересная игра на свете. В нее все играют, только не у всех одинаково хорошо получается.
Над ними снова прошел гоблин-охранник. Вик молча смотрел, как человек в черном опять отступает в тень.
— Ты художник? — спросил он.
— Да, — мгновенно ответил Вик.
— Хмм, — человек в черном постучал пальцами в перчатке по подбородку. — Это полуправда, не больше того. Значит, ты рисуешь, но ты не художник. Ты устал, но твое дело для тебя важнее отдыха, к тому же тебе приходится скрываться ото всех... Интересно.
Вик молчал, гадая, не подослан ли человек в черном гоблинами в качестве проверяющего. Но он быстро отказался от этой идеи. Для гоблинов затея выглядела слишком сложной.
— Зачем тебе секреты раба?
— А откуда у раба секреты, о которых не знают его охранники? — ответил вопросом человек в черном. Потом он вздохнул и презрительно пожал плечами. — Конечно, это же гоблины. Смекалки у них не больше, чем у гусей. — Он снова посмотрел на библиотекаря — Кому ты показываешь свои рисунки?
— Никому.
— Тогда ты рисуешь для себя?
Вик промолчал, тщетно надеясь, что человек в черном исчезнет наконец с той же внезапностью, с какой появился.
— Художник, восхищенный собственными рисунками, — задумчиво произнес человек в черном. Подумав немного, он покачал головой. — Нет, тоже неправда. Тогда бы ты рвался показать их, а ты — сама таинственность. — Внезапно он прижался лицом к щели, наклонив голову и разглядывая Вика левым глазом. — А может, ты шпион, двеллер?
— Чей шпион? — спросил Вик.
— Вот именно, — согласно отозвался человек в черном. — Чей шпион? У Орфо Кадара хватает врагов и недовольных подданных. Говорят, что с короной на голове спокойно не уснешь. Может, кто-то специально заслал тебя к рабам, чтобы побольше узнать о Мысе Повешенного Эльфа?
— Неужели шпион согласился бы на такое? — сказал Вик, подходя ближе к щели в стене. Вблизи от человека в черном он меньше ощущал опасность, чем когда стоял вне прикрытия перехода у него над головой. — Это глупо.
— Глупо, говоришь? — Человек в черном улыбнулся. — Ты когда-нибудь задумывался над тем, что отделяет глупость от гениальности? — Он вытянул руку в черной перчатке с плотно сжатыми указательным и средним пальцами. — Они так же близки друг к другу, как эти два пальца. Разница тут проста: то, что приводит к неудаче, называют глупостью. По-моему, это не совсем честно. Ведь если самый глупый план срабатывает, его называют блестящим.
— Уходи, — сказал Вик.
— Почему? — отозвался человек в черном. — Мы только начали знакомиться.
— Я даже не знаю, как тебя зовут.
— И я тоже не знаю твоего имени. Но тебе очень хочется узнать мое, так?
Вик промолчал. Ему ужасно хотелось ответить отрицательно, но он боялся, что человек в черном поймает его на очередной лжи. А потом молчание слишком затянулось, чтобы вообще что-то отвечать.
Человек в черном снова ухмыльнулся, сверкнув белыми зубами.
— Видишь? У нас уже есть кое-что общее. Ты хочешь узнать мое имя не меньше, чем я хочу узнать твое. — Он заколебался. — Во всяком случае, пока мне кажется, что я этого хочу. Может, в тебе только то и интересно, что ты считаешь необходимым что-то зарисовывать.
Вик заставил себя выпрямиться, не желая больше бояться человека в черном.
— А если я позову охранников и скажу им, что ты здесь?
— А может, у меня есть законный повод быть здесь, — возразил человек в черном. — Об этом ты подумал?
— Подумал, — сказал Вик. — Но мой секрет доказывает, что и у тебя есть секрет.
— Да? И почему это?
Вик наклонился поближе, глядя на своего собеседника снизу вверх и надеясь, что, несмотря на эту позу, его страх не слишком заметен.
— Если бы тебе полагалось здесь быть, то ты бы приказал гоблинам схватить меня и отнять мой... мой альбом.
— Ну и что в этом интересного? — спросил человек в черном. — Куда интереснее украсть у кого-нибудь тайну, чем выбить ее кулаками. Пока ты добьешься своего побоями, человеку уже станет все равно, знаешь ты его секрет или нет.
Внезапно человек в черном рванулся вперед, к щели в стене. Рука в перчатке метнулась к дневнику Вика. Вик отпрыгнул, ударив человека в черном по руке. Сердце у него в груди отчаянно заколотилось, а в голове пульсировала боль от проколотого уха.
На лице человека в черном появилась гримаса, в которой смешались гнев и восхищение.
— А ты быстро движешься, мой друг. Мало кто бывает таким шустрым. — Он убрал руку. — Конечно, я тут в невыгодном положении.
— Я позову стражу, — предупредил Вик. Человек в черном без тени испуга снова подошел к стене.
— Ну так зови. Чего ты боишься — что я так быстро убегу, что стражники меня не заметят и побьют тебя за напрасное беспокойство? — Он наклонил голову вбок. — Или ты за меня переживаешь?
Вик ничего не ответил. Теперь время было на его стороне. Чем дольше человек в черном тут задержится, тем скорее гоблины его заметят.
— Ты меня заинтересовал, маленький художник, — сказал человек в черном. — Я с удовольствием разгадаю твои загадки. — Он глянул через плечо. — Но сейчас мне пора. — Он с улыбкой повернулся к Вику. — Поболтаем в другой раз.
На глазах у изумленного Вика человек в черном исчез, будто его никогда тут и не было. Вик подошел к стене и выглянул наружу сквозь щель, но так и не увидел, чтобы таинственный незнакомец перешел улицу.
Усталый и встревоженный, Вик сел на землю, продолжая наблюдать за происходящим. Теперь размеренные шаги гоблинов наверху казались ему успокаивающими.

Библиотекарю казалось, что он совсем не хочет спать, но скоро он провалился в темные глубины сна.
На следующее утро Вик проснулся от грохота железных прутьев. Он заснул возле стены, свернувшись в клубочек для тепла. Вик сел, с трудом разгибая ноющие конечности. Вчерашнего загадочного посетителя не было видно, а дневник надежно спрятался у него за пазухой.
Наверху гоблины-охранники затопали над коридором, в который выходили загоны для рабов. Длинные цепкие пальцы на ногах позволяли гоблинам крепко держаться за сетки и перекладины, так что они молча и уверенно опускали вниз на веревках горячий котел.
Вик потянул носом и понял, что в котле была та же самая каша, которой их кормили на “Дурном ветре”, но на этот раз в нее, похоже, были добавлены кусочки яблок. Ни мисок, ни ложек им так и не дали, так что двеллерам пришлось брать густую кашу руками. Потом в загон опустили котел с тепловатой водой и одним-единственным черпаком.
Вик разбудил Харрана — тот проспал прибытие завтрака. Потом Вик нашел глазами Миннигера. Тот лежал на земле в той же позе, в которой уснул вчера. Вика пробрала нервная дрожь. Потом он все-таки медленно поднялся на ноги. В голове у него гудело, лицо со стороны продырявленного меткой уха горело. Не обращая на это внимания, Вик побрел к Миннигеру. Он опустился на колени рядом со стариком, подавив стон боли — после вчерашнего подъема по лестницам его колени отказывались сгибаться. Вик тронул старика за плечо и слегка потряс его.
— Миннигер! — позвал он и тут заметил, как застыла рука старика. О нет! Он перевернул Миннигера на спину, и тот уставился в голубое утреннее небо невидящими глазами.
Вик чуть не закричал, когда понял, что случилось, глаза наполнились слезами — от печали и одновременно от осознания безнадежности своего положения.
— Вик? — окликнул его Харран, подходя ближе. — В чем дело? Что случилось?
— Миннигер, — прошептал Вик. — Он умер.
Харран опустился на колени рядом с Виком и посмотрел на старика.
— Он умер во сне, Вик. Это спокойная смерть, и здесь любой бы от такой не отказался.
— Я знаю, — ответил Вик. — Но он не хотел умирать. Он хотел вернуться к семье и делать лучшее вино из ягод разалистин.
Двеллеры по соседству пугливо попятились от покойника. Это опечалило Вика. В Рассветных Пустошах смерти не боялись. Никто не хотел умирать, конечно, но старикам и больным давали спокойно скончаться в своих постелях, в окружении людей, которые их любили. Друзья и родные разговаривали с умирающими даже тогда, когда те уже не могли отвечать.
Вик взял Миннигера за руку, вспоминая, как они с отцом держали деда за руку, пока того не оставили силы. Библиотекарь сжал холодную руку винодела, стараясь сморгнуть с глаз слезы. Он представил себе, каково было бы посидеть с Миннигером за столом, слушая истории, которых у того много накопилось за долгую жизнь, — и о разных событиях, и о встреченных им людях. Даже за то короткое время, что он знал Миннигера, Вик успел понять, как много ушло с его смертью.
— Если бы я знал... — прошептал он. — Клянусь, если бы я догадался, ты бы не умер в одиночестве на холодной земле, окруженный врагами...
— Вик, — тихо позвал Харран.
Вик покачал головой, запоминая лицо старика. Сегодня, когда все уснут, он нарисует в дневнике портрет Миннигера. Он молча обещал старику, что не забудет его. Если он вообще переживет все это, то узнает о Миннигере побольше и напомнит миру о жизни и о значении винодела.
Обещание это казалось сухим и пустым, но больше Вик ничего не мог дать Миннигеру. Резкий ветер, взлетевший на склон горы из гавани внизу, обжег его мокрые щеки ледяным холодом.
— Вик, — снова повторил Харран. — Ты ничем ему не поможешь.
Вик кивнул, не в силах ответить из-за кома в горле. Он поднял голову и посмотрел на остальных рабов. Большинство только прятались по углам да бросали на него косые взгляды.
Харран потянул его за рукав.
— Отойди от него. Ничего хорошего ты так не добьешься.
Вик посмотрел на Харрана.
— Неужели ты не понимаешь? — Голос у него сорвался.
— Старик умер. Что тут еще понимать?
— Это ждет нас всех, — сказал Вик, — если мы остаемся здесь.
Харран уставился на него.
Чувство вины чуть было не заставило Вика промолчать, но гнев и страх все-таки побудили его высказаться:
— Мы не можем здесь оставаться.
Харран дернул губами, будто пытаясь придумать, что ему ответить.
Сверху на них упала тень, и громкий голос поинтересовался:
— А что это вы там делаете, половинчики?
Вик заставил себя выпрямиться, хотя его ноги дрожали. Он вытер лицо, не стыдясь своих слез, но зная, что гоблины расценят их как проявление слабости.
— Этот старик умер.
Гоблин вцепился пальцами в сетку, наклонился и подозрительно посмотрел вниз.
— Он болел?
— Нет! — яростно ответил Вик. — Он просто был очень старый, а с ним плохо обращались. Его убил подъем в горы.
— Жаль, — сказал гоблин, покачав головой. — Какой-то капитан недосчитается пары серебряных монет.
Пары серебряных монет? Вика затрясло от гнева. Он пытался найти слова, чтобы выразить охватившую его боль и ярость, но при всем его образовании не нашел, что сказать. Никакие слова не заставят гоблинов пожалеть о смерти старого двеллера, который не сумел стать полезным рабом.
— Давай-давай, сжимай кулаки, — сказал охранник. — Очень ты порадуешь какого-нибудь надсмотрщика в шахтах. — Он зловеще ухмыльнулся. — Они, знаешь ли, не любят, когда рабы все время ведут себя как положено. Я и сам не прочь бы сегодня дать тебе попробовать кнута, только тебя продадут скоро, и я не хочу платить за твою порванную шкуру. Но скоро твоя желчь все равно выплеснется наружу, и вот тогда-то ты и поплатишься.
Несмотря на весь свой гнев, Вик похолодел от угрозы гоблина. Чтобы выжить, надо было оставаться неприметным. Иначе он ничего не добьется. Но с другой стороны, каковы вообще были его шансы? Он опустил глаза. Согласно “Правилам агрессивного столкновения” Эстеффа, это было первым шагом при враждебном столкновении, которое могло закончиться только провалом. Или смертью, с горечью подумал Вик. Он стоял, ощущая все, что у него болело. Тень гоблина на земле внезапно шевельнулась, и Вик замер, ожидая удара.
Но вместо этого на каменистую землю упала веревка, дернувшись, как змея.
— Привяжи ее к ногам покойника, — приказал гоблин.
Вик застыл, не в силах пошевелиться, охваченный ужасом от такого приказа.
Харран двинулся с места.
— He ты, — громко сказал сверху гоблин. — Вон тот, языкастый.
Вик посмотрел вверх, на гоблина.
Гоблин холодно усмехнулся.
— Да, ты. Обвяжи веревкой своего дружка, и мы его вытащим, пока не провонял.
Вика замутило, он не мог заставить себя тронуться с места.
— Ну же, половинчик, — взревел гоблин. — Шевелись, а то я тебе быстро перышко вставлю!
Подняв голову, Вик увидел в руках стражника арбалет. Он ничуть не сомневался, что гоблин выстрелит. На секунду он подумал, а не остаться ли на месте, — но умирать пока что-то не хотелось.
— Сделай это, Вик, — хрипло прошептал Харран. — Сделай, а то он тебя убьет.
Вик спрятал поглубже гнев и боль, и вместе с ними, как ни удивительно, исчезла большая часть страха. Опустившись на колени, Вик подобрал веревку и обвил ею лодыжки Миннигера. Проверив, надежно ли завязан узел, он уперся руками в бока и стал ждать.
— Готово, половинчик? — крикнул гоблин.
— Да, — ответил Вик. У него на глазах веревка поползла вверх, а вместе с ней и тело старика. Руки Миннигера упали в стороны, как сломанные птичьи крылья. Эта картинка на фоне алого утреннего солнца врезалась в мозг Вика.
Гоблины втащили тело на платформу для охраны, потом опустили его в ожидавшую по ту сторону дырявой стены телегу. Двеллер, сидевший на козлах, тронул осликов с места. Их копыта застучали по камням, направляясь по заваленной мусором улице обратно в гавань. Вик устало прислонился к стене, беспомощно глядя на тележку, катившую между целыми и разрушенными зданиями, пока та не скрылась за холмом.
— Вик, — позвал Харран.
Вик медленно обернулся.
— Ты сделал все, что мог, — сказал Харран. — Миннигер умер задолго до рассвета. — Он протянул руку с комком каши. — Ешь, тебе нужно поддержать силы.
— Зачем? — с горечью спросил Вик. — Чтобы подольше и получше служить в рабстве?
— Ты хочешь умереть?
— Нет, — ответил Вик. — Я хочу жить, хочу вернуться домой.
Харран положил кашу в ладони Вика.
— Мы все этого хотим, друг мой. Давай есть и молиться, чтобы так и было. Но само по себе это не случится, и нам понадобятся силы.
Вик посмотрел на кашу в своих руках. Он сглотнул, чувствуя боль в пересохшем горле.
— Спасибо, Харран. — Весь дрожа, он медленно опустился на корточки у стены и поправил дневник, чтобы тот не торчал из-под рубашки. Харран сел рядом, отщипывая кусочки от своей порции.
Пока Вик ел, он заметил, что остальные двеллеры в загоне украдкой наблюдают за ним. Как только библиотекарь смотрел прямо на них, они отводили глаза, будто боясь встретиться с ним взглядом. Вик смутился и прошептал Харрану:
— Почему они на меня смотрят?
— Потому что они тебя боятся, — тихо ответил Харран.
Ответ удивил Вика.
— С чего им меня бояться?
— Ты стоял на своем, говоря с гоблином, — сказал Харран. — Это глупо. Они считают, что из-за тебя у всех могут быть неприятности. Охрана тебя запомнит и будет отмечать тех, кто рядом с тобой. Если ты еще попытаешься с ними спорить, гоблины тебя убьют в назидание другим рабам. А заодно вполне могут убить и тех, кто окажется поблизости.
Удивленный всем этим, Вик покачал головой. Ухо загудело от оттягивавшей его тяжелой метки.
— Я вовсе не стараюсь создавать проблемы, — запротестовал он.
— А они считают, что стараешься.
Вик посмотрел на людей в загоне, внезапно устыдившись того, что все они от него отворачивались. Но разве из-за него могут быть неприятности? Кого угодно спроси в Рассветных Пустошах, все скажут, что тише его двеллера не найти. За всю свою жизнь, пока его не увезли пираты, Вик ни разу ни с кем не подрался. Двеллерские дети вообще не страдали агрессивностью. Они всегда предпочитали убегать и прятаться. Но с тех пор Вик сражался с порчекостниками (более или менее), встретился лицом к лицу с эмбир и участвовал в бою как пират. Он далеко ушел от библиотекаря третьего уровня.
— За последнее время я много пережил, — сказал Вик. — Наверное, я в чем-то изменился, но я для них не опасен.
— Они видят в тебе мужество, — сказал Харран. Вик протестующе покачал головой.
— Нет у меня никакого мужества. Когда гоблин мне угрожал, разве я сказал ему: “Давай стреляй!”? Храбрец бы так и поступил. — Он вздохнул. — Если бы с этим гоблином встретился Галадрин Карролик, то он поймал бы стрелу в воздухе и бросил ее обратно в гоблина. А если бы я был Таураком Блейзом, то подпрыгнул бы и перебил всех гоблинов могучей дубиной Жабья Смерть.

Предыдущая страница 13 Следующая страница


Бродяга 14

Харран пришел в ужас от таких речей.
— Но я ведь этого не сделал, — тут же добавил Вик.
— Ты же двеллер! — воскликнул Харран. — Тебе такие вещи и в голову-то приходить не должны!
— А они и не приходят, — уверил его Вик.
— Но ты же только что все это подумал.
— Нет, вспомнил, — ответил Вик. — Это просто истории про людей. Даже не про людей — про идеи.
Харран покачал головой.
— Вот идеи-то как раз хуже всего, Вик. Самое опасное и эгоистичное, что только можно сделать, — это иметь такие идеи. Человек, который думает, что может что-то сделать, опасен не только для самого себя. Он опасен и для всего общества, если заставит других поверить в него. Не надо помнить такие истории, Вик.
Великий магистр Фролло высказался бы не такими словами, подумал Вик, но он бы согласился с этой мыслью. Вик был напуган и чувствовал себя виноватым. Что, если у него появятся такие идеи и никто его не остановит? Вдруг он поверит, что он герой, как в книжках в крыле Хральбомма? Вряд ли. А уж если он вообразит подобную глупость, находясь среди гоблинов, то его немедленно убьют в назидание тем, кто способен на такие фантазии.
Вик вздрогнул. Внезапно он понял, что гоблин чуть его не убил. Один раз, находясь рядом с эмбир, он смотрел в лицо смерти, и это сбило его с толку. Но он ведь не считал себя непобедимым, так? Или ему было уже все равно? И то и другое не радовало.
Вик снова посмотрел на Харрана.
— А ты почему со мной сидишь?
— Потому что если ты еще раз сделаешь что-то такое, из-за чего мы все окажемся в опасности, — сказал Харран, глядя ему прямо в глаза, — я сам тебе мозги вправлю.

Следующие три дня пронеслись незаметно. Как оказалось, рабов, ждавших продажи на аукционе, посылали на временную работу по уборке Мыса Повешенного Эльфа. Работа начиналась с рассветом, когда у ворот в загон выдавали еду, и заканчивалась, когда закат окрашивал в красный цвет небо на западе. Работа была тяжелая и опасная. Каждый день маленький библиотекарь возвращался в свой загон измученным донельзя. Трое из их загона погибли, когда стена внезапно обрушилась и раздавила их прежде, чем усталые рабы смогли сдвинуть с места камни. Утром четвертого дня их в последний раз накормили и повели в ошейниках и цепях на рынок рабов.
Рынок находился всего через две улицы от загонов. Вик шел в цепочке рабов и гадал, куда он попадет. Другие рабы особо с ним не разговаривали, и даже Харран был в этот день менее дружелюбен, чем обычно. И хотя Вик засиживался допоздна каждую ночь и спал урывками, он так и не видел больше человека в черном.
Они шли по разбитой улице между двумя зданиями, разрушенными настолько, что восстановить их было уже просто невозможно. В свое время это были прекрасные произведения архитектуры, а сейчас от них остались только обломки. Вик обошел зубастую голову горгульи с обломком шеи и удивился, что никто из гоблинов не забрал ее себе домой в качестве трофея.
Большая часть рабов попадала в шахты. Маленький библиотекарь узнал об этом, прислушиваясь к разговорам рабочих. Но многих отправляли на арену в качестве гладиаторов. Двеллеры с увечьями часто работали могильщиками, хороня жертв боев, на которые являлись зрители из всех окрестных деревень. Жестокие развлечения Орфо Кадара всегда собирали огромную кровожадную толпу, которая несла деньги в казну короля пиратов.
А еще были поля и сады. Это, наверное, получше, чем шахты, думал Вик. Все слышали об ужасных происшествиях, которые случались в шахтах.
Самым удивительным в это утро было то, что Вик внезапно понял: он уже привык воспринимать загон как некое убежище. Пока двеллеры работали на уборке, их мог оскорбить и ударить любой проходивший мимо гоблин. Конечно, они не калечили рабов, ожидавших продажи, они просто развлекались, причиняя двеллерам боль. Но лучше ли будет там, куда он попадет? Вик не знал этого, и покидать загон ему не хотелось.
Вик так увлекся своими мыслями, что не слышал зазвучавших рядом шагов, пока прохожий не поравнялся с ним. Черные ботинки прошагали по лужам, оставшимся от вчерашнего дождя, забрызгав и без того промокшие штаны Вика. Маленький библиотекарь не обратил внимания на очередное неприятное происшествие ужасного дня.
И вдруг знакомый насмешливый голос прошептал так тихо, что услышал его только Вик.
— Итак, дружок, сегодня тебя продадут. А секрет все еще у тебя?
Вик удивленно оглянулся на идущего рядом человека. Само собой, тот был в черном плаще, скрывавшем его почти целиком. Виднелись только бородка да насмешливая улыбка.
— А тот, кто тебя купит, — сказал человек в черном, — получит и твою драгоценную тайну Конечно, если он будет знать, что у тебя есть эта тайна. — И он зашагал шире, оставив Вика далеко позади.
Вик посмотрел ему вслед, удивляясь тому, как быстро человек в черном скрылся в направлявшейся на аукцион толпе. Не успел библиотекарь успокоиться после неожиданной встречи, как впереди на площади показался огромный фонтан. От изумления у Вика заныло в животе.
Это был совершенно особенный фонтан, он упоминался в десятках прочитанных Виком книг. Теперь маленький библиотекарь знал, где он находится, — и когда он понял, во что превратилось это место, ему стало совсем нехорошо.

14. ПРОДАН!

Фонтан был высотой в три этажа Он занимал всю середину открывшейся перед Виком огромной площади. Со всех сторон площадь окружали развалины зданий куда более высоких, чем фонтан.
На фонтане видны были высокие изящные горы, окруженные зелеными лесами. Эти леса были тщательно вырезаны из кварца с изумрудными прожилками, который превращал питавшую фонтан воду артезианского источника в тысячи крошечных радуг. С правой стороны среди кварцевых деревьев прятались маленькие домики эльфов. Когда-то, как Вик знал из книг, домики соединяли серебряные нити, создававшие лесные коридоры.
Деревья уводили взгляд от вершин гор к вырытым у их подножий шахтам. Там также стояли развалины гномьих домиков, сооруженных из крошечных отдельных кирпичиков. Там и сям виднелись опрокинутые наковальни. Может быть, подумал Вик, в обломках гномьей деревушки еще валяются крошечные железные молоты, изготовленные специально для фонтана.
На глаза Вика навернулись слезы, когда он увидел, во что превратились места, описанные в книгах Хранилища Всех Известных Знаний. Разрушенный Берег, понял он, простирался куда дальше на юг, чем это было известно библиотекарям или даже Великим магистрам.
От деревни гномов тропинки вели к морскому берегу, вырезанному из куска темно-серого гранита длиннее телеги с упряжкой. Скала нависала над морем, изображенным огромной круглой чашей, в которой теперь была только солоноватая вода да осколки камней. Раньше эта чаша символизировала собой Серебряное море, одно из самых маленьких морей в этой части мира. Тогда море окружали огромные рифы и полукольцо гор, рожденных подводными вулканами, и его легко было защищать. Эти горы называли Черными Щитами из-за твердой черной породы, которая вырастала из моря на месте взрывов подземных вулканов.
В глубокой древности берега Серебряного моря заселили люди-мореходы, и из этого безопасного места проложили водные пути по всему миру. Раньше говорили, что где есть вода, там побывал торговый корабль с Серебряного моря. Эта старая поговорка оставалась правдой до самого Переворота. Глядя на водицу в чаше, Вик увидел среди водорослей и камней несколько сломанных миниатюрных кораблей. В одном месте из воды торчал кусок мачты, на котором держались остатки разбитых алебастровых парусов.
Три расы в этих местах жили в мире, но они не объединились по-настоящему, пока оборотни, или как уж их тогда называли — Вик не знал этого, — не протянули им руку дружбы. Он мало что знал об истории оборотней, хотя многие часы искал в Библиотеке сведения о них. Он хотел узнать об этом народе все возможное ради Найгала — ведь уборщик был оборотнем. О них писали лишь немногие ученые, которые самонадеянно считали, что знают оборотней. Часто прочитанные Виком книги противоречили друг другу. Соглашались они в одном — в истории создания города. Того самого города, в центре которого Вик сейчас стоял в рабских оковах, ожидая, пока его продадут, — теперь это было дурное место, и называлось оно Мысом Повешенного Эльфа.
Вик поднял глаза, чтобы рассмотреть то, что находилось выше миниатюрного Серебряного моря и гавани, где от человеческого города оставались только разрушенные здания. На виденных им рисунках этот город был огромен. Доклады, сохранившиеся от времен до Переворота, называли его крупнейшим местом обитания людей. Несмотря на неуемную энергию и стремление к поиску новых и необычных вещей, тысячи людей все же оседали на берегах Серебряного моря.
В городе, изображенном на фонтане, было много высоких зданий, до боли знакомых Вику. Он прошел мимо их оригиналов, когда прибыл в Мыс Повешенного Эльфа. Оборотни так никому и не сказали, где их родина, и некоторые историки высказывали мнение, что оборотни пришли с другой стороны известного времени и пространства. Но все соглашались в том, что для оборотней это место на берегу Серебряного моря много значило. Возможно, здесь находился источник магии, с которой они так легко управлялись.
Вик смотрел на город на фонтане, на ведшие к нему девять уступов. Место для его строительства было выбрано не случайно. Уступы позволяли держать подальше любых незваных гостей. В городе собрались представители людей, эльфов, гномов и оборотней, чтобы объединиться в осуществлении желаний своих народов.
Они назвали город Мечтой, потому что он и был символом великой мечты. Мечта, вспоминал Вик, с особой тяжестью ощущая вес своих цепей, показывала миру, что, если осмелиться, можно достичь того, к чему стремишься.
Гоблины ненавидели этот город, потому что объединенные армии людей, эльфов и гномов изгнали их из всех его окрестностей. Маршруты торговых караванов, приходивших в Мечту через горы, стали куда опаснее для гоблинов, чем для торговцев.
Маленький библиотекарь знал, что никто так и не выяснил, что случилось с городом во время Переворота. Говорили, что собранные здесь великие библиотеки отправили морем в Рассветные Пустоши, но эти корабли так и не доплыли до Хранилища Всех Известных Знаний. Некоторые библиотекари считали, что они погибли в сильный шторм. Другие вообще не верили, что Мечта существовала. От города ничего не осталось, кроме обрывков разрозненных сведений, которые невозможно было проверить, да историй, которые рассказывали люди, называвшие себя моряками Серебряного моря.
Город существовал, думал Вик со слезами на глазах. Он представил все то, что было здесь потеряно. Маленького библиотекаря мучила мысль о книгах, которые, должно быть, сожгли мстительные гоблины по приказу лорда Харриона. Но пропало не только это. Видя столько зданий, Вик понимал, что даже крепкие и многочисленные корабли моряков Серебряного моря не могли переправить в безопасные места все население. Он даже вообразить не мог, сколько семей погибло в домах или на улицах, сражаясь за свой город.
И именно здесь, как рассказывали, оборотни принесли последнюю жертву, отдав свою красоту, и разум, и свои крылья как плату за свое высокомерие и тщеславие, пытаясь остановить уничтожавшего мир повелителя гоблинов.
Неужели это правда? Вик еще раз внимательно осмотрел фонтан, стараясь все запомнить. Ему хотелось вытащить дневник и зарисовать его. Выглядел теперь фонтан ужасно, но он подтвердил бы легенды и стал бы еще одним вкладом в правдивую историческую картину, которую составляли библиотекари Рассветных Пустошей.
Но пока об этом знал только Вик.
Из ниоткуда примчался холодный ветер, учинив небольшой переполох среди ждавших аукциона рабов. Вик вздрогнул, слушая замирающие звуки ветра и глядя, как собравшиеся покупатели кутались в плащи, чтобы удержать тепло.
Грубый толчок в плечо оторвал Вика от меланхолических размышлений. Он с трудом перевел глаза с высокого фонтана на мрачную действительность в лице толкнувшего его гоблина.
— Шевелись, — гнусаво сказал гоблин. — Мы же не будем тут с тобой все утро возиться!
Вик шагнул вперед, внезапно ощутив расстояние, отделявшее его от других рабов. Они смотрели на него с любопытством и некоторым раздражением. Наверное, боялись, что из-за него у всех будут новые неприятности. Вик отвернулся, не глядя даже на Харрана. Если охранники узнают от рабов, что он способен на глупость, то с ним, пожалуй, обойдутся сурово. Тогда он уж точно окажется в шахтах. Именно так кончали рабы-бунтовщики — их приковывали за ногу в шахтенном стволе без каких-либо инструментов, чтобы они не перепилили цепи. Там двеллеры наполняли вагонетки рудой и отбросами, а если в шахте вдруг случался завал, то убежать они не могли.
Вик вздрогнул от этой мысли, и в животе у него снова заныло. “Ну пожалуйста, пожалуйста, пусть меня не пошлют в шахты”, — думал он.

— А сколько предложите за эти отличные экземпляры?
Через несколько часов Вик, голодный и еще более напуганный, стоял в одной группе с молодыми рабами из своего загона. Он скоро понял, что группы отбирали сначала по метке в ухе, потом по здоровью и возрасту. Библиотекарь оказался вместе с Харраном и другими молодыми двеллерами, которые сохранили относительно здоровый вид, несмотря на заключение и работу на уборке в последние три дня.
— Для половинчиков они очень сильные, — с энтузиазмом объявил аукционер. Это был высокий человек с длинной каштановой бородой. Его громкий голос гулко Разносился по всему двору. На аукционере была бело-зеленая мантия и шляпа с загнутыми полями. — Гарантируется, что у них неплохое здоровье.
Толпа одобрительно рассмеялась. Фраза насчет гарантий здоровья вызывала смешки каждый раз.
Стоя на возвышении рядом с аукционером, Вик смотрел на рассевшихся на раскладных стульях покупателей. Самые богатые занимали отдельные кабины, располагавшиеся над рядами сидений, и там им даже подавали обед полуодетые человеческие девушки. С тележек продавались угощения, и от их запаха у Вика заурчало в животе.
— Эта группа отлично подойдет для шахт, — предложил аукционер, поглядывая на кабины, над которыми развевались знамена крупных шахт, которые Орфо Кадар запустил в действие вокруг города.
Теперь, когда Вик знал, где он находится, ему еще больше не хотелось в шахты. В былые времена ни в Мечте, ни вокруг нее шахтенные работы не разрешались. Даже у гномов имелись города, погибшие из-за того, что под ними слишком рьяно копали. Будхифер Тонгалас написал любопытную сатиру о гоблинском шахтерском городе, разрушенном пойманным для арены кабаном. Называлась книга “Кабан, кретины и копание”.
Покупатели с шахт вяло помахали флажками. Аукцион продвигался ни шатко ни валко. Садоводческие фермы вообще не заинтересовались их группой, и Вик начал унывать. Так он и погибнет в шахтах, а для библиотекаря третьего уровня хуже нет участи...
— Я возьму всех, — прозвучал вдруг хриплый голос. Вик повернулся в ту сторону, откуда донесся голос, и увидел в кабине справа свирепого вида гоблина с кожаной повязкой на глазу.
— Это Булиан Тоудас! — охнул двеллер, стоявший рядом с Виком.
Вик уже слышал это имя. Булиан Тоудас покупал рабов для арены. Он пользовался уважением как покупатель, потому что на арену постоянно требовались новые рабы.
Аукционер широко улыбнулся.
— Добро пожаловать, Булиан Тоудас. Сегодня утром вас что-то было не слышно. Но я всегда говорил, что лучше поздно, чем никогда.
— Эта партия хоть на ногах держится, — проворчал Булиан Тоудас. Он оторвал ножку жареного цыпленка и начал шумно ее жевать. — И вообще, последняя партия, что вы мне продали, разочаровала меня.
— Ну так что же, сэр, — немедленно отозвался аукционер, — могли бы вернуть их и получить обратно деньги — если, конечно, тех рабов на не слишком мелкие кусочки разорвали.
Толпа взревела, довольная мрачной шуткой.
Двоих рабов в группе Вика стошнило, что еще больше позабавило покупателей. Вик чувствовал, что с ним было бы то же самое, если бы его желудок не был абсолютно пуст. Рабы в загонах рассказывали друг другу, что на арене держат самых опасных людей и зверей. А самыми ценными и опасными были люди-гладиаторы, профессиональные бойцы.
— Да, — ответил Булиан Тоудас, — но они отлично сгодились на корм диким свиньям, которых мы привезли на прошлой неделе. Так оно и лучше, а то акулы в гавани слишком уж разжирели. Которые моряки сюда впервые приходят, всегда говорят, что толще наших акул не бывает.
Толпа снова засмеялась и зааплодировала.
— Ах, друг Булиан Тоудас, — сказал аукционер льстиво, — но эту партию сам капитан Аргант привез с Перекрестка Лоттара. Если бы пираты-гоблины в тех местах не были такими ловкими, то нам и продавать было бы нечего. Все знают, что на Перекрестке Лоттара самые быстроногие половинчики. Капитаны рабовладельческих кораблей преодолевают морские препятствия и сражаются с вражескими кораблями, потому что знают — в нашем городе такой товар ценят.
С Булианом Тоудасом никто в цене не состязался. Если ему приглянулась какая-то партия, то уж известно было, что его не обойти. Арена была слишком важна для цветущего гоблинского города. Когда-то несколько владельцев шахт со зла выступили на торгах против гоблина, чтобы поднять цену. Говорили, что Орфо Кадар послал к ним убийц и выставил их головы на кольях в качестве примера. Это было много лет назад, но с тех пор с Булианом Тоудасом никто не пытался соревноваться.
— Продано! — крикнул аукционер, когда больше никто не отозвался.
Охранники повели рабов прочь, а у Вика все замерло внутри от страха. Они остановились в одном из временных загонов внутри двора. Гоблины пинками заставили рабов опуститься на колени. Толстый гоблин с гнилыми зубами достал из потрепанного ящика плоскогубцы и принес коробку меток для ушей.
Кое-кто из двеллеров не выдержал и расплакался. Вик их не винил. Метки “Дурного ветра” до сих пор еще не зажили и, судя по тому, как тут с ними обращаются, еще не скоро заживут.
Гоблины неутомимо трудились, щелкая плоскогубцами. Вик пытался сдержать тошноту, ожидая своей очереди. Будь он сильнее и храбрее, подумал библиотекарь, он бы с ними сразился. Он и хотел это сделать, потому что знал, что на арене наверняка погибнет. Но вместо того опустил голову и пополз на коленях, как приказали гоблины. Потрескавшиеся камни, которыми была вымощена площадь, царапали ему колени.
Булиан Тоудас вышел из кабины и подошел к загонам, чтобы осмотреть свое новое приобретение. Двеллеры не осмеливались поднять на него глаза.
— Выглядите вы вертлявыми, — заметил он. — Опыт боев есть?
Никто не ответил.
Булиан Тоудас потер руки.
— Надеюсь, что кто-то из вас врет. Слыхал я, что кое-какие половинчики на Перекрестке Лоттара мучили гоблинов. А кто-то, говорят, даже похлебку из них варил.
Вик представил себе похлебку с кусками мяса гоблинов, и его затошнило еще сильнее. Все это выдумки, решил он. Двеллеры не воины, да и не способны они есть такую гадость.
— Прошу прощения, — вмешался учтивый мелодичный голос.
Узнав голос, Вик посмотрел вверх, ушам своим не веря.
Человек в черном спокойно подошел к Булиану Тоудасу.
— Я бы хотел с вами перемолвиться словечком, уважаемый сэр.
Закупщик рабов для арены демонстративно посмотрел направо, налево, как бы пытаясь найти источник звука, и наконец уставился на человека в черном. Гоблин нарочито положил руку на висящий на боку меч.
— Это ты со мной, что ли, говорить хочешь?
Человек в черном улыбнулся и, подняв руку, свел большой и указательный пальцы.
— Совсем недолго, уверяю вас, сэр.
Булиан Тоудас еще больше рассвирепел.
— А с какой стати мне с тобой говорить?
Хотя человек по-прежнему был одет в черное, Вик заметил, что одежда на нем была не та, что в ночь их разговора. Маленький библиотекарь сложил руки на животе, прикрывая дневник. Холодное серое небо, казалось, опускалось над ним все ниже, придавливая к земле. От человека в черном было не скрыться.
— Я счел бы это большим одолжением, уважаемый СЭР, — бодро сказал человек в черном.
Вик гадал, почему этот человек его преследует. Он стал рассматривать одежду незнакомца, тщетно пытаясь понять его намерения. Кроме дневника, ничего в голову не приходило, но зачем бы ему понадобился дневник Вика?
— Я не делаю одолжений, — раздраженно ответил Булиан Тоудас. — От этого одна морока — люди начинают думать, что я им что-нибудь еще должен.
— Тогда, возможно, я сумею сделать одолжение вам, — вежливо ответил человек в черном.
— Не надо мне никаких одолжений.
— Правда? — Человек в черном вытянул вперед руки, держа одну над другой ладонями вверх. Потом он сжал кулаки, взмахнул ими, и из верхней руки в нижнюю посыпались серебряные монеты. Они звякнули друг об друга и так и остались лежать в раскрытой ладони. Человек в черном наклонился поближе и с заговорщицким видом сказал: — Наверняка Орфо Кадар не платит закупщику рабов для арены столько, сколько заслуживает человек на такой важной должности.
Булиан Тоудас шагнул вперед, скрывая серебряные монеты от глаз посторонних.
— Тут ты прав.
— Я подумал, что мы могли бы заключить сделку, — сказал человек в черном. Потом он повернулся и подмигнул Вику, пока Булиан Тоудас нервно оглядывался вокруг. Когда гоблин снова посмотрел на человека в черном, тот уже стоял спиной к рабам.
— Какую сделку? — спросил Булиан Тоудас.
— Выгодную, — ответил человек в черном. — Других и не стоит заключать.
— Выгодную для кого?
— Для нас обоих. Иначе о чем разговаривать?
— Чего ты хочешь? — резко спросил Булиан Тоудас.
— Раба.
Булиан Тоудас прищурил оставшийся у него глаз и поскреб заплатку на втором глазу.
— Сегодня на аукционе полно рабов.
— Я хочу одного из ваших.
— Каких это?
— Вон тех. — Человек в черном небрежно показал на группу рабов.
Вик попытался сосредоточиться на разговоре, но от этого щелчки плоскогубцев стали казаться только громче. Он поморщился и посмотрел вперед. Оставалось семь рабов до того, как у него появится еще одна метка в ухе.
— Вот этих рабов? — спросил Булиан Тоудас.
— Да.
Щелк! Еще один двеллер впереди Вика застонал от боли.
— Так тебе нужен быстроногий половинчик, а? — заинтересовался Булиан Тоудас.
— Если мы сможем договориться, то да, я хотел бы одного такого.
Булиан Тоудас наклонился поближе.
— Ты же понимаешь, такие половинчики дорого стоят.
— Я понимаю.
— Мне они достались по дешевке только потому, что я беру оптом.
— Конечно. И еще потому, что Орфо Кадар пошлет убийц к любому, кто выступит против вас на аукционе.
Булиан Тоудас слегка заколебался, будто решая, не обидеться ли на это, но потом расхохотался и хлопнул себя по колену.
— Верно, но и платит он хорошо.
— Тогда я возьму с него пример, — сказал человек в черном. Он приоткрыл ладонь так, что серебро заблестело.
— И какой тебе нужен раб?
— Не важно.
А вот это неправда, подумал Вик. Он все еще сжимал дневник, стараясь, чтобы он не попался никому на глаза. Щелк! Еще один двеллер вскрикнул от боли.
— Этого мало, — сказал Булиан Тоудас.
— А какова, по-вашему, справедливая цена?
Хозяин арены лишь на секунду заколебался.
— Еще пять серебряных.
— Годится. — Еще пять серебряных монет упали из верхней ладони человека в черном, звякнув о те, что уже лежали в нижней. — Если вы не против, — сказал он, — я бы взял вот этого.
Вик вздрогнул. Не пойду, сказал он себе. Скажу Булиану Тоудасу, что... что... Он вздохнул, смиряясь с поражением. Если он скажет гоблину, что человек в черном хочет его дневник, гоблин потребует тетрадь себе. Надо было закопать или сжечь записи... За последние три дня таких возможностей хватало, но он упорно цеплялся за дневник. А теперь его самодовольство лишит Хранилищ самой важной защиты — тайны местоположения. От паники сердце в груди Вика заколотилось быстрее.
— Этот половинчик какой-то особенный? — спросил Булиан Тоудас, одним глазом подозрительно уставившись на Вика.
Щелк.
— Ой, ухо!
Человек в черном тоже присмотрелся к Вику, потом повернулся к гоблину с недоумением на лице.
— Не знаю, сэр. А что, он выглядит как-то особенно по сравнению с остальными вашими рабами?
Булиан Тоудас молча уставился на человека в черном.
Щелк!
— Ой!
— Нет, — ответил хозяин арены. — В нем не видно ничего особенного.
— Отлично. — Человек в черном потрепал Вика по плечу. — Тогда мы оба останемся довольны.
— Щелк! — Еще один двеллер вскрикнул от боли. Вик нервно оглянулся на стоящих перед ним. Между ним и плоскогубцами оставалось всего два двеллера.
— Но ты, похоже, считаешь, что он особенный, — сказал Булиан Тоудас. — Иначе ты бы другого выбрал.
— Правда? — Человек в черном отпустил Вика.
Помня, как ловко он обходился с монетами, Вик проверил, на месте ли дневник, и вздохнул с облегчением, нащупав его.
— Думаете, стоит выбрать другого? — спросил человек в черном, оглядывая цепочку двеллеров. — Думаете, я нечаянно выбрал бракованного? — Он снова повернулся к Булиану Toyдасу. — Я ужасно разозлюсь, если вы мне продадите порченого половинчика.
— Нет, этот в порядке, — тут же заверил его хозяин арены.
— А вы откуда знаете? — раздраженно поинтересовался человек в черном. — Вы что, видели, как он бегает?
— Нет, но я вполне уверен, что с ним все в порядке.
— И тем не менее уже после того, как мы договорились, а не до оплаты, как поступают достойные люди, вы мне намекаете, что с этим половинчиком что-то не в порядке.
— Я не это сказал, — ответил Булиан Тоудас — Я просто хотел знать, почему ты выбрал именно этого.
Человек в черном покачал головой.
— У вас репутация порядочного человека, сэр. Жаль будет, если половинчик окажется порченый. — Он глянул на Вика. — Открой рот, половинчик. Дай мне посмотреть на твои зубы. Нет ли там какой болезни?
Вик упрямо сжал губы.
— Нет никакой болезни, — уверил его Булиан Тоудас. — Ты не мог не слышать, что Орфо Кадар не пускает в город больных половинчиков.
— Слышал, — кивнул человек в черном. — Поэтому я подумал, что если купить половинчика у одного из его собственных агентов, то я не зря потрачу деньги человека, которому нужен половинчик. А этого, похоже, даже еще не побили как следует. Вы видели, как он не дал мне посмотреть на его зубы?
— Я его только что купил. К его непослушанию я отношения не имею.
Человек в черном задумался, теребя бородку.
— Возможно. Ну так как тогда, договорились?
Булиан Тоудас молча разглядывал Вика с глубоким подозрением.
Щелк!

Предыдущая страница 14 Следующая страница


15 Мэл Одом

— Ой!
— Если вас так пугает продажа половинчика, — сказал человек в черном, — то, может, не надо? Вернете мне деньги, и все тут.
Булиан Тоудас сжал монеты в кулаке.
— Ну уж нет, договорились так договорились.
— И я так считал, пока не оказалось, что есть какие-то проблемы.
— Нет никаких проблем.
— Если бы не было, я бы давно ушел со своим половинчиком, — заметил человек в черном.
— Я просто хотел понять, зачем тебе именно этот половинчик, — сказал хозяин арены.
— Да не этот, — ответил человек в черном. — Я бы взял у тебя любого.
— Правда любого?
— Истинная правда, уважаемый сэр. Я с радостью возьму у вас любого рыжего половинчика.
Булиан Тоудас осмотрел цепочку двеллеров. Вик знал, что среди них только он один был рыжим.
— У меня только один такой. Человек в черном тоже осмотрел рабов.
— И правда один. Жаль. Может, мне стоит попробовать где-нибудь еще? Не люблю иметь дело с торговцами, которые не предоставляют широкого выбора.
— Нет, — быстро ответил хозяин арены.
Вик огляделся и заметил, что на рынке вообще было очень мало рыжих двеллеров.
Щелк!
— Ой! — взвизгнул двеллер перед Виком.
— Мы договорились, — напомнил Булиан Тоудас.
— Возможно, вы на меня не обидитесь, — предположил человек в черном, — если я предложу вам вернуть часть моих серебряных монет.
— Ну уж нет, — сказал рослый гоблин резко. Гоблин с плоскогубцами схватил Вика и потащил его вперед. Булиан Тоудас с молниеносной быстротой оттащил Вика от плоскогубцев и поставил его перед человеком в черном. Тот даже не взглянул на двеллера.
— Возьмешь этого половинчика. Иначе получается, что ты сомневаешься в моем умении выбирать половинчиков А этим ты оспариваешь и способности Орфо Кадара.
Человек в черном поправил плащ и стряхнул невидимую пылинку с рукава.
— Я ни в коем случае не желаю, чтобы какое-то мое заявление, способное оскорбить Орфо Кадара, донеслось бы до его нежного слуха.
— Это точно, — ухмыльнулся Булиан Тоудас. — Он бы тогда твою голову на копье выставил всем на обозрение.
— Крайне огорчительная перспектива, — поморщился человек в черном и кивнул. — Ну что ж, уважаемый сэр, я возьму этого половинчика и поблагодарю вас за то, что вы так любезно продали его мне.
— Хочешь, чтобы мы его пометили? — спросил хозяин арены. — Если у тебя нет своей метки, можем сделать ему зарубку на носу или на ухе.
— Если вы будете так любезны, — человек в черном протянул ему метку.
Булиан Тоудас глянул на метку и потеребил повязку на глазу.
— У тебя на метке жаба?
— Это не жаба, — сказал человек в черном, — хотя ошибиться немудрено. Это каллаварианская лягушка-бык, символ, избранный Чолотом Вердимом.
— И кто он такой?
— Могущественный хозяин караванов, — ответил человек в черном — Чолот Вердим считает, что рыжие половинчики лучше всего годятся в конюхи для его отборных коней.
Конюх в караване? Пока Вик раздумывал над ответом, пытаясь понять, есть ли в нем хоть капля правды, гоблин с плоскогубцами схватил его, подтащил поближе и быстро пометил второе ухо. Маленький библиотекарь вскрикнул от боли, чувствуя, как по лицу и шее потекла горячая кровь. Человек в черном наклонился, схватил Вика за цепь ручных кандалов и рывком поставил его на ноги.
— Пошли, половинчик. Не так уж это и больно. — Он оглянулся на Булиана Тоудаса. — Желаю вам удачи, уважаемый сэр.
Полуослепший от боли, Вик поплелся за ним, чувствуя, как с одной стороны всю его голову дергает от боли. Кандалы царапали ему запястья. Он шел за человеком в черном через толпу, потом они свернули на улицу, ведущую прочь от двора. Улица была полна людей и телег, направлявшихся на рынки возле гавани.
— Зачем ты это сделал? — спросил наконец Вик, идя за своим новым хозяином по извилистым улочкам Мыса Повешенного Эльфа.
Человек в черном посмотрел на него.
— Что — это?
— Купил меня.
— Чтобы спасти тебе жизнь, разумеется. — Человек в черном решительно двинулся вперед. — Но ты, похоже, абсолютно этого не ценишь.
— А что тут ценить? — ответил Вик. Он потянул руки к себе, но человек в черном крепко держал цепь. Вик оглянулся, пытаясь найти место, где можно было бы избавиться от дневника. От этой мысли ему стало больно, потому что он так много работал над записями, и столько всего надо было запомнить... Библиотекарь не был уверен, что во второй раз найдет нужные слова.
— Ну конечно. Находчивый тип вроде тебя наверняка легко справится со всякими там дикими кабанами на арене. Пожалуй, ты бы стал чемпионом, может, даже завоевал бы собственную свободу.
Ирония Вику не понравилась.
— Чего ты от меня хочешь?
— Ты художник. Мне может пригодиться художник.
— Для чего?
— Для особого дела. Самому мне с ним не справиться.
— Для какого особого дела?
— Ну-ну, — сказал человек в черном, — поумерь свое любопытство. Придет время — скажу.
Вик старался держаться вровень со своим длинноногим спутником. Но даже несмотря на беспокойство, он не мог по пути не рассматривать город. В историях о Мечте и живших там народах не хватало деталей, и вдруг он оказался тут, на улицах, едва упоминавшихся в легендах. Если он сможет узнать хоть что-то о Мечте, то его записи поместят в Хранилище Всех Известных Знаний и такую книгу будут ценить куда больше обычного Библиотекари в нынешние времена обычно писали лишь компиляции других сочинений или рассуждения на основе источников, чтобы заполнить пробелы в историях или биографиях.
Голова Вика была переполнена картинами того, как, должно быть, выглядел город, когда все тут было новым. Но продолжал он искать и место, где можно было бы выбросить дневник. Он не мог допустить, чтобы его записи кто-то нашел.
Вик так сосредоточился на своем занятии, что не заметил, как человек в черном свернул в переулок. Внезапно цепь натянулась и потащила его за угол с такой силой, что Вик споткнулся и упал. Когда он встал и отряхнулся, то заметил, что пара гоблинов скрылась за углом позади. Они весьма смахивали на охранников Булиана Тоудаса. Вик сделал вид, что ничего не заметил.
— Ну же, пошли, — сказал человек в черном, осторожно, но настойчиво дергая за цепь. — Для художника ты не особо внимателен.
Вик пошел за ним по переулку, гадая, сказать ли ему про гоблинов. Человек в черном уверенно шел вперед, обходя разбросанные между зданиями обломки. За пустыми окнами домов виднелись такие же пустые комнаты.
— Можешь звать меня Брант, — объявил человек в черном.
— Брант? — Вик удивленно моргнул, гадая, к чему это он.
— Брант, — повторил человек в черном. — Ты наверняка называешь меня в уме “человек в черном”, потому что не знаешь, как еще меня обозначить. Меня это огорчает, потому что так ты описываешь мою одежду, а не меня самого. Если ты станешь кому-нибудь потом рассказывать эту историю, то твои слушатели узнают меня как Бранта — это звучит дружелюбно, тогда как “человек в черном” отталкивает.
— Отталкивает?
Человек в черном — Брант — недовольно взглянул на Вика.
— Если бы мне был нужен попугай, то я и купил бы попугая. Пожалуйста, не повторяй каждое мое последнее слово. Меня это раздражает. Если надо подумать, думай молча.
Вик посмотрел назад. Гоблинов не было видно. Неужели ему показалось? Ухо так болело, что это было вполне возможно.
— Если ты будешь упоминать меня как человека в черном, — сказал Брант, — то это будет звучать угрожающе или, хуже того, как карикатура.
— Тебя зовут Брантом? — спросил Вик.
— Тебе не нравится?
— Имя прекрасное, — сказал Вик. — Я просто не думаю, что оно твое.
Брант улыбнулся.
— А как тебя зовут, маленький художник?
Вик немножко подумал и сказал:
— Фразз.
— Это неправда, — немедленно сказал Брант. — Назови мне свое настоящее имя. Говорю же, я сразу вижу, когда ты мне лжешь.
— Вик.
— А вот это правда. Вик, а дальше как?
— Вика хватит, — ответил маленький библиотекарь. — Тебе же хватает Бранта.
Брант кивнул.
— Ну что ж, Вик — прекрасное имя. Тебе оно подходит.
Вик снова оглянулся через плечо. Из-за угла вышли два гоблина, изо всех сил стараясь вести себя как ни в чем не бывало.
— Вик, — прошептал Брант.
Вик повернулся к своему спутнику, гадая, не пора сказать ли ему, что за ними следят.
— Что?
— Не надо пялиться на гоблинов, — прошептал Брант. — Лучше пусть они не догадываются, что мы заметили их присутствие.
Вик сглотнул.
— Это испортит весь сюрприз, — продолжил Брант.
— Какой сюрприз?
Внезапно глухо зазвенел металл и послышались удивленные вскрики. Вик посмотрел назад. Два гнома и два человека с молочными бидонами незаметно появились из пустых зданий по обе стороны переулка. Люди перевернули бидоны и накрыли ими головы гоблинов. Пока гоблины, спотыкаясь, пытались сорвать бидоны, гномы ударили их молотами. По переулку разнесся звон, гоблины упали. Люди и гномы исчезли в пустых зданиях.
— Мои помощники, — спокойно сказал Брант и потянул за цепь, чтобы заставить Вика двигаться. — Я не люблю, когда за мной следят.
— Что ты натворил? — воскликнул Вик. — Если Булиан Тоудас узнает, что на его охранников напали, он нас убьет.
— А откуда ему знать, что я с этим связан?
— Это вычислить нетрудно.
— А с чего бы Булиан Тоудас стал так хлопотать? Ты для него просто очередной раб.
— Но он же послал их за нами.
— Из любопытства. Хотя если я еще раз встречу этого гоблина, он меня узнает. — Брант поморщился. — А я не люблю, когда меня помнят. В моем деле это ни к чему.
— Что ты задумал? — спросил Вик.
— Потом, — сказал Брант. — Сначала нам надо завершить побег.
— Побег?
— Ей-богу, я надеялся, что с художником можно будет нормально поговорить. — Брант вышел из переулка и свернул направо.
На обочине дороги рядом с тремя оседланными лошадьми маленький библиотекарь увидел стройную человеческую фигуру. По отсутствию волос на лице Вик догадался, что это женщина. На ней была свободная одежда грязно-коричневого цвета, плащ с натянутым на голову капюшоном и потрепанные ботинки до колен. Светлые волосы были острижены на уровне подбородка. Вик не думал, что ей было больше двадцати. Для человека это был почти взрослый возраст, но она все равно выглядела молодо.
— Все прошло по плану? — спросила девушка, копаясь в седельной сумке.
— В основном, — ответил Брант. — Хотя теперь мне, наверное, придется остерегаться Булиана Тоудаса до конца жизни.
— Ну, ты и так всех остерегаешься, — возразила девушка.
Вик недоуменно уставился на девушку. Очевидно, все случившееся свершилось по плану Брандта, но он не понимал, зачем идти на такие сложности ради незнакомого двеллера.
Девушка подошла к Вику, держа в руках темно-зеленый плащ и шапочку.
— Привет, — сказала она. В зеленых глазах плясали веселые искорки, а на носу была россыпь веснушек. — Я Сонне.
— Привет, Сонне, — сказал Вик растерянно. Рядом с высокомерным Брантом она казалась особенно открытой и дружелюбной. — Я Эджвик Фонарщик, тре... — Он остановился как раз вовремя, чтобы не выдать свое положение в библиотеке.
Брант, уже сидевший верхом, самодовольно улыбнулся, глядя на Вика сверху вниз. Вик сердито отвернулся от него и снова посмотрел на Сонне. Девушка протянула ему плащ и шапочку.
— Подержи.
Вик поколебался, но взял вещи, не зная, что с ними делать. Сонне достала из другой седельной сумки молоток и шило. Она жестом велела Вику подойти к разбитому окну соседнего здания.
— Дай-ка я сниму с тебя кандалы. С ними сложно ехать верхом.
Вик растерянно подчинился. Двумя быстрыми ударами девушка выбила стержни, удерживавшие ручные кандалы, потом так же поступила с ножными оковами. Закончив, она убрала инструменты в сумку, а цепи оставила у ног Вика.
— Одевайся, — сказала она. — В горах холодно.
— В горах? — повторил Вик Сонне посмотрела на Бранта.
— Возможно, он менее сообразителен, чем я рассчитывал, — сказал Брант девушке.
— Ты обычно не тратишь деньги зря, — ответила Сонне и повернулась к Вику — Одевайся, а то мы оставим тебя здесь с рабскими метками в ушах, так что первый же жадный гоблин заберет тебя себе.
Вик быстро надел плащ. Шапочку он натянул осторожнее, потому что она была глубокой, а уши у него болели. Сонне взялась за стремя.
— Садись на лошадь.
Вспомнив свою последнюю поездку верхом в Рассветных Пустошах, Вик сказал:
— Лучше не надо. Мы с лошадьми плохо понимаем друг друга.
— Если бы можно было дойти пешком, — сказала Сонне, — я бы не привела лошадей. Залезай!
Вик оглядел улицу, гадая, нельзя ли как-нибудь убежать.
В руке Сонне мгновенно появился тонкий нож.
— И не думай, — холодно произнесла девушка — Ничего не выйдет. Мне напевать, останешься ты жив или нет. Будешь фокусничать — я лично снесу тебя в гавань и брошу акулам.
Несмотря на ее молодость и легкую улыбку на губах, лед, сверкнувший в зеленых глазах, заставит Вика поверить словам Сонне. Он со вздохом подтянулся в седло, понимая теперь, что даже без цепей он все равно пленник. Он был еще слишком слаб от недоедания, чтобы справиться самому. Сонне подтолкнула его, чуть не перебросив через лошадь Вик потянулся к поводьям, но девушка схватила их.
— Я сама, — сказала она и легко взлетела в седло. Сжимая поводья Вика в одной руке, в другую она взяла свои и молча хлопнута пятками по бокам лошади.
— Подожди! — воскликнул Вик и ухватился за седло. Стремена были почти у его ног, но все же длинноваты. Подскакивая в седле, скользил из стороны в сторону, касаясь стремян то одной, то другой ногой и так и не находя равновесия.
Сонне повернула на восток.
— Куда мы едем? — спросил Вик, но с таким же успехом он мог допрашивать каменную стену. Его спутники не ответили. Он уставился на покрытые деревьями горы, к которым вела их дорога. Где-то впереди лежал Лес Клыков и Теней, и Вик не мог себе представить, что ждало его там.

15. ВОРОВСКОЙ ПРИТОН

Отдохнем немного. Вик был рад отдыху — он устал, и все его тело болело от последних нескольких дней тяжелого труда и долгой поездки верхом. Сонне подвела его лошадь к левой стороне не слишком наезженной дороги, по которой они поднимались в горы.
Гибкая девушка перекинула ногу через седло и соскочила на землю. Она привязала поводья к ближайшей ветке и через плечо глянула на Вика.
— Не забивай себе голову дурацкими идеями насчет леса. Даже если и сбежишь от меня, вокруг полно тварей, которые тебя целиком проглотят.
Вик грустно подумал, что он и ходить-то не может, не то что бегать. Он осторожно соскользнул с седла, гадая, не получил ли серьезной травмы за последние часы. По пути вниз он зацепился за стремя и с размаху врезался в землю.
— Туповатый и неуклюжий, — заметила Сонне, ища что-то в седельной сумке. Она глянула на Вика и презрительно покачала головой. — Не представляю, Брант, зачем ты купил этого половинчика, да еще и с таким риском.
— Он меня заинтересовал, когда я увидел, как он рисует в альбоме, — сказал Брант.
Вик осторожно встал на ноги, хотя у него ныли колени. Они остановились на полянке высоко над гаванью Мыса Повешенного Эльфа. Сверху город выглядел еще хуже, будто куча разбитых вдребезги детских игрушек. Вик осмотрел гавань, насчитав двадцать два корабля, стоящих на якоре. На девяти уступах над морем кипела жизнь. А здесь, наверху, шумела густая зеленая листва, пели птицы. Пока они поднимались в горы, солнце наконец вырвалось из-за туч, принеся с собой тепло и золотистый свет.
— И было что-нибудь интересное в этом альбоме? — спросила Сонне.
— Художник он хороший, — задумчиво сказал Брант, — но композиция у него, по-моему, прихрамывает.
Удивленный этими словами, Вик ощупал свою рубашку. Дневник пропал! Он так боялся ехать верхом, что даже не заметил этого. Библиотекарь повернулся и посмотрел на Бранта, сидевшего под ветвистым вязом.
Брант небрежно листал его самодельную книгу.
— Эй! — воскликнул Вик, бросаясь вперед. — Это не твое! — О чем Брант уже догадался из того, что увидел? Вик отвел ветку, мешавшую ему подойти к Брату. Сонне небрежно взмахнула рукой, и маленький серебряный нож впился в кору возле самого лица Вика. Нож дрожал всего в нескольких дюймах от его левого глаза.
— Ни шагу дальше, малыш! — скомандовала девушка.
Брант даже не поднял глаз от дневника Вика.
— По-моему, она это серьезно, — спокойно заметил он.
Вик промолчал и замер на месте Он обеспокоено уставился на дневник в руках Бранта. Как и когда это случилось? Вик точно знал, что до того, как он сел на лошадь, дневник был у него за пазухой. После он уже сосредоточился на том, чтобы удержаться в седле. Он посмотрел на Сонне, внезапно догадавшись.
— Ты!
Она улыбнулась.
— Ты меня обворовала, — возмущенно сказал Вик. — Ты это сделала, когда дала мне одежду!
— Да.
— Ты воровка!
Сонне нахмурилась, изображая разочарование.
— Ты так говоришь, будто это плохо. Полно профессий куда менее достойных, чем воровство.
— А более достойных еще больше, — возразил Вик. Девушка презрительно свистнула.
Брант закрыл дневник и посмотрел на Вика.
— Ты меня удивляешь, маленький художник. Я никогда не встречал двеллера с таким талантом.
Комплимент даже в таких подозрительных обстоятельствах смутил Вика. Он почувствовал, что краснеет, и от этого раненые уши еще сильнее задергало.
— Конечно, — продолжил Брант, — я вообще мало двеллеров знаю. Зачем тебе альбом? — Он перелистнул страницы. — Да еще и такой потрепанный. Думаю, ты не отказался бы от альбома побольше размером.
Альбом? Неужели он не понимает, что у него в руках? Вик подумал, что он, возможно, писал так неаккуратно, что человек не сразу его понял. Его расстроила мысль, что все дело в его почерке, но если это помогло скрыть его секрет, то Вик решил этому порадоваться.
— Я видел твои рисунки из Мыса Повешенного Эльфа, — продолжил Брант. — Они очень правдивы и легко узнаваемы. Но вот другие люди и корабли в море — и вот это. — Он раскрыл дневник и показал Вику портрет эмбир. — Этого я совсем не понимаю.
Сонне уставилась на картинку с живым интересом.
— Красивая. Но кто ее поджег?
— Никто ее не поджигал, — сказал Вик. — Она эмбир.
Брант покачал головой.
— Не знаю я, что такое эмбир, — разве что уголек в костре.
— Она из существ, называемых эмбирами, которых лорд Харрион создал к концу Переворота, — сказал Вик, стремясь, чтобы они поняли хотя бы изображение.
— Лорд Харрион, — Брант вернулся к дневнику и снова зашелестел страницами. — Ты веришь, что существовал Повелитель Гоблинов и с ним шла война по всему миру?
— Да, — ответил Вик.
Брант рассмеялся и покачал головой.

Предыдущая страница 15 Следующая страница


Бродяга 16

— Я еще понимаю, почему гоблины верят в эти легенды. Там говорится, что они почти завоевали мир.
— Это не легенды, — настойчиво сказал Вик. Он надеялся, что если убедит Бранта, как опасно содержащееся в книге знание, то тот вернет дневник Вику. — Лорд Харрион существовал. Сам этот город представляет собой доказательство.
— Мыс Повешенного Эльфа?
— Раньше он назывался Мечта. Неужели ты о нем не слышал?
— Нет, — ответил Брант.
— Как ты мог жить на Разрушенном Берегу и не слышать о Мечте? — изумленно спросил Вик.
Лицо Бранта стало заметно жестче.
— Я знаю множество разных легенд, и я умею отличать вымысел от реальности. Именно в этом обычно лежит выгода. — Он снова перелистнул страницы дневника. — Тебя привезли сюда на корабле, и какое-то время, очевидно, ты плавал с гномами-пиратами. Но где ты был до этого?
Вик покачал головой.
— Вот тут у тебя домик, — сказал Брант, показывая на нарисованный Виком дом его отца. — Я догадываюсь, что он для тебя важен. Но он находится между изображениями пиратов и моря. Так что я думаю, ты тогда вспоминал какое-то другое место, место, где ты жил до того, как присоединился к пиратам. Где это место?
— Я не могу сказать.
— Почему?
— Это не мой секрет, — сказал Вик.
Брант ухмыльнулся.
— Ах, мой маленький художник, ты же знаешь, как я отношусь к секретам.
Вик упрямо пожал плечами.
— А что это за странные длинные орнаменты на остальных страницах? — спросил Брант. — Я бы подумал, что ты просто заскучал и водил углем безо всякого смысла, но в этих линиях заметен некий порядок и ритм, и ты, похоже, потратил на них много времени и сил.
Орнаменты? Вик посмотрел на исписанную страницу, на которую указывал Брант, и наконец все понял.
— Ты не умеешь читать, — прошептал библиотекарь. Брант покраснел, и его лицо исказилось от гнева.
— А ты хочешь сказать, что умеешь?
Вик молчал, не веря в свою удачу. Конечно, он знал, что даже до Переворота мало кто из людей учился читать и писать, за исключением тех, кто готовился в волшебники или историки. Даже капитаны кораблей изучали только основы письменного торгового языка и навигации. Вик знал, что его умение писать было редкостью.
— Я не дурак, — сердито сказал Брант. — Я знаю, что только маги умеют читать. У них есть книги заклинаний, но они совсем не похожи на эту.
Отчаянно ухватившись за возникшую у него идею, Вик выпрямился и постарался говорить как можно более низким голосом. Он изобразил всезнание и серьезность.
— А ты бы поверил, что я маг?
Брант посмотрел на него.
— Может быть. Если превратишь Сонне в лягушку.
— Я бы мог... — начал Вик, рассчитывая каким-то образом обыграть своих тюремщиков. Правда, он понятия не имел, что делать потом. После девяти дней в цепях в нижнем трюме “Дурного Ветра” он не знал даже, в каком направлении находятся Рассветные Пустоши. В руке у Сонне опять появился нож.
— Даже и не думай.
Вик вскинул руки, защищаясь.
— Я и не собирался.
Сонне кокетливо улыбнулась Бранту.
— Видишь? Я ему нравлюсь.
Брант не обратил на нее внимания.
— Если ты маг, как же ты попал в рабство?
— Я... — Вик лихорадочно соображал. Если Брант хоть ненадолго поверит ему, то это можно каким-нибудь образом обратить себе на пользу.
— Я попал в засаду. — Он кивнул, довольный своим ответом. — Да, я попал в засаду.
— Почему же ты не превратился в дым и не испарился из рабских загонов в Мысе Повешенного Эльфа?
— Потому что магия там не работает, — сказал Вик, вспоминая рассказ Миннигера по пути в гору. — Все это знают.
— Верно, — согласился Брант. — Тогда почему ты не превратил гоблинов-работорговцев в лягушек и не захватил их корабль, когда проснулся?
— Я не... ну... — Вик запутался, но ненадолго. На полках крыла Хральбомма хранилась целая серия комических рассказов про мага, написанных Латерилом Дуонденом. — Я потерял свою волшебную шляпу. — Герой Латерила обычно доставал все необходимое из своей волшебной шляпы.
— Жаль, что у тебя все еще нет шляпы, — сказал Брант. — А то бы я наверняка счел тебя ужасно страшным.
Детали, кисло вспомнил Вик поучения многих библиотекарей первого уровня. Невнимание к деталям всегда портит результат. Он вздохнул.
— Ладно, я не маг.
— Но ты считаешь себя еще и писателем, не только художником? — спросил Брант.
— Я умею писать, — сказал Вик. — И читать тоже.
Их внимание отвлек стук лошадиных копыт по каменистой почве. В руках у Сонне немедленно появились ножи, а Брант встал и положил руку на рукоять меча. На вершине холма появились два гнома и два человека, ехавшие верхом по тропе в горы. Они громко приветствовали Бранта и Сонне, и те поздоровались в ответ.
— Кто-нибудь следил за вами, Кобнер? — спросил Брант, когда люди и гномы спешились и тоже привязали своих лошадей.
— Нет, — ответил один из гномов, морщась, как будто от боли. Голос у него был хриплый и суровый. Он был ростом почти с Халекка, а в плечах, возможно, и пошире. Шрамы от ножевых ударов на его лице уходили под светлую с проседью бороду. — Хотя Булиан Тоудас чуть не лопнул от злости, узнав, что случилось с двумя его гоблинами.
Брант вложил меч в ножны.
— Вы хоть догадались ограбить их?
Все четверо кивнули.
— Ну и? — спросил он.
Кобнер покопался в кармане плаща и вынул небольшой кошелек.
— У них мало что было. Похоже, Булиан Тоудас не балует своих людей. — Он бросил кошелек Бранту.
Брант поймал кошелек, открыл его, изучил содержимое и нахмурился, но потом разделил добычу между собой и Сонне.
— Ну хоть что-то. Пока у нас есть прибыль, дела в порядке.
Кобнер кивнул в сторону Вика.
— А что там с половинчиком?
Брант поднял дневник Вика и сказал:
— Он говорит, что умеет читать.
Люди и гномы мгновенно отступили на шаг назад, выхватив оружие — мечи у людей и боевые топоры у гномов.
Вик испуганно отпустил ветку, за которую до сих пор держался. И с ужасом увидел, как торчавший в ветке нож выскочил и полетел прямо в лицо Сонне. Но девушка поймала его стремительным движением, как лягушка муху, и спокойно улыбнулась Вику.
Брант жестом остановил людей и гномов.
— Он не маг. Если бы он был магом, думаете, он до сих пор был бы здесь?
Они убрали оружие, явно все еще испытывая подозрение.
— Он потерял свою волшебную шляпу, — сказала Сонне.
— Вы уж решите что-нибудь одно, — проворчал Кобнер, не убирая руки с рукояти большого боевого топора. — Мне ваши шуточки не нравятся. Я сто раз говорил, что мне проще сразу отрубить магу голову, чем возиться с ним. От них одни проблемы, сами знаете.
Вик нервно сглотнул.
Брант с усмешкой посмотрел на него.
— Ну же, скажи Кобнеру правду. Ты маг?
Вик посмотрел на свирепого гнома. Непохоже было, чтобы в Кобнере нашлась бы хоть капля дружеского участия.
— Нет, — признался двеллер. — Я не маг. Я просто на всякий случай соврал Бранту и Сонне — вдруг бы они меня отпустили?
Кобнер сердито посмотрел на Вика и покачал головой.
— Это очень глупо, половинчик. Орфо Кадар не пускает магов в Мыс Повешенного Эльфа и убивает всех, каких только находит. А Брант бы наверняка велел тебе превратить Сонне в лягушку или что-нибудь в этом роде, чтобы доказать, что ты маг. — Он сплюнул. — Уж лучше бы ты наелся незрелых слив вон с того дерева, чтобы изо рта у тебя пена пошла, а потом бы сказал Бранту, что ты болен или безумен.
— А-а. — Вик наконец заметил зеленые сливы на невысоких деревьях неподалеку от него. Он столько перечитал историй о блестящих планах побегов, и все, на что он оказался способен, это соврать, что он маг.
— Не суди его строго, Кобнер, — заметил Брант. — По-моему, он не привык быть рабом. Поэтому мне еще интереснее, кто он таков на самом деле и как здесь оказался.
Кобнер фыркнул.
— Ты и твои секреты, Брант! Когда-нибудь они тебя погубят. А может, и нас, если мы не поостережемся. По мне, так если что-то — или кто-то, — он холодно уставился на Вика, — становится слишком загадочным, так его лучше порубить на мелкие кусочки, просто на всякий случай. Не люблю я загадки. Я честный вор и знаю, что меня касается, а что нет.
— Так вы все воры? — вырвалось у Вика прежде, чем он успел подумать и остановиться.
— Да! — воскликнул Кобнер. — Это хорошее дело для человека, готового рискнуть жизнью. Куда лучше, чем воевать за лордов, которые делят землю — это ведь тоже вроде воровства. Или работать на земле или со скотом и отбиваться от воров. Так или иначе воруют все, половинчик, но кое-кто признается в этом честно и выбирает сам, где и как воровать.
Вик не мог не признать, что в чем-то свирепый гном был прав, если встать на его точку зрения.
— Бабаркер высказывал подобные аргументы в своей книге “Верная цена: история мошенника”, — сказал он.
— Он действительно умеет читать? — спросил Кобнер.
Брант пожал плечами.
— Он так говорит.
Кобнер посмотрел на Вика.
— А где бы ты нашел книги вне библиотеки мага, половинчик? Книги — это просто легенды, мифы, которые бедняки рассказывают друг другу.
— Нет, — возразил Вик. — Раньше книги были не только у магов. В каждом городе была библиотека.
— И все могли туда ходить? — спросил Кобнер. — Бесплатно?
— Нет, — ответил Вик. — Обычно академии и библиотеки брали небольшую плату за их использование. И писцы за плату копировали книги для желающих.
— Не знаю, зачем бы кому-нибудь понадобилась книга, — покачал головой Кобнер.
— Гоблины их ищут в Мысе Повешенного Эльфа, — сказал один из людей. Все остальные повернулись к нему. — Я слышал об этом, — пояснил он. Это был долговязый парень, явно совсем недавно начавший бриться. Его русая челка падала на серые глаза.
— И где ты такое слышал, Хамуаль? — спросил Брант, внезапно заинтересовавшись.
— В тавернах возле доков, — ответил Хамуаль. — Когда гарнизонные стражники проверяют корабли на предмет заболеваний, они ищут и книги тоже. Орфо Кадар платит за каждую найденную книгу золотой.
Вика охватило неудержимое волнение.
— И что, нашли какие-нибудь?
Хамуаль откинул челку.
— Нет. Я слышал, гоблины жаловались, что с тех пор, как Орфо Кадар захватил Мыс Повешенного Эльфа, не нашли ни одной книги.
— Ну, одна у нас есть, — сказал Брант, снова открыв дневник Вика.
— Дай-ка посмотреть, — проворчал Кобнер. Брант бросил ему книгу, и гном поймал ее и быстро перелистал, потом закрыл. — Ты, конечно, можешь объявить, что это книга, но вряд ли ты получишь за нее золотой. В ней нет разных цветов. Не очень хорошо сделано.
— Не очень хорошо сделано? — взорвался Вик — Да как ты можешь такое говорить? Ты же никогда раньше книг не видел! Кто ты такой, чтобы меня судить? — Полный гнева, библиотекарь шагнул ближе к гному. — Я сам сделал страницы и переплет. У меня не было ни чернил, ни красок. Я пользовался углем потому, что больше ничего не было. И вышло очень удачно. Я хорошо пишу. Мне часто говорили, что у меня красиво получается буква Д. А если бы ты умел читать, олух, ты бы понял, что у меня лирический стиль, и... — Внезапно он понял, что стоит на ботинках гнома и таращится снизу вверх прямо ему в лицо.
Кобнер сердито посмотрел на него в ответ.
— Ты мне на ноги наступаешь.
— Ой! — Вик был испуган и пристыжен. Он быстро отошел подальше. — Извини. — Он все ждал, когда же гном взмахнет своим громадным топором и срубит ему голову с плеч.
— По-моему, ты его оскорбил, — сказал Брант из-за спины Вика.
Кобнер потряс лохматой головой и сплюнул, заставив Вика отскочить, чтобы плевок не попал на его босые ноги.
— Чего я не люблю, — сказал гном, — так это половинчиков, которые не знают своего места. У меня от этого аж зудеть все внутри начинает. Может, скажешь, что мешает мне порубить его на мелкие кусочки и оставить на корм волкам?
— Головоломка, — ответил Брант. — Он художник. Возможно, он сумеет нам помочь с головоломкой.
— А если не сумеет, тогда можно будет его порубить в капусту? — просящим тоном поинтересовался Кобнер.
— А может, стоит изучить этот вопрос с книгами, — сказал Брант. — Мы могли бы посадить нашего нового друга Вика за работу, делать книги, которые мы бы могли продавать Орфо Кадару.
— Ты хочешь, чтобы я писал книги для гоблина? — сказал Вик. — Да я ни за что...
Кобнер провел заскорузлым пальцем по лезвию своего топора.
— Писк половинчиков действует мне на нервы.
Вик сглотнул и замолчал. Потом демонстративно сложил руки на груди.
— Не буду.
— Отлично, — сказал Кобнер. — Тогда я тебя порублю в капусту, и все дела.
— Ой да оставь ты его, Кобнер, — сказал Хамуаль. — Разве ты не видишь, что он просто боится?
— Вижу, — отозвался Кобнер. — Хуже ничего и быть не может, чем перепуганный половинчик, такой способен на что угодно. Им вдруг начинает казаться, что они десяти футов роста и неуязвимы.
Хамуаль присел на корточки перед Виком и улыбнулся.
— А мне он нравится. Он забавный. — Юноша полез в карман и достал яблоко. — Есть хочешь?
Вик поколебался, но при виде съестного у него предательски заурчало в животе. Яблоко было красное и пахло так сладко...
— Да.
Хамуаль дал Вику яблоко и снова начал рыться у себя в карманах.
— Кажется, у меня еще было немножко сыра. — Достав сыр, он тоже отдал его Вику.
— Спасибо, — сказал Вик. — Я перед тобой в долгу.
— Нет, ты мне ничем не обязан, — сказал Хамуаль. — Мне было приятно угостить тебя. — Он засучил рукава, показывая шрамы на запястьях. — Я тоже был рабом, пока Брант меня не спас.
— Пора ехать, — сказал Брант. — Пока мы до дома доберемся, уже почти стемнеет.
Сжимая в руках яблоко и кусок сыра, Вик с благодарностью принял предложение Хамуаля помочь ему забраться в седло. Оказавшись на лошади, он занялся едой, смакуя сладкий сок яблока и резкий вкус сыра. Не успел он оглянуться, как все доел. Хамуаль дал ему напиться из висевшей у него на седле кожаной фляги с водой.
Они направились в глубь Леса Клыков и Теней. Деревья здесь были такие пышные, что сквозь купол листвы солнце редко добиралось до земли. Иногда издали доносился странный крик или рычание. У Вика мурашки бегали по коже, и он то и дело нервно оглядывался.
Его спутники почти не разговаривали, внимательно следя за узкой звериной тропой, по которой они ехали. Кобнер отдал дневник Вика другому гному, который небрежно его перелистал, а потом передал человеку постарше. Тот вовсе его не открывал, а сразу протянул ехавшему рядом Хамуалю.
Хамуаль глянул на Вика, держа дневник в руке.
— Можно?
Вик почти не колебался. Они не умеют читать, напомнил он себе. Секреты Рассветных Пустошей и Хранилища Всех Известных Знаний были в безопасности.
— Да, — ответил он, отчасти надеясь на похвальные замечания. Пиратам на “Одноглазой Пегги” его работа нравилась — почему бы ей не понравиться и ворам? Хотя Кобнеру, похоже, не нравилось ничто на свете.
Вик понемногу научился держаться на лошади, не съезжая поминутно то вправо, то влево. В животе у него впервые за много дней оказалась приличная еда. Вик устал, согрелся, укрытый плащом от ветра, и задремал.
— Ну же, Вик, просыпайся! Приехали!
Вик проснулся от того, что кто-то осторожно тряс его за плечо. Он захлопал глазами и увидел стоявшего рядом Хамуаля, спросонок едва вспомнив его имя.
Где-то вдалеке закричала сова, в ответ ей раздался волчий вой. Наступила ночь, заполнив все пространство между деревьями и кустами темнотой, так что они превратились в плотную черную стену вокруг поляны, на которой стоял дом. По звездному небу несся Джурджан Быстрый и Дерзкий.
Бревенчатый дом выглядел старым и потрепанным. Он был высотой в три этажа и прижимался к высокому утесу. Вик решил, что такой дом невозможно заметить, пока на него прямо-таки не наткнешься. Из кривой каменной трубы шел дым; он поднимался вверх и таял в деревьях, росших на вершине утеса. Рядом с домом в сарайчике стояли лошади.
— Где это мы? — спросил Вик, сваливаясь с седла на землю.
— Это наш дом, — ответил Хамуаль.
— Вы здесь живете? — Вик увидел, как из дома вышли еще трое. По походке сразу понятно было, что это гномы. Они несли боевые топоры и молоты, а у одного из них был еще и фонарь, свет которого едва рассеивал тьму.
— Только пока мы работаем в Мысе Повешенного Эльфа, — ответил Хамуаль. Он взял за поводья свою лошадь и лошадь Вика и отвел их в сарай.
— Пока работаете? — повторил Вик. Он еще слабо соображал. Ему снились Рассветные Пустоши, но сны были плохие. Он был в библиотеке, и оказалось, что он не умеет читать, а потом он вдруг очутился в мастерской отца и не смог собрать фонарь Ардамона. Во сне он был совсем один и очень боялся чего-то, а сон все повторялся, пока его не разбудили.
— Ну да, — Хамуаль завел лошадей в стойла. — Рано или поздно в любой местности воров обнаруживают и работа становится опасной.
Он начал расседлывать лошадей. Брант и все остальные занимались своими животными.
— Я думал, воровство всегда опасно, — сказал Вик.
— Так и есть. — Хамуаль закрыл двери в стойла и бросил в каждое по охапке сена. — Но оно становится еще опаснее, когда тебя обнаружит местная гильдия воров. А в Мысе Повешенного Эльфа гильдия воров платит дань Орфо Кадару. — Он вернул Вику дневник.
Вик кивнул в знак благодарности и быстро спрятал книгу за пазуху.
— Вы не входите в местную гильдию воров?
— Нет, — гордо ответил юноша. — Мы независимые. Брант говорит, что мы вымирающее племя.
— Не упускай половинчика из виду, Хамуаль, — ворчливо скомандовал Кобнер, закинув топор на плечо и направляясь к дому. — Если он убежит в лес, я не хочу утром наступить на его кишки, которые не доела тварь, поймавшая его ночью.
Вик взглянул в темноту, окружавшую поляну. Честно говоря, он сразу отбросил идею побега. Если они большую часть дня потратили на то, чтобы добраться до дома верхом, то пешком ему точно не дойти обратно, особенно в темноте и при том, что он проспал почти всю дорогу. Да и зачем ему возвращаться в Мыс Повешенного Эльфа? Там его ждала только смерть.
— Прежде чем заводить его в дом, — сказал, проходя мимо, Брант, — заставь его помыться и дай ему чистую одежду. Эта вонь не даст мне спокойно поесть.
— Обязательно, — сказал Хамуаль.
— Поесть? — Вик навострил уши. Он так давно не ел по-настоящему, что уже и не помнил, каково это — набить живот как следует, так, чтобы пуговицы лопались.
— После мытья, — твердо сказал Брант. — А потом поговорим о том, для чего я тебя купил, мой маленький художник. Хотя должен признаться, что, увидев твою так называемую книгу, я порадовался своему решению.
— А если не выйдет, — сказал Кобнер, — я его изрублю в фарш. Даже волки не найдут то, что от него останется.
Мрачная перспектива, подумал Вик.
— Ты хочешь, чтобы я мылся вот тут? — спросил Вик, уставившись на освещенный луной ручей, который падал со скалы за бревенчатым домом. Хотя в горах даже ночью было теплее, чем в стоявшем у моря Мысе Повешенного Эльфа, Вик был уверен, что в воде он замерзнет насмерть.
— Этот ручей начинается от горячих источников наверху в горах, — объяснил Хамуаль. — Здесь неподалеку спящий вулкан. Я слышал от моряков в тавернах, что есть еще вулканы к югу и к востоку отсюда, и они время от времени выплевывают в океан целые острова.
Вик осторожно подошел к ручью. Вблизи он увидел сероватый пар, висевший над водой и заползавший на оба берега. Уже смелее он шагнул поближе к воде. Опустив в нее пальцы, он ощутил прохладу.
— Она не горячая, — возмутился Вик.
— Но и не холодная, — ответил Хамуаль. Он принес мыло, полотенца и одежду, которая, похоже, принадлежала одному из гномов. — И тебе не дадут поесть, пока ты не помоешься. От тебя и правда воняет, даже против ветра.
Все еще недовольный, Вик начал раздеваться.
— А тут есть водяные змеи?
— Нету. Мы здесь все время купаемся.
— А черепахи? — спросил Вик, все еще колеблясь. — Черепахи тоже очень больно кусаются.

Предыдущая страница 16 Следующая страница


17 Мэл Одом

Хамуаль потянул носом, как идущий по следу пес.
— Чувствуешь запах?
— Какой?
— Свежего хлеба.
Вик принюхался и на этот раз почувствовал. От легкого запаха дрожжей у него заурчало в животе.
— Да.
— Лаго печет свежий хлеб каждые два-три дня, — сказал Хамуаль. — Сегодня, должно быть, как раз такой день. А месяц назад он нашел в лесу улей. Он смешал соты с маслом, так что оно стало сладкое и нежное. — Хамуаль улыбнулся в предвкушении.
— Медовое масло? — пробормотал Вик. Он поспешно шагнул в воду и взял мыло. Даже если через час воры его убьют, он умрет с полным желудком. Это уже было что-то. Но даже намыливаясь, библиотекарь мучился любопытством. — Ты говорил, что был рабом, пока Брант тебя не спас.
— Да, — Хамуаль сидел на пригорке возле ручья, приглядывая за лесом. — У моего отца были игорные долги, и он продал меня гоблинам-работорговцам. Брант меня освободил. Он и Сонне тоже взял к себе. Она была уличной карманницей, пока не попалась паре эльфийских торговцев. — Лицо парня помрачнело. — Они были просто гады, из тех наемников, что убивали в Самаркинтауне людей, восставших против хозяев. Мы едва успели ее вытащить. Брант выбрал нас всех, а потом и мы его признали за старшего. У меня никогда раньше не было настоящей семьи, Вик, а теперь есть.
Открытый и убежденный тон Хамуаля тронул Вика. При встрече с Брантом он сам испытал только страх. Приятно было узнать, что у Бранта была и другая сторона.
— Он хороший человек, — сказал Хамуаль.
— Для вора? — спросил Вик.
— Мы и есть воры, — ответил Хамуаль. — Это единственное дело, которое дает нам средства к жизни и позволяет быть свободными и не зависеть от какого-нибудь лорда. Если принимаешь на себя защиту лорда, то заодно берешь на себя его проблемы и цели и можешь умереть за них. Вот только никто из нас не встречал лорда, за которого мы согласились бы умереть.
— А Брант?
Хамуаль ни на секунду не помедлил с ответом.
— Я бы умер за него, и я знаю, что и он бы сделал то же самое, случись такая необходимость.
— Сколько вас тут? — Вик намылил волосы и бороду. Честно говоря, это было очень приятно.
— Двенадцать, считая Бранта. Двоих мы потеряли меньше недели назад — их убили люди воровской гильдии. Так мы и узнали, что они нас заметили.
— Тогда не пора ли вам уходить из Мыса Повешенного Эльфа? — Закончив с мытьем, Вик вышел из ручья и взял у юноши полотенце.
— А мы и уходим, — сказал Хамуаль. — Но Брант уверен, что перед уходом мы сможем провернуть еще одно дело. Пока он тебя не нашел, он чуть не махнул на это рукой, но теперь... — Он пожал плечами. — Посмотрим. Брант очень осторожный человек.
— Но не тогда, когда увлекается чужими секретами, — возразил Вик.
— Тогда дело становится опасным, — согласился Хамуаль. — Он будто перестает замечать риск. Кобнер от этого просто бесится.
Хотя ему дали одежду гнома, Вику она подходила плохо. Библиотекарю пришлось закатать рукава и штанины, и все равно все висело мешком. Он чувствовал себя приютским сиротой, да так, наверное, и выглядел. Но ему было наплевать на это — ведь он сидел за длинным столом в одной из комнат бревенчатого дома, наслаждаясь чудесными блюдами.
Сначала он побаивался приниматься за ужин, не зная, не использует ли Брант еду как метод особо изощренной пытки, чтобы добраться до секретов Вика. Но все же он с рассеянным видом положил себе обжаренной в масле репы, тушеного дикого лука, жареного огурца с перцем, тоненьких ванильных блинчиков со свежей малиной и запил все это черничным чаем. Никто ничего не сказал, так что он взял еще сладкого картофеля со специями и орехами, дрожжевых рулетиков по два на один укус, морковно-чесночного пудинга, зеленых бобов, гороха, несколько ломтиков дыни-канталупки и зубастой дыни, которую очистили от колючих семян, давших ей такое имя.
Разговаривали во время еды мало, и Вику это нравилось. Приятно было сидеть за столом с людьми, которые знали, что еда — это еда, а разговор — это разговор и смешивать их вовсе не обязательно. Все это напоминало ему обеды с двеллерами. Только вот двеллеры не убивали после трапезы товарищей по застолью.
Постепенно Брант, Сонне, Хамуаль и все остальные закончили есть, изумленно наблюдая за двеллером. Вик заметил их потрясение, но постарался не обращать внимания на такую ерунду. Если это окажется его последняя еда, то он по крайней мере получит от нее удовольствие. Ему трудно было забыть две недели голода, на который его обрекли гоблины-работорговцы.
— Ей-богу, — тихим потрясенным голосом сказал Лаго, — половинчик лопнет прежде, чем отставит тарелку.
Остальные воры засмеялись, а Вик очень сосредоточенно их проигнорировал.
Лаго, как уже понял маленький библиотекарь, был весьма интересным типом. Этот старый и сгорбленный гном отлично готовил, а за готовкой и выпечкой любил петь старые застольные песни — да так, что его голос громыхал по всему дому.
Только Кобнер сумел съесть больше Вика — но, впрочем, сердитый гном и начал раньше двеллера. Вик был уверен, что Кобнер столько съел не от голода, а из вредности. А когда Кобнер наконец отставил тарелку, вид у него был не очень довольный.
Вик пребывал в самом приятном состоянии — между полной сытостью и расстройством желудка.
— Да, — сказал Лаго, когда они с Хамуалем убрали тарелки со стола, — это можно будет внукам рассказывать. Ты когда-нибудь видел, чтобы такой маленький человечек столько съел зараз?
— Никогда, — воскликнула Сонне, восхищенно уставившись на Вика. — Не знаю, сможет ли он помочь тебе с головоломкой, Брант, но развлечение из него отличное.
— Развлечений нам не нужно, — сказал Брант, вставая из-за стола. — Нам нужно разъяснение. Поговорим в большой комнате.
Маленький библиотекарь пошел за ворами в другую комнату на том же этаже, придерживая штаны, поскольку ему не дали ремня. Рукава и штанины его костюма свободно болтались при ходьбе.
Комната, в которую они пришли, была действительно большая и просторная. Три длинные кушетки и несколько стульев заполняли пространство перед огромным камином, в котором ярко горел огонь. Брант уселся ближе всех к огню, потом достал из ящичка у своих ног ароматный сверток. Еще в ящике было несколько трубок.
— Ты куришь? — спросил Брант.
— Да, — мгновенно ответил Вик. Он благодарно принял от своего хозяина-тюремщика трубку, табак, а потом огонь. Он уселся на кушетке между Хамуалем и одним из гномов, чувствуя себя особенно маленьким от такого соседства.
— Как ты знаешь, — сказал Брант, — мы воры. Но мы независимые воры и не служим никакому королю и никакому знамени. Мир сейчас пребывает в хаосе, и почти невозможно найти место, где бы тебя не подавляли. — Он разжег трубку и с довольным видом затянулся дымом. — Так что мы стали сами себе семьей. Мы прибыли в Мыс Повешенного Эльфа три месяца назад и занялись своим делом с истинным умением и гордостью. К несчастью, местную гильдию воров, очень большую и успешную, контролирует Орфо Кадар. Ты понимаешь, почему это стало проблемой для нас?
Вик довольно попыхивал трубкой, внимательно слушая. Никто в Библиотеке никогда не был знаком с настоящими ворами, и двеллер понимал, что если сумеет выжить и вернется домой, добытые им сведения будет интересно и поучительно читать.
— Ты знаешь, как устроена гильдия воров? — спросил Брант.
Вик вытащил трубку изо рта, и все в комнате повернулись к нему. Кобнер так хмуро уставился на него, что Вик ни на секунду не усомнился: гном только и ждет, когда наконец двеллер докажет, что недостоин внимания Бранта. Вик откашлялся.
— Не то чтобы я много знал о ее устройстве, но я, кажется, понимаю причины ее создания.
— Скажи мне то, что знаешь, — отозвался Брант.
— Каждый король, лорд или правитель знает, что когда большая группа людей живет в городских условиях, то развивается и некая инфраструктура среди тех, кто охотится на этой территории.
Кобнер помрачнел еще сильнее.
— Именно, — закивал Брант. — Давай дальше.
— Как только криминальный элемент укрепляется в городе, — продолжил Вик, вспоминая “Трактат о торговых городах и ловцах момента, или Повести о теневом властителе” Форбиша Хагладена, — а этого никогда нельзя полностью избежать, у правителей остается только два выхода.
— И каких же? — спросил Брант.
— Они могут принять самые строгие меры против воров и черного рынка, — сказал Вик. — Однако при этом им придется арестовывать и значительную часть собственного населения, потому что легкие деньги — сильное искушение. А работа в городе то есть, то нет, и ее не всегда хватает, чтобы человек мог прокормить большую семью. Если правитель достаточно долго придерживается такого курса...
— То рано или поздно почувствует сопротивление именно тех людей, которых он хотел защитить, — закончил Брант и довольно улыбнулся. — Для умелого художника ты отлично соображаешь.
Вик смущенно порозовел, но тут же понял, как неуместно это выглядело посреди людей, которые запросто убьют его этой же ночью, если решат, что ему нельзя доверять.
— И какой же другой путь? — спросил Брант.
— Повернуться лицом к преступникам, — немедленно ответил Вик. Когда он только начал читать на эту тему, то совершенно запутался. Великий магистр Лудаан однажды днем сел с ним и объяснил ему все, о чем говорил Хагладен. — Тут правитель должен найти человека, который достаточно силен, чтобы захватить контроль над криминальным элементом, который готов рисковать своей жизнью, и заставить воров ввести подотчетную систему воровства.
— Очень интересно, — сказал Брант, гордо оглядев остальных. — И какая же это система?
— Правитель и главный вор, — сказал Вик, — должны договориться, у кого воровать и как, и где воровать нельзя. Эти условия можно в любое время изменить по взаимной договоренности. За это главному вору передают контроль над некоторыми легальными предприятиями...
— Например, складами и тавернами в доках, — вставил Брант.
— ...чтобы честные заработки помогли главному вору выжить, когда правителю придется принимать активные меры против преступности, чтобы успокоить граждан. — Вик пыхнул трубкой.
— А что с этого получает правитель? — спросил Брант.
— До определенной степени подконтрольный криминальный элемент, — сказал Вик. — Плюс какой-то процент от криминальных доходов попадает в казначейство на тот случай, если понадобится построить новые дороги или показать народу особое великодушие.
— Великолепно! — воскликнул Брант. — А основная задача любой гильдии воров в том, чтобы...
— Избавиться от воров, которые не подчиняются системе или получают слишком большие доходы от криминальной деятельности.
— Именно, — сказал Брант. — А это как раз мы. — Он снова зажег погасшую трубку. — Меня удивляют твои знания. Может, ты и правда умеешь читать.
На секунду в комнате воцарилась тишина, потом все воры расхохотались — настолько нелепой показалась всем такая мысль.
Вик покраснел, но промолчал.
— За последние несколько недель, — сказал Брант, — мы привлекли внимание не только гильдии воров, но и самого Орфо Кадара. И то и другое опасно даже по отдельности. А вместе получается, что глупо долго задерживаться в Мысе Повешенного Эльфа.
— Но ты именно этого и хочешь, — напомнил Вик.
— Правильно. Я сейчас. — Брант встал и вышел из комнаты. Скоро он вернулся с пурпурным бархатным мешочком. — Мы нашли это среди ценностей во время одного дела. В Мысе Повешенного Эльфа мы вычислили и ограбили нескольких членов городских торговых гильдий. Не слишком важных, но достаточно богатых, чтобы оправдать риск. Мы добились успеха. Но этот мешочек, — он потряс его и послышался звон, — был хорошо запрятан у одного из гоблинских торговцев, любимца Орфо Кадара. Он живет в городе почти столько же, сколько и сам Орфо. — Брант помедлил, снова встряхнув мешок. — Хочешь увидеть, что там?
Маленький библиотекарь смотрел на мешочек с тревогой и любопытством. Его, как настоящего двеллера, интриговал любой закрытый сосуд. Но в то же время он знал, что если не справится с его содержимым, то Кобнер с ним разберется по-своему.
— Да, — ответил он.
Не колеблясь, Брант высыпал содержимое мешочка себе в руку.

16. ТАЙНА КЕЛЬДИАНСКОЙ МОЗАИКИ

Сначала Вик решил, что в руке у Бранта просто драгоценности, и он не знал, что вора так смутило в них. Они высыпались, сияя всеми цветами, — изумруды, сапфиры, рубины, бриллианты и аметисты.
Вик знал, что сами по себе они представляли немалое состояние.
— Видишь? — тихо спросил Брант.
Сначала Вик ничего не увидел и ужасно перепугался. Мгновение-другое он не замечал ничего, кроме зловещей ухмылки Кобнера. Потом острые глазки двеллера, которые никогда не могли устоять перед блестящими штучками, заметили то, что имел в виду Брант.
— Камни подходят друг к другу, — зачарованно выдохнул Вик. Сам того не заметив, он потянулся к блестящей кучке на ладони у Бранта.
— Да, — сказал Брант. — Ты знаешь, что это?
— Это кельдианское, — сказал Вик. Брант нервно отдернул руку.
— Что кельдианское?
— Эти драгоценности, — взволнованно воскликнул Вик. Он встал и подошел к Бранту. — Они подходят друг к другу, образуют мозаику, картинку.
— Картинку чего?
— Не знаю, — честно сказал Вик. — Того, что этот конкретный кельдианец считал очень важным.
— Я никогда не слышал про кельдианцев, — сказал Брант.
— И я тоже, — отозвалась Сонне, подходя поближе. В глазах у нее горел живой интерес.
— По мне, так он это на ходу сочиняет, — пробурчал Кобнер, — чтобы мы его не трогали.
— Да нет же, — настаивал Вик. — То, что вы о кельдианцах не слышали, только показывает, насколько стара эта находка. — Он заколебался прежде, чем задать следующий вопрос, но это было необходимо. — Вы уверены, что взяли все?
— Не знаю, — сказал Брант. — Мы забрали все, что было там.
— Если у вас все, — сказал Вик, — вы и представить себе не можете, сколько такая вещь стоит.
— А сколько, по-твоему? — спросил Брант. — В золотых монетах?
Вик удивленно заморгал.
— В золотых монетах?
— Да. Мне бы не помешала красивая круглая сумма, — сказал Брант. — И не беспокойся, если она не будет точно соответствовать твоей оценке. Когда продаешь такие вещи, все зависит от того, кто находится в более отчаянной ситуации, ты или покупатель. Иногда можно больше выручить при продаже целиком, а иногда по частям.
— Продать? — воскликнул Вик, удивляясь, что его бедные израненные уши не дергает от возбуждения. — По частям? — На мгновение он просто лишился дара речи. — Вы не можете этого сделать!
Брант нахмурился.
— Что-то ты слишком заинтересовался этими камушками, мой маленький художник. Они принадлежат нам, а не тебе.
— Они могут оказаться важны для разгадки части кельдианской истории! — воскликнул Вик.
— История была вчера, — заявил Брант. — Вчерашний день меня не интересует. Важно только то, за сколько я смогу это продать в будущем.
— Пожалуйста, — умоляюще сказал Вик, — я хочу на них посмотреть.
Брант заколебался.
— Это я уже понял по твоей реакции. Но теперь я сомневаюсь, стоит ли это делать. Я думал, что ты как художник увидишь в этих камнях что-то, чего не вижу я. Так и вышло, но теперь я в некотором замешательстве.
Вик не отходил, слегка дрожа от возбуждения. Он читал о кельдианских мозаиках в Библиотеке, но ни одна из отправленных туда мозаик еще не была найдена. Конечно, пока в Хранилище были разобраны далеко не все помещения. Он выдохнул и постарался вести себя спокойно.
— Ты меня сюда привез, чтобы посмотреть на эти камни, — сказал он как можно более ровным тоном. — Если ты этого не сделаешь, то получится, что ты рисковал зря.
— Откуда ты знаешь об этих... кельдианских мозаиках? — спросил Брант.
— Я о них читал, — ответил Вик. На этот раз никто не засмеялся.
— Может, я сумею ее собрать, — сказал Вик. — Дай мне хотя бы попробовать. Если получится, то вы будете лучше знать, что вам досталось. — Упомянуть о продаже он себя заставить не смог.
— За тобой все время будут наблюдать, — предупредил его Брант.
— Это пожалуйста. — Вик протянул руки и почувствовал, как Брант пересыпает к нему в ладони прохладные камни. Они были маленькими, размером едва ли с ноготь его мизинца Люди или гномы едва ли сумели бы толком их удержать и рассмотреть стыки. — Мне нужен рабочий стол. Хороший фонарь. И возможно, ювелирные инструменты, если стыки были повреждены.
— Тогда в столовую, — сказал Лаго. — Там самый большой в доме стол.
Вик, осторожно держа в ладонях камни, пошел за старым гномом. Тайна, оказавшаяся вдруг прямо перед его носом, заставила его забыть о страхе перед новыми товарищами. Он был им нужен, но ему самому еще важнее было узнать тайну кельдианской мозаики.

— Кельдианские эльфы, — сказал Вик, подталкивая маленький рубин к предыдущему прилаженному им камню, — жили далеко к востоку от Мечты. Или Мыса Повешенного Эльфа, как вы его называете. Так что я не знаю, как один из них мог сюда попасть.
Брант, Сонне, Лаго, Кобнер, Хамуаль и другие воры расселись вокруг стола, наблюдая за тем, как он работал.
— Но возможно, — продолжил Вик, размышляя вслух, — эти камни не принадлежали кельдианскому эльфу. Они могли принадлежать кому-то еще, кто заказал такую мозаику.
— А если они не принадлежали кельдианскому эльфу, тогда что? — спросила Сонне.
— Все равно это очень важная находка, — сказал Вик, стараясь как следует внушить им эту мысль.
— А если принадлежали? — настойчиво поинтересовался Брант.
— Тогда еще важнее. — Вик перебрал рубины, не находя подходящего к тому, который он вставил только что. Возможно, надо было сменить цвет. Он начал пробовать аметисты. У него уже заболели от работы спина и плечи. Близилось утро. В первые несколько часов воры вообще не разговаривали, внимательно наблюдая за его действиями и не желая его отвлекать. Вик надеялся, что все кусочки были на месте, иначе бы он просто умер от возбуждения и любопытства.
— Почему? — спросил Хамуаль.
— Потому что каждый мастер создавал свой собственный шедевр, нечто такое, что обещало ценный дар тому, кто сумеет расшифровать мозаику.
— Это ты о сокровище, так ведь? — спросил Брант.
— Не знаю, — ответил Вик. — Иногда кельдианские эльфы создавали мозаики, в которых рассказывалась история их жизни.
— Просто потрясающе, — сказал Брант с сарказмом. — Обожаю слушать истории давно умерших кельдианских эльфов.
— По-моему, это и правда было бы потрясающе, — честно отозвался Вик. — Ты не можешь себе представить, насколько мало известно о кельдианских эльфах. Они были мастерами-ремесленниками и работали на королей и королев по всему миру, но только если сами того хотели.
— А ты не можешь себе представить, насколько мне на это наплевать, — ответил Брант. — Я не знаком ни с одним кельдианским эльфом, так что их секреты меня не интересуют. Только у живых бывают интересные секреты, мой маленький художник, особенно если они их прячут. Тогда другие готовы заплатить за их раскрытие.
Вик не обратил внимания на это замечание и с нарастающим интересом продолжал разбираться в мозаике. Семнадцатый по счету аметист, который он попробовал, легко встал на место. Он снова потянулся за аметистами, уверенный, что и следующий кусочек надо искать среди них.

— Это череп, — сказала Сонне на следующий день, заглядывая через плечо Вика.
У библиотекаря уже слезились глаза и отчаянно ныли плечи. Он посмотрел на маленький череп из двенадцати аметистов и двух темных сапфиров, которые изображали глазные впадины. Череп лежал в сторонке от других камней.
— Да.
Сонне поставила на стол рядом с Виком чашку свежего черничного чая.
— Спасибо, — сказал маленький библиотекарь, отыскивая следующий кусочек мозаики.
— Ты уже знаешь, что это такое? — спросила девушка, садясь рядом.
— Нет, — признался Вик. Нетерпение заставляло его работать не отрываясь. Несколько раз он безнадежно застревал и начинал собирать новые кусочки, не закончив предыдущих. Сейчас у него было уже пять отдельных фрагментов, но сборка шла не быстрее, а, наоборот, медленнее. — Я даже не знаю, все ли детали на месте.
— А Бранту ты это сказал?
— Нет, — Вик поморщился. — Мне и тебе не стоило этого говорить. — Он вытер пот с лица и с надеждой посмотрел на девушку. — Пожалуйста, не дай ему прервать меня, пока я не выясню, получится у меня или нет. Мне надо это закончить, Сонне. Обязательно надо. — Он искал слова, чтобы объяснить свои чувства, но нужных не находил. Ведь рядом с ним были воры, а не библиотекари, призванные противостоять темному невежеству мира, которое попытался высвободить лорд Харрион.
— Я знаю, — сказала она. — И Брант тоже знает. — Она покачала головой. — Не понимаю, что тобой движет, половинчик, и какая часть твоих историй истинна, но я уверена, что если эта задача вообще выполнима, то ты с ней справишься.
— Справлюсь, — пообещал Вик. А в голове у него звучал голос Великого магистра Фролло, повторявший, что должность библиотекаря третьего уровня уже была выше его способностей, что он неудачник. Нет, я не просто библиотекарь третьего уровня, яростно подумал Вик.
— Но Хамуаль и Карик видели утром в холмах гоблинских солдат. К счастью, они прошли мимо нашей тропы и никого не заметили.
— Что тут делают гоблины? — Вик копался в изумрудах, отыскивая подходящую деталь к фрагменту, над которым сейчас работал. Из подслушанных разговоров воров он знал, что обычно гоблины спустя рукава патрулировали основные торговые дороги, ведущие в Мыс Повешенного Эльфа и из него.
— Ищут нас, — ответила Сонне. — Что же еще?
Вик не знал, что гоблины могут тут делать еще, и не брался даже гадать. Он глотнул черничного чая и снова сосредоточился на работе. Изумруд, который он взял, не подошел. И следующие десять тоже. Двеллер разочарованно вздохнул.
— Отдохни, половинчик. В доме есть лишние постели. От сна в седле толку мало.
— Я знаю, — сказал Вик. — Сейчас, еще чуть-чуть. — Он даже не заметил, как Сонне вышла из комнаты.

Вик проснулся оттого, что рядом разговаривали. Он открыл глаза и обнаружил, что лежит на одной из кушеток в большой комнате, хотя совершенно не помнил, как там оказался. Вокруг было темно, огонь в камине почти погас. Вик решил, что сейчас раннее утро. В комнате было прохладно, но его укрыли тяжелым одеялом.
Непрошеный сон Вика тревожили навеянные книгами кошмары о лорде Харрионе и боях с ним. Библиотекарь так устал, что пока не проснулся, даже не знал, что все это было сном. Впрочем, он и теперь не был уверен, что проснулся до конца.
— Гоблины встали лагерем всего в нескольких часах езды отсюда, — говорил Брант. — Не знаю, сколько мы сможем прятаться даже здесь.
— Лучше бы нам было собраться и уйти, — проворчал Кобнер. — Если задержимся, гоблины отрежут нам выход к торговым путям и к Северной дороге. Нам останется только идти через Лес Клыков и Теней к деревням половинчиков в Бухте Черных Ворот, которые то ли существуют на самом деле, то ли нет.
— Ну так мы уходим или остаемся? — спросил Брант.
Вик в полудреме прислушивался к тишине, с бьющимся сердцем ожидая ответа. За последние несколько дней усердной работы над головоломкой он поговорил с большинством воров. Брант позволял им всем высказаться, когда надо было выбрать дальнейший путь, но окончательное решение принимал сам. Он обращался с ними как с семьей, и со слов Хамуаля и Сонне Вик знал, что все они в какой-то мере были обязаны ему своей жизнью. Несмотря на свою резкость, Брант был очень привязан к своим людям, и они все знали это, но его лидерство под сомнение не ставилось.
— По-моему, надо остаться, — сказала Сонне. — Еще на день. Я никогда не видела, чтобы работали так усердно, как половинчик. Он это заслужил.
— И рискнуть при этом собственной жизнью? — запротестовал Кобнер — Мы ему ничего не должны. Он для нас никто. Скорее всего, именно после его исчезновения из города гоблины так нами заинтересовались.
— Нет, — ответил Брант. — Вика собирались отправить на арену. Если бы он там остался, то сегодня был бы уже мертв. И он для нас не никто. Я его купил, и я не позволю его бросить только потому, что из-за него возникают мелкие осложнения.
— Тут не о мелких осложнениях речь, — возразил Кобнер. — Нас убить могут, либо гоблины, либо Пурпурные Плащи чертова Фомхина Мхоута. Они нас ищут с тех самых пор, как мы забрали эти камушки.
— Кобнер, — резко сказал Брант. — Каждый, кто присоединялся к этой группе, создавал свои сложности. Даже ты.
На некоторое время в комнате воцарилось молчание.
— Так речь об этом? — спросил наконец Кобнер — Ты хочешь его добавить к нашей группе?
— У него мало общего с другими двеллерами из этих мест, — сказал Брант. — Мы это заметили еще тогда, когда Хамуаль и Карик следили за загонами и за рабочими бригадами, в которые его направляли.
Вик удивился; он и не подозревал, что за ним наблюдали. Конечно, в тот момент его больше беспокоили отношения с другими двеллерами. И простое желание выжить.
— Мы можем его отпустить, — сказал Кобнер.
— И с каких это пор мы так поступаем? — поинтересовался Лаго.
— Малыш не выживет в глуши, — тихо заметил Хамуаль. — Я вчера за ним наблюдал. Он не привык к жизни на природе. Откуда бы он ни был, опыта в таких вещах у него мало.
— Говорю вам, — сказал Кобнер, — не стоит принимать его в нашу группу. Мы станем слишком бросаться в глаза. Если вы беспокоитесь, что он будет мучиться, я могу отвести его в лес и перерезать ему горло, да и оставить его там.
— Ты правда мог бы так поступить? — спросила Сонне.
— Если б я думал, что половинчик погубит меня или кого-нибудь из вас, — сказал Кобнер, — то я бы перерезал ему горло, распевая “Помолвку Токнера Двита”

Предыдущая страница 17 Следующая страница


Бродяга 18

Вик знал, что это была юмористическая баллада, которую гномы поют в тавернах, когда хорошо выпьют. Он вздрогнул, чувствуя, что уже никогда не сможет воспринимать эту песню как прежде.
— Хватит, — сказал Брант тихо и уверенно. — Я принял на себя ответственность за него, когда купил его у Булиана Тоудаса. У меня было предчувствие насчет этих камешков и того, что они подходят друг к другу. Посмотрите на стол — малыш добился куда большего, чем все мы.
— Мы приблудных никогда не брали, — проворчал Кобнер.
— Кобнер, — многозначительно сказал Брант, — когда бы не приблудные, у меня бы вообще не было семьи. Я уже потерял одну семью под топором палача по приказу тирана, решившего объявить себя королем. Я не собираюсь терять вторую из-за разногласий в наших рядах.
— А если половинчик все-таки окажется для нас опасен? — поинтересовался Кобнер.
— Тогда я сам сделаю то, что надо, — сказал Брант, — как всегда делал. Но мозаика может привести нас к другим богатствам, а ты, надеюсь, помнишь, что они нам нужны. Мы хорошо жили, пока работали в Мысе Повешенного Эльфа, но чтобы устроиться на новом месте, необходимы время и деньги. Если малыш поможет нам в этом, поможет позаботиться о семье, то я готов подождать.
— Еще день, — сказал Кобнер.
— Еще день, — подтвердил Брант.
Разговор о том, кто в конце концов будет перерезать ему горло, утомил Вика. Его невольно пробирал озноб, а в голове шумело. Он заставил себя встать на ноги и вышел в столовую, где воры уже отходили от стола.
— Вик, — сказал Брант с неуверенной улыбкой, — я не знал, что ты уже проснулся. Надеюсь, мы не разбудили тебя своей болтовней.
— Нет, — соврал Вик. У него промелькнула мысль попробовать сбежать через лес. Но куда он пойдет? Он ничего не знал об этих местах, а все двеллеры здесь кому-нибудь принадлежали.
— Хорошо. Мы как раз обсуждали твои успехи. Ты многого добился с этими камешками, но надо помнить о том, что здесь могут быть не все детали.
Маленький библиотекарь повернулся к вору.
— Я могу закончить мозаику. Я уже почти разгадал ее. — Он посмотрел на стол, где пять собранных кусков лежали посреди сотни рассыпанных камешков. — Я понял, в чем моя ошибка.
— Время работает против нас, мой маленький художник.
Вик сел на стул, на котором провел тридцать часов подряд, пока, очевидно, не отключился, после чего его перенесли на кушетку. Он взял кусок с аметистовым черепом и вставил в него изумруд. Когда он проснулся, почти вся картинка сама собой выстроилась у него в голове — подарок от беспокойного подсознания.
— Это вовсе не лебединая песня кельдианского мастера, — объявил он. Пальцы его начали двигаться быстрее, зрение обострилось. Возбуждение Вика росло, несмотря на сомнительное будущее в компании воров.
— Тогда что же это? — спросил Брант.
— Карта, — ответил Вик. Он укрепил еще шесть изумрудов, потом потянулся за другим фрагментом и легко присоединил его к первому. Теперь он действовал куда увереннее, и его волнение начало передаваться собравшимся вокруг ворам.
— Карта чего? — тихо спросил Брант.
— Не знаю, — признался Вик. Он поставил на место еще двадцать камней и присоединил еще один кусок. Оставалось только два больших фрагмента и около пятидесяти отдельных камней. — Но тут три измерения, видите? — Он взял три соединенные части в руки и показал им.
— Это комната, — сказал Хамуаль.
— Комната с черепом, — добавила Сонне, взволнованно покусывая нижнюю губу.
— Понимаете, — сказал Вик, — я все время представлял себе мозаику плоской, двумерной, и из-за этого руки делали не то, что нужно. При двух измерениях у мозаики были бы только высота и ширина. При третьем добавляется глубина, возникает объем. — Через несколько минут он собрал все части и тут же понял, что именно изображала мозаика.
Брант взял у Вика мозаику и поставил ее в центр стола. Она сверкала и искрилась при свете фонаря. Все вместе это выглядело как стены, окружавшие нечто вроде постели, на которой лежал череп.
— Что это? — спросил Лаго.
— Это склеп, — ответил Вик, чувствуя холодок внутри.
— И что такого особенного в этом склепе? — спросил Брант.
— Вот это. — Вик щелкнул пальцем по затылку черепа. Череп, прикрепленный двумя изумрудами к своему ложу, откинулся вперед. Под ним скрывался один из двух опалов, которые среди прочего нашлись в мешочке.
— Что это? — спросил Кобнер.
— Ключ, — ответила Сонне хриплым шепотом. Глаза ее блестели.
— Ключ к чему? — спросил Хамуаль.
Вик снова шевельнул пальцем, отодвигая сцепленные камни, которые образовывали нечто вроде портрета на стене за черепом. Там был силуэт замочной скважины, сделанный из еще одного, надпиленного опала. Вик обвел прямоугольник, показанный рельефом благодаря размещению камней.
— К этой двери.
— И куда она ведет? — спросил Брант.
— Не знаю, — ответил Вик.
— Может, это чья-то шутка, — сказал Кобнер. — Дурацкая затея, в результате которой нас ждет только смерть.
— А может, это сокровище, — сказал Брант, и в его черных глазах вспыхнуло пламя. — Кто бы стал так возиться, если бы за дверью ничего не было? — Он покачал головой. — Нет, я готов рискнуть. Кто со мной?
Все воры согласились с ним, хотя Кобнер тянул до последнего.
— Ну и хорошо, — сказал Брант с энтузиазмом, — значит, решено. — Он потрепал Вика по голове. — Ты оказался отличным вложением капитала, мой маленький художник. Как по-твоему, где находится этот склеп?
Вик повертел мозаику в руках, показывая знак, составленный из изумрудов и рубинов, который образовался, когда он сцепил два больших куска.
— Я только могу сказать, что там будет вот такой кричащий петух. — Он постучал по значку.
Изумрудный петух был украшен рубиновым гребешком и рубиновыми пятнами на крыле. Перья хвоста были из темно-синего сапфира. Изображение заключаюсь внутри аметистового знаменного поля, образованного соединением деталей наверху.
— Склеп, должно быть, несложно найти, — сказал Брант, — даже в Мысе Повешенного Эльфа. Если мы отправимся сегодня утром — до рассвета всего несколько часов, — то попадем в город за пару часов до заката.
Несмотря на то что на Мысе Повешенного Эльфа не было новых кладбищ, все же там хватало могильщиков — рабы выкапывали большие общие могилы для тех жертв арены, от которых осталось слишком много кусочков, чтобы их можно было скормить акулам в гавани. И старых кладбищ в городе было множество. Компания прибыла в город перед закатом, и Брант разделил всех на шесть групп по два человека, оставив Вика при себе и Сонне.
Вик умудрился снова заснуть в седле, хотя его и пугала поездка обратно в город. Эта способность спать где угодно удивляла воров, но им не приходилось жить в двеллерском доме, где младшие дети забирались повсюду. За всю поездку они только раз чуть не столкнулись с гоблинским патрулем, но успели спрятаться, и гоблины их не заметили.
Вик сидел на лошади, которую выделил ему Брант, на этот раз держа поводья сам, и смотрел на чугунные ворота кладбища Безмятежный Приют, которые едва держались на петлях Кладбище заросло зеленью, а некоторые склепы были повреждены заклинанием, которым лорд Харрион ударил по Разрушенному Берегу, — повреждены так, что их было уже не восстановить.
Брант поехал впереди; Джурджан Быстрый и Дерзкий превращал его в еле заметную тень на фоне кладбищенской темноты. Копыта лошади звенели в тишине. Издалека доносился слабый шум до сих пор открытых городских таверн.
Маленький библиотекарь ехал следом за Брантом, все время оглядываясь. За ним ехала Сонне, и по ней было заметно, что ей это место нравилось ничуть не больше, чем Вику.
Рассматривая склепы, Вик заметил, что некоторые из них были открыты. На земле лежали обломки узорчатых гробов, с которых были содраны золотые украшения. Воры крали не только у живых — даже давно умершие не были в безопасности.
Вик огорченно спросил себя, не таков ли и он сам. Ему казалось, что то, что они собирались сделать, немногим отличалось от действий вандалов, разбросавших вокруг скелеты. Но с другой стороны, кто-то же составил карту-мозаику, карту, которую умные и находчивые люди могли расшифровать. Зачем оставлять карту, если не хочешь, чтобы спрятанное нашли? Это должно быть важно — но что можно прятать в склепе?
С моря принесло туман; он прокатился по гавани и девяти уступам и постепенно окутывал город. Клубы тумана, как извивающиеся призраки, ползли по кладбищу. Вик пытался убедить себя в том, что в планах их команды не было ничего дурного.
Над кладбищем слабым эхом разносился шум города, лежавшего по другую сторону сломанных ворот. По мощеным улицам время от времени грохотали колеса телег. В тумане и тьме Вик еле видел окна заведений, работавших ночью. Проходили по улицам и ночные патрули гоблинов Орфо Кадара. Лица их в неровном свете уличных факелов и их собственных фонарей были жесткими и мрачными.
Дважды библиотекарь замечал волков, тащивших кости между могилами. Его лошадь попятилась от их запаха, но, к счастью, не встала на дыбы.
Сонне подняла и взвела арбалет, висевший у нее на седле. Щелчок прозвучал на все кладбище. Присутствие оружия заставило Вика почувствовать себя лучше; жаль только, что арбалет был не за его спиной.
Брант систематически обследовал кладбище. Он осматривал склеп за склепом и даже не обратил внимания на холодный ветерок, заставивший Вика задрожать.
Минут через двадцать — очень длинных с точки зрения Вика минут — Брант остановил свою лошадь. Вик поднял фонарь, открыв его крышку. Желтый конус света прорезал туманную мглу и осветил разбитое окно склепа.
Если бы они не искали именно петуха, подумал Вик, глядя на лежавшую на земле раму с осколками цветного витража, то они бы его ни за что не нашли.
От петуха осталась только красно-зеленая голова, которую легко можно было принять за красный цветок. Белое поле вокруг нее было сделано из выбеленного известняка, который давным-давно почернел от времени. Большую часть осколков на земле скрыли сорняки, но внимательный взгляд Бранта, а потом и Вика, заметил их.
— Подержи мою лошадь, — прошептал Брант Вику, когда тот снова закрыл крышку фонаря. — Будь наготове. — Вор перекинул ногу через седло и скользнул на землю. Поводья он передал Вику.
Одетый в черное Брант растаял в темноте. Только то, что Вик точно знал его маршрут, позволяло вообще заметить его фигуру. Одну руку вор держал на рукояти меча. Лошадь Вика фыркнула и начала переступать с ноги на ногу. Вик наблюдал за оградой кладбища, боясь, что скоро их заметит один из охранников.
Сонне двинула свою лошадь вперед, подведя ее к Вику, чтобы открыть себе поле для стрельбы.
Брант подошел к передней стороне склепа и заглянул внутрь. Железные двери были приоткрыты и окутаны тенями. На пороге лежала кость ноги, но Вик не мог издали определить, принадлежала ли она эльфу или человеку. Вытащив меч, Брант вошел в склеп.
У Вика перехватило дыхание. Хотя он провел с ворами всего несколько дней, он научился уважать их за то, что они всегда действовали вместе. Все, кроме Кобнера, хорошо к нему относились. Вик понимал, что в основном тут дело было в примере, который подавал Брант. Вик сам не стал бы заниматься воровством, но он уважал профессионализм Бранта А еще он сейчас беспокоился потому, что без Бранта Кобнер вполне мог осуществить свою угрозу и перерезать Вику горло в каком-нибудь тихом уголке леса.
Минута тянулась очень долго, потом началась следующая. Вик нервно оглядывался назад. Мимо ворот кладбища проехала еще одна пара гоблинов-охранников. Библиотекарь вздохнул от облегчения, когда ни один из них не заглянул на кладбище.
Прошла еще минута.
Вик посматривал на склеп, начиная беспокоиться все больше. Что-нибудь могло случиться с Брантом, а они ничего и не узнали бы. В темноте могло затаиться какое-нибудь чудовище. Маленький библиотекарь принюхался, пытаясь уловить звериный запах, потом прислушался — не шуршат ли когти, не скрипят ли зубы, грызущие кость... Темнота была все такой же полной. И все равно... а вдруг они тут не одни? А что, если в склепе живет целый выводок опасных тварей? Он посмотрел на Сонне и прошептал:
— Может, нам лучше…
— Тихо! — отозвалась она. — Мы Бранта не бросим. — Она не отводила глаз от входа в склеп.
Пристыженный, Вик замолчал. Он посмотрел на деревья над головой, удостоверяясь, что никто не ползет по голым ветвям, чтобы неожиданно броситься на них сверху.
Потом из склепа появилась тень.
Привстав на стременах, Сонне подняла арбалет.
— Сонне, — тихо позвал Брант и на секунду вышел под лунный свет так, чтобы его было хорошо видно. Выглядел он недовольным. — Кто-то уже побывал в склепе. Ключа там нет — Он подошел к своей лошади и забрал у Вика поводья.
— Ну, шансы и так были невелики, — сказал Вик, стараясь убедить скорее себя, чем Бранта. — Невозможно определить, как давно ключ оставили в склепе. А скважину ты нашел?
— Нашел, — сказал Брант. — Поэтому и хочу, чтобы ты тоже взглянул на нее.
— Я? — Вот уж чего Вику точно не хотелось... — Неужели ты думаешь, что я что-то найду, если ты...
— Слезай с лошади, — приказала Сонне. — У нас мало времени.
— Я согласен, — сказал Вик. — Именно поэтому я подумал, что...
Брант сурово взглянул на него.
— Давай же!
Вик слез с лошади, страстно желая оказаться где угодно, только не на кладбище Безмятежный Приют. Стремена были высоко от земли, так что он чуть не упал. Наконец Вик подошел вместе с Брантом ко входу в склеп.
— Мне нужна другая точка зрения, мой маленький художник, — негромко признался Брант. — Возможно, я что-то упустил. — Он отодвинул ветхий черный шелк, прикрывавший вход, и жестом поманил Вика внутрь.

17. ОХОТА ЗА ЧЕРЕПАМИ

Напуганный Вик вошел в склеп. Он даже не заметил, когда Брант снова задвинул черный занавес, но зато теперь он понял, почему из склепа не было видно света.
Брант придавил конец занавеса камнями, чтобы тот не болтался от ветерка, залетевшего вслед за ними в склеп. Из-за пазухи он достал стеклянный фонарь. Впервые за многие недели Вик почувствовал свежий запах светлячкового сока. Этот аромат внезапно вызвал в нем острую тоску по дому. Брант зажег свечу и поднял фонарь, чтобы мягкий свет охватил весь склеп.
На одно безумное мгновение Вик подумал, что, возможно, в темноте Брантом овладела какая-то тварь и вселилась в его разум, и теперь вор привел сюда Вика, чтобы ему в ухо заползла еще одна такая тварь, как делали мыслепауки в “Ползунах по позвоночнику и других кукловодах” Катела Ула. Он пугливо осмотрел склеп, опасаясь, что увидит в темноте болтающихся на шелковых нитях пауков.
Центр комнаты занимал каменный гроб. У двух стен высились полки, но что бы на них ни стояло раньше, это давным-давно исчезло. Вик решил, что там, наверное, были предметы, связанные с историей семьи, и знаки любви и дружбы. Все это теперь пропало. На полках кое-где торчали огарки восковых свечей, а пепел старых костров свидетельствовал, что здесь иногда кто-то прятался от непогоды.
Каменная крышка гроба лежала на полу, расколотая на три части. Кое-какие из резных камней пола выковыряли и использовали для огораживания костров. Гроб был пуст, и только на его краях висели обрывки грязной темно-красной ткани. Ключа, как и тела, не наблюдалось.
— Пусто? — спросил Вик.
— Да, — с раздражением ответил Брант.
— А как насчет тела? — спросил Вик. Его любопытство оживилось, а мыслепауков видно не было, так что он снова занялся загадкой.
— Целых три, и одно явно свежее. — Брант перевел луч фонаря в дальний угол склепа. Там валялись два скелета и покойник, явно пролежавший там несколько месяцев. И на всех троих — ни клочка одежды.
— А внутри гроба ты проверил? — спросил Вик.
— И очень тщательно, — ответил Брант. — Если бы там были тайники, я бы их нашел.
Вик ему поверил. Он уже убедился в том, как эффективно Брант справляется с делами.
— Покажи мне замочную скважину.
Брант перенес фонарь к дальней стене.
В глубине души Вик мечтал поскорее убраться отсюда. Он дрожал от страха, с трудом справляясь с собой. Вслед за вором Вик подошел к дальней стене. Разбитый витраж пропускал внутрь ветер и осторожные завитки любопытного тумана.
— Те, кто бывал в склепе раньше, не нашли скважину, — тихо сказал Брант. — И она не за картиной спрятана. — Он смахнул паутину, которую порвал, когда в первый раз осматривал склеп.
Сажа костров и многолетняя грязь скопились на барельефе, изображавшем профиль эльфа. Брант снял паутину, потом подцепил кинжалом край изображения. На секунду камень заскрежетал о металл, но потом картина со скрипом поползла вперед.
— Потайные петли, — сказал Брант. — Я редко встречал такую отличную работу. Если бы ты не сказал мне, что здесь должна быть скважина, я бы ее не нашел. — Он поднес фонарь ближе к маленькой дверце. — Смотри, какая дверца тонкая. Мастерская работа.
Вик провел пальцами вдоль дверцы. Толщиной она была с лист бумаги и выглядела так, будто ее сделали из цельного шиферного листа, окрашенного под алебастр, чтобы не выделяться в склепе. За десятилетия или даже столетия дождевая вода оставила следы ржавчины.
— Ты узнаешь этого эльфа? — спросил Брант. Разглядывая резкие черты, Вик на секунду увидел что-то знакомое, но это ощущение быстро исчезло. Эльф был немолод; у него были высокие скулы и заостренные уши, характерные для этого народа. Безбородое лицо заставляло его выглядеть моложе возраста, о котором говорили глаза. Он явно привык добиваться своего. Вик задумался над тем, как умер этот эльф. Во время побоища, учиненного лордом Харрионом при переделке Разрушенного Берега? Или потом, когда гоблины грабили Мечту?
— Нет, — ответил он, заметив, что Брант все еще ждет ответа.
Брант кивнул.
— Жаль. Может, если бы ты его узнал, то вспомнил бы, что про него читал.
— Я умею читать, — машинально запротестовал Вик.
— Я тебе верю, мой маленький художник, — сказал вор. — Я просто высказал предположение, а не насмехался. А теперь посмотри на запор.
Вику пришлось встать на цыпочки, чтобы заглянуть в скважину. Отверстие было чистым, с ровными краями, будто его сделали только вчера. Шириной оно было с два его пальца. Не успев подумать, Вик сунул пальцы в скважину.
— Не очень умно, — заметил Брант.
Сообразив, куда его завело любопытство, Вик отдернул руку. На пальцах оказалась темная жидкость. Яд, подумал он лихорадочно, ожидая приступа тошноты в животе. И как он только он мог совершить такую глупость? Двеллеру не следовало бы такое творить. Отец его не такому учил! Он повернулся к Бранту.
— Я отравлен!
— Это смазка, — сообщил вор, присмотревшись. — Тут все осталось в очень хорошем состоянии. Это одна из самых приятных новостей за последнее время.
— Ах, смазка... — Вик с облегчением вытер руку о штаны. — Ты же отличил бы смазку от яда, правда?
— Да, — ответил Брант. — Гоблины любят яды, но их яды редко бывают слишком сложными или действуют быстро, и к большинству из них я знаю противоядия. — Он подошел ближе и заглянул в скважину. — А иногда они вставляют в замки лезвия. Обычно это делается для того, чтобы обломить отмычку. Тогда замок заедает, и вору остается только вышибить дверь. Конечно, иногда воры оставляют в замке свои пальцы...
Пальцы? Вик посмотрел на собственную руку, и его чуть не стошнило. Как бы он держал перо в Библиотеке, если бы остался без пальцев? В ужасе он спрятал руки в карманы — на случай, если у него проявятся другие дурные двеллерские привычки. Слишком долго он пробыл в нецивилизованных землях... единственное безопасное для него место — Рассветные Пустоши. Вик откашлялся, чтобы Брант не заметил его страх и напряжение.
— Ну так ты наверняка сможешь взломать замок.
— Я уже пробовал, — признался Брант. — Я вообще-то хорошо в своем деле разбираюсь, но этот замок мне никак не дается. Это очень любопытно. — Он повертел фонарь, изучая замок глазами, а не пальцами.
— Тогда все без толку, — сказал Вик.
— Нет, — ответил Брант, — Я еще не опустил руки. Еще мы можем вбить штыри в дверь и попробовать оторвать ее от стены.
— Но от этого будет слишком много шума, — запротестовал Вик. — Сразу явится гоблинский патруль, выяснить, в чем дело.
Брант глянул на него.
— Может, и нет, мой маленький художник. Эти гоблины вовсе не такие рьяные, как тебе кажется, — слишком уж Орфо Кадар кровожаден и суров. Кроме того, их могут отвлечь.
— Отвлечь?
— Да, — вор улыбнулся. — У Хамуаля это хорошо получается.
— Но его же могут поймать!
— И нас тоже.
У Вика по спине пробежали холодные мышиные лапки страха. Он оглядел склеп, страстно желая оказаться где-нибудь в другом месте. Потом посмотрел на скелеты и труп в углу.
— Брант...
— Что? — спросил вор, ковыряя стену вокруг двери кончиком кинжала.
— Один из скелетов в углу эльфийский, — сказал Вик. Он определил это но удлиненной форме черепа. “Эльфийские тела и физиография” Торлууда и “Шишки и узелки, или Исследования Кристарка по эльфийской френологии” давали массу информации по эльфийским черепам. Оба труда были очень интересными, но Вику до сих пор не попадались эльфийские черепа. Да отдельные черепа он бы и не захотел изучать.
— Ну и что?
— Может, он принадлежал тому, кто был здесь похоронен.
— А это имеет значение?
Вик помедлил, подбирая нужные слова.
— Что, если карта вовсе не имела в виду, что ключ был под черепом? Мы не нашли в гробу никакого углубления, где мог лежать ключ.
— Тогда где же он... — Брант посмотрел на Вика, потом на скелеты. Он медленно улыбнулся. — Разумеется. Подержи. — Он протянул Вику фонарь.
Собственная мысль ошеломила Вика. Он взял фонарь.
— Что ты собираешься делать?
— Посмотрю на эти черепа. — Брант пересек комнату и снял труп с голых скелетов. Он бесцеремонно бросил отвратительное тело в гроб, потом присел возле костей. — Который эльфийский?
— Тот, что снизу, — сказал Вик. — Это видно по удлиненному черепу и по клыкам, которые в позднем возрасте...
Брант схватил верхний скелет и отшвырнул его в угол у двери, прикрытой черным шелковым занавесом.
— Достаточно было сказать, что он нижний. — Скелет упал на пол, застучав костями.
— Брант! — прошептала снаружи Сонне.
— Я в порядке, — отозвался Брант. — Продолжай наблюдать. — Он вытащил в середину склепа оставшийся в углу скелет, чтобы лучше его рассмотреть. Схватив череп обеими руками, Брант аккуратно повернул его и с треском оторвал от позвоночника, а потом с улыбкой поднял. — Ну вот! Не сложнее, чем сорвать виноградину с лозы.
Вика неудержимо замутило, и он почувствовал в горле поднявшуюся желчь.
— Постарайся удержаться от рвоты, — сказал Брант. — Лучше не оставлять здесь следов нашего пребывания.
— Извини, — ответил Вик.
— Это просто кости, мой маленький художник. — Брант поднял череп на ладони. В провалах глазниц прятались тени. — Точно тебе говорю: кто бы это ни был, череп ему больше не понадобится. Давай-ка фонарь поближе.
Все еще борясь с собой, Вик шагнул вперед.
Брант медленно повернул череп, и что-то стукнуло. Вор улыбнулся.
— Ты оказался неоценимым приобретением, мой маленький художник.
Вика это немного утешило. Может, в ближайшее время Кобнер и не перережет ему горло.
— Тут что-то есть, — сказал Брант. Он потряс череп, держа его глазницами вниз. — Не вываливается. — Он огляделся и поднял камень размером с тарелку. — У тебя реакция хорошая?
— Ч-чего? — удивленно отозвался Вик. Брант протянул ему череп.
— Придержи его на полу, а я ударю камнем.
Вику опять стало нехорошо. В Библиотеке он много читал о врачах и целителях. Одно время Великий магистр Лудаан заставлял Вика работать с медицинскими текстами. Вику куда больше нравились книги про магическое лечение и целебные травы, чем описания хирургических инструментов и процедур. Ему никогда не хотелось подержать в руках кости давно умершего существа. Коснувшись холодной грубой поверхности черепа, Вик почувствовал, как по коже у него снова пробежали мурашки.
— Ну же, — сказал Брант, держа камень над головой обеими руками.
Вик положил череп на каменный пол.
— Готов? — спросил Брант.
— Кажется, — ответил Вик. Брант поднял камень повыше.
— Тогда поехали. Только не забудь вовремя отдернуть руку. Если ты начнешь вопить на все кладбище, вряд ли это кто-то пропустит.
Вик кивнул, гадая, не выйдет ли так же с треском черепа.
— Давай! — сказал Брант.
Это напомнило Вику игры, в которые играли двеллерские дети в Рассветных Пустошах, чтобы проверить, кто быстрее и ловчее. Он держал череп, пока Брант замахивался.
Вор не колебался и ударил со всей силы.

Предыдущая страница 18 Следующая страница


19 Мэл Одом

Вик отдернул руку, и камень врезался в свод черепа. Маленький библиотекарь старался не думать о том, как бы хозяин черепа отнесся к подобному обращению с его останками.
Кость разбилась, из-под камня полетели осколки.
К удивлению Вика, треск был не такой уж громкий. Его в очередной раз замутило, когда он заметил, что череп скорее обвалился, чем треснул.
Брант отшвырнул камень.
— Поднеси-ка сюда фонарь.
Взяв себя в руки титаническим усилием воли, Вик подошел поближе. Брант копался в обломках черепа. И тут вдруг Вик заметил блеск металла.
— Вон там!
— Ага! — воскликнул Брант и с улыбкой достал ключ. — Да уж, у этого типа голова была полна всего. — Он поднялся на ноги. — Как думаешь, он оставил наказ, чтобы ему вставили это в голову после смерти? Или какой-то волшебник впихнул это внутрь силой магии?
— Не хочу об этом думать, — сказал Вик. Он обтер руки о плащ, но не мог избавиться от ощущения черепных костей под пальцами. Вик решил, что вряд ли когда-нибудь сможет это забыть.
— Знаешь, что было бы смешно? — сказал Брант, поворачиваясь к замочному механизму.
— Что? — спросил Вик, подходя к нему.
— Если бы это был не тот ключ.
Вик считал, что это было бы ужасно, а вовсе не смешно. Он так и видел, как Брант организовывает обыск всех скелетов, валяющихся на кладбище, чтобы ощупать и разбить все черепа.
Брант вставил ключ в замочную скважину и повернул. В склепе послышался скрип. Вику показалось, что Брант задышал гораздо громче.
И тут вдруг вдавленный участок стены рассыпался и открыл другую стенку, примерно на глубине ладони.
— Стена?!!
Любопытство Вика победило тошноту и страх, и он подошел поближе.
— Что это за глупая шутка? — спросил Брант. — Зачем делать бесцельный тайник?
Вик уставился на стену. Как и барельеф, скрывавший замочную скважину — которой, похоже, больше не существовало, — стенка в глубине напоминала дверь и была сделана из единого шиферного листа, на этот раз черного.
— Она не каменная, — сказал Вик.
— Что? — раздраженно переспросил Брант.
— Стена, — показал Вик. — Она из шифера, которым накрыт склеп. По мне, это странный способ строить.
— Если только на то нет особой причины. — На красивом лице Бранта вспыхнула надежда. — В доме моего отца были тайники. Я помню, как в детстве находил некоторые из них. Он тогда злился: его раздражало мое любопытство.
— Моего отца тоже сердило мое любопытство, — признался Вик.
— Он еще жив? — Брант провел концом кинжала по шиферу, раздался противный скрип.
— Был жив, когда я в последний раз его видел, — сказал Вик.
— И как, хорошие у вас отношения?
Вик ответил не сразу.
— В последнее время не очень. Возникли кое-какие разногласия.
— Из-за чего? — Брант повернулся к нему лицом, будто ответ на этот вопрос был куда важнее творящегося вокруг.
Вик внезапно вспомнил, что семья Бранта погибла под топором палача, хотя он и не знал, при каких обстоятельствах.
— Он не одобрил мой выбор профессии.
— Это что же за профессия?
Вик замялся.
— Я не могу тебе сказать.
— Все еще секреты, мой маленький художник?
— Это никакого вреда ни тебе, ни остальным не принесет, — серьезно сказал Вик, — но это чужая тайна, и я поклялся ее хранить.
— Да ты настоящая загадка. Откуда ты родом?
— Этого я тоже не могу тебе сказать.
Брант кивнул, глядя на Вика.
— Спасибо, что не стал врать.
У Вика в горле набух комок.
— Я знаю, ты спас меня от арены и не согласился с Кобнером, когда тот хотел перерезать мне горло. Я перед тобой в долгу...
— Только не считай меня альтруистом, малыш, — мрачно отозвался Брант. — Если б я ставил себе целью спасать рабов из Мыса Повешенного Эльфа, так там их еще сотни. И я их всех покупать не собираюсь. Тебя я вытащил для своих собственных целей.
— Да, понимаю, — кивнул Вик, не видя в общем ничего дурного в мотивах поступка Бранта. — Если бы я обвинял тебя в том, что многие остались в рабстве, то пришлось бы обвинять и себя.
Брант посмотрел на него.
— Правда?
Вик опустил глаза, внезапно почувствовав себя неловко.
— Да. Понимаешь, когда я понял, что ты не позволишь Кобнеру меня убить и сам этого не сделаешь, то вдруг подумал о том, что я жив, а многие из тех, кто был со мной в одном загоне, уже мертвы. — Он вспомнил о Харране и пожалел о том, что другие двеллеры решили подвергнуть его бойкоту.
— И теперь ты чувствуешь себя виноватым просто потому, что ты жив, а они, скорее всего, нет?
Вик судорожно вздохнул, охваченный противоречивыми чувствами, и кивнул.
— Я рад, что я жив, Брант. И мне стыдно, что я так сильно все это переживаю.
Брант с минуту помолчал, потом потрепал Вика по волосам.
— Только человек, который заглянул в глаза смерти, может познать истинную радость жизни. За такое знание всегда приходится платить, и чаще всего слишком дорого.
Вик кивнул.
— Но ты должен помнить, мой маленький художник, что ты уже заплатил за то, что остался в живых. Когда случается такое, что ты выжил, а остальные умерли, то чувствуешь, что обязан продолжать жить.
— Как ты пережил смерть своей семьи? — спросил Вик и тут же подумал, что зря задал этот вопрос.
— Да так, понемножку, — спокойно и мрачно ответил Брант. — Я был почти ребенком, когда потерял их.
— Извини.
Брант кивнул и вздохнул.
— Это малоприятный разговор. Лучше его отложить на другой раз. На тот день, когда мы окажемся подальше отсюда и у нас будут набитые кошельки.
Вик кивнул.
— Твоему отцу не понравился твой выбор профессии, — сказал Брант. — А чего он для тебя хотел?
— Чтобы я стал фонарщиком в нашем городе, как он.
— И у тебя были к этому способности?
— Да.
— Отцу всегда трудно смириться с тем, что сын не согласен взяться за дело, что отец считает для него лучшим. А эта другая профессия как-то связана с твоим альбомом?
— С книгой, — сказал Вик — Это книга. И... да, это в какой-то мере связано с ней.
— И хорошие у тебя успехи в этой профессии?
— Средние, — покачал головой Вик. — Как бы я ни старался, выше среднего мне не подняться. Меня и взяли-то только потому, что один хороший человек был ко мне добр. — Хотя, если подумать, Вик не знал, можно ли считать решение Великого магистра Лудаана проявлением доброты.
— Средние?
Вик глубоко вздохнул.
— Да.
— Мой маленький художник, — тихо сказал Брант, — я же видел, как ты работал над своей... книгой, делая записи по ходу работы с мозаикой, и вот что я тебе скажу: какова бы ни была твоя профессия, средним в ней ты быть не можешь. Я редко у кого встречал такую страсть к делу.
— Спасибо, — прошептал Вик. Он яростно убеждал себя, что Брант просто не знает и не представляет себе, что требуется от библиотекаря...
— Давай подумаем о чем-нибудь приятном, — предложил Брант. — Например, о том, не прячется ли за этим листом шифера смертельная ловушка. Вот это было бы весело, — сказал он с улыбкой и снова направил свет фонаря на углубление в стене.
— Он размером с человеческую или эльфийскую дверь, — заметил Вик.
— Но ни ручки, ни петель нет. — Брант еще раз поковырял стену вдоль края листа. — И даже если его разбить, взломать — разве там может быть какой-то ход? За ним совсем нет места — он должен прилегать к наружной части стены. К тому же... видишь известку? Тут просто не может быть никакого прохода.
— Может, раньше здесь была дверь, а потом ее заложили? — предположил Вик.
— Тогда зачем мозаика? — спросил Брант — И зачем замок и фальшивая стена, которая рассыпалась, когда я повернул ключ?
— Не знаю, — признался Вик.
— Нет, мой маленький художник, — сказал Брант. — Эта стена что-нибудь да значит. Мы просто пока не видим, что именно. Но тут наверняка была какая-то цель.
— Брант, — послышался снаружи голос Кобнера.
Брант выпрямился и подошел к дверям. Он потушил фонарь, и в склепе стало темно, что ужасно действовало Вику на нервы.
— В чем дело? — спросил он, выглядывая за черную занавеску.
— Мы с Тирненом осмотрели все доставшиеся нам кладбища, и Лаго и Залнар тоже.
Тирнен и Залнар, как уже знал Вик, были гномами-близнецами и карманниками. В банде было еще четыре гнома — Балдарн, Вольск, Ритилин и Чарнир. Они работали вместе уже не первый год.
— Все остальные тоже тут, — сказал Кобнер, — кроме Хамуаля и Карика. — Карик был вторым человеком в группе.
— Ты что-нибудь от них слышал? — спросил Брант.
— Нет.
— Тогда надо их поискать. Им бы следовало уже вернуться, я им дал не такой уж длинный маршрут. — Он повернулся и отдал фонарь Вику. — Останься здесь. Вдруг ты сумеешь за время моего отсутствия разгадать секрет этой двери?
Вик нервно взял фонарь.
— А мне тут ничто не грозит?
— Мой маленький художник, — сказал Брант с невеселой ухмылкой, — в склепе мы не в большей опасности, чем в любом другом месте города.
— Ох, — отозвался Вик.
— Кобнер, — окликнул Брант гнома, — давай-ка мы с тобой и Сонне поищем эту парочку, а то вдруг они вляпались во что-нибудь такое, из чего им самим не выбраться. Вик, сосредоточься на нашей проблеме. Ты хорошо соображаешь, так поработай мозгами. Я тебе доверяю.
— Спасибо, — сказал Вик. Он слышал, как Брант обсуждал дальнейшие действия с двумя своими товарищами. Потом застучали подковы, удаляясь от склепа.
Лаго отодвинул занавес.
— Я тебе составлю компанию, если ты не против.
— Хорошо, — ответил Вик. — Проверь, чтобы занавеска была закрыта как следует, я зажгу фонарь.
Лаго уложил на место камни, которыми до этого Брант придавил край ветхой ткани к земле. Через минуту Вик снова зажег свечу, и склеп наполнил аромат горящего светлячкового сока.
— Ну, эти ребята вряд ли были вам хорошими собеседниками, — сказал Лаго, глядя на скелеты.
— Да, ты прав, — ответил Вик с легкой улыбкой, несмотря на свой страх. — Куда пропал Хамуаль? — Двеллер беспокоился за юношу, но знал, что Брант сделает все, что нужно. Он вернулся к тайне стены и отсутствующей двери.
— Это дверь? — спросил Лаго.
— Не знаю, — ответил Вик.
— Так вы не нашли никакого сокровища?
— Пока нет. — Вик поставил фонарь на пустой гроб. Мерцающий свет заиграл на стене, из-за чего ниша стала казаться еще темнее. Вик ощупывал ее, толкал шиферный лист, но толку во всем этом не было. Стена не желала выдавать свои секреты.
Маленький библиотекарь еще раз внимательно рассмотрел барельеф с лицом эльфа. Вытащив из рюкзака дневник, Вик открыл его на чистой странице и взял уголь. Работая над кельдианской мозаикой, он сделал себе несколько палочек угля и горшочек чернил из свеклы, которая нашлась у Лаго. По стандартам Библиотеки все это было очень грубым, но самодельные инструменты выручали его.
Вик положил чистую страницу на барельеф и потер ее углем. На бумаге проступили очертания лица. К несчастью, на одном листе целиком портрет не помещался, так что Вику пришлось снимать его по частям.
— Что ты делаешь? — спросил Лаго.
— Копию портрета, — ответил Вик.
— Зачем?
— На случай, вдруг я сумею потом его опознать.
— Ты рассчитываешь его встретить? — Лаго посмотрел на скелеты. — Точно тебе говорю, Вик, сейчас он выглядит не так.
Вик не обратил внимания на его слова и предоставил старому гному развлекаться как тому вздумается.
— Хочешь кусочек хлеба? — спросил Лаго.
Вик принял предложение с благодарностью. Рюкзак ему мешал, так что он его снял и поставил рядом с рюкзаком Бранта. Он закончил копировать портрет эльфа, все время переживая. А что, если этого лица нет в книгах Библиотеки, или сам Вик больше не попадет в Библиотеку? Он закрыл дневник и постарался об этом не думать. В конце концов, он был жив и свободен. После того как он сидел в рабском загоне и ждал смерти на арене, жизнь и свобода были немалым даром.
Библиотекарь прислонился к гробу, задумчиво жуя ореховый хлеб, который Лаго испек еще в доме воров в Лесу Клыков и Теней. Потом он заметил, что от рюкзака Бранта исходит едва заметное свечение, и у него перехватило дыхание. Ничего хорошего это предвещать не могло.
— Лаго? — просипел Вик.
— Что? — спросил старый гном.
— У Бранта в рюкзаке что-нибудь может... э-э... светиться?
— Нет, я ничего такого не знаю.
Разрываясь между страхом и любопытством, Вик доел хлеб и нагнулся, чтобы заглянуть в рюкзак. Он расстегнул пряжку и откинул клапан. Внутри лежал холщовый мешочек. Из него просачивался довольно яркий красный свет, но Вик заметил еще и зеленый, синий и белый лучи.
Кельдианская мозаика! Вик сразу понял, что ничто другое так светиться не могло. Завороженный разноцветным свечением, он сунул руку в рюкзак и извлек из него мешочек, чувствуя, как кончики его пальцев слегка покалывает.
— Что это? — спросил Лаго.
— Мозаика. — Вик вынул ее из мешочка, и камни засияли еще ярче. Библиотекарь держал мозаику в руках, дрожа от возбуждения. Что это означало? Он повернулся к Лаго и заметил, что свечение стало слабее. Вик замер, испугавшись, что он что-то сломал или сейчас случится что-то ужасное.
— Почему они угасли немного? — спросил Лаго.
— Не знаю, — ответил Вик старому гному. Он медленно повернулся в другую сторону, надеясь, что он просто что-то сбил, хотя и не представлял, почему камни вообще начали светиться. Чем больше он поворачивался, тем ярче светились камни.
— Смотри! — сказал Лаго.
Вик поднял глаза и увидел отражение камней в шиферной двери. Подчиняясь возникшей у него мысли, он подошел поближе. Не успел Вик сообразить, что происходит, как мозаика рассыпалась на отдельные камешки. Они зависли в воздухе, как светлячки, потом полетели к двери, и каждый камешек со щелчком встал на свое место на листе. Они образовали петлеобразный орнамент.
Вик невольно подумал, что в жизни не видел ничего столь прекрасного. Рисунки были такими завораживающими, что страх отошел куда-то далеко.
И тут камни взорвались яркой вспышкой разноцветного огня. “О господи, — подумал Вик, — что же я наделал! Брант меня убьет — или позволит Кобнеру сделать это в любой удобный момент”. Маленький библиотекарь отчаянно заморгал — слишком много светящихся точек плавало у него перед глазами.
Вольск, гном, который был больше всех дружен с Кобнером, откинул занавес и вошел в склеп, сжимая боевой топор. Он так затейливо выругался, что Вик покраснел.
— Что здесь творится? — спросил гном. — Эти огни даже гоблины перед кладбищем могли заметить. Я от испуга лет десять жизни потерял, а мне это совсем ни к чему.
— Это не я, — сказал Вик, — это мозаика. — Он показал на стену, к которой прилипли камни. — Это... — Он замолк, ошеломленный. Зрение у Вика прояснилось, и он увидел, что шиферного листа больше нет. Там, где только что была стена, открылся проем.
На секунду Вик решил, что камни каким-то образом взорвали заднюю стену склепа. Потом он заметил, что за проемом виднеется уходящая вниз винтовая лестница, а вовсе не лежавшее за склепом кладбище.
— Магия, — хрипло прошептал Вольск. Свободной рукой он сделал жест защиты от зла, а другой поднял топор.
Вик изумленно смотрел на лестницу. Она явно не была частью склепа. Он наклонился и поднял камень, подумав, что лестница может оказаться лишь иллюзией, рожденной вспышками света Может, на самом деле тут все еще были самоцветы и шиферный лист. Он надеялся, что так оно и есть, — тогда бы он собрал мозаику заново, хоть и пришлось бы работать много часов. Вик бросил камень в проем в стене, рассчитывая, что тот отскочит и иллюзия разрушится.
Но камень запрыгал по лестнице и быстро исчез из вида. Вик прислушивался, пока стук не затих. Вик моргнул. Ему ужасно хотелось сбежать из склепа. Ничего хорошего тут ожидать не приходилось.
Но вместо этого он сжал в руке фонарь и, будто что-то его тянуло, пошел к двери, которая не могла существовать и все же существовала. Он нервно протянул руку к дверному проему.
Фонарь осветил убегавшую вниз спираль узких каменных ступеней.
Вик обратил внимание на стены по обе стороны лестницы Они были гладкими, оштукатуренными.
— Что это? — хрипло спросил Лаго, держа перед собой молот.
— Лестница, — ответил Вик.
— Это я вижу. Но откуда она взялась?
— Не знаю. — Вик заметил что-то, прикрепленное к стене. Это оказался факел, но Вику было до него не дотянуться. Собравшись с духом, ведомый любопытством, явно унаследованным от древних двеллеров, когда такие черты характера еще не вывелись у его народа, он, весь дрожа, шагнул на первую ступеньку. Задержался он только для того, чтобы схватить рюкзак, не желая расставаться со своим дневником.
Ступенька выдержала, что Вика удивило, — в глубине души он продолжал сомневаться в реальности лестницы. Он потянулся и достал факел. Его промасленная головка легко загорелась. Яркий желтый свет прорезал тьму.
— Что ты делаешь? — спросил Лаго.
— Смотрю, куда ведут эти ступеньки, — ответил Вик. — Если у них есть начало, то должен быть и конец.
— Не обязательно, — возразил Лаго. — Они пришли из ниоткуда, так что могут и вести в никуда.
— Иди за мной или помолчи, — сердито бросил Вик, собрав всю свою храбрость, но в то же время надеясь, что гном пойдет с ним. От мысли о том, что придется спускаться в темноту в одиночестве и без всякого оружия, кроме ножика на поясе, у него заныло под ложечкой.
— А если дверь за тобой закроется?
— Не закроется. — Вик искренне надеялся, что говорит правду. Магическая лестница действительно должна была бы куда-то вести, но она могла быть рассчитана на кого-то конкретного, а не на случайного прохожего. Он чуть не остановился, когда ему пришла в голову эта мысль. Но еще меньше Вику нравилась перспектива объяснять Бранту, что стало с мозаикой, которая, возможно, пропала окончательно. Он представил себе Кобнера, и его острый топор и пошел вперед, несмотря на страх.
— Держись, Вик, — крикнул Лаго. — Я иду с тобой.
Вик спустился еще на несколько ступенек и нашел на стене еще один факел. Он потянулся вверх и поджег его от своего и…
— Тут есть свет, Лаго.
— Да, вижу.
Тени перед Виком внезапно передвинулись — старый гном вытащил второй факел из крепления в стене.
— Стойте, — сердито проворчал сверху Вольск, — я остальных позову.
Рассудок подсказывал маленькому библиотекарю: надо подождать гномов, потому что у них, в отличие от него самого, имелся боевой опыт. Но Вик уже не мог остановиться. Он страстно желал добраться до конца лестницы и узнать, что там спрятано.
Холодный кладбищенский ветерок, увязавшийся за ними, наконец отстал. Чем ниже они спускались, тем неподвижнее становился воздух. И вот наконец факелы высветили некий подвал.
Вик остановился на последней ступеньке и поднял факел повыше. Подвал был сплошь заставлен стеллажами с винными бутылками.
— Ух ты, — сказал у него за спиной Лаго, — винный погреб! Ты нашел винный погреб волшебника, малыш!
Судя по полкам и пыльным бутылкам, так оно и было.
— Но это глупо — создавать магический вход ради винного погреба, — пробормотал Вик.
— Мальчик мой, — фыркнул Лаго, проталкиваясь вперед, — ты еще многого не знаешь о ценителях вин. Вот если попадется тебе компания людей, которые отличают хорошее вино от обычного уксуса, тогда-то ты и получишь настоящее образование. — Старый гном прошелся вдоль винных стеллажей, выбирая бутылку. Наконец он отыскал то, что показалось ему подходящим, зубами вытащил пробку из горлышка и сделал осторожный глоток. Повернувшись, Лаго протянул бутылку Вику. — Ну-ка, попробуй!
Ошеломленный Вик взял бутылку.
Лаго вернулся к стеллажу в поисках другой бутылки. Колебался он недолго, выбрал вино и тут же откупорил его.

Предыдущая страница 19 Следующая страница


Бродяга 20

Вик в изумлении осматривал помещение. Попали они сюда явно с помощью магии, но вообще это был, похоже, и в самом деле обыкновенный винный погреб. Маленький библиотекарь глотнул из горлышка. У вина был приятный сладкий вкус, и трудно было сразу определить, из чего оно было сделано.
Через пару минут по лестнице спустились Вольск и остальные гномы. Они тут же присоединились к Лаго, Радуясь находке. Их факелы залили погреб светом, прогнав тени — кроме тех, что прятались в самой глубине погреба, между стеллажами.
Вик растерянно бродил по подвалу. Какой смысл в том, чтобы создавать магический проход в винный погреб, да еще и из склепа? К тому же все здесь выглядело так, будто хозяин только что вышел. Тут Вику пришла в голову мысль, что тогда он и вернуться может в любой момент.
Он вспомнил истории о волшебниках, читанные в крыле Хральбомма. Как правило, там говорилось, что маги и волшебники не совались в дела обычных людей — если это только не приносило какую-то выгоду самому волшебнику. Они плели узор своей судьбы, не интересуясь чужой жизнью. Но кое-какие истории рассказывали о тайных убежищах волшебников и о том, как волшебники мстили, если возвращались домой и находили там грабителей. Конец у таких историй бывал малоприятный — если читатель, конечно, болел не за волшебников.
Вик даже подумал, не положить ли бутылку на место, но потом решил, что после выпивки иметь дело с волшебниками куда легче.
А потом он нашел еще одну дверь в стене — в самом дальнем конце погреба.
Вик встал перед дверью, изучая ее взглядом. Дверь была деревянная, без каких-либо рисунков или орнаментов. Библиотекарь сделал еще глоток вина и только тогда заметил, что на бутылку наклеена этикетка. Вик удивленно поднял бутылку, пытаясь прочитать надпись. Но хотя он знал много языков, этот был ему незнаком. Все же его порадовала мысль о том, что волшебник или винодел умел писать. Тогда он, скорее всего, и читать умел.
— Вик, Вик! — позвал сзади Лаго — Может, ты и не нашел для Бранта сокровище, но по мне, так это лучше золотой жилы! Не знаю, сколько здесь разных вин, но я их все попробую.
У Вика внутри уже разливалось приятное тепло, и он решил, что вино крепче, чем ему показалось сначала Впрочем, тут дело могло оказаться еще и в том, что библиотекарь был возбужден и напуган. Вино всегда действовало на него сильнее в моменты усталости. Вик посмотрел на дверь и заметил ручку. А замка не было.
Вик осторожно потянулся к ручке, подозревая, что винный погреб может оказаться иллюзией и исчезнуть в любую секунду Повернулась ручка легко. Послышался щелчок, но его заглушили громкие голоса гномов.
Дверь открылась внутрь, и Вик перешагнул порог. Сердце у него громко стучало. Он не знал, что его подталкивало, но остановиться уже не мог. Факел осветил довольно большую комнату.
В ее центре стояла узкая кровать с пологом, за которым виднелось нечто вроде тела.

18. В БОЮ

Сквозь прозрачную ткань полога Вик внимательно рассмотрел лежавший на кровати древний скелет. На скелете были узорчатые одежды, украшенные незнакомыми Вику символами. Какое-то время двеллер наблюдал за скелетом, пока не удостоверился, что тот не собирается вставать.
Исполненный ужаса, Вик осмотрел комнату, отчаянно надеясь, что двигавший им непонятный импульс исчезнет и он сможет последовать тому, что считал своей истинной натурой, — и с воплем удрать отсюда вверх по лестнице. В одном углу комнаты стоял громадный комод, а в другом — письменный стол.
Взгляд Вика немедленно обратился к столу и к лежавшей на нем стопке книг.
Изумленный Вик пересек комнату, недоверчиво глядя на книги. Согласно словам Великих магистров, все книги, которые не были отправлены в Рассветные Пустоши, уничтожили гоблины лорда Харриона. Под неуклонным присмотром Повелителя Гоблинов были найдены и сожжены все библиотеки.
Но теперь Вик собственными глазами видел четыре книги. Он подошел к столу и взял верхнюю. Книга оказалась большой и толстой, из дорогой бумаги. Вик осторожно смахнул пыль с золотой надписи на обложке, боясь, что книга рассыплется.
За дверью в подвале шумно веселились гномы.
Но следом за возбуждением пришло недоуменное удивление Даже очистив от пыли золоченые буквы, маленький библиотекарь не смог их прочитать. Надеясь, что проблема кроется только в заглавии, расстроенный Вик открыл книгу и перевернул первые листы.
Но и текст он тоже не сумел прочесть. Вик уставился на исписанную страницу. Почерк был четкий, говорящий о властном характере и организованном складе ума. Вик был так разочарован, что чуть не расплакался. Он открыл в волшебном тайнике нечто абсолютно новое, чего не могло быть в природе, — и ничего не понял! Он остро ощутил недостаточность своих знаний. Наверняка любой библиотекарь первого уровня и большинство второго легко бы в этом разобрались.
Несмотря на огорчение, Вик аккуратно закрыл книгу. Книг было несколько — наверняка хоть одну он сможет прочесть. Вместо того чтобы положить книгу на место, он спрятал ее в рюкзак. Потом занялся остальными томами. Они приятно оттягивали руки, напоминая о потерянном прошлом, но из-за языковой проблемы оставались закрытыми для него.
Вик сел на резной стул у письменного стола с последней книгой в руках. В голове у него снова зазвучал голос отца, повторявший, что Вик зря тратит время в Библиотеке и куда лучше бы было, если бы он взялся за семейную профессию.
А вот и последнее доказательство правоты Меттарина Фонарщика, сказал себе Вик. Он уставился на страницы книги. Как и все остальные, она была снабжена иллюстрациями Но изображены там были люди и места, о которых он ничего не мог узнать из-за собственной бесталанности и невежества.
И вдруг он заметил некое слово. Он знал это слово, вдруг понял Вик, и в его душе вспыхнул новый интерес, прогнавший уныние. Он просмотрел страницу и обнаружил, что еще несколько слов кажутся ему знакомыми. Книги определенно были написаны по-эльфийски, а он уже переводил с эльфийского. Если хватало времени и справочных материалов, он всегда умудрялся расшифровать любой из эльфийских языков. Сердце библиотекаря громко застучало. Когда он вернется в Хранилище Всех Известных Знаний, тогда...
Внезапно в комнату ввалились Лаго и другие гномы. Вик вздрогнул — задумавшись о своей унылой будущности, он забыл про остальных.
— Эй, парень, — воскликнул Лаго, радостно размахивая бутылкой с вином, — тебе надо это попробовать! Я такого в жизни не видал!
Другие гномы столпились за спиной Лаго. И тут же уставились на скелет в постели.
— Кольцо! — крикнул Балдарн, указывая на скелет. — У него кольцо на пальце. Чур, оно мое!
— Нет! — вмешался Вик. — Он же был волшебником! Нельзя...
— Что я точно знаю, — с довольным видом заметил Чарнир, — так это то, что с мертвыми волшебниками куда меньше хлопот, чем с живыми.
Гномы разлетелись по комнате, как стая голодных ворон. Они обшарили комод, громко радуясь найденным украшениям и солидному запасу золотых и серебряных монет. Каждый гном хвастался своей добычей, а другие отвечали ему одобрительными криками.
— Да нет же, — убеждал их Вик, — нельзя здесь ничего трогать! На этих вещах может лежать проклятие!
— Проклятия, — весело заявил толстый Ритилин, — нашлет на нас Брант, если мы не обшарим это место как следует.
— Да, — согласился Тирнен, залезая под кровать вместе со своим близнецом Залнаром. Они сорвали с кровати полог. — Тебе же лучше будет, половинчик, если ты ему предъявишь что-нибудь ценное, прежде чем скажешь, что потерял наши камешки.
— Я их не терял! — возразил Вик. — Они были частью заклинания, которое привело нас сюда.
— Если бы мы держались отсюда подальше, — проворчал Вольск, — камни бы не пропали. У нас уже был бы в руках один клад, и нам не пришлось бы искать второй.
— Не я придумал идти сюда, — рассердился Вик. Вольск отодвинул его и начал обыскивать письменный стол.
— Это ты собрал головоломку. Если бы она до сих пор была рассыпана, мы бы уже убрались из Мыса Повешенного Эльфа.
Вик был поражен. И как это он оказался во всем виноват? Он с волнением наблюдал из-за мощного плеча гнома, как тот копался в ящиках письменного стола. Гном не трогал письменных принадлежностей, взял только одно золотое перо. А вот Вик основательно запасся запечатанными воском чернильницами и перьями. Еще он забрал половину пачки бумаги — бумаги лучшего качества он в жизни не видел.
— Не надо его винить во всех неудачах, — сказал Лаго, выныривая из комода с кипой вышитых мантий, которые были ему слишком длинны. — Если бы не Вик, мы бы не нашли винный погреб волшебника.
— Нам просто повезло, что волшебник не может пожаловаться, — сказал Чарнир.
— Я еще как пожалуюсь, — отозвался брюзгливый голос. — Я вас всех в бородавчатых жаб превращу! — Кости угрожающе задребезжали.
Вик понял, что мертвый волшебник ожил, чтобы отомстить тем, кто посмел нарушить его покой, — и отобрать у него книги. Он присел, постаравшись как можно сильнее съежиться. Посмотрев на кровать, Вик увидел, как скелет начал подниматься.
— Бородавчатые жабы! — вещал безумный голос. — Все вы к утру будете мухами закусывать! — Скелет заплясал, размахивая рукой, явно готовясь произнести заклинание.
— Нет! — вскрикнул Вик, пытаясь сообразить, умеют ли жабы читать. У него в рюкзаке таились четыре загадочные книги, которые надо было доставить в Хранилище Всех Известных Знаний, а теперь его собирался превратить в жабу мстительный волшебник, и он даже не узнает, по силам ли ему расшифровать эти книги. Так нечестно! Он застонал.
Гномы посмотрели на него и расхохотались.
— Тирнен, — скомандовал Вольск, — оставь скелет в покое, пока не напугал половинчика до смерти.
Выглянув сквозь пальцы, Вик увидел, что по другую сторону кровати стоит Тирнен. Одной рукой он держал череп, подняв его над постелью. Теперь он бросил его обратно под хохот остальных.
Покраснев, Вик встал и поправил одежду, стараясь хотя бы отчасти вернуть себе утраченное достоинство.
— А как насчет тебя, половинчик? — спросил Вольск. — Ты сюда первым пришел — ничего не припрятал, пока нас не было? Какую-нибудь ценную вещичку?
— Да ладно, Вик такого не сделает, — сказал Лаго. — Он даже и не вор никакой, а художник.
— Так-то оно так, — сказал Вольск, явно сомневаясь. — Но я не одного голодного художника видывал, и кое-кто из них очень даже умел приглядывать за своим интересом. Некоторые вполне могли у человека срезать кошелек так, что он и не замечал ничего.
Вик покачал головой. Он чувствовал себя виноватым в том, что нарушил покой мертвеца, и сожалел о неуважении, проявленном гномами к скелету, — хотя живым от их грабежей наверняка было куда хуже. Потом он вспомнил о книгах в своем рюкзаке — выходило, что и сам он ничем не лучше воров. Это все ради Библиотеки, напомнил себе Вик. Он не вор, он просто спасает знания, которые иначе могут пропасть или попасть не в те руки. Особенно если это книги заклинаний. Им место в Хранилище Всех Известных Знаний, и он собирался отвезти их туда — если получится, конечно.
— Вик разгадал секрет мозаики, — заметил Балдарн. — А Брант над этим два месяца бился. Да он величайший из воров! Настоящий король воров, и у меня как раз корона для него есть. — Он поднял руку и показал голубую металлическую шапочку, которую явно нашел в одном из пропущенных другими ящиков.
Поскольку шапочка была не золотая и не серебряная, воров она не заинтересовала.
Балдарн подошел к Вику и возложил шапочку ему на голову.
— Я короную тебя, — торжественно провозгласил он, — под именем Быстрый Вик, король воров.
Остальные гномы расхохотались. Очевидно, вино оказалось и для них тоже крепковато.
Вик сказал себе, что, будь на то его воля, он ни за что бы не повел за собой семерых пьяных гномов на грабеж убежища мертвого мага. Но при этом он и сам не верил, что с ним вправду такое случилось. Ни один известный ему двеллер никогда ничего подобного не вытворял, разве что персонажи рассказов, которыми пугали молодежь. Он поднял руку к голове, удивляясь тому, как хорошо сидела шапочка. Похоже, у волшебника был тот же размер головы, хотя по скелету не скажешь...
Внезапно в комнату вошел высокий незнакомец с обнаженным мечом. По фигуре было видно, что это человек — только эльфы и люди могли иметь такой рост, но для эльфа он был тяжеловат. Его густые черные волосы и борода были коротко подстрижены. Свет факелов отражался от черной кольчуги, явно потрепанной в боях. Человек был с ног до головы одет в черное — кроме пурпурного плаща, свисавшего с широких плеч.
— Пурпурный Плащ! — воскликнул Лаго, предупреждая товарищей.
Вольск тут же шагнул вперед, замахиваясь боевым топором. Человек в пурпурном плаще коротко взмахнул рукой. Между рукой человека и атакующим гномом что-то слабо вспыхнуло. Вольска отбросило назад, и он врезался в кровать рядом с брошенным Тирненом скелетом. Доски кровати заскрипели и взвизгнули.
— Вы сами не понимаете, что сделали! — воскликнул Пурпурный Плащ. — Если вернете на место все, что взяли, мы оставим вас в живых!
Мы? Вик обратил внимание на множественное число. Значит, Фомхин Мхоут пришел не один. Впрочем, Пурпурные Плащи никогда не ходили в одиночку. Библиотекаря окатила волна страха. Он знал из рассказов рабов, что Пурпурные Плащи редко оставляли в живых тех, с кем вступали в схватку, чтобы впредь другие не лезли в драку. Нападение Вольска подписало им всем смертный приговор.
Один из близнецов — Вик так и не понял, который, а позже они оба претендовали на эту честь, — метнул кинжал и пронзил горло Пурпурного Плаща. Вик не знал, был ли тот убит, хотя так и так получить нож в горло — приятного мало.
Чарнир бросился вперед и ударил врага в живот топором. Может, кольчугу он и не пронзил, но сумел ошеломить раненого человека и вытолкнуть его из комнаты. Чарнир завопил в знак победы и бросился за дверь со всех своих коротких ног.
— Пошли, Вик, — воскликнул Лаго, схватив двеллера за руку, и потащил его к выходу.
Вик последовал за ним, ошеломленный и перепуганный, осознавая, что страшные Пурпурные Плащи Фомхина Мхоута каким-то образом обнаружили волшебный проход в склепе. Он поправил рюкзак, проверяя, крепко ли держатся лямки. Книги сделали рюкзак намного тяжелее, но терять их Вик не хотел.
В винном погребе их ждали еще два Пурпурных Плаща, и оба были вооружены мечами и заклинаниями. Один из них протянул вперед открытую ладонь. Что-то промчалось сквозь воздух и ударило близнецов. Тирнен и Залнар упали, а Чарнир отлетел назад. Все трое врезались в винный стеллаж, с грохотом обрушив полки.
Но Балдарн и Ритилин все равно храбро рванулись вперед, переходя в ближний бой. Гномы сумели сбить первого Пурпурного Плаща с ног. Второй Плащ бросился вперед с мечом, не позволяя гномам убить лежащего. Металл скрежетал о металл так, что во все стороны летели искры.
У Вика и Лаго были единственные остававшиеся в погребе факелы. Молодые гномы бросили свои, перейдя в атаку. Балдарн и Ритилин быстро разошлись в стороны, демонстрируя обширный боевой опыт. Они кружили вокруг высокого человека, как волки, заставляя его отбивать атаки сзади и спереди. Ему оставалось только защищаться. Сталь оглушительно звенела.
Пурпурный Плащ с ножом в горле встал у двери, ведущей к месту упокоения волшебника. Он пытался заговорить, но раздавался только неразборчивый хрип. Раненый сделал жест рукой, но не успел он закончить заклинание, как Вольск подбежал сзади и сбил его с ног.
Все это происходило очень быстро, и Вик только успевал уворачиваться с помощью Лаго, у которого явно была та же цель. Они ползком двинулись за стеллажами с вином. Но когда Пурпурным Плащам пришлось отступить под топорами Тирнена и Залнара, Лаго действовал не колеблясь.
Старый гном подтолкнул Вика к полкам.
— Ну же! — воскликнул он, толкая стеллаж — Двигай плечом!
Вик понял, что имел в виду Лаго. Он боялся привлечь к себе внимание Пурпурного Плаща, но все же вместе с Лаго подналег, толкая стеллаж. Сначала он не хотел падать, хотя и дрожал и скрипел, так что их тени в свете факелов покачивались. Вик слишком поздно понял, что факел у него в руках уже привлекал к нему внимание Пурпурных Плащей. Но когда Пурпурный Плащ начал поворачиваться к Вику, стеллаж наконец упал на него. Посыпались доски и бутылки с вином, своим огромным весом придавив Пурпурного Плаща к каменному полу.
— Быстрее! — крикнул Лаго, дернув Вика за руку. Вик побежал за ним к лестнице. Оглянувшись, он увидел, что остальные гномы сумели отбить атаку двух оставшихся противников и обойти их с Лаго. Все шестеро во главе с Вольском побежали к лестнице.
— Наверх! — крикнул Вольск. — Быстрее наверх! Может, мы еще сумеем уйти!
Вспоминая все рассказы о нечеловеческой силе Пурпурных Плащей и видя то, как человек с ножом в горле снова пытался вступить в схватку, Вик рванул вперед. Гномы окружили вход на лестницу, размахивая оружием и издавая боевые кличи.
Ближайший противник остановился футах в десяти от них и вскинул руку.
В отчаянии Вик поднял факел, который все еще держал в руке, и метнул его, словно копье. Факел, как пылающая комета, понесся вперед и врезался в лицо Пурпурному Плащу. Липкое масло размазалось по нему, продолжая гореть, — и выглядело это так, будто борода и волосы Пурпурного Плаща сами собой внезапно вспыхнули.
Пурпурный Плащ взвыл от боли и заколотил по лицу руками.
Вик застыл у лестницы, глядя на результат своих инстинктивных действий. Он никогда и никому не делал больно. Осознав, что произошло, и почувствовав запах горящих волос, а возможно, и плоти, Вик еле удержался от тошноты.
Шестеро молодых гномов поспешили вверх, зовя Лаго и Вика. Хотя их было больше, воры прекрасно понимали, что с таким противником им не справиться.
— Пошли! — крикнул Лаго, потянув Вика за рукав. Вик побежал за старым гномом, внезапно осознав, что лестница настолько узка, что пропускает только одного человека зараз. Лаго двигался медленнее, чем Вик. Но старый гном отважно тащил Вика за собой, будто спасал, а не задерживал его.
Снизу доносились вопли горящего Пурпурного Плаща.
Вик только теперь сообразил, что противник использовал против гномов магию. Он вспомнил также, что в Мысе Повешенного Эльфа магия, как считалось, не действовала. Отсюда могло следовать только два вывода. Либо Миннигер ошибался и это было все-таки возможно, либо они были уже не в городе. Эта мысль Вика напугала. В прочитанных им книгах волшебники часто искажали время и пространство. Может, их уже занесло невесть как далеко от Мыса Повешенного Эльфа или вообще от Разрушенного Берега. Как он тогда попадет домой?
Книги в рюкзаке на бегу колотили Вика по спине. Он нервно посматривал вверх, пытаясь разглядеть, существует ли еще дверь в склеп. Но кроме спин гномов, топавших впереди, он ничего не видел. Потом гневный вопль заставил его обернуться.
Внизу засверкал меч. Как минимум один Пурпурный Плащ гнался за ними.
— Быстрее! — крикнул Вик, жалея, что Лаго движется так медленно, и борясь с желанием его подтолкнуть.
Наконец Вик почувствовал приток холодного воздуха, который раздул пламя факела Лаго. Он сделал еще три шага и увидел дверь в склеп. Остальные гномы уже вбежали туда.
Лаго зацепился ногой о ступеньку и врезался в боковую стену. Мгновение-другое он шатался, не в силах удержать равновесие, потом отчаянно взмахнул факелом, чуть снова не упав.
Вик поспешно вытянул руки, поймал старого гнома и толкнул его вперед. Лаго упал в склеп. К несчастью, в результате своих действий Вик сам чуть не свалился вниз. Не успел он выпрямиться, как их преследователь схватил его за полу плаща.
Вик завопил и рванулся вперед, к двери. Поскользнувшись, он упал на колени. Пурпурный Плащ потянул его к себе, как рыбак, вытаскивающий улов.
Тень, видневшаяся в склепе в свете факела Лаго, появилась на площадке перед сражавшимся за свою жизнь Виком. Библиотекарь был абсолютно уверен, что сейчас умрет, что в следующую секунду меч Пурпурного Плаща раскроит ему череп.
— Ложись, малыш! — резко скомандовал Брант. Он замер на ступеньке перед Виком, изящно изогнувшись, и вдруг резко выбросил вперед ногу. Судя по звуку, удар, должно быть, угодил Пурпурному Плащу прямо в лицо.
На мгновение Вику показалось, что Пурпурный Плащ утащит его вниз по лестнице. Он вытянул руки и вцепился в щели между камнями. Площадка лестницы была выложена тщательно, так что щели были совсем узкими, и руки Вика немедленно начали соскальзывать. Позвать на помощь у него уже не хватало дыхания.
Брант шагнул вперед и схватил Вика за плащ. На одной ступени вор поскользнулся, но на следующую его нога встала уже твердо. Брант потянул так сильно, что плащ Вика порвался.
— Пошли! — воскликнул вор, таща Вика вверх. Через три прыжка они оказались в дверях.
Ноги Вика зацепились за ноги Бранта, и они оба упали. Задыхаясь, Вик оглянулся на проход в стене склепа. Пурпурный Плащ бежал вверх по лестнице с мечом в руке, лицо его заливала кровь. Поравнявшись с Виком, он взмахнул мечом, чтобы ударить двеллера по ногам. Брант быстро развернулся и блокировал удар своим мечом. Склеп наполнился звоном металла, потом Вика ослепила разноцветная вспышка... Когда в глазах у Вика прояснилось, он увидел, что шиферная перегородка вернулась на место, а на полу блестят камешки кельдианской мозаики.
Ко всеобщему изумлению, из листа шифера торчала рука Пурпурного Плаща с зажатым в ней мечом.
Вик еле удержался на дрожащих ногах, да и то с помощью Бранта. Он уставился на застывшую руку. Вдруг меч выпал из неподвижных пальцев, и рука Пурпурного Плаща обвисла.
— Что с ним случилось? — тихо спросил Лаго. — Он застрял по ту сторону магической двери или вообще исчез и только его рука здесь торчит?
Вику не хотелось знать ответа на этот вопрос, но он никак не мог перестать об этом думать.
— Не важно, — сказал Брант. — Может, это и не единственные Пурпурные Плащи поблизости. Соберите камни!
Гномы поспешно принялись выполнять его команду.
Вик беспомощно наблюдал, как крошечные самоцветы скользили по полу склепа. Гномы, Хамуаль и Карик гонялись за ними, собирая пойманные в карманы.
— Гоблинский патруль, — сказала от входа в склеп Сонне. Она держала арбалет наготове, выглядывая наружу из-за занавеса. — Брант, они идут сюда.
Главный вор подошел к девушке.
— После того что случилось с Хамуалем и Кариком, меня это вовсе не удивляет. — Он помедлил и глянул на Лаго. — Погаси факел.
Лаго полез за пазуху и достал толстое полотенце. Он обернул им факел, гася пламя и погружая склеп во тьму.
— Наш единственный шанс сбежать, — сказал в темноте Брант, — это то, что наши лошади стоят неподалеку. Гоблины их, пожалуй, заметят и остановятся. Нам надо напугать их лошадей, чтобы выиграть время.
— Я знал, что этот половинчик принесет нам беду, — буркнул Кобнер. — Лучше бы ты оставил его за дверью с Пурпурными Плащами.
— Тихо, Кобнер, — скомандовал Брант. Он встал у двери напротив Сонне. — Готовься. — Подняв занавес, Брант выглянул наружу. — Их только шесть. У нас есть шанс. — Он выдохнул. — Внимание.
Нет, тревожно подумал Вик, он готов не был. Он просто не мог...
— Марш! — Брант откинул в сторону черный шелковый занавес и выбежал на кладбище. За ним побежала Сонне, потом Кобнер. Потом из двери вылетели Тирнен и Залнар.
Вик выскочил из склепа в общей толчее.
Брант помчался навстречу гоблинам, вопя во все горло и размахивая руками. Лошади гоблинов попятились, некоторые встали на дыбы, глаза у них завращались и побелели. Сонне замерла с взведенным арбалетом. Один из гоблинов быстрее других справился со своим животным и поднял булаву. Он погнал лошадь вперед, собираясь пробить Бранту череп. Сонне аккуратно прицелилась и выстрелила, попав гоблину в голову. Он вылетел из седла, застряв одной ногой в стремени. Испуганная лошадь понеслась по кладбищу, таща за собой мертвого гоблина.
Еще один гоблин попробовал ударить Бранта. Вор молниеносно развернулся и, держа меч обеими руками, отбил удар.
— К лошадям! — крикнул он, продолжая метаться из стороны в сторону перед мордами гоблинских коней. Потом схватил одного из них за недоуздок и с силой толкнул на другого.
Вик не колебался. Он не воин, и в бою с гоблинами толку от него было бы мало. Он оглядел кладбище, заметив лошадей воров под сухим деревом рядом с памятником, изображавшим единорога. Он побежал со всех ног, несмотря на боль в разбитых коленях. К собственному удивлению, он не отставал от длинноногих гномов.
— Еще всадники! — предупредил один из близнецов.
Оглянувшись через плечо, Вик увидел факелы в руках новых гоблинов. Брант по-прежнему сражался с первым отрядом, пугая лошадей, и без того уже основательно взвинченных. Внезапно он взмахнул мечом, ткнув одного из противников в живот. Когда он выдернул меч, гоблин упал из седла с криком боли. Брант снова завопил, размахивая плащом, чтобы еще больше напугать животных.
Кое у кого в гоблинском подкреплении были арбалеты. Воздух вокруг бегущих гномов наполнился смертоносными дротиками. К счастью, большинство из них запуталось в ветвях сухого дерева и ни один не задел удирающих воров.
Кобнер занял боевую позицию лицом к гоблинам второго отряда. Мрачный гном умело завертел в руках боевой топор и закричал, пылая боевой яростью:
— Я Кобнер, самый свирепый гном Лощины Быстрой Реки, последний воин моего клана, моей семьи и моей родины! Атакуйте и умрите, уроды! Мой топор жаждет вашей крови!
Гном метнулся вперед и, присев для большей устойчивости, сунул топор между ног первой лошади. Он завопил от восторга, когда гоблин с криком вылетел из седла.
Лицо Кобнера озарилось яростной улыбкой — Вик впервые увидел у него признаки хорошего настроения. Гном снова взмахнул топором и ударил в грудь следующего всадника, сбив его с лошади.
— Ну же, давайте! — крикнул он остальным гоблинам. — Посмотрим, чья сталь больнее кусается!
Несмотря на панику, на мгновение Вик невольно замер, наблюдая за боем с гоблинами. Он был убежден, что вот-вот увидит гибель Кобнера. Но когда гоблины развернулись, поднимая арбалеты, Кобнер снова бросился на них, крича и размахивая руками, так что их лошади попятились и рванули прочь.
Двоих гоблинов низкие ветки выбили из седла, и лошади убежали без них.
Кобнер расхохотался, поливая руганью растерянных гоблинов.
Несмотря на страх, Вик пытался найти подходящие слова для описания храбрости гнома. И тут он заметил, что первый сбитый Кобнером гоблин встает на ноги Он был сзади, и Кобнер не видел, как гоблин достал арбалет из седельной сумки своего коня, который еще не успел подняться на ноги.
Вик в ужасе смотрел, как гоблин взводит арбалет. Сам не понимая, что делает, он со всех ног помчался к Кобнеру. Он не мог допустить, чтобы храброго гнома так подло убили выстрелом в спину. Вик не побежал к гоблину, понимая, что тот просто застрелит его.
— Осторожно, Кобнер! — крикнул Вик.
Кобнер повернулся, двумя руками держа перед собой боевой топор, но он явно не заметил еще целящегося в него гоблина. Вик прыгнул вперед, рассчитывая сбить Кобнера с ног. Но он не учел того, как крепко гном держался на ногах. Он врезался в кольчугу Кобнера, будто на стену налетел.
Вик охнул от удара, успел подумать, что это был самый глупый поступок в его жизни, — и вдруг почувствовал острую боль пониже спины. “Меня застрелили! Я умру!” Толчок снова бросил его об Кобнера, а потом он отлетел в сторону.

19. ГОРЫ РАЗБИТОЙ НАКОВАЛЬНИ

— Половинчик — удивленно воскликнул Кобнер, поймав Вика одной мощной рукой — Он что, убил тебя?
Вик похолодел Он боялся отвечать, но ничего другого ему не оставалось. Никогда в жизни ему не было так больно.
— Кажется, да, Кобнер.
Кобнер одной рукой метнул свой топор, и, судя по воплю за спиной у Вика, хоть атака была и нестандартной, своей цели она достигла.
— И ты отдал за меня жизнь? — Кобнер изумленно покачал головой — Ни за что бы не подумал, что в тебе есть храбрость, половинчик.
Вик почти терял сознание.
— Я не хотел, — охнул он — Я думал сбить тебя с ног.
— Не так-то легко сбить с ног старого Кобнера, половинчик. — Со слезами на глазах гном обнял Вика. — Этот чертов гоблин мне бы не повредил. Тебе бы стоило об этом подумать. Я о себе заботился сам дольше, чем ты живешь на свете.
— Он бы в тебя попал, — выдохнул Вик, отчаянно надеясь, что его не вырвет во время предсмертной речи. Ни в одной драматической сцене смерти из тех, что он читал в крыле Хральбомма, герой не завершал свои последние слова тошнотой. — Все темнеет перед глазами, Кобнер, — прошептал Вик из последних сил.
— Я с тобой, малыш, — сказал Кобнер так ласково, как только позволял его громкий голос. — Я не позволю тебе умереть в одиночестве. Я останусь с тобой до конца.
Сзади застучали копыта. Вика не держали ноги, и он был рад поддержке Кобнера.
— Тебе надо бежать, Кобнер. Уходи.
— Я не могу, малыш, — грустно сказал Кобнер. — Я не оставлю в одиночестве воина, у которого хватило храбрости отдать жизнь за другого.
— Никакой я не воин, — сказал Вик, скрежеща зубами от боли.
— А по-моему, воин, — мрачно сказал Кобнер. — Я не забуду, что ты для меня сделал.
— Кобнер, — позвал Брант.
Вик с трудом повернул голову и увидел, что главный вор подъехал к ним совсем близко.
— Давай в седло, — сказал Брант. — Пока мы гоблинов отогнали, но скоро они вернутся с подкреплением.
Вик ушам своим не верил. Он тут умирал, а Брант даже не собирался дать ему спокойно уйти из этого мира! Или хотя бы скончаться без тошноты.
— Я не могу бросить Вика, — сказал Кобнер, осторожно держа двеллера. — Он решил меня спасти, и гоблины его убили.
— Убили? — Брант привстал на стременах, — Его, конечно, ранили, но я никогда не слышал, чтобы кто-то умирал от раны в... э-э-э... филейную часть.
Филейную часть? Болело ужасно, но теперь Вик заметил, что боль была гораздо ниже, чем ему казалось, слишком низко для сердца. Вик оглянулся через плечо. Кобнер тоже посмотрел ему за спину. Дротик с черно-белым оперением и правда торчал из... заднего места Вика.
— Так ты все-таки не умрешь, половинчик! — радостно воскликнул Кобнер. Он взялся за оперение дротика. — Я точно знаю, гоблины здесь не смазывают дротики ядом. Тебе повезло — мы это мигом вытащим.
— Нет! — воскликнул Вик. Раз уж он не умирал, ему больше не хотелось терпеть боль.
Но Кобнер не колеблясь выдернул дротик.

Предыдущая страница 20 Следующая страница


21 Мэл Одом

Вик снова закричал и почувствовал новый приступ тошноты. Не успел он прийти в себя, как Кобнер поставил его на ноги. Но сил стоять самостоятельно у Вика не было.
— Посади его на лошадь, — скомандовал Брант.
Вик весь дрожал, не веря, что гном, которого он пытался спасти, так грубо с ним обходится. Он застонал от боли, и Кобнер вскинул его на ближайшую лошадь.
— Сидеть верхом можешь? — спросил Кобнер. Сидеть маленькому библиотекарю не хотелось, но он кивнул.
— Возьми поводья, — скомандовал Брант. — Поведешь его лошадь. — Он ударил пятками в бока собственного коня и направил его к задней стороне кладбища. — Поедем через лес. Там, я помню, будет ручей, потом с милю кочек и зарослей. Придется держаться подальше от главных дорог.
Кочки и заросли? При том, как болел его зад, Вику это совсем не понравилось. А дальше пошло еще хуже. Балдарн и Ритилин взяли луки и по команде Бранта заняли места в арьергарде.
Брант поехал впереди, подгоняя лошадь, и они помчались по кладбищу. Вик обеими руками цеплялся за седло, пытаясь найти положение, уменьшавшее боль. Он был не вполне уверен, что не истечет кровью, но позади уже виднелись факелы гоблинского ополчения, так что оставаться здесь было нельзя.
Кобнер повел лошадь Вика через разграбленное кладбище так, будто никаких ям вокруг просто не существовало. Вик в ужасе цеплялся за седло, уверенный, что лошадка вот-вот ухнет в открытую могилу и они оба сломают себе шеи. Лошадь подобралась и перепрыгнула через лежавший на земле скелет. Вика на секунду приподняло в воздух, и он взвизгнул от страха. Потом он плюхнулся больным местом в седло и снова закричал.
Не успел он перевести дыхание, как перед ними выросла ограда кладбища. Его лошадь шла ноздря в ноздрю с лошадью Кобнера, будто они всю жизнь вместе в упряжке ходили.
— Держись, маленький воин! — предупредил его Кобнер.
Вик отчаянно пытался не потерять сознание от боли и ужаса. Двеллеры на такое не годятся, думал он. Они мирный народ. Огонь в камине, хороший обед и трубка — и никаких приключений ему больше не надо.
Лошадь подобралась и прыгнула через ограду. Вика снова подняло над седлом и снова бросило вниз. Впереди лежал опасный лес. Маленький библиотекарь пригнулся к конской шее, чтобы его не выбило из седла ветками. Несмотря на боль и тошноту, он протянул руку назад и удостоверился, что рюкзак с четырьмя книгами на месте. Если он выживет — а в этом Вик был вовсе не уверен, — то он должен обязательно вернуться в Рассветные Пустоши. Книги надо было спасти любой ценой.
Вик попытался представить себе, что может сказать об этих книгах Великий магистр Фролло. Сам факт их существования потрясал все устои. Если не все уцелевшие книги были надежно укрыты в библиотеке, то что предпримет Великий магистр Фролло? Но Вик тут же вспомнил про пакет, который Великий магистр велел ему отнести в таможню в доках.
Скачка превратилась в месиво теней и осколков лунного света, грохота копыт и злобных криков позади, сероватых облачков лошадиного дыхания в прохладной темноте. Они с плеском промчались через ручей, о котором предупреждал Брант, и ноги Вика промокли, а потом их тут же охватил кусачий холод ночи.
Лошадь под ним удвоила усилия, взбираясь на холм. Кобнер подбадривал его криками. Вик опустил голову еще ниже к лошадиной шее, чувствуя ее запах, и отчаянно молился, чтобы никто из них не погиб в этой дикой скачке через Лес Теней и Клыков.
Через несколько часов Брант объявил небольшой привал, чтобы дать отдых лошадям, которые были почти так же измучены, как и их всадники. И сразу выставил часовых. К стыду и смущению Вика, Кобнер настоял на том, чтобы перевязать его. Хуже того, гному пришлось сначала прочистить рану, для чего потребовался свет костра.
Как только его как следует перевязали, хотя об удобстве и сохранении достоинства речи тут не было, Вик осторожно сел у костра на ствол упавшего дерева. Ветви над низинкой, где отряд воров устроился на отдых, сплелись, образовав плотный купол, скрывший от них полное звезд небо.
Лаго сварил суп, который он быстренько сочинил из воды из фляг, кое-каких специй из своих седельных сумок и дикого лука и грибов, которые нашел в низине.
Когда старый гном объявил, что суп готов, у Вика сразу же слюнки потекли. У Лаго в сумке нашлись даже две буханки хлеба. По мнению самого Вика и по мнению его желудка, это был настоящий пир.
— Держи, — сказал Кобнер, лично поднося Вику чашку горячего супа. — Раз ты ранен, не стоит тебе утруждаться.
Вик покраснел и взял суп и протянутый гномом ломоть хлеба. Он уже и не знал, что хуже — недоверие Кобнера или его забота. Середины, похоже, не было. Вик обмакнул краюшку в суп и с удовольствием жевал ее, когда к нему подсел Брант.
— Мы собрали все камни, — сказал вор. — Так что в случае чего можно будет опять навестить нору волшебника.
Этого Вик хотел меньше всего на свете — но промолчал.
— Учитывая все события, — сказал Брант, — вы неплохо обобрали его логово.
Вик покачал головой.
— Мы ведь не знаем, был ли это тот самый волшебник, который создал тайник.
Брант развел руками.
— Ну а кто еще это может быть?
— Понятия не имею. — Вик осторожно пил суп, зная, что котел у Лаго не бездонный и неизвестно, когда удастся поесть в следующий раз.
Вдалеке закричала сова. Воры замолчали, прислушиваясь.
— Не повезло ей, судя по крику, — сказал Балдарн. — Упустила жирную мышь, наверное.
Вик откусил еще хлеба, чувствуя на себе взгляд Бранта.
— Я не мог не заметить, что твой рюкзак потяжелел, — сказал вор.
— Э-ээ, — протянул Вик, отчаянно пытаясь придумать подходящий ответ.
— Все остальные поделились награбленным, — сказал Брант.
Вик посмотрел на костер, от которого разлетались оранжевые искорки. Все воры уставились на маленького библиотекаря, хотя Кобнеру было немного неловко.
— Попытка спасти Кобнера, — сказал Брант, — это очень храбро с твоей стороны.
— Ага, — сказал гном, почесывая бороду. — Если бы половинчик не рискнул своим задом, уж ногу-то мне бы точно задело.
Воры заулыбались, и только Хамуаль счел нужным прикрыть свою ухмылку ладонью.
— Если бы я не слышал рассказ Лаго о том, что было в склепе, — сказал Брант, — я бы решил, что очень уж легко ты открыл дверь, как только я ушел.
— Я не знал, что ты уходишь! — запротестовал Вик.
— Согласен.
— И я не знал, как открыть дверь. Это вышло случайно.
Брант легко кивнул.
— И в это я верю. Но вот насчет рюкзака... Балдарн говорит, ты первым вошел в спальню волшебника... — Он поправился. — Покойника.
— Это могла быть не его спальня, — сказал Вик, — а чья-нибудь еще.
— Мне все равно, — сказал Брант.
Вик осторожно поставил чашку и положил хлеб на бревно рядом с собой, жалея, что у него нет выбора.
— Я действительно кое-что взял.
— Видите? — Балдарн довольно скрестил руки на широкой груди, — Говорил же я вам, что половинчик что-то взял.
Даже Сонне взглянула на Вика с упреком, что глубоко его ранило.
Вик открыл рюкзак. Он вытащил книги, снова чувствуя свою вину и за то, что взял их, и за то, что не рассказал об этом Бранту и остальным. Но когда, собственно, было рассказывать?.. Библиотекарь передал книги Бранту, потом добавил бумагу, чернильницы и перья. Выложив всю свою добычу, Вик почувствовал себя лучше. Теперь между ними не осталось мелких тайн.
Брант уставился на книги и письменные принадлежности.
— Это все? Все, что ты взял?
Вик кивнул.
— Ну что же, Балдарн, — сказал Брант, — ты был прав, Вик действительно кое-что забрал из комнаты. Не хочешь обменять свое серебро и золото на эти книги и бумаги?
— Может, это бумаги волшебника, — высокомерно бросил Балдарн.
— Ага, — с сарказмом заметил Тирнен. — Если бы это были бумаги волшебника, половинчик и Брант уже превратились бы в жаб.
— Книги наверняка чего-то стоят, — настаивал Балдарн.
Брант протянул их гному.
— Хочешь? Я слышал, что Орфо Кадар дает по золотому за штуку.
Вик промолчал только потому, что знал: на его слова никто не обратит внимания.
— Нет, — ответил Балдарн. — Они слишком большие и весят куда тяжелее золотой монеты, и мне вовсе неохота бегать с ними по лесам.
— Хорошо, — кивнул Брант, — я рад, что это мы уладили. — Он повернулся к Вику. — Тебе эти книги нужны?
— Да.
Вор открыл одну из них.
— О чем тут написано?
— Я не знаю, — признался Вик.
— Не знаешь? — удивился Брант.
— Мне их не прочесть.
Вор усмехнулся.
— А я-то думал, что ты гордишься своим умением читать.
— Они написаны на языке, которого я не знаю, — пояснил Вик. Он заерзал на бревне, пытаясь найти более удобное положение.
— Как скажешь, мой маленький художник, — улыбнулся Брант. Он вернул Вику книги, бумагу и прочее.
— Я правда умею читать, — обиженно сказал Вик.
Несмотря на царившее у костра напряжение, все засмеялись, что сильно разозлило Вика. Он спрятал свои сокровища в рюкзак.
— Книги считаются по золотому за штуку, — добавил Балдарн, — и входят в его долю добычи.
— Это по-честному, — объявил Брант. — Что скажешь, мой маленький художник?
Вик недовольно буркнул. Золото, которое забрали воры, его не интересовало. Единственное, чего он хотел, так это вернуться в Рассветные Пустоши.
Ночная тьма вокруг них казалась непроницаемой, и Вик не питал никаких ложных надежд. Он снова взялся за суп и хлеб, пытаясь сесть поудобнее.
— Знаешь, а я мог бы научить тебя драться.
Вик посмотрел на Кобнера, все еще ощущая туман в голове из-за недосыпания и болезненной раны. Они с гномом ехали через лес рядом, вслед за Брантом.
— Спасибо за предложение, — вежливо ответил Вик. Небо на востоке отливало розоватым золотом рассвета, а красный шар Джурджана Быстрого и Дерзкого мчался, еле заметный, по темному пурпуру западной части небосклона, — но я не думаю, что у меня получится.
— Может, у тебя просто не было хорошего учителя, — объявил Кобнер, подчеркнуто отодвигая с их пути низкую ветку, хотя Вик спокойно мог проехать под ней, не наклоняясь. — Понимаешь, когда учитель хороший, это многое меняет.
— Я знаю. — Вик невольно подумал о своем отце и Великом магистре Лудаане. Оба они научили его вещам, которые остались с ним на всю жизнь. К собственному удивлению, он также вспомнил Халекка и остальных пиратов с “Одноглазой Пегги”, которые научили его скользить по волнам и гнаться за ветром.
— У меня был хороший учитель, — сказал Кобнер. — Я сам раньше никого не учил, но думаю, я тоже смог бы стать хорошим учителем.
— Я в этом уверен, — ответил Вик.
— Просто раньше я никого не хотел учить, — продолжил Кобнер. — Пока тебя не встретил.
Вик заерзал, пытаясь найти новую позицию для своего зада на свернутом одеяле, которое положили ему на седло.
— Хочешь еще одеяло? — спросил Кобнер. — Я могу попросить кого-нибудь отдать свое.
— Нет, спасибо, — сказал Вик.
— Ты подумай насчет обучения бою, — сказал Кобнер. — По тому, как ты вчера действовал, у тебя получится.
Вик покраснел до ушей и подумал, что лучше бы он позволил гоблину выстрелить Кобнеру в ногу. Но все же забота гнома была трогательной, хотя и немного утомительной.
Воры начали день за час до рассвета, позавтракав одним хлебом. Брант решил, что они направятся на восток, сквозь Лес Клыков и Теней и через горы Сломанной Наковальни, в расчете добраться до двеллерских поселений в бухте Черных Ворот. Там, сказал Брант, они могли бы купить места на торговом корабле и уплыть подальше от Мыса Потерянного Эльфа.
Идей получше ни у кого не нашлось — ведь приближаться к городу Орфо Кадара было слишком опасно.
Сзади загрохотали копыта, стремительно приближаясь. Вик повернулся в седле, сжав зубы от боли, и увидел, как их нагоняет Тирнен. Близнецы ехали в арьергарде.
— В чем дело? — спросил Кобнер, когда молодой гном поравнялся с ними.
— За нами погоня, — ответил Тирнен, проезжая мимо.
— Кто? Гоблины? Они так далеко от Мыса Повешенного Эльфа не уходят...
— Пурпурные Плащи, — крикнул Тирнен через плечо.
— Пурпурные Плащи? — Кобнер покачал головой, не веря своим ушам. — Зачем бы подручные Фомхина Мхоута так усердно за нами гнались?
Вик предполагал, что их усердие было связано с вещами, которые они забрали из комнаты волшебника. Скорее всего, это были книги в его рюкзаке. А если Брант тоже так решит, то что он сделает с книгами?
— Ну, Вик, — сказал Кобнер, — похоже, что прежде, чем эта погоня закончится, ты поневоле приобретешь опыт сражений. — Гном ухмыльнулся. — Держись рядом со мной. Я покажу тебе все, что надо знать.
Хотя у Бранта не было карты гор Сломанной Наковальни и он никогда прежде сюда не забредал, ему было известно описание этих мест. За время пребывания в городе он внимательно прислушивался к разговорам проводников караванов.
Брант объявил привал у подножия холмов, начинавшихся за Лесом Клыков и Теней. Со склона им было видно долину, которую они только что миновали. Брант забрался на ближайшую вершину и, лежа на животе, принялся осматривать окрестности.
Вик тоже занялся наблюдением, пытаясь угадать мысли Бранта. Двеллера слегка покачивало, но скорее от нескольких дней в седле, чем от раны. Потом, достав дневник и уголек, Вик отключился от окружающего. За время поездки, отбиваясь от попыток Кобнера заинтересовать его умением сражаться, он зафиксировал в памяти несколько образов леса и воров.
Но тут Вик краем глаза заметил какое-то движение внизу и отвлекся от рисования. Через лесную поляну рысью проехала длинная цепочка Пурпурных Плащей, двигаясь по той же самой, почти нехоженой тропинке, которую выбрал Брант.
— Да, они точно за нами едут, — раздраженно сказала Сонне.
— Точно, — тихо согласился Брант, вставая на ноги. — Теперь надо решить, что с этим делать.
— Можно устроить засаду, — предложил Кобнер.
— Это же Пурпурные Плащи, — сказал Хамуаль. — Вне города их сила велика.
— Зато на нашей стороне неожиданность, — сказал Кобнер.
— Ненадолго, — отозвался Брант. Он расслабил подпругу на лошади, потом снова затянул ее. — Когда мы лишимся элемента внезапности, у них все равно останутся их силы. А может, Фомхин Мхоут их еще и волшебным оружием снабдил.
На несколько секунд все замолчали. Вик наблюдал за продвижением Пурпурных Плащей, зная, что при любой стычке они точно проиграют. Пурпурных Плащей было почти вдвое больше.
— Тогда пойдем через горы, — сказала Сонне. Брант с сомнением глянул вверх, на обрывистые подъемы.
— Если мы не найдем горные тропы, о которых мне рассказывали караванщики, придется вступить в бой.
Внезапно прозвучал гром. Потом звук повторился поближе, над головами воров.
Вик посмотрел наверх, но увидел голубое небо. Он и раньше в этот день слышал гром, но не так близко.
— Это ураган? — спросил он. — И если так, то где он?
— Это не ураган, — ответил Брант. — Это вулкан.
— Вулкан? — спросил Лаго. — Ты ничего не говорил про вулкан, когда мы обсуждали эту экскурсию в горы.
Брант пожал плечами.
— Торговцы, с которыми я разговаривал, считают вулкан не опасным.
Последовал еще один раскат грома, более сильный. Вика охватила дрожь. Вулкан? Что-то вертелось в его памяти, какой-то полузабытый рассказ, прочитанный в библиотеке. Вику ни разу не попадалось отдельного подробного источника с описанием Мечты, города под водительством расы оборотней, но все же он прочел несколько разрозненных описаний города — и окружавших его земли и моря.
Как Вик слышал о моряках Серебряного Моря, так он знал и о горах Сломанной Наковальни. Только раньше горы так не назывались, как и Лес Клыков и Теней не носил этого имени.
Вик повернулся к ворам.
— Может быть и другой путь.
Брант прищурился.
— О чем это ты?
— Давным-давно, — сказал Вик с растущей уверенностью, вспоминая детали, — эти горы назывались горами Железного Молота в честь гномьих кланов, работавших в здешних шахтах.
— Гномы, говоришь? — сказал Лаго, задумчиво потирая лоб. — Я многое помню, половинчик, а мой клан помнит еще больше, и я слышал рассказы моряков, воинов и торговцев с разных концов света. Но нигде я не встречал упоминания гор Железного Молота.
Вик подошел поближе, слегка прихрамывая. Он чувствовал, что обязательно должен убедить своих спутников. Он не хотел их гибели, а через туннели под горами наверняка сбежать было легче.
Библиотекарь сосредоточился и встал перед ворами, стараясь забыть, что он был куда меньше их ростом и слабее, и помнить лишь то, что он библиотекарь Хранилища Всех Известных Знаний, и не новичок какой-нибудь, а опытный библиотекарь третьего уровня. Он заговорил громче, стараясь не думать о приближающихся Пурпурных Плащах.
— Их, скорее всего, так не называли со времени Переворота, — сказал Вик, — когда лорд Харрион призвал силы, растерзавшие землю, известную как Сокровище Телдэйна, и превратил ее в Разрушенный Берег. — Он посмотрел на своих слушателей, зная, что привлек их внимание, даже если и не убедил, и стараясь, чтобы никто не заметил его внутреннего отчаяния, — то есть делал все так, как учил его Великий магистр Лудаан.
“Главное оружие библиотекаря, Эджвик, — это его разум, — говорил обычно Великий магистр Лудаан. — Но следующее по значению оружие — это то, как он использует знания, которые искал и собирал всю жизнь”.
Увлекшись рассказом, Вик перестал обращать внимание на ноющую боль пониже спины.
— Повелитель Гоблинов ненавидел Сокровище Телдэйна. Там собрались все силы людей, гномов и эльфов, которые противостояли его гоблинам в темные дни после падения Западной империи. Там собирались отчаянные воины, потерявшие свои дома и семьи. За ними лежало море Тихих Ветров, а пересечь его возможности не было.
Тогда лорд Харрион закончил приготовления, он выпустил на волю величайшее заклинание Переворота и уничтожил Сокровище Телдэйна.
Вдалеке снова загремел вулкан.
Воры вздрогнули, даже Брант и Кобнер.
— Земля оказалась так разрушена, что большая часть берега погрузилась в море, — продолжил Вик. — Целые деревни исчезли в океане, и их жителей больше никто никогда не видел. Корабли, стоявшие в разных гаванях, готовясь спасти как можно больше жизней и исторических ценностей, превратились в плавучий мусор. А дальше к югу Мечта, город оборотней, где жили в мире все расы, еле устоял против извергавших смерть подводных вулканов. Величественные Черные Щиты, горы, охранявшие Серебряное море и живших там моряков, рассыпались и скрылись под волнами. Одним мощным всплеском Серебряное море вырвалось из берегов и поглотило веками живших рядом с ним моряков и их семьи. Земля сдвинулась, и Серебряное море поднималось, пока его воды не подобрались к подножию Мечты, утопив живших внизу людей и гномов.
— Не понимаю, — сказал Брант. — Нам-то от этого какая польза?
— Мечта объединяла три величайшие расы того времени, — сказал Вик. — Перед вами опасный лес, который называют Лесом Клыков и Теней. Но тогда его называли Рощей Счастья, и это была одна из самых больших и самых старых лесных обителей эльфов.
Вдали Пурпурные Плащи вырвались из леса. Они шли по следу, будто волки на запах крови.
Вик поправил рюкзак, мучительно ощущая книги в рюкзаке и зная, что нельзя отдавать их в руки гоблинов. Но хватит ли у него сил уничтожить книги, если другого выбора не останется? Вик не знал. Он показал на горы за своей спиной.
— Здесь, в горах Железного Молота, как их тогда называли, жил гномий клан Железного Молота. — Он окинул взглядом воров-гномов и прошелся вдоль их ряда как генерал, осматривающий войска. — Любой гном, родившийся в радиусе пятисот миль от этих гор, вполне может принадлежать к клану Железного Молота.
Кобнер выпрямился.
— Я из лощины Быстрой Реки. Это в двух сотнях миль отсюда. Гоблины уничтожили наш клан, но, пока хоть один из нас жив, мы можем возродиться.
Вик кивнул.
— Верно. И клан Железного Молота тоже так считал. Когда они увидели, что лорда Харриона не победить и все, за что они боролись, не удержать, как людям было не удержать Серебряное море, а эльфам Рощу Счастья, они покинули свои горы и переехали в другое место, чтобы отстроиться и собраться с силами, как это свойственно гномам.
— Ты что, хочешь сказать, что они сбежали? — спросил Кобнер.
— Они не сбежали, — уверил его Вик. — Кланы гномов никогда не бежали от боя, они могли только отступить, чтобы потом снова броситься в драку. Так они и сделали во время Переворота. Клан Железного Молота нанес удар в конце Переворота и помог уничтожить лорда Харриона. Но к тому времени многие кланы взяли новые имена, потому что в горах Железного Молота остались только смерть да заброшенные шахты.
— Даже если это правда, что это дает нам? — спросил Брант.
— Это правда, — ответил Вик на вопрос вора. — А важно это потому, что я знаю — клан гор Железного Молота прорезал туннели под горами, чтобы западные и восточные территории могли торговать между собой.
— И ты знаешь, где такой туннель? — спросил Брант.
— Думаю, что знаю.
Брант на мгновение задумался, глядя на Лес Клыков и Теней.
— Сокровище Телдэйна... Тогда пошли в том направлении. Под горами идти будет легче и надежнее, чем поверх них. И есть шанс, что Пурпурные Плащи об этих туннелях не знают. — Поставив ногу в стремя, главный вор вскочил в седло. Лошадь нервно перебирала копытами — она тоже была готова пуститься в путь. — По коням!
Вик храбро попытался сесть в седло. К несчастью, рана ему помешала Кобнер наклонился и схватил его за рюкзак, потом подтянул его наверх.
— Спасибо, — сказал Вик.
— Пойдешь впереди, — скомандовал Брант.
Вик на секунду заколебался, потом развернул лошадь и направился к югу. Библиотекарям не полагалось водить за собой отряды, но что ему оставалось? Надо идти в направлении вулкана, подумал он. Если в горах не произошло особых перемен, то именно там отыщутся туннели. Вик надеялся, что они до сих пор существуют.
Сонне поравнялась с ним, в свободной руке держа наготове арбалет.
Вик поднял голову и посмотрел на вершины гор. Только бы туннели остались на месте.

20. МИФЫ О ДРАКОНАХ

— Если здесь столько работали, — сказала Сонне через несколько минут после того, как они отправились в путь вверх по лесистым подножиям гор Сломанной Наковальни, — то почему же гномы не вернулись в эти места после Переворота?

Предыдущая страница 21 Следующая страница


Бродяга 22

— Потому что здесь была смерть, — тихо ответил Вик. Копыта его лошади постукивали по камням, некогда извлеченным из шахт и осыпавшимся вниз. На мгновение ему показалось, что лошадь не удержится на тропе, которая вела направо над линией деревьев.
— Это ты о том, что там оставили мертвецов? — удивленно спросила Сонне.
— Нет, — ответил Вик — О самой смерти. После того как лорд Харрион изуродовал Сокровище Телдэйна и создал Разрушенный Берег, он также заключил договор с Шенгарком.
— Кто такой Шенгарк? — спросила Сонне.
— Великий и ужасный дракон, — отозвался Лаго — Не может быть, чтобы ты про него не слышала.
Сонне покачала головой.
— Драконов не бывает.
Вик собрался было ответить, но его лошадь споткнулась о камень и его бросило в сторону Он вцепился в переднюю луку, чтобы удержаться в седле.
— А вот и существуют, — гневно отозвался Лаго, пока Вик снова искал удобное для его раны положение — Гномы и драконы воевали задолго до того, как люди и эльфы вообще узнали об их существовании. Говорят, что Шенгарк — король драконов.
— Ха, — отозвался ехавший за Виком Кобнер. — Это все сказки. Нету у драконов никаких королей. Они между собой не ладят, вечно воюют из-за территорий и охотничьих угодий. Хорошо, что их уже мало осталось.
— Я про драконов только в сказках слышала, — сказала Сонне. — Никогда не встречала никого, кто бы видел дракона.
— А кто их встречает, тот обычно после этого долго не живет, — сказал Лаго. — Нам повезло, что мы вообще знаем о них хоть что-нибудь. Драконы не любят посторонних на своих землях. Им случалось уничтожать целые роты самых свирепых воинов-гномов.
— Но ты никогда не видел дракона, — сказала Сонне.
— Моряк тоже никогда не видел ветер, который дует в его паруса, — возразил Кобнер, — но ветер существует, и моряк его использует. Проблема людей — не обижайся, Сонне, ты же знаешь, как высоко я тебя ценю, — в том, что вы слишком мало живете, чтобы осмыслить то, что вы видите, слышите и делаете. Человеческое общество едва успевает обнаружить собственные ошибки, как приходит новое поколение и повторяет те же ошибки.
— Ты не веришь, что Шенгарк король драконов? — спросила Сонне.
— Нет. Но верю, что драконы существуют.
— А почему не король драконов? — настаивала Сонне.
— Потому что говорят, будто король получает дань от остальных драконов, — сказал Кобнер. — Но драконы не объединяются между собой, это чудовища-одиночки. Они охотятся, едят и собирают дань ради собственного удовольствия. Они воплощают зло и заботятся только о себе. Никто не сможет подружиться с драконом или завоевать его.
— Если Вик не ошибается, лорд Харрион как раз смог, — сказала Сонне.
— Лорд Харрион не подружился с Шенгарком, — вмешался Вик, стараясь вернуть разговор к актуальным вопросам и фактам. Он действительно не мог утверждать, что лорд Харрион подружился с королем драконов. Вик вздохнул; иногда беседы с ворами напоминали занятия с упрямыми новичками, которые стремились доказать ошибку учителя, чтобы добиться признания — Повелитель Гоблинов заключил с Шенгарком сделку, когда Сокровище Телдэйна было разрушено.
— Я думала, с драконами нельзя заключать сделки, — сказала Сонне.
— Иногда люди так делают, — сказал Лаго, — но только когда другого выхода не остается. Драконы не любят, когда их используют, и они очень коварны. Если у дракона появится хоть малейший шанс нарушить договор в свою пользу, он так и поступит.
Согласно некоторым прочитанным Виком книгам, гномы на собственном опыте познали коварство драконов. Некоторые ученые считали, что сначала гномы и драконы были союзниками, но потом драконы их предали. Из всех рас гномы меньше всех любили драконов.
— И что это была за сделка? — спросил сзади Хамуаль.
— Шенгарк жил на севере, — сказал Вик, вспоминая истории об ужасном драконе. — Король Амальрин создал там Западную империю. Объединенные армии уничтожили двух драконов поменьше, и один из них был потомком Шенгарка.
— Понимаете, — сказал Лаго, — драконы не испытывают обычной отцовской любви к своему потомству. — Сонне сердито взглянула на него, и он виновато поправился. — Или материнской. Но у них есть своя гордость. Драконы живут тысячелетиями. Кое-кто считает, что они бессмертны, как Старые Боги.
— А иногда даже говорят, что драконы родня Старым Богам, — добавил Кобнер и сплюнул. — Я в это не верю. Как гномьи боги могут иметь хоть что-то общее с драконами?
— Говорят еще, — вставил Брант, — что первые гномы украли у драконов секрет выплавки стали.
— Точно! — подтвердил Кобнер, гордо выпятив грудь. — В это я верю. Только гном понимает, как это нужно, и только у гнома хватит на это храбрости.
Остальные гномы немедленно согласились с ним.
— Так или иначе, — сказал Вик, выбрав удобный момент, чтобы снова вступить в разговор, — Шенгарк давно питал вражду к гномам, людям и эльфам. Хотя лорд Харрион разрушил Сокровище Телдэйна, оставалась еще угроза от стоявшей на юге Мечты.
— Мыса Повешенного Эльфа, ты хочешь сказать, — вставил Балдарн.
— Тогда город назывался Мечтой, — поправил его Вик вежливо, но твердо. — Мечта была величайшим городом на юге, как Облачные Холмы в долине Серебряных Листьев были главным городом запада. Люди всех рас любили этот город. Несмотря на то что город пострадал от заклинаний лорда Харриона, он все же выстоял, и у его стен собралась армия.
Вик слышал, как его голос отдается эхом от высокой каменной стены, которую образовали горы слева от него. Орлы покинули гнезда наверху, наблюдая за чужаками, движущимися через их территорию. Цокот лошадиных копыт звучал фоном к рассказу.
— Уничтожение остатков армий Западной империи заняло много времени даже у гоблинских орд лорда Харриона, — сказал Вик. — Пока эти люди гибли на Разрушенном берегу, Мечта собирала армию, принимая любого, кто готов был выступить с оружием против гоблинов. Разрушенный Берег заливала кровь, и кровавая волна неудержимо стремилась к Мечте.
— О боги, — тихо сказал Хамуаль, — сколько же гоблинов было в армии лорда Харриона?
— Куда больше погибло в те последние темные дни, чем выжило, чтобы рассказать о победах, — сказал Вик. В голове у него вертелись мрачные рассказы о долгих переходах и постоянных стычках. Сохранились даже дневники генералов, павших на полях сражений. — Но гоблины никого не оставляли в живых, сжигали все деревни, фермы и сады Где они проходили, потом сотню лет не было жизни.
— Я слышал, — тихо заметил Ритилин, — что если знаешь, где искать, на Перекрестке Лоттара все еще можно найти следы тех боев.
— А я слышал, что в тех местах кое-какие участки побережья выросли на телах павших там людей, — сказал Кобнер. — Если зайдешь подальше и станешь копать поглубже, то найдешь в земле скелеты гоблинов, гномов, эльфов и людей.
— Да, — ответил Вик. — Остатки армий Западной империи и те, кто собирался с оружием в Сокровище Телдэйна, были загнаны в море Тихого Ветра и безжалостно убиты. Говорят, какое-то время все море было красным от крови убитых там людей. Говорят, что человеческие, гномьи и эльфийские воины забирали с собой по два-три гоблина перед смертью. Это были опытные солдаты, и сражались они яростно, потому что защищали свои семьи.
— Их семьи тоже были там? — спросила Сонне. Грохот прозвучал ближе. Сверху покатились камни, и Вику казалось, что он чувствует, как под ними трясется земля.
— Большая часть семей была там, — ответил Вик. — Хотя в самом начале Западная империя приготовила корабли, чтобы увезти семьи в безопасное место.
— Куда? — спросил Брант.
Вик обошел вопрос, хотя и чувствовал, что вор задал его не просто так.
— Не помню. — Он знал, что они уплыли в Рассветные Пустоши. Его предки тоже приплыли на этих кораблях вместе со Строителями и Магами, которые лихорадочно работали над созданием Хранилища Всех Известных Знаний.
— Понятно. — По тону Бранта Вик понял, что тот не станет сейчас с ним спорить, но и не забудет его увертку.
— Заклинания, разрушившие землю, создали огромные приливные волны, которые потопили большую часть еще не загруженных кораблей. Многие семьи тех воинов погибли в море Тихих Ветров, в гавани, которая какое-то время даже называлась Отчаяние Невинных. Остальные семьи, — голос Вика напрягся, — после падения воинов оказались беспомощны перед жестокостью гоблинов. Женщины и дети погибли под топорами, когтями и клыками гоблинов.
Вдалеке снова загремел гром, и на этот раз Вик был уверен, что заметил темное пятно выше в горах, к югу.
— Армия Мыса Повешенного... — Хамуаль поправился: — Армия Мечты знала, что армии Западной империи пали?
— Да, — мрачно сказал Вик. — Хотя гоблины тоже понесли большие потери, их все же оказалось куда больше, чем кто-либо мог предположить.
— Я слышал рассказы, — сказал Брант, — что после той битвы лорд Харрион устроил передышку и с помощью заклинаний превратил павших гоблинов в армию нежити.
— Порчекостники, — подтвердил Вик. — Да, как раз тогда это и случилось.
— Мертвые гоблины? — изумленно отозвался Хамуаль. — Они даже после смерти не переставали ему служить?
— К тому времени, — сказал Вик, глядя на спуск впереди, ведущий к узенькому карнизу, — лорд Харрион еще лучше овладел темными силами. Даже смерть больше не была ему помехой.
Видя, что Вику страшновато ехать по узкому выступу, Сонне двинула свою лошадь вперед и взяла уздечку лошади Вика. Лошади выехали на выступ, разбрасывая камешки так, что Вику стало нехорошо. Он держался за седло и старался говорить как можно более спокойно.
— Тогда лорд Харрион принес в жертву остававшихся женщин и детей, — сказал Вик. — Он пытал их, и с помощью темного знания вкладывал их боль и гнев в тела убитых гоблинов. А потом снова послал созданных им порчекостников на юг, вдоль берега. Тогда же он призвал эмбиров — девятерых дочерей короля Амальрина, которых превратил в существа без памяти и сострадания, живущие только затем, чтобы убивать по его приказу.
— Дочерей короля? — повторила Сонне.
— Да, — ответил Вик. — Когда пали Облачные Холмы, сердце Западной империи, король Амальрин, его королева и сыновья были казнены, но дочерей лорд Харрион превратил в еще одно оружие в своем арсенале.
— Девушек? — переспросила Сонне.
— В основном, — ответил Вик, вспоминая эмбир, которую встретил на “Одноглазой Пегги”. — Некоторые из них были просто маленькими девочками.
Сонне выругалась, и Вик почувствовал личную боль в ее гневе и возмущении.
— Детей нельзя использовать во зло.
— Поэтому лорд Харрион так и поступил, — сказал Вик. — Он постарался, чтобы все узнали историю их создания. Воины, сражавшиеся с ними, не могли не вспоминать прекрасных дочерей эльфийского короля. Даже если бы они нашли способ уничтожить эмбиров, они не хотели им вредить.
— И в Мечте знали, какая армия идет на них? — спросил Кобнер.
— Да, — ответил Вик. Он наклонился поближе к седлу, пока Сонне вела его лошадь на другую сторону уступа, где дорога выглядела более безопасной. Рана у него все еще болела.
— Они не сбежали и не отступили?
— Нет, — сказал Вик.
— Там наверняка были гномы с гор Железного Молота, — гордо сказал Кобнер.
— Верно, — ответил Вик, — с самого создания Мечты там всегда жили гномы этого клана. Кто, по-твоему, строил эти грандиозные здания?
— Я не сомневался, что это гномья работа.
— Дракон, — напомнил Брант. — Ты уже долго рассказываешь, а Пурпурные Плащи все так же идут за нами.
Вик оглянулся через плечо. Но он не увидел Пурпурных Плащей, хотя и был уверен, что Брант за ними наблюдает и наверняка засек их местонахождение.
— Лорд Харрион собрал новую армию, усиленную порчекостниками, и пошел на Мечту. Чем ближе он подходил к великому городу, тем лучше понимал, что город избежал поднимающихся вод и все еще держится. Это предвещало трудную осаду, которая могла сильно сократить даже его громадное войско, а оставшиеся города, на которые он еще не напал, сумели бы за это время укрепить оборону. И он связался со шпионами в Мечте.
— С кем? — требовательно спросил Кобнер.
— Ни в одной из книг, — признался Вик, — люди, что предали Мечту, не упоминаются ни по именам, ни по каким-то приметам, по которым их можно было бы опознать.
Кобнер обругал предателей такими словами, какие может употребить только разгневанный гном. К его громкому голосу присоединился раскат грома, который прозвучал еще ближе.
Вик снова посмотрел на юг, ободрившись при виде черного пятна в высоте.
— Правители Мечты собирались обойти лорда Харриона с фланга, когда он приблизится с юга, вдоль Разрушенного берега. Пока гоблины наступали, войска вышли в Счастливую Рощу. Они должны были присоединиться к гномам гор Железного Молота и поймать армию гоблинов в кольцо. Тогда, в лесу, они считали, что лучшим оружием гномов, эльфов и людей будет неожиданность. Командиры верили, что в тени леса, подвергшись атаке самых разных существ под предводительством эльфийских стражников, гоблины растеряются. Учитывая их дикость и свирепость и то, что все они были из разных племен, которые раньше воевали между собой, считалось, что они нападут друг на друга и нанесут таким образом большой урон собственной армии. Когда это случится, силы Мечты предпримут еще одну атаку в том направлении. Командиры предполагали, что орда гоблинов рассыплется и застрянет в лесу и не сумеет снова собраться вместе.
— Хороший план, — заявил Кобнер. — Он сработал?
— У них не было ни единого шанса, — сказал Вик. — Не успела орда гоблинов достигнуть Счастливой Рощи, как лорд Харрион связался с Шенгарком и заключил с ним сделку.
— Какую сделку? — спросил Лаго.
— Через шпионов в Мечте он узнал о планах сражения. Он обещал дракону права на горы Железного Молота.
— Они ему не принадлежали, — сказала Сонне.
— Если бы он завоевал Мечту, то получил бы их. А с помощью дракона лорд Харрион уничтожил фланги в горах. Драконий король прилетел с севера и застал гномов, эльфов и людей врасплох. Он напал на них, выдыхая пламя и раздирая их своими ужасными когтями. Люди, эльфы и гномы продержались недолго. Их стрелы и копья ломались о неуязвимую чешую дракона. Даже могучие армейские маги не смогли остановить Шенгарка. Строй сломался, а дракон все продолжал бушевать. И тут войска лорда Харриона двинулись в холмы со стороны Счастливой Рощи. Гоблины устроили засаду воинам в ущелье Дхарла, за перевалом, и те погибли все до единого.
Последние слова Вика на секунду отдались эхом в горах, а потом их проглотил новый раскат грома. Наступила долгая тишина.
— Так, значит, гномы гор Железного Молота не вернулись из-за дракона? — спросил наконец Кобнер.
— Да, — кивнул Вик, наблюдая за тем, как Сонне ведет его лошадь к следующему уклону. Из-под копыт ее коня в пропасть справа посыпались камни. — Шенгарк поселился в горах Железного Молота, пока лорд Харрион продолжал нападение на Мечту. Каждый раз, когда гномы пытались туда вернуться, дракон убивал их.
— А что случилось с Мечтой? — спросил Хамуаль.
— Она пала, — ответил Вик. Все так считают. Да вы же сами видели город. Если там гоблины, значит, она пала — или тогда, или позже.
— Кто это все? — спросил Брант. Вик заколебался, не зная, как ответить.
— Друзья.
— Тоже читатели?
Вик решил, что такой ответ достаточно безопасен.
— Да.
— А с Шенгарком что случилось? — спросила Сонне.
Вокруг снова загрохотало. На этот раз землю встряхнуло так сильно, что с горы сорвалась небольшая лавина камней и обломков, докатившаяся до отряда. Из-под ног лошадей полетела пыль, поднявшаяся в воздух сухими душными тучами.
Вик раскашлялся так сильно, что у него заболела голова. Глаза двеллера заслезились от пыли. Он ерзал, стараясь удержаться на спине напуганной лошади, которая шла слишком близко к краю пропасти. Постепенно пыль осела, а шум осыпавшихся камней затих далеко внизу.
Сонне осторожно двинулась вперед, ведя лошадь Вика за собой.
— Шенгарк остался в горах, — сказал Вик. — Согласно тому, что я читал, никто из тех, кто пытался бежать из Мечты через горы, не смог их перейти. Армии, которые собирались в Счастливой Роще или у подножий холмов, гибли, когда их атаковал Шенгарк. Все это время дракон прикрывал фланг лорда Харриона.
— А потом что случилось? — спросил Хамуаль.
— Никто точно не знает, — ответил Вик. Как и библиотекари до и после него, он искал в самых разных источниках информацию, которая нужна была Великому магистру Лудаану. Вспоминая загадочный сверток, приведший его в доки, Вик решил, что следовало бы все-таки выяснить, чего же именно новый Великий магистр требовал от новичков. Если он вернется в библиотеку, конечно. — Но в некоторых источниках указано, что Шенгарк остался в горах.
— Дракон живет внутри гор? — спросил Карик.
— Да, — ответил Вик. Он заметил сомнение на лицах своих спутников. — Но ведь горы большие, и шахтенных стволов там много. Вряд ли мы встретим Шенгарка.
— И где он поселился? — спросил Хамуаль.
— В самом центре гор, — Вик взглянул на туманные вершины на горизонте. — Именно там гномы провели сквозные туннели. Шенгарку там понравилось потому, что у него был запасной выход из логова и он мог взлететь и через несколько минут вступить в бой так, что никто бы его и не заметил. Он охотился по обе стороны гор.
— Ты говоришь, что шахтенных стволов дюжины? — спросил Лаго.
Вик кивнул.
— И как ты узнаешь, какие ведут сквозь горы, а какие обвалились?
— Тамошние гномы вели хороший учет своих туннелей, — ответил Вик, вспоминая, какое это было скучное чтение. — Известно, что каждый ствол был помечен.
— Как помечен?
— Гномы-шахтеры записывали, где заканчивается каждый туннель.
— На человеческом языке? — спросил подозрительный Балдарн.
— Нет, — ответил Вик. — На одном из распространенных в этих местах гномьих языков.
— Гномы умели писать? — тихо спросил Лаго.
— Да, — Вик встал на стременах, когда Сонне повела его лошадь вниз по склону. — У многих кланов был общий язык, хотя имелись и собственные языки разных племен.
— И ты читаешь по-гномьи? — презрительно ухмыльнулся Балдарн.
— Неплохо, — ответил Вик. — И в одной книге я прочел, например, что клан Сталезвонов у водопадов Мадрат считал, что для хорошей стали нужны не только огонь и сила кузнеца, но и песня.
— Они пели в кузницах? — заворожено спросил Кобнер.
— Да, — ответил Вик. — Кое-какие их песни сохранились.
— Мне говорили, что у меня хороший голос, — сказал Кобнер. — Я бы хотел выучить эти песни, маленький воин.
Секунду-другую Вик испуганно соображал, можно ли учить Кобнера песням Сталезвонов, нет ли там чего-то такого, что Библиотека поклялась хранить в тайне. Точно он не помнил, но решил, что такое вряд ли возможно. Сталезвоны обычно пели о мастерстве и о красоте вещей, которые их молоты ковали на тяжелых наковальнях.
— Когда появится время, Кобнер, я с удовольствием научу тебя песням, которые знаю.
— А откуда ты знаешь, как читать по-гномьи? — поинтересовался Балдарн.
— Меня научили, — ответил Вик.
— Кто? Гномы?
— Нет.
— Тогда кто?
Вик задумался, удивленный тем, что все эти вопросы возникли именно сейчас, когда их преследовали Пурпурные Плащи Фомхина Мхоута. А что, если кто-то из воров предположит, что отряд преследуют из-за книг, лежавших в рюкзаке Вика? Как они поступят тогда?..
— Мои учителя.
— И это были не гномы? — спросил Балдарн.
— Нет.
— Тогда почему...
— Хватит, — крикнул сзади Брант. — От этой болтовни у меня болит голова, а скоро Пурпурные Плащи подберутся так близко, что услышат, как ваши голоса разносятся по горам.
Вик с минутным облегчением оглянулся на Бранта. Вор в упор посмотрел на него, и Вик похолодел. Брант догадался, что двеллер что-то скрывает! Именно поэтому он прекратил расспросы! Вик знал, каким въедливым бывает Брант, если столкнется с секретом. Он решительно повернулся лицом к горам.
Через час с небольшим Брант решил, что дальше ехать верхом слишком рискованно. Все спешились и повели лошадей через опасный участок.
Вик все время оглядывался назад, ища Пурпурные Плащи, которые могли появиться в любой момент. Рана его на какой-то момент заболела сильнее, но потом будто онемела, и только иногда там что-то дергало. Может, травы и мази Кобнера наконец помогли, а может, рана была не такой серьезной, как показалось Вику.
Несмотря на то что идти стало легче, Вик все равно не мог держаться наравне со своими длинноногими спутниками. Скоро он отстал, а Брант пошел с ним рядом.
— Я слыхал о некоем местечке... — тихо начал вор. Вик шел с опущенной головой, не желая встречаться взглядом с Брантом — Почти в каждом городе, — продолжил Брант, — говорят о загадочном Хранилище, созданном во время Переворота.
Вик упорно молчал.
— Я-то сам всегда считал, что это очередная сказка, — усмехнулся Брант. — После Переворота возникло множество легенд о фантастических сокровищах, спрятанных людьми, эльфами и гномами, пока гоблины грабили их родные земли. То и дело кто-нибудь заявляет, что нашел такое сокровище.
Вик споткнулся о камень и чуть не упал, но Брант схватил его за руку и помог удержаться.
— Я в эти истории никогда не верил, — сказал вор — А когда мне случалось расспрашивать этих охотников за сокровищами.
— Это чтобы их ограбить, что ли? — резко поинтересовался Вик, ища способ избежать вопросов Бранта.
Брант невесело усмехнулся.
— А ты суровый судья.
Вик пристыжено покраснел.
— Извини.
— Не стоит извиняться, малыш. Я и сам знаю, кто я такой. Только я не так мрачно на все это смотрю. Это были дурные люди, и прав на сокровище у них было не больше, чем у меня. И если бы я смог, если бы у них и правда было сокровище, я бы его забрал.
— Почему ты стал... — Вик заколебался.
— Вором, ты хочешь спросить? — Брант, похоже, искренне забавлялся.
Вик выдохнул, зная, что ответить можно только честно.
— Да.
— У меня не было другого выбора.
— Выбор всегда есть.
Брант глубоко вздохнул.
— Ты меня совсем не знаешь, мой маленький художник.
— Не знаю, — признал Вик.
Вор оглядел окрестности; в горах перед ними поднималось еще одно черное облако.
— Мой отец был бароном, но земля, принадлежавшая ему, была, по сути, просто небольшой фермой в долине Сладкой Травы.
— Никогда о такой не слышал, — сказал Вик.
— Неудивительно. Но моя семья владела ею многие поколения. А потом Малодок Трамм решил создать империю. Он брал на службу людей, гномов, эльфов, гоблинов — любого, кто не побрезговал бы убить ради нескольких серебряных монет. Он оставался во главе этой армии только потому, что был коварнее и хитрее их.
Вик чувствовал боль в голосе Бранта. Его как библиотекаря учили слушать, опознавать эмоции, которые окрашивали рассказ, даже если рассказчик не собирался ими делиться.
— Трамм и его люди пришли в долину Сладкой Травы тридцать лет назад, — сказал Брант. — Я был всего лишь мальчиком. Мой отец спас меня, отослав из дома вместе с Кобнером.
— С Кобнером? Брант кивнул.
— Кобнер был одним из старейших друзей моего отца. — Он грустно усмехнулся. — Не знаю, догадывается ли об этом сам Кобнер. Вы все живете куда дольше людей. Для большинства из вас дружить с человеком, должно быть, все равно что привязаться к горящей свече.
Вика обидело сравнение вора. Но он тут же вспомнил свою дружбу с Великим магистром Лудааном и то, как Великий магистр, казалось, всего за несколько лет превратился из молодого человека в сгорбленного старика. Неужели Вик принимал это как должное? Он вспомнил, как узнал о смерти Великого магистра. Казалось, они разговаривали всего несколько недель назад...
— Мой учитель был человеком.
— Я так и думал, — кивнул Брант.

Предыдущая страница 22 Следующая страница


23 Мэл Одом

Вик посмотрел на вора.
— Вот видишь? — мягко заметил Брант. — Даже твой взгляд сейчас многое мне говорит.
— Извини, но я не могу это с тобой обсуждать. Брант тихо рассмеялся.
— Не беспокойся, мой маленький художник. Я уже разгадал большую часть твоего секрета, но я никому о нем не скажу. Хотя если я в это верю, тогда придется поверить и в Переворот.
— Он был, — сказал Вик.
— Значит, когда мы найдем эти шахты, там нас будет поджидать дракон.
— Если с Шенгарком ничего не случилось, то — да, он где-то там, — сказал Вик. — Что стало с твоими родителями?
Брант внимательно посмотрел на него.
— А почему тебя это интересует?
— Потому что именно это, похоже, сделало тебя тем, кто ты есть.
Брант обошел валун.
— Трамм казнил моих родителей. — Он глубоко вздохнул и отвернулся. — Ночью я сбежал от Кобнера, собираясь вернуться к ним и помочь. — Он покачал головой. — Я не знал, что буду делать, но хотел сделать хоть что-то. Кобнер поймал меня до того, как я добрался до города. Он зажимал мне рот рукой так, что я едва мог дышать, и вместе мы смотрели, как опускался топор палача.
— Мне очень жаль, — хрипло прошептал Вик, когда слова вора растаяли в тишине.
— Через двенадцать долгих лет, — продолжил наконец Брант, — я вернулся в долину Сладкой Травы Я вырос, и Кобнер научил меня всему, что сам знал о воинском деле. Какое-то время мы зарабатывали на жизнь, нанимаясь воевать в чужих войнах. Хоть я и был молод, но бесконечные поля сражений меня закалили, и я был уверен, что сумею убить Малодока Трамма.
— И как, ты сумел? — Вик уставился на покрытое шрамами лицо вора, пытаясь представить себе все, что тот пережил. Удивительно, что Брант вообще остался в живых.
Брант покачал головой.
— Трамм построил свою империю. Я жил в его столице шесть месяцев, пока не кончилось золото. Потом пришлось искать средства... Так я и стал вором. Конечно, кое-какие навыки у меня уже имелись. Нельзя быть наемником и не научиться этому: платят тебе раз в месяц, но ты подбираешь что можешь у врагов и у других наемников. Я обнаружил, что у меня талант к воровству.
— Так почему ты там не остался? — спросил Вик.
— Потому что, — ответил Брант, и впервые с момента встречи с Виком его тон потерял уверенность, — скоро я почувствовал, что я ничем не лучше Малодока Трамма. — Он вздохнул. — Я воровал в том городе у всех, у кого мог, говоря себе, что заслужил это, что я лучше их. В конце концов, они жили в мире с человеком, который убил моих родителей. А потом мне пришлось уйти.
— Потому что ты больше в это не верил? — спросил Вик.
Брант покачал головой и улыбнулся.
— Нет. Потому что мои воровские успехи привлекли внимание. Нас с Кобнером чуть не поймали, когда мы ограбили сборщиков налогов Трамма. Никто не знал, кто мы, но описание наше было слишком подробным, чтобы мы могли скрываться. Я прибыл туда тайком как мстительный герой, а ушел как известный разбойник, преследуемый солдатами Трамма. — Брант горько рассмеялся. — Теперь ты знаешь мой секрет, малыш. Что ты о нем думаешь?
— Ты сделал все, что мог, — сказал Вик, чувствуя, что теперь как-то по-новому уважает Бранта.
— А твой секрет? — спросил Брант. — Ты не готов с ним расстаться?
Вик смотрел себе под ноги, плетясь за остальными.
— Я не могу. — Его огорчало то, что он не может все рассказать Бранту, хотя вор поделился с ним своей историей.
— Но я не ошибся в предположениях, малыш, а? — спросил Брант.
— Это ты о чем?
— В Хранилище действительно таятся несметные сокровища, как утверждают некоторые, или там что-то другое?
Вик тщательно обдумал свой ответ.
— Это зависит от того, — сказал он осторожно, — как ты воспримешь то, что там найдешь. Если такое место вообще существует, конечно.
Брант рассмеялся, на этот раз куда веселее.
— Туше, малыш.
Вик встал на колени у быстрого ручейка, бежавшего с горы неподалеку от них. Его ноги и спина ныли от верховой езды и ходьбы. Двеллер наполнил флягу свежей водой, пока его лошадь пила. Солнце уже начало садиться, освещая ту сторону гор, на которой они находились.
Лаго раздал всем хлеба, и еще они поели диких ягод с кустов вдоль ручья. Вокруг порхали яркие желтые и оранжевые бабочки, словно разноцветное конфетти.
Привязав флягу к седлу, Вик достал дневник и заточенное перо. Он быстро набросал заметки, которые потом собирался расширить, и портрет Кобнера. Тот как раз поднялся на сотню футов вверх по склону, чтобы осмотреть все вокруг.
Через несколько минут, когда лошади передохнули, Брант свистнул, подавая сигнал, что пора ехать дальше. Кобнер спустился, разбрасывая ногами камни и землю.
— Пурпурные Плащи никак не отстанут, — сказал он Бранту. — Они подошли ближе, но сейчас тоже отдыхают.
Брант сел в седло.
— И непохоже, что они собираются вернуться назад?
— Нет.
— Лошади не выдержат, — сказала Сонне. — Мы их уже полтора дня гоним.
— Я знаю, — сказал Брант, выезжая вперед. — Но у нас нет выбора.
— Мне просто не нравится так с ними обходиться, — сказала Сонне, недовольно нахмурившись.
— Я знаю, — повторил Брант.
Дрожа от напряжения, Вик подтянулся в седло. Он поехал за Брантом и Кобнером сквозь кусты. Вик не думал, что протянет дольше, чем его лошадь. Наверняка он сломается даже раньше. Он посмотрел на своих спутников — они все очень устали.
Над горами снова прокатился грохот. На этот раз Вик четко разглядел облачко дыма. Вулкан — а с ним и вход в гномьи шахты — наверняка был не больше чем в часе езды. Приободрившись, двеллер снова начал искать позу поудобнее.
К нему подъехал Хамуаль.
— Как думаешь, этот дракон, Шенгарк, еще живет в горе? — спросил юноша.
— Не знаю, — честно ответил Вик.
— Ну а если в рассказах о драконах все правда? — настаивал Хамуаль.
Вик увидел волнение в глазах юноши.
— Если истории о драконах вообще и Шенгарке в частности правдивы, то это возможно, — сказал он.
— Разве не здорово было бы украсть сокровище дракона?
Вик на секунду задумался об этом — и его затошнило. У него такая идея восторга определенно не вызывала.
— Это не слишком часто удавалось осуществить.
— О таком больше сказки рассказывают, — заметил Лаго — Драконы свои сокровища собирают столетиями, а то и тысячелетиями, так что их вот так запросто не украдешь.
— Да, — сказал Хамуаль — Но если бы мы сумели, то слава о нас разлетелась бы повсюду. Барды пели бы о нас песни.
— Вору ни к чему известность, — заметил Вик.
— Ой — Хамуаль покраснел.
Лаго, Балдарн и Сонне рассмеялись, но Хамуаль засмеялся вместе с ними.
Вика поражала способность его спутников смеяться в такой отчаянной ситуации. Но он и сам невольно усмехнулся. Хамуаль хлопнул его по плечу, что, к несчастью, вызвало приступ боли в ране Вик снова заерзал, и все опять засмеялись.
Из-за общего смеха Вик не был уверен, что он действительно услышал крик. Но крик повторился, и сомнений не осталось.

21. ЖЕНЩИНА В ПАУТИНЕ

Женщина... Сонне резко натянула поводья, и ее уставшая лошадь чуть не поскользнулась на неровной тропе. Из-под копыт вниз, к Лесу Клыков и Теней, полетели камешки.
Крик послышался снова, на этот раз громче, и страх в нем смешивался с гневом.
— Брант, — позвала Сонне.
— Я слышал, — ехавший впереди вор остановился Кобнер подъехал к нему.
— Может, это ловушка, — предположил Балдарн. Вик тоже натянул поводья и нервно посмотрел на лес внизу. Несмотря на эхо, создаваемое горами, он был уверен, что крики донеслись именно снизу, из-под деревьев. Да, это могла быть ловушка, но Пурпурные Плащи не впереди отряда, а сзади и кому бы понадобилось поднимать такой шум?
Женщина закричала снова, на этот раз в полном отчаянии.
Брант смотрел вниз. Его лошадь нервно гарцевала на месте.
— Нас это не касается, — хрипло сказал Кобнер. Он держал свой топор поперек седла.
— Мы не можем бросить человека в беде, — объявила Сонне Она развернула лошадь и помчалась вдоль уступа, вскоре исчезнув из вида.
— Сонне! — испуганно вскрикнул Вик, боясь, что она свалится вниз.
Брант тоже развернул лошадь и помчался за девушкой. Ругаясь, Кобнер последовал за ними, а потом и остальные воры.
Вик гадал, помнят ли воры, что за ними гонятся Пурпурные Плащи. Но ему не хотелось оставаться одному, а кричавшая наверняка нуждалась в помощи. Вик поехал за ворами, уже скрывшимися из вида. Он боялся упасть, но скоро заметил ведущую вниз дорожку. Цепляясь за седло, Вик позволил лошади спускаться самой.
Внизу Вик натянул поводья и направил лошадь туда, где ветки кустов еще покачивались — воры только что проехали тут. Женщина снова закричала, на этот раз хрипло.
Вик быстро нагнал остальную компанию. Сквозь густые заросли едва просачивались солнечные лучи, разрисовывая все вокруг длинными темными тенями.
Сонне ехала впереди. Вик едва видел ее за деревьями. Вдруг ее лошадь встала на дыбы, чуть не сбросив девушку. Потом между деревьями перед ней двеллер заметил что-то толстое и волосатое.
Это был паук! Вик узнал знакомые очертания, хотя никогда и не видел твари такого размера.
В длину паук был по меньшей мере восьми футов вместе с ногами, и половину этого занимало тяжелое жирное тело. Паук бежал поперек огромной паутины, футов пятидесяти в диаметре, не меньше, и шелковые нити дрожали от его движений. Тварь быстро приближалась к Сонне и ее лошади.
Несмотря на явное удивление, девушка сохранила самообладание. Она мгновенно вскинула арбалет и выстрелила. Дротик вылетел как раз в тот момент, когда паук прыгнул. Лезвие вонзилось в голову паука, и тварь свалилась на землю перед Сонне.
Но паук поднялся на всех восьми ногах, слегка покачиваясь, хотя и был, без сомнения, серьезно ранен. Лошадь Сонне попятилась к дереву. Девушка бросила арбалет на седло, и в руках у нее появились ножи.
Брант без предупреждения атаковал паука сзади. Он ударил тварь мечом, но та прижалась к земле, согнув лапы, а потом прыгнула на Бранта. Но как только паук оторвался от земли, рядом с Брантом встал в стременах Кобнер и взмахнул топором, держа его обеими руками. Топор угодил по середине туловища паука и разрубил его. Половинки полетели в кусты.
— Помогите! — послышался хриплый крик сверху. Вик, потрясенный тем, как стремительно двигался паук и как быстро закончилась схватка, посмотрел вверх. В тридцати футах над землей в паутине висела женщина. Она была окутана нитями так плотно, что виднелись только темные волосы и фиалковые глаза.
— Вон там! — крикнул Лаго.
Брант соскочил с лошади и бросил поводья Кобнеру. Меч он держал в руке.
— Будьте внимательны. Я слышал, что в Лесу Клыков и Теней такие пауки редко встречаются поодиночке.
Вик вздрогнул и сам удивился, что достал висевший на поясе нож и сжал его в кулаке. Он уже обнажал нож на “Одноглазой Пегги”, но просто перерезал им абордажные канаты гоблинов-работорговцев. Вик не хотел сражаться с гигантским пауком, но знал, что если понадобится, будет защищаться. Лошадь под ним дернулась, и рана заныла, напомнив библиотекарю о вчерашней попытке спасти жизнь Кобнера. Вик сам удивлялся тому, как он изменился. Но столько всего произошло за последнее время, что ему уже просто противно было чувствовать себя беспомощным — слишком уж это часто случалось.
Брант схватился за паутину и попытался забраться наверх. Но паутина задрожала, а нить, за которую уцепился вор, порвалась. Он посмотрел на женщину, висевшую наверху.
— Я слишком тяжелый.
Сонне соскочила с лошади и привязала поводья к ближайшей ветке. Она тоже попыталась подняться, но даже под ней паутина обрывалась.
— Похоже, паук затащил ее наверх, — сказал Лаго, — а уж потом привязал так, чтобы ее вес не порвал паутину. Наверное, обычно они такую крупную добычу не ловят.
— Нет, но я слышал, что они не упустят человека, если подвернется такая возможность, — сказал Брант. — Их яд оказывает парализующее воздействие, и они съедают добычу живьем.
Вик вздрогнул, представив себе, каково было бы висеть в такой паутине и ждать, пока тварь тобой пообедает.
— Паутина крепится к двум деревьям, — сказал Кобнер. — Можно их подрубить.
— Пока мы это сделаем, — сказал Брант, — Пурпурные Плащи нас нагонят.
— И она может пострадать при падении, — добавила Сонне.
Вик посмотрел на плененную женщину. Он с удивлением понял, что она даже не пытается убедить их помочь ей, просто молча ждет, пока воры решают ее судьбу. Большинство из тех, кого он знал, — тут он вспомнил про Халекка и многих других пиратов и мысленно поправил себя: “кое-кто из тех, кого он знал”, — уже бы кричал во все горло. Они бы либо требовали помощи, либо умоляли о ней, либо и то и другое вместе.
Сонне посмотрела на Бранта.
— Я ее не брошу. — На лице девушки читалось упорство. — Я просто не могу.
— И я тоже, — признался Брант.
Кобнер еще раз глянул на опутанную шелковыми нитями женщину. Сквозь лесной мрак прорвался луч света, паутина засияла.
— Тогда подарим ей быструю смерть. Дротик в сердце — это будет милосердно.
— Нет, — твердо сказала Сонне.
— Или бросим ее здесь, пусть кто-нибудь другой ее спасает, — предложил Кобнер новую идею.
— Мы зря тратим время, — крикнул сзади Балдарн. — Чем дольше мы здесь торчим, тем ближе подходят Пурпурные Плащи. Если уходить, так сейчас.
— Нет! — Сонне повернулась к Балдарну, яростно сверкнув глазами.
Гном хотел было ответить, но Брант одним взглядом заставил его замолкнуть.
— Я пойду. — Вик даже не понял, кто это сказал, но когда все повернулись к нему, с ужасом осознал, что слова эти вырвались у него самого. Сердце библиотекаря бешено застучало.
Кобнер ухмыльнулся.
— Я же говорил вам, что он у нас храбрец!
Вик ни на секунду не поверил, что именно храбрость побудила его взяться за дело. Просто он помнил, как ужасно чувствовал себя в гоблинских загонах для рабов, а висеть в паутине наверняка было еще хуже. Он тоже не мог бросить эту женщину.
Брант повернулся к нему.
— У нас мало времени.
— У нас вообще нет времени, — сердито проворчал Балдарн. — Я, можно сказать, уже слышу, как Пурпурные Плащи к нам подбираются.
Слегка дрожа, но надеясь, что никто этого не заметит, Вик вылез из седла. Он, как обычно, зацепился ногой за стремя и чуть не упал.
— Осторожнее, маленький воин, — подбодрил его Кобнер. — И не бойся других пауков. Мы тебя прикроем.
Другие пауки? У Вика побежали мурашки по коже. Одного паука ему хватило с избытком. Он на дрожащих ногах подошел к паутине и ухватился за нити. Паутина вздрогнула от его прикосновения; нити были как будто покрыты какой-то пастой, одновременно сухой и влажной на ощупь.
Вик посмотрел вверх. Паутина ничуть не страшнее снастей “Одноглазой Пегги”, сказал он себе. Тут даже не надо думать о волнах и качке. Он встал на нить и подтянулся, подумав о том, что никто не смог бы его винить, если бы нить порвалась и он тоже не сумел бы подняться наверх.
Но паутина, похоже, легко выдерживала вес двеллера.
Вздохнув еще раз — прикосновение к паутине будто парализовало его легкие, — Вик полез вверх, дрожа при каждой смене рук.
— Подожди секунду, маленький воин, — крикнул Кобнер.
Вик подумал, что не может ждать, потому что вот-вот начнет так трястись, что ему уже будет не шевельнуться. Но тем не менее он остановился.
Кобнер привязал к его поясу моток веревки.
— Когда ты ее высвободишь, — сказал гном, глядя ему в глаза, — возможно, паутина не выдержит ее спуска вниз. Возможно, она порвется так быстро, что вы оба упадете. Набрось петлю на одну из веток сверху, чтобы веревка поддерживала ваш вес. Я хочу, чтобы ты вернулся целым.
Вик сглотнул. О проблеме с весом он даже не подумал. Это глупо — он никакой не герой, и ему не следовало бы ввязываться в такое. Но тут он снова поднял голову и посмотрел в фиалковые глаза женщины. Ей-то и вовсе не из чего было выбирать, и Вик не мог бросить ее там. Он кивнул Кобнеру, не доверяя своему голосу, и полез вверх.
Поднялся он на удивление быстро. Лес вокруг Вика был охвачен странной тишиной. На высоте двадцати футов двеллер порадовался тому, что нити липкие, потому что так его хватка была надежной, несмотря на дрожь в руках и ногах. Но каждый раз, когда он перехватывал руку или переставлял ногу, вся паутина тряслась.
Вскоре библиотекарь добрался до женщины. Она посмотрела ему в глаза, но ничего не сказала. Вик открыл было рот, но не смог вымолвить ни звука.
— Не беспокойся, — сказала ему женщина. — У тебя получится.
Вик мрачно кивнул, смутившись оттого, что не нашел подходящих к случаю героических слов, несмотря на все прочитанные им истории. Он набросил веревку на толстую ветку сверху. Завязав ее одним из тех узлов, которым его научили пираты, Вик подергал ее, проверяя на прочность, и обмотал вокруг своего пояса.
Потом он повернулся к женщине, стараясь не думать о том, как долго это все продолжалось, и о том, что в любой момент могли прибыть Пурпурные Плащи. Она была эльфийкой — Вик понял это по заметной даже сквозь паутину стройной фигуре и по заостренным ушам и чертам лица. Он не представлял, как эльфийка могла оказаться посреди Леса Клыков и Теней.
— Вик, — окликнул его снизу Брант.
Отвлекшись от этой тайны, Вик начал резать паутину ножом. Нити лопались легко. Сначала он освободил правую руку женщины, чтобы та могла схватиться за веревку.
— Я держусь, — сказала пленница.
— У вас хватит сил, леди? — спросил Вик. Он сам удивился своему обращению к ней, но почему-то оно казалось правильным.
— Да, — уверенно ответила эльфийка.
Вик кивнул и разрезал остальную паутину. На эльфийке был потрепанный солдатский кожаный костюм, а по веревке она спустилась как обезьянка. Как только она добралась до земли, Вик тоже соскользнул вниз.
Стоя на дрожащих ногах и стараясь не застонать от облегчения, Вик привычным движением встряхнул веревку, освободив завязанный у ветки узел. Веревка упала к его ногам с таким шумом, что он невольно подпрыгнул.
Кобнер ухмыльнулся и похлопал его по плечу.
— Ты молодец, малыш.
Вик мог произнести тысячу фраз по поводу того, что это был пустяк, просто очередное мелкое дельце. Он немало такого перечитал в крыле Хральбомма, но все, что он сумел сказать сейчас, было:
— Спасибо.
Эльфийка подошла к Вику.
— Я бы хотела узнать твое имя, половинчик.
— Вик, — ответил он неуверенно. — То есть Эджвик Фонарщик. — Он поклонился, хотя и не так низко, как хотел бы, потому что рана все еще болела.
Эльфийка приподняла бровь и оглянулась на стоявших вокруг воров. Снова повернувшись к Вику, она спросила:
— Мы с тобой знакомы?
— Нет, леди, — ответил Вик. — Я вас раньше никогда не видел. — Он занервничал, гадая, не сделал ли что-нибудь не так.
— Но ты обращаешься ко мне с таким уважением... — Фиалковые глаза заблестели.
— Это... — Вик запнулся. — Ну, это показалось мне естественным.
В конце концов эльфийка кивнула.
— Пора идти, Брант, — вмешался Балдарн. — Пурпурные Плащи все еще гонятся за нами.
— Пурпурные Плащи? — Эльфийка посмотрела на Бранта, почувствовав, что именно он командовал этим неожиданным спасательным отрядом. — Вы поссорились с задирами Фомхина Мхоута?
— Легкое взаимное недопонимание, — уверил ее Брант. — Мы только недавно прибыли из Мыса Повешенного Эльфа.
— Брант, правильно? — сказала эльфийка. Кто вы такой?
Черные глаза Бранта уставились на нее.
— Не особо важная персона. Эльфийка бесстрашно подошла ближе.
— Не особо важная персона?
— Именно. — Брант оглядел лес. — Если бы я был хуже воспитан, леди, то спросил бы вас, что вы делаете одна в таком месте.
— Так вы подозрительны, Брант?
— И по натуре, — спокойно сказал Брант, — и по привычке.
Эльфийка рассмеялась, и Вик подивился тому, как она владеет собой. Мало кто мог бы вести себя так уверенно после того, как его едва не съели. Вик знал, что это определенно заденет любопытство Бранта.
— Подозрительность не украшает человека, — заметила эльфийка.
— Но в человеке столько всего скрыто, а подозрительность всего лишь одна из мелочей, — насмешливо ответил Брант.
Кобнер и гномы рассмеялись, довольные быстрым ответом Бранта.

Предыдущая страница 23 Следующая страница


Бродяга 24

Эльфийская воительница слегка покраснела.
— В другой раз, возможно, мы выясним, кто из нас искуснее в беседе.
— С удовольствием, — сказал Брант. — Будет ли с моей стороны невежливо спросить ваше имя? Мое вы уже знаете.
Вик нервно глянул на склон над ними. Насколько приблизились за это время Пурпурные Плащи? Отряд потратил в лесу бесценные моменты и потерял преимущество во времени.
— Я Тсералин, — ответила эльфийка, выпрямившись.
— Тсералин, говорите? — Брант оглядел ее с новым интересом. — Я слышал в этих местах разные истории о королеве наемников по имени Тсералин. По слухам, она ростом в десять футов, а мечом работает не хуже Сараймона Хитала, который, как говорят, обучил эльфов мастерству фехтования.
— Совпадение, — Тсералин скромно пожала плечами. — Вы же видите, во мне никак не десять футов.
— Верно, — легко согласился Брант, — но рассказчики в тавернах часто страдают склонностью к преувеличениям. — Он посмотрел на обрывки паутины. — Но я мало встречал таких, кто способен спокойно перенести такое испытание.
— Я испугалась, — возразила Тсералин. — Вы же слышали, как я кричала.
— Меня больше удивляет то, как быстро вы пришли в себя, леди.
Тсералин махнула рукой в сторону двух половинок паука.
— Но ведь опасность миновала.
Паука действительно можно было теперь не бояться, но Пурпурные Плащи приближались.
— Не стоит забывать о преследователях, — напомнил Брант. — Пора уходить.
— Я вам обязана, — сказала Тсералин. — А я не люблю оставаться в долгу.
Брант покачал головой.
— Мне приятно думать, что, если бы я попал в такую же беду, вы бы точно так же помогли мне. — Он взял поводья своей лошади у Кобнера и вскочил в седло.
— Может, я бы этого и не сделала, — предупредила Тсералин.
Брант усмехнулся.
— Я сказал, что мне приятно об этом думать, но я от вас ничего не требую, леди. А может, скоро вы сумеете вернуть мне одолжение. — Он многозначительно глянул на лес. — Если, конечно, вы не собираетесь оставаться здесь.
Эльфийка усмехнулась.
— Нет, не собираюсь.
— Вы здесь были одна, леди? — спросил Лаго. На лице эльфийки появилась печаль.
— Нет, но мои спутники погибли.
— Вик, — сказал Брант. — Одолжи даме свою лошадь, пожалуйста. Ты можешь ехать с Сонне.
Вик подвел свою лошадь к эльфийке.
— Леди? — спросил он.
Тсералин не колеблясь взяла поводья.
— Спасибо, — сказала она Вику, взлетела в седло и повернулась к Бранту. — И у вас, конечно, есть план, как уйти от Пурпурных Плащей?
Брант кивнул в сторону поднимавшегося над деревьями черного дыма.
— Мы идем через горы.
— Через перевал? — Тсералин явно хорошо ездила верхом.
— Нет, — Брант направил лошадь обратно к подъему на склон. — Через гномьи шахты.
— Мне казалось, это легенда, — сказала Тсералин. Брант удивленно взглянул на нее.
— Я не думал, что вы о них слышали.
Вик, ухватившийся за пояс Сонне, тоже был удивлен. Тсералин не была похожа ни на ученого, ни на королеву наемников.
— Да мне, наверное, просто очередную байку в таверне рассказали, — отозвалась Тсералин. — Вам же известно, как это бывает.
— Ну не знаю, — сухо заметил Брант. — На удивление, большая часть этих историй содержит долю правды.
— Тогда мы сможем выяснить, есть ли правда в мифах о драконах.
— Только если нас не догонят Пурпурные Плащи, — пробурчал Кобнер.
Разговоры умолкли, и дальше Вик слышал только стук копыт, дыхание лошадей и отдаленный грохот вулкана.
Вулкан находился высоко в горах, и каждый раз, когда он грохотал, земля дрожала. Над кратером клубились черный дым и сажа, пачкая лежавший ниже снег.
У Вика захватило дух при виде неутомимого гиганта, который ворчал над их головами. Ему в глаза попал пепел, и они заслезились. Вик цеплялся за седло и пояс Сонне изо всех сил, вздрагивая при каждом нервном движении лошади. Он обнаружил, что если сидеть сзади, каждое движение животного кажется резче.
— Дадим лошадям отдохнуть, — скомандовал Брант, спрыгивая с седла на небольшом уступе. — Давайте точно выясним, где мы находимся.
Вик облегченно сполз с лошади, чувствуя, что уж на этот-то раз вся эта верховая езда окончательно превратила его в калеку. Рядом легко соскочила на землю Сонне.
Тсералин подошла к Бранту. На эльфийке был запасной плащ, который дал ей Кобнер.
Вик закутался поплотнее в собственный плащ. Несмотря на вулкан над ними, с гор дул холодный ветер, только изредка приносивший волны тепла. На склонах вулкана росли хилые деревца и кустики, и кое-где Вик заметил сооружения из остывшего вулканического камня. Это доказывало, что сотни или даже тысячи лет назад вулкан уже извергался. Местами сверкали ручейки — это талый снег стекал со склонов в Лес Клыков и Теней.
Брант послал Кобнера наверх, проверить, близко ли Пурпурные Плащи, а Карика и Хамуаля вперед вдоль склона — поискать вход в гору.
Балдарн поморщился, оглядывая окрестности, потом посмотрел на Вика, нахмурился и презрительно сплюнул.
— Если входа в гору нет, то половинчик нас всех прикончил. Лошади дольше не выдержат.
— Может, Пурпурные Плащи уже спешились, — сказал Лаго. — Они сильно гнали лошадей, чтобы поспеть за нами.
Вик стал помогать Сонне с лошадью, на которой они ехали. К счастью, даже вдвоем они весили меньше некоторых гномов или даже Хамуаля.
— Местные зовут этот вулкан Сломанной Наковальней, — сказала Тсералин. Она оглянулась назад; Вик заметил, что она часто это делала. — Они говорят, что здесь когда-то жили Старые Боги и выковали живущих здесь птиц, рыб и животных. Потом как-то раз они поспорили по поводу создания нового существа. Говорят, что Старые Боги спорили много месяцев. В конце концов волшебная наковальня, которую они создали, чтобы выковывать живые существа, была разбита, и чинить ее они не стали, а незаконченные существа превратились в первых гоблинов.
— Тролли родня гоблинам, — сказал Тирнен, чистя свою лошадь.
— Только куда безобразнее, — добавил Залнар.
— Орфо Кадар в это не верит, — сказала Тсералин. — Ночью в Мыс Повешенного Эльфа троллей не пускают. А тех, которых ловят, связывают и оставляют на улице, пока рассвет не превратит их в камень. Говорят, что в личных садах Орфо Кадара их целая коллекция.
— Коллекция окаменевших троллей? — Брант удивленно покачал головой.
— В самых разных позах, — ответила Тсералин. — Говорят, некоторые из них считаются довольно смешными.
— На вкус и цвет товарищей нет.
Вику тролли не нравились, но идея нарочно превращать их в камень, чтобы ставить в саду, его ужаснула.
Кобнер спустился сверху как раз тогда, когда очередной подземный толчок едва не сбил всех с ног.
— Пурпурные Плащи немного затормозили, — сказал он, — но все еще идут за нами.
Пока Брант и остальные обдумывали эту новость, а Вик переживал по поводу того, что рискнул жизнями всех, потому что Балдарн не переставал на него смотреть, вернулся Хамуаль.
Юноша улыбался во весь рот.
— Я нашел туннель недалеко отсюда. Я только на секунду в него зашел, проверил, глубокий ли он, но это явно был один из крупных входов.
— Это вовсе не значит, что туннель сквозной, — проворчал Балдарн. — И даже если сквозной, он может привести нас прямо к дракону.
Брант весело улыбнулся сердитому гному.
— А, Балдарн, так малыш таки заставил тебя поверить в драконов?
Балдарн полез на лошадь и ничего не ответил. Годы и ветры почти уничтожили надпись, вырезанную в камне справа от входа в шахту. Завороженный ее видом, Вик спрыгнул на землю. Воры собрались у туннеля, возле ржавых рельсов, по которым когда-то катились вагонетки с рудой. Вик подошел к стене и отбросил обломки, а потом стер с букв грязь. Этот диалект был достаточно близок одному из известных ему гномьих языков, так что перевод дался маленькому библиотекарю легко.
Шахтенный Ствол Номер Шесть. Собственность Клана Гор Железного Молота. Никаких нарушителей. Для нарушителей внутри полно могил.
— Ты можешь это прочитать? — спросил Лаго.
— Да, — ответил Вик. Он ожидал, что шахта будет помечена, но настоящая надпись, на камне, а не в книге, ошеломила его — Это написано по-гномьи. — Написано! Он не переставал удивляться.
— Ну же, — напомнил ему Брант.
Вик быстро прочел надпись.
— Полно могил? — с сомнением повторил Балдарн. — Звучит довольно грозно.
— Точно, — рассмеялся Лаго. — Типичное приветствие занятого гнома.
— А ты не знаешь, идет ли этот ствол насквозь? Вик перечитал надпись.
— Тут не сказано.
— А внутри будет сказано?
— Наверное — Вик вытащил из-за пазухи дневник, а из кошелька уголь. Он быстро сделал снимок надписи, потратив на это шесть листов.
Брант занял воров делом — послал их к ближайшим кустам за ветками, чтобы изготовить факелы, благо у Лаго с собой были горшки со смолой. Вик внезапно понял, как темно будет в шахтах. Он вздрогнул от немедленно возникших в его уме картин. Когда гномья шахта работала, туда даже медведи не совались. Но сейчас она была заброшена, так что в туннелях мог поселиться кто угодно.
Лаго покрыл собранные ветки черной смолой. Он нашел еще одну буханку хлеба в своем мешке, но Вик понимал, что припасы кончались. Возможно, голод доберется до них даже раньше, чем Пурпурные Плащи?
— Здесь кто-то был до нас, — сказал Кобнер, показывая на землю.
Вик посмотрел на твердую почву и увидел следы лошадей.
— Как давно?
— Недавно, похоже.
— Можешь определить, кто это? — спросил Брант. Кобнер опустился на корточки и всмотрелся в следы.
— Лошади без подков. — Он огляделся. — И их было много. У Пурпурных Плащей кони подкованы.
Тсералин тоже присела на корточки, изучая следы.
— Работорговцы, — сказала она. — Они ходят через Клыков и Теней и через горы Сломанной Наковальни. По другую сторону гор — бухта Черных Ворот. Там с дюжину деревень половинчиков — они ловят рыбу и торгуют с моряками. — Она посмотрела на Вика. — Сначала я думала, что ты оттуда, но это ведь не так?
— Нет, леди, — ответил Вик.
— Тамошние половинчики читать не умеют.
Вик отвел глаза, осознав, что невольно посвятил в свой секрет еще одного человека.
Тсералин многозначительно посмотрела на его дневник.
— Ты ведь и писать умеешь, да?
Вик закрыл дневник и спрятал его.
— Да.
Эльфийская воительница выпрямилась, не скрывая любопытства.
— Где ты этому научился? Только волшебники умеют читать и писать.
— Я не волшебник, — сказал Вик.
— Полегче, леди, — сказал Брант. — У малыша свои секреты и свои причины их хранить.
Тсералин посмотрела на него.
— По вам не скажешь, что вы не обращаете внимания на чужие секреты и тайны.
— Верно. Но ваш секрет я не тронул, леди. — Черные глаза Бранта в упор смотрели на эльфийку. — А вы не трогайте его.
— Хорошо.
— Вот и ладно. Я рад, что мы друг друга поняли. — Брант забрал у Лаго один из смоляных факелов, провел над ним рукой, и факел ярко вспыхнул, но постепенно пламя стало гореть ровнее. Спрятав ловким движением огниво, которое наверняка было у него в руке, Брант показал эльфийке ладонь.
— Кобнер!
— Да?
— Пойдешь впереди?
— С удовольствием. Впереди всегда интереснее.
— И следи за надписями на стенах.
Кобнер взял еще один факел и зажег его от факела Бранта. Гном вскинул топор на плечо и бесстрашно вошел в шахту.
— Вик. Библиотекарь оглянулся на вора.
— Иди с Кобнером. У тебя хорошие глаза, не забывай ими пользоваться. Вдруг да увидишь что-то, что Кобнер пропустит. — Брант протянул ему поводья лошади Кобнера.
Вик взял их и оглядел вход в шахту. Ржавые рельсы выходили из нее, исчезая в кустах. Где-то там, он был уверен, находились развалины гномьей деревни Меттлтаун.
Купериус Элтут написал десятки книг, в которых рассказывал о чудесных автоматах, столетиями изготовляемых здешними гномами. Тут был механический олень, который ходил и ел зерно, и металлическая утка, так хитро устроенная, что летала как настоящая птица... Если бы Вик нашел какой-то из автоматов, описанных историком-человеком, это было бы просто замечательно.
Вик решительно взял факел и вошел в шахту вслед за Кобнером. Под ногами у них валялись осколки камней, а иногда попадались и ржавые инструменты.
— Гном-шахтер никогда не бросил бы это все, — тихо сказал Кобнер. Его голос эхом отдался в пещере.
— Говорят, Шенгарк напал неожиданно. — Вик поднял факел и осмотрел ближайшую к нему стену. Он с любопытством поцарапал черную поверхность, и с нее тут же посыпались жирные хлопья.
Кобнер остановился рядом.
— Что это такое?
— Сажа, — негромко сказал Вик.
Кобнер тоже взмахнул факелом, и стало видно, что везде стены были покрыты сажей, шахта выгорела не только у самого входа.
— Это дыхание дракона оставило?
Вик кивнул, чувствуя себя маленьким и слабым посреди следов разрушения, когда-то случившегося в шахте.
— Больше тут гореть было нечему. — Он посмотрел на заржавевшие инструменты и теперь только заметил, что у них не осталось деревянных частей. Даже деревянных шпал между рельсами не было. Все сгорело! Вик пошел за Кобнером дальше, удивляясь размерам пещеры и тому, как велики были повреждения от огня. Впереди, где остановился Кобнер, у трех шахтенных стволов еще кое-где держались почерневшие деревянные балки.
Стук лошадиных копыт по камню породил эхо, отчего пещера показалась Вику еще более огромной. Он пытался представить, сколько же гномов погибло в шахтах после прихода Шенгарка. Вряд ли многие выжили.
Кобнер повернулся к нему. Факелы осветили входы в три боковые туннеля, отходившие от основного коридора.
— Куда теперь? — спросил Кобнер. Голос его звучал ровно, но в глазах светилась боль.
Вик шагнул вперед, бросив поводья. Лошадь за его спиной устало фыркнула и затопталась на месте, жуя уздечку. Вик потер рукой камень справа от каждого туннеля, счищая грязь и сажу с вырезанных там надписей. В туннели уходили рельсы, исчезавшие в темноте. Туннели были помечены слева направо.
Шахтенный ствол шесть, туннель один. Шахтенный ствол шесть, туннель два. Шахтенный ствол шесть, туннель три. Надпись более мелкими буквами у первого туннеля сообщала, что он брошен из-за обвала. Ниже шел список из семи имен погибших в обвале гномов.
Вик достал дневник и быстро записал имена, рассчитывая, если получится, найти упоминания о них в Хранилище. По крайней мере, эти имена помогут привязать прошлое к настоящему, уточнить даты.
— Нам этот туннель нужен? — спросил Брант.
— Нет, — сказал Вик, — этот давно обвалился. — Он убрал дневник.
— А остальные два?
— Согласно тому, что тут написано, они оба открыты и ведут на другую сторону горы.
Вулкан снова заворчал, причем в пещере казалось, что звук вскипает в глубине горы, прямо под ногами. С потолка пещеры посыпались грязь и мелкие камешки.
— Судя по звукам, — сказал Балдарн, — все эти туннели могут обвалиться в любой момент. Уж лучше рискнуть схватиться с Пурпурными Плащами.
— Нет, — сказал Брант, отряхивая пыль с плаща. — Эти туннели простояли десятки лет... — Он вопросительно посмотрел на Вика.
— Вообще-то сотни, — сказал Вик. — Может, даже две тысячи.
— Ну вот, — сказал Брант. — Если они простояли сотни и тысячи лет, то потерпят и еще несколько часов, пока мы не пройдем. — Он помедлил. — Который туннель, малыш?
Вик не знал, что ответить. Вырезанные у туннелей сообщения говорили, что ходы проложены насквозь, но было ли это до сих пор так? Шенгарк мог разрушить их.
— Либо средний, либо правый.
— Ладно, — сказал Брант, — мы пойдем по среднему. Вперед, Кобнер.
Гном молча шагнул в туннель. Мгновение Вик наблюдал за ним, вовсе не горя желанием идти в темноту. Кобнер удалился, и круг света его факела уже не касался Вика. Вик посмотрел на выход из пещеры. День кончался, и мир снаружи медленно накрывала тень.
Тяжело вздохнув и пытаясь убедить себя, что неведомые опасности шахты все-таки лучше встречи с Пурпурными Плащами Фомхина Мхоута, Вик взял поводья лошади Кобнера и пошел в туннель. Вик не переставал думать о бухте Черных Ворот. Брант и компания говорили об этих местах неуверенно, но Тсералин, похоже, там бывала. Неужели по другую сторону гор спокойно живут целые деревни двеллеров? После того, что творилось с двеллерами всего в паре дней езды отсюда, в Мысе Повешенного Эльфа, трудно было поверить в существование мирных прибрежных поселков.
Но даже если эти поселки существуют, сказал себе Вик, в них могут ничего не знать о Рассветных Пустошах. И ему не найти будет дороги домой.

22. СКВОЗЬ ГОРУ

— Холодает, — тихо сказал Кобнер, шагая вперед. — Мы углубляемся в гору, — Вик поплотнее закутался в плащ, надеясь защититься от холода. — Здесь наверняка подземные потоки рядом, — сказал он. — Под горами якобы есть где-то выход к подземному озеру. Рассказывают, что там на островах тоже жили люди.
— Ты в это веришь? Вик покачал головой.
— Это, я думаю, миф. На этот счет существуют только слухи, ничем не подтвержденные. Но в подземное озеро я верю.
По сторонам туннеля блестели наледи, доказывая, что по подземным переходам текла вода. Скорее всего, решил Вик, вспоминая “Основы движения подземных вод” Руиталя, дождь шел по обе стороны гор и питал землю. Мечта находилась на полуострове, и в целом очертания Разрушенного Берега вряд ли так уж сильно изменились. Дождь приносило на полуостров с трех сторон. Кое-какие исторические записи гномов клана гор Железного Молота включали заметки о подземных реках, которые дальше к югу создали Гнилые Топи. Но гномы не упоминали о подземном озере с островом посередине. Об этом писали только люди.
— Раз вулкан так близко, — сказал Кобнер, — должно бы быть куда теплее.
— В других местах теплее, — сказал Вик. — Я читал, как трудно здесь было копать шахты. Кое-где шахтеры пробивали стены, и их всех затопляло, другие туннели внезапно обрывались в бездонные пропасти. А иногда они выходили в подземные пузыри, наполненные горячими парами вулкана, и в одну секунду сваривались заживо.
Несколько минут Кобнер шел молча, глядя на почерневшие стены туннеля, потом заговорил:
— Мне никогда особо не нравилось шахтерское дело. Строить я люблю, но вот залезть в дыру под землей меня тянет только тогда, когда жизнь совсем уже надоедает.
Вик мысленно согласился с этим. Он поднял факел повыше и удостоверился, что достаточно обогнал лошадь Кобнера, чтобы она на него не наступила. Копыта стучали по каменному полу туннеля, их стук отдавался эхом, и ему вторил стук копыт лошадей, шедших следом. По центру туннеля тянулись рельсы, но шпал на них по-прежнему не было. Чуть дальше Кобнер обошел ржавые колеса и скобы, оставшиеся от сгоревшей вагонетки. Кобнер поднял уже гаснущий факел.
— Впереди другой туннель.
— Вижу, — откликнулся Вик, всматриваясь в темноту и пытаясь в свете факелов различить очертания входа в новый туннель.
От туннеля, по которому они шли, отходили несколько коридоров поменьше. Все они обозначали рудные жилы, найденные гномами, и все были помечены и пронумерованы. Ни один из них не выходил наружу с восточной стороны гор Сломанной Наковальни. Шахтеры следовали за жилами, пока те не иссякали, потом отмечали туннель как закрытый.
Вик передал свой факел Кобнеру, и тот крикнул Лаго, что им нужен еще один факел. Сам же двеллер сосредоточился на очистке надписей концом кинжала. Глаза у него жгло от многих часов в темноте, от пыли и дыма, которыми вулкан наполнял туннели.
Кобнер подошел ближе с новой смоляной веткой.
— Что там сказано?
— Еще один тупик, — ответил маленький библиотекарь. Он достал дневник и открыл его на приблизительной карте их передвижений. Набросав новый туннель, Вик собрался было отойти, как вдруг заметил что-то блестящее.
— Пошли, — сказал Кобнер. — Как думаешь, наполовину мы эти горы прошли?
— Не знаю, — Вик взял факел и осветил им тупиковый ход Он был всего на несколько дюймов выше Кобнера. Свет отразился от чего-то, находившегося в глубине туннеля.

Предыдущая страница 24 Следующая страница


25 Мэл Одом

— Что ты нашел? — спросил Брант, подходя ближе.
— Не знаю. Там в глубине что-то блестит. — Вик всмотрелся в тупик — инстинкты двеллера объединились в нем с любопытством библиотекаря. Сам того не заметив, он шагнул в туннель, оставив товарищей позади, завороженный блеском.
— Осторожнее, маленький воин, — позвал Кобнер. — Там могут водиться нехорошие твари. — Гном застучал башмаками, догоняя Вика.
Хотя Вик и дрожал от страха, он не остановился, пока не добрался до того, что блестело. Только присев на корточки, он понял, что этот предмет, чем бы он ни являлся, находится внутри широкой грудной клетки, когда-то принадлежавшей гному-шахтеру. Голый скелет, как и другие четыре, лежавшие рядом, покрывала сажа.
— У них не было ни единого шанса, — прошептал Кобнер за спиной у Вика. — Этот подлый дракон сжег их на месте. — Он помолчал в знак уважения. — Но он хоть их не съел, как многих.
Вик повел факелом, осматривая скелеты, и заметил, что они упали на животы, по ходу движения.
— Они бежали от дракона, когда он на них дохнул. Умерли они мгновенно.
— Что ты там все-таки углядел, малыш? — спросил Брант.
Вик дрожащей рукой полез в грудь скелета Он пытался уверить себя, что это просто обломки и древняя пыль, а не пепел гнома. Он сжал свою добычу в кулаке и потянул ее наружу. К сожалению, сжатый кулак оказался слишком велик, чтобы пройти между ребрами.
Хрупкие кости со щелчком переломились.
Предмет был длиннее, чем казалось Вику. Он передал свой факел гному, и Кобнер машинально взял его.
— Похоже, ты нашел себе нож, мой маленький воин, — одобрительно сказал гном.
Вик посмотрел на свою добычу. Это действительно был нож, и не особенно изящный или красивый, — но это была находка. Лезвие выглядело слегка износившимся, но за ним когда-то явно хорошо ухаживали, а крепилось оно к простой крестообразной рукоятке. Свет факела поймал вставленный в рукоятку маленький неровный сапфир. Находка Вика разочаровала. Он не знал, что найдет, и никаких сокровищ не ожидал, но о ноже уж точно совсем не думал.
Брант наклонился, освещая скелеты своим факелом, отгоняя темноту, — но больше ничего интересного не нашел.
— Может, этот старый нож и немногого стоит, малыш, но удивительно, что ты вообще его заметил.
— Это потому, что у него глаза половинчика, — сказал Кобнер — Они вечно замечают то, что все остальные пропускают. Говорят даже, что половинчики могут видеть и за углами, если там есть что-нибудь блестящее.
Вик знал, что это было не так, но все же он заметил вспышку, которую не уловил больше никто. Он положил нож на землю рядом со скелетами.
— Что ты делаешь? — спросил Брант.
— Кладу на место, — ответил Вик. — Нож мне не принадлежит.
— Им он ни к чему, — сказал Кобнер. — Оставь его себе. Нож хороший — работа надежная, и сталь отличная. А они были воинами, как и все гномы. Они бы не хотели, чтобы нож тут зря лежал, если он может кому-нибудь пригодиться.
— Но я-то не воин, — напомнил Вик.
— Но мог бы им быть, — сказал Кобнер. — Стоит только немного потренироваться.
— Оставь нож себе, малыш, — заметил Брант. — Может, он попался тебе наудачу. Или по крайней мере на память.
— Я слышал великолепные истории о вещах куда менее важных, чем нож, который явно побывал не в одной войне, — согласился Кобнер. — Если хочешь, я помогу тебе выдумать первую грандиозную историю.
Вик неохотно наклонился, снова взял старый нож и сунул его в петлю на поясе. Лезвие было таким длинным, что для маленького библиотекаря сошло бы за меч.

Они шли еще около двух часов, а потом туннель уперся в завал. Кобнер выругался, увидев впереди огромную кучу камней, потом долго ковырялся в них, вытаскивая камень за камнем, из-за чего случались небольшие обвалы и во все стороны летела пыль. Остальные воры держались от него подальше. Рельсы уходили под завал.
Вик прикрыл лицо плащом, чтобы пыль не попадала ему в нос и в рот. Но глаза по-прежнему слезились от песка, и по щекам у него стекали грязные слезы и засыхали, стягивая кожу.
— Кобнер, — мягко сказал Брант, — хватит. Тебе не растащить эту гору.
Кобнер зарычал от расстройства и швырнул камень в кучу. Камень разлетелся с треском.
— Так нечестно, Брант. Мы уже наверняка прошли полпути под горой. Через несколько часов мы бы выбрались. И тут ни одной боковой ветки, нам отсюда не выйти!
— Если только мы не вернемся назад, — возразил Крант, — а мы так и сделаем. — Он повернулся к остальным и сказал: — В главной пещере был ведь еще один туннель, можно теперь пойти по нему.
Вик слышал звучавшую в голосах усталость. Он посмотрел на кучу камней, и ему показалось, что отряд разбили в сражении. Рана Вика все еще ныла от ходьбы и езды, но боль была терпимой.
— Снаружи уже за полночь, — сказал Брант. — Переночуем здесь.
— Не нравится мне эта идея, — заявил Балдарн. — Кто знает, что прячется в этих пещерах, нас могут застать врасплох.
— Пока мы ничего такого не видели, — рассудил Брант. — Я думаю, что надежнее отдохнуть здесь и через несколько часов начать снова со свежими силами, чем идти дальше сейчас.
— Брант прав, — добавила Тсералин. — Воин всегда лучше сражается после хорошего отдыха и хорошей еды.
Несмотря на сомнения Балдарна, остальные решили последовать совету Бранта. Они расседлали лошадей и накормили их из мешочков с зерном, которые везли с собой. Животных напоили, а потом и люди напились из одного из горшков Лаго. Только после этого Брант позволил расстилать постели. Вик, помогавший Тсералин ухаживать за ее лошадью, снова изумился его командирскому дару.
Тирнен и Залнар разломали несколько предназначенных для факелов веток и разожгли небольшой костер. Однако костер напомнил всем, что в некогда битком набитых сумках Лаго оставались только последние крохи еды. Костер едва согревал холодный воздух шахты, но ворам и этого хватало. Густой серый дым скапливался под каменным потолком пещеры. Через минуту после того, как Брант объявил график дозора, половина группы уже спала.
Вик улегся на живот на своей постели и стал листать страницы дневника. Он достал одно из перьев, найденных в потайной комнате, и начал дополнять заметки, сделанные в течение дня, пока все еще было свежо у него в памяти.
С другой стороны костра Тсералин расстелила одолженную ей постель рядом с Брантом. Они вели оживленную беседу, но Вику, несмотря на все его старания, не удавалось их подслушать. Тогда он открыл чистую страницу и нарисовал портрет Тсералин, показав, как она сидит, обхватив руками колени и говоря с Брантом. Руки эльфийки постоянно двигались, перекладывая камешки, будто ее переполняла нервная энергия.
Вик добавил наброски паутины и сцены в Лесу Клыков и Теней. Случайно ли то, что Брант слышал о королеве наемников с таким же именем? Большинство людей на ее месте в такой компании чувствовали бы себя неловко, особенно после того, что она сегодня пережила. Вик задумался над этим, но должен был признать, что особого выбора у нее не было. Но все же эльфийка казалась очень загадочной, и Вик был уверен, что Брант обратил на это внимание.
Маленький библиотекарь закрыл чернильницу и отодвинул ее, приводя мысли в порядок. Вик собирался поработать еще час, но сам не заметил, как глаза у него закрылись. Через секунду он уже спал.
Позже, хотя Вик и не знал, насколько позже, он проснулся от кошмара. Он задыхался, а сердце колотилось так, будто пыталось вырваться из груди. Тени, вертевшиеся в дыму у потолка пещеры, не помогли ему успокоиться. На секунду Вику показалось, что твари из сна все еще гонятся за ним. Потом он понял, что это костер отбрасывает тени, и вздохнул спокойнее.
Вик закрыл глаза, но сон не спешил возвращаться к нему. Тогда маленький библиотекарь отбросил одеяло и выполз в холодный воздух шахты. Он задрожал, стуча зубами.
Ритилин сидел у костра, подбрасывая деревяшки в костер.
— Спи, половинчик, — прошептал гном. — Брант всех поставил в короткие смены, чтобы не уставали, — все-таки большую часть прошлой ночи все были на ногах; но он наверняка и поднять нас собирается рано.
— Я просто пить хочу, — сказал Вик. — В горле пересохло.
— Это все дым, — ответил Ритилин. — Он всех высушил. Я думал, что он поднимется обратно по туннелю, по которому мы пришли, но он никак не уходит.
Вик напился и посмотрел на потолок. Дым кружился наверху, а потолок имел наклон вверх в направлении, с которого они пришли. Дым должен был бы уйти обратно, но большая его часть почему-то держалась здесь.
Что-то его удерживает, решил Вик. Он закрыл флягу и встал, наблюдая за дымом.
— Он отходит к завалу, — сказала Сонне.
Вик посмотрел на девушку. Она сидела на своей постели, накинув одеяло на плечи.
— Где? — спросил он.
— Вон там, — показала Сонне.
Вик уставился на медленно вращающиеся клубы, которые как будто постоянно сворачивались внутрь. После внимательного наблюдения он заметил дымные нити, уползающие в завал. Они легко просачивались в кучу камней и исчезали между ними.
— Если дым уходит сквозь камни, — прошептал Вик, — это значит только одно...
— По другую сторону камней есть проход, — закончила Сонне.
Она медленно встала, будто боялась слишком разволноваться от такой перспективы.
Вик пошел за ней — ему тоже было любопытно. Пока что Пурпурные Плащи не появлялись, но это ровно ничего не значило, они могли нагнать беглецов в любой момент. Во сне Вик скрывался от них и от гигантских пауков. Вик боялся попасть в ловушку в этом тупике.
Сонне легко взобралась на кучу камней. Вик помедлил, но потом тоже залез наверх. Рана еще болела, но уже не сильно. Дым наверху был гуще, он жег горло и нос, впиваясь в них крошечными когтями.
Кашляя, Сонне ухватилась за камни у потолка туннеля. Она быстро выковырнула несколько штук, и ток дыма сразу изменился, поворачивая в новое отверстие и исчезая.
Вик помог девушке раскидывать камни, но его скоро измучил кашель.
— Нужны мокрые тряпки, — хрипло сказал он. — Спускайся и отдохни, пока я их приготовлю.
Сонне кивнула, сползая по камням вниз вслед за ним.
— В последний раз, — прохрипела она, — я, кажется... просунула руку на... другую сторону... Шахта продолжается с другой стороны. — Сонне опустила голову между колен и закашлялась.
— Может быть, — осторожно заметил Вик, не желая слишком обнадеживать девушку, но сам всей душой надеясь, что она права. — А может, это просто узкая труба, а потом через сотню футов еще один завал. Мы не сможем быстро передвинуть так много камней.
Сонне еще раз кашлянула.
— Я хочу это выяснить. — Она взглянула на Вика с отчаянием. — У меня плохое предчувствие насчет этого места, правда.
Вик кивнул, вспоминая, как девушка поддерживала его, пока он работал над кельдианской мозаикой.
— Ладно, мы это выясним, Сонне. — Он подошел к рюкзаку Лаго и достал пару полотняных шарфов, в которые старый гном заворачивал хлеб. Намочив их водой, он вернулся к Сонне. — Держи. Так мы избавимся от части дыма, и дышать будет легче.
Они снова забрались на кучу камней, закрывавшую проход. Работая вместе, Вик и Сонне вытаскивали камни и сбрасывали их вниз. Крупные камни Вик поддевал своим новым ножом. Через несколько минут они взмокли, но проделали основательную дыру. Сонне просунула в дыру горящий факел, а потом и голову. Вик нетерпеливо ждал своей очереди, чтобы посмотреть.
— Шахта и правда продолжается с другой стороны, — взволнованно сказала Сонне, вылезая обратно. Лицо ее было покрыто пятнами грязи, немного похожими на синяки.
— Дыра довольно узкая, — заметил Вик. Поковырявшись еще в камнях и песке, они наткнулись на огромную гладкую плиту, которая, похоже, откололась от участка потолка, под которым они копали. Раскопанная ими дыра напоминала челюсти коровы, и казалось, что края сейчас сомкнутся и начнут пережевывать нахалов.
Вулкан снова загрохотал, и в пещере все загудело. На секунду Вик испугался, что лишившиеся поддержки челюсти захлопнутся. Они и так отстояли друг от друга всего на несколько дюймов, и взрослому человеку или гному там было не проползти.
— Ты это слышал? — спросила Сонне, откашлявшись. Прикрывавший ее лицо влажный шарф уже перепачкался пылью.
У Вика на зубах скрипел песок, и он никак не мог набрать достаточно слюны, чтобы сплюнуть. Холст помогал дышать, но через него все же просачивалось много пыли.
— Что?
— Эхо с другой стороны дыры. — Сонне снова просунула факел вперед, освещая плоские края отверстия.
Вик осторожно посмотрел на два обломка скалы. Плоский камень, на котором они работали, был больше шлюпки с “Одноглазой Пегги”. Неужели он сдвинулся? Вик не был уверен, но в неровном свете факелов легко было вообразить, что скалы подошли поближе друг к другу.
— Похоже, с другой стороны завала огромное помещение. — Сонне взяла небольшой камень и втиснулась между стенками прохода. — Иди сюда и слушай.
Вик поднялся к ней, чувствуя, как ему в живот, грудь, колени и локти впиваются острые камни.
— Ближе, — скомандовала Сонне.
Вик неохотно подобрался еще ближе и наконец просунул голову в щель, чувствуя, что девушка не успокоится, пока он этого не сделает. Щель была такой узкой, что он едва мог повернуть голову, не задевая подбородком о камни.
— Слушай. — Сонне кинула камень вдоль нижней плоскости. Он покатился со стуком, ловя неровный свет факела в пыли, все еще клубящейся после последней встряски вулкана. Потом камень исчез, скрывшись за краем плиты.
Вик внимательно вслушивался: камень ударился один раз, потом очень быстро еще два раза. Звук доносился очень четко.
— Слышишь? — прошептала Сонне.
Вик хотел было отрицательно качнуть головой, но тут до него донеслись новые звуки. Сначала ему показалось, что это просто камень улетел куда-то дальше, но ритм ударов повторился — “тук, тук-тук”, и наконец “бух”.
— Эхо, — прошептала Сонне.
Вик открыл было рот, чтобы ответить, но Сонне жестом остановила его, довольно улыбаясь. Стук падающего камня повторился, на этот раз слабее.
— Ты слышал? — спросила Сонне.
— Да.
— Говорю же, там большая пещера.
Вик кивнул, стараясь припомнить “Теории и математические прогрессии” Чулинбока. Где-то в этой книге, посреди забавных вставок с воспоминаниями Чулинбока о бывших студентах, маленький библиотекарь прочел и о том, как рассчитать объем, основываясь на звуках эхо. Но сложные равенства Чулинбока никак не шли Вику в голову. Он посмотрел на Сонне, чувствуя, как к сырой тряпке на лице липнет грязь. Ее скопилось уже столько, что он чувствовал на языке вкус пыли и каменной крошки.
— Очень большая, — подтвердил он тоном профессионала.
Сонне схватила и бросила еще один камень. Они прослушали быстрый “тук, тук-тук” и последний “бух”.
— С другой стороны кучи уклон не слишком сильный. Мы могли бы пролезть.
— Мы? — Вик почувствовал ледяной укол панического страха, усиленного ощущением мокрой тряпки на лице и холода в шахте. Он нервно вскочил и больно ударился затылком. — Ой!
— Да, — настаивала Сонне. — Мы с тобой сможем здесь пролезть. — Она ощупала камни сверху и снизу проема. — Мы достаточно маленькие для этого.
Вик покачал головой. Ему меньше всего хотелось ползти сквозь кучу камней, забираясь в щель, из которой их никто и вытащить-то не сможет.
— Плохая идея.
— Но мы же должны что-то делать, — расстроено сказала Сонне.
— Мы и делаем, — ответил Вик. — Когда все встанут, мы вернемся и попробуем другой туннель.
— Это займет несколько часов. Мы можем сэкономить время, если тут есть проход. — Сонне посмотрела ему в глаза. — Кроме Пурпурных Плащей, тут еще и гоблины-работорговцы встречаются. Мне бы не хотелось с ними столкнуться.
Вику и самому этого не хотелось. Но ползти в темноту было почти так же страшно.
— Остальные здесь не пролезут. Они слишком большие. — Уж такую-то логику она должна была понять.
— Может, Кобнер и гномы сумеют расширить проход.
— Быстрее, чем мы вернулись бы в главную пещеру и пошли по другому туннелю? — с сомнением отозвался Вик.
— Тут есть инструменты...
— Сломанные.
— ...которые можно починить, — упрямо продолжала Сонне.
— Сонне. Вик.
Вик посмотрел вниз и увидел Бранта. Тот с удивлением уставился на них.
— Что вы там делаете? — спросил Брант.
За его спиной в тени Вик заметил Тсералин.
Сонне изложила Бранту свои предположения о пещере с другой стороны быстро и с куда большим энтузиазмом, чем проявил бы сам Вик.
Брант забрался к ним, подняв еще большие тучи пыли. Он просунул свой факел в проход, который расчистили Сонне и Вик, и попробовал пролезть в него, но не смог. Спустившись вниз, Брант стал наблюдать, как в щель тянется дым.
— Я хочу попробовать, — сказала Сонне.
— Шанс есть, — согласился Брант. Он погладил бороду и глянул на Вика. — Что скажешь, маленький художник?
Вику ужасно хотелось сказать, что это плохая идея, но он не смог. Выход из шахты мог оказаться совсем недалеко.
— Можно попробовать.
Через несколько минут Сонне с новым факелом в руке поползла между каменными плитами. К этому моменту новость облетела весь отряд и никто уже не спал. Воры собрались у основания завала, с надеждой глядя вверх. Кобнер собрал несколько молотков, кирок и зубил и начал делать из заготовок для факелов ручки для этих инструментов.
На полпути Сонне застряла в узком месте. Вик услышал, как она выдохнула и поползла дальше, не дыша. Он испугался, что девушка окончательно застрянет там, где ее будет не достать, и задохнется. Но наконец она выбралась с другой стороны завала и крикнула, что шахта и вправду тянется дальше.
Теперь Вик боялся еще больше, хотя и был худощавее Сонне. Он вытер ладони, понадежнее завязал шарф на лице и постарался успокоиться. Тошнота кажется особенно неуместной, когда собираешься совершить героический поступок вроде тех, о которых пишут в книгах в крыле Хральбомма. Он сглотнул, пытаясь избавиться от неприятного привкуса во рту.
— Ты в порядке? — спросил Брант. Вик кивнул, не в силах говорить.
— Конечно, он в порядке, — отозвался Кобнер. — Он храбрее любого десятка двеллеров из тех, кого я встречал раньше. — Он подмигнул Вику. — Вы с Сонне давайте возвращайтесь, как только убедитесь, что туннель выводит из горы. Я пока разберусь с этими камнями и посмотрю, где их лучше всего крушить.
— Я думал, ты не любишь в шахте работать, — напомнил Вик.
— Не люблю, но это не значит, что не умею, — сказал Кобнер с усмешкой. — Папаша мой был знатный шахтер, и он меня научил помогать ему. — Гном ударил кулаком по каменной плите. — Я и с большими камнями воевал, и всегда побеждал. — Он протянул Вику руку.
Вик пожал руку гнома, надеясь, что Кобнер от полноты чувств не сломает ему пальцы. Но, к счастью, когда гном выпустил руку Вика, пальцы маленького библиотекаря лишь слегка онемели. Вик еще раз вздохнул и полез в проем. На полдороге он вспомнил кое-что и повернулся к Бранту.
— Я оставил в рюкзаке книги.
Брант присел перед щелью, держа в руке факел.
— Я сам за ними присмотрю, малыш. Ты побереги Сонне и себя.
У Вика грудь слегка раздулась от гордости, что могло помешать ему втиснуться в щель, но он кивнул и полез. Задерживать дыхание в узком месте ему не пришлось, но живот сжимало довольно сильно, пока он не дополз до конца.
С другой стороны проема его ждала Сонне.
Вик осторожно посмотрел на довольно крутой спуск по камням. Похоже, туннель уходил глубже в гору. Библиотекарь поднял факел, осматривая пещеру, в которой они находились.
— От этого отходят еще четыре туннеля, — сказала Сонне, пока они осторожно спускались. — Вон они, с другой стороны пещеры.
Вик тоже рассмотрел отверстия в стене. Они были слишком ровные, чтобы их можно было спутать с чем-то. Спустившись с кучи, он посмотрел наверх. Угол наклона был слишком велик, чтобы увидеть Бранта или кого-нибудь еще с другой стороны, но сквозь дыру просачивался слабый свет. Через несколько минут Вик расчистил от грязи надписи у входов и смог прочитать их. Два туннеля были завалены, а третий кончался тупиком — иссякла жила, за которой шахтеры следовали со своими кирками.
Но четвертый туннель, а точнее третий слева, обещал проход на другую сторону горы. Он был и самым большим, шириной примерно с тот, по которому воры пришли из Леса Клыков и Теней.
— Посмотрим, куда он ведет, — сказала Сонне, входя в туннель.
— Разве нельзя вернуться и сказать остальным, что ствол идет дальше? — спросил Вик.
Сонне глянула на него.
— Ты сам сказал, что этот туннель тоже может кончиться завалом. Ни к чему им бессмысленно прорубаться сквозь камни, если дальше никак не пройти.
— Да, ни к чему, — вынужден был признать Вик. Но ему не нравилось идти в туннель только вдвоем. И тем не менее маленький библиотекарь покрепче ухватил свой факел и последовал за девушкой.
Целый час они шагали по туннелю, не встречая никаких препятствий. Кое-где пол был усыпан мусором и осколками, но в общем все участки были похожи друг на друга, и Вик давно перестал их различать. Время от времени вулкан грохотал и осыпал их песком и камнями. По-прежнему было холодно, и Вик кутался в свой плащ.
Когда замерло эхо очередного толчка, Вик услышал кое-что еще. Это был тихий мурлыкающий звук, долгий и ровный.
Сонне встала посреди туннеля, высоко подняв факел. Огонь бросал оранжевые блики на ее светлые волосы.
— Что это?
— Вода, — ответил Вик. — Это шумит вода. Ручей или даже речушка.
Он посмотрел на стены туннеля. Последние полчаса пути стены поблескивали, отражая свет факелов. Теперь, присмотревшись, двеллер заметил, что по камням сочится вода. Вода стекала здесь сотни или тысячи лет, прорезав в камне канавки глубиной до нескольких дюймов. На ощупь стены туннеля были холодными, как лед. Скорее всего, вода не замерзала только потому, что постоянно находилась в движении.
Струйки сбегали вниз и сливались в небольшие ручейки. Сонне пошла вдоль правой стены, всматриваясь в темную воду Ее факел отражался в неглубоком потоке.
— Как думаешь, дальше шахту не затопило?
— Нет, — сказал Вик, пытаясь убедить и себя тоже. — Вода здесь течет многие годы, может, столетия. Если бы у нее не было выхода, шахту давно бы затопило. Разве не так?
Конечно, Вик и сам хотел бы знать это поточнее Он невольно чувствовал себя ответственным за ситуацию, в которой они все оказались. И как это Меттарин Фонарщик всегда умудрялся выглядеть таким уверенным, даже когда что-то шло не так или дети с ним спорили?
Вик изумился тому, как он сам до сих пор мог быть так уверен в мире и своем месте в нем. Ведь все вокруг так неустойчиво!
Они молча пошли вниз по стволу. Сонне останавливалась только затем, чтобы зажечь новый факел от гаснущего старого. Вик переживал из-за того, что они сожгли уже почти половину своего запаса. Еще немного, и возвращаться придется в темноте.
Если они вообще вернутся, внезапно подумал Вик и вздрогнул. Надежда на возвращение показалась ему чересчур оптимистичной. Веки у двеллера распухли, перед глазами все плыло. Он устал не меньше, чем в Мысе Повешенного Эльфа, когда его посылали на работы по уборке города.
— Эй, — взволнованно шепнула Сонне, — а впереди светлеет!
Вик устало посмотрел вперед, почти уверенный в том, что Сонне просто показалось. Но тут же и сам заметил перемены. Каменные стены и пол действительно выглядели так, будто их освещало что-то еще, кроме их факелов. Сонне уже почти бежала, и Вик от удивления чуть не споткнулся.
— Подожди! — крикнул он.
— Я чувствую запах, — сказала Сонне. — Пахнет чистым воздухом и цветами — разве ты не чувствуешь?
Вик спешил как мог, отчаянно пытаясь не отстать от девушки, но все же заметил, что воздух уже не так сильно насыщен вонью металла и грязи. Он снял испачканный шарф и вдохнул слабый аромат свежей зелени.
Они пробежали еще около сотни ярдов по стволу. Свет прибывал, пока факелы не перестали наконец отбрасывать тени на стены. В конце туннель плавно поворачивал, а звук текущей воды стал громче.
Туннель вывел их на неширокий каменистый берег подводного водоема, покрытый тонкой коркой грязи. Перед ними раскинулось огромное озеро, ярдов в триста шириной. Вода была глубокого синего цвета, как полированный агат. Ржавые рельсы из шахты подходили к краю воды, где в камни были вбиты два железных столба. По их форме Вик решил, что здесь раньше был причал.
Вик восхищенно посмотрел наверх, понимая, что, несмотря на все размеры, озеро находится под землей. Но наверху двеллер увидел выход из пещеры — ярдах в восьмидесяти над ними, слева, и к нему вели высеченные в скале ступени. С того места, где он стоял, Вик видел только белые облачка на фоне голубого неба. Справа в озеро впадал мощный поток, с грохотом падавший с высоты более пятидесяти футов. Именно этот шум Вик и слышал раньше.
— Пошли, — сказала Сонне, поворачивая налево. Она побежала по берегу к ступеням в стене.
Вик потащился за ней, хотя безумно устал и у него болели ноги. Он хотел указать Сонне на необдуманность ее действий, но знал, что толку от этого не будет. Да ему и самому хотелось поскорее выглянуть наружу, просто чтобы удостовериться, что надземный мир все еще существует.
Сонне поднялась по ступенькам с куда большей ловкостью, чем Вик, но подождала его у выхода. Вик вскарабкался к ней, тяжело дыша от усталости и от возбуждения. От яркого солнечного света воспаленные глаза заболели, но Вик все равно рад был увидеть солнце.
Из пещеры в густую зелень долины внизу вела извилистая тропка. Она уже почти исчезла, стертая временем, она выглядела как длинный волосок, одновременно видимый и невидимый. Вик решил, что в прошлом эту тропу использовали члены клана гор Железного Молота, чтобы переправлять железную руду к подножию гор. Скорее всего, внизу стоял городок, в котором шахтеры жили со своими семьями. Там и сейчас виднелись остовы каменных зданий, и Вик понимал, что дома были по какой-то причине разрушены. Когда же он заметил, что камни фундаментов кое-где покрыты сажей, то ему стало ясно: Шенгарк не ограничился нападением на собственно шахты.

Предыдущая страница 25 Следующая страница


Бродяга 26

За лесом и долиной, за холмами, которые Вик видел с горы, под ярким солнцем ослепительно сверкала зеленая вода. Линия горизонта перерезала ее, отделяя от голубого моря.
— Видишь? — взволнованно спросила Сонне.
— Да, — ответил ей Вик. — Да, вижу. — У него заурчало в животе от запаха диких слив. Вик осмотрел лес, понадеявшись, что сливы растут где-то неподалеку, — тогда бы он смог набрать дюжину-другую на завтрак.
И тут до его слуха донесся неожиданный звук — звон стали по камню. Вик повернулся к Сонне и увидел, что она уже тянется к нему. Схватив двеллера за плащ, девушка втащила его в шахту.
— Гоблины! — с отвращением прошептала она, придерживая Вика и выглядывая наружу поверх его плеча.

23. КОРОЛЬ ДРАКОНОВ

Вик тоже осторожно выглянул из туннеля. Сердце у него в груди отчаянно колотилось. Он было подумал, что гоблины уже их заметили, и маленький библиотекарь невольно сжался, стараясь стать еще меньше. Потом Вик заметил движение внизу на склоне горы.
По меньшей мере двадцать гоблинов ехали верхом вдоль тропы, которую много лет назад проложили гномы-шахтеры. Между ними, закованные в кандалы, шли двеллеры; их было почти вдвое больше, чем гоблинов.
Вик с ужасом наблюдал, как они поднимались вверх. Как и на “Дурном Ветре”, почти все двеллеры были мужчинами.
— Работорговцы, — прошептала Сонне. — Тсералин была права — они и правда здесь появляются. Должно быть, они тоже используют туннели, чтобы попасть в Мыс Повешенного Эльфа.
— Надо что-то делать, — сказал Вик, страдая от вида двеллеров в цепях.
— Что? — изумленно спросила Сонне. — Мы с тобой нападем на двадцать гоблинов и освободим этих половинчиков?
Вик снова посмотрел на цепочку оборванных рабов и промолчал. Спасти их сейчас было невозможно, но это не уменьшало боли Вика. Он на собственном опыте знал, что их ждало в Мысе Повешенного Эльфа.
Сонне потянула его за руку.
— Пора идти. Они направляются в эту сторону.
Вик неохотно пошел за ней вниз по ступеням, потом по берегу к туннелю, который вел назад, туда, где они оставили Бранта и остальных.
Сонне быстро повернула в туннель, явно решив вернуться к своим друзьям. Чувствуя свою вину и не желая отворачиваться от попавших в рабство двеллеров, пока не узнает хоть что-то о их судьбе, Вик присел за кучей камней, наблюдая за входом в шахту.
— Вик!
Он оглянулся через плечо и увидел, что Сонне выглянула из-за поворота.
— Пойдем, — сказала она.
— Не могу, — ответил Вик.
— Ты им не поможешь. Если мы останемся здесь, то и нас тоже найдут.
— Я хочу знать, куда они пойдут. Если через гору есть другой ход, надо выяснить, где он. — Ну вот, это, кажется, прозвучало логично.
У Сонне был недовольный вид, но она осторожно приблизилась к двеллеру и присела за камнями рядом с ним.
— Если нас заметят, я сама тебя пристукну.
— Тебе не обязательно оставаться, — возразил Вик. — Я догоню. — Он сказал это таким тоном, будто его совсем не пугала перспектива идти одному по заброшенному туннелю.
— Мы останемся вместе, — сказала Сонне, — и уйдем тоже вместе.
— Спасибо. — Вик украдкой взглянул поверх камней на вход в шахту.
— Не благодари, — сказала Сонне напряженно — Мне все это не очень-то нравится.
Наконец, когда Вик уже решил, что гоблины не собираются заходить в пещеру, первый верховой работорговец въехал внутрь Он сжимал в руках лук с наложенной на тетиву стрелой и напряженно оглядывался, слегка щурясь, чтобы глаза привыкли к полумраку пещеры.
Потом он потянул носом воздух. Удостоверившись, что все спокойно, гоблин спешился.
Несколько гоблинов спустились по каменным ступеням к берегу подземного озера. Рабы послушно последовали за ними, сутулясь и звеня цепями. Гоблины оставили лошадей у входа в шахту. Двое из них остались с животными и увели их. Остальные гоблины собрались вокруг двеллеров, глядя наверх.
Вик тоже посмотрел на потолок пещеры. Даже при свете снаружи и отражении этого же света озером потолок по большей части оставался в тени. Тут и там, как змеиные зубы, свисали сталактиты. Главный гоблин потянулся к одному из мешков, которые несли рабы, и достал из него серебряную флейту. Хотя гоблин явно знал, как с ней обращаться, делал он это неохотно. Протерев инструмент, работорговец подошел к берегу озера и остановился всего футах в сорока от Вика.
Флейта звучала ясно и чисто — наверняка это была эльфийская работа, — но играл гоблин неуклюже и натужно. Однако серебристые звуки все равно эхом отдавались в пещере. Сначала Вик решил, что неожиданное представление ничем не кончится. Но тут послышались громкие хлопки. Над подземным озером пронесся порыв ветра, поднимая волны и гоня на Вика горячий душный воздух, насыщенный жуткой вонью. Маленький библиотекарь поспешно прикрыл нос и рот грязным шарфом. Вик никогда не встречал такого зловония, даже когда нашел у себя под кроватью заплесневевшие бобы, провалявшиеся там не меньше месяца.
Гоблины отошли от воды. Двеллеры с перепуганными криками присели, прикрывая головы руками.
Дракон появился сверху, словно до этого момента он был невидимой частью потолка, — Вик понял, что где-то там есть щель, а возможно, целый туннель, ведущий к озеру с верхних горизонтов шахты. В длину тварь была не меньше ста футов от носа до хвоста. Размах кожистых, как у летучей мыши, крыльев составлял около пятидесяти футов. На этих самых крыльях дракон и спустился, паря, к стене на противоположной стороне озера. Могучее создание присело на торчащем из стены каменном выступе. Оно уцепилось за выступ задними лапами и устроилось поудобнее, обернув тело крыльями. Ветер утих, но вонять стало еще сильнее.
Драконьи чешуйки, каждая размером с тарелку, сверкали на солнце золотым, зеленым и черным, ловя голубые отсветы из озера. На длинной черной морде виднелись серые и розовые наросты, а на макушке торчали четыре изогнутых рога цвета слоновой кости. Передние лапы были вдвое короче задних.
Внезапно дракон широко разинул пасть, зарычал и выдохнул пламя, почти достигшее другого берега озера. Двеллеры испуганно бросились подальше от желтых и зеленых языков огня. Гоблины старались сохранять свирепый вид, но и они отошли вглубь. Серная вонь и запах паленых волос смешались с тухлым запахом драконьего тела.
Дракон заговорил, и его голос громом отдался в пещере:
— Я Шенгарк, король драконов. Бойтесь меня, чернь, и падайте, а не то умрете!
Гоблины мгновенно пали ниц перед могучим драконом. Они вытянули руки перед собой и прижали лица к камню.
— Мы слышим тебя, о могучий Шенгарк, — крикнул главный гоблин громким дрожащим голосом, — и мы боимся тебя всем сердцем. Но мы хотим обратиться к тебе с просьбой перед тем, как ты решишь нас уничтожить.
Дракон посмотрел на дрожащих гоблинов и двеллеров. Он взмахнул крыльями, и что-то зазвенело, как будто ударились друг о друга мечи. Потом он почесал подбородок передней лапой, и резкий скребущий звук пронесся над озером.
Вик понял, что дракон весьма расчетливо выбрал себе место. Над водой звук разносился сильнее и дальше, а пещера усиливала его голос, как у оратора с теллудианской переговорной раковиной, которую использовали для переговоров между кораблями в море.
— С просьбой? — Дракон мрачно рассмеялся. — Я сегодня добрый. Что у вас за просьба?
Вик очень осторожно достал из-за пазухи дневник, нашел в кармане кусочек угля и, открыв книгу на чистой странице, начал рисовать дракона. Чувство долга библиотекаря, потребность собирать информацию и приносить ее в Хранилище превозмогли его страх. Он сам удивился тому, как уверенно рисовал отвратительную тварь.
— Мы бы хотели попросить у тебя разрешения пройти под горой, король драконов, — сказал главный гоблин, — а за это мы предлагаем по золотой монете за каждого раба, которого мы проведем сквозь гору.
— Один золотой? — задумчиво переспросил дракон. — Что, в Мысе Повешенного Эльфа так плохо идет торговля рабами?
— Орфо Кадар покупает все, что мы привозим, о великий дракон. Но мы всегда прежде уговаривались по золотому за раба.
— Верно, но у вас сейчас их только сорок, — возразил дракон — Право использования моих туннелей стоит больше каких-то там сорока золотых. Придется тебе подсластить свое предложение, торговец.
Шенгарк жадный, понял Вик, продолжая рисовать. Это было неудивительно — все читанные им истории о драконах упоминали об их необъятной жадности. Драконьи тела закаляли в пламени, гласили мифы и гипотезы, но сердца их были сделаны из чистейшей жадности. Но самым удивительным было то, что дракон наживался на торговле двеллерами.
— И как мне это сделать, о милостивый Шенгарк? — спросил гоблин.
— В следующий раз не суйся сюда меньше чем с пятью или шестью десятками рабов. Использование моего прохода не может стоить меньше пятидесяти золотых.
Рядом с Виком тихо выругалась Сонне.
— Представляешь, сколько здесь проходит караванов? — прошептала она. — Неудивительно, что Шенгарк давно не занимается грабежами. Во всяком случае, не на Разрушенном Берегу. Он живет за счет Орфо Кадара и Мыса Повешенного Эльфа.
Вик понял, что это правда, и ему стало совсем нехорошо. Но драконы никогда не отличались милосердием.
— О великий и мудрый дракон, — сказал гоблин после лихорадочных размышлений. — Сейчас у меня сорок рабов. Если я вернусь в бухту Черных Ворот, чтобы набрать в деревнях еще рабов, то это только задержит выплату сорока золотых, которые я уже для тебя приготовил. — Гоблин поднял кожаный кошелек и позвенел им. — А присматривать за четырьмя десятками рабов, пока мы ловим еще один, будет трудно. Может, даже труднее, чем подниматься в горы, вместо того чтобы проходить сквозь них.
Звон прокатился над озером. Дракон наклонил голову, прищурив красные глаза и слушая с жадностью и интересом.
— Ты что, споришь со мной, глупый гоблин?
— Нет, король драконов. Я бы никогда так не поступил.
Шенгарк выдохнул пламя, отразившееся в неподвижных голубых водах озера.
— Если бы ты так поступил, то я бы сжег тебя на месте, а потом развеял бы твой пепел по ветру, чтобы весь ваш тупой род надолго запомнил твою судьбу.
Гоблин прав, решил Вик, видя, как ужасная тварь приглядывается к кошельку с монетами. Шенгарк хочет золото сейчас, а не потом.
— Я дам вам пройти с этим количеством рабов, — сказал Шенгарк. — Но это в последний раз.
— Спасибо, о свирепый и могучий дракон. Твоя щедрость и мудрость...
Не успел гоблин договорить, как дракон с шипением плюнул в него огнем. Гоблин заорал, пытаясь увернуться от нацеленного в него магического пламени, но в одно мгновение превратился в огненный шар, — а другие гоблины и рабы шарахнулись от него во все стороны. Скоро он упал на землю. Пламя еще раз вспыхнуло и погасло, оставив за собой только почерневшие кости.
— Я не собираюсь славиться своей щедростью, — взревел Шенгарк. — Только не щедростью! Я не щедр. Я дракон. Я верная смерть на бесшумных крыльях, с убийственными когтями, огненным дыханием и холодным сердцем.
Гоблины и скорчившиеся двеллеры поспешно с ним согласились.
Вик поморщил нос, почувствовав запах горелой гоблинской плоти. Его чуть не стошнило, но под суровым взглядом Сонне он зажал рот рукой и быстро овладел собой.
— Цена за проход сорока рабов, — объявил дракон, — это сорок монет и жизнь глупца, который осмелился сопротивляться моим решениям. Пока я правлю этими горами, никто не смеет проходить сквозь них, не заплатив мне дани.
Гоблины быстро и охотно выразили свое громкое согласие. Потом они похвалили дракона за эту демонстрацию жестокости и злобности.
Шенгарк посмотрел на гоблинов.
— Я хочу сорок золотых монет, а на обратном пути еще трех жирных овец, чтобы успокоить мой гнев.
Гоблины моментально согласились.
— И не загоните животных до худобы на обратном пути, — добавил дракон. Он снялся с насеста и легко заскользил над озером.
На секунду Вику показалось, что дракон врежется в стену пещеры. Но он свернул в последнюю минуту, подхватив когтями задней лапы обгорелый кошелек с золотыми монетами Потом дракон яростно заколотил крыльями, снова подняв волны на поверхности озера, и скрылся в отверстии на потолке.
Почти сразу же в очередной раз загрохотал вулкан. С потолка пещеры в озеро с плеском посыпались камни и упало несколько сталактитов. Солнечный свет скрылся в облаке пыли.
— Пошли, — прошептала Сонне.
— Подожди, — ответил Вик.
— Нечего ждать, — Сонне потянула его за руку. — Нам повезло, что дракон нас не почуял.
— Я думал, ты не веришь в драконов, — сказал Вик. — А ты теперь поверила во все их возможности, о каких только слышала? — Считалось, что у драконов невероятный нюх. Говорили, что если они раз учуют добычу, то возьмут ее след за десять миль.
— Драконы существуют, — ответила Сонне, — так что я не хочу рисковать, сомневаясь в их талантах.
Вик наблюдал за тем, как гоблины приходили в себя.
— Еще минутку.
— Осталось еще девятнадцать гоблинов, — напомнила ему Сонне.
— Я хочу посмотреть, куда они пойдут. Гоблины сорвали свой страх и огорчение на двеллерах. Многие успели кнутами изодрать им спины прежде, чем один из гоблинов взял на себя командование.
— Прекратите их бить, — закричал он, перекрывая шум. Он прошел в центр группы, колотя по головам тех, кто не сразу его послушался. — Мертвый раб в городе ничего не стоит, а на арене не купят рабов, которых так избили, что они больше не боятся смерти. Мы уже оплатили их проход, а опасностей хватит и в Лесу Клыков и Теней.
Сердито ворчащие гоблины признали разумность слов своего нового лидера. Они собрали двеллеров и погнали их в сторону туннеля, в котором прятались Сонне и Вик.
На секунду Вик решил, что он ошибся и гоблины пойдут через их проход. Но рабы и охранники продолжали шагать вперед. Когда они скрылись из вида, Вик ускользнул от Сонне и подошел к началу туннеля. Он увидел, как гоблины поднимаются по каменной лестнице, вырезанной в стене пещеры там, где в озеро падала подземная река.
Взобравшись по ступеням, гоблины вошли в туннель, из которого выливался поток, и Вик понял, что река куда шире, чем ему казалось. Он просто до этого не мог оценить размеры потока, так как в пещере не с чем было его сравнить. В ширину он был футов двадцать и занимал примерно две трети дна туннеля. Это была не та подземная река, которую Вик слышал в некоторых местах вдоль другого прохода, но, возможно, один из ее рукавов.
Вик оглянулся на озеро, задумавшись. На стене не было никаких отметок, показывающих, что уровень воды в озере менялся. Так куда же уходит вода?
— Вик, — Сонне тронула его плечо.
— Еще минутку, — умоляюще произнес он. Последние гоблины и двеллеры поднялись по лестнице и исчезли. — Нам бы надо посмотреть на этот коридор, Сонне. Полезно будет узнать, куда он ведет. — Вик сам не верил, что произнес эти слова и готов рискнуть вызвать ярость дракона. Сбежать было бы куда разумнее.
— Нас слишком долго не было, — возразила Сонне. — Брант будет беспокоиться, может, даже решит, что мы погибли.
— Брант подождет, — уверенно сказал Вик, — или придет проверить, что с нами случилось. А если Кобнер потерял терпение и все-таки прорубился сквозь завал, то они уже идут нам навстречу и мы встретим их на обратном пути. — Он посмотрел в глаза Сонне, ища самые простые и важные аргументы, но и сам понимал, как они рискуют. — Но если Кобнер не прорубился, то тогда легче будет вернуться к стволу номер шесть по другому туннелю. — Он показал на поток. — Это сделали гномы, Сонне. И гоблины ходят сквозь гору именно этим путем.
Сонне заколебалась, явно недовольная предложенным ей выбором.
— Ладно, посмотрим.
Вик кивнул еще более нервно. Теперь он знал, что Сонне не уйдет, не выяснив все до конца.
— Меня только одно беспокоит, — сказал он, снова выходя в пещеру к озеру. — Что мы будем делать, если Шенгарк вернется?
— Умрем, — мрачно ответила Сонне.
Вик сглотнул, но потом собрал все свое мужество. Он был библиотекарем третьего уровня в Хранилище Всех Известных Знаний, и у него все должно получиться. Он нащупал на груди дневник. Столько всего надо было сообщить в Библиотеку, а сейчас впереди лежала еще одна деталь головоломки...
Они осторожно подошли к вырубленной в стене лестнице. Сонне держала наготове метательные ножи.
Дрожа от страха и то и дело оступаясь, потому что он все время оглядывался на то место, откуда появлялся дракон, Вик медленно поднялся к потоку. Он задержался перед последними ступеньками, думая, что если он услышит гоблинов, то и увидит их. А когда он их увидит, то и они его тоже заметят.
— Давай же, — сказала шедшая следом девушка.
Вик осторожно заглянул в туннель, чувствуя, как сердце колотится у него в груди. Вода падала в озеро в пяти футах от него, но в темном коридоре он никого не увидел. Зато обнаружил с каждой стороны потока лодочные причалы.
Теперь Вику стало любопытно. Он подтянулся наверх и осмотрел причалы. У одного из них, на противоположной стороне потока, были привязаны две деревянные лодки. Это были плоскодонки, явно построенные для плавания по мелкой воде. На стенах прохода висели на крючках потрепанные фонари.
— Лодки? — Сонне заворожено уставилась на суденышки.
Вик указал на свернутые канаты, лежавшие в лодках.
— Гоблины идут по берегам потока. — Выступы по сторонам были шириной в шесть футов, чего вполне хватало дли прохода группы рабов. — Они тянут лодки за собой или даже приказывают рабам делать это. Потом они привязывают лодки на том конце и обратно спускаются на них.
— И все это построили гномы?!
Вик зажег один из фонарей и поднес его к стене туннеля. Там тоже была вырезана надпись, покрытая грязью. Он принялся расчищать буквы концом ножа. Едва занявшись делом, Вик стал куда меньше думать о внезапном появлении дракона. А потом, Шенгарк мог и не заметить их в туннеле.
— Да, — ответил он, — гномы. Наверное, они использовали этот маршрут для доставки припасов. От него, скорее всего, отходят распределительные коридоры. Довольно эффективная система. — Он сдул с надписи последние следы грязи.
Шахтенный ствол шесть, туннель три. Маршрут поставок.
— Гоблины, похоже, тоже сочли эту систему эффективной, — заметила Сонне.
На это у Вика ответа не было. Думая о том, сколько здесь прогнали в рабство двеллеров, он начинал дрожать. Наверное, не все они дошли даже до другого конца туннеля. Сколько же скелетов лежит на дне озера, гадал он.
— Откуда эта вода? — спросила Сонне. Вик поднял фонарь над потоком.
— Видишь, какое ровное ложе у потока?
— Да.
— Его тоже высекли гномы. Весь туннель был тщательно спланирован и построен. — Вик заглянул подальше в глубину коридора, но там было темно и он мало что мог разглядеть. — Мы уже знаем, что под горой течет поземная река. А у озера где-то должен быть сток. Скорее всего, его питают подземные воды долин по обе стороны гор. Возможно, они питают и подземную реку тоже. — Он пожал плечами. — Я могу только гадать.
Они с трудом слышали друг друга из-за шума потока, да и не хотели говорить слишком громко из-за страха перед драконом. Вик устал, у него болело все тело, но его переполняло возбуждение, хотя и приправленное страхом. Он задумчиво спустился вниз по лестнице и повернул в большой туннель. Когда они доберутся до Бранта и его отряда, возможно, Кобнер придумает, как прорубить камень. Было бы приятно знать, что выход всего в часе ходьбы.
Если, конечно, они не наткнутся на дракона, нервно подумал Вик.
— Их нет!
Удивленное восклицание Сонне заставило Вика резко поднять голову, хотя он и полз в этот момент сквозь узкое отверстие между завалившими шахту камнями. Голова немедленно загудела от удара о камень.
— Кого нету?
— Бранта. Кобнера. Лаго. Всех.
Вик уставился вперед. Он так устал и так задумался о своих дальнейших действиях, что не обращал внимания на Сонне и не заметил, как они дошли до завала. Возможно, он и удивился слегка тому, что Кобнер не колотил по камням, но что-то его отвлекло. Хотя библиотекарь и испугался, встреча с Шенгарком была важным событием. Вряд ли другие библиотекари, даже второго и первого уровня, и даже Великие магистры, видели Драконов.
А теперь, глядя в помещение, в котором всего несколько часов назад они оставили своих друзей, Вик понял, что костер потух. В пещере было темно и холодно. Если бы все было в порядке, Брант бы этого не допустил, ведь дерева у них хватало.
Вик медленно пополз дальше, обдумывая новую проблему. По доброй воле Брант их не бросил бы. Может, к Вику он и не питал особой привязанности, но Сонне он точно бы не оставил, не выяснив, что с ней случилось. Так в чем же дело?
Сонне обошла все вокруг с высоко поднятым фонарем. Желтый луч осветил выщербленные стены, бросая кривые тени. Девушка присела у костра и тронула золу.
— Она еще теплая, — сказала девушка. — Они не так давно ушли.
— Брант бы тебя не бросил, — сказал Вик.
— Да, — ответила Сонне. Свет фонаря заиграл на ее мрачном лице. — Что-то случилось.
Вик осмотрел каменный пол. На нем хватало грязи, чтобы оставались следы, но все они были перепутаны. На камне перед ним виднелось темное пятно. Он наклонился и осветил его фонарем.
— Это кровь, — сказала сзади Сонне.
Свет фонаря Вика слабо отразился от влажного пятна.
— Не так ее много, чтобы это оказалось смертельным, — добавила Сонне, — но рана была тяжелая.
Вик заметил рядом с пятном бледный смазанный след. Он сосредоточился на нем, поворачивая фонарь так, чтобы на след попало как можно больше света, и наконец различил отпечаток уродливой пятипалой ноги.
— Что ты там нашел? — спросила Сонне, подходя посмотреть.
— Отпечаток ноги, — обеспокоено ответил Вик. — Отпечаток босой ноги. — Все знали, что гоблины обуви не носят.
Сонне побледнела, рассматривая след.
— Их забрали гоблины.
Они двинулись дальше. После первого гоблинского следа остальные найти было легче — они сплошь усеивали землю.
— Пошли, — напряженно сказала Сонне. — Они могли выйти отсюда только одним путем.
— Что ты собираешься делать? — спросил Вик Сонне резко развернулась к нему.
— Что я собираюсь делать?
То, как девушка повторила вопрос, показало Вику, что она вообще не одобряет, что он его задал. Даже когда кто-то повторяет ответ на вопрос, это уже плохо. Но когда люди повторяют заданный им вопрос, это еще хуже — обычно таким образом хотят подчеркнуть, что глупо было вообще спрашивать.
Поскольку Вик промолчал, Сонне сказала:
— Я иду за ними.
— Если там было достаточно гоблинов, чтобы захватить Бранта, Кобнера и остальных, то что можем сделать мы? — заметил Вик.
— Не знаю.
— Нас просто убьют или захватят в плен.
— Так ты думаешь, что нам надо сбежать и бросить их?
В таких выражениях план Вику не очень нравился.
— Так было бы разумнее всего.
— Нет, не разумнее! — взорвалась девушка. — Нет никакой гарантии, что двеллеры в бухте Черных Ворот будут нам рады. Если на них столько лет нападают гоблины, они, скорее всего, не любят чужаков. С Брантом нас бы встретили лучше. Он умеет со всеми разговаривать и договариваться.
Вик не мог поспорить с ее логикой. Но его обидело, что теперь Сонне хотела от него того же самого, о чем запретила и думать, когда гоблины пригнали во внешнюю пещеру двеллеров в цепях.
— Нас только двое, — сказал он. — Слабовато для спасательной команды.
— Мы не узнаем, пока не выясним, что тут произошло, — возразила Сонне. — Можешь остаться здесь и никуда не ходить, половинчик. Тебе решать. — С этими словами она повернулась к выходу.
Колебался Вик недолго. Он не хотел оставлять Бранта и компанию в руках гоблинов-работорговцев, но не представлял, что бы они с Сонне могли сделать вдвоем. Но что Вик точно знал, так это то, что он не отпустит девушку одну, несмотря на весь свой страх.
— Сонне, — позвал он.
Она обернулась, и глаза ее блестели от непролитых слез.
— Что?
— Я пойду с тобой.
— Хорошо. — Сонне вытерла лицо и пошла дальше.
Вик осмотрелся, водя фонарем и изучая почву. Потом он заметил странную кучку камней, сложенных полумесяцем. Вик удивился, но скоро вспомнил, как Тсералин играла камнями, когда подсаживалась к Бранту. Если это сделала она, то почему?
Но Сонне уже спускалась по шахтенному стволу. Вик оставил камни и поспешил за ней, ощущая ужасную уверенность, что они идут навстречу большим неприятностям.

Предыдущая страница 26 Следующая страница


27 Мэл Одом

К удивлению Вика, они дошли до главной пещеры ствола номер шесть без дальнейших происшествий. Несколько раз на каменном полу исчезали следы, которые Сонне так усердно высвечивала фонарем, но, пройдя немного дальше, они каждый раз находили их снова.
Мысли в голове Вика неслись вихрем, подгоняемые испугом. Он ни на минуту не забывал о том, что они гуляют по логову дракона, полному гоблинов-работорговцев. Временами у него просто подгибались колени от страха.
По пути Вик нашел еще несколько кучек камней, сложенных полумесяцем. Вот тут, припомнил он, Брант объявлял остановку, а тут они шли достаточно медленно, чтобы можно было оставить метки, — а Вик был уверен, что это были именно метки. Но для кого? Вот эта мысль ему очень не нравилась. Как это гоблины так легко нашли Бранта и компанию?
— Следы путаются, — расстроено прошептала Сонне — Я не могу понять, то ли гоблины увели Бранта и всех наших в третий туннель, то ли они вывели их наружу.
Вик кивнул, решив, что чем меньше он будет говорить, тем лучше. Уж очень девушка была расстроена. Главная пещера шестого шахтенного ствола была полна следов гоблинов. Теперь, в свете фонарей, эти следы вырисовывались очень четко. Факелы, с которыми сюда вошел отряд Бранта, горели слишком неровно, да тогда никто и не искал следы. Они и так знали, что гоблины здесь ходили.
— Как думаешь, гоблины, которые их поймали, вышли из глубины горы или вошли снаружи? — спросила Сонне.
— Не знаю, — ответил Вик. Сначала он боялся, что они нагонят группу работорговцев, которую видели на подземном озере, но этого не случилось. Очевидно, гоблины прошли этот участок пути быстро.
— Непонятно, зачем бы им вести Бранта и наших через тот проход, — сказала Сонне. — Шенгарк потребовал бы у них плату, и им пришлось бы развернуться обратно и снова вывести их, чтобы продать на рынке в городе.
Вик не стал упоминать о том, что воров могли захватить просто затем, чтобы помучить их. Он предпочитал верить, что горные гоблины слишком жадны, чтобы упустить хоть какие-то деньги.
— Можно проверить снаружи, — сказал Вик. — Если мы поднимемся на гору, то сможем осмотреть холмы и увидеть их.
Сонне глянула на третий туннель.
— А если мы ошибаемся?
— Тогда вернемся и продолжим поиск, — сказал Вик. — Иногда надо быть готовым ошибиться, чтобы найти правильный ответ. Если мы будем стоять и смотреть на следы, в которых мы явно не в состоянии разобраться, какая в том польза?
Сонне кивнула и молча направилась к главному входу в шахтенный ствол номер шесть.
Вик пошел за ней, моргая — после долгого пребывания в пещере солнце снова причинило боль его глазам. Не успел он сделать и двух шагов, как сзади зашуршали кусты. Он в ужасе повернулся, прикрывая лицо рукой, вспомнив о гигантском пауке в Лесу Клыков и Теней. Не было гарантии, что эти твари охотились только в лесу. Он слишком поздно вспомнил про длинный нож у себя на поясе.
Тяжелое тело врезалось в Вика, и он упал на каменистую землю. Хотя у него и отшибло дух, а рана отчаянно заболела, он все равно был рад, что на него напал не паук.
Но мрачное лицо человека, прижавшего его к земле, прогнало эту радостную мысль. Человек был одет в потрепанный кожаный солдатский мундир. На нем не было никаких знаков принадлежности к какому бы то ни было отряду. Черные волосы солдата падали на плечи, как опущенные крылья ворона, присевшего передохнуть в летнюю жару. Взгляд холодных как лед серых глаз не выражал ни тени милосердия. Лицо и шею покрывали оспины и шрамы.
Человек холодно и бесстрастно зажал Вику рот рукой и достал короткий нож из ножен, притороченных к кожаному нагруднику. Вик тяжело задышал через нос. Воин прижал руки Вика к земле.
Он приложил острый нож к горлу Вика. Двеллер почувствовал укол лезвия, потом текущую из пореза теплую кровь.
— Если дернешься, — сипло обратился воин к Сонне, — твой дружок умрет, а потом и ты.
Подняв глаза, Вик сумел разглядеть стоявшую рядом Сонне. В руках у нее были ножи, а на земле лежал перевернутый фонарь, из которого вытекало масло.
Из кустов бесшумно поднялись еще воины, одетые в такие же кожаные костюмы. Все это были люди. Большинство было вооружено мечами или боевыми топорами, но были и четыре лучника, которые прицелились в Сонне.
Вик хотел заговорить, но поймавший его воин не убирал руку с его рта. Камни впивались в спину библиотекаря, и он ощущал себя абсолютно беспомощным.
— Понятно? — спросил воин.
— Да, — мрачно ответила Сонне.
— Брось оружие.
Сонне уронила ножи на камни.
— Чего вы от нас хотите? Воин прищурил серые глаза.
— Я хочу знать, что случилось с леди Тсералин.
— Я не знаю, — сказала Сонне.
— Ты лжешь, — отозвался воин. — Я видел отпечатки ног у паутины, и некоторые из них принадлежали этому половинчику.
Сонне сердито посмотрела на него.
— Если ты видел следы половинчика вокруг паутины в Лесу Клыков и Теней, то знаешь и то, что мы ее спасли.
— Где она?
— Я не знаю! — Сонне поспешно рассказала про заваленный проход и то, как они отправились на разведку, а по возвращении не нашли своих — а с ними и леди Тсералин.
Похоже, воин ей поверил, потому что убрал нож от горла Вика и встал Вик закашлялся и почувствовал, что его сейчас стошнит. Воин схватил его за шиворот и поставил на ноги.
— Меня зовут Даави, — сказал воин, пряча нож. — Я капитан отряда Тсералин.
— Какого отряда? — спросила Сонне.
— Мы наемники, — пояснил Даави, подавая знак своим.
Вик заметил, что трое солдат отошли обратно в лес, а еще трое побежали вверх по холмам.
— У нас была стычка в глубине Леса Клыков и Теней, — сказал Даави. — Нас предали, и работорговцы вместе с солдатами Орфо Кадара устроили нам ловушку. Во время отхода мы потеряли леди Тсералин.
Вик удивленно посмотрел на него. Битва в лесу. Он тут же представил, как солдаты сражаются с гоблинами в густых зарослях, а вокруг гигантские пауки и другие страшные твари поджидают, когда кто-то будет ранен или убит.
— Откуда вы? — спросила Сонне. Даави покачал головой.
— Это пусть вам леди скажет, если решит, что вас это касается. Мы прошли по ее следам через лес до паутины, а потом и сюда.
— Она оставляла для вас метки, — сказал Вик.
— Верно, — Даави осмотрел холмы, ища взглядом людей, которых он туда послал. — Она знала, что если кто-то из нас выжил, мы придем за ней. Точно так же она пришла бы за нами, если бы нашла способ и людей. Похоже, она сама решила пойти с вами.
— Зачем? — спросила Сонне.
— Думаю, чтобы выяснить все о туннелях под горами Разбитой Наковальни. Мы о них не знали. Пока мы только нападали на караваны с рабами в лесу и освобождали половинчиков. Леди Тсералин, наверное, подумала, что если мы сумеем закрыть для гоблинов ход сквозь горы, то сможем крепче мешать караванам, идущим в Мыс Повешенного Эльфа.
— Шенгарку это вряд ли понравится, — сказал Вик.
— Шенгарку? — повторил Даави.
— Это дракон, который живет в горе.
Даави посмотрел на гору и кивнул, не проявив ни малейшего беспокойства.
— Я думал, это миф.
— Нет, — ответил Вик, — мы его видели.
— Интересно, — задумчиво сказал капитан наемников — Я сражался с сотнями всяческих людей и тварей, но вот с драконом никогда.
Вик еле удержался, чтобы не сказать вслух, что с его стороны сражаться с драконом было бы очень неблагоразумно.
— А зачем вам мешать торговле рабами? — спросила Сонне.
— Так хочет леди Тсералин, — спокойно ответил Даави.
В холмах послышался свист.
Капитан наемников посмотрел на склон.
— Снаружи мои люди ничего не нашли. Это значит, что леди Тсералин — и ваши друзья — все еще внутри горы. — Он взмахнул рукой, и наемники вышли из леса и собрались у входа в шахту.
— И что вы собираетесь делать? — спросил Вик. Даави непонимающе глянул на него.
— Мы идем за ней.
— Наши друзья, скорее всего, тоже там, — сказала Сонне.
— Меня это не касается, — холодно ответил Даави.
— Мы спасли Тсералин, — сказала Сонне. — Мы хотим пойти с вами.
Вик вполне мог бы и подождать снаружи у входа в шахту, пока не вернутся Брант и компания, освобожденные наемниками, — хотя ему и не очень хотелось сидеть в лесу в страхе, что им закусят пауки, волки или летучие мыши.
— Нет, — отрезал Даави. Он подошел к фонарю, который уронила Сонне, и поднял его. Осмотрев фонарь и удостоверившись, что он еще работает, Даави зажег его.
Сонне подняла с земли ножи.
— Мы могли бы вам помочь.
— Девчонка и половинчик? — капитан наемников покачал головой. — Мои солдаты закалены в боях. Мне такая помощь не нужна.
— Но мы уже были внутри, — возразила Сонне. — Мы могли бы вас провести.
— Ты говорила, что во втором туннеле вы не были, — сказал Даави.
Вик вздохнул с облегчением. Ему было неловко не вызваться пойти на помощь Бранту и компании, но капитан был прав. По крайней мере, на его счет — Даави не знал, как смертоносны были в бою ножи Сонне. Даави пошел вперед, ведя наемников ко входу в шахту.
— Но кое-чего вы не умеете, — крикнула Сонне. Даави не ответил. Он поднял фонарь и вошел в пещеру.
— Гномы надписали там названия и описания проходов, — сказала Сонне. — Ты ведь не умеешь читать, правда, Даави?
Ответа не последовало.
— А Вик умеет читать, — крикнула Сонне. — Он книгу написал и все такое.
Вик со стоном закрыл лицо руками. Похоже, сохранить хоть что-то в секрете в этих краях было невозможно. Если он когда-нибудь вернется в Рассветные Пустоши и Великий магистр Фролло узнает, сколько всякой информации он выдал... об этом не хотелось даже думать.
Наемники продолжали заходить в пещеру, но Даави выглянул обратно и посмотрел на Вика.
— Он волшебник? — спросил капитан наемников. Сонне заколебалась, потом скрестила руки на груди.
— Не совсем.
— He совсем? — повторил Даави.
— Нет, я не волшебник, — сказал Вик.
— Это хорошо, — прорычал Даави. — Волшебники мне не очень нравятся.
У Вика сложилось впечатление, что тем, кто не нравился капитану Даави, лучше было не задерживаться поблизости от него.
— Но читать ты умеешь? — спросил Даави.
Вик поколебался, но капитан задал прямой вопрос, и он требовал прямого ответа.
— Да.
— Тогда можешь идти с нами.
— Да я, наверное, только мешать буду, — сказал Вик, изумленный тем, что Даави передумал.
— Скорее всего, — согласился Даави. — Но если есть хоть какой-то шанс, что ты пригодишься в спасении леди Тсералин, я готов рискнуть.
Вик неохотно вышел вперед.
— Без меня он никуда не пойдет, — заявила Сонне. Даави помедлил, потом вздохнул и кивнул.
— Ладно. — Он вошел в главную пещеру.
Вик снова вступил во тьму — как раз в тот момент, когда вулкан загрохотал и опять осыпал их всех осколками. Маленький библиотекарь прикрыл голову, чувствуя, как на него падают камешки и грязь Гром эхом отдавался в пещере, напоминая Вику о рычании Шенгарка и огненном дыхании, которое сожгло главного гоблина. Подумав еще немного, двеллер решил, что это не лучшая тема для размышлений в спасательной экспедиции.

24. СПАСАТЕЛЬНАЯ ЭКСПЕДИЦИЯ

Внутри главной пещеры Даави заставил Вика продемонстрировать свое умение читать, остановив его перед надписями на всех трех туннелях. Наемник даже обводил буквы пальцем, пока Вик их называл, но на его лице ничего не отразилось.
Когда один из солдат нашел метку, которую Тсералин оставила у входа в туннель номер два, — Вик снова удивился тому, как ловко она это сделала, что даже Брант ничего не заметил, — Даави заколебался.
— Это тот заблокированный проход, о котором мы говорили, — сказал Вик.
Даави кивнул. Он повернулся к своим людям и подал знак. Двое немедленно ушли в туннель номер три. Пока их не было, снова прогрохотал вулкан.
Вик нервничал, потирая раненый зад и стараясь облегчить боль. Когда Даави упал на него, боль снова усилилась.
— Что ты знаешь о драконах? — тихо спросил Даави.
— Драконах? — повторил Вик. Даави посмотрел на него как на идиота.
— О, я много о них читал, — сказал наконец Вик.
— Читал? Где?
— Ну, в разных местах.
Даави молча уставился на Вика.
— Я не могу тебе сказать, — наконец признался Вик.
— Тогда расскажи о драконах.
— Сначала, — сказал Вик, глубоко вздохнув, — считалось, что драконы состоят в родстве со Старыми Богами или даже что они и есть изгнанный клан Старых Богов, и именно поэтому они бессмертны и обладают таким могуществом. Но другие говорят, что Старые Боги создали драконов, как и все остальные расы. Просто драконы были первыми и поэтому получили от Старых Богов особые дары. Конечно, поскольку драконы — это драконы, они приняли эти дары как должное. У них коварные и жадные натуры.
Даави раздраженно взмахнул рукой.
— Нет-нет, происхождение драконов мне ни к чему. Они тут; ты сказал, что видел дракона, так что я принимаю их существование. Я хочу знать, как убить дракона.
— Убить дракона?
— Если придется.
— Если придется? Даави вздохнул.
— А с тобой трудно разговаривать.
В устах молчаливого капитана эта фраза прозвучала забавно. Вернее, Вик счел бы ее забавной, если бы у него было веселое настроение. Разговор о том, как убить дракона, или даже о новой встрече с драконом, особого веселья у него не вызывал.
— Драконов убить очень трудно, — сказал он. — Обычно нужна армия, несколько дней сражений...
Даави указал на своих людей.
— Вот вся моя армия. Они люди опытные, но на армию не тянут. И нескольких дней у нас нет.
Вулкан снова загрохотал. Все в пещере машинально прикрыли головы.
— Ну хорошо, — сказал Вик, лихорадочно соображая. — Обычно у драконов бронированная шкура. Их чешуя прочнее стали, которую куют гномы. Мечи, копья или даже баллисты против них бесполезны.
— Вот хорошо, — язвительно заметил Даави, — а то у меня как раз все баллисты кончились.
Вик посмотрел на обеспокоенные лица стоявших вокруг наемников. Почему они требуют у него ответов? Он библиотекарь, он просто читает книжки. Обычно если он пытался ответить хоть на один вопрос, то тут же находил десяток новых. И все без ответов.
— Неужели нет ни одной истории, где бы человек в одиночку побеждал дракона?
Вик задумался.
— Нет. — Но была масса рассказов о том, как один дракон убивал множество людей. — Нет, такого не знаю. Никто в здравом уме не стал бы в одиночку сражаться с драконом.
— Стал бы, — сказал Даави, — если бы пришлось.
— Но лучше всего, — счел нужным отметить Вик, — было бы избежать такого боя.
Вернулись люди, которых Даави послал в третий туннель. Даави посмотрел на них.
— Мы нашли одну из меток леди Тсералин, сэр, — сказал один из них. — Она довольно далеко.
— А как насчет прохода? — сказал Даави.
— Им недавно пользовались.
— А поток, который описывал половинчик?
— Мы его не видели, сэр.
Даави быстро собрал людей, разделив их на группы по четыре человека.
— Хендрелл, пойдешь впереди.
— Так точно, сэр. — Солдат бодро направился в третий туннель, держа в руках факел и обнаженный меч.
Даави жестом пригласил Вика идти рядом.
— А как насчет слабостей? Наверняка у драконов есть уязвимые места.
— Животы, — немедленно ответил Вик. — Обычно там броня слабее. Именно там растут новые чешуйки. Драконы меняют чешую при линьке, при несчастных случаях и иногда после стычек с другими драконами. Когда новая чешуя готова, дракон снимает ее с живота и помещает на нужное место тела. Благодаря драконьей магии она сразу прирастает.
— А может хороший лучник попасть туда стрелой? — спросил Даави, заходя в третий туннель.
Вик осмотрелся вокруг и сразу расстроился от тесноты и мрака впереди, который уже грозил поглотить свет от факелов.
— Может быть, — сказал он. — Но чтобы убить дракона, потребуется больше одной стрелы.
— А если выстрелить в сердце?
— Сердце дракона для его размера очень маленькое. — Вик сжал кулак и показал его капитану наемников. — Даже у больших драконов, а Шенгарк, скорее всего, самый большой, оно не больше вот такого размера.
— В такую цель можно попасть, — сказал Даави.
— Да, — ответил Вик. Но это было бы очень сложно, подумал он. Кто сможет держать себя в руках настолько, чтобы попасть в такую маленькую цель, стоя перед бушующим драконом, который выдыхает пламя и раздирает все вокруг своими когтями? Особенно если его все равно сожжет драконье дыхание? — Но драконы и сами знают свои слабые места и стараются защищаться. Дракон редко открывает свое брюхо в бою.
Даави направил луч фонаря на кучку двеллерских скелетов. У большинства были проломлены головы. Поверх костей лежали ржавые кандалы, которые больше не годились в дело, и обрывки цепей.
— Вообще-то, — продолжил Вик, — старые драконы часто даже хранят свое сердце отдельно от тела.
Это заинтересовало Даави.
— Что ты имеешь в виду?
— Драконы владеют магией, — ответил Вик. — По крайней мере, я про это читал.
— Как волшебники? — В тоне Даави слышалось отвращение.
— Не совсем, — ответил Вик. — Магия драконов очень ограниченна. На протяжении своей жизни они могут создать несколько особых предметов — оружие или украшения — с особой силой, а время от времени заворожить одного или нескольких человек своим взглядом. Кроме того, они могут лечить себя. И они могут хранить сердца отдельно от тела, что делает их практически неуязвимыми.
— И что они делают со своими сердцами?
— Они превращают их в драгоценности. — Вик постарался вспомнить как можно подробнее “Драконий лечебник” Джоргта. — Если такой драгоценный камень попадет в руки волшебнику, тот сможет управлять этим драконом и обезопасить себя от его сородичей. Кроме того, волшебники могут усиливать свои заклинания, используя мистическую энергию драконьего сердца.
— Шенгарк — король драконов, правильно?
— Возможно, — сказал Вик.
— И он смог бы перенести свое сердце в драгоценный камень?
— Возможно, если история о драконьем сердце не просто легенда.
— И где драконы держат свои сердца, если вынимают их из тела?
— Обычно вместе со своими сокровищами. А их они прячут как можно надежнее.
Даави кивнул и глубоко задумался.
Честно говоря, все эти разговоры о драконах вызвали у Вика новый приступ страха. Отряд пошел дальше по третьему туннелю, и библиотекарь нервно всматривался в темноту.

Предыдущая страница 27 Следующая страница


Бродяга 28

Меньше чем через час, но после многих ударов вулканического грома, ушедший вперед Хендрелл вернулся к отряду. Факела у него не было, и он отчаянно жестикулировал Солдаты сразу потушили свои факелы, а Даави уменьшил яркость фонаря. Теперь группу освещало только слабое желтое свечение, едва выделявшее их из темноты.
— Я нашел леди Тсералин, — сообщил Хендрелл.
Сердце Вика отчаянно застучало.
— С ней все в порядке? — спросил Даави.
— Да, сэр, похоже, что так.
— А остальные? — спросила Сонне.
— С ней еще одиннадцать человек, — ответил Хендрелл. — Те, которых я видел, соответствуют вашим описаниям.
Вика охватила радость. Они не так долго были вместе, но его заботила судьба Бранта и компании воров. И свирепого старого Кобнера.
— И как они?
— Одного гнома они крепко связали, — ответил Хендрелл. — Похоже, его еще и поколотили, но он не унывает. — Наемник ухмыльнулся. — Никогда раньше не слышал таких словечек, какими он обзывает этих гоблинов. Время от времени они ему дают затрещину, но он их руганью в землю вгонит, это точно.
— Он может отвлечь их и предоставить нам возможность напасть, — задумчиво сказал Даави. — Но никому не следует употреблять такие слова при леди Тсералин.
Наемники сразу перестали ухмыляться выходкам Кобнера.
— Да, сэр, — согласился Хендрелл. — Меня и самого это расстроило. — Он посмотрел в сторону.
— Сколько там гоблинов? — спросил капитан наемников.
— Двадцать два. Да, сэр. Река точно там, где сказал половинчик.
— А откуда идет вода? — спросил Даави.
— Из стены. Похоже, этот канал и вправду построили гномы — чтобы иметь свежую воду и для доставок, как нам и сказали.
— А какая у них охрана?
— Трое, все с этой стороны. Они не особо настороже, и стоят они за пределами света факелов остальных гоблинов. Очевидно, чтобы не пострадало их ночное зрение. Если мы подойдем быстро и тихо, то возьмем всех троих до того, как гоблины заметят наше присутствие.
Даави кивнул.
— Отлично, так и поступим.
Через десять минут Вик ждал вместе с подкреплением, едва дыша от страха. Что бы он ни делал, комок в горле не исчезал и ему не хватало воздуха.
От его спутников пахло потертой кожей. Книги в крыле Хральбомма всегда представляли спасителей суровыми и красивыми воинами. Вик воображал себе мускулистых солдат с отважными улыбками, но все наемники, с которыми он прятался за камнями, выглядели проще некуда. Многие были ранены в предыдущих боях в Лесу Клыков и Теней, и все они давно не мылись.
Но больше всего Вика потрясло то, что у них был совершенно не героический вид. Они боялись! Страх заставлял их напрягаться и прорезал морщинами лица.
Это неожиданно тронуло Вика. Он видел, как пираты на “Одноглазой Пегги” сталкивались с опасностью, но те были больше уверены в себе. Обдумывая разницу, Вик решил, что причина в том, что пираты сражались, оставаясь на борту корабля. Для них это была своя территория, а наемники должны были атаковать в незнакомом месте. По возвращении в Рассветные Пустоши он собирался изучить этот вопрос, чтобы удовлетворить свое любопытство и глубже осмыслить свой опыт.
В сотне футов от затаившихся солдат, окруженные желтым шаром света факелов и костра, на краю потока сидели пленники и их охрана.
Вода журчала, вытекая с левой стороны туннеля, выливаясь из полудюжины дыр в стене в каменное ложе По давлению и количеству воды нетрудно было понять, что гномы гор Железного Молота использовали подземную реку, когда строили свои шахты.
Брант, леди Тсералин и остальные сидели, закованные в цепи, в центре большого лодочного причала. Четырнадцать лодок были уже привязаны к торчавшему из воды пирсу.
Вокруг пленников сидели гоблины; они ели, отрезая куски от трех свиней, медленно жарившихся на вертелах. Свиньи были выпотрошены, но больше их никак не обрабатывали перед жаркой. Из их пастей торчали длинные клыки, показывая, какими опасными противниками были эти свиньи. Хриплые голоса гоблинов перекрывали даже шум воды. Но Кобнер не переставал сыпать ругательствами, мешая гоблинам разговаривать.
Даже несмотря на отличное ночное зрение, Вик увидел наемников Даави только как мимолетные тени, окружившие трех гоблинов-часовых. Все трое были убиты за одно мгновение — рука наемника прикрывала рот, чтобы заглушить последний вскрик, а потом следовал удар ножом в сердце.
Даави присел за большим камнем футов на шестьдесят ближе к гоблинам. Вик едва видел его даже при свете костра и факелов, а гоблины, Вик был уверен, совсем не смогли бы его заметить. Даави поднял правую руку и резко опустил ее.
Лучники мгновенно выстрелили. Журчание ручья скрыло звук спущенных тетив. Стрелы застигли гоблинов врасплох, почти одновременно попав им в сердце и в горло. Едва первые стрелы достигли целей, как лучники уже выпустили следующие. Когда гоблины вскочили на ноги, полетела третья волна стрел, по команде Даави. Эти стрелы сняли тех работорговцев, которые попытались подойти к пленникам.
— В атаку! — крикнул Даави, поднимаясь из-за камня с мечом в руке. Он побежал к гоблинам, а его люди за ним.
Вик со смесью ужаса и восхищения наблюдал, как столкнулись две группы. Сталь звенела о сталь так, что в воздух летели искры, и противники сыпали проклятиями. Кобнер и остальные гномы вопили в знак поддержки, по возможности участвуя в бою несмотря на оковы.
Гоблины пытались сражаться вместе, но их строй быстро сломался и рассыпался. Вик заметил, что по меньшей мере двое бросились в поток, чтобы скрыться с места схватки.
Через несколько секунд кровавый бой закончился. У ног наемников лежали мертвые гоблины — и целые, и порубленные на куски.
Даави отдавал быстрые четкие приказы, расставляя по местам охрану и арьергард Вик догадался, что командир готовил прикрытие возможного отхода. Одновременно он обыскивал гоблинов и быстро нашел ключи от кандалов.
Вик вышел из укрытия и вместе с Сонне побежал вперед. Он знал, что на лице у него сияет глупая восторженная улыбка, но ему было все равно.
Даави освободил леди Тсералин, потом передал ключ одному из наемников, а сам помог эльфийке встать на ноги.
— Спасибо, капитан Даави, — сказала она. — Ваша спасательная операция была отлично спланирована, и пришли вы как раз вовремя.
— Леди, — сказал Даави, смущенно покраснев, — лучше бы мы не теряли вас в лесу.
— Ерунда, — сказала эльфийка. — Вы уцелели после предательства и пришли за мной, как только смогли. Большего требовать невозможно.
— Так вот чего ты ждал, — взревел Кобнер, хлопая Бранта по спине — А я-то думал, что на этот раз мы уж точно окажемся в загонах для рабов в Мысе Повешенного Эльфа.
— Конечно я ждал этого, — сказал вор. — Я заметил, что леди Тсералин оставляла метки с тех самых пор, как мы вышли из Леса Клыков и Теней. Я решил рискнуть и допустить, что она — легендарная королева, и не стал их уничтожать. А ты их разве не заметил?
— Нет, — мрачно признался Кобнер, но тут же улыбнулся, радуясь спасению. Потом повернулся, увидел Вика, и его улыбка стала еще шире. — Вот ты где, маленький воин! Мы все гадали, что стало с тобой и Сонне.
— Мы нашли выход, — сказала Сонне. — Даже два.
— Где? — спросил Брант, мгновенно поворачиваясь к ней.
— Через этот канал тоже можно выбраться, — ответила Сонне. — В конце он выходит в большую пещеру, а пещера открыта на другую сторону гор.
Вик помог Лаго встать, и старик поблагодарил его. Плен его изрядно потрепал.
— Так ты все еще жив? — весело спросил Вика Хамуаль.
— Пока что. Правда, остается еще дракон. — Вик помог Хамуалю достать его меч из-под трупа гоблина.
— Какой еще дракон? — спросил Брант.
— Какой еще дракон? — эхом отозвалась леди Тсералин.
— Шенгарк, — ответил Вик.
— Так легенды оказались правдой? — спросил Брант.
— Да, — маленький библиотекарь быстро описал встречу между гоблинами и драконом, которую видели они с Сонне.
— А знаете, — сказал Кобнер, вытирая кровь с лица, — если бы мы нашли сокровище этого чертова червяка, то ушли бы отсюда богачами.
— А если бы дракон нашел нас, — заметил Вик, — то мы бы и вовсе отсюда не ушли.
— Ты прав, малыш, — сказал Брант. — Золота нам, как всегда, не хватает, но сегодня будет удачный день, даже если мы просто уйдем живыми.
Вик нашел свой рюкзак в куче вещей, которые гоблины забрали у Бранта и остальных. Он открыл рюкзак и проверил, на месте ли книги. Они были на месте. Снаружи рюкзак намок, но книги были завернуты в клеенку и остались сухими.
— Мы спустимся на лодках, — объявил Брант. Леди Тсералин подошла к нему с легкой улыбкой.
— Там дракон. Брант кивнул.
— И другая сторона этих чертовых гор.
— И что вы хотите найти на той стороне гор такого, чего нет на этой?
— Леди, — весело отозвался Брант, — с этой стороны слишком уж много людей Орфо Кадара ищут меня и моих друзей.
— Мне бы пригодились хорошие воины, — сказала Тсералин.
Брант улыбнулся.
— Спасибо, леди, но я не люблю предумышленное насилие.
— Вы и раньше были наемником. Я заметила ваши мозоли и то, как вы двигаетесь и думаете.
— С меня хватит.
— Так что, лучше быть вором? — с вызовом спросила Тсералин.
Брант не попался на ее удочку.
— Пока да.
— Здесь можно многое сделать против Орфо Кадара, — сказала предводительница наемников.
— Атаками на караваны с рабами? — Брант покачал головой. — Нет, я собираюсь добраться до какого-нибудь порта в бухте Черных Ворот, а потом на корабль — и куда-нибудь подальше. Во всяком случае, на ближайшее время.
— Тогда до свиданья.
Брант взял ее руку и поцеловал, склонив голову.
— Только временно, леди. Только временно. Если бы я не вызвал гнев Фомхина Мхоута, я мог бы и обдумать ваше щедрое предложение и перспективу умереть от меча какого-нибудь гоблина в Лесу Клыков и Теней. Я бы даже поинтересовался, на кого вы работаете и как вы оказались в здешних краях. Но я не могу забыть об этих назойливых Пурпурных Плащах, которые...
— Пурпурные Плащи! Здесь Пурпурные Плащи!
Вик резко обернулся назад, а Брант выхватил меч.
— Пурпурные Пла... — крик оборвался.
Тени в глубине туннеля зашевелились. Наемники помчались назад к пристани, как пущенные из катапульты ракеты. На ладони одного из Пурпурных Плащей внезапно вспыхнула желто-оранжевая точка. Он бросил горящий шарик, и тот полетел к Бранту и компании, вырастая на пути до трех футов в диаметре.
— Ложись! — крикнул Даави, увлекая Тсералин на землю на полсекунды раньше, чем успел среагировать сам Брант.
Вик застыл, не в силах пошевелиться, глядя, как огненный шар летит прямо на него.
Тут Кобнер схватил его за плащ и дернул вниз.
— Зубами ты огненный шар не поймаешь, — сказал гном, — скорее сам поджаришься за секунду.
Вик сглотнул и с трудом ответил:
— Спасибо.
— Лучники — взревел Даави.
Лучники отряда наемников немедленно опустились на одно колено и наложили стрелы на тетивы.
Пурпурные Плащи бросились к ним по туннелю. Свет костра позволял разглядеть под капюшонами их мрачные лица. Один из них споткнулся, когда в грудь ему впилась стрела. Следующие стрелы отлетели в сторону под действием заклинаний. Лучники упали как тряпичные куклы.
— К лодкам! — скомандовал Брант. — К лодкам! Спустимся по течению!
Вик оглянулся через плечо и увидел упорство на лице Даави. Он не собирался отступать!
— Даави, — сказала стоявшая рядом с ним Тсералин, — мы отступаем. Это приказ.
— Да, леди Тсералин. — Даави отдал громкую команду. — Отступаем! К лодкам!
— Пошли со мной, — сказал Кобнер, потащив Вика за руку.
Мимо пролетел еще один огненный шар и упал в воду. Он исчез с шипением, наполнив туннель горячим белым туманом.
Вик не верил, что они успеют сесть на лодки до того, как Пурпурные Плащи подойдут. Он спрыгнул в воду вслед за Кобнером и обнаружил, что ему она доходит до груди. Кобнер потащил промокшего Вика за собой.
Вулкан снова загрохотал, в воду посыпались мелкие камни. Потом, когда гул вулкана затих, послышался новый шум.
Вик повернул голову и с изумлением увидел, что из туннеля выше но течению появилась целая армия гоблинов. Их было не меньше сотни, и все они громко кричали и размахивали оружием. Кое-кто из гоблинов бросился в воду за ворами и наемниками, но большинство пробежали мимо и напали на Пурпурные Плащи.
Вик продолжал потрясенно наблюдать. Возможно, в суматохе, грохоте и тумане гоблины решили, что настоящими нападающими были Пурпурные Плащи, — не зная, что работорговцы уже погибли от рук наемников. Как бы то ни было, пока ситуация повернулась в пользу воров. Пурпурные Плащи были заняты гоблинами и не могли помешать их побегу.
Вик схватил ближайшую лодку и уже было собрался залезть в нее, когда туннель наполнил гневный рев Шенгарка. Вик посмотрел вниз по течению и в ужасе увидел, что гигантский дракон мчится к сражающимся.
Туннель был узкий, и Шенгарку приходилось плотно прижимать крылья к туловищу, но тем не менее двигался он быстро, как кошка.
— Нарушители! — взревел дракон. — Осквернители! Теперь-то вы доигрались до собственной погибели! — Могучие челюсти открылись, и из горла выплеснулось пламя.
— Под воду! — крикнул Вик. — Ныряйте, а то вас поджарит! — Он скрылся под водой, слыша, как Брант, Даави, Кобнер и Тсералин повторяют его крик. Ошеломленный невероятными событиями, двеллер смотрел вверх сквозь воду — такую холодную, что у него сразу свело зубы.
Пламя вырвалось из пасти дракона и полетело вперед. Вода вокруг Вика так осветилась, что он смог рассмотреть дно. Когда пламя угасло, на берегу потока остались десятки горящих гоблинов. Вик не знал, потеряли ли кого-нибудь они сами.
Шенгарк приближался. Туннель трясся от его шагов. Когти дракона рвали мертвых и умирающих гоблинов, лежавших дымящимися кучами вдоль берега потока.
Еще не придя в себя после миновавшей опасности, Вик всплыл, подтягиваясь к лодке. Он стер воду с лица, наблюдая за битвой дракона с Пурпурными Плащами. Даже после окатившего их шквала огня у подручных Фомхина Мхоута хватало сил противостоять дракону. Шенгарка слегка качнуло от очередной атаки, но он распахнул пасть и проглотил один Пурпурный Плащ целиком.
— Лодки! — крикнул Брант. — Забирайтесь в лодки и отходите от причала!
Брант прыгнул в лодку. Рана Вика опять заныла, но, к счастью, она слегка занемела от пребывания в холодной воде. Библиотекарь схватил короткое толстое весло со дна лодки и оглянулся на воров и наемников, которые уже перерубали веревки, державшие лодки у причала. Вик сразу понял, что лодки пойдут слишком медленно. Шенгарк легко их догонит!
Он посмотрел на отверстия в стене, из которых лилась вода.
— Кобнер!
— Что? — спросил Кобнер, готовясь перерубить веревку, державшую лодку.
— Поток слишком медленный. Мы не успеем добраться до другого конца — Шенгарк нас настигнет.
Кобнер согласно кивнул.
— С этим уж ничего не поделаешь. Остается только надеяться на лучшее — кто-то да выберется.
Вик не был в этом уверен.
— Мы можем кое-что сделать.
— Что?
Дракон снова взревел и плюнул огнем в Пурпурные Плащи. Даже им было долго не устоять против гнева Шенгарка.
— Если мы увеличим эти дыры, больше воды польется в канал. Скорость потока увеличится.
Кобнер посмотрел на струи воды. Потом схватил топор и пошел к отверстиям.
Вик оглянулся на уже уплывающие лодки. Брант, Лаго, Хамуаль и Сонне криками призывали их поторопиться. Дракон все еще воевал с Пурпурными Плащами. Шансов у них не было, но и уйти они не могли, потому что дракон сосредоточил на них все свое внимание. Но долго ли это продлится?
Дрожа от страха и холода, чувствуя тяжесть намокшего рюкзака за спиной, Вик вытащил найденный им длинный нож. Он посмотрел на него, потом на кожаную веревку, протянувшуюся к столбу, торчащему из потока. Чтобы убраться отсюда, ему надо было всего лишь перерезать веревку. Потом он посмотрел на Кобнера. Гном уже забрался на берег. Лодок больше не осталось. Если Вик уйдет, Кобнер здесь застрянет.
Приняв решение, хоть его и пугали перспективы, Вик снова выскочил из лодки и оказался в воде. Он подтянул лодку в сторону, с трудом удерживая ее. “У меня получится. Я библиотекарь третьего уровня — самый опытный библиотекарь третьего уровня в Хранилище Всех Известных Знаний”. Он перерезал кожаную привязь ножом и держал лодку одной рукой, убирая нож на место. Потом он потащил ее к краю потока, где Кобнер уже колотил по камням. Теперь лодка была готова к отплытию в любой момент, осталось подвести ее поближе к гному.
Из-под топора Кобнера летели камни и искры. Он замахнулся и ударил снова, и снова, и снова. Из отверстий в канал полетели камни размером в кулак, и приток воды усилился.
Вик обнаружил, что усиление потока делало его задачу труднее и опаснее. Иногда ему приходилось стоять на цыпочках, чтобы устоять в воде, и все равно он немного соскальзывал. Каждый раз его относило дальше от Кобнера, и Вик едва удерживал лодку, отчаянно надеясь, что у него хватит сил.
Топор Кобнера неутомимо бил по стене, каждый раз откалывая все более крупные куски камня.
Вик продолжал продвигаться в воде, время от времени отталкивая с дороги обгорелые тела гоблинов. Наконец он добрался до берега и прижался к нему. Грубый камень больно натирал ему плечо. У Вика не хватало сил на то, чтобы одновременно и забраться в лодку, и удерживать ее на месте. Он испуганно оглянулся на могучего дракона, который как раз поймал последнего Пурпурного Плаща. Шенгарк распахнул челюсти и вытянул голову. Пурпурный Плащ не издал ни звука даже тогда, когда дракон перекусывал его пополам. Повернув голову, Дракон посмотрел на поток.
О нет! Вика охватил такой ужас, что он едва не упустил пляшущую на месте лодку.
— Половинчик! — взревел Шенгарк. — Почему ты не в цепях? — Дракон подозрительно прищурился. Потом он перевел взгляд на Кобнера, который все еще ломал стену. Дракон повернулся и двинулся вперед.
— Кобнер! — крикнул Вик.
Рослый гном сделал еще один удар. Когда топор врезался в стену, из нее вылетел двухфутовый кусок. Прямо в ноги Шенгарку ударила мощная струя ледяной воды.
Удивленный дракон проглотил пламя, которое едва не выдохнул, и попятился от воды так, что Вик чуть не рассмеялся.
Дракон не любит холода, подумал Вик. И тут его затопило — мощный поток захлестнул его с головой, а лодка всплыла. Она отошла на расстояние вытянутой руки и продолжала тянуть его вверх. Вик отчаянно ухватился другой рукой за камень. Он упрямо держал лодку, не желая упустить вместе с ней шансы на побег, остававшиеся у них с Кобнером.
Сквозь воду он видел, как Кобнер тоже спустился в поток. Гном бросил свой топор в лодку, потом схватил лодку одной рукой, а руку Вика другой.
— Залезай! — крикнул Кобнер.
Ответить Вик не успел. Кобнер поднял его из воды и забросил в лодку. Придя в себя от встряски, Вик встал на колени, собираясь помочь Кобнеру забраться в плоскодонное суденышко. Гном обеими руками держался за борт, а лодка мчалась по все ускоряющему бег потоку. Вик схватил Кобнера за руку и потянул, видя, что вес гнома перекосил лодку и в нее начала набираться вода.
Вдруг вулкан снова встряхнул гору. Стена, из которой лилась вода, не выдержала. Трещины, проделанные Кобнером, разошлись во все стороны. Давление подземной реки, протекавшей по другую сторону стены, отбросило в сторону огромные куски камня, и туннель заполнил бешеный поток.

25. СОКРОВИЩЕ КОРОЛЯ ДРАКОНОВ

Из стены вылетали все новые куски, и уровень воды в туннеле быстро повышался. Вик поднимался и падал вместе с лодкой, отчаянно цепляясь за руку Кобнера.
— Давай же, Кобнер! В лодку!
Сзади ревел дракон. Вик посмотрел на него как раз в тот момент, когда тварь выдохнула пламя прямо на них.
Вик решил, что они погибли, но все равно не мог отпустить Кобнера.
Не успело пламя добраться до них, как стена туннеля треснула еще сильнее. Теперь она раскололась сверху донизу над потоком. Из вертикальной щели вылетела вода, отрезав пламя меньше чем в десяти футах от беглецов.
Но даже когда вода погасила пламя, Вик чувствовал на лице опаляющий жар. Его колени болезненно колотились об лодку каждый раз, когда она, как пробка, подскакивала на волнах. Лицо Кобнера то и дело оказывалось под водой.
— Отпусти меня! — прокричал гном. — Мне не забраться в лодку.
— Ты сможешь! — ответил Вик, чувствуя на глазах слезы вместе с жжением от драконьего дыхания. — Ей-богу, Кобнер, если ты сдашься, я прыгну за тобой!
Гном изумленно уставился на него.
— А теперь перестань валять дурака и помоги мне втащить тебя! — Вик потянул сильнее, не обращая внимание на боль в ране, не желая терять гнома.
— Ну, раз уж ты не оставишь меня в покое... — Кобнер рывком перекинул через борт верхнюю половину тела. Вик схватил гнома за ремень и втянул его в лодку, упав рядом. Несколько секунд они лежали на дне, тяжело дыша и приходя в себя. Внезапно лодку подбросило вверх, к самому потолку. Нос ее врезался в сталактит, пассажиров встряхнуло.
— Весла, — прохрипел Кобнер, садясь, когда лодка опустилась немного пониже. — Если мы не станем управлять лодкой, то разобьемся о стены.
Вик кивнул и тоже поднялся. В лодке было три весла. Они взяли по одному.
— Иди на правую сторону, — сказал Кобнер.
— Правый борт, — машинально поправил его Вик. Слишком долго он пробыл на “Одноглазой Пегги”, чтобы допускать такие ошибки.
Кобнер не обратил на него внимания и сел с левого борта. Он начал грести с такой силой, что они все же отошли от стены.
Вик тоже греб, иногда отодвигаясь назад, чтобы выправить баланс лодки, а иногда резко табаня веслом, чтобы помочь Кобнеру. У него болели руки и спина, но он не сдавался. Он был библиотекарем третьего уровня Он поклялся защищать знания мира от дикости лорда Харриона и ему подобных, и он должен был доставить найденные им книги в Библиотеку.
Вик только сейчас заметил, что вулкан не замолк. Наоборот, грохот становился все громче. Сталактиты падали с потолка в воду, добавляя опасности.
— Слышишь, вулкан чаще грохочет? — крикнул Кобнер, перекрывая взрывы.
— Да, — громко ответил Вик, отплевываясь от попавшей в лицо воды. — Гномы настраивали эту систему потоков и озеро очень тщательно. Теперь баланс нарушен, и неизвестно, что из этого выйдет.
Кобнер оттолкнул мертвого гоблина, которого внезапно вынесло к носу лодки.
— Как думаешь, оно взорвется?
— Не знаю, — ответил Вик.
Их накрыла еще одна волна, разворачивая лодочку боком.
— Ложись! — скомандовал Кобнер, и их снова бросило вверх.
Вик прижался ко дну лодки. Их пронесло мимо сталактитов и еще раз тряхнуло. Сколько еще осталось? Вик не мог определить, сколько они уже проплыли. Других лодок он не видел, но если они треснули и потонули со всеми людьми, то они с Кобнером могли проплыть над ними, сами того не заметив.

Предыдущая страница 28 Следующая страница


29 Мэл Одом

Когда уровень воды снова упал, Вик выглянул за борт в поисках дракона. Но вода залила все факелы и костер. Только фонарь на корме лодки позволял им разглядеть хоть что-нибудь, но его свет далеко не добирался. Неужели дракон отстал от них? Или он пошел в обход? Что ждало их впереди?
— Я вижу выход! — радостно закричал Кобнер. Вик тоже увидел пятнышко света. Несмотря на весь свой страх, он почувствовал новый всплеск беспокойства.
— Ты сказал, поток выходит в подземное озеро? — спросил Кобнер.
— Да, — ответил Вик.
— Тогда все в порядке. — С минуту Кобнер яростно греб, чтобы не врезаться в стену туннеля.
— Есть одна проблема! — крикнул Вик.
— Какая?
— Вода падает в озеро с высоты.
Лицо Кобнера напряглось.
— С какой?
— Пятьдесят футов. — Вик и сам удивился, как спокойно он сообщил такую ужасную вещь.
— Тебе бы стоило упомянуть об этом раньше, — огорченно сказал Кобнер.
— Это бы ничем не помогло, — попытался оправдаться библиотекарь.
— Верно, но тогда ты бы так просто не затащил меня в лодку.
Лодка мчалась вперед, летя словно птица. Вик совершенно промок и дрожал от холода. Кажется, стена перестала трескаться, но он не был уверен. Возможно, она окончательно обрушилась за ними. А может, давление между рекой и каналом выровнялось...
Когда они подобрались поближе к выходу из туннеля — по оценке Вика, он был больше чем наполовину закрыт водой, — света хватило, чтобы видеть все вокруг. Вик напряженно смотрел вперед, где было озеро, гадая, что натворила льющаяся туда река. Возможно, уровень воды в озере поднялся. Тогда падать с высоты в пятьдесят футов не придется, так ведь? От этой мысли он повеселел. Вик как раз собирался сказать это Кобнеру, когда услышал сзади рев дракона.
Вик изумленно оглянулся, решив, что ему это показалось из-за шума вулкана. Плюс к тому у него и в ушах хватало воды.
Сначала он ничего не увидел. Потом гигантская тень, куда больше, чем он ожидал, рванулась вперед, к свету.
— Дракон! — воскликнул Вик.
— Что? — Кобнер развернулся, явно уже не очень беспокоясь о водопаде.
Шенгарк бежал сквозь поток. Может, дракон и не любил холодную воду, но он ее, очевидно, не боялся. Его туша почти целиком заполнила туннель, неутомимо нагоняя лодочку и с каждым шагом толкая перед собой стену воды.
— Греби! — крикнул Кобнер и сам схватился за весла.
Вик присоединился к усилиям друга. Раньше они не хотели приближаться к водопаду в конце туннеля, но теперь гребли к нему так, будто от этого зависели их жизни... но это ведь и в самом деле было так. Они старались держаться в центре потока, где скорость движения воды была самой высокой.
Шенгарк все так же бежал за ними, толкая перед собой воду. Как раз когда они достигли водопада, дракон выдохнул пламя.
— Ложись! — крикнул Вик, бросая весло. Он чувствовал приближение массы огня, воздух становился все горячее и горячее... но когда он был уже уверен, что в следующую секунду пламя их охватит, лодка вылетела из туннеля.
Все вокруг бурлило и пенилось, а секунды текли так медленно, что Вик видел каждую проносившуюся мимо него деталь. Библиотекарь будто оглох, слыша только стук своего сердца на фоне приглушенного грохота вулкана и потока.
Огненное дыхание дракона пронеслось над ним, Кобнером и лодкой всего в нескольких дюймах, врезавшись в противоположную стену пещеры. От ощущения свободного падения у Вика заныло в желудке еще хуже, чем когда “Одноглазая Пегги” неслась по волнам во время шторма.
Вик, убедившись, что его рюкзак на месте, оттолкнулся от днища лодки и вывалился из нее на лету. Он посмотрел вниз, на озеро, слыша, что рядом Кобнер кричит от ужаса.
Теперь в озеро рушился не просто поток воды, а бушующая река белой пены, мертвых гоблинов, камней и обломков.
И подземное озеро было уже не то. Вик увидел в тридцати футах под собой громадный водоворот.
Вик понял, что так сливается лишняя вода и что внизу должна быть еще одна система пещер. И наверху тоже были пещеры, поскольку дракон появился в первый раз с потолка.
На поверхности озера виднелись лодки и пловцы, и все они были далеко от водоворота. Но они миновали канал до того, как в него вырвалась подземная река. И до того, как Шенгарк решил тоже пройти по туннелю, создав стену воды, которая и выбросила Вика и Кобнера к самому центру озера.
Сила тяжести наконец снова овладела Виком, и он резко полетел вниз. В панике он посмотрел на туннель как раз в тот момент, когда Шенгарк вырвался из него.
Дракон вылетел в пещеру как огромная стрела. Он сразу развернул свои кожистые крылья и взвился в воздух.
Вик ударился о воду, как о камень. От удара у него отшибло дух и на мгновение потемнело в глазах. Когда он наконец пришел в себя, то заметил рядом Кобнера По тому, как гном дрейфовал, Вик испугался, что Кобнер погиб Но он все-таки подплыл ближе, схватил Кобнера за плащ и повернул к берегу. Ему приходилось сражаться как с весом Кобнера, так и с притяжением водоворота.
Наконец Вик всплыл, держа Кобнера перед собой так, чтобы его голова была над водой. Его еще тянул вниз рюкзак, так что ему трудно было держаться на поверхности. Но через минуту Кобнер пришел в себя, и Вику больше не надо было поддерживать его.
— Вик!
— Кобнер!
Их голоса были едва слышны сквозь вой водоворота и канонаду вулкана.
Вик посмотрел на своих друзей, с трудом разворачиваясь в воде — водоворот гонял его все сужающимися кругами. Большая часть наемников и воров добралась до выступа у входа, ведущего в долину по ту сторону гор. По крайней мере хоть они спасутся, подумал Вик.
Он изо всех сил боролся с кружащим его потоком, но все было напрасно. Его затягивало в водоворот. Не успел двеллер вздохнуть в последний раз, как очутился под водой.
Что удивительно, света тут хватало, и он видел среди камней сток в нижнюю пещеру. Легкие его болели от нехватки воздуха, и он знал, что стоит только глубоко вдохнуть ледяную воду — и все закончится.
Но он не мог. Слишком сильна была в нем воля к жизни. Упрямый дух, о существовании которого он раньше и не подозревал, закалился во время невероятного путешествия, начавшегося на борту пиратского корабля в Рассветных Пустошах. Вик задерживал дыхание, пока у него перед глазами не заплясали черные точки, а потом еще немного. Придется водовороту — Я Эджвик Фонарщик — уничтожить его — библиотекарь третьего уровня в Хранилище Всех Известных Знаний — потому что сдаваться он не собирается.
Льющийся сквозь воду свет изменился, приобретя розовый с золотым отливом оттенок. Охватившее Вика любопытство, вероятно, спасло ему жизнь, заставив его забыть о потребности дышать как раз тогда, когда он уже собрался сдаться.
Неожиданно его выбросило из водоворота, и он, пролетев несколько метров в воздухе, шлепнулся в мелкий бассейн. На секунду Вик снова ушел под воду, но он знал, что это просто вода, а не водоворот, и начал выгребать вверх.
Вик сделал два глубоких вдоха и тут же заметил, что вода в бассейне куда теплее, чем все еще лившийся сверху поток. Потом в бассейн упал Кобнер.
Слегка опомнившись, Вик поспешил к нему, надеясь, что гном жив. Но тут Кобнер всплыл на поверхность, сплевывая, откашливаясь и глубоко дыша.
— Где это мы? — спросил он.
— Не знаю, — сказал Вик.
— Пахнет как в сточном колодце.
Вик согласился с ним — у него уже жгло в глазах и в носу от серного запаха. Он обернулся, осматривая пещеру, слушая рев падающей из озера воды. Гномы клана Железного Молота явно воспользовались природной пещерой под подземным озером. Сток, через который уходила лишняя вода, мог быть как естественным, так и искусственным, а то и сочетанием того и другого. Но когда создавали канал и озеро, чтобы обеспечить запас питьевой воды, гномы приспособили и эту пещеру.
Библиотекарь и Кобнер плавали сейчас в естественном известняковом резервуаре. Известь, как знал Вик из чтения “Руководства к изучению Земли и гипотетических небес (касательно определенных небесных тел, которые, к несчастью, упали на Землю, и их исследований)” Бокнера, представляла собой природный фильтр, делавший загрязненную воду снова пригодной для питья.
Но в настоящий момент резервуар переполнялся. В двадцати футах справа от Вика из трещины в земле поднимались гигантские белые клубы пара. Трещина была по крайней мере в тридцать футов шириной и тянулась через все огромное помещение. Из нее сочились розовые лучи, наполняя пещеру светом и пронизывая воду, падавшую сверху. Грохот внутри пещеры был оглушительным и напоминал стоны гнева и боли.
Виком двигало любопытство и желание найти, если возможно, другой выход из пещеры. Он подплыл к краю резервуара и встал на ноги в мелкой воде. Кобнер последовал за ним, ругая воду и царившую вокруг душную жару.
Вик подошел к трещине и заглянул в нее. В сотнях футов внизу бурлила красная и золотая кипящая лава. Время от времени на поверхность лавы всплывали пузыри и взрывались, посылая фонтаны брызг почти до верха трещины. С каждым всплеском поднимались жар и тучи пара.
— Мы на вулкане, — сказал Кобнер.
— Нет, — отозвался Вик. — Это просто одна из артерий, которые его питают. Может, даже главная.
— Если вулкан начнет извергаться, сюда хлынет лава?
— Нет, мы слишком глубоко внизу, — ответил Вик, не чувствуя особой уверенности. — Нам ничто не грозит. — Они, пожалуй, были в ловушке, но вулкан им и вправду мог не угрожать. Вик повернулся, рассматривая пещеру. Тут должен быть другой выход, подумал он. Даже до создания озера гномы вряд ли проползали через сток, чтобы работать в этой пещере. Надо только...
II тут он замер, увидев, что лежит на камнях рядом с резервуаром.
Блестящее золото и серебро, сверкающие драгоценные камни всех цветов радуги... Двеллер как завороженный пошел к кучам богатств. Хотя он читал о громадных сокровищах, которые драконы требовали в качестве дани или собирали с тел поверженных противников, хотя он даже видел в книгах рисунки драконьих кладов, он никогда, даже в самом диком полете воображения, не представлял ничего подобного.
Вулкан снова загрохотал, и с куч каскадом посыпались камни и монеты.
— Клянусь бородами Старых Богов, — хрипло прошептал Кобнер, — я такого никогда не видел и даже не слышал.
— И я тоже, — ответил Вик. Они вместе подошли к сокровищам, наверняка принадлежавшим Шенгарку Согласно легендам, короли отдавали все, что у них было, чтобы вернуть похищенных драконами членов семей. — Чертов червь спрятал свое сокровище под озером. Он появляется с потолка пещеры, чтобы обмануть гоблинов. Но сокровище он прячет здесь.
— Этот чертов дракон очень умный. — Кобнер поднял большой рубин, прихватив еще и несколько золотых монет. — Если выбраться отсюда, — продолжил гном, подбирая три изумруда и тоже засовывая их в карманы, — с парой сумок того, что тут на земле валяется, — он добавил еще золотых монет, бриллиант и большой черный опал, — то можно прожить остаток жизни в роскоши.
— Тут дело не в богатстве, — сказал Вик, не сводя глаз с кучи.
— Это ты так считаешь, — отозвался Кобнер. — Если бы здесь был Брант, он бы сказал тебе, что дело очень даже в нем.
Вик наклонился и поднял небольшую серебряную вазу. Он осторожно провел рукой по инкрустации из мелких драгоценных камней и золота, изображавшей птицу на дереве.
— Ты только подумай, сколько исторических сведений ученый может получить из того, что тут собрал Шенгарк!
— Это для меня слишком сложно и возвышенно, малыш, — ухмыльнулся Кобнер.
Вик остановился у подножия самой большой горы золотых монет и драгоценных камней Она возвышалась на несколько футов над его головой. Вулкан еще раз встряхнул пещеру, и библиотекарь понял, что если куча обвалится, то может задавить его. Он все еще держал в руках серебряную вазу.
— Тут столько истории, Кобнер, — сказал он почтительно. — Пока Шенгарк собирал свою добычу, гибли целые королевства. Королевства и народы, о которых мы можем ничего не знать, но монеты в этой пещере расскажут...
Кобнер добродушно хлопнул Вика по плечу.
— Я бы поклялся, что в тебе ни капли жадности, маленький воин, но, судя по твоему голосу, ты бы с радостью собрал и уволок все сокровища дракона, если бы смог.
— Не монеты, — искренне ответил Вик. — Их мне понадобится только несколько. Я мог бы выяснить, кто их отчеканил и когда. — Он посмотрел на гнома и смутился, увидев его ухмылку. — Это важно, Кобнер. Честно.
— Не для меня, — признался Кобнер. — Я хочу выяснить только одно: за сколько времени я потрачу то, что сумею отсюда унести. — Он задумчиво осмотрел гору украшений, лежащих неподалеку в открытом ящике. Наконец, приняв решение, он зачерпнул пригоршню и затолкал в уже и так раздутый кошелек у себя на поясе. — Мне нужен мешок побольше. Посмотри вокруг, может, тут найдутся сумки из шелка или серебряного плетения, которые я мог бы набить. Такая сумка, наверное, сама по себе стоит месячной выпивки. Вот здорово было бы носить сумку, которая стоит столько же, сколько человек, который тебя обслуживает!
Внезапно Вик пришел в себя. Он осторожно поставил серебряную вазу на землю.
— Надо посмотреть, не можем ли мы помочь остальным. Нас дракон, скорее всего, считает мертвыми, но он сейчас наверняка гоняется за Брантом и компанией.
— И как мы им поможем? — проворчал Кобнер. Вик открыл было рот, чтобы сказать — никак, но тут его взгляд упал на драгоценные камни дракона.
— Может быть, есть способ. Ищи камень. — Вик пошел вдоль куч с сокровищами.
— Камней тут полно, — пожаловался Кобнер. — Вряд ли можно найти какой-то конкретный.
Вик вспомнил читанные им описания драконьих сердец. У всех них было кое-что общее.
— У него будет особая, заметная форма или какой-то необычный вид. Все, что написано о драконах, утверждает, что они необычайно тщеславны и горды.
— Это хорошо сочетается с их могуществом и с тем, что они практически бессмертны, — недовольно сказал Кобнер. — Мне бы магическое оружие, которое способно их убить, и я бы с радостью сошелся нос к носу с чертовым червяком.
Вик не сомневался в словах свирепого гнома, но он искал менее рискованный способ победить дракона.
— Драконы, во всяком случае старые, часто держат свои сердца отдельно от тел, и поэтому дракона невозможно убить. При этом они превращают сердца в драгоценные камни. — Он нашел интересный рубин с вырезанной на нем совой, но решил, что для дракона вроде Шенгарка это было слишком обыкновенно.
— И сколько такое будет стоить? — с интересом спросил Кобнер.
— Не знаю, — признался Вик. — Но я знаю, что волшебники идут на что угодно, чтобы такое заполучить.
— Ну, тогда я не очень-то и хочу его найти, — сказал Кобнер. — Раньше говорили, что волшебники платят болью и смертью тем, кому не хотят платить золотом и благодарностью. Не знаю, насколько это правда, но я это всю жизнь слышал.
— Мы не будем продавать драконье сердце волшебнику, — сказал Вик.
— А почему?
— Мы его используем, чтобы справиться с драконом. — Вик встал на колени, копаясь в корзине прекрасных камней размером с его кулак каждый.
— Это как, волшебным заклинанием? — подозрительно спросил Кобнер.
— Нет, я таких не знаю. Но я знаю, что если сердце уничтожено — хотя это и не так-то просто, — дракон умрет.
Кобнер с куда большей охотой принялся копаться в сверкающих горах.
— Так, значит, ты хочешь найти драконье сердце и пригрозить уничтожить его, если Шенгарк не оставит нас в покое?
— Да.
— Ага, шантаж, — сказал Кобнер. — Я его не очень люблю, но это метод простой и надежный.
В таких выражениях собственная идея Вика смутила, что, конечно же, было глупо, поскольку он не сомневался — при малейшей возможности дракон их всех проглотит. И кроме того, слишком уж просто все это звучало. Неужели им и правда удастся угрожать дракону с помощью драгоценного камня, в котором скрывается его сердце? Или это была просто легенда, которую сочинили сами драконы, чтобы выявить тех, кто попытается взять над ними верх? Или даже чтобы приманивать храбрых воинов и убивать их? Вик не знал и весьма сожалел об этом.
Вулкан снова загрохотал, и пещера вздрогнула, а с куч сокровищ посыпались камни и монеты. Вик осмотрел все это и упал духом. Разве найдешь здесь один-единственный камень, пусть даже необычный?
И тут он замер, боясь, что если пошевелится, то потеряет из виду камень, который только что заметил. Эта драгоценность — темный сапфировый шар в россыпи оплетенного золотом черного жемчуга — лежала на высокой куче монет, самоцветов и украшений. Она сияла куда ярче освещавшего комнату розового и золотого света, льющегося из трещины с лавой.
У Вика перехватило дыхание. Он шагнул вперед и начал осторожно взбираться на золотую кучу. Камни и монеты скользили под его промокшими подошвами, но он понемногу продвигался вверх. И когда он уже протянул руку, чтобы осторожно взять удивительный камень, вулкан снова встряхнуло, и пещеру заполнил оглушительный грохот.
Вся пещера затряслась от взрывов. Из трещины выплеснулся густой пар. Кучи сокровищ внезапно задрожали и начали осыпаться. Боясь, что он потеряет камень, Вик бросился к нему. Он сжал в руках монеты и не мог понять, поймал он камень или нет, пока не раскрыл ладонь. Там посреди десятка золотых и серебряных монет разных форм и размеров лежал странный камень.
Вик отбросил монеты, будто снятую с яблока шкурку. На ощупь драгоценный камень был холодным как лед, но в то же время от него сильными пульсациями исходил жар. Как бьющееся сердце, изумленно понял Вик. Пульс у него в руке был такой сильный и уверенный, что библиотекарь понял: ничто гномье, эльфийское, человеческое, двеллерское или гоблинское не может и надеяться удержать его. Это под силу только магу. Но однако — вот оно! В его руке! Вика окатила волна радости, гася все сомнения. Он повернулся к Кобнеру.
— Кобнер!
— Да?
— Вот оно! Я нашел...
Внезапно сток, через который в пещеру падала вода, взорвался серебряными брызгами.
Вик повернулся и увидел, как Шенгарк встает над мелкой водой, разворачивая громадные крылья.
— Положи это на место! — приказал дракон громовым голосом, отдавшимся в пещере головокружительным эхом. — Положи это на место, половинчик!
Испуганно глядя прямо в глаза дракона, Вик уронил камень.
Шенгарк взлетел и направился к Вику, хлопая крыльями.
— Шевелись, малыш! — воскликнул Кобнер. Он подбежал к Вику, отталкивая его одной рукой, а другой поднимая перед собой большой узорчатый щит.
Дракон со всей силы ударил по щиту, и он зазвенел как гонг.
Кобнер отлетел на дюжину футов назад и упал в кучу драгоценностей, которые дождем посыпались на него.
— Выдержал! — заорал гном, гордо стукнув по щиту. — Ты видел, малыш? Таким щитом может гордиться любой воин!
Может, Кобнер и отбил атаку дракона, но камень при этом был потерян.
— Он опять подходит! — крикнул Кобнер, вскакивая на ноги.
Вик посмотрел на Шенгарка, на то, как дракон ловко летит между сталактитами и сталагмитами.
— Глупый гном! — взревел дракон. — На этот раз я оторву тебе голову и съем ее целиком, пока твои глаза еще будут открыты.
— Ну давай же, летающая ящерица! — крикнул Кобнер, отбегая от Вика. — Было бы у меня настоящее оружие, я бы тебе набил пару шишек на твоей уродской башке, чтобы не надоедал больше.
Вик ушам своим не верил, когда услышал, как Кобнер разговаривает с драконом. Неужели он не знал, что дракон может убить его в мгновение ока?
— Ну же, малыш, — прошептал Кобнер. — Я вряд ли могу долго его дразнить. Скоро червяк рассердится и проглотит меня как лягушка муху. Ищи камень и давай займемся шантажом.
Вик лихорадочно разбрасывал монеты у себя под ногами, ища драконье сердце.
Дракон выровнялся в полете, делая резкий поворот к Кобнеру. В глазах у него блестела злобная радость. Потом он открыл пасть и выдохнул пламя.
Кобнер выругался и присел за щитом. Вик только теперь заметил, что щит покрыт слоем перламутрово-голубой драконьей чешуи. О нет, подумал Вик, когда пламя рванулось вперед.
Пламя ударило в найденный Кобнером щит и вспыхнуло ослепительным кошмаром. Вик был уверен, что на этот раз храбрый гном погиб. Потом пламя погасло и показалась голова Кобнера.
— Ха, вот тебе! Он еще и огнеупорный!
Вик понял, что для Шенгарка было вполне логично хранить оружие, которое могло быть использовано против драконов. Сколько этот щит пролежал в сокровищнице, вырванный из рук героя, который пал в бою или обменял его на жизнь близких?..
В гаснущем пламени Вик заметил вспышку синего, черного и золотого. Он немедленно рванулся и схватил |камень.
Шенгарк ударил по щиту когтем задней лапы, заставив Кобнера снова спрятаться. Потом тварь резко хлестнула хвостом, одним небрежным движением отшвырнув гнома в сторону.
От удара Кобнер взвился в воздух, пролетел футов двадцать и упал с громким стуком. Щит вырвался из его рук, отскочив далеко в сторону. Удар явно ошеломил гнома, но он все равно попытался встать на ноги.
— Сейчас ты заплатишь за свою дерзость, гном, — взревел Шенгарк. — Я съем тебя маленькими кусочками, чтобы ты подольше оставался в живых. — Дракон взмахнул огромными крыльями и полетел к Кобнеру.
— Нет! — крикнул Вик. Он попытался не обращать внимания на то, что его голос сорвался и прозвучал как писк, несмотря на все его попытки звучать грозно. — Если ты его тронешь, я...
И что же я сделаю, подумал Вик, сжимая камень в кулаке. Он смотрел, как дракон пикирует на Кобнера, и знал, что если он не угадает, то его друга заживо съедят у него на глазах.
Шенгарк явно не хотел прерывать атаку. Но в последний момент отвернул в сторону от гнома и изящно приземлился на куче сокровищ перед Виком. Он наклонил голову набок.
— И что же ты такое сделаешь, половинчик?
— Я... Я разобью этот камень, — сказал Вик. Шенгарк провел когтями по сокровищам у него под ногами.
— Ну и что? Ты же видишь, у меня много других камней.
— Но не таких, — ответил Вик неудержимо дрожавшим голосом. Даже рука, в которой он держал прохладный пульсирующий камень, тряслась как осиновый листок.
— Так почему же этот такой особенный?
— Это драконье сердце, — сказал Вик.
— Правда? — спросил дракон, почесывая задней лапой под массивной челюстью. Когти резко скреблись о драконью чешую, и у Вика от этого заболели зубы.
— Да.
Дракон молча посмотрел на Вика, потом раскинул крылья, чтобы подчеркнуть свои размеры.
— Ты такой мелкий, половинчик. Вряд ли у тебя есть место для мозгов, а туда же, заявляешь, что знаешь недоступные тебе вещи.
— Я знаю о драконьих сердцах, — возразил Вик. — Я знаю, что драконы иногда вынимают собственные сердца ради неуязвимости в бою.
— Ты, — медленно сказал дракон, — напоминаешь мне мышь. Жалкого маленького мышонка, которого не стоит даже есть. — Дракон наклонил голову в другую сторону. — Но я тебя съем, мышонок.
Вик медленно попятился от дракона. Щель с лавой была всего в сорока футах от него.
— Ты куда, мышонок? — Шенгарк свернул свой хвост, как кот, и от всей души потянулся. Из-под него с мелодичным звоном посыпались золотые монеты.
— У т-тебя п-плохо пахнет изо рта, — выговорил Вик.
— Правда? — Шенгарк, похоже, ни капли не обиделся. — Наверное, я переел двеллеров. Гоблины приносят мне старых и больных из тех, что они ловят. Но иногда я нарочно требую молодых, потому что мне нравится злить гоблинов, да и молодые двеллеры куда слаще. Особенно если я их поджарю своим дыханием до хрустящей корочки, да чтобы они покричали хорошенько, пока не умрут.
Вику стало нехорошо. Он молча попятился.
— Допустим, ты прав и это драконье сердце, — сказал Шенгарк. — Но почему ты решил, что оно мое?
— А кому же еще оно может принадлежать? — поинтересовался Вик.
— Другому дракону. Ты же знаешь, что мне подчиняются другие драконы, правда?
— Да.
— Так откуда ты знаешь, что у тебя нужное драконье сердце, если это вообще драконье сердце?
Голос Вик дважды предал его, издав булькающий звук прежде, чем он смог заговорить.
— П-потом-му что т-ты бы м-меня ин-наче уже съел или изжарил. — Он продолжал пятиться и почти добрался до края пропасти. Он уже чувствовал спиной жар лавы.
— Правда? — дракон принял невинный вид.
Маленькому библиотекарю было ужасно противно оттого, что его шантаж явно имел успех. Теперь он стоял на самом краю щели с лавой. Кобнер медленно продвигался к щиту, стараясь не привлекать внимания дракона.
— Ты меня плохо знаешь, мышонок, — сказал дракон. — Я люблю поиграть с добычей, прежде чем съесть ее. — Он выпрямился и встал с кучи, направляясь к Вику. — А теперь отдай мне камень, иначе твоя смерть будет по-настоящему ужасной.
Вик хотел свирепо поинтересоваться, с чего бы это, сделать дракону последнее предупреждение, как это делали герои книг, — но ни горло, ни язык его не слушались. Он вскинул брови и вопросительно посмотрел на чудовище. Хотя у него дрожали челюсти, он надеялся, что на его лице читался вызов, а не нелепая трусость.
— Мне нравится этот камень, — сказал Шенгарк. — Я не хочу, чтобы с ним что-нибудь случилось.
— С н-ним что-н-нибудь с-случится, — выговорил Вик, — если т-ты не п-перестанешь ко мне приближ-жаться.
— Ч-что? — передразнил его дракон и расхохотался. — Ох, мышонок, ты меня развеселил. — Он тут же посуровел. — А теперь отдай камень.
— Нет, — ответил Вик. — Тогда ты м-меня убьешь. — Конечно, это звучало бы убедительнее, если бы он не заикался.

Предыдущая страница 29 Следующая страница


Бродяга 30

— Я тебя все равно убью, — пообещал Шенгарк. — А с чего ты вообще решил, что хоть что-нибудь знаешь о драконах?
— Я библиотекарь, — гордо заявил Вик. — Мне полагается знать понемногу обо всем.
— Правда? — Шенгарк ухмыльнулся. — Библиотекарь? Лорд Харрион вашего брата терпеть не мог и от всех избавился.
— Не от всех, — сказал Вик.
— Это интересно. Некоторые драконы умеют читать. Вик сглотнул. Дракон врал, наверняка врал. Он никогда не слышал, чтобы драконы умели читать.
— Ты, похоже, этого не знал, мышонок.
Вик снова сглотнул, внезапно заметив, насколько близко дракон подобрался к нему. Ему не следовало подпускать к себе чудовище...
— Ты настолько доверяешь своему опыту библиотекаря, мышонок? — резко спросил Шенгарк. — Ты готов рискнуть жизнью на его основании?
— Я библиотекарь третьего уровня, — заявил Вик. — Я хорошо справляюсь со своей работой.
— Как, даже не первого или второго? — Дракон изумленно покачал головой.
— Я очень начитан, — продолжал Вик, по мере возможности игнорируя дракона. — Я люблю свою работу.
— Ты боишься, — обвиняюще сказал дракон.
— Со мной легко работать, — сказал Вик, перечисляя список своих достоинств, который он составил много дней назад в Рассветных Пустошах, когда его вызвали к Великому магистру Фролло и он думал, что его выгонят из библиотеки. — Я не терял духа даже тогда, когда меня три года подряд обходили при отборе библиотекарей-новичков, и все-таки поступил в Библиотеку.
— Так ты у нас неудачник, — ухмыльнулся дракон.
Вик лихорадочно пытался вспомнить что-нибудь еще, чтобы почувствовать себя чуть более уверенно.
— У-у меня красиво выходит буква “Д”. Дракон расхохотался.
— Красивые “Д”? Это, конечно, очень поможет тебе спасти свою жизнь, мышонок. Да-а, красивые “Д”... — Чудовище помедлило. — А о скорости драконов ты что-нибудь читал?
Вик кивнул. Драконы двигались очень быстро. Он сам это видел.
— Я думаю, — сказал Шенгарк, — что могу откусить тебе руку, а может быть, даже целиком проглотить до того, как ты сумеешь бросить камень в лаву. А ты как думаешь?
Вик задрожал, и в животе у него заныло. Мог ли дракон двигаться так быстро? Он вспомнил все, что читал, а потом пожалел, что не читал больше, потому что точно он этого не знал.
— Я смотрю тебе в глаза, — продолжал дракон, — и не вижу там хищника. Ты раньше даже мухи не убил, правда, мышонок?
Внезапно вулкан снова загрохотал, и на этот раз даже Шенгарк не удержался на месте.
Но Вик подумал, что дракон бросается на него.
Он попятился, забыв, что стоит у самой расщелины. Под его левой ногой вдруг оказалась пустота, и он с криком полетел вниз. Уцепившись за камень на краю, библиотекарь выронил сапфир. После всего, что с ним случилось, у него едва хватило сил удержаться. Когда Вик поднял голову над краем расщелины, то почти столкнулся нос к носу с драконом.
— Ну так где камень? — взревел Шенгарк, касаясь лица Вика острым когтем.
Вик знал, что дракон, скорее всего, прямо сейчас откусит ему голову, и в ужасе глянул через плечо.
— Я-я у-у... — Внизу черно-синее пятно с золотым отблеском все еще летело по направлению к лаве.
— Что? — взревел дракон.
Вик попробовал еще раз.
— Я-я...
— ЧТО? — повторил дракон.
— Я уронил его! — крикнул Вик. — Честное слово, я нечаянно! Ты меня напугал! Он просто выскользнул у меня из пальцев!
— Что?
Вик инстинктивно вжал голову в плечи, вися на руках. Челюсти Шенгарка щелкнули над головой Вика, а потом дракон бросился в пропасть, невероятно быстро колотя крыльями в попытке догнать падающий вниз камень.
Вик в ужасе наблюдал за тем, как дракон настиг камень. Шенгарк попытался поймать свою блестящую цель — и промахнулся! Через мгновение камень исчез в раскаленной лаве.
— Нет! — Крик отчаяния Шенгарка наполнил всю пещеру. Дракон раскинул крылья и снова полетел вверх. Он сосредоточил яростно-изумленный взгляд на двеллере, который висел на руках на краю щели. — Ты хоть понимаешь, что ты натворил?
Вик так испугался при виде летящего к нему дракона, что окончательно перестал что-либо соображать. Но тут появился Кобнер и железной хваткой вцепился в руки маленького библиотекаря. Крякнув, гном вытянул Вика наружу.
Бум! Дракон ударился в каменную стену там, где секунду назад висел Вик.
Лежа на земле рядом с Кобнером, Вик видел, как передние лапы дракона скользят по краю щели. Медленно, с огромным напряжением, Шенгарк поднял голову над щелью, глядя прямо на Вика.
— Ты меня убил...
Вик прекрасно знал, что дракон не задумываясь убил бы его самого и всех его друзей, но все равно пожалел чудовище. Драконов полагалось ненавидеть и бояться, и это было правильно. Их даже полагалось убивать. Но не Вику!
Морда дракона была покрыта ожогами и волдырями. Он гневно смотрел на Вика, а жизнь покидала его.
— Я король драконов, — сказал Шенгарк. — Ты знаешь, что это значит?
Вик медленно и осторожно встал на ноги. Ему не казалось, что это какая-то последняя хитрость дракона, но он не был в этом уверен.
— Все остальные драконы должны клясться в верности тебе.
— Да, — согласился Шенгарк. — А при этом положены особые преимущества и привилегии, о которых не знает никто, кроме драконов. Когда драконьего короля убивают, все это переходит другому дракону. А знаешь, какова первая обязанность нового драконьего короля, мышонок?
Не доверяя своему голосу, Вик покачал головой.
— Ну как же, — сказал Шенгарк. — Он должен найти и убить того, кто убил предыдущего драконьего короля.
Вика охватил леденящий страх. Должно быть, это отразилось на его лице, потому что, несмотря на агонию, дракон громко расхохотался. Он хохотал так сильно, что не удержался, соскользнул с края щели и пропал.
Вик подбежал к краю и посмотрел вниз. Дракон падал медленно из-за раскинутых крыльев. Он всю дорогу хохотал, пока лава не поглотила его навсегда.
— Ты его убил, маленький воин! — радостно закричал Кобнер. — Видишь? Я же тебе говорил, что у тебя сердце воина! Если б я успел тебя хоть чуть больше поучить, ты бы его вдвое быстрее прикончил!
Вик смотрел, как булькала лава. Почему-то ему, в отличие от гнома, неожиданная победа казалась бессмысленной. Несмотря на свою зверскую жестокость, дракон был частью забытого знания, которое с таким упорством собирали библиотекари. Что мог он рассказать о временах до Переворота и лорда Харриона? Теперь, грустно подумал Вик, мы никогда не узнаем.
Вик посмотрел на Кобнера, который вел его к кучам сокровищ.
— Как думаешь, это правда? — спросил он.
— Что правда? — спросил Кобнер.
— Насчет короля драконов. Что новый король должен найти и убить человека, который убил прежнего короля.
Кобнер крепко обнял его.
— Не знаю, маленький воин. Но вот что я знаю — если за тобой придет еще один дракон, так у тебя уже есть опыт, ты знаешь, как их убивать. Это дракону надо бояться, а не тебе.
Вика это не очень утешило. У него в ушах все еще звучал смех Шенгарка.
— И я еще тебе кое-что обещаю, — продолжил Кобнер, беря руки Вика в свои и наполняя их доверху золотыми монетами и камнями. — С этим сокровищем тебе не придется скучать, пока ждешь следующего дракона. Да ты только подумай, сколько новых историй ты сможешь записать в свою книгу!
Пещеру снова встряхнуло, да так сильно, что Вика и Кобнера сбило с ног.
— Вик! Кобнер! Вы живы!
Вик посмотрел наверх. Вода наконец-то перестала течь, и из стока повисла веревка, а на веревке висел Брант, цепляясь одной ногой за петлю.
Вик поднялся на ноги и стал расспрашивать про остальных. Похоже, нападение гоблинов и водоворот пережили все. Они подождали, пока озеро не осушилось после того, как туда влетел дракон, и спустились на дно, чтобы выяснить, что стало с Виком и Кобнером.
Гору продолжало трясти, с каждым разом все сильнее и сильнее.
— Он вот-вот взорвется, — сказал Брант, мрачно глядя на кучи сокровищ — Давайте забирать что можно и уходить, пока нас не завалило.
Меньше чем через полчаса воры и наемники уже спускались по восточной стороне гор Разбитой Наковальни. Их сумки, кошельки и все, что можно было наполнить, было набито золотом и камнями и втянуто на веревке наверх, на дно исчезнувшего озера.
Вик нес свой рюкзак. Как ни ругался Кобнер, он не выбросил книги и не заменил их золотом.
Пока они шли вниз по склону, небо почернело от густого дыма. Все очень спешили, несмотря на усталость от всего пережитого и тяжесть сокровищ, которые они несли. Едва отряд успел добраться до подножий, как в горах начались непрерывные взрывы, наполнившие воз дух пеплом и золой, а по склонам полилась лава.
Через несколько минут горы изменили свой вид, падая и рассыпаясь, оставляя кучи камней и развалины там, где гордо стояли шахты гномов.
Может быть, просто пришла пора вулкану извергнуться и ослабить внутреннее давление А может, хлынувшая в вулкан подземная река ускорила извержение.
А может, думал Вик, смерть и падение в лаву Шенгарка высвободили мистическую энергию дракона и подтолкнули взрыв.
Лучше всех подытожил это Кобнер, когда они с ми нуту постояли молча.
— Ну что ж, — вздохнул гном — Надеюсь, нам всем на ближайшее время хватит сокровищ, потому что сокровищнице пришел конец.

ЭПИЛОГ

— Что ты тут делаешь, половинчик?
Вик поднял голову от новой книги и увидел перед собой гнома-моряка. Последние три недели, с тех пор как они прибыли в Пристань Имадайо, крупнейший из портов бухты Черных Ворот, он постоянно приходил работать в маленькую таверну у порта.
— Просто убиваю время, — вежливо ответил Вик, закрывая книгу.
Первые несколько дней по прибытии в порт он отдыхал, но слишком сильно ему хотелось записать все, что случилось в горах Сломанной Наковальни — он решил пока называть их современным именем. Так что Вик купил припасы у местного торговца, потратив малую часть золота, которое он забрал из Логова Шенгарка — так он решил называть в рассказе ту пещеру, — и сделал книгу почти точно так, как их делали в Хранилище Всех Известных Знаний.
Он обрезал и подровнял страницы и вставил их в переплет. Переплет он сделал из простых сосновых дощечек, чтобы воры не заподозрили, что книга чего то стоит. Этот совет он получил от Кобнера который с утра пораньше отправлялся рассказывать разные истории в тавернах, и чем дальше, тем цветистее эти истории становились.
Вик проводит большую часть дня за работой, несмотря на приглашения от Бранта и воров, а иногда даже от благодарных наемников, которые хотели угостить обедом Грозу Драконов, как называл его Кобнер в своих историях. К счастью, большинство двеллеров, живших в Пристанях Имадайо, историям Кобнера не верили. Они просто брали его золото и подливали ему выпивку.
— Да, — сказал моряк, придвигая стул и садясь рядом без приглашения, — я и сам вижу, что ты убиваешь время, причем с большим усердием. — Он сдул пену со своего эля, но повернулся при этом так, что ни капли не попало на Вика и на его дневник, потом выпил половину одним глотком. — Но меня больше интересуют значки, которые ты чертишь в этой книге.
— Я художник, — сказал Вик. Этот ответ вполне удовлетворял любопытство большинства местных жителей. Когда же они хотели посмотреть на его работу и высказать свое мнение, он вежливо отказывался.
— Да, я и сам так думал. Но это еще не все, мне так кажется.
Вик ждал, а сердце у него колотилось все быстрее. Он еще не перестал оглядываться через плечо в ожидании нового короля драконов.
— Понимаешь ли, — сказал моряк, — есть такое место — я там бывал, и наш корабль сегодня вечером туда отплывает, — где живет масса половинчиков со странной склонностью к живописи. Если ты понимаешь, что я имею в виду.
Вик посмотрел в глаза моряку. Он приходил в таверну и каждый день задавал вопросы команде каждого вставшего на якорь корабля, ища кого-то, кто знал бы, где находятся Рассветные Пустоши. Только вот получить ответ, не называя город и остров, было очень сложно.
— Если ты не моряк, а пират Кровавого моря, — прошептал Вик так, чтобы его слышал только собеседник, — то ты знаешь, как это место называется.
Моряк заговорщицки подмигнул ему и наклонился поближе.
— И как же это библиотекарь оказался в такой дали от Рассветных Пустошей?
Вик улыбнулся, охваченный волнением и грустью. Он вернется домой, но придется попрощаться со всеми новыми друзьями...
— Это, — сказал маленький библиотекарь, — очень длинная история.
— Море для таких очень подходит, — одобрительно кивнул моряк.
В тот же вечер, когда солнце уже опустилось к разрушенным горам Сломанной Наковальни, Вик стоял на причале и смотрел, как команда “Зазнобы Кова” заканчивает грузить корабль. Он упаковал все свои вещи в новый сундук, который купил две недели назад и в котором Кобнер установил потайное дно, чтобы спрятать его долю сокровищ, и сказал всем друзьям, что уезжает.
Все они решили его проводить. Кобнер обнимал Вика, и по его лицу было заметно, что он уже порядком выпил. Были тут Сонне и Хамуаль, Балдарн, Ритилин, старый Лаго — он принес с собой две буханки свежевыпеченного хлеба, — Карик, Вольск, Чарнир и близнецы Тирнен и Залнар. Даже леди Тсералин и капитан Даави пришли проводить маленького библиотекаря. Когда на пиратский корабль погрузили последний ящик, боцман объявил посадку.
— Ты уверен, что ты этого хочешь, маленький художник? — спросил Брант. — Для тебя всегда найдется место в моей семье.
— Нет, спасибо, — сказал Вик. — У меня есть другая семья, которую я уже слишком давно не видел. — Даже когда был там, — подумал он грустно. — И у меня еще есть дело.
Брант кивнул.
— Я так и думал, но я хотел, чтобы ты понял наши чувства. — Он вздохнул. — Если я правильно разгадал твой секрет, друг мой, а я в этом уверен, — Брант улыбнулся, — то у тебя более высокое призвание, чем воровство. Но вор из тебя вышел неплохой.
На сердце у маленького библиотекаря было и легко, и тяжело в одно и то же время, когда прощался со всеми, обнимаясь или пожимая руки, как предпочитали суровые гномы. Даже ворчливый Балдарн пожал руку двеллера и пожелал удачного путешествия. А прощаясь с Кобнером, Вик, несмотря на все свои усилия, почувствовал, что на глаза у него наворачиваются слезы. Гному было больно расставаться с ним, и Вик это чувствовал.
— Если опять попадешь в наши края, — сказал Брант, — знай, что ты всегда найдешь здесь друзей.
— Я знаю, — сказал Вик, повернулся и поднялся на борт.

— Да, ну и история, — сказал Великий магистр Фролло.
— Да, Великий магистр, — покаянно произнес Вик. Плавание по Кровавому морю заняло два месяца.
Вику понравилось на борту, несмотря на морских чудовищ и свирепых пиратов. Он даже нарисовал некоторых из них и записал их истории. Сидя на палубе, он работал над своим дневником, собирая все детали в окончательный документ, который и предъявил Великому магистру Фролло по прибытии в Рассветные Пустоши.
Это было два дня назад. Теперь они сидели в кабинете Великого магистра, и Вик ждал приговора. Когда Вик исчез после нападения порчекостников, по Рассветным Пустошам разошлись слухи, что Эджвик Фонарщик, библиотекарь третьего уровня в Хранилище Всех Известных Знаний, погиб.
Даже место Вика в спальне по соседству с Эркимом было уже занято. По возвращении в Библиотеку ему пришлось поселиться с новичками, пока Великий магистр не решит, что с ним делать.
— Вашим писаниям не хватает элегантности, библиотекарь Фонарщик, — сказал Великий магистр Фролло. Он придвинул к себе дневник Вика. — Местами встречаются удачные фразы, хорошие жизненные описания, и все диалоги очень живые. Однако...
Хотя Вик и повидал многое и встречался с пиратами, гоблинами-работорговцами, ворами, Пурпурными Плащами и драконом, который погиб от его руки, — он все равно в тревоге ждал слов Великого магистра.
— Однако, — сказал Великий магистр Фролло, — заметно, что ты слишком много времени провел, читая всякий мусор в крыле Хральбомма.
— Да, Великий магистр. — Вик мрачно решил, что если в его дневнике и найдется полезный материал, его перепишут более опытные библиотекари. Он постарался не вздыхать слишком громко.
— От библиотекаря второго уровня я ждал большего, — сказал Великий магистр Фролло.
Вик моргнул, уверенный, что ему послышалось. Может, это была шутка? Нет, у Великого магистра Фролло отсутствовало чувство юмора. Ошибка? Нет, Великий магистр Фролло таких ошибок не совершал.
— Второго уровня, Великий магистр Фролло? Великий магистр коротко кивнул Вику и указал пером на четыре книги, которые тот привез.
— Я показывал книги всем нынешним библиотекарям первого и второго уровня. Никто из них этого языка не знает. Кому-то придется их расшифровать.
— Я могу это сделать, Великий магистр, — сказал Вик, стараясь не показывать охватившего его волнения.
— Я надеюсь. Твой нынешний статус временный, он зависит от того, сумеешь ли ты перевести книги.
На секунду Вик задумался, а не рассчитывает ли Великий магистр на его провал, ожидая, что с переводами у него ничего не получится. Но Вик твердо подавил все сомнения.
— У меня получится, Великий магистр.
— Посмотрим. — Великий магистр ткнул в книги пером. — Уберите с моего стола свою работу, библиотекарь второго уровня Фонарщик. У меня и без вас дел хватает.
С трудом удерживаясь от улыбки, Вик схватил книги, дневник и отошел от стола.
— Спасибо, Великий магистр Фролло Вы об этом не пожалеете — Внезапно он наступил на край собственной мантии Мантия натянулась на шее, слегка придушив его, и он с размаху сел на пол.
Великий магистр Фролло серьезно уставился на Вика.
— Я очень надеюсь, что я об этом не пожалею.
Покраснев, Вик поднялся на ноги и быстро вышел.
— Убийца драконов, — пробормотал Великий магистр Фролло достаточно громко для того, чтобы Вик услышал — Да уж, убийца драконов.
Спускаясь к ближайшему залу, Вик заметил, что из одной из книг торчит конверт. Он достал его и увидел, что вместо адреса было написано просто “ВИК” Открыв конверт, маленький библиотекарь прочитал.
“Ну как, напутешествовался? Надеюсь, мое письмо застанет тебя в добром здравии Если нет и если это письмо окажется среди вещей, которые выбросят после твоих похорон, то мое гадальное зеркало уже никуда не годится.
К этому моменту ты уже получил четыре книги, которые нашел на кладбище Мыса Повешенного Эльфа. Когда переведешь их, нам надо будет поговорить.
А пока не хочешь ли поиграть в шахматы. Мы с Великим магистром Лудааном часто играли. Если хочешь сыграть со мной, оставь письмо в таможне в Дальних Доках. Они знают, как меня найти.
А то я всегда могу развлечься, превращая людей в лягушек.
Всего наилучшего, Краф”.
Вик сложил письмо и снова спрятал его в книгу. Волшебник Краф был близким другом Великого магистра Лудаана. Вик не знал, почему Краф решил с ним встретиться и как он узнал о книгах из Мыса Повешенного Эльфа. Этой загадкой придется заняться в другой раз. Пока что маленький библиотекарь хотел пообедать с Найгалом, поработать над книгами, а вечером помочь отцу с фонарями Ардамона. Но потом он собирался зайти в крыло Хральбомма.
Библиотекарю второго уровня лучше поменьше читать такие вещи, подумал Вик, но совсем отказаться от них он не мог.
В конце концов, после всех собственных приключений он сможет лучше оценить хорошую историю.

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1. УЖАСНО ВАЖНАЯ ВСТРЕЧА (Страница 1)
  • 2. ДАЛЬНИЕ ДОКИ (Страница 1)
  • 3. БРОДЯГА (Страница 2)
  • 4. ПОХИЩЕННЫЙ (Страница 2)
  • 5. СЕКРЕТ ПИРАТОВ. (Страница 4)
  • 6. ШИР (Страница 5)
  • 7. ПЕЧАЛЬНАЯ СКАЗКА (Страница 6)
  • 8. НАСТОЯЩИЙ ПИРАТ (Страница 7)
  • 9. ДУРНОЙ ВЕТЕР (Страница 8)
  • 10. СДЕЛКА (Страница 10)
  • 11. РАБСТВО (Страница 10)
  • 12. МЫС ПОВЕШЕННОГО ЭЛЬФА (Страница 12)
  • 13. ЧЕЛОВЕК В ЧЕРНОМ (Страница 13)
  • 14. ПРОДАН! (Страница 14)
  • 15. ВОРОВСКОЙ ПРИТОН (Страница 15)
  • 16. ТАЙНА КЕЛЬДИАНСКОЙ МОЗАИКИ (Страница 17)
  • 17. ОХОТА ЗА ЧЕРЕПАМИ (Страница 18)
  • 18. В БОЮ (Страница 20)
  • 19. ГОРЫ РАЗБИТОЙ НАКОВАЛЬНИ (Страница 20)
  • 20. МИФЫ О ДРАКОНАХ (Страница 21)
  • 21. ЖЕНЩИНА В ПАУТИНЕ (Страница 23)
  • 22. СКВОЗЬ ГОРУ (Страница 24)
  • 23. КОРОЛЬ ДРАКОНОВ (Страница 26)
  • 24. СПАСАТЕЛЬНАЯ ЭКСПЕДИЦИЯ (Страница 27)
  • 25. СОКРОВИЩЕ КОРОЛЯ ДРАКОНОВ (Страница 28)
  • ЭПИЛОГ (Страница 30)


Мэл Одом

Бродяга

Цикл: "Бродяга" - 1

 Читать книгу

Аннотация

Ох, не везло в жизни Эджвику Фонарщику! Как он ни старался, а Великий магистр никогда не был доволен, и в результате после стольких лет службы в Хранилище Всех Известных Знаний Внк оставался лишь библиотекарем третьего уровня. А всему виной его богатое воображение и любовь к книгам о невероятных приключениях...
Кто мог предположить, что вскоре маленькому двеллеру предстоит столкнуться — но уже не в мечтах, а наяву — и с гномами-пиратами, и с жестокими порчекостниками, и с чудовищными драконами, и с хитрыми гоблинами, а попутно спасти еще н эльфийскую королеву...
Но самый страшный и коварный противник — могущественный маг лорд Харрнон, некогда объявивший войну всему миру. Призванные им силы зла no-прежнему ждут своего часа.
Вот когда Вику пригодятся знания, почерпнутые из старинных фолиантов...

Содержание

Создание книги: FESS/uLolo/
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel