Мэл Одом - Черная Дорога

1 Мэл Одом

Глава 1

Дэррик Лэнг продолжал грести и обводить взглядом окутанные ночью утесы, возвышающиеся над рекой Дьер, надеясь, что пираты, за которыми они охотились, их не заметили. Впрочем, о том, что они обнаружены, он узнал бы только после атаки, а пираты никогда не отличались милосердием по отношению к военным морякам Западных Пределов. Особенно к тем, кто вечно преследует их по приказу короля этих самых Пределов. Поэтому мысль, что их могут поймать, не была приятной.
Баркас скользил против небыстрого течения, так аккуратно разрезая носом воду, что она даже не плескалась о низкие борта суденышка. Часовые, стоящие в дозоре на окрестных скалах, обязательно подняли бы тревогу, если бы увидели или услышали баркас, и тогда кое-кому пришлось бы чертовски дорого заплатить за неосторожность. Дэррик был уверен, что, если бы такое случилось, никто из них не вернулся бы на «Одинокую звезду», ожидающую в заливе. Капитан Толлифер, хозяин корабля, один из суровейших морских офицеров Западных Пределов, состоящих на службе у короля, отчалит не задумываясь, если Дэррик и его группа не вернутся до рассвета.
Согнув спину и подавшись вперед, Дэррик приподнял свое весло над водой и негромко сказал:
- Полегче, ребята. Спокойствие - и мы выкарабкаемся. Успеем туда и обратно, прежде чем треклятые пираты сообразят, что мы были здесь и ушли.
- Это если нам повезет,- прошептал сидящий рядом с Дэрриком Мэт Харинг.
- Повезет,- уверенно отозвался Дэррик. - У тебя же, кажется, удачи всегда было в избытке.
- А вот ты никогда не был везунчиком.
- Никогда, - согласился Дэррик, отчего-то чувствуя самонадеянность, несмотря на грозящую им опасность. - Но я не забываю удачливых друзей.
- Потому-то ты и потащил меня с собой в это маленькое, но рискованное путешествие?
- Ага, - ответил Дэррик. - Я тут прикинул, что в прошлый раз я спас твою жизнь. Так что теперь ты у меня в долгу.
Мэт ухмыльнулся, демонстрируя белоснежную полоску зубов, словно расколовшую пополам его темное лицо. Как и Дэррик, он покрыл его ламповой копотью, чтобы стать менее заметным в темноте. Кстати, ему, черноволосому, с орехово-коричневой кожей, замаскироваться удалось даже лучше, чем рыжему, загорелому до бронзового оттенка Дэррику.
- Ох, однако ты в приподнятом настроении и готов подергать удачу за хвост этой ночью, не так ли, друг мой? - поинтересовался Мэт.
- Туман держится. - Дэррик кивнул на колышущуюся серебристо-серую дымку, низко висящую над рекой. Ветер и вода гнали ее к морю. Из-за тумана расстояние казалось больше. - Возможно, на погоду сейчас полагаться вернее, чем на твою удачу.
- А если вы будете продолжать трепать языками,- грубо прорычал старик Малдрин,- то дозорные наверху, которые еще не дрыхнут, услышат вас и поднимут засевших в засаде пиратов. Знаете же, вода хорошо разносит звуки.
- Да, - согласился Дэррик. - Но я знаю и то, что звук не долетит отсюда до утесов. Они же футах в сорока над нами.
- У вас в Дальних Холмах все тупые или ты один такой выискался? - буркнул Малдрин. - У тебя еще молоко на губах не обсохло, а уже лезешь куда не след. Если хочешь знать, старый кэп Толлифер в такие дни даже склянки велит не отбивать.
- А если хочешь знать том, Малдрин, - съязвил Дэррик, - тебя никто не спрашивает.
Еще пара матросов на баркасе рассмеялись над сварливым старым помощником капитана. Хотя Малдрин обладал репутацией сурового моряка и опытного воина, молодежь из экипажа считала его этакой вечно волнующейся за своих цыплят курицей.
Первый помощник был невысок, зато косая сажень а плечах. Свою тронутую сединой бороду он коротко подстригал. Макушка его давно облысела, зато по бокам и сзади осталось достаточно волос, которые моряк собирал в довольно-таки густой хвост. Капли речной влаги и тумана поблескивали на просмоленных штанах и впитывались в ткань темной рубахи.
Дэррик и остальные люди в лодке были одеты так же. Все они завернули свои клинки в куски парусины, чтобы те не блестели в лунном свете, а заодно и для того, чтобы уберечь железо от воды. Река Дьер была пресной, не то что едкие соленые брызги Западного Залива, но от привычек матросов Королевского Флота избавиться не так-то просто.
- Дерзкий щенок, - проворчал Малдрин.
- Именно за это ты меня и любишь, Малдрин, хоть и ставишь дерзость мне в вину, - хмыкнул Дэррик. - Если думаешь, что оказался сейчас в неподходящей компании, только представь, что было бы, если бы я, черт меня подери, оставил тебя на борту «Одинокой звезды». Да ты бы всю ночь руки себе ломал. И вот благодарность за то, что я избавил тебя от этого!
- Все не так просто, как тебе кажется, - буркнул Малдрин.
- А о чем тревожиться? О парочке пиратов?
Дэррик погрузил весло в воду, следя, чтобы команда работала слаженно, потянул, откинувшись всем телом, и снова извлек лопасть на воздух. Баркас шел по реке с хорошей скоростью. В четверти мили позади мигал в ночи маленький костерок первого часового. Гавань, которую матросы искали, уже недалеко.
- Они не просто пираты, - отозвался Малдрин.
- Да,- кивнул Дэррик.- Тут я вынужден с тобой согласиться. Они пираты, с которыми капитан Толлифер послал нас разобраться. Не хочу, чтобы ты думал, что я довольствовался бы любыми пиратами.
- Я тоже, - вставил Мэт. - Я очень привередлив, когда доходит до драк со всякими разбойниками.
Еще несколько людей согласились, тихо усмехнувшись.
Однако Дэррик приметил, что никто не упомянул о мальчике, похищенном пиратами. После нападения морских грабителей на корабль тело его нигде не обнаружили, и все решили, что ребенка забрали с целью выкупа. Несмотря на необходимость выпустить пар перед вторжением в оплот пиратов, мысли о мальчике отрезвляли.
Малдрин только покачал головой и полностью переключил внимание на собственное весло.
- Нет, ты все-таки настоящее шило в заднице, Дэррик Лэнг. Клянусь Светом и всем святым, эти истинная правда. Но все же если и есть на борту капитана Толлифера человек, которому все это по силам, так это ты.
- Снимаю перед тобой шляпу, Малдрин. - Дэррик был тронут. - То есть снял бы, кабы она на мне была.
- Главное, чтобы была голова,- пробурчал Малдрин.
- Точно. Я уж постараюсь, чтобы она осталась у меня на плечах. - Он перехватил поудобнее весло. - Гребем, парни, пока река спокойна и туман за нас.
И, глядя наверх, на горы, он осознал, что какая-то часть его наслаждается мыслью о грядущем бое.
Пираты не отдадут мальчика просто так. А капитан Толлифер от имени короля Западных Пределов потребовал, чтобы ребенок был возвращен, даже если придется расплачиваться кровью.
- Проклятый туман, - буркнул Райтен и от души выругался.
Возглас капитана пиратов вывел Баярда Чолика из задумчивости. Старый жрец поморгал, отгоняя усталость, которая давно уже сделала его своим рабом, и взглянул на вырисовывающуюся в свете факела дородную фигуру человека, вышедшего из внутренней анфилады комнат.
- В чем дело, капитан Райтен?
Райтен, огромный, словно гора, привалился к каменным перилам балкона здания, возвышающегося над алебастровыми руинами маленького портового городишки, в котором они стояли лагерем уже много месяцев. Он подергал эспаньолку, прикрывающую квадратный подбородок, и рассеянно погладил грубый шрам, вздернувший правый угол его рта, придавая лицу пирата вечное выражение злобной ухмылки.
- Туман. Чертовски трудно разглядеть реку.
Бледный лунный свет поблескивал на черной кольчуге, которую Райтен носил поверх темно-зеленой рубахи. Капитан корабля всегда был тщательно одет, даже в столь ранний час. Или в столь поздний, поправил себя Чолик, ибо не знал, какое время суток сейчас по мнению главаря морских разбойников. Черные штаны Райтен аккуратно заправлял в высокие сапоги с отворотами.
- И я все еще думаю, что нам не удастся выбраться из последнего дела чистенькими.
- Туман затрудняет и передвижение по реке. Плавать в таком молоке рискованно, - рассудительно заметил Чолик.
- Для тебя - может быть, но для человека, привыкшего лавировать в море, эта речонка - тишь да гладь. - Райтен, глядя вниз, на залив, снова дернул бородку и кивнул,- Я бы на их месте совершил набег на нас этой ночью.
- Ты суеверен.
В словах Чолика невольно прозвучало презрение. Жрец обхватил себя руками. В отличие от Райтена Чолик был худым, почти на грани истощения. Неожиданные ночные заморозки, предвещающие уже близкие зимние месяцы, застали его врасплох. Он был совершенно к ним неподготовлен. К тому же он не обладал молодостью капитана, которая помогла бы справиться с этим. Теперь старик заметил, что ветер безжалостно продувает его черно-алую мантию насквозь.
Райтен оглянулся на Чолика с таким выражением лица, словно приготовился защищаться в ответ на обвинения.
- Не спорь, - опередил его Чолик. - Я вижу в тебе эту склонность. И не виню тебя, поверь. Но я сам предпочитаю верить в то, что подбадривает, а не сулит неприятности.
Райтен нахмурился, и лицо его перекосилось еще сильнее. Его неприязнь и недоверие к тому, что прислужники Чолика делали в районах, обнаруженных похороненными под заброшенным портовым городом, были общеизвестны. Место это находилось на самом севере Западных Пределов, здесь королю не так-то просто будет их достать. Чолик полагал, что пиратскому капитану понравится эта уединенность. Но жрец забыл о прелестях цивилизации, в которых не отказывали себе пираты в различных портах, где не догадывались, кто они такие, или не обращали на это внимания. Ведь разбойники спускают золото и серебро так же быстро, как и любой богатей, жаждущий развлечений. Здесь же привычные пиратам пьянство и чревоугодие, кутежи и разврат отсутствовали напрочь.
- Никто из твоих часовых не поднял тревоги,- продолжил Чолик. - Полагаю, все под контролем.
- Под контролем-то под контролем,- согласился Райтен. - Но, когда мы сегодня поднимались по реке, я уверен, что заметил паруса другого корабля, надутые тем же ветром, что и наши.
- Надо было разведать поточнее.
- Я так и сделал, - нахмурился Райтен. - Сделал - и ничего не нашел.
- Ну вот. Видишь? Беспокоиться не о чем.
Райтен метнул на Чолика многозначительный взгляд:
- Беспокойство обо всем входит в мои обязанности, за выполнение которых ты мне платишь золотом.
- Только не за то, чтобы ты беспокоил при этом меня.
Несмотря на мрачное настроение капитана, легкая улыбка скользнула по его губам.
- Для жреца Церкви Захарума, проповедующей путь добра, твои слова не слишком подходят.
- Я произношу их, только когда результат того стоит.
Скрестив руки на широкой груди, Райтен откинулся назад, опершись е балконную стойку, и хмыкнул:
- Интересный ты человек, Чолик. Когда мы только познакомились, много месяцев назад, и ты рассказал, что намерен сделать, я подумал - ты безумец.
- Легенда о городе, погребенном под другим городом, - не безумие, - ответил Чолик.
Впрочем, то, что он вынужден был совершить, чтобы обезопасить священные и почти забытые тексты Дамала Луннаша, колдуна Вижири, тысячи лет назад ставшего свидетелем смерти Джере Хараша, и впрямь едва не свело его с ума.
Давным-давно Джере Хараш, молодой помощник Вижири, открыл силу, способную повелевать душами мертвых. Юноша утверждал, что прозрение пришло к нему во сне. Сомнений в новых способностях Джере Хараша не было, и его сила и власть вошли в легенду. Мальчишка усовершенствовал процесс, посредством которого колдуны выкачивали энергию из мертвых и делали любого, воспользовавшегося ею, куда более могущественным, чем прежде. Обретя новое знание, Вижири - один из трех главных мировых кланов - стал известен как Клан Духа.
Дамал Луннаш был историком, одним из тех людей, кому удалось пережить последнюю попытку Джере Хараша справиться с общемировым духом. После того как юноша вошел в транс, необходимый для преобразования энергии в заклинания, которые он сочинял, обезумевший дух завладел его телом. Позже Вижири узнали, что духи, которых они призвали и невольно выпустили в мир, были демонами из Огненной Преисподней.
Летописец тех времен Дамал Луннаш, прорицатель Вижири, много чего упустил, но его записи позволили Чолику распутать мрачный извилистый след, заканчивающийся в заброшенном, разоренном и забытом городке на реке Дьер.
- Нет, - сказал Райтен. - Таких легенд пруд пруди. Я и сам пытался раскопать некоторые из них, но ни одна не подтвердилась.
- Тогда странно, что ты вообще пришел сюда, - заметил Чолик.
Этой беседы они до сих пор избегали, и жрец даже удивился, что теперь они ее затеяли. Впрочем, несильно удивился. По многим признакам, появившимся за последнюю неделю, во время которой Райтен отсутствовал, занимаясь грабежом и мародерством, или что там еще проделывают пираты, когда отлучаются, Чолик догадался, что они близки к открытию важнейшей тайны мертвого города.
- Это все твое золото, - признался Райтен. - Им ты и заморочил мне голову. Однако теперь, когда я вернулся, я вижу, что твои люди весьма продвинулись в делах.
Сладость с привкусом горечи почувствовал Чолик. Хотя жрец и радовался, что оправдан в глазах пирата, он понимал: Райтен уже подумывает о каких-то несметных сокровищах. Возможно, преисполнившись рвения, он или его люди, не зная главного, могут даже навредить Чолику и его помощникам.
- Так когда, ты думаешь, вы найдете то, что ищете? - поинтересовался Райтен.
- Скоро, - коротко бросил в ответ Чолик. Великан-пират пожал плечами:
- Знал бы я поточнее, это бы помогло мне понять кое-что. Если нас сегодня преследовали…
- Если вас сегодня преследовали, - фыркнул Чолик, - это была полностью ваша вина.
Райтен по-волчьи ухмыльнулся Чолику:
- Неужто?
- Тебя разыскивает весь флот Западных Пределов, - напомнил жрец, - за преступления против короля. А как найдут - повесят в самом центре Брильянтового Квартала.
- Как простого воришку? - Райтен вздернул бровь.- Что ж, может, я и буду болтаться на виселице, как спущенный парус на нок-рее, но не думаешь ли ты, что король назначит особое наказание жрецу Церкви Захарума, предателю, сообщившему пиратам секретную информацию о том, какие корабли везут королевское золото через Западный Залив и Великий Океан?
Замечание Райтена укололо Чолика. Некогда архангел Йериус убедил юного аскета Акарата основать религию, посвященную Свету. И какое-то время Церковь Захарума такой и была, но с годами, пройдя через множество войн, она изменилась. Немногие смертные, да и то лишь те, кто принадлежал ко внутренним кругам Церкви, знали, что она низвергнута демонами и инквизиция распространяет сейчас тьму и скрытое зло. Церковь Захарума стала неотделима от Западных Пределов и Тристрама, - она была силой, стоящей за спиной королевской власти. Открыв пиратам маршруты судов, перевозящих сокровища, Чолик позволил им ограбить и Церковь. А жрецы ее куда мстительнее короля.
Отвернувшись от капитана, Чолик принялся мерить шагами балкон в попытке отогнать от себя ночной холод. Я знал, что когда-то дойдет до этого, - говорил он себе. - Именно этого я и ожидал. Он умышленно тяжело вздохнул - пусть Райтен пока считает, что взял над стариком верх. За годы своего жречества Чолик открыл, что люди совершают тем больше ошибок, чем больше их хвалят за сообразительность или силу.
А Чолик знал, в чем настоящая сила. Потому-то он и пришел в порт Таурук на поиски давно похороненного под ним Рансима, разрушенного во время Войны Грехов, длившейся долгие века, когда Хаос тихо, но упорно сражался со Светом. Война давным-давно сошла на нет, откатившись на восток, и Западные Пределы постепенно стали цивилизованными и могущественными. Но многие города, разграбленные и разрушенные до основания, оказались погребенными под землей. А Рансим укрылся от вала Войны Грехов. Простые люди ничего не знали о Войне, кроме того, что ведутся какие-то бои, как и не догадывались они о существовании Рансима. Портовый город был загадкой, чем-то, что не должно было существовать. Но некоторые восточные маги выбрали это место, чтобы работать и скрываться здесь, и оставили после себя секреты. Лишь в текстах Дамала Луннаша Чолик отыскал упоминание о расположении Рансима, ведь даже книги не давали возможности определить тщательно скрываемое искусной ложью и полуправдами местонахождение древнего города.
- Что ты хочешь знать, капитан? - спросил Чолик.
- Что ты здесь ищешь, - немедленно ответил Райтен.
- Ты интересуешься, не золото ли и драгоценности мы раскапываем? - уточнил жрец.
- На мысли о сокровищах и о том, как их заполучить, я трачу почти все свое время.
Поражаясь, насколько узколоб этот человек, Чолик покачал головой. Богатство - мелочь, но Сила - вот чем страстно жаждал обладать жрец.
- Что? - вскинулся Райтен.- Ты слишком хорош, чтобы желать золота? Для человека, предавшего казну своего короля, у тебя слишком странные мысли.
- Материальное преходяще, - пожал плечами Чолик. - И мера его конечна, и исчезает оно зачастую прежде, чем ты сам поймешь.
- А я все же предпочитаю запастись кое-чем на черный день.
Чолик поднял глаза к звездному небу:
- Человечество - хлипкая преграда небесам, капитан Райтен. Несовершенное суденышко с изъянами. Мы играем во всемогущество, зная, что заложенная в нас ограниченность всегда будет мешать нам.
- Разве мы говорим не о золоте и драгоценностях, которые ты ищешь? - В голосе. Райтена чувствовалось разочарование.
- Возможно, они там и будут, - ответил Чолик. - Но не богатство привело меня сюда. - Он повернулся и снова взглянул на предводителя пиратов. - Я шел на запах Силы, капитан Райтен. И предал короля Западных Пределов и Церковь Захарума, чтобы сохранить твой корабль для моих собственных целей.
- Силы? - Райтен недоверчиво покачал головой.- Дай мне пару футов острой как бритва стали, и я покажу тебе силу.
Рассерженный Чолик повел рукой в сторону пирата. И увидел, как от пальцев его пошли зыбкие, мерцающие волны, они накрыли Райтена, обвились вокруг горла великана, сдавливая его дыхание, словно железный ошейник. В следующее мгновение Чолик вынудил верзилу-пирата рухнуть на колени. Ни один жрец не владел такой силой, и настала время дать понять этому человеку, что он больше не жрец. И уже не станет им снова. Никогда.
- Берег! - радостно крикнул, пытаясь приглушить свой зычный голос, матрос с носа баркаса.
- Суши весла, ребята, - приказал Дэррик, извлекая свое из реки.
Сердце забилось быстрее, пульс застучал в висках, он встал и обвел взглядом простирающиеся перед ним горы.
Весла дружно поднялись - и опустились на палубу баркаса.
- Эй, на корме, - окликнул Дэррик, всматриваясь в круги света от фонарей или костров, мерцающие неподалеку.
- Да, сэр, - отозвался Фалан с кормы баркаса. Весла больше не гребли, и баркас не рассекал речную гладь. Нет, лодка словно приподнялась и неловко осела, повинуясь течению.
- Высади нас в удобном месте, - велел Дэррик, - и поглядим, как там эти чертовы пираты, ворующие королевское золото.
- Есть, сэр. - Фалан рулевым веслом направил баркас к левому берегу.
Течение сносило судно, но Дэррик знал, что потеряли они всего несколько ярдов. Главное сейчас - найти безопасную гавань, где можно было бы пришвартоваться и завершить задание, порученное им капитаном Толлифером.
- Здесь. - Малдрин показал точку на левом берегу. Несмотря на возраст, первый помощник обладал лучшим на борту «Одинокой звезды» зрением, не подводящим его и ночью.
Дэррик вгляделся в туман и различил очертания крутого и неровного берега - выщербленный, корявый уступ скалы, отросток утеса, словно отколотый от Гряды Ястребиного Клюва каким-то гигантским топором.
- Хм, это самый негостеприимный причал, который я только видел, - выразил свое мнение Дэррик.
- Да уж, если ты не горный козел, - согласился Мэт.
- Никакой треклятый горный козел не вспрыгнет на этот отвес, - заявил Дэррик, оценивая на глазок крутизну подъема.
Малдрин прищурился:
- Что ж, если нам сюда, то придется немного покарабкаться.
- Сэр, - окликнул с кормы Фалан, - так что мне делать?
- Причаливай тут, Фалан, - вздохнул Дэррик. - Будем предусмотрительны. - Он улыбнулся. - Если уж путь здесь так труден, то пираты не станут ждать нас отсюда. Принимаю вызов, и пусть нам повезет.
Мастерски Фалан подвел баркас к скале.
- Томас, - кинул Дэррик,- бросаем якорь, да побыстрее.
Мускулистый матрос ухватил камень-якорь, перевесил его через борт и швырнул к берегу. Груз тяжело шлепнулся на мелководье. Веревка провисла, и якорь поволокло по речному дну.
- Там, внизу, камень, - прошептал Томас, сжимая дергающийся в руках канат. - Камень, а не ил.
- Ну, будем надеяться, что ты прицелишься к чему-нибудь прочному, - ответил Дэррик.
Он нетерпеливо переминался с ноги на ногу, желая уже заняться опасным делом, поджидающим впереди. Скорее начнешь - скорее кончишь, и можно будет вернуться на борт «Одинокой звезды».
- Мы отходим от берега,- заметил Малдрин, когда баркас снесло еще на несколько ярдов вниз по реке.
- Значит, ночь начнется со славного заплыва, - откликнулся Мэт.
- В такой ледяной воде недолго и окоченеть насмерть, - нахмурился Малдрин.
- Ничего, авось пираты позаботятся о тебе, и не придется старичку-маразматику валяться в постели, дожидаясь кончины, - хмыкнул Мэт. - Уверен, они не отдадут нам свою добычу по первой просьбе.
В желудке Дэррика перевернулась давешняя еда, рождая кислую отрыжку и беспокойство. «Добыча», захваченная пиратами, была основной причиной, по которой капитан Толлифер послал Дэррика и остальных моряков вверх по реке, вместо того чтобы привести сюда «Одинокую звезду».
Как правило, пираты, охотящиеся на королевские корабли, идущие из Западных Пределов, живыми никого не оставляли. Но на этот раз они «смилостивились» над торговцем шелком из Лат Голейна, вцепившимся в обломок балки, достаточно большой, чтобы послужить плотом. Ему велели передать королю, что один из его племянников захвачен в плен. Засим последовало требование выкупа.

1 Следующая страница


Черная Дорога 2

Таков был первый контакт морских разбойников с Западными Пределами. Многие месяцы совершали они успешные рейды против королевских купцов, и никто не знал, откуда пираты получают информацию о золотых грузах. Однако то, что в живых они оставили лишь жителя Лат Голейна, заставляло предположить, что разбойники не отпускают никого из Западных Пределов, дабы не быть опознанными.
Якорь проскрежетал по каменному дну реки - ему никак не удавалось закрепиться. Плеск течения приглушил шум. Но вот якорь наконец остановился, и трос в руках Томаса натянулся. Мозолистые ладони матроса стиснули канат покрепче.
Баркас замер, но продолжил клониться, повинуясь бегу течения.
Дэррик вглядывался в берег, оказавшийся не более чем в шести футах от них.
- Ну что ж, придется иметь дело с тем, что есть, парни. - Он посмотрел на Томаса. - Тут глубоко?
Матрос проверил узелки на напряженном линьке:
- Восемь с половиной футов.
Глаза Дэррика обвели берег.
- Должно быть, обрыв тут начинается от самого утеса.
- Хорошо, что мы не в доспехах, - заявил Мэт. - Хотя в преддверии предстоящей драки я не отказался бы от доброй кольчуги.
- Ну и потонул бы тогда, как ударенная молнией жаба, - ответил Дэррик. - И вообще, до боя может, и не дойдет. Может, мы проникнем на борт пиратского судна и выручим мальчика, не поднимая лишнего шума.
- Угу, - буркнул Малдрин, - и если так и будет, то я впервые полюбуюсь, как это вы действуете, не поднимая гвалта.
Несмотря на тревогу, ворочающуюся в темных уголках его сознания, Дэррик усмехнулся:
- Хм, Малдрин, кажется, я слышу в твоих словах вызов.
- Как тебе угодно, - огрызнулся первый помощник. - Я хотел дать совет из лучших побуждений, но вижу, что советы редко принимают с тем же настроением, с которым они даются. Вы же знаете, эти головорезы якшаются с мертвецами и всякой прочей нечистью.
Слова первого помощника отрезвили Дэррика, напомнив ему, что, хотя он и рассматривал ночное путешествие как приключение, дело им предстоит отнюдь не шуточное. Ведь некоторые капитаны на пиратских суднах владеют магией.
- Мы здесь выслеживаем пиратов, - сказал Мэт. - И только пиратов. Смертных людей, которых можно ранить и у которых течет кровь.
- Да.- Дэррик старался не обращать внимания на сухой комок, подкатившийся к его горлу после слов Малдрина. - Они просто люди.
И все же… их экипаж, будучи в патруле, наткнулся на корабль мертвецов всего лишь пару месяцев назад. Битва была свирепой и страшной и стоила жизни многим их товарищам, прежде чем судно с нежитью отправилось на дно морское.
Молодой командир посмотрел на Томаса:
- Мы стоим?
Тот кивнул и подергал якорный канат:
- Так точно. Ближе уже никак.
Дэррик ухмыльнулся:
- Кстати, Томас, хорошо бы, к нашему возвращению лодка была на месте. Капитан Толлифер весьма дотошен и не любит, когда экипаж теряет снаряжение. Когда мы доберемся до берега, ты уж, пожалуйста, закрепи баркас снова.
- Есть! Будет сделано.
Подобрав со дна баркаса свою завернутую в тряпицу саблю, Дэррик осторожно поднялся, стараясь не шатать суденышко. Еще раз он бросил взгляд на вершины утесов. Последний замеченный ими дозорный остался в сотне ярдов позади. Костерок все еще помаргивал в густом тумане. Потом моряк посмотрел вперед, на далекие огни, и до ушей его долетело поскрипывание корабельной оснастки.
- Похоже, ребята, ничего не поделаешь, - вздохнул он. - Нас ждет холодная ванна.
Он заметил, что Мэт уже сжимает в руке меч, а Малдрин держит свой боевой молот.
- Только после вас, - учтиво повел рукой Мэт, показывая на реку.
Не сказав больше ни слова, Дэррик соскользнул по борту лодки в ледяную реку. Холодная вода, от которой даже дыхание перехватывало, мигом сомкнулась вокруг тела, и моряк поплыл против течения к отвесному берегу.

Глава 2

Изгибаясь, корчась, молотя руками, отбиваясь от невидимой силы, захватившей его в плен, Райтен боролся с заклинанием Чолика. Удивление и страх исказили лицо пирата, и Чолик знал, что этот человек сейчас понимает: перед ним не слабый старый жрец, с которым он столь неуважительно разговаривал. Великан открывал рот, пытаясь сказать что-то, но с губ его не срывалось ни звука. Мановением руки Чолик вынудил Райтена качнуться к краю балкона, к стофутовой пропасти, чернеющей за ним. Только обломки камней и разрушенные здания порта Таурук лежали внизу.
Капитан пиратов перестал бороться, по его побагровевшему лицу разливался ужас.
- Сила привела меня в порт Таурук, - скрежещущим голосом проговорил Чолик, усиливая магическую хватку, чувствуя почти плотское наслаждение, даруемое ему могущественным заклинанием, - и в Рансим, похороненный под ним. Сила, которой ты никогда не владел. И Сила эта не принесет тебе никакой пользы. Ты не знаешь, как управлять ею. Сосуд для этой силы должен быть священен, и я намерен стать этим сосудом. Тебе никогда не стать таким. - Жрец открыл ладонь.
Кашляя и задыхаясь, Райтен откинулся назад и свалился на каменный пол балкона, нависающего над рекой и заброшенным городом. Он лежал, жадно глотая воздух и потирая левой рукой распухшее горло. Правая уже искала на боку рукоять тяжелого меча.
- - Если вытащишь оружие, - предупредил Чолик, - мне придется повысить в чине командира твоего корабля. Или первого помощника. А может, оживлю твой труп, хотя сомневаюсь, что экипаж будет очень счастлив по этому поводу. Впрочем, честно говоря, мне плевать, что они думают.
Рука Райтена замерла, он уставился на жреца.
- Я тебе нужен, - прохрипел он.
- Да, - Согласился Чолик. - Вот почему я позволил тебе прожить так долго, пока мы работали вместе. Удовольствия это мне не доставляло, и дело тут вовсе не в честной игре, это чувство присуще слабакам.- Он шагнул ближе к крупному мужчине, который сидел, привалившись спиной к перилам.
Большой пунцовый синяк уже проступил на шее Райтена.
- Ты - орудие, капитан Райтен,- сказал Чолик.- Всего лишь орудие.
Великан поднял глаза и ничего не сказал. Лишь сглотнул, и было заметно, что это причинило ему боль.
- Но ты - важное орудие, необходимое в моем деле, - вновь повел рукой старик.
Увидев, что рука жреца опять выписывает в воздухе мистические символы, Райтен вздрогнул. Затем глаза его изумленно расширились.
Чолик знал почему: пират просто не ожидал избавления от боли. Жрец умел пользоваться целительными заклинаниями, только в эти дни более охотно применял те, что причиняют мучения.
- Пожалуйста, капитан Райтен, встань. Если кто-то явился сюда и туман скрывает их присутствие, я хочу, чтобы ты разобрался с этим.
Проявив самообладание, внявший предостережениям Райтен поднялся на ноги.
- Мы поняли друг друга?
Взглянув в глаза предводителя разбойников, Чолик уверился, что приобрел врага на всю жизнь. Жаль. Он рассчитывал, что капитан пиратов проживет немного подольше.
Эрибара Райтена весь флот Западных Пределов называл не иначе как Капитаном Алых Вод. Мало кто оставался в живых, если он захватывал корабли, а большинство находило конец на дне Великого Моря или, особенно в последнее время, на дне Западного Залива.
- Хорошо, - прорычал Райтен, однако звук из-за хрипоты получился не столь уж грозным. - Я справлюсь.
- Отлично.
Чолик стоял и смотрел на разрушенные, опустевшие дома - все, что осталось от порта Таурук. Он сделал вид, что не заметил ухода Райтена, и не показал, что услышал легкое шарканье ног вернувшегося проворного пирата, замыслившего, видно, ударить в спину.
Металл хладнокровно прошуршал, коснувшись кожи. Однако на этот раз - Чолик знал - клинок возвратился в ножны.
Чолик остался на балконе; он сидел обхватив колени, чтобы не трястись от холода и изнеможения, навалившегося после применения заклятия. Если бы он потратил еще немного энергии, то совершенно исчерпал бы силы и оказался бы полностью во власти Райтена.
Ради Света, куда уходит время? Куда уходит моя мощь? Глядя на ярко горящие на траурном покрывале ночи звезды, Чолик чувствовал себя старым и дряхлым. Руки словно сковал паралич. Большую часть времени ему удавалось контролировать их, но иногда он просто не мог справиться. И когда наступали часы беспомощности, он прятал руки от чужих глаз в складках своего балахона. Периоды слабости всегда проходили, но они становились все длиннее и длиннее.
Не так давно, в Западных Пределах, один из младших жрецов заметил его растущую немощь и привлек к ней внимание старшего жреца. Когда это случилось, Чолик понял, что его отошлют из церкви, отправят в богадельню, дом упокоения, помогать старикам и больным, от которых жизнь уходит с каждым выдохом, где он станет облегчать им спуск в могилу, пока и сам не сляжет в постель. И одной лишь мысли о подобном конце своих дней оказалось достаточно.
Порт Таурук с похороненным под ним Рансимом, информация, собранная по крупицам в священных текстах, - вот что Чолик считал своим спасением. Темные силы, с которыми он добровольно связался в последние годы, помогут ему.
Взгляд его оторвался от звезд и упал на затянутую туманом реку. Белые, ватные облака катились по разоренным прибрежным землям. Дальше, к северу, племена варваров создали бы немало проблем, но здесь, в мертвых краях, на большом расстоянии от Западных Пределов и Тристрама, они в безопасности.
По крайней мере, размышлял Чолик, были в безопасности, пока Райтен из своего последнего похода за свеженьким королевским золотом не приволок кое-кого в довесок. Жрец вглядывался в слоистый туман, но видел лишь верхушки высоких мачт пиратских шхун.
Фонари на борту этих судов, создавшие вокруг себя желтые и оранжевые нимбы, казались далекими светлячками. Сиплые голоса, голоса пиратов, а не обученных служек Чолика, набранных им за прошедшие годы, перекликались друг с дружкой с легкомысленным пренебрежением. Пираты болтали о женщинах и о том, как потратят «заработанные» сегодня деньги, совершенно не подозревая о силе, погребенной под городом.
Только Райтен проявил любопытство к предмету поисков. Другим пиратам было достаточно того, что золото продолжает течь в их карманы.
Чолик проклял свои параличные руки и холодный ветер, дующий с Гряды Ястребиного Клюва на восток. Если бы он был молод, если бы нашел священный текст Вижири не так поздно…
- Господин…
Оторванный от раздумий, но тотчас же пришедший в себя, Чолик обернулся. Трясущиеся руки уже были спрятаны с глаз долой - под мантию.
- В чем дело, Нуллат?
- Простите, что нарушаю ваше уединение, господин Чолик. - Нуллат поклонился.
Ему едва исполнилось двадцать, он был черноволосый и черноглазый. Балахон покрывали грязь и пыль, а гладкое лицо и руку украшали царапины, полученные им несколько дней назад во время несчастного случая при раскопках, унесшего жизни двух других служителей.
Чолик кивнул:
- Ты прекрасно знаешь, что вторгаться ко мне можно, лишь если произошло что-то действительно важное.
- Да. Брат Алтарин попросил меня найти вас.
Сердце в иссохшей груди Чолика заколотилось быстрее. И все же он обрел контроль над собой и своими эмоциями. Все служки, которых он подчинил своим целям, боялись его, но продолжали жаждать даров, которыми, как они верили, он наградит их. Жреца это вполне устраивало. Он молчал, отказываясь задавать вопрос, который после слов Нуллата буквально висел в воздухе.
- Алтарин полагает, что мы достигли последних врат, - сказал наконец Нуллат.
- И Алтарин приостановил, работу? - поинтересовался Чолик.
- Конечно, господин. Как вы и приказывали. Печати не сломаны. - Лицо Нуллата выражало беспокойство.
- Что-то не так?
Нуллат молчал, видимо не решаясь сказать. Снизу все так же доносились голоса пиратов и поскрипывание корабельных снастей на реях и мачтах.
- Алтарин думает, что слышал голоса по ту сторону врат, - произнес все же Нуллат.
Чолик уставился на него.
- Голоса? - повторил жрец, чувствуя еще большее возбуждение. Внезапный прилив адреналина заставил руки дрожать сильнее. - Какие именно?
- Злые голоса.
Взгляд Чолика не отрывался от юноши.
- А ты ожидал какие-то другие?
- Я не знаю, господин.
- Черная Дорога - путь не для слабых сердцем. - В священных текстах Вижири Чолик вычитал, что вымощена эта дорога костями мужчин и женщин, выросших в месте, где не было ни зла, ни раздоров. Они ни в чем не нуждались и ничего не желали, пока их не стало столько, что демоны могли использовать их в своих целях. - Что сказали эти голоса?
Нуллат покачал головой:
- Не знаю, господин. Я не понял их.
- А Алтарин?
- Если он что и понял, господин, то мне не сказал. Он лишь велел, чтобы я привел вас.
- И как же выглядят эти последние врата? - спросил Чолик.
- Как вы нам и говорили, господин. Они огромны и внушают страх. - Глаза Нуллата расширились,- Я никогда не видел ничего подобного.
И никто другой не видел такого многие сотни лет, - Подумал Чолик.
- Готовь новый факел, Нуллат. Мы отправимся поглядеть, что же обнаружил брат Алтарин.
И помолимся, чтобы священные записи не ошиблись. В ином случае зло, которое мы выпустим из ворот, убьет нас всех.
Прижимаясь к каменному утесу, скрытому туманом, стоя на носочках и держась кончиками пальцев одной руки, Дэррик Лэнг тянулся к следующему выступу. Талию его опоясывал крепкий трос. Через каждые пять футов он вгонял в щели в скале корабельные клинья, создавая лесенку для идущих за ним. К каждому клину моряк приматывал трос - если он оступится, канат не даст ему разбиться насмерть или шлепнуться в реку с шестидесятифутовой высоты. Если же что-то пойдет не так, он может утянуть за собой двоих товарищей, взбирающихся за ним. Туман тут такой густой, что баркаса внизу уже не разглядеть.
Надо было привести с собой Карона, думал Дэррик, а пальцы его меж тем ухватились за выступ скалы, выглядевший достаточно прочным, чтобы выдержать его вес. Однако Карой - всего лишь мальчишка, а вылазка эта опасна. На борту же «Одинокой звезды» Карон - король такелажа. Даже если он не несет вахту на реях, его зачастую можно найти именно там, карабкающимся по мачтам, как мартышка. У паренька природная тяга к высоте.
Передохнув секунду, чувствуя, как дрожат от напряжения мускулы спины и шеи, Дэррик глубоко вздохнул, втянув в себя влажный залах заплесневелого камня и слежавшейся земли. И не смог отделаться от мысли, что он напоминает душок из вскрытой могилы. Одежда после погружения в реку промокла насквозь, было чертовски холодно, но он истекал потом. Это удивило моряка.
- Ты что, вознамерился разбить там лагерь, а? - окликнул снизу Мэт.
Он, казалось, как всегда, веселился, но те, кто хорошо знал матроса, уловили бы напряжение в его голосе.
- Отсюда, знаешь ли, прекрасный вид, - отозвался в тон другу Дэррик.
Его отвлекало от трудностей и даже забавляло то, что они здесь словно развлекаются, а не занимаются серьезным делом. Впрочем, приятели всегда общались именно так.
Обоим было по двадцать три, Дэррик - на семь месяцев старше, и большую часть этих лет они росли вместе в Дальних Холмах. Жили среди горцев, грузили корабли в речном порту и учились убивать, когда племена варваров спускались с северных склонов в надежде на грабеж и разбой. Когда друзьям стукнуло по пятнадцать, они отправились в Западные Пределы и дали присягу верности Королевскому Флоту. Дэррику пришлось сбежать от отца, а вот Мэт покинул добрую семью и перспективы унаследовать доходную мельницу. Если бы друг не ушел, Мэт наверняка бы остался, и иногда Дэррик чувствовал свою вину за это. Весточки и посылки из дома всегда заставляли Мэта говорить о семье, по которой он скучал.
Снова сосредоточившись, Дэррик осмотрел окрестности - разоренную землю и гавань, лежащую меньше чем в двух сотнях ярдов от него. Правда, на пути расположился еще один часовой пиратов. Дозорный развел костерок, незаметный с реки.
Дальше виднелись три рыболовных парусника с высокими мачтами и круглыми боками - корабли, созданные для речных путешествий и плавания в прибрежных водах, а не для походов в глубокое море; лодки стояли на якоре в круглой, словно блюдце, гавани перед развалинами города. На картах капитана Толлифера это место называлось порт Таурук, но о нем ничего не было известно, кроме того, что городок вот уже много лет заброшен.
На кораблях мелькали фонари и факелы, но блуждали огни и в городе - Дэррик был уверен, что это пираты освещают себе дорогу. Хотя с чего бы им воспылать трудолюбием так рано поутру, молодой человек представить себе не мог. Кружевные клубы тумана, смешиваясь с испарениями земли, ухудшали видимость, но, по крайней мере, двигающиеся огни Дэррик все же сумел различить.
На баркасе находилось пятнадцать человек, включая Дэррика. Он подсчитал, что силы пиратов намного превосходят их, - получается где-то восемь на одного. Вступать в длительную схватку явно не имело смысла, но, возможно, похитить королевского племянника и лишить пиратов нескольких кораблей они в состоянии. Дэррик уже вызывался на такие задания раньше - и, как видите, возвращался оттуда живым.
Пока возвращался, хвастун, - мрачно поправил себя Дэррик.
Он, конечно, боялся, но какая-то часть его все же рвалась в бой. Он вжался в скалу, приподнял ногу в сапоге и толчком послал себя вверх. До гребня утеса осталось меньше десятка футов. А оттуда, похоже, можно будет легко прошагать к руинам и укромному порту.
Пальцы на руках и ногах ломило от подъема, но он старался не думать об этом и продолжил карабкаться.
Добравшись до вершины, молодой человек едва сдержал победный вопль. Он повернулся и взглянул вниз, на Мэта, шутливо грозящего ему кулаком.
Но даже на таком расстоянии Дэррик увидел, как лицо друга неожиданно исказилось от ужаса.
- Смотри!
Резко мотнув головой назад, предупрежденный каким-то шестым чувством, Дэррик заметил блеск посеребренной лунным светом стали, опускающейся на него. Он пригнул голову и разжал руки, хватаясь за другую неровность утеса.
Меч врезался в скалу и высек сноп искр - здешние породы содержали немало железной руды, - а руки Дэррика уже сомкнулись вокруг небольшого выступа, на который он перебросил себя. Все тело ныло, сильно ударившись о твердый склон.
- Я же говорил, что видел тут кого-то, - заявил человек с мечом, отводя его и осторожно делая шаг вдоль края утеса. Его подбитые гвоздями сапоги скрежетали, ступая по камням.
- Угу, - согласился второй, присоединяясь к первому в погоне за Дэрриком.
Цепляясь изо всех сил за край утеса, Дэррик скреб ногами по скале, тщетно пытаясь найти подходящую точку опоры, чтобы можно было оттолкнуться и подтянуться наверх. Он благодарил Свет за то, что у пиратов, похоже, сложностей с этой местностью не меньше, чем у него самого. Но подошвы все соскальзывали и соскальзывали, не давая взобраться.
- Отруби ему пальцы, Лон,- посоветовал товарищу один из пиратов, коротышка с пронырливым лицом и едва не разрывающим изношенную рубаху пивным брюхом. В глазах его метались огоньки жестокого безумия. - Отруби пальцы, и посмотрим, как он свалится на головы остальных. Не успеют они плюхнуться, а мы уже спустимся к костру и предупредим капитана Райтена о гостях.
Дэррик знал это имя. За годы службы на флоте Западных Пределов он не раз слышал о Райтене. Как-то капитан Толлифер сказал, что Капитанский Стол, ежеквартальное собрание избранных капитанов Западных Пределов, назвал Райтена возможным виновником участившихся пиратских набегов. Вот и подтверждение. Только остаться в живых, чтобы передать эти новости, может оказаться трудновато.
- Отвяжись, Орфик, - прорычал Лон. - Что ты все вьешься вокруг да жужжишь почище пчелы! Так и тянет прибить сперва тебя.
- Посторонись, Лон. Я сам позабочусь о нем. - Коротышка даже хихикнул, не скрывая возбуждения.
- Проклятие, - ругнулся Лон. - Убирайся отсюда!
Проворно, как лисица в курятнике, Орфик нырнул под протянутую к нему руку своего компаньона и метнулся к Дэррику, занося два длинных ножа, похожие на короткие мечи. Коротышка смеялся:
- Он мой, Лон. Он мой. Просто сиди на своей заднице и наблюдай. Держу пари, он будет вопить всю дорогу вниз.
Стараясь равномерно, насколько это возможно, распределять свой вес, чувствуя прилив новых сил от хлынувшей по жилам волны адреналина, Дэррик закачался в воздухе, держась то одной, то другой рукой, уклоняясь от рубящих ударов Орфика. И все же одному из пиратских ножей удалось полоснуть по костяшке мизинца левой руки моряка. Боль пронзила всю руку, но сейчас Дэррик больше всего боялся, что от льющейся крови ладонь его станет скользкой.
- Черт побери! - рявкнул Орфик, вновь высекая искры из камня. - Да стой ты спокойно, и все закончится в один миг!
Лон отпрянул от своего низкорослого спутника:
- Гляди, Орфик! Там, внизу, у кого-то лук!
Высокий пират потряс рукавом, демонстрируя застрявшую в ткани стрелу.

Предыдущая страница 2 Следующая страница


3 Мэл Одом

Приведенный в замешательство видом дротика и беспокоясь о том, что в любой момент другие тоже могут начать стрелять, Орфик чуть отступил. Он занес ногу и попытался пнуть свою верткую жертву в голову.
Дэррик качнулся в сторону и ухватил коротышку бандита окровавленной рукой, не желая разжимать надежную правую. Пальцы его сомкнулись на штанах пирата - хотя они и были заправлены в подбитые гвоздями сапоги, ткань провисла, так что было за что уцепиться. Балансируя на одной руке. Дэррик рванул другой что было мочи.
- Проклятие! Лон, дай руку, пока эта корабельная крыса не стащила меня с утеса!
Орфик потянулся к своему товарищу, и широкая ладонь поймала тощее запястье. Еще одна стрела клацнула о скалу за спинами пиратов, заставив их пригнуться.
Воспользовавшись секундным замешательством, зная, что лучшего шанса ему не представится, Дэррик качнулся вбок и вверх. Он подтянул ноги и резко оттолкнулся, бросая тело назад, надеясь преодолеть гребень и не упасть. Возможно, трос вокруг пояса удержит его, а может, Мэт и другие в этой суматохе забыли о канате.
Изогнув тело и катясь к уступу, Дэррик сильно ударился. Он начал падать и в отчаянии выбросил вперед руку, молясь, чтобы попытка удалась. Какое-то страшное мгновение он качался на краю, потом центр равновесия сместился, и молодой человек неуклюже растянулся на скале лицом вниз.

Глава 3

Баярд Чолик следовал за Нуллатом по переплетенным лабиринтам порта Таурук к рассадникам чумы, оставшимся от Рансима. Отгороженная скалами и напластованиями более молодого города, гавань, казалось, удалилась на миллион миль, но холод, который туман приносил в лощину, не покидал старого жреца. Боль, которую удавалось сдерживать в помещении, здесь, в мрачных туннелях, принялась грызть тело с еще большим рвением.
Прислужник нес масляный факел, и его колышущееся пламя оставляло на низком гранитном потолке полосу черной копоти. Переполняемый беспокойством, Нуллат беспрестанно вертел головой направо и налево, напоминая спешащий метроном.
Чолик не обращал внимания на тревогу служки. Многие месяцы назад, когда раскопки только-только начались, порт Таурук был заполонен крысами. Капитан Райтен предположил тогда, что крысы населили здешние места, передвигаясь за племенами варваров, пришедших с морозного севера. Лютыми зимами - а в последние годы они были именно такими - варвары предпочитали уходить на юг.
Но когда крысы пришли в порт Таурук, для них нашлась и другая пища. До раскопок Чолик даже не догадывался об ужасающей правде.
Во время Войны Грехов, когда Веран создал великие врата и вывел Кабраксиса в мир людей, заклинания защитили порт Таурук, укрыв его от войны на востоке. А может, тогда город еще назывался Рансим. Чолик так и не обнаружил прямых указаний на то, какой именно город был заколдован.
Заклинания, произнесенные над городом, подняли мертвых, наделив их подобием жизни, чтобы они могли выполнять приказы, отдаваемые пробудившими их демонами. Многие искушенные в искусствах не чуждались некромантии, но лишь некоторые занимались этим серьезно. Большинство людей верили, что те, кто погружается в сию науку, вступают в связь с демонами вроде Диабло, Ваала и Мефисто - троицей, известной также как Первичное Зло. Однако Некроманты учения Рашмы, удалившиеся в восточные чащобы, отыскали равновесие между Светом и Огненной Преисподней. Это были чистые сердцем воины, хотя многие боялись и ненавидели их.
Первая группа землекопов, вскрывшая нижние уровни порта Таурук, обнаружила призраков, все еще скитающихся по руинам древнего города. Чолик предположил, что какой бы демон ни разрушил до основания Рансим, он был очень небрежен или просто торопился. Рансим захватили - выжженные скорлупки зданий и следы былой кровавой резни были тому немыми, но слишком красноречивыми доказательствами; погибли все, кто оказался в городе. А потом кто-то, обладающий гигантской силой, пришел и пробудил мертвецов.
Свежие трупы поднимались с места гибели покорными зомби, и даже скелеты вставали из могил, процарапывая себе путь из земли наружу ломкими костями пальцев. Но не все они восстали вовремя, чтобы отправиться за призвавшим их хозяином. Возможно, размышлял иногда Чолик, потребовались годы или даже десятилетия, чтобы восстало все население.
Мертвые поднялись, но плоть отчего-то не продолжила разлагаться, а лишь усыхала на воздухе, избавленная от гниения в земле. И тут пришли крысы. Серые стаи просачивались в щели и трещины порта Таурук, занимая подвалы и подземелья. С того дня для крыс началось вечное пиршество, и число их множилось с чудовищной скоростью.
Конечно, когда появилась возможность выбирать между костлявой добычей, способной отбиваться даже обглоданными конечностями, и людьми со свежей кровью, которые умрут, если основательно искусать их, крысы предпочли переключиться на землекопов. Какое-то время сокращение численности рабочих было ошеломляющим. Крысы оказались упорным и находчивым врагом, и так продолжалось долгие месяцы.
Капитан Райтен нападал на корабли Западных Пределов, а потом на всю долю Чолика закупал рабов. Все больше и больше золота уходило торговцам, поставляющим жрецу землекопов, - работы должны были продолжаться, несмотря ни на что.
- Осторожно, господин. - Нуллат приподнял факел, освещая зияющий провал черной ямы впереди. - Тут пропасть.
- Она была на этом же месте, когда я проходил здесь в прошлый раз, - фыркнул Чолик.
- Конечно, господин. Я просто подумал, что вы могли забыть, потому что прошло уже немало времени с тех пор, как вы спускались сюда.
Чолик постарался, чтобы голос его прозвучал холодно и твердо:
- Я не забыл.
Нуллат побледнел и отвел глаза:
- Конечно нет, господин. Я только…
- Тише, Нуллат. Твой голос вызывает эхо, а меня это утомляет.
Чолик зашагал дальше, заметив, как вздрогнул Нуллат при виде внезапно появившейся слева от них, среди расколотых булыжников, красноглазой крысиной стаи.
Крысы длиной с руку - от локтя до кончиков пальцев - перепрыгивали валуны, обгоняя друг дружку, словно спеша поглядеть на двух путников. Они пищали, создавая постоянный шум, гулко перекатывающийся под каменными сводами. Тельца их, от влажных носов до округлых жирных огузков, покрывала гладкая, лоснящаяся черная шерстка, оставляя голыми длинные серые хвосты. Груды старых костей (среди которых наверняка попадались и относительно новые) лежали сверху на кучах булыжников, оставшихся после работы землекопов, и каменном мусоре от людских жилищ.
Трясущийся Нуллат остановился, тыча факелом в сторону крысиной стаи:
- Господин, возможно, нам следует повернуть обратно. Вот уже несколько недель я не видел такого скопища крыс. Их тут достаточно, чтобы завалить нас.
- Спокойно, - приказал Чолик. - Дай мне твой факел.
Меньше всего ему хотелось сейчас снова слушать бред Нуллата о предзнаменованиях. С него и без того довольно.
Помедлив секунду, словно беспокоясь, что Чолик, забрав факел, оставит его в темноте с крысами, Нуллат протянул головню.
Чолик перехватил ее поудобнее, прошептал слова молитвы и дохнул на огонь. И воздух мгновенно превратился в волну пламени, хлынувшую на груды камней и обломков; рот жреца стал кузнечным горном, изливающим жар, а он лишь поворачивал голову из стороны в сторону, испепеляя ряды крыс.
Закричав, Нуллат упал, прикрывая лицо от огня, и своим неловким движением выбил факел из руки Чолика. Жадные языки тут же лизнули край балахона жреца.
Старик прихлопнул горящую ткань:
- Будь проклята твоя дурость, Нуллат. Ты чуть не поджег меня.
- Примите мои извинения, господин, - пробормотал Нуллат, отдергивая факел так поспешно, что пламя едва не потухло. На том месте, где лежала головня, осталась блестящая лужица вздувающегося горячими пузырями масла.
Чолик продолжал бы бранить служку и дальше, но его вдруг охватила неожиданная слабость. Жрец едва устоял на ногах. Зажмурившись, он попытался остановить неистовое головокружение. Заклинание, брошенное так скоро после того, которым он припугнул Райтена, к тому же куда более сильное, истощило его.
- Господин, - окликнул Нуллат.
- Заткнись, - процедил сквозь стиснутые зубы Чолик.
Голос оказался таким хриплым, что он и сам удивился. Желудок переворачивался от тошнотворной вони паленого волоса и горелого мяса, наполнившей подземелье.
- Слушаюсь, господин.
Заставив себя вдохнуть, Чолик сосредоточился на главном. Руки его тряслись и болели так, словно у жреца не осталось ни одного несломанного пальца. Энергии, для которой он послужил проводником, оказалось слишком много для его дряхлого тела. Как так получилось, что Свет может создать человека, наделить его могуществом - и все это лишь для того, чтобы содрать с него смертную плоть, связывающую его с этим миром? Именно этот вопрос заставил жреца отвернуться от учения Церкви Захарума почти двадцать лет назад. С того времени он занялся погоней за демонами. Они, по крайней мере, дают вместе с силой еще и бессмертие - в некотором роде. Задача лишь выжить, получив все это.
Когда слабость немного отпустила, Чолик открыл глаза.
Нуллат сидел на корточках рядом с ним.
Он пытается съежиться, стать как можно меньшей целью на тот случай, если где-то еще остались мстительные крысы, - решил Чолик. Жрец осмотрелся.
Магический огонь очистил подземные покои. Повсюду валялись дымящиеся обугленные тушки мертвых крыс. Обгорелая плоть отслаивалась от костей, распространяя жуткое зловоние. Откуда-то раздавался жалкий писк нескольких выживших, явно не намеревающихся показываться из укрытий.
- Вставай, Нуллат, - приказал Чолик.
- Да, господин. Я просто хотел подхватить вас, если вы упадете.
- Я не упаду.
Глаза Чолика опустились, остановившись на чернеющем слева провале. Тщательное исследование не обнаружило в нем дна, но наверняка где-то далеко-далеко внизу оно было. Землекопы сбрасывали в эту пропасть тела погибших рабов и другие трупы, а также мусор, извлеченный ими из туннелей.
Несмотря на то, что Чолик не спускался в лабиринт под портом Таурук неделями, он был осведомлен о каждом повороте и изгибе прорытых туннелей. Каждый день он разбирал самые разнообразные вещи, вытащенные рабочими на поверхность. Наиболее важные и любопытные предметы он заносил в специальный журнал, аккуратно ведя его. Там, в Западных Пределах, одни лишь его записи о раскопках стоили бы тысячи и тысячи золотых. Если бы деньги возместили ему жизнь и силу, которые он постепенно утрачивал, он бы взял их. Но то, что ему нужно, за деньги не купишь; лишь овладев магией, он сможет получить желаемое.
И только демоны способны столь щедро одарить Силой.
Тропа, по которой они спускались, вгрызалась так глубоко в горный склон, что Чолик не удивился бы, узнав, что они оказались ниже уровня реки Дьер. Постоянный подземный холод и влага, оседающая на каменных стенах, только подтверждали это предположение.
Через несколько секунд после того, как они свернули в самую свежую череду туннелей, проделанных в том, что осталось от Рансима, Чолик заметил неподалеку яркий свет факелов и костров - там обосновалась команда землекопов. Работали они посменно, разбившись на группы. Каждая группа трудилась по шестнадцать часов, восемь из которых уходило на расчистку завалов и уборку только что извлеченной породы. И спали люди по восемь часов в день, поскольку Чолик обнаружил, что никто не способен работать больше шестнадцати часов без сна и отдыха, оставаясь при этом сравнительно здоровым.
Таким образом, процент смертности несколько снизился благодаря распределению труда и защитным оберегам, наложенным Чоликом, чтобы держать на расстоянии крыс и зомби, но полностью защитить рабочих не удалось. Люди умирали беспрерывно, и Чолику оставалось лишь сокрушаться, отчего капитан Райтен так долго ищет им замену.
Чолик миновал самые надежные покой, в которых люди спали. Вслед за Нуллатом он углубился в один из новейших туннелей, взметая подолом пыль и то и дело цепляясь за обломки, захламляющие вход и первую треть прохода. Однако старый жрец едва замечал помехи - глаза его были прикованы к массивной серо-зеленой двери в конце туннеля.
По обеим сторонам ее работали люди, взгромоздившись на лестницы двадцатифутовой высоты. Молотки и зубила стучали о камень, наполняя эхом туннель и пещеру за ним. Другая группа сгребала отходы в тележки и катила их к свалке в начале галереи.
Над гигантской дверью мигали факелы, освещая врезанный в створку символ. Знак этот состоял из шести вписанных друг в друга овалов с проходящей сквозь них извивающейся линией, которая создавала свой узор. Волна то ныряла под дугу кольца, то проходила поверх ободка.
Глядя на дверь, Чолик прошептал:
- Кабраксис, Изгоняющий Свет.
- Вот он! Вот он! Держи его! Он наверху, с нами! - орал Орфик.
Подняв глаза - не хотел бы он оказаться на пути у коротышки с ножами, - Дэррик увидел, как пират бросился к нему. Подкованные сапоги высекали искры из гранитной скалы.
- Чертов ублюдок чуть не прикончил меня, Лон,- хрипел Орфик, и клинки плясали в его руках.- Ты держись поодаль, я сам располосую его на ленточки и повешу сушиться на ветру. А ты просто смотри.
Дэррику хватило времени лишь на то, чтобы подтянуться на руках. Левая ладонь, запачканная кровью, текущей из рассеченного пальца, немного соскользнула и чуть не подвела его. Но пальцы стиснули каменный приступок, и юноша метнул тело вверх, извернулся и оказался на ногах.
Орфик размахивал своим оружием грамотно, крест-накрест, кромсая воздух в дюймах от глаз Дэррика.
Когда тощий невысокий пират попытался нанести обманный удар слева, моряк отступил на шаг. Не желая пятиться еще дальше, зная, что любой неверный шаг на узком гребне может оказаться смертельным, Дэррик поднырнул под руку противника, упреждая новую атаку, и шагнул вперед.
На ходу Дэррик извлек из-за голенища левого сапога длинный клинок, ощутив на миг, как он едва не выскользнул из липких окровавленных пальцев, и покрепче ухватился за рукоять, пока Орфик не успел еще снова встать лицом к нему. Без всякой жалости, зная, что другой возможности не будет, Дэррик полоснул по сапогу пирата. Кожа покорно разошлась, как масло под заточенным ножом, и лезвие вошло прямо в подколенное сухожилие коротышки.
Потеряв контроль над своей искалеченной ногой, Орфик замахал руками, пытаясь сохранить равновесие. Он ругался на чем свет стоит, перемежая проклятия криками о помощи, пытаясь при этом держать ножи перед собой, обороняясь.
Дэррик сделал выпад, отбросил кисть Орфика и врезался плечом в живот коротышки пирата. Орфик, не справившись с толчком превосходящего его по весу противника, не удержался на ногах; все выглядело так, будто разбойник сам прыгнул с утеса. Пират отправился в головокружительный полет к текущей внизу реке, не переставая вопить и молотить руками. С Мэтом и остальными матросами он разминулся на считанные дюймы, и то, только потому, что они всё видели и успели прижаться к отвесному склону.
Упав на колени, цепляясь за скалу за своей спиной, поймав замеченный краем глаза толстый корень какого-то дерева, растущего ступенью выше, Дэррик едва-едва предотвратил собственное падение с кручи. Он смотрел вниз, загипнотизированный внезапностью произошедших событий.
Орфик разминулся со спасительными глубинами. Кроха пират ушел под воду на отмели, врезавшись головой в каменистое дно. Тошнотворный хруст расколовшегося черепа прокатился эхом по скалам.
- Дэррик! - позвал Мэт.
Осознав ненадежность своей позиции, Дэррик повернулся ко второму пирату, полагая, что тот уже рядом. Но нет, Лон бросился бежать вверх по отлогому склону горы. Он мерил землю громадными шагами, а неразборчивое эхо подхватило заодно и буханье сапог.
- Он направляется к сигнальному костру, - предупредил Мэт. - Если он доберется туда, все пираты поднимутся против нас. Мы поплатимся жизнью племянника короля. А может, заодно и своими.
Ругаясь, Дэррик с усилием поднялся. Он бросился было в погоню, но вовремя вспомнил об опоясывающей его веревке. Стиснув зубами нож, он проворно развязал узлы ловкими пальцами. Умелый моряк, не теряющий самообладания ни при каких обстоятельствах, принялся туго обматывать трос вокруг корня; работая, он поглядывал вслед пирату. Далеко ли сигнальный костер?
Когда трос был надежно закреплен (Лон за это время успел сделать всего три шага), Дэррик подергал веревку, проверяя, можно ли на нее положиться. Удовлетворенный, он крикнул вниз, что швартов закреплен, и бросился догонять убегающего пирата.
- Вставай и одевайся, - велел капитан Райтен, не глядя на лежащую рядом с ним женщину.
Не произнеся ни слова, наученная прошлыми ошибками, осознавшая, что разговоров от нее не требуется, обнаженная женщина поднялась с постели и пересекла комнату, направляясь к оставленной на кресле одежде.
Хотя Райтен и не испытывал никаких чувств к этой женщине, даже презирал ее за то, что она опять разоблачила его слабость - неспособность контролировать похоть, капитан пиратов наблюдал, как она одевается. Тело его покрывал пот, свой и ее, ибо в комнате было слишком жарко от бушующего в камине пламени. В порту Таурук осталось всего несколько годных для жилья домов. Эта гостиница была одним из них. Пираты жили здесь, а заодно хранили еду, одежду и товары с потопленных ими кораблей.
Женщина была молода, и даже тяжелая жизнь среди морских разбойников не слишком исказила плавные линии ее гибкого гладкого тела. Только вдоль бедра тянулся еще не до конца заживший рубец, свидетельство последнего урока дисциплины, преподанного ей Райтеном при помощи хлыста.
Даже сейчас, одеваясь с методичной продуманностью, она пользовалась своим телом, чтобы показать мужчине, что все еще чувствует свою власть над ним. Он желал ее, хотя ему и было на нее плевать, и она знала это.
Женщина мешала Райтену. И все же он пока не убил ее. И не позволял другим пиратам пользоваться ею, приберегая для собственных нужд. Если бы она умерла, ни одна из женщин, захваченных на разграбленных кораблях, не удовлетворила бы капитана.
- Ты все еще думаешь, что по-прежнему горда духом, женщина? - властно спросил Райтен.
- Нет.
- А хочешь попробовать опять ткнуть меня носом во что-нибудь, а?
- Нет.
Отвечала она холодно и тихо.
Ее спокойствие колебало непрочные границы, не позволяющие прорваться гневу Райтена. Из-за распухшей шеи все еще страшно болела голова, и чувство униженности после нанесенного Чоликом оскорбления не покидало капитана.
Он снова подумал о том, как старый жрец едва не расправился с ним, доказав, что отнюдь не является трясущимся дряхлым дураком, каковым всегда считал его Райтен. Капитан пиратов потянулся к длинношеей бутылке с вином, стоящей на невысокой тумбочке у кровати. С захваченных кораблей он и его команда забирали не только золото и серебро.
Откупорив бутыль, Райтен влил в себя немалую порцию вина темно-бордового цвета. Густая струя обожгла глотку, едва не перекрыв дыхание, но все же благополучно отправилась к желудку. Он утер рот тыльной стороной ладони и взглянул на женщину.
Она стояла в простой сорочке, босиком. После заданной ей однажды порки она и не мыслила покидать комнату без разрешения. Или просить на то позволения.
Райтен загнал пробку обратно в бутылку.
- Я никогда не спрашивал твоего имени, женщина.
Ее подбородок слегка приподнялся, и на миг ее глаза впились в его, но тут же снова потупились.
- Ты желаешь знать мое имя?
Райтен ухмыльнулся:
- Если бы я хотел, чтобы у тебя было имя, я бы его тебе дал.
Щеки женщины вспыхнули от внезапной злости и замешательства, она почти потеряла контроль над собой, однако заставила себя проглотить и это. Синяя жилка на ее шее неистово пульсировала.
Схватив одеяло, Райтен утер им лицо и резко соскочил с кровати. Он надеялся, что выпил достаточно, чтобы уснуть, но что-то не получалось.
- Ты была важной особой в Западных Пределах, женщина?
Райтен натянул штаны. По привычке он оставлял меч и нож под рукой, но взгляд женщины никогда не останавливался на оружии надолго. Она знала, что это приманка и ей нельзя поддаваться искушению.
- Я не из Западных Пределов, - ответила она.
Пират накинул рубаху. Остальная одежда у него была на корабле - как и горячая ванна, потому что мальчишка-юнга прекрасно знает, что его ждет, если он позволит воде остыть.
- Откуда тогда?
- Из Араноха.
- Лат Голейн? Да, я заметил у тебя небольшой акцент.
- С севера Лат Голейна. Мой отец вел дела с городскими купцами.
- Какие такие дела?
- Он был стеклодувом. Делал самые прекрасные вещи в мире. - Голос женщины дрогнул.
Райтен смотрел на нее с холодным бесстрастием, понимая, откуда исходят такие эмоции. И, зная это, он не мог не повернуть еще раз нож в старой ране:
- Где твой отец сейчас?
Губы ее задрожали.
- Твои пираты убили его. Безжалостно.
- Он наверняка оказывал сопротивление. А насчет милосердия - так я им его не позволяю. - Райтен пригладил взъерошенные волосы пятерней.
- Мой отец был стар, - заявила женщина. - Он не мог ни с кем драться. Он был добр и мягок, его незачем было убивать.
- Убивать? - Райтен швырнул ей слово обратно. В два быстрых шага преодолел он разделяющее их пространство. - Мы пираты, женщина, а не кровавые убийцы, и я научу тебя говорить о нашей профессии вежливо.
Она не взглянула на него. В глазах набухали слезы страха и сбегали тонкими ручейками по избитому лицу.
Погладив женщину костяшками пальцев по щеке, Райтен наклонился к ней и прошипел в ухо:
- И со мной ты тоже будешь разговаривать вежливо, или я вырву этот язык и натравлю на тебя своих морских волков.
Голова женщины качнулась к нему. Глаза вспыхнули, отражая бушующий в камине огонь.
Райтен ждал, размышляя, что она скажет теперь. Женщина молчала, и он продолжил дразнить ее:
- Твой отец умер достойно? Что-то я не припомню. Сражался ли он или издох, завывая, как старуха?
- Будь ты проклят! - вскрикнула женщина. И бросилась на него, взмахнув кулачком правой руки. Не сходя с места, Райтен поймал слабый кулак, полностью исчезнувший в его ладони. Она дернулась, попытавшись ударить мужчину в пах. Капитан пиратов чуть повернул ногу, и удар пришелся в бедро. Потом он повел плечами и наотмашь хлестнул дерзкую по лицу.
Удар был такой силы, что отбросил женщину к стене. Оглушенная, с закатившимися глазами, она, неуклюже подвернув ноги, сползла на пол.
Райтен облизал разбитые о ее зубы костяшки. Боль дала ему ощущение полноты жизни, а вид беспомощно раскинувшегося перед ним тела позволил почувствовать, что он вполне владеет собой. Шея все еще саднила, но свое унижение он уже разделил с женщиной, пусть она о том и не подозревала.
- Я убью тебя, - прохрипела женщина. - Клянусь Светом и всем святым в мире, что, если ты не убьешь меня, я найду способ прикончить тебя.
Она вытерла окровавленный рот рукой, запачкав пальцы.
Райтен усмехнулся:

Предыдущая страница 3 Следующая страница


Черная Дорога 4

- Будь я проклят, но ты мне нравишься, милашка. Ты говоришь так, словно заглянула в глубину моего сердца. - Он смотрел на нее сверху вниз. - Видишь? Большинство людей подумали бы, что ты просто болтаешь. Шлепаешь губками, изображая плохую девочку, а может, и чтобы почувствовать себя немного храбрее. Но я гляжу в твои глаза и знаю, что ты говоришь правду.
- Если я выживу, - женщина говорила твердо, - тебе придется каждый день оглядываться через плечо, потому что, как только я найду тебя, я тебя убью.
Все еще ухмыляясь, чувствуя себя куда лучше и удивляясь тому, как все обернулось, Райтен кивнул:
- Я знаю, женщина. И будь я сверхсамоуверенным хвастуном, как кой-какие старикашки-жрецы, я бы, возможно, совершил ошибку, обломав тебе рожки, смирив и оставив в живых. Многих можно запугать и больше ни о чем не беспокоиться. - Женщина с трудом поднялась на ноги в открытом бунте. - Но ты и я, женщина, - продолжил Райтен, - мы не такие, как все. Люди ни во что нас не ставят, они полагают, что мы блефуем. Люди не понимают, что однажды мы возненавидим их и начнем разрабатывать план их падения, поджидая, когда они проявят слабость, которой мы сможем воспользоваться.- Он сделал паузу.- Совсем как ты, прошедшая через все оскорбления, которым я подверг тебя, чтобы сломать, но оставшаяся при этом достаточно сильной, чтобы попытаться убить меня.
Она стояла, глядя ему прямо в лицо, и кровь текла по ее подбородку.
Райтен улыбнулся, на этот раз неподдельно тепло.
- Я хочу поблагодарить тебя за это - за то, что привела в порядок мои борта и починила паруса. За то, что я остался верен своим стремлениям. Не важно, сколько царапин оставил на мне этот всезнающий господин Баярд Чолик, я не дворняга, чтобы мчаться за брошенной костью и сносить хозяйскую трепку.
Пират шагнул к женщине.
На этот раз она не отшатнулась. Глаза ее не отрывались от него, словно пронзая насквозь.
- Спасибо тебе, женщина, - Райтен наклонился, губы его потянулись к ее губам.
Быстро и целенаправленно, как еще никогда в жизни, женщина впилась зубами в горло капитана, вгрызаясь в плоть, добираясь до яремной вены.

Глава 4

Дэррик осторожно переставлял ноги на каменистом гребне, стараясь не смотреть вниз, чтобы не закружилась голова от вида окутанной туманом реки под скалой. Там и тут лунный свет целовал зыбкую воду, и она стыдливо вспыхивала брильянтовыми искрами. Дыхание со свистом вырывалось из груди моряка, тяжелое и быстрое. Дэррик знал, что Мэт и другие уже взобрались по канату, и это радовало его. Возможность же наскочить в темноте на группку расположившихся на утесе пиратов отнюдь не вселяла в сердце веселье.
Нож он сжимал в руке, но сабля осталась висеть в ножнах на боку. Тяжелый клинок бил по бедру. Прикрывая лицо свободной рукой, молодой человек ухитрялся отводить от глаз еловые и пихтовые лапы. Прочим веткам удавалось хлестнуть его по лицу и оставить рубцы.
Великан-пират пробирался по тропе, бегущей по хвойному лесу, но затем резко свернул влево, нырнув в густые заросли кустов, и исчез.
Дэррик удвоил усилия, почти превысив пределы своих сил, потраченных на долгий и трудный подъем в гору. Перед глазами мушиным роем кружились черные точки, и он никак не мог втянуть в легкие столько воздуху, сколько хотелось.
Если пираты обнаружат их, у Дэррика и его группы бойцов мало шансов добраться до "Одинокой звезды", оставшейся в Западном Заливе, - пиратские корабли наверняка нагонят их. В худшем случае их убьют сразу, заодно с юным пленником.
Дэррик добрался до того места, где пират бросился в казавшийся непролазным подлесок, и кинулся туда же. Почти не ориентируясь в лесной тьме, он на миг растерялся, решив, что заблудился. Автоматически подняв глаза, моряк не увидел ничего, кроме толстого полога хвои, полностью скрывшего звезды, так что определить направление отсюда было невозможно. Положившись на слух, Дэррик продолжал бежать за продирающимся сквозь кусты пиратом.
Вдруг из темноты вырвалось нечто. Тусклый свет позволил Дэррику различить что-то вроде распахнутых кожистых крыльев, поблескивающих черных глаз и сверкающих белых зубов - и все это неслось на него. По меньшей мере дюжина летучих мышей, вспугнутых пиратом, накинулась на моряка. Хриплое верещание, от которого свербело в ушах, ничем нельзя было заглушить, а остренькие клыки обжигали кожу, оставляя глубокие борозды.
Дэррик, не сбиваясь с шага, наугад размахивал ножом: нетопыри знали преимущества охоты стаей и частенько затевали подобные игры. Сам Дэррик никогда подобного не видел, но слышал, что группка этих хищников-кровопийц способна завалить взрослого человека и обгрызть его до костей.
Пробежав ещё немного, Дэррик нырнул под поваленное дерево и пополз, прижимаясь к земле, оставив летучих мышей метаться в безуспешных поисках. Затем он перекувырнулся, не выпуская из окаменевшего кулака нож. Сабля сильно хлестнула по ноге, наверняка оставив синяк. Но молодой человек уже снова был на ногах, озираясь, пытаясь определить, куда бросился пират.
Дыхание обжигало горло, а Дэррик продолжал мчаться по лесу. Сердце бухало в груди, грохоча, словно молот о наковальню. Он слышал, как кровь бежит по его венам, и этот шум отдается в ушах. Уцепившись свободной рукой за дерево, моряк по инерции развернулся, так резко, что со ствола слетела кора.
Верзила-пират бежал с трудом. Он дышал захлебываясь, тяжело и хрипло, не соблюдая темпа.
Дэррик знал, что способен настигнуть преследуемого. Только вот осталось ли у него время? Уже сейчас он видел желтый свет костра, подмигивающего тьме сквозь ресницы еловой хвои.
Пират выбрался из леса и несся к костру.
Ловушка? - подумал Дэррик. - Или отчаяние? Впрочем, гнева капитана Райтена он может бояться больше, чем меня. Даже капитаны Западных Пределов требовали строгой дисциплины: Дэррик носил на себе немало шрамов от кнута - в прошлом он пытался поступать по-своему, а не как велено. Офицеры никогда не назначали больше ударов, чем человек способен выдержать, и однажды кое-кто из этих капитанов пожалеет о том, что карал Дэррика.
Не медля, зная, что шансов остановить пирата у него нет, моряк, собрав последние остатки энергии, рванулся из леса на простор. Если у костра сидит еще кто-то, то он приговорен. Но молодой человек бежал, уже почти не контролируя себя.
Костер был разложен на дне неглубокой ложбинки. Извивающиеся языки пламени чертили на камнях корявые тени. А чуть-чуть подальше, на возвышении, висел, покачиваясь на трех перекрещенных, вставленных в землю палках, котелок с горючей смесью - кажется, смолой.
Если пират подожжет смолу, сигнал будет ясно виден со следующего поста на реке, и тогда уже ничего не поделаешь.
Запыхавшийся пират нагнулся, потянувшись к костру, схватил лежавший поблизости факел и ткнул его в пламя. Головня с намотанной на нее пропитанной китовым жиром тряпицей занялась сразу, по дереву побежали голубые и желтые огненные язычки. Крепко держа факел одной рукой, великан бросился к выступу и принялся с легкостью карабкаться по скале.
Дэррик бросился на пирата, надеясь лишь, что у него еще остались силы для рукопашной. Ударив противника плечом под колено, моряк проехался лицом по гранитному склону. Полуоглушенный, он почувствовал, как пират валится на него, и оба они покатились с кручи, пересчитывая боками все острые камни.
Пират пришел в себя первым, вскочил и выхватил меч. Свет костра падал на его лицо, разоблачая отпечатавшиеся на нем страх и злость. Обеими руками он занес оружие и ударил.
Дэррик откатился, почти не веря, что разминулся с мечом. Не останавливаясь, он умудрился встать на четвереньки, а потом и на ноги, вырвав при этом из ножен абордажную саблю. С ножом в одной руке и саблей в другой он встал перед пиратом, который был почти вдвое выше.
Райтен пришел в ярость, когда зубы женщины погрузились в его шею. Он почувствовал, как плеснула ему на кожу собственная горячая кровь, и в глубине души зародилась паника, заметалась, как тигр в клетке. На миг капитан пиратов испугался, что на него напал вампир. Возможно, женщина отыскала способ продать свою душу одной из нежити, за которыми, как подозревал Райтен, охотился Баярд Чолик в развалинах двух городов.
Усмиряя леденящий ужас, гонящий по спине безумные мурашки, Райтен попытался отступить. Вампиров не бывает! - твердил он себе. - Я никогда их не видел.
Ощутив движение врага, женщина прильнула к нему еще теснее, болезненно поддев макушкой подбородок, обвив мужчину руками, держась цепко, как пиявка. Ее губы и зубы разыскивали новые места, разрывая плоть.
Вскрикнув от боли, ошеломленный ее действиями,- хотя он и ожидал от женщины чего-то подобного,- Райтен встряхнулся и чуть дернул правой рукой. Маленький метательный нож, спрятанный в потайных ножнах в рукаве, аккуратно упал на ладонь рукоятью вперед. Пальцы сомкнулись на черенке, рука повернулась, и лезвие погрузилось в мягкий женский живот.
Рот ее открылся, тщетно пытаясь вдохнуть. Она отпустила шею противника, тонкие пальцы стиснули предплечье мужчины, она оттолкнулась, пытаясь вынуть нож из тела. Затем женщина покачала головой, словно отказываясь от сопротивления, и пошатнулась.
Впившись корявыми пальцами в волосы на ее затылке, чтобы тварь не могла ускользнуть, а то и выбраться из комнаты, Райтен шагнул вперед, прижав женщину к стене. И когда он повернул нож и повел его вверх, ища сердце, она посмотрела на пирата снизу вверх широко открытыми удивленными глазами.
- Подонок, - выдохнула умирающая.
Кровавая роза расцвела на ее губах, рожденная последним словом-проклятием.
Райтен держал женщину, наблюдая, как жизнь уходит из нее, как стекленеют глаза, слишком хорошо зная, что он отнял у нее. Волна страха вновь накрыла его - кровь продолжала струиться из разорванного горла. Если ей удалось-таки прокусить яремную вену, он за несколько минут истечет кровью, - пират испугался, что избежать смерти уже нельзя. На борту пиратских кораблей в порту Таурук не было лекаря, а все жрецы или заперлись на ночь, или раскапывают могилы заброшенного города. Но кто же знает, сколько среди них целителей?
В следующую секунду тело женщины обмякло и мертвый вес тяжело лег на руки капитана.
Подозрительный от природы, Райтен продолжал держать женщину и нож. Она может прикидываться - даже с погруженными в нее четырьмя дюймами доброй стали. Нечто подобное он и сам успешно проделывал в прошлом, забрав таким образом две чужие жизни.
Подождав еще немного, Райтен понял, что женщина никогда уже больше не пошевелится. Губы ее так и не сомкнулись, на них подсыхала переставшая течь кровь. Пустые безжизненные глаза смотрели сквозь капитана. Лицо лишилось всякого выражения.
- Черт меня побери, женщина, - прошептал Райтен с искренним сожалением. - Если бы я знал раньше, что в тебе скрыт такой огонь, мы бы проводили время куда интереснее.
Он вздохнул, ощутив сладкий аромат духов, которые совсем недавно дал ей сам, потребовав, чтобы она побрызгалась ими перед тем, как лечь к нему в постель. А еще в воздухе стоял густой дух свежей крови. Оба запаха пьянили.
Дверь в его комнату распахнулась.
Райтен, готовый к худшему, развернулся так, чтобы между ним и дверным проемом оказался труп. Нож выскользнул из плоти мертвой женщины и спрятался до поры за ее телом.
В комнату ступил седеющий человек с арбалетом в руках и прищурился от брызнувшего из камина яркого света.
- Кэп? Капитан Райтен?
Мужчина крепко держал арбалет, направляя его прямо на два тела.
- Отведи от меня эту чертову штуковину, Крох! - рявкнул Райтен. - Тебе никогда нельзя было доверить взведенный арбалет.
Моряк опустил оружие, прижав окованный железом приклад к бедру. Он потянулся и стащил с головы засаленную треуголку:
- Прощения просим, только я думал, ты, кэп, где-то среди бешеных вод. То бишь я хочу сказать, борешься со шквалом. Не знал, что ты тут развлекаешься с одной из девок.
- Развлекался, - Райтен с трудом заставил голос звучать спокойно - он все еще хотел знать, в каком состоянии рана на шее, - не только я.
Он отпустил мертвую женщину, и она тяжело рухнула к его ногам.
Капитан самых жестоких пиратов, бороздящих Великое Море и Западный Залив, он обязан был поддерживать свою репутацию. Если кто-то из его экипажа почует слабость, то не преминет воспользоваться ею в своих интересах. В свое время он сам заполучил командование «Барракудой», забрав жизнь ее прежнего капитана.
Крох ухмыльнулся и сплюнул, попав точно в бронзовую плевательницу, задвинутую в угол комнаты. Затем вытер рукавом рот и сказал:
- Похоже, эту ты вконец ухайдакал. Хочешь, приведу тебе другую?
- Нет. - Контролируя страх и любопытство, бурлящие в нем, Райтен вытер окровавленный кинжал об одежду женщины и, пройдя через всю комнату, подошел к старому зеркалу, потрескавшемуся, в темно-серых пятнах на месте осыпавшегося серебряного порошка. - Но она напомнила мне кое о чем, Крох.
- Что такое, кэп?
- Этот треклятый жрец, Чолик, держит нас за лакеев.
Райтен вглядывался в зеркало, изучая рану на горле, осторожно водя пальцем по краям. Слава Свету, кровь больше не льется струей, да и вообще, кажется, прекращает течь.
Плоть между метинами укусов распухла и уже побагровела. Клочки кожи и даже мяса свисали рваными лохмотьями. Райтен знал - останется шрам. Мысль эта была горька - капитан пиратов очень ревностно относился к своей внешности. По всем меркам он был привлекательным мужчиной и хотел, чтобы так оно и оставалось. Впрочем, у него появилось красочное и вполне приемлемое объяснение тому, откуда взялся на его горле синяк.
- Да уж, - хмыкнул Крох. - Эти жрецы, они так и лезут человеку под кожу с этими своими вечно задранными носами. И глядят с этаким презрением, будто рожа у них краше, чем у тебя или у меня. Как-то ночкой, в карауле, я уже подумывал, не отправиться ли мне за одним таким задавакой: да не выпустить ли ему кишки, а потом бросить на видном месте, чтобы другие-то нашли. Авось тогда бы им неповадно было воображать о себе всякое, будто они лучше нас.
Довольный, что жизнь его вне опасности - если только женщина не занесла в рану какую-нибудь пока не проявившуюся заразу, - Райтен вынул из кармана платок и повязал его вокруг шеи.
- Неплохая идея, Крох.
- Спасибо, кэп. Уж я люблю на досуге подумать. А тут, в этом заброшенном городе, да посередь всех историй о демонах и прочей нечисти, так грех не проделать что-нибудь такое-эдакое. Вот тогда мы точнехонько выясним, кто из компании Чолика истинно верующий,- Он ухмыльнулся, демонстрируя оставшиеся еще во рту немногочисленные шатающиеся гнилые зубы.
- Кто-то из наших тоже может встревожиться.
Райтен разглядывал обновку. А ведь неплохо смотрится, весьма неплохо. Со временем, когда рана заживет, он сочинит историю о том, как получил ее от рук заколотой любовницы, или украденной красавицы, помешавшейся от страсти, или принцессы из Кураста, похищенной ради выкупа и возвращенной отцу-королю обесчещенной, после того как тот расплатился золотом - да, а золота было столько, сколько он весит.
- Ну, мы можем рассказать своим, в чем тут дело, капитан.
- Тайну, Крох, должен хранить один. Раздели ее… да хоть меж нами двоими, и тайна уже в опасности. Рассказать же всему экипажу? - Райтен покачал головой, стараясь не морщиться от пронзившей шею боли. - Это было бы глупо.
Крох нахмурился:
- Что ж, все равно что-то сделать надо. Эти жрецы раскопали там у себя какую-то дверь. И если судить по их поведению в прошлом, вряд ли они позволят нам взглянуть, что там, за этой дверцей-то.
- Дверь? - обернулся Райтен к своему помощнику. - Какую дверь?
Верзила Лон набросился на Дэррика Лэнга, не притворяясь, что искушен в искусстве фехтования. Он просто вскинул двумя руками свой огромный меч и уронил его, целясь в голову Дэррика, намереваясь расколоть ее, как перезревшую дыню.
Взметнув вверх саблю, зная, что мечу ничего не стоит сломать его клинок, но все же не видя другого выхода, Дэррик встретил несущееся на него оружие. Он не пытался остановить падающий меч, но отвел его вбок и сам шагнул в сторону, ожидая ответного хода пирата. Однако полностью блокировать удар не удалось, и меч плашмя опустился на голову, чуть не сбив моряка с ног и не лишив сознания.
Инстинктивно, повинуясь отработанным навыкам боя, Дэррик ухитрился отразить клинок противника, пытаясь одновременно прийти в себя. Зрение и слух притупились, мир плыл, словно «Одинокая звезда», покорная воле волн, а не гордо разрезающая их носом.
Оправившись от неудачи, Лон замахнулся снова - и опять не добился успеха.
Двигаясь умело и ловко, переполняемый, как всегда во время схватки, черной яростью, Дэррик шагнул вперед и ударил пирата головой в лицо.
Лон, взвыв, отшатнулся.
А не знающий сейчас жалости Дэррик снова бросился вперед. Очевидно призвавший в этот момент все свое мастерство, чтобы выжить, пират начал отступать, но споткнулся и покатился со скалы, на, которую так стремился взобраться. Секунда - и его было бы уже не достать.
Словно издалека Дэррик слышал, как скребут, по пыльному камню подкованные сапоги, а потом увидел, как пират упал и пошел кувыркаться, вопя и чертыхаясь, обхватив в конце концов голову руками. Беспощадно и быстро Дэррик выбил оружие неприятеля: меч, вращаясь, взлетел в воздух и приземлился в кустах в дюжине ярдов от противников. Лон поднял руки:
- Я сдаюсь! Сдаюсь! Пощади!
Но полуоглушенному, едва не зарубленному мечом пирата Дэррику было не до милосердия. Он вспомнил покачивающиеся на воде тела убитых, выброшенные с захваченного корабля морскими разбойниками. Но видение не задержалось в голове - сознание скользнуло еще дальше в прошлое, к трепкам, которые задавал ему отец, когда Дэррик был еще ребенком. Отец был мясником, здоровым, грубым, с могучими мозолистыми руками, способными одним ударом содрать кожу со скулы.
Шли годы, а Дэррик так и не мог понять причину вечного гнева отца; он всегда полагал, что делал что-то не так, был плохим сыном. И лишь повзрослев, он догадался, отчего их взаимоотношения складывались именно так.
- Пощади, - умолял пират.
Но Дэррик слышал лишь голос отца, проклинающего и бранящего его, грозящего забить до смерти или оставить истекать кровью, как свежезарезанного борова. Дэррик замахнулся саблей и рубанул - сейчас он снесет пирату голову.
Внезапно метнувшийся из темноты меч отразил удар Дэррика, заставив саблю воткнуться в землю в дюйме от прикрытой огромными руками головы пирата.
- Нет, - произнес кто-то.
Все еще погруженный в воспоминания о побоях отца, Дэррик, у которого прошлое смешалось с настоящим, развернулся, готовый к бою. Невероятно, но кто-то поймал его еще не успевшую взлететь руку и остановил удар.
- Дэррик, это я. Это я, Мэт,- Густой, хриплый от волнения голос Мэта звучал не громче шепота. - Проклятие, это я, очнись. Этот человек нужен нам живым.
Голова раскалывалась от боли, перед глазами до сих пор плыли круги, так что Дэррик протер глаза и попытался сосредоточиться. Он постепенно приходил в себя, но память о прошлом отступала неохотно.
- Это не твой отец, Дэррик, - сказал Мэт.
Моряк пристально посмотрел на друга, чувствуя, как все возбуждение улетучилось, оставив его слабым и трясущимся.
- Я знаю. Знаю.
Но он ничего не знал, ни в чем не был уверен. Удар пирата едва не лишил его чувств. Он вдохнул поглубже, надеясь, что в голове прояснится.
- Он нужен нам живым, - повторил Мэт.- Вспомни о королевском племяннике. Этот человек владеет информацией, которую мы можем использовать.
- Я знаю. - Дэррик снова взглянул на Мэта. - Отпусти меня.
Глаза друга искали его взгляд, но рука, сжимающая запястье, не дрогнула. - Ты уверен?
Глядя через плечо приятеля, Дэррик увидел и других матросов из своей группы. Один лишь старый Малдрин, казалось, не удивился кровожадности, проявленной их товарищем. Не многие члены экипажа знали о темной ярости, иногда вырывающейся из-под контроля Дэррика. Правда, с ним уже давно такого не случалось.
- Уверен, - буркнул Дэррик.
Мэт разжал пальцы:
- Те времена ушли. Тебе не надо больше возвращаться к ним. Твой отец не последовал за нами из Дальних Холмов. Мы покинули его давным-давно. И тем лучше!
Кивая, Дэррик убрал саблю в ножны и отвернулся. Он озирал горизонт, все еще ощущая на себе взгляд Мэта. Тот факт, что друг не поверил ему даже после того, как он сказал, что с ним все в порядке, тревожил и злил его.
А в ушах звенел издевательский смех отца, тычущий в его беспомощность и бесполезность. Не важно, что он сбежал из дому, что служит в Королевском Флоте Западных Пределов, - ему никогда не оставить этот голос в Дальних Холмах.
Дэррик вдохнул, глубоко, захлебываясь воздухом.
- Ладно, забыли, парни. Малдрин, бери пару человек, и, если не трудно, раздобудьте немного воды. Я хочу залить этот костер, чтобы он уже не разгорелся снова - ни нарочно, ни случайно.
- Есть, сэр, - ответил Малдрин, немедленно развернулся и ткнул пальцем в двух первых попавшихся матросов, веля им сопровождать его.
Быстро обыскав припасы часового, моряки выудили пару бурдюков с водой. Вылив их на промасленные факелы, они отправились к кромке утеса, чтобы попробовать набрать еще воды и закончить работу.
Развернувшись, Дэррик шагнул к верзиле-пирату, которому Мэт связывал за спиной руки шейной косынкой.
- Сколько дозорных на берегу? - спросил он.
Человек молчал.
- Я не собираюсь задавать один и тот же вопрос дважды, - предупредил Дэррик. - С этого момента позаботься сразу понимать то, что я тебе говорю, и учти, что ты мне полезнее мертвым, чем живым. Я не хочу завершать предприятие, волоча за собой пленника.
Лон сглотнул и попытался выглядеть вызывающе.
- На твоем месте я бы ему поверил. - Мэт легонько похлопал пирата по щеке. - Когда он в таком состоянии, то предпочтет приказать, чтобы тебя сбросили с горы, нежели ждать, пока ты решишь, стоит ли отвечать на его вопросы.
Дэррик знал, что лежащему на земле пирату трудновато чувствовать себя хозяином положения, ведь верзиле было не известно, что друг не позволил бы Дэррику поддаться порыву. В любом случае все уже позади - моряк снова обрел контроль над собой.
- Так что давай, - по-своему, по-доброму подначивал Мэт пленника, опустившись рядом с ним на корточки, - расскажи нам, что ты знаешь.
Пират с подозрением оглядел обоих:
- И вы оставите меня в живых?
- Да, - не колеблясь, ответил Мэт. - Даю слово и плюю на ладонь, чтобы скрепить сделку.
- А откуда мне знать, можно ли тебе верить?
Мэт рассмеялся:
- Ах ты, старый пес, мы же позволили тебе дожить до этой секунды, разве не так?
Дэррик посмотрел сверху вниз на пленного:
- Итак, сколько ваших здесь?
- Мы вдвоем, - угрюмо ответил пират.
- Когда должна быть смена караула?
Помедлив, пират сказал:

Предыдущая страница 4 Следующая страница


5 Мэл Одом

- Скоро.
- Жаль, - прокомментировал Мэт.- Если в следующие несколько минут что-нибудь произойдет, мне придется перерезать тебе глотку.
- Мне казалось, ты пообещал сохранить мне жизнь, - запротестовал пират.
Мэт снова потрепал его по щеке:
- Только если мы не наткнемся на неприятные сюрпризы.
Пират облизал губы:
- Новые дозорные не придут до рассвета. Так что, может, вы просто уйдете, и Райтен не будет злиться на меня за то, что я не зажег факел.
- Что ж, - кивнул Мэт, - план неплох. Я, возможно, и согласился бы с ним, да только вот, видишь ли, мы пришли сюда с важной миссией.
- Конечно. - Пират тоже закивал.
Поведение Мэта, все понимающего и вежливого при любых обстоятельствах, зачастую приводило людей в замешательство.
А Дэррик испытал несказанное облегчение. Он не ждал смены охраны среди ночи, но теперь получил подтверждение того, что у них есть еще несколько часов, чтобы вернуть королевского племянника до того, как утренние лучи обласкают землю.
- А как насчет племянника короля? - поинтересовался Мэт. - Он всего лишь мальчишка, и я не хочу услышать, что с ним произошло какое-нибудь несчастье.
- Мальчик жив.
- Где он? - теперь спросил Дэррик.
- Его забрал капитан Райтен. - Пират плечом вытер кровь с губ. - Он держит его на «Барракуде».
- А где можно найти «Барракуду»?
- В гавани. Капитан Райтен не позволяет ей никуда выходить, если сам не на борту.
- Хорошо. - Дэррик взглянул на восток, заметив мимоходом, что Малдрин и его команда вернулись с бурдюками, которые они наполнили при помощи оставленного на скале троса,- Подними этого человека и поставь его на ноги, Мэт. И заткни ему хорошенько рот.
- Есть, сэр,- Мэт вздернул пирата за шкирку, придавая ему вертикальное положение, и достал из кармана еще один платок - сделать кляп.
Шагнув ближе к пирату, Дэррик почувствовал себя как-то нехорошо, когда тот вздрогнул и попытался отодвинуться, и остался на месте только потому, что сзади путь к отступлению ему преграждал Мэт. Едва не прижимаясь к разбойнику щека к щеке, Дэррик тихо проговорил:
- Надеюсь, мы достигли взаимопонимания, ты и я.
Между ними повисло молчание, и пират взглянул на Мэта, но тот не собирался оказывать ему поддержку. Тогда пленник посмотрел на Дэррика и с надеждой кивнул.
- Отлично. - Дэррик неприветливо улыбнулся ему. - Если попытаешься предупредить своих приятелей, а ты можешь попытаться, я перережу тебе глотку так же спокойно, как рыбак потрошит рыбу. Кивни, если ты меня понял.
Пират кивнул.
- Не люблю пиратов, - заявил Дэррик. - Честный человек может жить достойно, не грабя при этом своих соседей. Немало разбойников я перебил в Великом Море и Западном Заливе. Еще один счета сильно не увеличит, но я буду чувствовать себя немного лучше. Это ясно?
Пират снова кивнул, и в глазах его заблестели крокодиловы слезы.
- Кристально ясно, сэр,- энергично вставил Мэт, хлопая верзилу по плечу. - Не думаю, что после твоих доскональных объяснений у нас возникнут проблемы с этим парнем.
- Прекрасно. Веди его за нами. Да держи под рукой. - Повернувшись, Дэррик направился на восток, держась края Гребня Ястребиного Клюва, ведущего прямиком к порту Таурук.

Глава 5

Стоя над телом мертвой женщины в комнате гостиницы порта Таурук, Райтен наблюдал, как Крох роется в кармане под фуфайкой и извлекает оттуда клочок бумаги.
- Вот из-за чего я искал тебя, кэп, - заявил первый помощник.- Валдир передал это, как только узнал, что жрецы нашли дверь, похороненную под этими их развалинами.
Райтен пересек комнату и взял бумагу. Развернув записку, он нагнулся к лампе, стоящей на каминной полке.
Валдир был шпионом, которого капитан пиратов подрядил следить за командой землекопов Чолика. С каждой новой партией рабов Райтен менял шпионов. Сами они не огорчались, но факт, что эти люди не заболевали и не выматывались, как остальные, привлекал внимание наемников, остающихся верными золоту Чолика.
На бумаге были нарисованы вписанные друг в друга овалы и извилистая линия, бегущая сквозь них.
- Что это? - спросил Райтен.
Крох снова плюнул, на этот раз не попав в плевательницу, и смахнул нить слюны с подбородка.
- Это знак, который Валдир видал на двери. Там огромная дверь, кэп, втрое выше человека, если Валдир не сбрехал.
- Ты говорил с ним?
Крох кивнул:
- Угу, отправился побеседовать кое с кем из наемников, с которыми мы дела затеваем. Ты же знаешь, лучше держать их на нашей стороне. Принес им пару бутылей бренди, которые мы добыли на последней пущенной на дно скорлупке из Западных Пределов.
Райтен знал, что не только поэтому Крох пошел повидаться с наемниками. Поскольку пираты прибрали к рукам всех женщин в порту, а Чолика и его жрецов это не волновало, наемники вели переговоры о ценах на женские услуги с Крохом.
Алчность Кроха была одной из причин, по которой Райтен назначил его своим первым помощником. Крох прекрасно понимал, что его преданность гарантирует ему не только карьеру, но и жизнь. Райтен знал, что Крох не засматривается на место капитана, что предел его честолюбия - служить капитану, способному оценить жестокость и коварство, которые имелись у него в изобилии.
- Когда жрецы нашли дверь? - спросил Райтен. Если Чолик знал, почему он не был там? Райтен все еще не представлял, зачем Чолик и его подчиненные ползают по обломкам двух городов, будто муравьи, но их очевидное рвение в этих поисках возбуждало его любопытство.
- Только что, - ответил Крох. - Я как раз был в туннелях, когда примчался Валдир с вестями о находке.
Живой ум Райтена ухватился за эту мысль. Глаза его вновь вернулись к небрежному рисунку.
- Где этот ублюдок Чолик?
За жрецом тоже следили.
- Присоединился к землекопам.
- Он сейчас там? - Интерес Райтена возрос многократно.
- Да, кэп. Как только новость об открытии добралась до него, он, не теряя времени, поскакал туда как заяц.
- И мы даже понятия не имеем, что там за этой дверью?
Конечно, и Чолик ничего не знал о племяннике короля, захваченном пиратами с целью выкупа. У обеих сторон имелись свои секреты, только Райтен знал, что Чолик свои тщательно скрывает.
- Нет, кэп, но Валдир даст нам знать, как только чего разнюхает.
- Если сумеет.
Каждый раз, когда жрецы находили что-то, что считали важным, они выгоняли всех рабов и сами завершали раскопки и исследования.
- Но, кэп, если это в силах человеческих, Валдир сделает.
Сложив записку и сунув ее в карман, Райтен кивнул:
- Хорошо, если кто-то останется внизу со жрецами. Собери экипаж под предлогом, что нужно пополнить запас провизии для рабов.
- Так вроде сейчас не время.
- Чолику это неизвестно. Рабы у него трудятся, пока не упадут, а потом он спихивает их в свою проклятую кровавую пропасть.
- Ясно, кэп. Тогда пойду свистать ребят.
- Как там наш гость на «Барракуде»?
Крох пожал плечами:
- О, с ним прекрасно обходятся, кэп. Он в полном здравии. Живой он кой-чего стоит, а покойник он что? - Моряк покачал лохматой головой. - Покойником только рыб кормить, так, кэп?
Райтен осторожно дотронулся до раны под платком. Боль отдалась в голову, и он поморщился:
- Этот мальчишка - племянник короля, Крох. Король Западных Пределов гордится своими знаниями и богатствами. Этого ребенка обучали жрецы, интересующиеся историей, предметом, который лучше всего забыть.
Ну, кроме карт с путями к сокровищам или отчетов о курсах нагруженных золотом кораблей, отправляющихся в негостеприимные моря.
- Да, капитан. Бесполезные они, все эти науки. Если кому интересно мое мнение.
Райтену было неинтересно, но он не стал это растолковывать своему помощнику.
- Как ты думаешь, велики ли шансы, что мальчишка, которого мы сняли с последнего корабля, идущего с запада, знает что-то важное о вещах, интересующих наших жрецов? Может, даже об этом? - Он похлопал по нагрудному карману, в котором спрятал бумагу с загадочным символом.
Понимание промелькнуло в слезящихся глазах Кроха. Он поскреб бороду и ухмыльнулся, обнажая редко разбросанные по деснам желтые от жевательного табака зубы.
- Как я думаю, кэп? Ну, я бы сказал, что шансы есть, да, есть.
- Я собираюсь поговорить с мальчиком. - Райтен взял с прикроватной тумбы треуголку с длинным пером и нахлобучил себе на голову.
- Может, придется встряхнуть его, - предупредил Крох. - Не слишком-то он общителен. Маленький негодник чуть не оторвал напрочь ухо старине Быку, когда тот вечером пришел накормить его.
- То есть?
- Ну, старина Бык спустился в трюм, где мы держим мальчишку, глядь - а там никого. А этот пацаненок взобрался по балкам к потолку, спрятался там, а потом как сиганет сверху на Быка-то. И ну колошматить его! Ухо задел, то самое, которым наш любопытный Бычина любил к стенке прижиматься, подслушивать, и кабы башка у него не была такой крепкой, то, не дай Свет, зашиб бы его щенок насмерть. А кабы так, маленький паршивец наверняка унес бы ноги с «Барракуды».
- Мальчику вреда не причинили? - спросил Райтен.
Крох мотнул головой, отметая такую возможность:
- Нет. Ну разве что Бык выдал ему пару затрещин, но ничего такого, что не прошло бы за день-два.
- Я не хочу, чтобы ребенок пострадал, Крох. - Райтен постарался, чтобы голос его прозвучал построже. Крох непроизвольно съежился и почесал затылок:
- Я и не позволяю никому из команды обижать его.
- Если с мальчишкой что-то случится до того, как я закончу свои дела с ним, - Райтен перешагнул распростертое на полу тело убитой им женщины, - ответишь за это ты. Собственной задницей.
- Я понял, кэп. Можешь мне поверить, тебе не о чем беспокоиться.
- Итак, собери экипаж, но чтобы никто никуда ни шагу, пока я не скажу.
- Будет сделано, кэп.
- А я побеседую с мальчишкой. Возможно, мы узнаем что-то об этом знаке.
- Смею посоветовать, кэп: пока ты будешь там, следи получше за своими ушами. Маленький поганец проворен, как ящерица.

* * *

Баярд Чолик смотрел на вмурованную в стену гигантскую дверь. На протяжении многих лет он знал о Кабраксисе и о судьбе погребенного под портом Таурук Рансима, но никогда не мог представить, как будет себя чувствовать, стоя перед вратами, скрывающими тайну демона. Даже месяцы планирования и работы, даже периодические спуски в недра земли для проверки хода раскопок, которые он предпринимал, несмотря на страх своих верных прислужников, не подготовили его к сегодняшнему событию.
Хотя Чолик и ожидал, что открытие пробудит в нем гордость и радость, он совсем не подумал об ужасе, теперь затопляющем его. Тело старика трепетало, по нему бежали волны вибраций, как дрожь по земле перед землетрясением. Хотелось закричать, воззвать к архангелу Йериусу, первым принесшему догматы Захарума людям. Но он молчал. Чолик знал, что давно уже переступил черту прощения, которое даруется всем, кто следует путями Света.
Да и какой толк умирающему старику от прощения? Вот уже несколько месяцев терзал себя жрец этим вопросом и лишь утвердился в своем решении. Смерть помаячит перед ним еще несколько лет - и конец, и эти несколько лет не принесут ему ничего стоящего.
- Господин, - прошептал брат Алтарин, - с вами все в порядке?
Он застыл справа от Чолика, в двух шагах позади, выражая таким образом уважение к старшему жрецу.
Позволив раздражению смыть следы гнева и обиды на свою смертность, Чолик буркнул:
- Естественно, в порядке. А почему бы и нет?
- Вы так тихо стояли…
- Размышление и созерцание, - ответил Чолик, - вот два ключа, которыми владеет жрец, дабы разгадывать великие загадки, оставленные нам Светом. Ты должен помнить это, Алтарин.
- Конечно, господин.
Готовность Алтарина принимать упреки и его преданное служение были причинами назначения служки ответственным за раскопки.
Чолик изучал массивную дверь. Или надо думать о ней как о вратах? В тайных текстах говорилось, что дверь Кабраксиса как охраняет иные пространства, так и скрывает оставленные за ней властителем-демоном веши.
Рабы продолжали трудиться, голыми руками нагружая тележки дробленым щебнем и глыбами при свете масляных ламп и факелов. Цепи весело звякали и клацали о стены и пол туннеля. Другие рабы размахивали мотыгами, стоя на окружающих дверь валунах или шатких лесах, вздрагивающих при каждом ударе. Люди переговаривались друг с другом испуганно и вполголоса, но торопились откопать дверь. Чолик решил, что это потому, что они надеются потом отдохнуть. Что ж, если то, что скрывается за великими вратами, не убьет их, то, возможно, надеждам их суждено сбыться.
- Открыт уже довольно большой участок, - сказал Чолик. - Почему меня не позвали раньше?
- Господин, - почтительно ответил Алтарин, - не было никаких признаков, что мы так близки к двери. Мы как раз прошли трудный участок, вот эту стену, которую ты видишь перед собой, скрывающую дверь. Я думал, тут очередная полость в горе. Слишком часто указанный тобой путь приводил нас к стенам здешних катакомб.
Строители города создали Рансим, воспользовавшись природными пещерами, которыми изобиловала местность над рекой Дьер, - Чолик помнил это. Пещеры служили отличными складами для товаров и цистернами для подземных вод, незаменимыми в случае осады (а несколько раз за время существования города такое случалось), и защищали от стихий - с вершин Гряды Ястребиного Клюва часто налетали жестокие ураганы. Порт Таурук, основанный после разрушения Рансима, не воспользовался преимуществами доступа в пещеры.
- Когда мы начали долбить эту стену, - продолжал Алтарин,- обвалилась сразу большая секция. Вот почему перед дверью так много булыжников.
Чолик наблюдал, как рабы водружают крупные отколовшиеся куски на тележки и толкают их к отвалам. Кто-то наполнял корзины мелким мусором и опустошал их в другие тележки. Окованные железом колеса на рассохшихся осях поскрипывали и скрежетали.
- Работы по очистке двери пошли быстро, - сообщил Алтарин. - А я послал за тобой, как только узнал, что мы нашли ее.
Чолик, собрав остатки сил, шагнул вперед. Ноги его словно налились свинцом, а сердце колотилось в клетке ребер, просясь наружу. Он зашел слишком далеко, и знал это. Столкновение с Райтеном и заклинание, вызванное для уничтожения крыс, подтолкнули его к последним пределам. Воздуху было тесно в груди. Старым и дряхлым магия дается нелегко. У заклятий свои требования к человеку, и зачастую они оставляют тех, кто слишком слаб, чтобы справиться с их энергией, измотанными и сломанными. А он пришел к магии на исходе жизни, впустую потратив столько лет в Церкви Захарума.
К двери земля шла чуть под наклоном, и ноги Чолика сами собой ускорили шаг. Рабы заметили его приближение и освободили путь, окриками заставляя друг друга убраться с дороги.
Молотки взлетали и падали, рабы строили себе дополнительные мостки, взбираясь все выше и выше. Они торопились, и небрежно сделанный участок лесов, качнувшись как маятник, обрушился, увлекая за собой четверых. Из разбившейся лампы на каменный пол вылилось масло, лужица вспыхнула - занялся пожар.
Один из упавших закричал от боли, схватившись за сломанную ногу. При свете факелов тускло поблескивала белая кость, торчавшая из окровавленной голени.
- Разберитесь с огнем, - приказал Алтарин.
Раб плеснул из ведра воду на пламя, но лишь разбрызгал горящее масло до огромной двери, где оно затекло в крошечные впадины.
Один из наемников бросился к рабу и быстрыми взмахами ножа разрезал его рваную рубаху. Погрузив лохмотья в другое ведро, он прихлопнул огонь намокшей тряпкой. Пламя, шипя, умерло.
Чолик шагнул сквозь огонь, не желая показывать, что испугался. Прикрылся небольшим волшебным щитом - и остался невредимым. Поступок этот произвел желаемый эффект - страх рабов перед дверью сменился страхом перед ним.
Дверь представляла собой угрозу, но угрозу неопределенную. Чолик же несколько раз доказал, что, убивая рабов и сбрасывая их тела в пропасть, он не мучится угрызениями совести. Собравшись, остановившись - его переполняла слабость, но жрец не мог позволить себе споткнуться, - он повернулся к рабам.
Лихорадочные перешептывания мигом прекратились, были слышны только стоны человека, баюкающего сломанную ногу. Но вот и он уткнулся лицом в сгиб у локтя, больше не крича, лишь хныча еле слышно.
Зная, что ему понадобится куда больше сил, чем есть у него сейчас, чтобы встретиться с тем, что находится по ту сторону двери Кабраксиса, Чолик произнес магические слова, призывая Тьму, которой десятки лет назад боялся, в которую несколько лет назад начал погружаться и с помощью которой совсем недавно обрел силу.
Старый жрец воздел правую руку, шевеля разведенными пальцами. Слова, запрещенные Церковью Захарума, слетали с его языка, и он чувствовал, как в тело пиявкой впивается энергия, прокусывая плоть, расцарапывая кости острыми коготками. Если заклинание не сработает, он наверняка рухнет, провалившись в беспамятство, и пролежит так, пока тело не восстановится.
Вокруг головы жреца вспыхнул пурпурный нимб. С пальцев сорвалась алая стрела и полетела к рабу со сломанной ногой. Красный свет коснулся его, разлился по телу, огромная невидимая рука сжала человека в кулаке, и раб закричал.
Чолик продолжал говорить, чувствуя, как становится сильнее по мере того, как заклятие связывает его с землекопом. Слова слетали с губ все быстрее и увереннее. Невидимая рука распластала человека по земле, а затем вздернула его вверх, подвесив в воздухе.
- Нет! - вопил несчастный. - Пожалуйста! Умоляю! Я буду работать! Я буду работать!
Когда-то человеческий ужас и мольбы могли тронуть сердце Чолика. Нет, подобные вещи никогда глубоко не бередили душу жреца, ибо старик не помнил, чтобы когда-то чужие нужды были для него превыше собственных. Но были времена, когда он вместе с миссионерами Церкви Захарума исцелял болящих и ухаживал за раненными во время нередких стычек между Западными Пределами и Тристрамом.
- Нееееет! - кричал человек.
Остальные рабы отступили назад, некоторые просили за страдальца.
Чолик заговорил снова, а затем сжал кулак. Пурпурный нимб почернел, как чернеет на теле синяк, и багровая дуга ринулась к висящему рабу.
Когда тьма коснулась человека, тело его принялось скручиваться. Эхо жуткого хруста выскакивающих из своих гнезд рук и ног наполнило пещеру. Раб закричал снова - несмотря на бушующую в нем агонию, он оставался в сознании.
Несколько жрецов, покинувшие Западные Пределы вместе с Чоликом, но еще не отрекшиеся от путей Церкви Захарума, упали на колени, прижавшись лицами к шершавому полу. Их Церковь исповедовала лишь принципы исцеления и надежды, исповедовала спасение. Лишь Длань Захарума, орден освященных Церковью воинов, и Дюжина Великих Инквизиторов, разыскивающая проникшую в ряды послушников демоническую силу и бьющаяся с ней, пользовались благословениями Йериуса и Акарата, которые даровались первым избранным.
Баярд Чолик не принадлежал ни к тем, ни к другим. Отдавшие ему свою веру жрецы знали это, они надеялись, что он сможет сделать их более могущественными, но только теперь увидели, кем же они могут стать. Чолик, насыщающийся страхом и жизненными силами раба, текущими к нему по магическому каналу, чувствовал, как одни его последователи наблюдают за этим с ужасом, а другие - с жадностью.
Алтарин был одним из ужаснувшихся.

Предыдущая страница 5 Следующая страница


Черная Дорога 6

Набравшись энергии, не зная точно, чего сейчас ожидать, Чолик произнес последнее слово заклятия.
Терзаемый мукой раб взвыл, но вопль его прервался на середине. Заклинание разорвало человека на куски. Фонтаном брызнула кровь, испачкав испуганные лица стоявших поблизости темно-красным и затушив два факела и остатки горевшей масляной лужи.
Еще секунда - и останки раба, из которых выкачали до капли всю влагу и жизнь, шлепнулись на пол пещеры.
Хотя Чолик и ожидал чего-то, внезапный прилив эйфории все же оказался сюрпризом. Отголоски боли еще метались в нем, сладостные страдания от заклинания, работающего как вампир и восстановившего организм. Вялость, охватившая его после прошлого колдовства, улетучилась. Даже ломота в старческих суставах постепенно исчезала. Часть похищенной жизненной энергии перешла в его распоряжение, но часть отправилась в мир демонов, подпитывать их. Заклинания, созданные и дарованные демонами, всегда служили им на пользу.
Чолик распрямился, магический нимб у него над головой превратился из почти черного снова в пурпурный. Затем адский свет втянулся в него. Обновленный, с обострившимися чувствами, жрец обвел глазами присутствующих. То, что он сделал сегодня ночью, отразится на рабах, наемниках, пиратах Райтена, даже на жрецах. Впрочем, Чолик знал, что некоторых из них к утру здесь уже не будет.
Теперь они боятся его и того, что он может сделать.
Осознав это, Чолик почувствовал себя отлично. Да, он почувствовал себя могущественным. Даже когда он был молодым жрецом Церкви Захарума и занимал должность в Западных Пределах, только истинно раскаивающиеся и те, у кого не осталось никакой надежды, кто хотел верить хоть во что-то, прислушивались к его словам. Но люди в пещере смотрели на него, как канарейки на ястреба.
Отвернувшись от мертвого раба, Чолик вновь двинулся к двери. Ноги его ступали твердо и уверенно. Даже его собственные страхи, кажется, забились в самый дальний угол сознания.
- Алтарин, - позвал Чолик.
- Да, господин, - тихо ответил служка.
- Пусть рабы возвращаются к работе.
- Да, господин.- И Алтарин начал распоряжаться.
Приученные выживать в любых обстоятельствах, знающие, что, хотя они и не давали кровного обета верности, в таких случаях лучше проявить лояльность, наемники продемонстрировали большое усердие, разгоняя рабов по местам. Упавшие леса укрепили, и работа закипела снова. Мотыги долбили камень, под которым скрывалась серо-зеленая дверь. Кувалды обрушивались на огромные куски скалы, дробя их, чтобы люди смогли поднять обломки и погрузить их на тележки. Грохот и скрежет создавал воинственный ритм, эхом мечущийся по шахте.
Смиряя свое нетерпение, Чолик наблюдал. По мере продвижения работ каменные покровы спадали, разбиваясь об пол и смешиваясь с грудами обломков, уже лежавших там. Наемники, не скупясь раздавали удары, их хлысты оставляли багровые рубцы на лоснящейся от пота коже рабов. Иногда они даже помогали подтолкнуть нагруженную сверх всякой меры тележку.
Процесс явно ускорился. В считанные секунды показалась одна из дверных петель. Чуть погодя обнаружилась и вторая. Чолик, едва не приплясывая от возбуждения, пристально изучал их.
Огромные петли, грубо сработанные из железа и янтаря, были точно такими же, как их описывали в древних текстах. Железо, выкованное человеком, было нужно для того, чтобы защитить тайну, а янтарь - потому что в его мутных золотистых недрах находилась эссенция прошлого.
Когда мусор разгребли, освобождая подход к двери, Чолик шагнул вперед. Если верить тому, что он читал, энергии, забранной у раба, надолго не хватит. Когда же она истощится, ему станет еще хуже, чем было раньше, если только он не доберется до своих комнат и не примет восстанавливающее снадобье, которое прячет там.
Приблизившись к двери, Чолик ощутил заключенную в ней силу. Могущественная сущность рвалась в его мозг, маня к себе и отталкивая одновременно. Покопавшись под мантией, жрец извлек резную шкатулку из безупречно черного перламутра.
Он держал коробочку в руках, чувствуя, что она холодна как лед. Чтобы найти эту шкатулку, потребовались годы работы. Секретные записи, касающиеся ее и двери Кабараксиса, были спрятаны в самой глубине бумажных груд в церкви в Западных Пределах. Чтобы сохранить шкатулку в тайне, ему пришлось пойти на убийства и предательства. Даже Алтарин не знал о ней.
- Господин.
- Назад, - приказал Чолик. - И убери свой сброд.
- Да, господин. - Алтарин отступил, шепча что-то людям.
Вглядываясь в полированную поверхность черного перламутра, Чолик видел отражение отступающей от врат толпы. Старый жрец глубоко вдохнул. Шкатулка находилась в его владении уже немало лет; в эти годы он проводил исследования и изучал, где может скрываться Рансим. Он набирался мужества, чтобы решиться на это предприятие, и отчаяния, чтобы связаться с демонами и получить то, что он хочет, но за всё это время Чолик так и не открыл шкатулку. То, что содержалось в ней, ему еще только предстояло увидеть.
Выдохнув, сконцентрировавшись на коробочке и двери, Чолик произнес первое Слово.. Горло мгновенно охватила боль, ибо оно не было предназначено для человеческого языка. И когда Слово покинуло его губы, оглушительная канонада грома прокатилась по пещере и поднялся ветер. Хотя откуда мог взяться ветер среди каменных стен?
Овалы, выгравированные на темной серо-зеленой поверхности двери, почернели. А грохот и вой ветра заглушило закладывающее уши жужжание.
Занеся левую руку над черным перламутром шкатулки, Чолик сделал еще шаг, ощутив холод железа. Он произнес второе Слово, давшееся еще труднее, чем первое.
Янтарные вкрапления гигантских петель загорелись дьявольским ярко-желтым светом. Так горят в ночи глаза волка, в которых отражается факел загонщика.
Ветер усилился и поднял клубы каменной крошки, жалящей тело. По пещере метались молитвы, взывающие к Свету, а не к демонам. Чолик едва не улыбнулся, хотя какая-то часть его тоже была напугана.
С третьим Словом черная перламутровая шкатулка открылась. Из коробочки выплыла тончайшая, словно сотканная из паутины, сфера, отливающая тремя различными оттенками зеленого. Шар остановился перед глазами Чолика. Он читал, что прикасаться к сфере смертельно опасно.
Если бы он помедлил, сфера бы оставила от него лишь горстку пепла. Чолик произнес четвертое Слово.
Шар начал расти, разбухая, словно угорь, выуженный каким-нибудь рыбаком из Великого Океана. Считавшаяся экзотическим деликатесом, плоть угрей, приготовленная с заботой и осторожностью, таила пьянящее блаженство, но иногда, даже разделанная мастером, несла мучительную смерть. Чолик никогда не ел угрей, но знал, как должны себя чувствовать мужчины и женщины, пробующие загадочную океанскую рыбу.
На мгновение Чолик ощутил уверенность, что убивает себя.
Потом светящаяся зеленым сфера отлетела от него и врезалась в дверь Кабраксиса. Бум! Усиленный до немыслимых пределов грохот магического контакта оставил видимые последствия, расколов камень по краям двери и сбив с потолка пещеры сосульки сталактитов.
Сталактиты упали среди прижавшихся друг к другу рабов, наемников и лежащих ниц жрецов Захарума. Чолику каким-то образом удалось устоять на ногах, хотя все вокруг повалились на пол. Оглянувшись через плечо, жрец увидел трех человек, бьющихся в агонии, но не услышал ни звука. Голова его была словно набита ватой. Один из наемников исполнил короткий и жуткий танец со сталактитом, пронзившим его насквозь, и рухнул, забившись в предсмертных конвульсиях.
В тишине опустившегося на пещеру безмолвия Чолик сказал пятое, и последнее Слово. Внешнее кольцо рисунка на двери воспламенилось, и из этой точки запрыгала кроваво-красная бусина, перескакивая с одного овала на другой и заставляя их сиять. Затем капля побежала по вьющейся меж эллипсами линии, двигаясь все быстрее и быстрее.
Достигнув конца рисунка, капля взорвалась, рождая вокруг себя алое сияние.
Массивная серо-зеленая дверь открылась, и звук снова рванулся в пещеру. Дверь ползла, сгребая оставшийся перед ней мусор.
И Чолик, не веря себе, с ужасом смотрел, как сквозь открытую дверь из какого-то забытого угла Огненной Преисподней льется на него смерть.

Глава 6

Дэррик глядел вниз, на порт Таурук, проклиная затянутую тучами луну, хотя совсем недавно мрак этот казался ему благом. Тьма, затопившая город, не давала различить подробности даже отсюда, с низкого отрога Гряды Ястребиного Клюва.
Река Дьер бежала по глубокому ущелью, прорезанному в горах временем. Развалины города лежали на северном берегу. В самой широкой своей части город граничил с рекой, пользуясь созданным природой портом.
- В свое время,- негромко сказал Мэт,- порт Таурук, должно быть, процветал. Он находился в глубокой гавани на реке, растянувшейся на много миль и достаточно широкой, чтобы корабли поднимались вверх по течению. Здешние обитатели наверняка жили припеваючи.
- И все же жителей здесь больше нет, - глубокомысленно заметил Малдрин.
- Интересно - почему? - спросил Мэт.
- Кто-то пришел и растоптал их городишко в лепешку, - буркнул первый помощник. - Впрочем, даже типы вроде тебя способны заметить это, не нуждаясь в моих разъяснениях.
Мэт не обиделся:
- Но кто именно растоптал?
Не обращая внимания на обычный спор этих двоих, временами утомительный, временами забавный, Дэррик извлек из мешочка на поясе маленькую подзорную трубу - один из немногих предметов, принадлежащих лично ему. Эту трубу создал мастер из Кураста, но Дэррик приобрел ее у торговца в Западных Пределах. Латунная обшивка делала вещь практически небьющейся, к тому же эту подзорную трубу можно было как сложить, так и раздвинуть - что он сейчас и сделал, принявшись изучать приблизившийся к нему город.
Три корабля стояли в гавани. И на всех горели огни - пираты несли вахту.
Дэррик проследил за редкой цепочкой разбросанных по берегу фонарей и сфокусировался, наконец, на большом здании, разрушенном только частично. Дом стоял на широком выступе скалы, выглядящем так, словно его нарочно сдвинуло сюда то, что уничтожило город.
- Там отсиживаются. Нашли себе логово, - сказал Малдрин.
Дэррик кивнул.
- Набили небось этот домище бабами да вином,- продолжил первый помощник. - Ради Света, парни, я знаю, мы пришли за королевским племянником и все такое, но мне совсем не нравится идея оставлять им тут женщин. Наверняка пираты забрали немало девок с разграбленных и потопленных кораблей. А уж скольких убили да выкинули на корм акулам, и подумать страшно.
Дэррик стиснул зубы, пытаясь не думать, какому обращению могут подвергаться попавшие в грубые пиратские руки женщины.
- Я знаю. Если будет возможность, Малдрин, мы потом вернемся и освободим женщин.
- Ты отобрал славную команду, Дэррик, - сказал Малдрин. - Добрые ребята, каждый из них. Они не задумываясь отдадут жизни.
- Мы здесь не для того, чтобы умирать, - ответил Дэррик. - Мы здесь, чтобы убивать пиратов.
- И, черт возьми, у нас есть шанс. - В темноте сверкнула ухмылка Мэта. - Непохоже, чтобы они слишком серьезно подходили к охране этих развалин.
- Они же расставили дозорных вдоль реки,- согласился Малдрин. - Если бы мы попытались привести сюда «Одинокую звезду», нас наверняка бы застукали. Мысль о небольшой группке упрямцев им в головы не пришла.
- Небольшая группа - небольшие силы. Хотя это и позволяет нам передвигаться быстро и тихо, на долгий бой и оборону нас не хватит. Если удача отвернется от нас и дела пойдут худо, двенадцать человек пираты быстро перебьют.
Перемещая подзорную трубу, Дэррик запоминал границы превращенного в руины города. Затем внимание его снова переключилось на доки.
Два небольших причала покачивались на воде, поддерживаемые на поверхности пустыми закупоренными бочками-буйками. Чуть поодаль торчали из реки обломки, доказывающие, что там когда-то был постоянный причал, мостки которого наверняка уходили глубоко в гавань, не представляя угрозы для мелководных лодок.
С нависшей над рекой губы берега спускались к палубам трех рыболовецких судов веревки, прицепленные к системе блоков. Рядом с механизмом громоздились груды ящиков и бочек. Запасы охраняла горстка людей, больше занятых, впрочем, игрой в кости, - все они сидели кружком на корточках, следя лишь за катящимися кубиками. То и дело до ушей Дэррика долетали взрывы смеха. Пространство, на котором шла игра, освещали два фонаря, аккуратно поставленные на противоположных сторонах пятачка земли перед азартными пиратами.
- Ну и которая из этих скорлупок «Барракуда»? - спросил Малдрин. - Ведь наш пленник сказал, что именно там держат мальчика?
- Угу,- отозвался Дэррик,- и держу пари, «Барракуда» - та, что в середине.
- Это та, на которой охрана в полном составе? - заметил Мэт.
- Да.
Дэррик сложил подзорную трубу и опустил в сумку на поясе, защищающую оба конца оптического инструмента. Матовые стекло и линзы не так-то просто найти, если ты не в Курасте.
- У тебя есть план, Дэррик? - поинтересовался Мэт.
- Как всегда, - кивнул тот.
Посерьезнев, Мэт спросил:
- Значит, дело нешуточное, так?
- Нет, - признал Дэррик. - Но я все еще думаю, что забаву мы тут устроим. - Он поднялся с земли. - Сперва мы с тобой, Мэт, быстро и тихо, насколько только возможно. Малдрин, ты способен двигаться неслышно или будешь цепляться за все своей слишком широкой кормой, которую ты отъел на печеньях нашего пирожника?
На «Одинокую звезду» недавно наняли нового кока, и кулинарные успехи молодого человека уже стали легендой на флоте Западных Пределов. Поговаривали даже, что капитан Толлифер заполучил этого повара на свой корабль по знакомству. У каждого матроса на борту «Одинокой звезды» развилось пристрастие к сластям, но Малдрин первый понял, что пекарь действительно хочет научиться мореплаванию, и в обмен на пирожные позволял юнцу проводить время у штурвала.
- За последний месяц я проглотил пуд сладких булочек, а то и три, - признал Малдрин, - но вы, молодые щенки, не дождетесь, чтобы я стал настолько старым и жирным, чтобы не угнаться за вами. Если это, тьфу-тьфу-тьфу, случится, я захлестну линек вокруг шеи, прицеплю к рее и нырну с полубака.
- Тогда идем, - махнул рукой Дэррик. - Посмотрим, сумеем ли мы взять этот склад.
- Зачем это? - нахмурился Малдрин.
Но Дэррик уже спускался по склону, стараясь держаться реки. Грузоподъемное устройство и охрана находились где-то в двух сотнях ярдов. На высоком берегу росли кусты и небольшие деревца. Пираты Райтена поленились расчистить пространство сверх необходимого.
- Если я не ошибаюсь, - сказал Дэррик, - в этих бочках плещется китовый жир и виски.
- Лучше бы в них держали колдовское варево, ну, то, которое взрывается, - заявил Мэт.
- Будем работать с тем, что есть, да еще и спасибо скажем, что есть хоть что-то, - ответил Дэррик и подозвал Томаса.
- Тут я! - вытянулся перед командиром Томас, вынырнув из темноты.
- Как только мы дадим знак, - распорядился Дэррик, - веди остальных, да поскорее. Мы проникнем на борт того корабля, что по центру. А как только найдем племянника короля, я хочу, чтобы он покинул судно немедленно. Воспользуешься одним из тех блоков. Понятно?
- Так точно, - откликнулся Томас. - Мы вытащим его оттуда.
- Мне бы хотелось, чтобы мальчик остался цел, - пригрозил Дэррик, - иначе ты сам будешь объяснять королю, как был ранен или убит его родич.
Томас кивнул:
- Да мы обойдемся с ним как с младенцем в люльке. Будет в безопасности, что на ручках у мамки.
Дэррик, усмехнувшись, хлопнул Томаса по плечу:
- Я знал, что поручаю работу правильному человеку.
- Только и вы уж там поосторожней, не лезьте на рожон, пока мы к вам не спустимся.
Дэррик кивнул и начал спускаться с горы к реке. Мэт и Малдрин последовали за ним, бесшумно, как падающий зимой снег.
Райтен шагал по ступеням, прорубленным в скале, и осматривал лодки. Когда эта лестница только-только была высечена, ступени, конечно же, были равными. Теперь, после всего, что случилось с городом, они были скошены на сторону, так что спуск представлял собой довольно мудреную задачу. С тех пор как пираты Райтена обосновались в порту Таурук, немало подвыпивших гуляк оказывались по этой причине в воде, а двое утонули, их тела течением снесло в Западный Залив.
Капитан пиратов нес фонарь, освещая себе дорогу, и по ноздреватой скале бежал игривый золотистый круг. Днем сланец отблескивал голубым и серым; чем ниже, тем насыщеннее становился цвет, и исчезающая под водой скала казалась уже угольно-черной. Мягкий мутный туман стоял над рекой, но Райтен все равно отлично видел три парусника.
При его приближении пираты, несущие обязанности часовых, вытянулись по стойке «смирно», демонстрируя бдительность. Капитан умел вбивать - в буквальном смысле - вежливость в своих матросов.
Внезапная дрожь каната, крепящегося к вороту,предупредила его о том, что наверху что-то происходит.
- Шевелитесь, мерзавцы! - рявкнул грубый голос. - Мне велено погрузить провизию, и я, черт возьми, ее погружу!
- Спускай! - крикнул человек на су дне, справа от Райтена. - Мы зверски заждались, брюхо подвело так, что аж вокруг хребта заворачивается!
Прижавшись к скале, Райтен следил за поехавшим вниз пузатым бочонком. Шкивы замедляли спуск, доказывая, что груз легок. В ноздри капитана пахнуло солониной.
- Найдете там и бутылочку винца в придачу!
- Эй, чертов увалень, ты едва не пришиб капитана Райтена своей бочкой! - крикнул часовой всего в нескольких шагах от главаря пиратов.
Раздались приглушенные проклятия.
- Прости, кэп, - побурчал сокрушенный голос. - Не знал, что ты там.
Райтен поднял фонарь и осветил свое лицо:
- Поторопись.
- Есть, сэр. Тотчас же, сэр. - Пират повысил голос: - Швыряйте бочку, парни! Тут у нас еще одна - спущу попозже.
Пираты на борту первого суденышка бросили веревки, и блоки втянули их обратно.
Как только дорога очистилась, Райтен спустился на первый временный причал, покачивающийся на черной воде. Взобравшись по грузовой сетке, перекинутой через борт, он ступил на палубу рыболовецкого суденышка.
- Вечер добрый, кэп, - поприветствовал пират с изуродованным шрамом лицом.
Полдюжины других моряков присоединились к нему, не отрываясь при этом от бочонка с едой.
Райтен кивнул, снова поморщившись от боли в раненом горле. Его корабли в порту стояли полностью нагруженными - на тот случай, если придется спасаться бегством, - поэтому следовало убедиться, что люди держатся подальше от запасов в трюмах. Остальные суда, не укомплектованные командами, бросили якорь в нескольких днях пути отсюда, у северного побережья залива.
Между кораблями были перекинуты доски сходней. Река здесь текла медленно, так что суда на приколе не срывались с привязи. На носу «Барракуды», корабля, приткнувшегося между двумя другими, сидел, попыхивая трубкой, Бык.
- Кэп, - кивнул моряк, нехотя выпуская из зубов трубку.
Он был высок и грузен, будто вытесан из мачтового леса. Голова его была замотана шарфом, прикрывающим раненое ухо, но на шее ясно виднелись запекшиеся пятна крови.
- Как там мальчишка, Бык? - спросил Райтен.
- Нормально, капитан, - буркнул Бык. - Что с ним станется-то?
- Я слышал о твоем ухе.
- Об этой мелочи? - Бык дотронулся до повязки и ухмыльнулся. - Да ну, кэп, не о чем волноваться.
- Я волнуюсь не из-за этого, - ответил Райтен. - Я считаю, что пират, заработавший такое от мальчишки, не заслуживает вознаграждения, которое я плачу ему как члену команды своего корабля.
Лицо Быка потемнело, но Райтен знал, что смущаться его люди не умеют.
- Это все потому, что у него совершенно невинный вид, кэп. И не подумаешь, что этот шельмец способен на такое буйство. Просто камнем свалился мне на голову, застал, бестия, врасплох. Черт, кабы король не должен был выкупить его, я бы не отказался оставить щенка себе. По правде сказать, кэп, команда бы только выиграла, найди мы кого-нибудь вроде этого паренька. Хотя, пожалуй, мы сделали ошибку, притащив его с собой.
- Я учту, - сказал Райтен.
- Да-да, сэр. Ты же знаешь, я плохого не посоветую; а этот паршивец сидит в трюме.
- Я хочу его увидеть.
- Клянусь, капитан, я ничего ему не сделал.
- Я знаю, Бык, - кивнул Райтен. - Но у меня личные причины.
- Ясно, сэр.
Бык снял с пояса массивное кольцо с ключами и степенно постучал трубкой о борт, выбивая пепел. В трюм не разрешалось входить с огнем, разве что вахтенные заглядывали туда с фонарями, да и то редко.
Райтен последовал за Быком в маленький грузовой трюм, вдыхая знакомый смрад. Когда он служил на флоте Западных Пределов, никто бы не допустил, чтобы корабли так воняли. Матросы ежедневно драили свои суда, не жалея соленой морской воды и уксуса, убивающих любую грибковую плесень, которая захотела бы вгрызться в дерево.
Мальчишку держали в маленьком карцере на корме парусника.
Отперев дверь гауптвахты, Бык сперва осторожно просунул внутрь свою большую голову - и тут же выдернул ее обратно. Рука его вскинулась, поймала на лету доску, нацеленную пирату в лицо, и рванула ее.

Предыдущая страница 6 Следующая страница


7 Мэл Одом

Мальчик плюхнулся на палубу, неловко приземлившись на живот. Извиваясь, как вытащенная из воды рыбешка, пленник попытался сразу вскочить на ноги, но Бык пригвоздил его к полу, слегка прижав своим огромным сапогом.
На что ребенок ответил невероятными познаниями по части бранных прозвищ.
- Ну вот, я же говорил, кэп,- ухмыльнулся Бык. - Он стал бы отличным пиратом.
- Капитан? - взвизгнул мальчик. Удерживаемый ногой Быка, он все же ухитрился извернуть шею, стараясь взглянуть вверх. - Это ты капитан в этом свинарнике? На твоем месте я бы сшил себе мешок, прорезал щелку для глаз и нахлобучил на голову - со стыда.
Впервые за ночь почувствовав замешательство, Райтен с любопытством посмотрел сверху вниз на мальчишку.
- Он не боится, Бык?
- Боюсь? - вспыхнул наглец. - Я боюсь умереть со скуки. Вы меня держите уже пять дней. Три из них я провел тут, на корабле. Когда я вернусь к папе и он поговорит со своим братом, королем, я приплыву сюда и сам помогу излупить вас. - Он сжал кулачки и стукнул по палубе.- Дай мне встать и дай мне меч! Я буду драться с тобой. Именем Света, это будет последний бой в твоей жизни!
Поистине пораженный поведением мальчишки, Райтен внимательно изучал его. Ребенок как ребенок, тощенький, мускулистый, уже почти утративший весь младенческий жирок. Ему, наверное, лет одиннадцать-двенадцать, возможно и все тринадцать. Густая копна темных волос украшала голову мальчика, словно корона, а тусклый свет фонаря не давал понять, то ли серые у него глаза, то ли зеленые.
- Ты вообще представляешь, где находишься, малыш? - спросил Райтен.
- Я представляю, где окажетесь вы, когда Королевский флот выследит вас и отомстит за все, - заявил паренек. - Не думай, что я не знаю.
Присев на корточки, поднеся фонарь поближе к лицу мальчишки, Райтен снова вытряхнул из потайных ножен свой кинжал. Острие вонзилось в деревянную палубу всего лишь в дюйме от носа дерзкого щенка.
- Последний человек, угрожавший мне сегодня, - хрипло сообщил Райтен, - умер всего несколько минут назад. Я пока не собирался убивать еще одного.
Глаза мальчика остановились на ноже. Он тяжело сглотнул и промолчал.
- Мне нужно знать твое имя, - сказал Райтен.
- Лекс, - прошептал ребенок. - Меня зовут Лекс.
- И ты племянник короля?
- Да.
Райтен выдернул клинок и поймал лезвием луч фонаря, расщепив его.
- Сколько сыновей у твоего отца?
- Пятеро. Считая меня.
- Он ощутит потерю одного из них?
Лекс снова сглотнул комок:
- Да.
- Отлично. - Райтен поднял фонарь, убирая его от глаз мальчишки и давая ему увидеть улыбку на своем лице. - Тебе не причинят вреда, мальчик. Но я намерен получить информацию, за которой пришел сюда.
- Я ничего не знаю.
- Посмотрим.- Райтен встал.- Подними его, Бык. Я буду говорить с ним в карцере.
Нагнувшись, Бык ухватил паренька за рубаху и без видимых усилий вздернул его в воздух и отнес, куда было сказано. С подчеркнутой вежливостью пират опустил мальчика у дальней стенки и застыл рядом с ним.
- Ты можешь идти, Бык, - сказал Райтен.
- Кэп, - запротестовал тот, - может, ты еще не понял, на что способен этот сопляк.
- Я в силах справиться с маленьким мальчиком.
Райтен повесил фонарь на забитый в стену крюк. Он взял у Быка ключ и отослал пирата. Одной рукой Райтен затворил дверь. В замкнутом пространстве металл громко лязгнул о металл.
Лекс заворочался, начав подниматься.
- Не вставай, - предупредил Райтен. - Хотя, конечно, если ты настаиваешь на вертикальном положении, я вот этим кинжалом приколю твою руку к стене.
Остановившись на полпути, Лекс посмотрел на Райтена. Взгляд был полон детского простодушия и недетской отваги; мальчик пытался определить, действительно ли пиратский капитан способен проделать это.
Глаза Райтена остались ледяными - он-то знал, что выполнит угрозу.
Очевидно, и Лекс пришел к такому же выводу. Скорчив рожицу, мальчик сел, но сделал это с чрезвычайно независимым видом, подтянув коленки к груди и удобно прислонившись спиной к стене.
- Ты, должно быть, полагаешь, что что-то представляешь, - огрызнулся Лекс. - Как же, запугал ребенка. Чем ты занимаешься до завтрака? Пинаешь щенков?
- На самом деле, - ответил Райтен, - я тут отрубил одному голову и приказал приготовить тебе отбивные. Мне сказали, тебе их подали на полдник под видом жареного цыпленка.
В глазах Лекса мелькнул ужас. Он продолжал молчать, глядя на Райтена.
- Где ты набрался всего этого, мальчик? - спросил капитан пиратов.
- Мои родители вечно поносят друг дружку, - ответил Лекс. - Думаю, я научился от них обоих.
- Ты думаешь, что выберешься отсюда живым?
- В любом случае, - заявил мальчик, - я не уйду отсюда испуганным. Боялся, да перебоялся. Короче, от страха я избавился в первые три дня.
- Ты очень необычный ребенок. Хотел бы я узнать тебя получше и побыстрее.
- Ищешь друзей? - серьезно поинтересовался Лекс,- Я спрашиваю просто потому, что знаю, что твои пираты боятся тебя. Они тут не потому, что ты им нравишься.
- Страх для командира куда лучший инструмент, чем дружба, - парировал Райтен. - Страх силен, ему повинуются мгновенно и без вопросов.
- Я бы предпочел таких, как я.
Райтен улыбнулся:
- Смею сказать, Быку ты не понравился.
- Кое без кого я могу и обойтись.
- Умный парень. - Райтен замолчал, почувствовав, как мягко качнулось судно на речной волне.
Мальчик автоматически качнулся вместе с кораблем, совсем как бывалый моряк.
- Сколько времени ты провел в море, Лекс? - спросил Райтен.
Мальчик пожал плечами;
- С тех пор как отплыли из Лат Голейна, так все в море и в море.
- Ты оттуда?
- Корабль вышел оттуда. - Лекс прищурился и взглянул на Райтена так, словно ему в голову пришла какая-то мысль.- Если ты этого не знал, как ты нашел нас?
Райтен проигнорировал вопрос. Информацию он получал от шпионов Баярда Чолика в Западных Пределах.
- Что ты делал в Лат Голейне?
Лекс не ответил.
- Не шути со мной, - предостерег пират. - Я от этого прихожу в очень дурное настроение.
- Учился, - буркнул Лекс.
Звучит многообещающе, решил Райтен.
- Учился?
- Мой отец намеревался дать мне хорошее образование. Его, как младшего брата короля, отсылали за границу учиться у мудрецов Лат Голейна. Того же он хотел и для меня.
- Как долго ты пробыл там?
- Четыре года,- ответил мальчик,- С тех пор, как мне исполнилось восемь.
- Так что же ты изучал?
- Все. Поэзию. Литературу. Торговлю. Прогнозирование прибыли, хотя от этой мороки проку не больше, чем от обычных догадок.
- А как насчет истории? - поинтересовался Райтен. - Ты изучал историю?
- Ну конечно. Что же это за образование без истории?
Райтен полез в карман за данной ему Крохом бумажкой.
- Я хочу, чтобы ты взглянул сюда. Скажи мне, что это означает.
В глазах мальчишки блеснул интерес.
- Мне отсюда не видно.
Помедлив, Райтен неохотно снял фонарь со стены.
- Если ты попытаешься выкинуть что-нибудь, я тебя искалечу. И если твой папаша убедит короля выкупить твою задницу, надежды на то, что лекари исправят мою работу, у тебя не будет, станешь ковылять по жизни цирковым уродцем.
- Я ничего не сделаю, - заверил Лекс. - Дай бумагу. А то я тут целыми днями глазел на стены.
Глазел, глазел, а потом отодрал стойку кровати и напал на Быка,- подумал Райтен. Он шагнул вперед, уважая мастерство и ловкость мальчишки. Большинство ребят возраста Лекса давно бы уже распустили нюни. А королевский племянничек вместо этого строит планы побега, запасается энергией и ест, чтобы оставаться здоровым и крепким.
Лекс взял протянутую Райтеном бумагу, быстрые глаза паренька пробежали по ней. Затем он нерешительно очертил пальцем загадочный узор.
- Откуда ты это взял? - тихо спросил мальчик.
Парусник снова качнулся, вода плеснула о борт, гулкое эхо повторило звук. Райтен не обратил никакого внимания на привычный толчок.
- Это не важно. Ты знаешь, что это такое?
- Да, - ответил Лекс. - Это один из демонических шрифтов, что-то вроде подписи. Символ принадлежит Кабраксису, демону, предположительно создавшему Черную Дорогу.
Райтен с усмешкой отступил:
- Демонов не бывает, малыш.
- Наставники учили меня ко всему относиться без предубеждений. Возможно, сейчас демонов здесь и нет, но это не означает, что их не было никогда.
Райтен взглянул на рисунок, пытаясь разобраться в нем:
- Ты можешь прочесть?
Лекс невежливо фыркнул:
- Ты знаешь кого-нибудь, кто умеет читать тексты демонов?
- Нет, - сказал Райтен. - Но я знаю людей, продающих пергаменты, которые называют картами сокровищ, ведущими к дьявольским кладовым.
Он и сам купил и продал несколько таких «документов» - в соответствии с ростом и падением своей веры в подобных существ.
- Ты не веришь в демонов? - спросил мальчик.
- Нет, - ответил капитан пиратов. - О них хорошо травить байки в тавернах или у костра на привале, когда нечего больше делать.
И все же слова мальчишки заинтриговали его. Жрец охотится тут за демонами? Он не мог в это поверить.
- Так что еще ты можешь сказать мне об этом рисунке?
Тропа бежала по горному склону параллельно реке Дьер. Дэррик был уверен, что пираты Райтена, отправляясь в дозор, пользуются именно этой дорогой. И он отказался от нее, выбрав более медленный путь через кусты, в клочья раздирающие серебристый кисель тумана.
Мэт и Малдрин шагали следом.
Они уже приблизились к нависающему над тремя пиратскими судами выступу, когда нос Дэррика защекотал запах табачного дыма. Капитан Толлифер не позволял курить на «Одинокой звезде», но Дэррик не входил и в число тех, кто вовсю смолил в портах, которые они патрулировали и с которыми торговали. Привычки этой он не приобрел и вообще считал ее отвратительной. К тому же запах табака напоминал ему о трубке отца.
Кусты и деревья заканчивались ярдах в двадцати от пространства, по которому пираты перетаскивали похищенное добро. Узор теней украшал груды ящиков и бочек, а заодно давал укрытие незваным гостям.
От пятерых пиратов, игравших в кости, отделился один:
- Этот эль так и просится из меня. Придержите мое место, парни, я скоро.
- Пока у тебя есть денежки, - отозвался один из оставшихся, - место в игре за тобой. Хотя этой ночью тебе что-то не везет. Зато везет нам!
- Да ладно, капитан Райтен всегда найдет, где можно потуже набить кошельки, - заявил пират и побрел к ящикам, за которыми прятался Дэррик.
Он думал, что человек этот хочет облегчиться на бережку, и весьма удивился, увидев, как тот, едва скрывшись от глаз своих товарищей, принялся лихорадочно рыться в своей сумке. Бледная луна недоверчиво тронула кость, упавшую в ладонь мужчины.
Пират усмехнулся и сжал заветный кубик в кулаке. И только тогда приступил к процессу избавления от лишней жидкости.
Двигаясь с грацией кошки, Дэррик подкрался к пирату сзади. Подхватив с земли увесистый булыжник, Дэррик замер за спиной разбойника, немелодично насвистывающего песенку - матрос узнал популярный во всех портах среди определенных личностей непристойный мотивчик «Амерго и дельфинихи».
Дэррик резко замахнулся, камень с глухим стуком встретился с чужой макушкой, а молодой человек подхватил потерявшего сознание пирата и плавно опустил его на землю. Оставив бесчувственное тело вне поля зрения остальных, Дэррик скользнул к краю берега. Как он и думал, все три парусника стояли на якоре прямо под уступом скалы.
Он попятился, прижался спиной к деревянному ящику, обнажил саблю и махнул рукой Малдрину и Мэту. Они почти ползком перебрались к нему.
- Эй, Таймар, - крикнул один из пиратов, - ты вообще сегодня вернешься?
- Он же сказал, что слишком много выпил, - заявил другой: - Теперь небось в любую минуту начнет мошенничать.
- Если я увижу, что он опять подсунул свою кость, - взвился третий, - клянусь, я отрублю ему нос!
Дэррик озирал пологий подъем к руинам порта Таурук. По тропе, рассекающей развалины, никто не спускался.
- Осталось четверо, - прошептал Дэррик. - Если кто-то из них поднимет шум, нам уже будет не спрятаться.
Мэт кивнул.
Малдрин скосил глаза и погладил большим пальцем зажатый в кулаке нож.
- Значит, лучше не давать им шанса зашуметь.
- Согласен, - шепнул Дэррик. - Малдрин, не топай. Как только мы обнаружим себя, они набегут снизу. Но мы дадим о себе знать. Мэт и я посмотрим, как можно поджечь эти корабли.
Мэт поднял брови.
- Бочки с китовым жиром, - объяснил Дэррик. - Не так уж трудно сбросить их с откоса, а упадут они прямо на шхуны внизу. Ты целься в ту, что по левому борту от «Барракуды», а я постараюсь попасть в ту, что справа.
Улыбнувшись, Мэт кивнул:
- Вот и найдется им занятие - спасение своих скорлупок.
- Угу. А мы воспользуемся замешательством на борту «Барракуды» и поищем королевского племянника.
- Вам повезет, если вас не прибьют сразу, - Проворчал Малдрин. - А заодно и меня.
Дэррик улыбнулся, чувствуя дерзкую самоуверенность - как всегда, когда он попадал в самую гущу неприятностей:
- Если мы выживем, ты будешь моим должником - угостишь меня пивом в таверне Рика в Западных Пределах.
- Должником? - Малдрин, кажется, не поверил своим ушам.- А как же ты собираешься расплачиваться, если что?
Пожав плечами, Дэррик заявил:
- Если я допущу, чтобы нас всех убили, я поставлю вам первую холодную выпивку в Огненной Преисподней.

Предыдущая страница 7 Следующая страница


Черная Дорога 8

- Нет, - запротестовал Малдрин. - Это нечестно.
- В следующий раз начинай первым, и будешь ставить свои условия, - хмыкнул Дэррик.
- Таймар! - проорал один из пиратов.
- Он, наверное, свалился, - предположил другой.- Пойду, поищу его.
Дэррик медленно поднялся, следя поверх ящиков, как еще один пират выбыл из игры. Он сжал саблю и дал знак Мэту и Малдрину оставаться лежать. Если удача намерена помочь им с очередной жертвой - тем лучше.
Когда человек обогнул груду тары, Дэррик схватил его, зажав одной рукой пирату рот, полоснул клинком по горлу и держал, пока тот не истек кровью. На лице Мэта отразились отвращение и ужас.
Дэррик потупился, спасаясь от упрека во взгляде друга. Мэт мог убить в горячке боя, спасая товарища, но на то, что совершил только что Дэррик, он способен не был. Дэррик же не испытывал ни угрызений совести, ни вины. Пираты заслуживают смерти, и все равно, от его ли рук или от петли палача в Западных Пределах.
Когда тело пирата содрогнулось в последний раз, Дэррик отпустил труп. Левая рука была в крови, согревающей - кожу и душу - на холодном ветру. Зная, что время не ждет, Дэррик, подтянувшись, перемахнул преграждающие ему путь ящики. А как только ноги его снова твердо встали на землю, моряк рванулся к троим мужчинам, по-прежнему занятым азартной игрой.
Один из пиратов, привлеченный стремительным движением, поднял глаза. И разинул рот, готовый завопить, предупреждая остальных.

Глава 7

- Кабраксис - это демон, создавший Черную Дорогу, - сказал Лекс.
- А что такое Черная Дорога? - осведомился Райтен.
Мальчик, купающийся в золотистом свете фонаря, который держал капитан, пожал плечами:
- Это всего лишь легенда. Одна из старых сказок про демонов. Все говорят, что Кабраксис - всего лишь красивая выдумка.
- Но ты сказал, что если во что-то замешан демон, то это некогда было правдой.
- Я сказал, что истории основываются на чем-то, что предположительно могло быть правдой, - поправил Лекс. - Но с тех пор, как Вижири, опять же предположительно, начали призывать из других миров демонов, родилось слишком много сказок. Некоторые основываются на событиях, в которых могли участвовать демоны - а могли и не участвовать, но в большинстве своем эти рассказы - всего лишь выдумка. Бабушкины сказки. Харсус, жаболикий демон Кураста, - если он когда-либо существовал - в истории разных местностей обернулся четырьмя демонами. Мой учитель истории говорил, что мудрецы сейчас пытаются соединить разрозненные куски, изучая то, что их связывает, чтобы там, где прежде стояли два демона, оказался только один.
- А зачем им морочить себе голову такой ерундой?
- Потому что они думают, что демоны из этих глупых сказок бродят по миру, - ответил Лекс. - Мой учитель полагал, что люди тратят столько времени, подыскивая имена мифологическим тварям, чтобы сподручнее было выследить и изловить их, не дожидаясь, когда они начнут действовать. Преследуя добычу, охотники за демонами должны знать, сколько нечисти в нашем мире и где ее нужно искать. Вот мудрецы и ведут исследования. - Мальчик фыркнул. - Лично я считаю, что всем демонам дают имена, чтобы старый мудрец мог порекомендовать их охотникам, которые у него на службе. Конечно, этот мудрец получит свою долю за избавление города или королевства от демона. Такая уж работа. Специально рассказывать продуманные до мелочей страшные истории суеверным людишкам и избавлять их от золота - оно ведь такое тяжелое.
- Кабраксис, - с растущим нетерпением напомнил Райтен.
- В самом начале, - продолжил Лекс, - когда Вижири только-только приступили к экспериментам, по вызову демонов, Кабраксиса призывали чаще всего.
- Почему?
- Потому что Кабраксис управлялся с мистическими мостами, тянущимися из миров демонов в наш, куда легче, чем все прочие.
- Черная Дорога - мост к Огненной Преисподней?
- Возможно. Я же говорил, все это лишь сказки. Не больше.- Лекс ткнул в овалы, окаймленные одинокой линией. - Этот рисунок представляет собой энергию Кабраксиса, которой приходится гулять между Огненной Преисподней и нашим миром.
- А если Черная Дорога не мост между мирами, - спросил Райтен, - чем еще она может быть?
- Некоторые говорили, что это путь к просветлению. - Лекс изобразил на лице скуку и еле сдержал зевок.
- К какому просветлению?
- Я имею в виду силу, - объяснил Лекс. - Разве легенды обещают что-либо иное?
- Какого рода силу?
Лекс нахмурился, зевнул еще раз, на этот раз явно притворившись, и поудобнее примостился у стенки:
- Я устал, а рассказывание тебе сказок на ночь меня утомляет еще больше.
- Если хочешь, - предложил Райтен, - я позову Быка, чтобы он вернулся и подоткнул тебе одеяльце.
- Что ж, может, мне достанется и второе его ухо,- протянул Лекс.
- Ты злое дитя,- сказал Райтен.- Могу себе представить, отчего твой отец отослал тебя в школу.
- Я поехал добровольно, - поправил мальчик. - Это большая разница.
- Не такая уж и большая. Знаешь, малыш, у меня достаточно золота и без выкупа за тебя. Заставляя короля платить, я лишь желаю получить возмещение за прошлые оскорбления, которые я претерпел от него.
- Ты знал короля? - Брови мальчишки взлетели на лоб.
- Какой силой может наделить Кабраксис? - потребовал ответа капитан пиратов.
Речное течение снова качнуло «Барракуду». Корабль приподнялся на волне, слегка наклонился и снова плавно нырнул вниз. В вышине на ветру гудели снасти.
- Говорят, Кабраксис дает бессмертие и влияние, - сообщил Лекс. - И вдобавок, особенно храбрым - а таких, полагаю, немало, - доступ к Огненной Преисподней.
- Влияние?
- Власть над людьми. Когда Кабраксис в последний раз входил в этот мир, - если верить мифам, которые я читал, изучая философию, - он выбрал пророка, чтобы тот представлял его. Человека по имени Крэн, знатока философии, создавшего труд об учении Кабраксиса. Очень увесистый том, скажу я тебе. Наскучил мне до чертиков, всю задницу с ним отсидел.
- Учение демона? И книгу не запретили?
- Конечно, запретили, - ответил Лекс. - Но зато когда после этого Кабраксис вошел в наш мир, никто не догадался, что он демон. Конечно, это опять просто рассказы. Без всякого доказательства. Но о Кабраксисе я лучшего мнения, чем о многих прочих демонах из легенд.
- Почему?
- Он не так кровожаден, как остальные. Он ждал своего времени, собирая все больше и больше последователей своих доктрин, проповедуемых Крэном. Он учил людей Троичному Я. Ты слышал об этом понятии?
Райтен покачал головой. Мысли вертелись в голове жужжащим пчелиным роем, набирая скорость, - пират пытался вычислить, какую выгоду ищет для себя Баярд Чолик, раскапывая останки подобного создания.
- Троичное Я, - принялся объяснять Лекс, - состоит из Внешнего Я, каковым - или каковой - личность рисует себя другим; Внутреннего Я, каковым - или каковой - личность предстает перед собой, и Теневого Я. Теневое Я - вот истинная сущность любого мужчины или женщины, та часть, которой он или она должны бояться в себе, - темная половина каждой личности, стремящаяся спрятаться поглубже. Кукулач учит нас, что большинство людей слишком боятся себя, чтобы признать, что это правда.
- И люди верят в это?
- То, что Троичное Я существует, неоспоримо,- ответил Лекс. - Даже после того, как Кабраксиса предположительно изгнали из нашего мира, другие мудрецы и ученые продолжили работу, начатую Крэйном.
- Какую работу?
- Изучение Троичного Я. - Лекс скорчил рожу, словно недовольный способностью Райтена слушать. - Легенда о Кабраксисе развилась в теорию, но ученые, такие, как Кукулач, сделали ее понятной каждому. Конечно, звучит она куда лучше, будучи изложена в терминах, заставляющих суеверных осознать, что учение это является частью мудрости, необходимой для: спасения от демонов. А на самом деле это сказки и способ поддерживать порядок в обществе.
- Даже если и так, - заметил Райтен,- силы я тут не вижу.
- Последователи Кабраксиса получают удовольствие от обнажения Теневого Я, - пояснил мальчик. - Четыре раза в год, в дни солнцестояния и равноденствия, поклонники Кабраксиса собираются вместе и развлекаются, выпуская обитающую внутри их тьму. Три дня длится празднество, и в это время именем Кабраксиса им позволителен любой грех.
- А потом?
- Грехи им прощаются, смытые символической кровью Кабраксиса.
- Какая глупая вера.
- Я тебя предупреждал. Вот почему она - миф.
- А как Кабраксис приходил сюда? - спросил Райтен.
- Это случилось во время войн Магических Кланов. Ходили слухи, что одному из последователей Крэйна удалось снова открыть портал, но они так и не подтвердились.
А что, если Чолик добился успеха? - подумал Райтен. - И след ведет сюда, к массивной двери, укрытой под развалинами порта Таурук?
- Как Кабраксису закрыли доступ в наш мир?
- В соответствии с легендой, это сделали Вижири, воины и колдуны Клана Духа, и те, кто к ним близок. Они разрушили храмы Кабраксиса в Виж-жуне и других местах, остались лишь обломки и сломанные алтари.
Райтен поразмыслил над сказанным:
- А если человек сможет связаться с Кабраксисом…
- И предложит демону путь обратно в наш мир? - подхватил на лету вопрос Лекс.
- Да. Что может получить этот человек?
- Разве обещания бессмертия недостаточно? То есть я имею в виду, если верить во всю эту чушь.
Райтен подумал о сгорбленном годами дряхлом теле Баярда Чолика.
- Да, возможно. Возможно…
- Где ты нашел это? - спросил мальчик.
Но прежде, чем Райтен ответил, отворилась дверь и в карцер шагнул Бык.
- Капитан Райтен! - Высокий пират поднял фонарь, разоблачая тревогу, сковавшую его лицо. - На нас напали.
Дэррик был всего в нескольких шагах от готового закричать пирата и прыгнул не раздумывая. Двое других игроков еще только потянулись к оружию, а нога Дэррика уже врезалась в голову бедолаги.
Пойманный врасплох, не выдержав веса Дэррика, к тому же слишком пьяный, чтобы твердо держаться на ногах, пират полетел вниз с крутого берега, даже не пикнув. Глухой стук сказал Дэррику, что разбойник шлепнулся не в воду, а на палубу стоящего на якоре корабля.
- Какого черта? - гаркнул кто-то снизу.
Дэррик приземлился на голый камень, ударившись бедром. Взмахнув саблей, он полоснул по ногам ближайшего пирата - и попал по обеим. Кровь мгновенно залила светлые штаны раненого.
- На помощь! - взвыл разбойник. - Эй, на палубе! Проклятие, какой глубокий порез!
Он пошатнулся, пытаясь выхватить из-за пояса меч, да только вот забыл отпустить горлышко винной бутылки, которое крепко сжимал в кулаке.
Вскочив с уже занесенной вновь саблей, Дэррик вынудил пирата отступить на самый край утеса. Взмах - и сабля засела в шее пирата; фонтан кровавых брызг обдал противников. Острое лезвие добралось до самого позвоночника. Подняв ногу, Дэррик спихнул умирающего в реку, освободив заодно клинок. Через секунду послышался всплеск, он повернулся и увидел, что Мэт рядом с ящиками сражается с последним неприятелем.
Сабля Мэта высекала искры из меча врага. Он явно побеждал, но медлил пускать кровь.
Чертыхаясь вполголоса, понимая, что у них жутко мало времени на спасение мальчишки, - и это при том, что они не знают наверняка, держат ли его на борту ожидающего внизу корабля, - Дэррик шагнул вперед и с полуоборота нанес удар, расколовший череп пирата. Абордажная сабля - неприхотливое оружие: ею можно рубить и резать, колоть и кромсать, потому что в сутолоке битв на кораблях, когда суда качаются на диких волнах, тебя делают победителем отчаяние, сила и удача.
Кровь убитого плеснула на Мэта и Дэррика.
Мэта падение пирата, кажется, привело в смятение. Дэррик знал, что его друг не одобряет удары в спину, тем более, когда противник занят схваткой с другим неприятелем. Мэт верил в честный, насколько это только возможно, бой.
- Давай к бочкам,- велел Дэррик, выдергивая свое оружие из головы мертвеца.
- Он даже не видел, как ты подошел. - Мэт не отрывал взгляда от лежащего.
- Бочки, - повторил Дэррик.
- Он был слишком пьян, чтобы драться, - почти прошептал Мэт. - Он не мог защищаться.
- Мы здесь не для драк. - Дэррик схватил Мэта за грудки, скомкав окровавленную рубаху. - Мы здесь - чтобы спасти двенадцатилетнего ребенка. А теперь пошевеливайся! - Он пихнул товарища к бочонкам с жиром. - Тебя ждет еще куча честных поединков, к которым ты так стремишься.
Мэт, пошатываясь, побрел к штабелю бочек.
Убирая саблю в ножны, Дэррик прислушивался к гаму и крикам, поднявшимся на кораблях, а заодно следил за верхними ступенями высеченной в скале лестницы.
Там занял позицию Малдрин. Первый помощник сжимал обеими руками боевой молот с окованной железом рукоятью. Да, молот требовал обеих рук, но его квадратная головка без промаха крушила черепа, ломала кости и разбивала вдребезги любое оружие, будто оно было стеклянным.
- Берегись стрел, Малдрин! - окликнул товарища Дэррик.
Кислая улыбка искривила губы моряка.
- Береги лучше свою задницу, шкипер. Я же не собираюсь отправляться за мальчишкой.
Дэррик опрокинул бочонок набок. Густая жидкость внутри глухо булькнула. Моряк быстро встал за бочкой и покатил ее к обрыву - делать это было одно удовольствие, так как по уклону бочонок бежал сам собой.
После того как импровизированный снаряд набрал скорость, остановить его было не так-то просто. Толкнув бочку в последний раз, Дэррик наблюдал, как она перевалилась за край и исчезла из виду. Сам он едва успел остановиться, балансируя на кромке обрыва, и, взглянув вниз, застал тот момент, когда упавший бочонок врезался в палубу корабля внизу. Лохматый туман окутывал судно, но сквозь белую пелену поблескивали, отражая фонари вахтенных, маслянистые пятна разлившегося китового жира.
Новый треск переключил внимание Дэррика. Бочка Мэта тоже успешно приземлилась на другой парусник. Пираты выбегали на палубу, тут же поскальзывались на слое жира и валились, как кегли.
- Масло! - догадался один. - Они скинули на нас бочку с маслом!
Поспешив обратно к штабелю бочонков, Дэррик пинками повалил еще два и направил их вниз по склону. Громовое эхо стукающегося о камень дерева прокатилось над головой. Моряк подхватил один из фонарей часовых.
Мэт присоединился к другу, подобрав другой фонарь.
- У этих людей внизу не так уж много путей для бегства, Дэррик.
- Да,- согласился тот, глядя прямо в озабоченное лицо товарища, - и у нас тоже будет мало дорожек, когда мы вытащим мальчика. Я не хочу постоянно оглядываться через плечо на эти корабли, Мэт.
Мрачно кивнув, Мэт повернулся и кинулся к обрыву.
Дэррик задержался ровно настолько, чтобы увидеть, как из-за горы выбегают матросы с «Одинокой звезды».
- Подмога идет, Малдрин! - крикнул он и сам побежал к реке.
- Что есть, то есть! - рявкнул тот.
У края берега Дэррик наметил себе точку, сделал поправку на качку корабля и метнул фонарь. Защищенное стеклом пламя не должно было погаснуть в полете. Фонарь падал, кувыркаясь и наконец, разбился о палубу в самом центре лужи китового жира.
На миг фитиль зашипел и чуть не утонул в масле. Но затем огонь поднялся, как поднимается хромой старый пес на свою последнюю охоту. Сердитые голубые и желтые язычки сплетались и расплетались, неуклонно множась, подпитываемые ветром не меньше, чем маслом.
- Пожар! - завопил кто-то из пиратов.
И судно охватила паника - пираты с нижних палуб бежали наверх. Мечущуюся толпу уже никак нельзя было назвать экипажем.
- Спасайте корабли! - проревел другой пират. - Капитан Райтен со всех шкуры поснимает, если суда пойдут ко дну!
Дэррик надеялся, что все эти чертовы скорлупки выгорят дотла. Если так, то капитан Толлифер получит шанс отвести «Одинокую звезду» к Западным Пределам и вернуться с подмогой вовремя, чтобы успеть перехватить Райтена и его команду, перебирающихся по суше туда, где капитан пиратов оставил свою основную флотилию.
Взглянув на корабль, на который Мэт сбросил свою бочку, Дэррик увидел, что пожар начался и там. Очевидно, бочонок Мэта угодил в рулевую рубку и дал возможность жадному пламени добраться до парусов. Огонь уже лизал главную мачту, угрожая поглотить весь такелаж.
- Мэт! - позвал Дэррик.
Друг обернулся.
- Ты готов?
Мэт, выглядевший лишь слегка неуверенным в себе, кивнул:
- Я всегда готов.
- Мы с тобой спустимся, - сказал Дэррик. - Мне нужно, чтобы ты был рядом.
И он направился к краю выступа, шагая так решительно, словно на центральный корабль можно было попасть, просто переставив ногу.
- Я буду,- ответил Мэт, обращаясь к спине друга.
Не останавливаясь и не мешкая, Дэррик сделал последний шаг и метнул свое тело в воздух. Он знал, что если упадет на палубу, то наверняка сломает себе что-нибудь. И тогда о бегстве можно будет забыть.
Но когда растопыренные пальцы Дэррика уже потянулись к корабельным снастям, готовясь поймать спасительный канат, часть нависающего над водой берега откололась, и тяжелый кусок скалы полетел вниз, к двум горящим и одному целому кораблям.
- Кто напал? - обернулся к двери Райтен, инстинктивно шагнув вперед.
Его голова была так занята мыслями об абсолютной невозможности нападения, что он не придал никакого значения шороху, пока не стало уже слишком поздно. Лекс выбрал подходящий момент.
- Не знаю, - пожал между тем плечищами Бык. - Но на шхунах по обеим сторонам от нас начался пожар.
Пожар? Это самое страшное сообщение, которое только можно услышать на борту корабля. Даже если тебе продырявят днище, команда способна заткнуть дыру и удержать судно на плаву до ближайшего порта, но неконтролируемый огонь быстро поглотит крошечный островок дерева и холстины, от которого полностью зависят жизни моряков.
Так что в такой ситуации внимание Быка и Райтена было обращено друг на друга, а не на мальчишку. А Лекс уже в мгновение ока встал за спиной Райтена. И когда капитан пиратов все же развернулся, чтобы схватить паршивца, юный пленник низко нагнулся, метнулся к Райтену и, толкнув его на Быка, выскользнул в раскрытую дверь, прежде чем мужчины успели его остановить.
- Проклятие, - выругался Райтен, глядя вслед улепетывающему во тьму трюма мальчишке, направившемуся, конечно же, к лестнице на палубу. - Поймай его. Бык. Но я хочу, чтобы ты его доставил обратно живым, слышишь?

Предыдущая страница 8 Следующая страница


9 Мэл Одом

- Есть, капитан.
И Бык кинулся в погоню, быстро, сокращая расстояние своими гигантскими шагами.
Райтен последовал за ним, сжимая левой рукой рукоять меча. Он уже видел через грузовой люк яркое зарево пожара. Серые клубы дыма, смешавшись с туманом, ползли над рекой.
Он был прав. Кто-то следил за ними от самого Западного Залива. Но кто - другие пираты или Королевский Флот? Сколько их, несколько человек или небольшая армада, перекрывшая реку?
Лесенка, ведущая наверх, мелко подрагивала под руками Райтена - впереди взбирался тяжелый Бык. Капитан не отставал и достиг верха как раз в тот момент, когда скалистый выступ над их головами треснул и обрушился с тридцатифутовой высоты. Райтен, не веря своим глазам, смотрел, как на него летит, словно ею выстрелили из катапульты, часть горы.
Огромная глыба гранита протаранила нос «Барракуды», разбросав по сторонам щепки и клочки оснастки. «Барракуда» качнулась, словно пойманная врасплох жестоким штормом.
Сбитый с ног пират уронил фонарь. Прокатившись по деревянной палубе, светильник несколько раз перевернулся, прежде чем исчезнуть за бортом корабля.
Поднявшись, согнув колени, чтобы сохранить равновесие, Райтен взглянул на два других судна. Обе шхуны уже практически превратились в погребальные костры. Пламя уже пожирало паруса левого корабля, да и на правом отставало не намного.
Кто, черт побери, это сделал?!
А мальчишке впереди бежать больше было некуда. Он стоял на краю качающейся палубы. Взгляд, которым он обводил черную воду вокруг судна, показывал, что Лекс не торопится попытать счастья, пустившись вплавь.
Бык шагал к щенку, грязно понося его и приказывая не двигаться с места.
Райтен рявкнул на свою команду, велев хватать ведра и пытаться спасти обе горящие шхуны. Если их тайное укрытие обнаружено, потребуются все корабли, чтобы уволочь отсюда как можно больше добычи.
На волнах вокруг «Барракуды» плясали бочонки и ящики и не спешили утонуть. Чувствуя, что дела плохи, Райтен думал, что корабль погружается. Удар, разворотивший нос, мог бы разбить корабль в щепки. По крайней мере, часть повреждений пришлась на участок ниже ватерлинии.
Озирая остатки рухнувшего берега, Райтен догадывался, что катастрофа вызвана не естественными причинами. Что-то произошло, спровоцировав обвал. И мысли его мгновенно обратились к Баярду Чолику. Жрец проводил подземные раскопки под руинами. В голове капитана пиратов мельком пронеслось: а интересно, пережил ли старикашка собственную жадность?
Потом глаза Райтена поймали какое-то движение в снастях, и он понял, что там кто-то есть. Капитан повернулся, поднимая меч.

Глава 8

Выпутавшись из снастей пиратской «Барракуды», Дэррик потянулся к линю, и тут рядом с ним приземлился Мэт. Несмотря на внезапный взрыв, разнесший нагроможденные на утесе припасы, он все же благополучно перелетел на судно. Руки от грубого пенькового каната жутко саднило.
- Ты это сделал. - Дэррик разрезал трос, освобождая его.
- Едва успел, - согласился Мэт. - Но где же эта моя сказочная удача, которой ты бахвалился совсем недавно? Проклятую скалу как ветром сдуло.
- Но нас на ней уже не было, - возразил Дэррик. Короткий взгляд, брошенный им на горящие шхуны, дал возможность испытать гордость за свою работу. А на вершине каменной лестницы поднимался на ноги Малдрин, опрокинутый взрывом.
- А вот и мальчик, - воспрянул Мэт.
Дэррик осмотрел палубу внизу и увидел маленькую фигурку, загнанную на сломанный нос преследующим ее великаном. Он нимало не сомневался, что это и есть королевский племянник. Не так уж много мальчишек встретишь на борту пиратских кораблей.
- Дэррик!
Подняв Глаза, Дэррик увидел стоящего рядом с уцелевшим подъемным механизмом Томаса. Остальные блоки были сброшены в реку взрывом. Томас махал рукой.
- Спускаемся,- велел Дэррик, он сжал покрепче канат и оттолкнулся от реи. И хотя корабль погружался в воду, моряк пролетел всего в нескольких дюймах от верзилы, загнавшего мальчика в угол. Достигнув конца дуги, он развернулся, целясь в великана.
- Бык! - крикнул, предупреждая, человек, стоящий за спиной пирата.
Однако тот оглянулся назад, вместо того чтобы посмотреть вверх, и не заметил Дэррика. А потом уже было слишком поздно.
Слегка согнув колени, чтобы смягчить толчок от удара, Дэррик двинул разбойника обеими ногами, все равно ощутив незыблемость противника и на миг подумав, что тот и не шевельнется, а он сам просто разобьется об эту твердыню, как волна разбивается о берег.
Но великан упал на палубу и покатился, неуклюже размахивая руками, будучи не в состоянии остановиться.
Раскачиваясь туда-сюда от болезненного толчка, Дэррик отпустил, наконец, линек и грохнулся на палубу всего в нескольких шагах от мальчика. Немедленно вскочив на ноги, Дэррик выхватил саблю.
- Взять его! - приказал высокий человек в черной кольчуге.
Дэррик развернулся как раз вовремя, встречая рванувшихся к нему двоих пиратов. Отразив первые удары, он шагнул вперед, и локоть моряка врезался в лицо одного из противников. Нос разбойника сломался с жутким хрустом. Чести в таком ударе немного, но Дэррик знал, что дерется не с благородными соперниками. Пираты всадят клинки ему в спину так же охотно, как он воткнул бы нож в их спины.
Пират со сломанным носом и заляпанным кровью лицом отшатнулся, но не упал, и сдаваться явно не собирался.
Не останавливаясь, Дэррик выдернул из-за голенища кинжал и, развернувшись, вонзил его неприятелю меж ребер, добравшись до самого сердца. А сабля меж тем порхала, парируя грубые атаки второго противника.
Мэт спрыгнул на палубу лишь мгновением позже.
- Бери мальчишку,- велел ему Дэррик и повысил голос: - Томас!
- Да, шкипер, - отозвался тот сверху. - Все путем.
Дэррик продолжал пресекать попытки пирата зарубить его, опасаясь, что сейчас на него накинутся всем скопом. Уголком глаза Дэррик заметил, как спускается к нему маленькая грузовая сеть, прицепленная к системе блоков.
- Лекс! - Мэт поднял руки, показывая, что не таит угрозы. - Спокойно, мальчик. Мой друг и я, мы из флота короля, пришли сюда, чтобы доставить тебя домой в безопасности. Если ты нам позволишь.
Грузовая сеть легла на палубу тонущего корабля неопрятной грудой пеньковых веревок.
- Да, - выдохнул мальчик.
- Хорошо. - Мэт улыбнулся ему, дотянулся до сети и подтащил ее к мальчику. - Тогда поехали. Дэррик! - окликнул он погромче.
- Минуточку.
Дэррика сейчас занимала схватка. Сабля его отвела в сторону меч пирата, а потом нырнула вниз, уколов неприятеля под мышку, а там уж Дэррик, пользуясь оружием как рычагом, вывалил противника за борт.
- Все сюда! - крикнул человек в черной кольчуге пиратам горящего судна, стоящего по правому борту.
Дэррик повернулся, к очухавшемуся великану, успев отметить повязку на его голове. Отразив его удар, оценивая соперника, Дэррик убедился, что враг обладает недюжинной силой.
Рослый пират самоуверенно ухмыльнулся.
Поднырнув под удар неприятеля, Дэррик шагнул в сторону и поддел носком ноги колено пирата. Что-то щелкнуло, но верзила каким-то образом устоял, снова замахнулся мечом и непременно снял бы голову Дэррика с плеч, если бы удар дошел до цели.
Двигаясь с быстротой атакующей гадюки, Дэррик пнул противника в пах, и когда тот согнулся от боли, Дэррик, извернувшись, угодил великану прямо по раненой стороне головы. Пират взвыл и попятился, оторвав руки от низа живота и схватившись за голову.
Тогда вперед шагнул человек в черной кольчуге с мечом наготове. Он не сказал ни слова, но по тому, как повернулся полыхнувший отсветами пожара меч, можно было судить об исключительном мастерстве противника.
- Я Райтен, капитан этого корабля. А ты не трудись представляться, все равно через секунду станешь мертвецом.
Неожиданно фехтование приняло серьезный, даже смертельно опасный оборот. Весьма умело владеющий мечом Дэррик едва сдерживал клинок капитана пиратов, ищущий его горло, глаза, пах. Для меча этого человека, казалось, не было недоступного. Убить, ослепить, лишить мужского достоинства - капитан Райтен собирался расправиться с противником любым способом.
Все еще подвывая от невыносимой боли, с палубы поднялся пират-великан и бросился на Дэррика. Шарф у него на голове почернел от свежей крови. Дэррик знал, что он не наносил новой раны, просто усугубил старую.
- Бык! - рявкнул Райтен. - Нет! Не подходи!
Разгневанный, избитый моряк не слышал капитана - или сделал вид, что не слышал. Он мчался на Дэррика, и впрямь напоминая бешеного быка, готовя совершенно лишенный изящества удар. Бык помешал атаке капитана, вынудив Райтена податься назад, чтобы его самого не снесли мимоходом.
Отступая от верзилы, Дэррик заметил, что Мэт уже усадил мальчика в грузовую сетку.
- Томас, тяни их!
- Дэррик! - позвал Мэт.
Дикие тени метались по палубе - фонари яростно мотались из стороны в сторону вместе со вздымающимся и падающим, повинуясь течению, кораблем. Экипажи двух других шхун битву проигрывали; пламени осталось гореть всего пару минут до полного триумфа. Жар уже накатывал на Дэррика; а Томас и его команда тянули канаты, поднимая на утес грузовую сеть.
- Дэррик! - Тревога в голосе Мэта усилилась.
- Оставайся с мальчиком,- приказал моряк.- Я хочу избавить его от всего этого.
Он увильнул от удара великана, кувырком прокатившись по палубе и успев вскочить до того, как Бык навис над ним.
Опасаясь, что грузовая сетка быстро поднимется и что команда соседнего судна все-таки добьется успеха, перекинув между кораблями дубовые сходни, Дэррик пробежал два шага, оценивая расстояние между собой и Быком. А потом он прыгнул, прижав подбородок к груди, сделав сальто вперед, увертываясь от уже размахнувшегося громилы.
На середине прыжка, вися в воздухе вверх тормашками, Дэррик увидел, как просвистел в дюйме от него широкий клинок Быка. Удар пирата заставил Дэррика дернуться и чуть отклониться в сторону. И все же матрос опустился точно на плечи великана - взмахнув руками, он вернул себе равновесие, вытянулся во весь рост и прыгнул вверх.
Сжимая в одной руке саблю, он вытянул другую как можно дальше, сосредоточившись на покачивающейся над головой грузовой сетке. Скрюченные пальцы, пытающиеся вцепиться в пеньковые ячейки, промахнулись буквально на дюйм.
Поймал друга Мэт, стиснув крепкой рукой его запястье, не давая упасть, невзирая на тянущую вниз упрямую силу тяжести.
- Я держу тебя, Дэррик.
Вися в таком беспомощном положении, Дэррик увидел движение Райтена. Что-то железное блеснуло в пальцах его отведенной для броска руки. Потом рука эта резко распрямилась, и Дэррик понял, что в него с безошибочной точностью метнули нож. Огненные сполохи дробились на остром как бритва лезвии. Не успев даже подумать, лишь осознавая, что уклониться невозможно, Дэррик вскинул саблю.
Сталь зазвенела - его клинок отбил на лету метательный нож. Дыхание Дэррика застряло где-то в горле.
- Проклятие, Дэррик, - задохнулся и Мэт. - Я никогда не видел ничего подобного.
- Твое счастье. - Дэррик смотрел вниз, на сердитое лицо капитана пиратов, бессильного теперь остановить их. Опьяневший от чертовской удачи, сохранившей ему жизнь, молодой человек отсалютовал Райтену поднятым оружием.- В другой раз!
Райтен отвернулся, выкрикивая приказы своему экипажу, наводя порядок в рядах.
Вращаясь вместе с продолжающей ехать вверх сетью, Дэррик увидел каменные ступени, на которых Малдрин встретил бегущего пирата. Короткой серией взмахов молота первый помощник очистил лестницу от противника, послав его искупаться в речной гавани.
Потом грузовую сеть ухватили руки и втащили ее на утес.
Дэррик повис на краю обрыва и подтянулся, а Мэт поспешно выбирался из сети, кромсая ее мечом, пока они с королевским племянником не выпали на потрескавшийся камень скалы.
Мальчик оттолкнулся от земли и поднялся на ноги. Из порезов на лбу, на носу и даже на ухе сочилась кровь - паренька задели осколки рассыпавшегося утеса. Он качнул головой и встретился взглядом с Дэрриком:
- Это сделал ты и твои люди?
- Нет, - ответил Дэррик, озирая развалины. Все, казалось, изменилось и переместилось. Здание, которое обжили пираты, исчезло под грудой булыжников.
Ребенок отстранился от Мэта, осматривавшего его, чтобы убедиться, что он не ранен серьезно. Холодный ветер слетел с Гряды Ястребиного Клюва, взъерошив мальчишке волосы.
- А что они могли сделать? - бесстрастно спросил Лекс. - Кабраксис всего лишь миф. Врата в Огненную Преисподнюю - тоже. - Он посмотрел на Дэррика. - Ведь правда?
Дэррик не ответил.
Рой адских насекомых вылетел из отверзшегося зева дьявольской двери навстречу Баярду Чолику.
Вскинув руки, перекрикивая чудовищное гудение миллионов крыльев, пытаясь не поддаться неистовой панике, едва не овладевшей им, старый жрец произносил слова защитного заклинания. Он не знал, возымеет ли оно действие на созданий тьмы, но то, что у него в его нынешнем состоянии нет надежды убежать, Чолик понимал вполне отчетливо.
А насекомые пролетали мимо жреца. Струящейся массой бирюзовых и бутылочно-зеленых щетинок и крыльев, блестевшей при свете факелов и фонарей, освещавших рабочее пространство, вливались они в неподвижный воздух пещеры. Добравшись до первого ряда рабов, насекомые стали впиваться в людей, точно стрелы: они вгрызались глубоко в тела жертв, разрывая одежду и добираясь до плоти.
Рабы кричали, но вопли агонии были едва слышны из-за жужжания множества крыльев.
С любопытством и смятением, надеясь, что рабов будет достаточно для жертвоприношения демону, Чолик наблюдал, как людей вытаскивают из их укрытий. Насекомые ворочались в телах рабов, словно дюжины живых опухолей и нарывов. Обезумевшие от боли и ужаса люди пытались бежать. Большинству не удавалось сделать и трех-четырех шагов - их тела лопались, и они валились на пол пещеры. Несколько факелов упало с ними, и по дороге к выходу занялись маленькие пожары.
В считанные секунды больше половины рабов, наемников и жрецов погибли, и адские насекомые обглодали их до костей, оставив окровавленные белые скелеты тускло поблескивать в свете факелов. Пока демонические твари обдирали плоть своих жертв, в воздухе стоял кровавый туман. Затем, оставив мертвецов, насекомые взмыли к потолку, найдя прибежище среди сталактитов. Их гудение немного утихло - теперь они превратились в пассивных наблюдателей.
Баярд Чолик вглядывался в темный провал открывшейся перед ним двери. Страх засел глубоко-глубоко в нем, но это не был страх перед тем, что лежит впереди. Скорее это был страх неизвестности. Но больше всего он боялся, что сила, которую он найдет с той стороны двери, окажется недостаточной для того, чтобы смыть с него следы безжалостного времени. Или что сила сочтет его непригодным и недостойным.
Быть отвергнутым демоном после того, как отошел от Церкви Захарума,- такое даже страшно представить.
- Господин, - прошептал Алтарин, каким-то образом избежавший уничтожения, постигшего большинство людей вокруг Чолика.- Господин, нам надо идти.
- Тогда идем. - Чолик даже не взглянул на служку.
- Это злое место.
- Ну конечно. - Чолик запахнул полы мантии, вдохнул глубоко-глубоко и зашагал к двери навстречу своей судьбе.
В открытом проеме виднелся лишь бесконечный простор тьмы. Жрец секунду помедлил на пороге, испытывая непреодолимое искушение крикнуть в эту черноту. Ответит ли ему демон? Он не знал. Прочтенные тексты доходили лишь до этой точки, а что дальше - в них не говорилось.
Где-то впереди, если записи верны, Кабраксис ждет человека, который освободит его и снова впустит в мир.
Порыв холодного ветра хлестнул старика по лицу. Возможно, следовало бы вернуться, но этот озноб лишь напомнил Чолику о холоде поджидающей его могилы. Лучше умереть внезапно сегодня ночью, чем жить с разбитыми или так и не родившимися надеждами.
Но еще лучше жить, добившись успеха.
Он шагнул вперед, во мрак. И немедленно непрерывный гул укрывшихся под сводом пещеры насекомых стих. Он знал, что это не потому, что он просто вошел в следующую пещеру системы катакомб под Рансимом и портом Таурук. Шум заглох потому, что всего один шаг унес его очень далеко от подземных покоев.
Мороз обжигал кожу Чолика, пробирая до костей, но его толкали вперед страх и решимость предотвратить свою смерть. При свете факелов, оставшихся за спиной, видны были стены узкого туннеля, тянущиеся с обеих сторон от жреца, но вновь ничего из того, что лежит впереди.
Ты человек,- громыхнул в голове жреца гулкий голос.
Удивленный Чолик едва не споткнулся.
- Да, - ответил он.
Всего лишь слабый человек. И ты ищешь демона? - голос звучал разочарованно.
- Люди уничтожили демонов,- сказал Чолик, продолжая шагать вперед по узкому проходу.
Не уничтожили, - настаивал бас. - Просто им удалось оградить свой мир от демонов. Но только на время. Диабло вернулся. Остальных даже не выгнали. Они остались в укрытиях, о которых никто не знает.
- Тебя вот выгнали, - заметил Чолик.
Ты насмехаешься надо мной, человек?
- Нет.
Чолик собрал всю свою храбрость. Древние тексты не говорили о том, что можно найти по ту сторону двери, но из других источников жрец знал, что демоны презирают страх. Это как орудие, вроде кузнечного молота, которым гнут и придают форму человеческим жизням, чтобы закалить их. А встреча с демоном означает, что ты должен закалить свой страх.
Не лги себе, человек. Ты боишься меня.
- Как боялся бы падения с высокой скалы, - согласился Чолик. - Чтобы взобраться наверх, человек должен встретиться со страхом и побороть его.
И ты поборол свой страх?
Чолик облизал губы. Вся боль прожитых лет накинулась на него снова, давая понять, что заклинание, с помощью которого он забрал жизненную энергию раба, истощилось.
- Куда больше я боюсь продолжать существование в ловушке разрушающейся оболочки тела, чем умереть внезапно.
Я демон, Баярд Чолик. Не боишься, что будешь умирать веками?
Чолик оступился во тьме. Он не думал об этом. В те годы, когда он изучал Кабраксиса и Черную Дорогу, он лишь преследовал знание. А после того как он заполучил Райтена, поставляющего ему рабов и обеспечивающего транспортом, жрец занимался лишь раскопками руин Рансима, стремясь найти дверь.
Однако Чолик попытался, чтобы голос его прозвучал твердо:
- Ты ищешь выход из своей тюрьмы, Владыка Кабраксис. Я могу стать этим выходом.
Ты? Такой хрупкий, слабый, стоящий так близко к смерти?
Демон расхохотался, и громыхнувшее в тесном каменном туннеле гулкое эхо родило в теле Чолика чудовищную разрушительную вибрацию.
- Ты можешь вновь сделать меня сильным, - сказал Чолик.- Ты можешь вернуть мне мою молодость. Я читал, что это в твоей власти. Тебе нужен человек, юный годами, чтобы помочь тебе вновь обрести силу, которой ты обладал когда-то в моем мире.- Он умолк на мгновение.- Ты можешь сделать меня этим человеком.
Ты в это веришь?
- Да.
Баярд Чолик верил в силу демона, как он верил во все, чему учила его Церковь Захарума. Если одно - ложь, то ложь и все остальное. Но если правда…
Тогда иди, Баярд Чолик, бывший жрец Церкви Захарума, бывший недруг демонов. Иди, и посмотрим, что из тебя можно сделать.
Нервный страх и предвкушение чего-то неизвестного испытал старый жрец. Слабость как змея свилась кольцами в его желудке, и на миг ему показалось, что его сейчас вырвет. Однако жрец взял себя в руки, использовав все приемы, которым научился, служа Церкви, и заставил свое усталое, больное тело двинуться вперед.
Перед ним в темноте будто взошла звезда, разбросав во все стороны паутинки серебряных лучей. Каменные стены по бокам испарились, оставив лишь непроглядный ночной мрак. Его ничто не окружало; он стоял на тропе, парящей над самой бездонной и самой широкой пропастью на свете. Пространство исчезало прямо под ногами, словно его и не было вовсе, и только теперь жрец осознал, что идет уже не по каменному полу, а по раскачивающемуся мостику из человеческих костей.
Кости рук и кости ног, белые дуги ребер сплетали страшную тропу, перемежаясь иногда черепами, целыми или расколотыми. Чолик замедлил шаг, ощущая, как подкатывает к горлу тошнота. Вот череп впереди выскользнул из своего гнезда и с сухим стуком трещотки покатился по мосту, потом ударился о тазовую кость и сорвался вниз.
Чолик наблюдал за падением черепа, сломанная челюсть которого перекосилась так, что казалось, будто он кричит. Череп, кувыркаясь, летел долго, очень долго, пока, наконец, не исчез из виду - свет серебряной звезды на том конце моста больше не дотягивался до него. Только тогда Чолик понял, что кости не скреплены друг с другом; они лежали крест-накрест, внахлест - вот и вся поддержка решившемуся перейти мост.
Может, повернешь назад, Баярд Чолик?

Предыдущая страница 9 Следующая страница


Черная Дорога 10

Не справившись с собой, Чолик оглянулся. Позади - он не мог бы сказать, как далеко,- маячил прямоугольник двери, ведущей в уютную пещеру под руинами Рансима. Там мерцали фонари и факелы и на неровном полу лежали обглоданные скелеты. Мысль о возвращении в относительную безопасность пещеры, кажется, приглянулась разуму Чолика.
Взрыв встряхнул мост, и ошеломленный старика увидел, как взлетают вверх перекрещенные кости и, расцепляясь, падают во тьму, вращаясь, словно странные сухие листья, сорванные ветром с дерева.
Образовавшийся провал Чолик перепрыгнуть не мог - слишком далеко. И старый жрец понял, что загнан в ловушку.
Пусть это станет тебе первым уроком, - сказал демон. - Я буду твоей силой, когда у тебя не окажется своей.
Сознавая, что обречен, Чолик снова повернулся и взглянул на костяной мостик. Серебряная звезда вспыхнула ярче, освещая путь. Мост тянулся дальше, но теперь он шел зигзагами. На углах росло нечто вроде деревьев.
Чолик мешкал, пытаясь собраться с силами, но знал, что тело его уже исчерпало все ресурсы.
Иди, Баярд Чолик, - дразнил его демон. - Ты сделал свой выбор в тот момент, когда шагнул в дверь. Просто ты заблуждаешься, полагая, что способен изменить решение на пути.
Чолик чувствовал, как гигантская невидимая рука сдавливает его грудь, перекрывая дыхание. Что это, сердце? Неужели оно, в конце концов, предало его? Или это возмездие Захарума тому, кто покинул Церковь?
Конечно, - проговорил Кабраксис, - ты можешь броситься вниз с моста.
Соблазн поманил Чолика, но только на миг. Искушение породил не страх, а дух противоречия. Впрочем, искра вспыхнула и тут же погасла. Ужас смерти пылал в нем неистовым костром. Он поднял ногу и сделал следующий шаг.
Приблизившись к первому из деревьев, жрец увидел, что они увешаны плодами. А подойдя еще ближе, он разглядел, что фрукты эти - крошечные человеческие головы. Маленькие личики искажал страх. Губки двигались в мольбе, только теперь ставшей чуть слышной. И хотя слов Чолик не понимал, то, что они выражали страдание, было очевидно. Невнятный звук, поток боли и отчаяния создавал ужасающий, но мелодичный мотив.
Голоса пытаемых, - пояснил Кабраксис. - Разве это не сладчайший напева когда-либо слышанный тобой?
Чолик продолжал идти навстречу новому повороту, и новому дереву, и новому хору безнадежности и муки. Дыхание обжигало легкие, железные обручи стискивали грудь все крепче.
Он споткнулся.
Иди, Баярд Чолик. Еще немного. Или ты хочешь умереть там и стать еще одним фруктом на дереве?
От боли мутилось в глазах, но после следующего изгиба старик поднял голову и увидел, что мост ведет прямо к небольшому островку, парящему посреди тьмы. Серебряная звезда висела за плечом крупной нескладной человекоподобной фигуры, сидящей на каменном троне.
Задыхаясь, способный уже лишь втягивать в себя воздух, зная, что от смерти его отделяют дюймы, Чолик сделал последний рывок и остановился перед существом на троне. Не в силах стоять, старый жрец упал перед демоном на четвереньки и ощутил ладонями и коленями ласку гладкой, словно отшлифованной, черной скалы острова. Он закашлялся, слабея с каждой секундой. Медный привкус крови наполнил рот, и черный камень окропили алые брызги. А потом жрец, онемев от ужаса, увидел, как скала впитывает кровь, выпивает ее до капли, вновь становясь сухой.
Посмотри на меня.
Корчащийся, буквально рассыпающийся от боли, уверенный в своей смерти, Чолик поднял голову:
- Сделай свою работу быстро, Владыка Кабраксис.
Даже сидя, демон был бы выше Чолика, если бы тот встал. Старый жрец догадался, что Кабраксис вдвое выше любого человека, в нем, возможно, футов пятнадцать росту. Массивное, широкое тело демона было черным как смоль, с прожилками юркого голубого пламени, пылающего в нем. Лицо, грубо высеченное, с непрорисованными чертами, внушало ужас: два перевернутых треугольных глаза, вместо носа - черные провалы ноздрей и безгубая щель рта, наполненного желтыми клыками. На голове извивались, шипя, ядовитые гадюки, окрашенные в прекрасные, чистые цвета радуги.
Ты знаешь о Черной Дороге? - спросил демон, наклоняясь к человеку.
В его голосе больше не звучала насмешка.
- Да, - выдохнул Чолик.
Ты готов встретиться с тем, что лежит на ней?
- Да.
Тогда давай.
Кабраксис протянул к Чолику свои огромные трехпалые руки и сжал шершавыми ладонями его голову. Когти демона вонзились в плоть человека, проникая в глубь черепа.
Все поплыло перед глазами Чолика, они наполнились слезами, глядя на безобразный лик демона. Жрец ощутил на себе зловонное дыхание Кабраксиса. И, прежде чем Чолик осознал, что делает, он закричал.
Демон лишь рассмеялся, а потом дохнул на старика огнем.

Глава 9

Окинув взглядом гавань порта Таурук, Райтен понял, что два из трех его судов потеряны. Огонь уже поднялся по мачтам, почти полностью охватив снасти и паруса, так что потушить его было невозможно.
Райтен с мрачной целеустремленностью мерил шагами палубу «Барракуды».
- Убирайтесь прочь! - рявкнул он на пиратов, боявшихся его больше, чем огня, оттого и боровшихся до сих пор с пожаром.
Попытка повысить голос причинила боль раненому горлу.
Пираты повиновались немедленно, без всяких угрызений совести покинув судно. Если бы потеря нескольких человек означала спасение корабля, Райтен пошел бы на это, но сейчас лишиться и кораблей, и людей было для него неприемлемым.
Райтен прыгнул на сходни, ведущие к узкой полоске берега под нависающим утесом. Гранитные глыбы и мелкие булыжники в беспорядке валялись на каменной тропке, по которой пираты добирались до высеченной в скале лестницы. На ступенях распростерлись мертвецы, жертвы спасательной команды флота Западных Пределов, забравшей мальчишку. Немало пиратов упали в реку - их унесло течение. Старик с боевым молотом стал воплощением смерти, пока удерживал лестницу. Западные лучники учинили среди морских разбойников настоящий хаос, длившийся нескончаемую минуту или две, после чего никто больше не пытался штурмовать утес.
Капитан пиратов знал, что моряки Западных Пределов ушли. Райтен подошел к горящей шхуне, стоящей ниже по течению, остановился перед швартовым канатом, удерживающим парусник на месте, и одним мощным ударом топора, прихваченного на «Барракуде», разрубил его.
И освобожденное судно, увлекаемое течением, заскользило по реке, уплывая прочь. Корабля больше не было. Был погребальный костер.
- Все на «Барракуду»! - приказал Райтен своим людям. - Берите шесты и не подпускайте к ней это полыхающее корыто.
Он направился к кораблю, стоящему выше по течению, дождался, пока пираты выстроятся у поручней, и перерубил трос и у него.
Река потащила горящий остов на «Барракуду», пираты длинными шестами отпихивали обреченный корабль от того, который Райтен еще надеялся спасти. Пусть корпус «Барракуды» разбит, пусть дно протекает, но он планировал сохранить ее. Без корабля им придется отправиться в долгий пеший поход к месту стоянки главных кораблей пиратского флота.
Райтен ругался на чем свет стоит, понося своих пиратов, и, в конце концов, не выдержал и сам вернулся на «Барракуду», захватив шест. Лицо опалял яростный жар, но он продолжал выкрикивать приказы. Толкаемая шестами шхуна очень медленно обогнула «Барракуду» - едва ли не вплотную приблизившись к ней.
Пираты завопили от радости.
Рассерженный Райтен схватил за грудки двух стоявших рядом матросов и бросил их за борт корабля. Остальные мигом отпрянули, зная, что если останутся с капитаном, то все испытают его ярость на своей шкуре. Бык отступил одним из первых, да так поспешно, что сбил троих матросов, оказавшихся за его спиной.
Райтен обнажил ярко блеснувший меч и повернулся к своим людям:
- Вы проклятые тупые олухи. Мы только что потеряли два наших судна, наш тайный порт, наш груз, который собирались вывезти отсюда, - и вы стоите тут и веселитесь, будто вам удалось что-то сделать?
Лица пиратов были в саже, немало людей заработали ожога и раны в короткой стычке с моряками Западных Пределов.
- Я хочу, чтобы команда откачала воду и занялась ремонтом шхуны, - приказал Райтен. - Мы выступим на рассвете. Эти чертовы западники не успеют перекрыть устье реки к тому времени. Бык, бери остальных - и за мной.
- Куда, кэп? - осмелился спросить Бык.
- Мы отыщем этого проклятого жреца, - заявил Райтен. - Если он убедит меня, я позволю ему жить и заберу отсюда. За приличное вознаграждение. - Он прикоснулся к раненому горлу. - А если нет, что ж, я увижу его мертвым до того, как покину порт, и прихвачу сокровища, которые он выгреб из похороненного под развалинами города.
- Но, капитан Райтен, - сказал один из пиратов,- этот взрыв, который снес утес и сровнял с землей руины, исходил от места раскопок жреца. Я как раз шел оттуда, когда попадали здания. Все жрецы наверняка погибли.
- Тогда мы оберем мертвецов, если найдем их,- прорычал Райтен. - Я уж не постесняюсь.
Он повернулся и зашагал к скале. Взбираясь по кривым каменным ступеням, капитан сталкивал с дороги булыжники и трупы. Наконец-то он отомстит Баярду Чолику - если, конечно, старикашку не прикончил этот загадочный взрыв.
- Я не пойду! Говорю тебе, я не пойду!
Дэррик Лэнг смотрел, как мальчишка яростно отбивается от Мэта и еще одного моряка, которые тянут его к Гряде Ястребиного Клюва, свободе и «Одинокой звезде» в Западном Заливе.
- Пожалуйста! - вопил мальчик. - Пожалуйста! Вы должны выслушать меня!
Недовольный срывом планов, Дэррик все же махнул рукой товарищам, приказывая остановиться. Они поднялись уже достаточно высоко в горы, чтобы ясно видеть гавань и городские развалины. Далеко внизу мимо проплыло второе горящее судно. Попавшие под обвал пираты выбирались из-под обломков и бежали к заводи, но цепочка фонарей и факелов, потянувшаяся по каменной лестнице, говорила о том, что разбойники еще не готовы покинуть порт.
- Ну, о чем ты хочешь нам поведать?
- Демон,- выпалил мальчик.
Он задыхался - подъем дался ему нелегко. Лекс был уже слишком взрослый, чтобы нести его, так что Дэррик ухватил мальчишку за одежду, волок и толкал его всю дорогу, пока тот не выбился из сил.
- Что - демон? - спросил Мэт, опускаясь на одно колено, оказавшись таким образом лицом к лицу с пареньком.
Мэт много лет провел с младшими братишками и сестренками в процветающем поместье Харингов, так что Дэррик знал: у друга куда больше терпения в общении с детьми, чем у него.
- На кой черт нам разговоры о каких-то проклятых демонах? - прорычал Малдрин. Старый помощник капитана весь был покрыт кровью, впрочем в основном не своей. Несмотря на отпор, который он дал пиратам, удерживая лестницу, пока лучники из его отряда убивали или отгоняли жадных до крови разбойников, запас его жизненной энергии отнюдь не иссяк. Каждый на борту «Одинокой звезды» верил, что неприветливый старик способен уходить любого до полусмерти, а потом подтянуть сапоги и прошагать еще лигу, а то и две. - Неудача покуда миновала нас, и я бы не хотел, чтобы что-то поменялось.
- Капитан пиратов, - сказал Лекс. - Он показал мне знак Кабраксиса.
- Этот Кабраксис, - уточнил Мэт, - это тот самый демон, о котором ты упомянул, верно?
- Да.- Лекс повернулся, чтобы взглянуть назад, на развалины порта Таурук.- Дверь логова Кабраксиса должна быть где-то там. Я слышал, как пираты толковали что-то о копающихся в земле жрецах.
- А что за знак? - продолжал расспросы Мэт.
- Капитан Райтен показал мне знак Кабраксиса,- повторил мальчик.
- И откуда же, - довольно резко поинтересовался Дэррик, - ты столько знаешь о демонах?
Лекс искоса посмотрел на шкипера, показывающего явное недоверие:
- Меня посылали в Лат Голейн учиться у жрецов. Там, в школе, я провел четыре года. Некоторые из главных философских книг касаются проблемы борьбы человека с его демонами. Предполагается, что демонов на самом деле не существует. А что, если это не так? Что, если Кабраксис где-то тут, скрытый руинами города?
Ветер, подувший с пиков Гряды Ястребиного Клюва, пробрал Дэррика до костей. Волосы, хоть и мокрые от пота, приподнялись, когда он посмотрел на развалины. Пираты так и кишели на утесе, нависающем над рекой Дьер, свет их фонарей и факелов пробивал туман и отражался в реке.
- Нам плевать на демонов, мальчик, - заявил Дэррик. - Нам приказано доставить тебя домой живым и здоровым, и я намереваюсь сделать именно это.
- Мы говорим о демоне, прячущемся здесь, - настаивал Лекс.
- Я не капитан, - фыркнул Дэррик.
- Эти люди подчиняются тебе.
- Да, но я не капитан. Мой капитан приказал мне вернуть тебя, а я выполняю приказы.
- А если пираты нашли демона?
- По мне, так пусть целуются с любыми демонами, которых только отыщут, - буркнул Малдрин. - Честным людям нечего якшаться со всякой нечистью.
- Да,- серьезно сказал мальчик,- но демоны похищают души честных людей. А Кабраксис, когда он разгуливал по нашим землям, считался одним из худших.
- Ты не заставишь меня поверить в демонов.- Лицо Томаса аж потемнело от подозрения.- Это все сказки, легенды, чтобы смешить людей, ну или порой заставить их поежиться.
- Кабраксиса, - продолжал Лекс, - называли так же Похитителем Надежды. Люди, оказавшиеся в его цепях, умирали, а оковы эти они надевали на себя сами, потому что верили, что он принесет им искупление грехов, богатство, признание и все, что только могут пожелать смертные.
Дэррик кивнул на жалкие останки города:
- Если Кабраксис в ответе за это, я бы сказал, что пираты и жрецы не обрадуются, когда разбудят его. Вряд ли демон будет им благодарен.
- Они его не разбудят, - поправил Лекс. - Они возвратят его в наш мир. Троица Первичного Зла помогла заточить его, потому что он становился слишком могущественным.
- Смею предположить, он для них не был угрозой, - заявил Малдрин. - А то бы я о нем слышал, ведь тут бы развернулось чертовски кровавое сражение.
Ветер взъерошил волосы мальчика, а опалившая небо молния сделала его черты бледными, цвета кости.
- Диабло и его братья боялись Кабраксиса. Он - демон терпеливый, из тех, кто работает тихо и ждет своего времени. Если Кабраксису дан выход в наш мир, мы должны знать. Мы должны быть готовы.
- Моя работа - вернуть тебя домой, в Западные Пределы, к королю, - упрямо повторил Дэррик.
- Тебе придется волочь меня, - объявил Лекс. - Добровольно я не пойду.
- Шкипер, - вмешался Малдрин, - ты уж прости, но пытаться перевалить через эти горы, таща брыкающегося мальца, занятие не слишком приятное и безопасное.
Дэррик и сам это знал. Он глубоко вздохнул, ощутив в ветре запах надвигающейся грозы, и провозгласил твердым голосом:
- Лучше я брошу тебя тут и скажу королю, что не нашел его племянника вовсе.
Темные глаза мальчика лишь мгновение изучали моряка.
- Ты этого не сделаешь. Ты не сможешь.
Дэррик скорчил страшную гримасу, свирепо нахмурившись, надеясь напугать маленького упрямца.
- А если ты возвратишь меня, не проверив, не выбрался ли демон, - пригрозил Лекс, - я расскажу королю, что у тебя была возможность узнать больше, но ты не воспользовался ею. Не думаю, что после бедствий в Тристраме мой дядя милостиво отнесется к моряку, нарушившему свой долг и не разведавшему все, что мог. - Брови мальчика поднялись. - Итак?
Дэррик замолчал на мгновение, готовый к тому, что мальчишка откажется от своих слов. Но даже если Лекс вдруг пойдет на попятную, справедливость его слов ляжет на Деррика тяжким бременем, и он понимал это. Король хотел бы знать. И, несмотря на то, что встреча с демоном внушала страх, Дэррику было любопытно.
- Да, - признал моряк. - Не думаю, что король будет милостив к такому человеку. - Он повысил голос: - Малдрин!
- Да, шкипер.
- Сможете вы с Мэтом и еще парой ребят доставить этого бродяжку на баркас? - Дэррик взглянул на мальчика. - Если, конечно, он согласится вести себя смирно.
- А чего, - мрачно проговорил Малдрин,- если что, то я могу связать его и спустить на леере вниз с горы. - Он секунду смотрел на мальчика, потом снова повернулся к Дэррику. - Только вот не знаю, соглашусь ли я с тем, что твой уход сейчас будет разумным поступком.
- А меня никогда и не обвиняли в избытке разумности, - хмыкнул Дэррик, но это была всего лишь напускная храбрость.
- Я тебя не оставлю, - тряхнул головой Мэт. - Нет уж, если ты собираешься охотиться за демоном, то, будь так добр, посчитайся и со мной.
Дэррик посмотрел на своего самого старого и самого лучшего в мире друга:
- Ладно. С радостью, но учти, развлекаться нам не придется.
Мэт улыбнулся:
- Это будет приключение, о котором мы станем рассказывать нашим внукам, нянча их на коленях, когда мы с тобой превратимся в дряхлых, слабоумных стариков.
- Я пойду с вами, - вдруг заявил Лекс.
Дэррик взглянул на мальчишку:
- Нет. Ты и так натворил немало. Предоставь это нам. Король не обрадуется, узнав, что его племянник не слушает людей, которые жизни свои положили за его спасение. Понял?
Мальчик неохотно кивнул.
- А теперь ты будешь себя вести так же, как на корабле у пиратов, ожидая освобождения, - сказал Дэррик. - Помни, эти люди, которым я велел тебя охранять, отвечают за тебя жизнью. Ну как, по рукам?
- Но я могу опознать демона…
- Мальчик,- вздохнул Дэррик,- уверен, что, увидев демона, я уж как-нибудь его узнаю.
Надвигающаяся буря продолжала набирать силу, когда Дэррик повел группу матросов обратно к развалинам города. Луна то и дело скрывалась за темными грозовыми тучами, оставляя мир суетиться, путаясь в черном шелке мрака, а затем резко выныривала, чтобы забросать посеребренную землю длинными грубыми тенями. Алебастровые колонны и расколотые глыбы зловеще вспыхивали, стоило лишь лунному свету прикоснуться к ним.
Моряки, в отличие от солдат, не обремененные доспехами, двигались бесшумно. Королевские войска редко выходят куда-то без дребезжащих и звякающих кольчуг или нагрудников. Людям же, сражающимся на кораблях, подобное снаряжение грозит смертью, если они каким-то образом окажутся в воде.
Отыскать вход в подземную пещеру среди развалин оказалось проще простого. Дэррик попридержал свою группу, а затем они тихо пошли за последним из пиратов Райтена, спустившимся в недра земли, под руины порта Таурук.
Никто из них не говорил - все равно слов было бы не слышно из-за гулкого жужжания, наполняющего каменные туннели. Сырая земля преградила путь ветру, но в пещерах стоял зимний холод. От мороза все тело Дэррика заломило еще сильнее. Долгое восхождение на скалу и бои с противниками вымотали его, лишив энергии. Двигаться его заставлял только адреналин. Моряк уже мечтал о своей подвесной койке на борту «Одинокой звезды» и нескольких днях пути, отделяющих его от отдыха в Западных Пределах.
Пещера наполнилась туманом - или пылью. В тусклом свете фонарей, которые несли пираты Райтена, дымка эта казалась золотистой.
Постепенно туннель расширился, и Дэррик увидел огромную дверь в каменной стене просторной пещеры. Дальше прохода не было.
Прежде чем войти в обширные подземные покои, Райтен и его пираты остановились, заслонив от Дэррика то, что лежало впереди. Несколько пиратов, кажется, предпочли бы развернуться и сбежать, но Райтен с его твердым голосом и острым мечом удержал их.
Присев на корточки за валуном, видимо скатившимся сюда во время взрыва, Дэррик вглядывался в пещеру. Мэт, сдерживая хрипловатое дыхание, присоединился к нему.
- Что-то не так? - прошептал Дэррик.
- Проклятая пыль, - тоже шепотом ответил друг.- Должно быть, еще не улеглась после взрыва. От нее у меня в легких свербит.
Сильно дернув и без того уже надорванный рукав своей рубахи, Дэррик протянул его Мэту.
- Оберни вокруг лица, - посоветовал он товарищу. - Через ткань пыль не проникнет.
Мэт с благодарностью принял обрывок одежды и замотал рот и нос.
А Дэррик оторвал другой рукав и сделал то же самое. Жалко рубаху, ведь она была его любимой, хотя и ни в какое сравнение не шла с нарядами из курастийского шелка, хранящимися у него в рундуке на «Одинокой звезде». Выросший в нужде, не имея того, что хотелось бы, Дэррик ценил вещи и заботился о них.

Предыдущая страница 10 Следующая страница


11 Мэл Одом

Медленно, осторожно Райтен повел своих пиратов в пещеру.
- Дэррик, смотри!
Палец Мэта указывал на лежащие на каменном полу скелеты. Некоторые выглядели старыми, но с других словно бы только что сорвали плоть. О том же говорила и одежда на них, разорванная, но явно не старая.
- Вижу.
Волосы на затылке Дэррика зашевелились. Сам он магией не владел, но знал, что видит наглядное доказательство недавнего колдовства. Не надо было нам сюда ходить, - подумал он. - Если у меня есть хоть капля здравого смысла, я уйду и уведу отсюда людей, пока мы все еще целы. Он уже приготовился отдать приказ, когда в широком дверном проеме в дальней стене появился человек в черно-алой мантии.
Человеку этому было лет сорок. Черные волосы только на висках слегка поседели, лицо - худощавое, волевое. Вокруг незнакомца плыла мерцающая аура.
- Капитан Райтен, - поприветствовал пирата мужчина в черно-алом облачении, но в словах его не слышалось особой теплоты.
Гудение внезапно усилилось.
- Чолик,- проговорил Райтен.
- Почему ты не на корабле?
Чолик пересек пещеру, не обращая внимания на валяющихся вокруг мертвецов.
- На нас напали, - сказал Райтен. - Моряки Западных Пределов подожгли мои шхуны и похитили мальчишку, которого я держал ради выкупа.
- За тобой следили? - гневный голос Чолика перекрыл оглушительное жужжание, наполнившее пещеру.
- Кто это? - прошептал Мэт.
Дэррик покачал головой:
- Я не знаю. К тому же демонов здесь не видно. Пойдем. Этому парню, Чолику, не потребуется много времени, чтобы сообразить, что тут делают Райтен и его пираты. - Он повернулся и подал знак остальным, чтобы моряки готовились к отступлению.
- Может, следили совсем не за мной, - возразил Райтен.- Может, один из тех, у кого ты покупал информацию в Западных Пределах, попался и продал тебя.
- Нет. - Чолик остановился на расстоянии удара меча от капитана пиратов - Люди, ведущие дела со мной, побоялись бы сделать нечто подобное. Если на твои корабли напали, виной тому лишь твое безрассудство.
- Давай пропустим выяснение того, кто виноват, - предложил Райтен.
- И что потом, капитан? - Чолик смотрел на пирата с холодным презрением,- Устроим пирушку, на которой ты и твои головорезы убьют меня и попытаются украсть то, что по вашим представлениям, я мог здесь найти?
Райтен мрачно ухмыльнулся:
- Не слишком красиво изложено, но о чем-то подобном, не скрою, я размышлял.
С царственной грацией Чолик запахнул мантию:
- Нет. Этой ночью ничего такого не произойдет.
Шагнув вперед, Райтен заявил:
- Уж не знаю, какого рода ночь ты наметил для себя, Чолик, но я намерен взять то, за чем пришел. Мои люди и я проливали за тебя кровь, и мы считаем, что не слишком много получили взамен.
- Твоя жадность убьет тебя, - пригрозил Чолик.
Райтен достал меч и замахнулся:
- Но это убьет тебя первым.
И тут в темном проеме в каменной стене показалась массивная фигура. Дэррик, не отрываясь, смотрел на демона с его шевелящимися волосами-змеями, варварскими чертами, огромными трехпалыми руками и черной кожей, иссеченной бледно-голубыми прожилками.

Глава 10

Райтен и его пираты отпрянули от демона, охваченные ужасом перед кошмарным созданием Огненной Преисподней, шагнувшим в пещеру. Люди кричали и бежали прочь.
- Ладно, - прошептал Мэт, в глазах которого тоже светился страх, - мы сообщим мальчишке и его дяде-королю, что демон существует. Давай убираться отсюда.
- Подожди.
Дэррик подавил страх, охвативший его при виде демона. Он выглянул из-за валуна, за которым они прятались.
- Чего ждать?
Мэт недоверчиво посмотрел на друга. Он бессознательно начертил в воздухе перед собой знак Света, в делал когда-то, еще ребенком, посещая церковь в Дальних Холмах.
- Ты знаешь, сколько людей видели демона? - спросил Дэррик.
- И сколько из них выжили, чтобы рассказать об этом? Чертовски мало. А хочешь знать почему, Дэррик? Потому, что их убили те самые демоны, на которых они глазели, вместо того чтобы бежать без оглядки, как поступил бы всякий разумный человек.
- Капитан Райтен, - сказал демон, и голос его громом прокатился по пещере. - Я Кабраксис, называемый также Просветителем. Вам с Баярдом Чоликом нет нужды ссориться. Вы можете продолжать работать вместе.
- На тебя? - спросил Райтен. Голос его сорвался от страха, но он стоял перед демоном, крепко сжимая в кулаке меч.
- Нет, - ответил тот. - Через меня ты сумеешь найти истинный путь в свое будущее,- Он сделал шаг, оказавшись перед жрецом. - Я могу помочь тебе. Я могу принести тебе мир.
- Мир я и сам могу найти на дне кружки с элем,- дерзко заявил Райтен, - не прибегая к помощи ничтожного демона.
Дэррик подумал, что ответ звучал бы куда лучше, если бы голос капитана пиратов не дрожал, но он не сомневался, что и сам вряд ли смог бы контролировать речь, разговаривай он с демоном.
- Тогда ты умрешь. - Кабраксис когтем выводил перед собой замысловатый узор.
- Лучники! - рявкнул Райтен. - Пристрелить адское отродье!
Реакция ошеломленных присутствием демона пиратов явно замедлилась. Всего несколько человек натянули тетиву и достали стрелы. Около дюжины дротиков понеслось к демону, и все они отскочили, не причинив никакого видимого вреда - словно бы и вообще к нему не притронулись.
- Дэррик,- отчаянно умолял Мэт,- все наши уже ушли.
Оглянувшись через плечо, Дэррик убедился, что это правда. Остальные моряки, сопровождавшие их, давно и спешно отступили.
Мэт потянул Дэррика за плечо:
- Идем. Нам нечего тут делать. Наша задача сейчас - целыми добраться до дома.
Дэррик кивнул и поднялся за своей глыбой, когда из руки демона вырвались волны сияющей силы.
Кабраксис произносил слова, с которыми не справился бы ни один человеческий язык. Жужжание в пещере стало еще громче, и со сталактитов посыпались вниз стаи насекомых, на первый взгляд напоминающих светлячков. Поблескивая в свете факелов, светлячки, хлопая крылышками, окутали живым покрывалом пиратов Райтена, держась на расстоянии от самого капитана.
Оцепенев от ужаса, Дэррик смотрел, как насекомые превращают людей в груду костей. Но как только свежеободранные трупы ударились о каменный пол, он тут же вскочили на ноги и потянулись к тем оставшимся, которые каким-то образом пережили первую атаку. Вопли, проклятия и вой умирающих наполнили пещеру.
Кабраксис приблизился к выжившим:
- Если хотите жить, дети мои, идите ко мне, дайте мне себя. Я опять сделаю вас невредимыми. Я научу вас мечтать, я сделаю вас теми, кем вы и представить себя не могли. Идите ко мне.
Горстка пиратов бросилась к демону, на коленях моля о пощаде. Очень бережно Кабраксис прикоснулся ко лбу каждого, оставив на коже кровавую метину, дарующую спасение от насекомых и скелетов.
Даже Райтен подался вперед.
Люди побросали факелы, так что свет в пещере потускнел. Дэррику приходилось напрягаться, чтобы видеть происходящее.
Райтен с мечом в руке шагнул к демону. Выхода из пещеры не было. Скелеты его людей преградили дорогу в туннель. Но даже если удастся обойти их, с ним покончат плотоядные насекомые.
Однако Райтен был не из тех, кто сдается. Как только он подошел достаточно близко, протягивая одну руку, словно выражая почтение демону, он ударил другой, погрузив меч глубоко в брюхо адского существа. На рукояти блеснули самоцветы, и Дэррик понял, что меч наделен магией. На миг в голову его пришла мысль, что ему повезло, когда, скрестив клинки с этим человеком на борту «Барракуды», он избежал ранения. Даже крохотный порез, нанесенный магическим оружием, может погубить человека - так происходит, когда лезвие отравлено.
Клинок Райтена скрывал в себе не яд, но огонь. Как только меч вонзился в тело демона, из раны вырвалось пламя, опаляя плоть.
Кабраксис взвыл от боли и отпрянул, зажимая порез на животе. Не признающий полумер Райтен шагнул следом, жестоко поворачивая меч в плоти нечистого создания, стремясь сделать рану еще шире и глубже.
- Ты умрешь, демон, - прорычал Райтен, но в голосе его Дэррик услышал панику. Возможно, капитан пиратов считал, что другого выхода, кроме как атаковать, у него нет, но теперь у него не было другого выхода, как продолжать.
Дэррик знал, что демоны погибали от клинков воинов и заклинаний магов, но демоны умели и возрождаться, и, чтобы убить их, требовалось немало усилий. В большинстве случаев людям удавалось лишь изгнать на время демонов из своего мира, но даже века - ничто для созданий пекла. Они всегда возвращались, чтобы снова начать охотиться на людей.
Райтен напал снова, опять погрузив клинок в живот противника. Меч еще раз изрыгнул огонь, но теперь Кабраксис только неуютно поежился, не проявляя никаких признаков физической боли. Взмахнув своей гигантской рукой, он обвил всеми тремя пальцами голову Райтена, прежде чем тот успел увернуться.
Кабраксис заговорил снова, и оживший в его руке ад принялся вращаться вокруг головы и плеч Райтена. Капитан пиратов даже не сумел закричать - тело его одеревенело. И когда демон отпустил человека, пламя поглотило верхнюю часть тела Райтена, оставив вместо мощно сложенного мужчины обугленный каркас. Оранжевые угольки в плоти Райтена все еще мерцали, останки курились зловонным дымом. Рот капитана застыл в беззвучном крике, который никто никогда больше не услышит.
- Дэррик,- хрипло прошептал Мэт, снова дергая друга за руку.
За спиной моряка раздался скрежет кости о камень, предупредив о новых опасностях, притаившихся в тенях вокруг. Он поднял глаза, заметив скелет, занесший короткий меч над головой Мэта.
Дэррик отдернул Мэта за рубаху и одновременно вскинул саблю. Моряк отразил удар короткого меча, а потом, извернувшись, лягнул костяной череп. Нижняя челюсть нежити, щелкнув, отвалилась, и выбитые зубы разлетелись во все стороны. Скелет отшатнулся и попытался вновь поднять меч.
Теперь в атаку бросился Мэт. Его тяжелый клинок врезался в шею скелета, череп отломился.
- Взять их! - взревел в пещере демон.
- Бежим!
Дэррик подтолкнул Мэта в спину. И они помчались, огибая неуклюжие скелеты, которые подняла магия демона. Дэррику уже приходилось драться со скелетами прежде, и он знал, что человек бегает быстрее. Однако если толпа скелетов навалится на него, они победят числом - ведь скелеты способны перенести чертовски много побоев, прежде чем сдаться.
Жужжание насекомых наполнило оставшуюся позади пещеру, а потом и туннель, в который они влетели. Перед Дэрриком и Мэтом, несущимися по катакомбам мертвого города, вставали новые скелеты. На белых костях некоторых из них еще не запеклась свежая кровь, другие красовались в лохмотьях одежды, вышедшей из моды сотни лет назад. Порт Таурук стал домом бесчисленной рати мертвецов, и все они вставали по зову демона.
Дэррик бежал, с трудом переставляя ноги, бежал, невзирая на боль и усталость, дыхание свистели где-то в глубине горла, его подстегивал первобытный страх.
- Беги! - кричал он Мэту. - Беги, черт возьми, или они схватят тебя!
И если они тебя схватят, это будет моя вина. Эта мысль преследовала Дэррика, эхом отдаваясь в его голове, повторяясь даже быстрее, чем стучали по каменному полу туннеля его сапоги. Я не должен был идти сюда. Я не должен был позволять мальчишке уговорить себя. И я должен избавить Мэта от этого.
- Они сейчас поймают нас. - Задыхающийся Мэт оглянулся назад.
- Не оборачивайся! - приказал Дэррик. - Смотри прямо перед собой! Если споткнешься, то уже не успеешь подняться.
Но сам он не смог устоять и, игнорируя собственный совет, бросил взгляд через плечо.
Толпа скелетов спешила за ними с оружием наготове. Костяные ступни шлепали по каменному полу, издавая сухое клацанье. Пока Дэррик смотрел, у одного из мертвецов отвалились пальцы и заскакали по проходу. А за скелетами летели насекомые - их гудение звенело в ушах Дэррика, становясь все громче и громче.
Матросы легко разминулись с большинством скелетов, выступивших из теней, преграждая дорогу. Нежить двигалась медленно, да и места было достаточно, но с несколькими пришлось все же вступить в бой. Дэррик размахивал абордажной саблей - на бегу большого мастерства в обращении с оружием не проявишь,- отбивая мечи и копья костяных недругов. Однако каждый удар стоил ему драгоценных дюймов, которые так чертовски трудно было возместить.
Далеко ли до реки? - пытался вспомнить Дэррик - и не мог. Секунды сейчас превратились для него в вечность.
Жужжание уже оглушало.
- Они настигнут нас, - прохрипел Мэт.
- Нет, - выпалил Дэррик, сознающий, что надо беречь дыхание.- Нет, проклятие. Я привел тебя сюда не для того, чтобы умирать, Мэт. Продолжай бежать.
Внезапно за поворотом, за которым, казалось, друзей ждет конец, замаячил выход из туннеля. Зигзаги раскаленных добела молний полосовали небо, на краткий миг расцарапывая тело ночи. Надежда подстегнула обоих. Моряк увидел ее на лице Мэта и ощутил в собственном сердце. И в этот момент несколько скелетов кинулись на них из темноты.
- Еще немного, - выдохнул Дэррик.
- А потом еще долгий путь к реке, хочешь ты сказать.
Мэт дышал ровнее - из них двоих он всегда был лучшим бегуном, более проворным и быстрым, и чувствовал себя здесь как рыба в воде или как Карон на корабельных снастях.
Дэррик подумал, а не нарочно ли друг сдерживает себя, не бежит на полной скорости. Эта мысль рассердила его. Мэт должен был уйти вместе с остальными, давно уже покинувшими катакомбы.
Каким-то чудом они достигли последнего отрезка, ведущего к выходу в развалины порта Таурук. Плотоядные насекомые были уже так близко, что Дэррик краем глаза видел на бегу бледную зелень их маленьких туловищ.
Снаружи вырвавшихся из-под земли людей встретил резкий порыв ветра и дождь, и под ногу Мэта тут же подвернулся скользкий неустойчивый камень. С испуганным криком он упал среди обломков и мусора.
- Мэт!
Дэррик с ужасом смотрел на друга, с трудом замедляя безудержные шаги. Дождь ослеплял, капли жалили лицо и руки. Гроза была какой-то неестественной, и Дэррик подумал: повлияло ли на погоду появление демона? Землю под ногами уже развезло - дождь за несколько минут превратил ее в липкую, скользкую грязь.
- Не останавливайся! - взвыл Мэт, отчаянно пытаясь встать. Он выплюнул изо рта дождевую воду, рукав, отданный ему Дэрриком, чтобы защититься от пыли, висел вокруг шеи. - Не смей останавливаться из-за меня, Дэррик Лэнг! Я не хочу, чтобы твоя смерть была на моей совести!
- Я не оставлю тебя тут погибать в одиночестве! - ответил Дэррик, наконец затормозив, и занес двумя руками саблю.
Дождь водопадом сбегал по его телу. Холодная вода затекала в рот, оставляя тошнотворный прогорклый вкус, омерзительнее которого он не знал. А может, это был вкус его собственного страха?
А потом появились насекомые. Мэт уже поднялся на ноги, но еще не успел побежать, когда многокрылая туча сомкнулась, готовясь убивать.
Дэррик взмахнул саблей, зная, что против мелких тварей она ничто. Острое лезвие рассекло пополам пару жирных демонических жучков, оставивших на стали полосы своей зеленой крови, немедленно смытой хлещущим дождем. А в следующий миг насекомые разом исчезли - лопаясь, точно пузыри, превращаясь в изумрудные вспышки и оставляя после себя едкий запах серы.
Ошеломленный Дэррик смотрел, как оставшиеся твари теряют тем же манером свою телесную сущность. Они продолжали лететь на него, и пелена зеленого пламени так уплотнилась, что казалась уже цветной стеной.
- Мерзкие создания не могут существовать на этом уровне, - почти благоговейно проговорил Мэт.
Дэррик этого не знал. Из них двоих Мэт больше любил истории о магах и различные легенды. Но насекомые продолжали натиск, умирая сотнями буквально в дюймах от своих несостоявшихся жертв. Туча быстро редела, и режущая глаза зелень тускнела.
Тогда-то Дэррик и заметил первого из скелетов, выбирающегося из жерла туннеля с боевым топором наготове. Моряк отразил неуклюжий удар и пнул хрупкие кости. Скелет упал и заскользил между грязных обломков, подскакивая, как пущенный по глади пруда плоский камешек, пока не разбился о стену здания.
- Вперед! - Дэррик подтолкнул Мэта, заставлял друга двигаться дальше.
Они побежали, снова устремившись к реке. А толпа скелетов, бесшумных как призраки, не считая шлепков костяных ног о мокрую землю, продолжала выливаться из туннеля.
Не имея больше причин прятаться, уверенный, что пираты, которые могли слоняться поблизости, не нападут, Дэррик бежал по центру разрушенного города. Из-за неровных молний, разрывающих багровое небо, пространство вокруг казалось зыбким и ненадежным. Матросы были всею лишь людьми - вымотанными донельзя людьми. Они замедлили ход: сердца, легкие, ноги Дэррика и Мэта больше не подчинялись их требованиям. А строй безжалостных, не знающих усталости скелетов не дрогнул и не снизил скорости.
Дэррик оглянулся и увидел позади лишь смерть. Черные точки метались перед глазами, он жадно, не насыщаясь, глотал воздух, которого словно и не было. Тяжелый, пропитанный дождем ветер свирепо и больно хлестал по лицу.
Мэт тоже замедлил бег, а до реки оставалось всего сотня ярдов, а то и меньше. Если они доберутся до берега, то бросятся в воду, решил Дэррик, и если удастся нырнуть так, чтобы не разбиться о каменное дно, то, возможно, у них еще будет шанс. Река глубока, а скелеты не могут плавать - у них нет плоти, которая помогала бы им держаться на поверхности.
Дэррик бежал, отбросив саблю, - он только сейчас понял, что ее мертвый вес мешает ему. Выживание сейчас зависит не от драки; оно зависит от бега. Он пробежал еще десять ярдов, потом еще двадцать, еле-еле поднимая колени, с опаской опуская онемевшие ноги на скользкую землю, совершенно не доверяя им.
А потом, как-то вдруг, они оказались у края берега. Мэт держался рядом, его бледное обветренное лицо пошло красными пятнами. И когда уже Дэррик готов был метнуть свое тело в воздух и унестись в полет к реке Дьер, плещущейся внизу, кто-то схватил его за ногу. Он упал. Чувства и без того уже мутились, а со всего размаху ударившись подбородком о камень, он едва и вовсе не лишился их.
- Вставай, Дэррик! - закричал Мэт и потянул друга за руку.
Инстинктивно, подталкиваемый страхом, Дэррик лягнул ногой, освобождаясь от скелета, прыгнувшего на него и поймавшего за щиколотку. Остальные тоже приближались, тесно сплотившись, словно крысиная стая.
Мэт поволок Дэррика к реке, едва избежав раскинутых рук и скрюченных пальцев скелетов. Не останавливаясь, Мэт перевалил Дэррика через край и приготовился прыгнуть сам.
Дальнейшее Дэррик увидел, начиная долгое падение к затянутой белой пеленой реке. Скелет бросился и схватил Мэта до того, как он успел оторваться от скалы.
- Нет! - закричал Дэррик и невольно потянулся к Мэту, зная, что сделать ничего уже нельзя.
Но толчок скелета только поспособствовал тому, что Мэт полетел с утеса. Друг Дэррика падал, стиснутый объятиями смерти, и они с его цепким противником ударились о выступ скалы не более чем в десяти футах от поверхности реки.
Хрустнули кости - звук этот долетел до ушей Дэррика за миг до того, как он плюхнулся в ледяную реку, буквально взбесившуюся, когда началась гроза. Мерное течение вод к Западному Заливу теперь обернулось стремительным бурлящим потоком. Моряк молотил словно налившимися свинцом руками и ногами, уверенный, что никогда уже не поднимется на поверхность, - раньше легкие его разорвутся или наполнятся водой.
Полыхнула молния, на миг высветив зазор между боками утесов, кусочек неба, втиснутый между скалами. Неистовость вспышки ослепила.
Мэт! Дэррик огляделся, отчаянно пытаясь найти под водой друга. Легкие горели, пока он плыл, толкая себя вверх. Оказавшись на поверхности, он едва не захлебнулся огромным глотком воздуха.
Воду покрывала белая пена, бурлящая вокруг моряка. Туман стал еще плотнее и клубился в ущелье между горами. Дэррик протер глаза, смахнув воду, продолжая лихорадочно искать друга. Скелет тоже пропал. Неужели он увлек Мэта на дно?
Гром расколол ночь. Секундой позже в реку начали сыпаться странные снаряды. Отследив их траекторию, Дэррик увидел бросавшихся в реку скелетов. Они врезались в воду примерно в тридцати футах выше по течению от него, и только теперь шкипер осознал, насколько его отнесло от того места, где он погрузился.
Дэррик наблюдал за рекой еще пару секунд, раздумывая, не дарована ли этим скелетам способность плавать. Он никогда не слышал ни о чем подобном, но до этой ночи он и демона никогда не видел.
Мэт!
Что-то ударилось о его ногу. Инстинктивная реакция - оттолкнуть это и убраться поскорее - не успела сработать, в воде рядом с ним появилась рука Мэта.
- Мэт! - взвыл Дэррик, хватая эту руку и яростно пытаясь вытянуть товарища.
Когда он, обняв Мэта сзади, стараясь держать обе головы - свою и друга - над водой, боролся с волнами, беспрестанно, отвешивающими матросам пощечины, молния опять обожгла небо. Секундой позже над водой неожиданно возник костяной поплавок - голова скелета, так и не отпустившего ногу Мэта.
Чуть только Дэррику удалось «поудобнее» устроиться на зыбком ложе течения, он изо всех сил пнул прицепившуюся тварь. Стиснувшие реку скалы проносились мимо с огромной скоростью, а веса Мэта в сочетании с весом скелета оказалось достаточно, чтобы большую часть времени держать Дэррика под водой. Он высовывался из-за спины Мэта, только чтобы сделать один-два быстрых вдоха, и снова погружался, не давая опуститься голове друга. Во имя Света, пожалуйста, дайте мне сил!
Дважды на перекатах и поворотах течения Мэта чуть не вырвало из объятий Дэррика. От ледяной воды немели руки, а общая усталость делала его слабым.

Предыдущая страница 11 Следующая страница


Черная Дорога 12

- Мэт! - крикнул он в ухо другу и снова ушел под воду.
Ему удалось позвать Мэта еще несколько раз, пока их несло по реке, но ответной реакции не последовало. Мэт оставался у него на руках мертвым грузом.
Новая молния вспорола небо, и на этот раз Дэррик заметил на своем локте кровь. Это была не его кровь, значит, кровь Мэта. Но когда следующая волна подтолкнула его и выкинула на поверхность, крови больше не было, и уверенность, что она вообще там была, как-то пошатнулась.
- Дэррик!
Голос Малдрина вылетел из ночи совершенно неожиданно.
Дэррик попытался повернуть голову, но попытка эта лишь погрузила его снова иод воду. Он яростно забил ногами, поднимая Мэта. А когда голова Дэррика снова оказалась на поверхности, грянул гром.
- …рик!
Голос Малдрина мог не только долететь до верхушки мачты или перекрыть гул таверны, полной матросов, но и заглушить гром.
- Здесь! - крикнул Дэррик, отплевываясь. - Мы здесь, Малдрин!
Он погрузился и всплыл снова. Каждый раз подниматься наверх становилось все труднее. Скелет продолжал цепляться за ногу Мэта, и Дэррик еще дважды пинал его, пытаясь освободиться от лишнего груза.
- Держись, Мэт. Пожалуйста, держись. Осталось совсем немного. Малдрин…
Течение опять потянуло его вниз, но на этот раз Дэррик успел заметить слева от себя свет фонаря.
- …вижу их! - проревел Малдрин. - Хватайтесь за эту чертову лодку, парни!
Дэррик выплыл снова, различив поднимающуюся за спиной густую черную тень, а очередная изломанная молния, отразившись в темной воде, осветила на миг такие знакомые черты Малдрина.
- Я вытащу тебя, шкипер! - перекрикивал Малдрин ураган. - Держись, я сейчас! Как только ты окажешься перед стариной Малдрином, я избавлю тебя от груза.
На секунду Дэррик испугался, что первый помощник упустит его. Потом он почувствовал, как Малдрин ухватил, его за волосы - простейший способ поймать утопающего, - и закричал бы от боли, если бы не захлебывался. А потом - немыслимо! - Малдрин притянул его к баркасу, на котором они прибыли сюда.
- Дай руку! - проорал старик.
Томас перегнулся через борт и перехватил руки Мэта, втаскивая его на лодку.
- Я держу его, Дэррик. Отпускай.
Освобожденные от веса товарища, ослабевшие руки Дэррика безвольно повисли. Если бы не Малдрин, его наверняка бы унесло течением. Он попытался помочь первому помощнику втащить себя на борт, мельком заметив мальчишку, Лекса, завернутого в одеяло, уже промокшее от дождя.
- Мы ждали тебя, шкипер, - сказал Малдрин, когда Дэррик уже лежал на палубе, - держались на курсе, потому что знали: ты будешь здесь. Еще не было случая, чтобы ты не справился и не вернулся, какая бы неразбериха ни творилась вокруг. - Он хлопнул Дэррика по плечу. - И теперь мы снова можем гордиться тобой и рассказывать всем истории об этом приключении. Клянусь, это так!
- Что-то прицепилось к нему.- Томас еще не поднял Мэта на баркас.
- Скелет, - сообщил Дэррик. - Он держит его за ногу.
Внезапно нежить вырвалась из воды и набросилась на Томаса с разинутым, как у голодного волка, ртом. Испугавшийся Томас отпрянул, перетащив наконец через борт Мэта.
Спокойно, словно протягивая руку за тарелкой в трактире, Малдрин подхватил свой боевой молот и с размаху опустил его на череп скелета. Обмякнув, тот разжал хватку и исчез в пенной воде.
Грудь Дэррика тяжело поднималась и опускалась - он жадно втягивал воздух.
- Река полна скелетов. Они нас преследовали. Они не могут плавать, но они в воде. Если они найдут якорь…
Внезапно баркас содрогнулся и покачнулся, едва не встав поперек реки. Лодка принялась брыкаться, как дикий мустанг, расшвыряв матросов по палубе, словно тряпичных кукол.
- Что-то держит канат! - крикнул один из моряков.
Растолкав команду, Малдрин вырвал из-за голенища сапога нож и перерезал якорный трос в тот момент, когда костяные руки уже стиснули планшир лодки. Баркас подпрыгнул и, будто одержимый бесами, пошел рассекать бурную воду.
- Все на весла! - рявкнул во всю глотку Малдрин, сам хватая подвернувшееся под руку центральное весло. - Уводим отсюда треклятое корыто, пока не потонули вместе с ним!
Борясь с переполняющим его изнеможением и качкой на баркасе, швыряемом рекой с такой легкостью, словно это была детская игрушка, Дэррик подполз к Мэту Харингу.
- Мэт! - окликнул он.
Вспышка молнии и гром, обрушившийся на речной каньон между горами Гряды Ястребиного Клюва, были ему ответом.
- Мэт.
Дэррик бережно перекатил голову друга, с болью ощутив, как вяло и покорно она подалась.
Теперь лицо Мэта оказалось перед лицом Дэррика. Широко распахнутые темные глаза слепо смотрели в никуда. В них отражались молнии. Правая половина головы Мэта была залита кровью, а в черных волосах запутались белые осколки кости.
- Он мертв, - сказал Томас, налегая на весло. - Мне очень жаль, Дэррик. Я знаю, как вы были близки.
Нет! Дэррик не мог поверить - не хотел верить. Мэт не может быть мертв! Только не сильный, остроумный, веселый Мэт! Только не Мэт, всегда находивший, что сказать в кабачках портовых городов, где они останавливались в рейсах! Только не Мэт, ухаживавший за ним тогда, когда наказания отца на долгие дни укладывали Дэррика на чердаке сарая мясника!
- Нет, - выдохнул Дэррик. Но отрицание звучало слабо даже в его собственных ушах. Он не отводил глаз от трупа друга.
- Похоже, он погиб сразу, - тихо проговорил Малдрин за спиной Дэррика.- Должно быть, ударился головой о камень. Или скелет, с которым он дрался, расправился с ним.
Дэррик вспомнил, как Мэт ударился о скалу во время долгого падения с утеса.
- Я понял, что он мертв, как только прикоснулся к нему, - добавил Малдрин. - Ты ничего не мог сделать, Дэррик. Каждый, кто принял от капитана Толиффера это задание, знал, чем рискует. Мэту не повезло. Вот и все.
Дэррик сел в центре лодки, чувствуя, как колотят по нему капли дождя, слыша гром, рокочущий в небесах над головой. Глаза жгло, но он не позволял себе плакать. Он никогда не плакал. Отец научил его, что от плача становится только хуже.
- Ты видел демона? - спросил мальчик, дотрагиваясь до руки Дэррика.
Моряк не ответил. В это короткое мгновение, когда он осознал, что Мэт мертв, он и не думал о Кабраксисе.
- Там был демон? - снова спросил Лекс. - Мне жаль твоего друга, но я должен знать.
- Да, - выдавил Дэррик из сжатого скорбью горла. - Да, демон там. Это все из-за него. Он все равно, что убил Мэта своими руками. Он и тот жрец.
Несколько матросов при упоминании демона невольно схватились за свои амулеты, которые носили насчастье. Нет, они продолжали грести, повинуясь приказам Малдрина, но главным образом для того, чтобы направлять судно. Разбухшая река сама несла баркас, и очень быстро.
Выше по течению плясали огни фонарей на борту одинокого судна, борющегося с собственным швартовым концом, желая отдаться бурной реке. Там команда ждала капитана Райтена. Они не знали, что капитан не придет.
Сдавшись, захлестнутый эмоциями и изнеможением, Дэррик лег, накрыв собой тело Мэта, словно защищая его от штормового ветра и дождя, как делал раньше Мэт, когда друг его метался в лихорадке, оправляясь после отцовских побоев. Дэррик вдыхал запах крови Мэта, напомнивший ему тяжелый дух крови, всегда стоявший в лавке отца.
И прежде чем Дэррик понял, что происходит, он провалился в поджидающую его черноту, не желая больше возвращаться. Никогда.

Глава 11

Дэррик, закинув руки за голову, лежал на своей койке на борту «Одинокой звезды», пытаясь не думать о снах, преследующих его вот уже две ночи. В этих снах Мэт был все еще жив, а сам Дэррик жил со своими родителями при мясной лавке в Дальних Холмах. А ведь с тех пор, как сбежал, Дэррик ни разу туда не возвращался.
Мэт, однако, при случае навещал свою семью: садился на торговые корабли или даже подписывал временный контракт охранника груза, испрашивая во флоте Западных Пределов отпуск. Дэррик всегда подозревал, что Мэт наведывался домой, к семье, не так часто, как ему хотелось бы. Но Мэт считал, что у него еще куча времени. Таков уж был его характер: он никогда и ни с чем не торопился, зная, что всему свое время и свое место.
А теперь Мэт никогда уже не вернется домой. Дэррик справился с накатившей болью прежде, чем она сумела улизнуть из-под его контроля. Этот контроль давно уже стал тверд как камень. Он выстраивал его тщательно, от побоев к побоям, от одних сказанных отцом жестоких слов к другим, пока контроль не окреп и не стал надежен, как кузнечная наковальня.
Он повернул голову, чувствуя, как от движения сразу заломило спину, шею, плечи,- последствия восхождения на гору позапрошлой ночью. Зато теперь он видел иллюминатор, за которым поблескивала изумрудно-голубая вода Западного Залива. Судя по тому, как лучи падают в океан, сейчас полдень - почти полдень.
Лежа на своей подвесной койке, медленно дыша, успокаивая себя и контролируя боль, угрожающую перехлестнуть возведенные им границы, он ждал. Он пытался считать удары сердца, ощущая, как отдаются они в голове, но, когда пробуешь измерить время, ожидание становится слишком трудным. Лучше оцепенеть, не шевелиться и не позволить ничему касаться себя.
Потом послышалась боцманская дудка. Она издавала пронзительный дребезжащий свист, отчего-то кажущийся приятным по сравнению с непрерывным плеском океана, созывая экипаж.
Дэррик закрыл глаза и попытался ничего не представлять, ни о чем не вспоминать. Но кислый запах заплесневевшего сена на чердаке над стойлами, в которых отец держал животных, ожидающих ножа мясника, заполнил его ноздри. И перед глазами Дэррика мелькнул Мэт Харинг, девяти лет от роду, в одежде, которая была ему слишком велика, спрыгнувший с крыши и приземлившийся на сеновале. Мэт взобрался по дымоходу коптильни, примыкающей к сараю за мясной лавкой, и проделал дырку в крыше, чтобы попасть на чердак.
Эй, - сказал Мэт, роясь в карманах болтающейся на нем рубахи и извлекая сыр и яблоки, - что-то я вчера тебя нигде не видел. Вот я и подумал, что найду тебя тут.
Стыдясь, что все тело его покрыто синяками, Дэррик попытался рассердиться и прогнать друга. Однако трудно быть убедительным, когда вынужден вести себя очень тихо. Повысить голос, привлечь внимание отца, дать ему знать, что кто-то еще осведомлен о наказании,- нет, это невозможно. И когда Мэт выгрузил яблоки и сыр, добавив еще и увядший цветок, задачей которого было придать пиршеству более торжественный, а может, шутливый вид, Дэррик не сумел притвориться и найти отговорку, и даже смущение не обуздало его голод.
Если бы отец проведал о визитах Мэта, Дэррик знал, что никогда бы больше не увидел друга.
Моряк открыл глаза и уставился в потолок. Вот он и не увидит его больше. Дэррик впал в холодное оцепенение, которым прикрывался, когда чувствовал, что больше не выдержит. Он надел его как доспехи, где каждая часть идеально подогнана к другой. Все, в нем больше нет места слабости.
Дудка заиграла снова.
Дверь в офицерский кубрик открылась без предупреждения.
Дэррик не повернулся. Кто бы это ни был, он может убираться, так будет лучше для всех.
- Офицер Лэнг, - произнес звучный властный голос.
Рефлекс победил боль потери и стены, воздвигнутые Дэрриком, - он поспешно извернулся на койке, ловко выпрыгнул из нее, хотя корабль именно в момент зарылся носом в набежавшую волну, и приземлился на ноги уже весь внимание.
- Я, сэр,- быстро отозвался Дэррик.
У входа стоял капитан Толлифер - высокий крепкий мужчина на исходе четвертого десятка. Седина чуть тронула пышные бакенбарды, обрамляющие очень чисто выбритое лицо. Волосы капитана, как и положено, были собраны в косицу, а одет он был в свою лучшую форму флота Западных Пределов - зеленую с золотыми петлицами. В руках капитан держал треуголку. Сапоги его сияли, как только что отполированное черное дерево.
- Офицер Лэнг, - сказал капитан, - вы случайно не проверяли в последнее время слух?
- В последнее время - нет, сэр. - Дэррик застыл по стойке «смирно».
- Тогда я настаиваю, чтобы по прибытии в порт Западных Пределов послезавтра - да будет на то воля Света - вы доложились доктору и прошли обследование.
- Так точно, сэр. Я так и сделаю, сэр.
- Я упомянул об этом, офицер, - пояснил капитан, - потому что сам ясно слышал сигнал «свистать всех наверх».
- Да, сэр. Я тоже слышал.
Толлифер пытливо приподнял бровь.
- Я подумал, что могу быть освобожден от этого, сэр,- сказал Дэррик.
- Это похороны члена моей команды, - твердо проговорил Толлифер. - Человека, погибшего смертью храбрых при выполнении своих обязанностей. Никто не может быть освобожден от этого.
- Прошу прощения, капитан, - ответил Дэррик, - я подумал, что мне можно не присутствовать, потому что Мэт Харинг был моим другом.
И я был одним из тех, из-за кого он погиб.
- Место друга рядом с другом.
Голос Дэррика остался ровен и бесстрастен, и он радовался, что и внутри у него все точно так же.
- Я ничего больше не могу для него сделать. Тело, лежащее на палубе, - это не Мэт Харинг.
- Вы можете для него встать, офицер Лэнг, - сказал капитан, - встать перед его соратниками и друзьями. Я полагаю, господин Харинг ожидал бы этого от вас. Как он ожидал бы от меня этого разговора с вами.
- Да, сэр.
- Так что я полагаю, вы сейчас приведете себя в порядок, - кивнул капитан Толлифер, - и относительно быстро подниметесь наверх.
- Так точно, сэр.
Даже при всем уважении к капитану и страхе потерять место Дэррик едва сдержал едкий отказ, пришедший ему на ум. Горе по Мэту было его собственным, оно не принадлежало флоту Западных Пределов.
Капитан развернулся, чтобы уйти, но остановился у двери и заговорил, серьезно глядя на Дэррика:
- Я терял друзей, офицер Лэнг. Это всегда тяжело. Мы организуем похороны, чтобы проводить их достойно. Это делается не для того, чтобы забыть, но чтобы отдать друзьям последний долг и помочь им занять вечное место в наших сердцах. В мире рождается не так уж много людей, которые никогда не должны быть забыты. Мэт Харинг - один из них, и я горжусь, что служил вместе с ним и знал его. Я говорю это не как командир, который обязан соблюдать порядок и процедуры на борту своего корабля, просто хотел, чтобы вы знали это.
- Спасибо, сэр, - проговорил Дэррик.
Капитан надел шляпу:
- Я дам вам время, чтобы подготовиться, офицер Лэнг. Разумное время. Пожалуйста, поторопитесь.
- Да, сэр.
Дэррик смотрел вслед капитану, чувствуя, как закипает в нем боль, превращаясь в гнев, притягивающий к себе как магнит всю старую ярость, сдерживаемую так долго. Он, дрожа, зажмурился, потом сделал долгий выдох и снова загнал эмоции внутрь.
Открыв глаза, он сказал себе, что ничего не чувствует. Если ты ничего не чувствуешь, тебе невозможное причинить вред. Этому его тоже научил отец.
Механически, игнорируя даже физическую боль, не отпускающую его тело с той ночи, Дэррик подошел к изножью своей койки и открыл рундучок. После бегства из порта Таурук он еще не приступал к своим корабельным обязанностям. Впрочем, как и весь экипаж, за исключением Малдрина, который просто не мог валяться в постели, когда столько всего нужно сделать.
Дэррик достал чистую форму, быстро побрился опасной бритвой, умудрившись не порезаться слишком сильно, и оделся. На борту «Одинокой звезды» находилось еще три младших офицера; он среди них был старшим.
Натянув белые перчатки, требуемые официальными церемониями, он вышел на палубу, глядя мимо смотрящих на него людей. Он был безучастен и недоступен. Они ничего сегодня не увидят, потому что видеть нечего. Ему отдавали честь - он сноровисто салютовал в ответ.
Полуденное солнце висело высоко над «Одинокой звездой». Яркие лучи падали в море, поблескивая в сине-зеленых впадинках волн между белыми барашками, как рассыпанные самоцветы. Снасти поскрипывали, паруса хлопали на ветру, - корабль стремился к Западным Пределам, неся вести о гибели пиратского главаря и невероятном возвращении демона в мир людей. Команда «Одинокой звезды» почти ни о чем больше и не говорила после возвращения на борт спасательного отряда, и Дэррик знал, что все Западные Пределы скоро загудят, повторяя новость. Невозможное случилось.
Дэррик занял свое место рядом с тремя другими младшими офицерами в первом ряду матросов. Все трое были много младше его - одному еще не было и пятнадцати, но он уже стал командиром, потому что его отец купил ему чин.
Негодование на миг полоснуло по сердцу Дэррика, когда они встали рядом с накрытым знаменем телом Мэта, лежащим на широкой доске, балансирующей на поручнях баркаса. Никто из этих мальчишек не заслужил места, которое занимал; они не истинные моряки, не такие, каким был Мэт. Дэррик избрал свой путь, он делал карьеру и стал офицером, когда ему предложили, но Мэт был не такой. Капитан Толлифер не считал нужным повысить его в звании, хотя Дэррик никогда не понимал почему. Как правило, такое продвижение мало что значило, тем более на борту своего корабля. Но капитан Толлифер продвигал других.
Офицеры, стоящие рядом с Дэрриком, не испытали на своей шкуре боцманского хлыста за то, что не исполнили приказ капитана или исполнили его не полностью. А Дэррик прошел через это, снося телесные наказания и обиды со стойкой решимостью, которой обучил его отец. Дэррик не боялся взять на себя командование в бою, действуя даже наперекор приказам. В самом начале подобное поведение влекло за собой лишь порку - суровые капитаны отказывались признавать его переосмысливание их команд, но при капитане Толлифере Дэррик, наконец, получил заслуженное признание.
А Мэта никогда не интересовал чин офицера. Онполучал удовольствие от нелегкой жизни матроса.
Все эти годы, которые они ходили вместе на кораблях флота Западных Пределов, Дэррик часто думал, что должен заботиться о Мэте, присматривать за своим другом. Но, глядя на завернутое в простыню тело перед собой, Дэррик понял, что Мэта никогда особенно не интересовало море.
Что бы ты делал? Чем бы занимался, если бы я не втянул тебя в это? Вопросы повисли в мозгу Дэррика, как чайки, парящие в небе. Он оттолкнул их. Он не мог позволить боли и смятению вернуться.
Капитан Толлифер стоял у кормовой башни, ветер трепал за его спиной длинный военный плащ, когда заиграли дудки. Рядом с ним застыл мальчик - Лекс, племянник короля. Когда все умолкло и последнее эхо грустной ноты унеслось прочь, капитан произнес хвалебную речь, со спокойным достоинством рассказав о службе Мэта Харинга, его преданности флоту Западных Пределов и о том, что он отдал жизнь, спасая королевского племянника. Несмотря на перечисление фактов, речь получилась официальной, практически обезличенной.
Дэррик вслушивался в гудение слов и крики чаек, вьющихся над «Одинокой звездой» в надежде на то, что за борт выплеснут ведро с объедками. Погиб, спасая племянника короля. Вот, значит, как. Мэт был убит из-за дурацкой случайности и из-за того, что беспокоился обо мне. Я убил его.
Дэррик обвел взглядом собравшийся на палубе экипаж корабля. Несмотря на все события позапрошлой ночи, Мэт оказался единственным погибшим. Возможно, кто-то из команды, как и Малдрин, полагал, что это всего лишь невезение, но Дэррик знал, что некоторые винят именно его - за то, что слишком долго оставался в пещере.
Когда капитан Толлифер перестал говорить, дудки снова заиграли, и скорбный звук разнесся по палубе. Малдрин в белоснежном кителе, который он надевал только в дни, когда на судно являлась инспекция или когда корабль входил в порт Западных Пределов, шагнул к накрытому флагом телу Мэта и замер сбоку. Пятеро матросов присоединились к нему.
Дудки продолжали играть, выводя прощальный напев, который желал слушателям мирного путешествия. Его знали в каждой приморской провинции, куда заглядывали моряки.
Мелодия умолкла, и Малдрин посмотрел на Дэррика: в серых глазах старика ясно читался вопрос. Дэррик взял себя в руки и едва заметно кивнул.
- Что ж, ладно, парни, - прошептал Малдрин. - Вы уж полегче и со всем возможным уважением.
Первый помощник подхватил доску, на которой покоилось тело, и приподнял ее, наклоняя; остальные пятеро - двое с той же стороны, что и он, трое с другой - присоединились к нему. Малдрин придерживал знамя Западных Пределов. Можно накрыть им мертвеца, предназначенного морю, но флаги так просто за борт не выбрасывают.
Одновременно Дэррик и прочие офицеры повернулись направо, а спустя полсекунды за ними последовали и остальные моряки. Все замерли по стойке «смирно».
- Пусть каждому, погибшему за Западные Пределы, - произнес капитан, - будет известно, что Западные Пределы живут за него.
Офицеры и экипаж хором повторили ритуальную фразу.
Дэррик ничего не сказал. В каменном молчании он наблюдал, подавляя тлеющие в груди чувства. Ничто не всколыхнулось в нем, когда завернутое в саван тело Мэта выскользнуло из-под флага Западных Пределов и, подняв фонтан брызг, рухнуло в катящиеся за бортом волны. Камни, привязанные к ногам, увлекли тело в сине-зеленую пучину моря. Белый погребальный покров еще некоторое время был виден.
А потом, не успел еще корабль отплыть, исчез и он.
Дудки заиграли отбой, и люди начали расходиться.
Дэррик подошел к поручням, легко справляясь с качкой, бросающей корабль то вверх, то вниз, - а ведь в самом начале он невыносимо страдал от морской болезни. Он смотрел на океан, но не видел его. Запах крови и гнилой соломы в сарае отца раздражал ноздри и уводил разум далеко-далеко от корабля и моря. Сердце болело, ощущая грубость кожаной плетки, которой наказывал его отец, пока его не стали удовлетворять лишь удары кулаков о тело Дэррика.
Но он заставил себя ничего не чувствовать, не замечать даже ветер, хлещущий по лицу и треплющий волосы. Большую часть своей жизни Дэррик провел в оцепенении. Было ошибкой отступать от этого.
Ночью не евший весь день Дэррик, который не пожелал спускаться в кают-компанию с остальными и отвечать на нелегкие вопросы товарищей, отправился на камбуз. Кок обычно оставлял на медленном огне котелок с густой похлебкой для вахтенных.
За длинным столом, за которым обычно ужинал посменно экипаж, дремал молоденький юнга-поваренок. Дэррик сам налил себе в жестяную миску наваристый суп. Очнувшийся поваренок засуетился и принялся вытирать стол, как будто все время только этим и занимался.
Без разговоров, не обращая внимания на замешательство юнца, встревоженного тем, что о его небрежном исполнении обязанностей могут доложить капитану, Дэррик отрезал от приготовленной коком краюхи толстый ломоть черного хлеба и налил себе кружку зеленого чая. С кружкой в одной руке и куском хлеба, купающимся в жестяной миске с похлебкой, в другой, Дэррик направился обратно на палубу.
Он стоял посередине корабля, вслушиваясь в шуршание и хлопанье над головой парусов, которые капитан Толлифер приказал не спускать - ветер был попутный, они несли важные сведения и шли в чистых водах. «Одинокая звезда» неслась по океану, среди посеребренных луной волн. Иногда в воде вспыхивали огоньки, не имеющие никакого отношения к отражению фонарей бегущего в ночи судна.
Ловко балансируя и даже не замечая этого, Дэррик стоял на верхней палубе и ел, держа чашку с чаем и тарелку одной рукой - миска на кружке, - и отправляя в рот куски другой. Черный морской хлеб размяк в похлебке - иначе его пришлось бы жевать целую вечность. Суп был из креветок и рыбы, с добавлением специй из восточных земель, с крупно нарезанным картофелем. Он все еще обжигал язык - даже после того, как его охладил ночной ветер.
Дэррик не позволял себе думать о тех ночах, когда они с Мэтом несли вахты, а Мэт рассказывал дикие невероятные истории, услышанные им где-то, а то и вовсе выдуманные, а потом клялся, что все они - сущая правда. Для Мэта это была забава, не дающая ему задремать во время долгих унылых часов и отвлекающая Дэррика от мыслей о том, что происходило когда-то в Дальних Холмах.

Предыдущая страница 12 Следующая страница


13 Мэл Одом

- Мне жаль твоего друга, - сказал чей-то тихий голос.
Отстранившийся от любых эмоций Дэррик даже удивился, узнав Лекса. Он продолжал глядеть на море, дожевывая последний кусок пропитанного похлебкой черного хлеба.
- Я сказал… - снова начал мальчик немного погромче.
- Я слышал, - перебил его Дэррик.
Неловкая тишина повисла между ними. Дэррик так и не повернулся к мальчику.
- Я хотел поговорить с тобой о демоне, - сказал Лекс.
- Нет,- ответил Дэррик.
- Я племянник короля. - Голос мальчишки обрел твердость.
- Но ты же не король, не так ли?
- Я понимаю, что ты чувствуешь.
- Отлично. Тогда ты поймешь, если я попрошу тебя об одолжении - оставь меня в покое.
Мальчик замолчал так надолго, что Дэррик решил, будто он все-таки ушел. Моряк подумал, что утром у него могут возникнуть проблемы с капитаном, который наверняка отчитает его за грубость, но ему было все равно.
- А что это за яркие заплатки на воде? - спросил вдруг Лекс.
Раздраженный, не желающий чувствовать даже этого - опыт долгих лет показал ему, что малейшее проявление эмоций способно вызвать лавину сдерживаемых чувств, - Дэррик резко повернулся к мальчишке:
- Какого черта ты здесь делаешь, а?
- Я не могу уснуть. - Мальчик стоял на палубе босиком, в ночной рубахе, должно быть позаимствованной у капитана.
- Тогда пойди, поищи другой способ развлечься. Я тебя веселить не обязан - мне за это не платят.
Лекс, очевидно зябнущий на ночной прохладе, обхватил себя руками.
- Я не могу. Ты единственный, кто видел демона.
Единственный выживший, - подумал Дэррик, но остановился, не позволив мысли развиться дальше.
- В пещере были и другие люди.
- Никто из них не оставался там достаточно долго, чтобы увидеть то, что видел ты.
- Ты не знаешь, что я видел.
- Я слышал, о чем ты говорил с капитаном. Все, что ты знаешь, очень важно.
- А тебе-то что с того?
- Я учился у жрецов Церкви Захарума и посвятил свою жизнь Свету. Еще два года, и я пройду испытание, чтобы стать настоящим жрецом.
- Сейчас ты всего лишь мальчишка, - процедил сквозь зубы Дэррик, - да и через два года мало изменишься. Тебе надо проводить время, как это делают дети.
- Нет, - вспыхнул Лекс. - Борьба с демонами мое призвание, Дэррик Лэнг. У тебя разве нет призвания?
- Я работаю, чтобы в моем брюхе всегда было вдоволь пищи, - ответил Дэррик, - чтобы оставаться живым и спать в тепле.
- Ты офицер, ты был простым матросом, ты поднялся - а это и восхитительно, и тяжело одновременно. Человек без призвания, без страсти не способен ни на что подобное.
Дэррик скривился. Очевидно, то, что Лекс являлся королевским племянником, развязало язык капитану Толлиферу.
- Я собираюсь стать хорошим жрецом, - заявил мальчик. - А чтобы сражаться с демонами, я должен знать о них.
- А я-то тут при чем? - пожал плечами Дэррик. - Как только капитан Толлифер передаст мой рапорт королю, мое участие в этом деле завершится.
Лекс дерзко взглянул на него:
- Неужто?
- Да, представь себе.
- Ты не показался мне человеком, который способен оставить смерть друга неотомщенной.
- А кого, ты полагаешь, я виню в гибели Мэта? - спросил Дэррик.
- Твой друг погиб от руки Кабраксиса.
- После того как ты настоял, чтобы мы отправились туда, хотя я сказал, что все, чего я хочу,- это вернуться на корабль… - хрипло сказал Дэррик. - После того как я задержался в пещере слишком долго, позволив скелетам нагнать нас… - Он покачал головой. - Нет. Если кого-то и можно винить в смерти Мэта, так это тебя и меня.
Лицо мальчика стало серьезным.
- Если хочешь винить меня, Дэррик Лэнг, то, пожалуйста, вини.
Уязвленный, чувствуя, как бьются в душе эмоции, грозя выйти из-под контроля, Дэррик взглянул на мальчишку, пораженный тем, что он прекословит ему.
- Что ж, я виню тебя, - заявил он.
Лекс отвел глаза.
- Если ты решил бороться с демонами, - продолжил Дэррик, уступая бурлящей в нем жестокости, - тебя ждет очень короткая жизнь. По крайней мере, тебе не придется строить много планов на будущее.
- Демоны должны быть побеждены, - прошептал мальчишка.
- Но не такими, как я! - рявкнул Дэррик. - Король с его армией или несколько королей с армиями - вот кто здесь нужен. А не моряк.
- Ты выжил, увидев демона, - сказал Лекс. - Для этого должна быть причина.
- Мне повезло, - ответил Дэррик. - Большинству людей, встречающих демонов, удача не улыбается.
- Воины и жрецы сражались с демонами, - проговорил Лекс. - Легенды гласят, что без этих героев Диабло и его братья по-прежнему разгуливали бы по нашему миру.
- Ты присутствовал, когда я докладывал обо всем капитану Толлиферу.
Мальчишка, считающий себя важной персоной, не пожелал считаться с авторитетом капитана, и Толлифер нехотя позволил ему посидеть в салоне во время разбора выполненного задания.
- Ты знаешь все, что знаю я.
- Есть колдуны, способные проверить тебя. Иногда, когда вокруг человека бушевала великая магия, в нем остаются следы ее воздействия.
- Я не позволю себя щупать и колоть, - возразил Дэррик. Он показал на пятна света, скользящие по морю. - Ты спрашивал об этом.
Лекс переключил внимание на океан, но выражение его лица показывало, что он предпочел бы придерживаться собственной линии беседы.

- Часть этих пятен - огнехвостые акулы, названные так именно потому, что светятся во тьме. Свет привлекает кормящихся ночью рыб, и они оказываются в зоне досягаемости акулы. Другие световые заплатки на океане - медузы, Лунные Розы, способные парализовать человека, имевшего несчастье подплыть достаточно близко к их ядовитым щупальцам. Если ты хочешь слушать о море, здесь я многому могу тебя научить. Но если ты хочешь поговорить о демонах, я ничем не могу быть тебе полезен. Я и так узнал о них куда больше, чем когда-либо хотел.
Ветер немного изменил направление, и паруса слегка опали, но снова надулись, как только команда справилась с отклонением.
Дэррик хлебнул суп, но обнаружил, что тот совсем остыл.
- Кабраксис в ответе за смерть твоего друга, - тихо сказал Лекс. - Ты не сможешь забыть об этом. Ты все еще участвуешь в деле. Я же вижу.
Дэррик с трудом выдохнул воздух, ощущая себя загнанным в ловушку, задетым и разозлённым одновременно. То же самое он чувствовал в лавке своего отца, когда тот в очередной раз был им недоволен. Он вновь попытался отстраниться, выжидая, пока контроль вернется, а потом повернулся к мальчику, намереваясь - пусть он и племянничек короля - дать выход части своего гнева.
Но палуба за его спиной была пуста. В лунном свете доски серебрились, белизну их нарушали лишь тени мачт и снастей. Обескураженный Дэррик снова повернулся и швырнул за борт миску и кружку.
Медуза, Лунная Роза, подхватила жестяную тарелку своими щупальцами. Зигзаги молний пробежали по металлу - шипы попытались впиться в железо.
А Дэррик тяжело привалился к поручням. В его воображении скелет снова бросался на Мэта, сталкивая его со скалы, снова с хрустом раскалывалась кость, ударившись о каменную стену. Тело Дэррика покрылось холодным потом - на него навалились воспоминания о днях в лавке отца. Нет, он не должен возвращаться туда - ни физически, ни в своих мыслях.

Глава 12

Дэррик сидел за дальним столом в таверне Косого Сэла, расположившейся всего в паре улиц от порта и Торгового Квартала. Это был дешевый притон, один из тех, в которых находят пристанище угрюмые моряки со скудными средствами или неудачники, ожидающие, когда снова можно будет подписать контракт и вернуться в море. В таких местах в лампах всегда прикручивают фитильки, лелея сумерки, ибо служанки и доступные девушки выглядят куда привлекательней в полумраке, да и еду здешнюю не стоит изучать слишком пристально.
Деньги текут в Западные Пределы через причалы, их привозят в толстых кошельках торговцы, продающие и покупающие товары, и в тощих поясах моряки и портовые рабочие. Деньги текут, разливаясь по лавкам, разбросанным вдоль доков и пирсов, оседая в основном в тех, что ближе к морю. Жалкие ручейки вырываются за пределы переполненных лавчонок и тратятся в задних комнатах магазинчиков и в приличных - и даже не слишком приличных - гостиницах.
Вывеской Косому Сэлу служила выцветшая на солнце нарисованная фигура полногрудой рыжеволосой толстушки, несущей дымящееся блюдо устриц, - благопристойность облика подавальщицы блюли лишь ее буйные локоны. Таверна располагалась в загнивающем районе, поглотившем более старые здания, воздвигнутые на холмах перед гаванью. За годы существования Западных Пределов порт неуклонно расширялся, и почти все дома, удобно устроившиеся у моря, были снесены или перестроены.
Здесь осталось всего несколько старых домов - эдаких межевых вех, укрепленных умелыми ремесленниками. Крупные предприятия выуживали у людей золото, оттесняя мелких торговцев и владельцев трактиров, едва покрывающих ежемесячные счета и с трудом выплачивающих королевские налоги, балансируя на грани закрытия. Держались они лишь благодаря безработным морякам и портовым грузчикам, переживающим отчаянные времена.
У Косого Сэла же обычно собиралась толпа - трактир зачастую был забит до отказа. Моряки держались поодаль от грузчиков из-за давней вражды между этими двумя группировками. Матросы смотрели на портовых рабочих сверху вниз, как на слабаков, у которых кишка тонка для моря, а грузчики презирали моряков за то, что те не являлись истинной частью сообщества. И обе группы сторонились наемников, весьма расплодившихся в последнее время.
«Одинокая звезда» вернулась в Западные Пределы девять дней назад и все еще ожидала новых приказов.
Дэррик пил в одиночестве, в котором пребывал с тех пор, как покинул корабль. Если вокруг него и было когда-то много людей, то только благодаря Мэту. Мэт с его чувством юмора и бесконечными историями никогда не испытывал недостатка в товарищах, в дружелюбии или полной кружке эля в любой компании.
Теперь никто из команды не собирался проводить время с Дэрриком. Капитан не одобрял фамильярных отношений между офицерами и экипажем, да Дэррик и сам никогда не отличался особым компанейством. А со смертью Мэта он вообще не желал ничьего общества.
Девять минувших дней Дэррик спал на «Одинокой звезде», а не в объятиях любой из многочисленных жаждущих того - не бескорыстно, конечно, - девиц, а все остальное время проводил в кабаках, мало чем отличающихся от подвальчика Косого Сэла. Обычно Мэт затаскивал Дэррика в гостеприимные гостиницы или доставал приглашения на званые вечера, устраиваемые мелкими политиками Западных Пределов. Каким-то образом Мэт ухитрялся встречаться с женами или содержанками этих людей, шастая по музеям, картинным галереям и церквям Западных Пределов - этих интересов друга Дэррик не разделял, а вечеринки находил раздражающими.
Моряк в очередной раз достиг дна кружки с глинтвейном и огляделся в поисках служанки, которая поднесла бы ему новую. Она обнаружилась в трех столах от него - рука верзилы-наемника приобнимала девушку за талию. Смех ее показался Дэррику непристойным, и гнев вспыхнул в нем прежде, чем он успел справиться с собой.
- Эй! - нетерпеливо окликнул он, грохнув высокой жестяной кружкой об исцарапанный стол.
Служанка вывернулась из объятий наемника, хихикнула и двинулась к клиенту развязной походкой женщины, подчеркивающей, что она свободна, и одновременно желающей казаться соблазнительной. Пробравшись через толпу, она забрала кружку Дэррика.
Компания наемников хмуро оглядела Дэррика и принялась вполголоса обсуждать что-то между собой.
Проигнорировав их, Дэррик откинулся назад, привалившись к стене. Несчетное число раз бывал он в подобных барах и видел сотни таких вот наемников. Обычно он был среди своего экипажа, поскольку капитан Толлифер распорядился, чтобы никто из команды не пил в одиночку. Но на этот раз Дэррик только и делал, что нарушал этот приказ, добираясь до судна перед самым рассветом каждый раз, когда не нес раннюю вахту.
Служанка притащила Дэррику его кружку, снова наполненную доверху. Он заплатил, добавив скромные чаевые, не повлекшие любезного взгляда. Мэт всегда щедро делился деньгами, пользуясь за это особым расположением служанок. Но сегодня Дэррика это не заботило. Полная кружка - вот все, что ему было нужно.
Он вновь переключил внимание на остывшую еду. На деревянной тарелке перед ним лежало жилистое мясо и подгоревшая картошка в пятнах подливки, выглядевших не аппетитнее, чем собачья слюна. С такой провизией таверна может и лопнуть - в городе процветают забегаловки для наемников, подпитываемые королевской казной. Дэррик оторвал зубами кусок мяса и принялся жевать, наблюдая, как лапавший служанку наемник встает из-за стола в сопровождении двух приятелей.
Под столом на коленях у Дэррика лежала сабля. Он давно уже приловчился есть левой рукой, оставляя правую свободной.
- Привет, морячок, - прорычал верзила, отодвигая от стола Дэррика стул и усаживаясь без приглашения.
То, как он произнес слово «морячок», дало Дэррику понять, что наемник вкладывает в него оскорбление.
Хотя портовые рабочие презирали моряков за то, что те не являлись местными жителями, а лишь приплыли в город, наемники относились к ним еще хуже. Они расхваливали себя как отважных воинов, привыкших к сражениям, а если какой-нибудь матрос осмеливался утверждать о себе то же самое, солдаты любыми способами пытались умалить храбрость моряков.
Дэррик ждал, зная, что стычка добром не кончится, и почти радуясь этому. Он не думал, что хоть один человек в этой комнате встанет на его сторону, но ему было плевать.
- Ты не должен встревать, когда юная девушка выполняет свои обязанности так, как положено молоденьким служанкам, - заявил наемник.
Он был молод и светловолос, с широким лицом и редкими зубами, - такой человек зачастую побеждает лишь благодаря своему немалому росту. Шрамы на его лице и руках говорили, что подраться он мастак. Наемник красовался в дешевых кожаных доспехах, на боку висел короткий меч с обмотанной проволокой рукоятью.
Два других наемника были примерно того же возраста, но явно обладали куда меньшим опытом, чем их приятель. Оба они чувствовали себя немного неловко перед неминуемой потасовкой.
Дэррик отхлебнул из кружки. В животе разлилось тепло, и он знал, что причина тому не только глинтвейн.
- Это мой стол, - сказал он, - и я никого не приглашал присоединиться.
- Ты выглядел таким одиноким, - хмыкнул великан.
- Проверь зрение, - предложил Дэррик.
Крепко сбитый наемник нахмурился:
- Ты не слишком дружелюбен.
- Да,- согласился Дэррик.- В этом ты совершенно прав.
Верзила подался вперед, со стуком опустив внушительные локти на стол и положив квадратный подбородок на переплетенные пальцы.
- Ты мне не нравишься.
Дэррик стиснул под столом саблю и откинулся назад, прижавшись плечами к стене. Мерцающая на соседнем столе свеча подчеркивала неровности лица-наемника.
- Сирнон, - один из подошедших потянул товарища за рукав, - у этого человека на вороте офицерский галун.
Большие голубые глаза Сирнона сузились - он осматривал шею Дэррика. Да, к воротнику действительно был пришпилен значок - два дубовых листа, означающих ранг. Моряк приколол его по привычке - и совершенно забыл.
- Ты офицер одного из королевских кораблей? - спросил Сирнон.
- Да, - заносчиво заявил Дэррик. - А что, ты боишься королевской кары, ждущей того, кто нападет на офицера его флота?
- Сирнон, - забеспокоился второй спутник наемника, - да ну его, право слово, пойдем.
Может, Сирнон и ушел бы. Он был еще не настолько пьян, чтобы забыть обо всем и не внять голосу разума - темницы Западных Пределов слыли отнюдь не гостеприимными.
- Иди, - вкрадчиво проговорил Дэррик, отдаваясь дурному настроению, обуревающему его, - не забудь только поджать хвост, как трусливая дворняжка.
В прошлом Мэт всегда чувствовал, когда Дэррика заносит, и находил способ уговорить его, отвлечь, увести туда, где тяга друга к саморазрушению не сумеет громогласно заявить о себе.
Но сегодня ночью Мэта тут не было, как не было вот уже девять долгих дней.
Взвыв от ярости, Сирнон приподнялся и потянулся через стол, намереваясь схватить Дэррика за грудки. Дэррик же, резко качнувшись вперед, ударил головой в лицо противника и сломал ему нос. Из ноздрей Сирнона хлынула кровь, и он отшатнулся.
Двое других наемников попытались встать.
Дэррик взмахнул абордажной саблей, клинок плашмя угодил одному неприятелю в висок. Потерявший сознание еще не успел упасть, а Дэррик уже напал на другого. Руки наемника шарили по поясу в поисках ножен. Но прежде чем противник обнажил оружие, Дэррик толкнул его в грудь, сбил наемника с ног и швырнул на ближайший стол, который рухнул вместе с упавшим, - четверо сидевших за ним вскочили, проклиная так неудачно приземлившегося, а заодно и Дэррика.
Сирнон выхватил свой короткий меч и замахнулся так, что оказавшемуся рядом с ним человеку пришлось сделать нырок и отпрянуть. Сцену сопровождали ругань и богохульство.
Дэррик прыгнул на стол, пронесся над дугой, описанной мечом Сирнона, и опустился на ноги за спиной верзилы-наемника, ощутив на миг, как от всего выпитого закружилась голова. Сирнон развернулся - лицо его из-за разбитого носа превратилось в багрово-красную маску - и сплюнул кровь, обругав Дэррика. Короткий меч со свистом полетел в голову моряка.
Сабля Дэррика парировала удар. Сталь зазвенела о сталь. Удерживая клинок неприятеля, словно в тисках, Дэррик сжал левый кулак и ударил. Кожа на щеке Сирнона разошлась. Дэррик продолжал избивать противника, получая от этого удовольствие. Сирнон был выше его, выше настолько, насколько отец был выше Дэррика тогда, в мясной лавке. Только Дэррик - уже не испуганный ребенок, слишком маленький и неумелый, чтобы защититься. Он ударил наемника еще раз, отбрасывая его назад.
Сирнон был страшно избит. Правый глаз обещал заплыть. Картину дополняли треснувшая губа, надорванное ухо и рана на щеке.
Рука Дэррика ныла от ударов, но он едва ли замечал это. Тьма, копившаяся в нем, наконец высвободилась - такого приступа у него еще никогда не было. Эмоции бурлили все сильнее. Сирнон неожиданно ударил рукой, угодив твердыми костяшками Дэррику в лицо. Голова моряка откинулась назад, чувства помутились, рот наполнился медным привкусом крови, а ноздри - запахом гнилой соломы.
Все думают, что ты не похож на меня, щенок! - грохотал в голове Дэррика голос Орвана Лэнга. - Отчего бы это, как ты считаешь, мальчик не похож на своего отца? Все так и чешут языками. А я, я люблю твою мать, будь я проклят за глупость!
Отражая отчаянную атаку наемника, Дэррик опять шагнул вперед. Его умение фехтовать было известно каждому во флоте Западных Пределов, кто только стоял против него или рядом с ним в битвах с пиратами или контрабандистами.
После того как они с Мэтом прибыли в Западные Пределы из Дальних Холмов, Дэррик тренировался у признанных мастеров, платя за науку работой и готовностью учиться. Шесть лет Дэррик ремонтировал изрубленные стены фехтовального зала и посыпал песком пол в обмен на разрешение тренироваться с остальными. Он стремился к морской карьере.
Эти занятия некоторое время держали Дэррика в равновесии - пока наставник Коро не погиб на дуэли с герцогом, защищая честь женщины. Впрочем, сам герцог не сражался - эту работу выполнили за него двое наемных убийц, которых, как и самого герцога, Дэррик выследил и прикончил, чем привлек внимание командующего флотом Западных Пределов, знавшего о дуэли и подкупе. Наставник Коро тренировал нескольких морских офицеров и вел подготовку капитанов. В результате Дэррик и Мэт получили назначение на свой первый корабль.
Наставника Коро больше не было рядом, но строгая флотская дисциплина обеспечивала Дэррику более-менее мирное существование в окружающей обстановке. Мэт помогал другу.
Сейчас, в этой драке, Дэррик чувствовал себя правым. Потеря Мэта и долгие дни ожидания какого-нибудь серьезного задания плохо подействовали на его нервы. «Одинокая звезда», бывшая когда-то и домом, и раем, теперь лишь напоминала о гибели друга. Казалось, чувство вины проникло во все трещинки корабельной обшивки, и Дэррик жаждал действий - любых.
Моряк играл с наемником, и тьма ворочалась в его душе. Несколько раз после бегства из Дальних Холмов он размышлял, а не съездить ли туда повидаться с отцом, - особенно когда Мэт ездил в отпуск. Дэррика не тянуло к матери; она позволяла избивать его, потому что у нее была своя жизнь, потому что она была замужем за преуспевающим мясником, и это диктовало ей определенную манеру поведения.
И Дэррик предпочел замуровать в себе тьму, спрятать ее в самую глубину души.
Но сейчас остановиться он не мог. Дэррик теснил наемника, вынуждая его отступать. Сирнон звал на помощь, но другие наемники не желали вступать в драку.
Вдруг раздался резкий предупреждающий свист.
Какая-то часть Дэррика понимала, что свист этот означает прибытие королевских миротворцев. Миротворцами служили специально обученные мужчины и женщины, посвятившие себя поддержанию мира в городе среди подданных короля.
Наемники и несколько моряков сразу скрылись. Каждый, кто не признавал авторитета миротворцев, проводил ночь в темнице.
Захлестываемый черными эмоциями, Дэррик не колебался. Он продолжал наступать, пока не загнал противника в угол - бежать тому было некуда. Последним выпадом он выбил из рук неприятеля меч и отбросил его в сторону умелым поворотом кисти.
Наемник прижался к стене, будто прилипнув к ней, - он стоял на носочках, сабля Дэррика замерла у его горла.

Предыдущая страница 13 Следующая страница


Черная Дорога 14

- Пожалуйста, - просипел он.
Дэррик не отступил. Ему казалось, что в комнате слишком мало воздуха. Свистки за спиной не смолкали.
- Бросай оружие,- приказал вдруг спокойный женский голос,- Бросай немедленно.
Дэррик обернулся, описав саблей широкую дугу, намереваясь отогнать женщину. Но когда он попытался отразить удар ее посоха, тот вывернулся, ткнув моряка в грудь.
Сильный электрический разряд пронзил Дэррика, и он упал навзничь.
Лучи утреннего солнца проникали сквозь решетку маленького окошка над койкой, повешенной на цепях, вмурованных в каменную стену. Дэррик заморгал, открыл глаза и тут же зажмурился от света. Итак, он в темнице. Моряк был благодарен за это, хотя и весьма удивлен.
Чувствуя себя так, словно голова сейчас взорвется, Дэррик сел. Койка заскрипела под ним, качнувшись на цепях. Он поставил ноги на пол и огляделся, озирая решетчатые стены своей камеры, восемь на восемь шагов. Матрас, едва прикрывающий койку, был набит сырой соломой. На ткани виднелись омерзительные пятна - предыдущие «гости» облегчались здесь всеми мыслимыми способами.
Взбунтовавшийся желудок Дэррика перевернулся, тоже грозя опустошиться. Он бросился к помойному ведру в переднем углу своей камеры: Тошнота скрутила его, требуя выхода, затрясла в жестоких приступах рвоты и оставила висеть, обессиленного, на прутьях решетки.
Из темноты раздался лающий смех.
Опустившись на корточки, не уверенный, что рвотный позыв не повторится, Дэррик всмотрелся в темноту, преодолевая взглядом пространство, разделяющее его камеру и ту, что стояла с другой стороны.
Там, скрестив ноги, сидел на койке лохматый человек в кожаном солдатском панцире. Латунные нарукавные браслеты выдавали в нем нездешнего наемника - как и племенные татуировки, покрывающие лицо и руки.
- Ну и как ты себя чувствуешь поутру?
Дэррик не стал отвечать.
Человек встал и подошел к решетке своей камеры. Стиснув прутья, он сказал:
- Ты кто такой, моряк, что из-за тебя все тут на ушах стояли?
Дэррик опустил голову в вонючее ведро - его снова вырвало.
- Тебя приволокли сюда прошлой ночью, - продолжил лохматый боец, - и ты кинулся в драку с ними со всеми. Сумасшедший, решили они. И одна из миротворцев наградила тебя еще одним ударом шокового посоха.
Шоковый посох,- подумал Дэррик, понимая, отчего его голова так болит, а все мышцы напряжены. Он чувствовал себя так, будто его протащили под килем, а потом подняли по обросшему ракушками борту. Некоторые миротворцы носили посохи с магическими драгоценными камнями, усмиряющие самых непокорных пленников.
- Один из охранников предложил разбить тебе голову и покончить с проблемой, - сообщил воин. - Но другой сказал, что ты в некотором роде герой. Что ты недавно видел демона, которого теперь все в Западных Пределах боятся.
Дэррик вцепился в решетку, мелкими глотками втягивая в себя воздух.
- Это правда? - спросил боец. - Потому что я этой ночью видел лишь пьяного.
В замке тяжело заскрежетал ключ, отпирая тюрьму и вызывая проклятия мужчин и женщин, содержащихся в других камерах. Дверь, заскрипев, открылась.
Дэррик прислонился к решетчатой стене так, чтобы видеть узкий боковой проход.
Первым показался тюремщик в форме миротворца с сержантскими нашивками. За ним, в своем длинном плаще, следовал капитан Толлифер.
Несмотря на крутящую живот тошноту, Дэррик вскочил на ноги - годы тренировок взяли верх. Он отдал честь, надеясь, что желудок не решит сию секунду опорожниться снова.
- Капитан, - прохрипел Дэррик.
Тюремщик, крепко сбитый мужик с густыми баками и лысой головой, повернулся к моряку:
- А, вот он где, капитан. Я знал, что мы рядом.
Стальные глаза капитана Толлифера уперлись в Дэррика.
- Офицер Лэнг, я разочарован.
- Да, сэр,- ответил моряк,- Мне так неприятно, сэр.
- Надеюсь, - сказал капитан. - А в следующие несколько дней вам будет еще неприятнее. Никогда еще офицер с моего корабля не попадал в подобнуюситуацию.
- Да, сэр, - согласился Дэррик, хотя, по правде говоря, он удивился, ощутив, как мало его это волнует.
- Я не знаю, что ввергло вас в столь отчаянное положение, в котором вы оказались, - продолжил капитан, - хотя догадываюсь, что в ваших затруднениях немалую роль сыграла смерть господина Харинга.
- Приношу свои извинения, капитан, - ответил Дэррик, - но смерть Мэта не имеет к этому никакого отношения.
Он бы не вынес разговоров о Мэте.
- Тогда, возможно, офицер Лэнг, - проговорил капитан ледяным тоном,- вы предоставите другие оправдания тому прискорбному состоянию, в котором я нашел вас.
Колени Дэррика тряслись от слабости, но он стоял по стойке «смирно» перед своим капитаном.
- Нет, сэр.
- Тогда позвольте мне сказать, что я приведен в замешательство. Я не ожидал от вас ничего подобного.
- Да, сэр.
Не в состоянии больше сдерживаться, Дэррик согнулся пополам, и его опять вырвало в ведро.
- И знайте, офицер Лэнг, я не потерплю, чтобы подобное поведение повторялось регулярно.
- Да, сэр. - Дэррик сейчас просто не мог подняться с коленей.
- Что ж, тюремщик, - сказал капитан, - я забираю его отсюда.
Дэррика снова вывернуло.
- Может, через несколько минут? - предложил охранник. - У меня чайник горячий, не присоединитесь ли ко мне? А молодой человек пока оправится и приведет себя в порядок; возможно, тогда он станет более дружелюбным.
Смущенный, но обуреваемый гневом, разъедающим его контроль над собой, Дэррик прислушивался к удаляющимся шагам этих двоих. Мэт, по крайней мере, присоединился бы к нему в этой темнице, засмеял бы, конечно, зато не бросил бы.
После очередного приступа рвоты Дэррик опять увидел, как скелет сбрасывает Мэта с утеса. Только на этот раз над падающими стоял демон и хохотал, наблюдая, как они летят к текущей внизу черной реке.
- Вы не можете пока забрать его, - запротестовал лекарь. - Мне надо сделать еще, по крайней мере, три шва, чтобы зашить эту рану над глазом.
Дэррик мужественно сидел на низком стульчике в хирургической и здоровым глазом смотрел на Малдрина, застывшего в узком затененном дверном проеме.
Снаружи мимо проходили другие люди, все раненые или больные. Где-то дальше по коридору кричала женщина, клянясь, что она рожает демона.
Первый помощник выглядел не очень счастливым. Он встретился взглядом с Дэрриком лишь на миг и тут же отвел глаза.
Дэррик подумал, что, может быть, Малдрин просто сердится, но, кажется, он тоже чувствовал себя тут неловко. В последнее время Малдрину не раз приходилось отправляться на поиски шкипера.
В комнате лекаря по стенам тянулись полки, заставленные пузырьками со снадобьями и порошками, кувшинчиками с листьями, сушеными ягодами и корой и мешочками с камешками, обладающими целебными свойствами.
Пожилой лекарь обитал на Портовой улице - не одно поколение моряков и грузчиков обращалось к нему со своими хворями. Стойкие запахи целебных мазей и лекарств, которыми этот тощий старичок пользовал больных, висели в воздухе.
Продев в ушко гнутой иглы тонкую прочную нитку, лекарь наклонился и проткнул кожу над правым глазом Дэррика. Тот не пошевелился, даже не моргнул и не зажмурился.
- Ты уверен, что не хочешь никакого болеутоляющего? - спросил врач.
- Уверен.
Дэррик отстранился от боли, поместив ее в ту частью сознания, которую воздвигал все эти годы, чтобы удерживать в ней ад, через который провел его отец. Этот особый участок мозга мог вместить куда больше, чем простое неудобство, причиняемое иглой лекаря. Дэррик взглянул на Малдрина:
- Капитан знает?
Малдрин вздохнул:
- О том, что ты ввязался в очередную драку и разнес еще одну таверну? Да, он знает, шкипер. Карон уже побывал там, осмотрел повреждения и оценил ущерб. Видя, сколько ты платишь в последнее время за устроенные тобой разгромы, не знаю, откуда, ты вообще берешь деньги на выпивку.
- Не я первый начал драку, - сказал Дэррик, но острота этого возражения уже затупилась после недель использования.
- Это ты так говоришь, - согласился Малдрин. - Но капитан слышал от дюжины других людей, что ты не ушел, когда тебе выпала такая возможность.
Голос Дэррика окреп:
- Я не ушел, Малдрин. И будь я проклят, если буду бегать от злоключений.
- А надо бы.
- Ты видел, чтобы я когда-нибудь уклонялся от боя?
Дэррик знал, что пытается объяснить все случившееся ночью хотя бы самому себе. Он искал что-то разумное в жестокости, постоянно накатывающей на него и усиливавшейся от пребывания на берегу.
- От боя? - Малдрин скрестил свои сильные руки на широкой груди. - Нет. Я никогда не видел, чтобы ты отступал в перепалках, через которые мы прошли вместе. Но ты должен научиться сдерживать себя. То, что рассказывают люди из тех мест, которые ты перевернул кверху дном, это ж ничего общего не имеет с боем. Ты не хуже меня знаешь, как сражается моряк. Но ты же - о, благословенный Свет, шкипер, - ты же дерешься только ради драки.
Дэррик закрыл здоровый глаз. Другой заплыл и налился кровью. Матрос, с которым он схватился в «Жирном угре», дрался магическим оружием и действовал куда сноровистее, чем ожидал от него Дэррик.
- Сколько раз ты дрался за последние два месяца, шкипер? - спросил Малдрин чуть мягче.
Дэррик помедлил:
- Не знаю.
- Семнадцать. - Малдрин ответил сам. - Семнадцать драк. И все они частично спровоцированы тобой.
Дэррик почувствовал, как дернулся затянутый лекарем свежий стежок.
- Свет, должно быть, хранит тебя, вот и все, что я могу сказать, - проворчал Малдрин. - Другого бы на твоем месте давно уже прибили. Но ты все еще жив и можешь все рассказать сам.
- Я очень осторожен, - сказал Дэррик и сразу пожалел, что попытался оправдаться.
- Осторожный человек, шкипер, - сказал Малдрин, - никогда не влезет туда, куда влезаешь ты. Черт побери, большинство твоих неприятностей ты навлекаешь на себя сам, а человек, у которого еще на месте его треклятая голова, подумал бы, а может, не надо ему бывать во всех этих местах.
Дэррик безмолвно согласился. Но тянули его в такие места именно поджидающие там беды. Когда он дрался, он ни о чем не думал; и когда он напивался и ждал, пока кто-нибудь затеет с ним ссору, ему не грозила опасность задуматься о чем-то. Лекарь готовил очередной стежок.
- Так что капитан? - спросил Дэррик.
- Шкипер, - тихо сказал Малдрин, - капитан Толлифер ценит все, что ты сделал. Он никогда этого не забудет. Но он человек гордый, а ему приходится иметь дело с членом своей команды, вечно дерущимся в порту в самое неподходящее время, и это ему совсем не нравится. Проклятие, зачем я тебе это говорю, ты и сам все отлично знаешь.
Дэррик знал.
Лекарь опять вонзил свою иголку.
- Тебе нужна помощь, шкипер, - сказал Малдрин.- Капитан это знает. Я знаю. Экипаж знает. Ты, кажется, один убеждаешь себя, что помощь тебе не нужна.
Взяв полотенце, лекарь промокнул кровь, натекшую на глаз Дэррика, промыл рану прохладной соленой водой и приступил к последнему шву.
- Ты не единственный, кто терял друга, - угрюмо прокаркал Малдрин.
- Я этого не говорил.
- Вот я, - Малдрин словно бы не слышал Дэррика, - я близок к тому, чтобы потерять двоих. - Я не хочу увидеть, как ты покидаешь «Одинокую звезду», шкипер. Только не тогда, когда, быть может, есть способ тебе помочь.
- Не стоит из-за меня переживать, Малдрин,- сказал Дэррик безжизненным голосом.
Больше всего его пугало то, что он именно это и чувствовал - он не стоит того, чтобы кто-то терял из-за него покой и сон, - но он знал, что это лишь слова его отца. Они никогда не покинут его сознание. Он обнаружил, что может сбежать от отцовских кулаков, но от грубых слов этого человека ему не спастись. Только Мэт заставлял его чувствовать себя по-другому. Дружба других здесь не поможет, как и воспоминания о любой из женщин, с которыми он был за эти годы. Даже Малдрину не растормошить его.
Но он знал почему. Все, к чему прикасался Дэррик, неизменно превращалось в дерьмо. Его отец часто твердил ему это, и вот - это оказалось правдой. Он потерял Мэта, а теперь теряет «Одинокую звезду» и карьеру на флоте Западных Пределов.
- Может, и не стоит, - пробормотал Малдрин. - Может, и нет.
Дэррик бежал; сердце колотилось так, что рану недельной давности - глаз, в который все же попала какая-то инфекция, - болезненно дергало. Он задыхался, короткими глотками хватая воздух. С саблей в руке Дэррик мчался по переулкам Торгового Квартала. Добравшись до Портовой улицы, он повернул к Флотской и понесся по ней к Военному Району - к гавани.
Вдалеке уже маячили фрегаты, пронзившие высокими мачтами густой туман, нависший над берегом. Несколько кораблей, поймав попутный ветер, отходили, стремясь к изгибу мира - горизонту.
До сих пор пираты Райтена не представляли собой реальной угрозы городу, сейчас они, возможно, и вообще рассеялись, но прочие морские разбойники собирались в группы, охотясь вдоль оживленных океанских трасс, по которым Западные Пределы перевозили все больше товаров для поддержки армии, флота и наемников. Прошло почти два с половиной месяца. Кабраксис не появлялся, и король начал сомневаться в информации, доставленной «Одинокой звездой». Даже сейчас основными проблемами Западных Пределов были беспокойство наемников, слоняющихся без цели и не ведущих никаких настоящих действий, и убывающие запасы продовольствия, которые город не имел возможности пополнить со времен выступления против Тристрама.
Дэррик проклинал туман, окутавший город серой пеленой. Он очнулся в тупике, не зная, сам ли уснул там, или его вышвырнули из одной из ближайших таверн. Он бы и не проснулся, если бы не закукарекал по соседству петух; этим утром «Одинокая звезда» отправлялась в новое плавание.
Он проклинал и себя за дурость - знал же, что надо было остаться на борту корабля. Но он не смог. Никто, включая капитана и Малдрина, больше не разговаривал с ним. Он стал затруднением, помехой, как часто называл его отец.
На последнем дыхании он подбежал к Треугольному мосту, одному из последних контрольных пунктов, на котором заворачивали не принадлежащих к флоту личностей перед входом в Военный район. Моряк на ходу шарил под рубахой, разыскивая документы.
Четыре охранника шагнули вперед, преградив путь. Все четверо с каменными лицами, все четверо с оружием наготове. Один из них поднял руку.
Дэррик, тяжело дыша, остановился, раненый глаз неприятно пульсировал.
- Морской офицер второго ранга Лэнг, - выпалил он на одном дыхании.
Главный стражник с сомнением взглянул на Дэррика, но протянутые бумаги взял и внимательно изучил их, отметив оттиснутую на листах капитанскую печать.
- Тут говорится, что ты с «Одинокой звезды»,- сказал охранник, возвращая документы.
- Да.
Здоровый глаз Дэррика обшаривал море. Он не узнавал ни одного корабля, выходящего из залива. Возможно, ему повезло.
- «Одинокая звезда» отчалила несколько часов назад.
Сердце Дэррика упало.
- Нет, - прошептал он.
- По правилам, тех, кто, как ты, упустил свой корабль,- сообщил стражник,- я должен арестовать, чтобы с ними разбирался комендант. Но, судя по твоему виду, тебя избили и ограбили, а это неплохое оправдание. Я занесу это в свой вахтенный журнал. До расследования можешь подыскать себе какое-нибудь занятие.
Это не простая любезность, - подумал Дэррик.Любой человек, опоздавший на свое судно без уважительной причины, должен был быть повешен за дезертирство и нарушение долга. Он повернулся и снова посмотрел на море, на чаек, которые охотились за качающимися на волнах прилива объедками. Крики птиц, сливаясь с рокотом прибоя, звучали скорбно и глухо.
Если капитан Толлифер выступил без него, значит, на борту «Одинокой звезды» для него больше нет койки, и Дэррик знал это. Его карьера на флоте окончена, и он понятия не имел, что ждет его впереди.
Он не хотел ничего, разве что умереть, но не мог и этого - и не стал бы никогда обрывать свою жизнь собственной рукой, ведь это означало бы, что отец победил, даже после стольких лет. И Дэррик, как всегда, отгородился от боли и потери, отвернулся от моря и зашагал по улице обратно в Западные Пределы. Денег у него не было. Возможность голода не тревожила его, но он знал, что сегодня ночью ему снова захочется напиться. Видит Свет, он хотел напиться прямо сейчас.

Глава 13

- Господин.
Баярд Чолик, лежащий на мягкой софе, занимающей целую стену кареты, в которой он путешествовал, поднял глаза. Экипаж, запряженный шестеркой лошадей, по две в ряд, обладал всеми удобствами дома. На встроенных полках хранились жреческие снадобья, одежда, личные вещи. К стенам были привинчены лампы с тянущимися от них желобками для отвода дыма - света было достаточно, чтобы читать. Покинув развалины порта Таурук и Рансима три месяца назад, Чолик начал изучать секретные тексты, которые Кабраксис предоставил ему, и стал практиковаться в колдовстве под руководством демона.
- В чем дело? - спросил Чолик.
Говорящий стоял снаружи на платформе, прикрепленной к днищу экипажа. Чолик даже не пошевелился, чтобы распахнуть одно из закрытых ставнями окошек и увидеть человека. С тех пор как Кабраксис избрал его, изменив разум и тело - да еще и сделав моложе на несколько десятков лет, - Чолик ощущал свое полное отличие от людей, выживших после прибытия демона и нападения пиратов Райтена, и ни с кем не сближался. Некоторые слуги были новыми, их набрали в маленьких городах, по которым проходил караван на пути к месту назначения.
- Мы приближаемся к Бромвелу, господин, - сказал человек. - Я подумал, вы, возможно, пожелаете узнать.
- Да, - отозвался Чолик.
По тому, как ровно двигалась карета, он и сам мог сказать, что длинный, занявший много часов, извилистый переход по горам завершается.
Чолик заложил страницу в книге, которую читал, тонкой косицей из человеческих языков, за годы превратившейся в обычную кожаную полоску. Иногда, если произнести нужное заклинание, эти языки читали вслух нечестивые отрывки. Книга была написана кровью на листах из человеческой кожи, скрепленных детскими зубами. Большинство книг, врученных ему Кабраксисом за последние несколько месяцев, в своей прошлой жизни бывший жрец Церкви Захарума счел бы ужасающими - и по содержанию, и по внешнему виду.
Закладка из языков прошепелявила протест - зачем ее прячут? - вселяя в Чолика легкое чувство вины. Впрочем, Кабраксис наверняка дал заколдованной коже такую задачу. Он читает целые дни напролет, но и этого, кажется, никогда не будет достаточно.
Двигаясь с изяществом человека, едва вступившего в средний возраст, Чолик открыл дверь кареты, шагнул на платформу, а затем взобрался по небольшой резной лесенке ручной работы, ведущей к остроконечной, крытой соломой крыше кареты. Маленький выступ походил скорее на карниз, по которому гуляют в самых богатых домах Западных Пределов жены капитанов торговых судов, высматривая, не вернулся ли муж из-за моря.
Карета была первой вещью, купленной Чоликом на золото и драгоценности, которые он и его новообращенные жрецы с благословения Кабраксиса вывезли на тележках из пещеры. В прошлом экипаж этот принадлежал знатному магнату, занимавшемуся торговлей на суше. Всего за два дня до сделки на магната обрушились неисчислимые потери и загадочный недуг, сведшие его в могилу за пару часов. Столкнувшийся с очевидным банкротством душеприказчик купца быстро продал карету агентам Чолика.
Стоя на нешироком карнизе, озирая бесконечный лес вокруг, Чолик бросил взгляд на полдюжины телег, едущих перед каретой. Еще полдюжины повозок, нагруженных доверху вещами, которые Кабраксис приказал вывезти из порта Таурук, следовали за экипажем Чолика.
Дорога петляла по густой чаще. Чолик не мог припомнить название этого леса, но он никогда и не видел его прежде. В путешествия из Западных Пределов он всегда отправлялся на корабле, и в Бромвел таким молодым, как сейчас, тоже не заезжал.
В конце этой извилистой дороги лежал Бромвел, северо-западная окраина Западных Пределов. Много веков назад расположенный в горной местности город вполне мог соперничать с Западными Пределами. Бромвел стоял достаточно далеко от столицы, чтобы иметь собственную экономику. В крошечном городке жили фермеры и рыбаки, потомки семей, обитавших тут многие поколения, плавающие на тех же кораблях и пашущие те же земли, что и их предки. В старые времена моряки Бромвела охотились на китов и продавали ворвань. Теперь же китобойную флотилию составляла горстка твердолобых упрямцев, цепляющихся за свое существование больше из гордости и глубокого нежелания что-то менять, чем по необходимости.
Бромвел можно было бы назвать древним; его двух или трехэтажные здания были построены из камня, добытого в ближайших горах. Остроконечные, крытые соломой крыши дюжины оттенков зеленого подражали лесу, окружающему город с трех сторон. Четвертая сторона граничила с Западным Заливом, где стояли волнорезы из больших валунов, защищая гавань от свирепых сезонных штормов.

Предыдущая страница 14 Следующая страница


15 Мэл Одом

С крыши кареты и с вершины горы Чолик уже видел город, который станет ему домом на время первого завоевания Кабраксиса. Империя, говорил себе Чолик, глядя на ничего не подозревающий городок, начнется отсюда. Он продолжал ехать на платформе, покачивающейся взад-вперед на мощных рессорах, которые смягчали неровности дороги, и наблюдал, как приближается к нему город.
Несколько часов спустя Чолик стоял у Сладководной реки, протекающей по Бромвелу. Река, глубокая и широкая, бежала между облицованных камнем берегов. Поток этот не только снабжал город пресной водою, но и обеспечивал пространством для стоянки маленькие суда, которые вели торговлю с внутренними территориями страны и перевозили ремесленников, украшающих окрестные земли множеством колодцев и выстраивающих вне городских стен оросительные сооружения в рациональном шахматном порядке, помогая тем самым фермерам с системой полива.
В восточной части города, где собирались лесорубы и мастеровые и где процветали лавки и рынки, Чолик остановил караван в палаточном лагере, открытом для каждого, кто собирался торговать с населением Бромвела.
К карете и повозкам немедленно сбежались дети, надеясь на представление бродячего цирка. И Чолик не разочаровал их, предложив труппу комедиантов, которую нанял, когда караван проходил земли к северу от порта Таурук. Они избрали сухопутный маршрут, долгий и не менее трудный, чем путешествие морем, зато позволяющий избежать встречи с флотом Западных Пределов. Чолик сомневался, что кто-то из тех, с кем он был когда-то знаком, узнал бы бывшего жреца сейчас, когда молодость вернулась к нему, но он не хотел рисковать, а Кабраксис был терпелив.
Актеры прыгали и паясничали, демонстрируя поразительную ловкость, показывая забавные трюки и читая остроумные стишки в обмен на радостный рев и смех собравшейся толпы. Жонглеры и акробаты, кувыркаясь под звучащую на заднем плане музыку свирелей и барабанов, удостоились восхищенных комментариев зрителей.
Чолик наблюдал за представлением из кареты, глядя в приоткрытое окошко. Атмосфера праздника совершенно не соответствовала тому, что он привык думать о религиозных обычаях. Новообращенные Церкви Захарума не развлекались и не поклонялись так, хотя некоторые церкви не отвергали веселье.
- Все еще не одобряешь, а? - спросил густой бас.
Узнав голос Кабраксиса, Чолик повернулся. Он знал, что демон не зашел в карету обычным манером, но бывший жрец не подозревал, где Кабраксис путешествовал до того, как шагнул в экипаж.
- От старых привычек трудно избавиться, - сказал Чолик.
- Как и поменять веру? - поинтересовался демон.
- Нет.
Перед Чоликом стоял Кабраксис, натянувший на себя тело мертвеца. Решив затеряться среди людей и поискать город, годный для начала кампании, Кабраксис убил торговца, принеся душу человека в жертву неумолимой Тьме. А после того как останки мужчины стали просто пустой оболочкой, Кабраксис три дня и три ночи трудился, призывая чернейшие тайные заклятия, и наконец ему удалось вселиться в человеческое тело.
Хотя Чолик никогда раньше не был свидетелем подобного, Кабраксис заверил его, что такое иногда делается, хотя и не без опасности для себя. Месяц назад тело было взято у молодого человека, которому еще не исполнилось и тридцати. Сейчас же он выглядел человеком весьма преклонных лет, куда старше Чолика. Плоть его мешковато висела, морщины и крестообразные шрамы избороздили лицо. Черные волосы обесцветились до мышиной серости, карие глаза потускнели, как остывающая зола.
- С тобой все в порядке? - встревоженно спросил Чолик.
Старик улыбнулся с узнаваемым выражением Кабраксиса:
- Я слишком много требовал от этого тела. Пользы от него уже почти нет. - Он шагнул мимо Чолика и выглянул в окно.
- Что ты здесь делаешь?
- Пришел поглядеть, как ты любуешься на веселье людей, явившихся посмотреть на тебя, - хмыкнул Кабраксис. - Я знаю, когда вокруг тебя так много счастливых людей, жаждущих развлечений, ты теряешь присутствие духа. Жизнь была бы для тебя куда проще, если бы ты мог сохранять угрюмую бдительность.
- Эти люди будут знать нас как комедиантов,- проворчал Чолик, - а не как проводников новой религии, которая поможет им жить.
- Ох, - заметил Кабраксис, - я уж им помогу. Честно говоря, я хочу обсудить с тобой сегодняшнее вечернее собрание.
Возбуждение охватило Чолика. После двух месяцев, проведенных в дороге и в планах основать церковь, заложив фундамент власти, которая, несомненно, оттянет верующих от Церкви Захарума, он несказанно обрадовался, узнав, что демон готов начать.
- Значит, Бромвел - то самое место?
- Да,- ответил Кабраксис.- Здесь, в городе, скрыты древние силы. Силы, которые я могу откупорить и придать им форму твоей судьбы и моей победы. Сегодня ночью ты заложишь первый камень церкви, о которой мы говорили. Но будет она не из кирпичей и извести, как ты, возможно, думаешь. Скорее, она воздвигнется из веры.
От такого комментария Чолик похолодел. Он хотел видеть здание, собор, который умалял бы своим величием Церковь Захарума в Западных Пределах.
- Нам нужна церковь.
- У нас будет церковь, - заверил Кабраксис. - Но церковь во плоти привяжет тебя к одной точке. Я пытался объяснить тебе это, но ты так и не понял. А вера - слышишь, Баярд Чолик, Первый Избранник Черной Дороги, - вера переступает все физические границы, оставляя свои метины на века. Этого-то мы и хотим.
Чолик ничего не сказал, но образ прекрасной церкви продолжал плясать в его голове.
- Я продлил тебе жизнь, - заявил демон. - Не многие люди достигают твоих лет без моего дара. Неужели ты хочешь провести все последующие годы на одном месте, любуясь своим триумфом?
- Ты же сам говорил о необходимости терпения.
- Говорил и буду говорить, но ты не станешь деревом моей религии, Баярд Чолик. Мне не нужно дерево. Мне нужна пчела. Пчела, перелетающая с места на место, собирая для нас веру. - Он улыбнулся и похлопал Чолика по плечу. - Ладно, иди. Мы начнем здесь, в Бромвеле, с этих людей.
- Что я должен сделать? - спросил Чолик.
- Вечером, - сказал Кабраксис, - мы. покажем этим людям силу Черной Дороги. Мы покажем им, что все, о чем они только могли мечтать, возможно.
Чолик вышел из кареты и направился к народу. На нем был его лучший балахон, но столь скромный, что не оттолкнул бы и тех, кто беден.
По крайней мере, три сотни людей окружили поляну, на которой остановился караван. Еще одно кольцо вокруг Чолика образовали телеги, груженные соломой, яблоками, скотом. Под раскидистыми деревьями стояли пустые повозки, на которых расселись зрители.
- О, - прошептал кто-то, - вот идет проповедник. Ручаюсь, шутки и игры кончились.
- Если он начнет читать лекции и учить меня, как я должен жить и сколько платить религии, которую он представляет, - зашипел другой, - я сматываюсь. Я и так уже два часа глазел на актеров, терять еще больше времени неохота.
- У меня там поле осталось без присмотра.
- А у меня коровы еще не доены.
Опасаясь, что потеряет часть зрителей, собранных для него комедиантами, зная, что нет смысла говорить им что-либо об ответственности или денежных пожертвованиях, Чолик вышел в центр поляны и вытащил железное ведерко с черной золой, которую дал ему Кабраксис. Произнеся одно-единственное Слово Силы, которое никто не услышал, он перевернул ведро.
Пепел полетел, мигом обернувшись плотной черной тучей, остановившейся в воздухе. Нескончаемый поток золы извивался подобно змее на горячей дороге, покачиваясь на кротком ветерке, струящемся по просеке. Внезапно облако рванулось вперед, осыпая землю пепельными завитками и петлями. Местами одни узоры из золы пересекались с другими. Но не смешивались, напротив, один слой завитушек зависал над другим в десяти футах, так что под ним мог свободно пройти человек.
Необычное зрелище тонких линий пепла, застывших в воздухе, привлекло внимание собравшихся. Возможно, тот, кто сотворил такое, не обычный жрец, а маг. Так что заинтригованные зеваки решили остаться и посмотреть, что сделает Чолик дальше.
Когда струйка золы остановила свой бег, она засветилась темным фиолетовым огнем, заспорившим на миг с сумеречным восточным небом и догорающим за заливом закатом.
Чолик повернулся к зрителям, и глаза его встретились с множеством взглядов.
- Я принес вам силу, - сказал он. - Я дам вам путь, который унесет вас к мечтам, никогда не оставлявшим вас, но которым мешали сбыться неудачи и устаревшие догмы.
Народ принялся перешептываться, рождая приглушенный гул. Раздалось несколько гневных голосов. Население Бромвела придерживалось веры в Захарума.
- Существует иной путь к Свету, - продолжил Чолик. - Дорога, лежащая вдоль Пути Мечты. Дьен-ап-Стен, Пророк Света, создал его для своих детей, чтобы они могли удовлетворить свои потребности и исполнить тайные желания.
- Что-то я никогда не слышал о твоем пророке, - крикнул ему в ответ раздраженный пожилой рыбак из первых рядов. - И мы сюда пришли не для того, чтобы слушать, как порочат путь Света.
- Я не порочу путь Света, - отозвался Чолик. - Я пришел сюда, чтобы показать вам дорогу чище, дорогу к милосердию Света.
- Церковь Захарума так и делает, - выступил вперед седой старик в залатанном жреческом балахоне. - Нам не нужен лицемер, подкапывающийся под наши своды и лезущий в наши подвалы!
- Я пришел сюда не в поисках вашего золота,- сказал Чолик. - Я пришел не для того, чтобы брать. - Он понимал, что Кабраксис наблюдает за ним из коляски. - Мне не нужно ни единой медной монеты, ни этой ночью, ни последующими, которые мы можем провести в вашем городе.
- Правитель Бромвела наверняка найдет, что тебе сказать, если ты попытаешься остаться, - заявил пожилой фермер. - Герцог не слишком цацкается с вымогателями и ворами.
Чолик старался не обращать внимания на уколы. Неприятная работа становилась еще труднее оттого, что Чолик знал, что способен испепелить на месте любого одним из заклинаний Кабраксиса. После того, как он стал жрецом Захарума, даже пока он носил робу новичка, никто не осмеливался бросать ему подобные вызовы.
Чолик твердым шагом пересек поляну и остановился перед большой семьей с калекой-ребенком, таким уродливым и изглоданным хворями, что больше напоминал не живое дитя, а распадающийся труп.
Отец шагнул к Чолику, защищая свое семейство. Крепко стиснув при этом рукоять заткнутого за пояс ножа.
- Добрый господин, - сказал Чолик, - я вижу, твой сын болен.
Фермер смущенно оглянулся:
- Это все из-за лихорадки, прокатившейся по Бромвелу восемь лет назад. Мой мальчик не единственный пострадавший.
- Он так и не оправился от недуга.
Нервничающий отец покачал головой:
- Никто из них не оправился. А большинство заразившихся умерли через неделю.
- Что бы ты отдал за здорового сына, помощника в твоей работе на ферме?
- Я не позволю трогать моего мальчика или насмехаться над ним, - предупредил крестьянин.
- Я ничего ему не сделаю, - пообещал Чолик. - Пожалуйста, доверься мне.
Замешательство отразилось на лице мужчины. Он взглянул на низенькую коренастую женщину, должно быть мать девяти ребятишек, сидящих в его телеге.
- Мальчик, - сказал Чолик, обращаясь теперь к калеке,- хочешь ли ты остаться обузой для своей семьи?
- Эй, - запротестовал фермер. - Он никакая не обуза, и я отлуплю любого, кто скажет такое.
Чолик ждал. Его, посвященного в сан жреца Церкви Захарума, отец неизменно наказывал, если он дерзал заговорить с ним в таком тоне.
Жди,- шептал в голове Чолика Кабраксис.
И он ждал, зная, что внимание зрителей приковано к нему. Все решится здесь и сейчас, твердил он себе, все будет зависеть от того, останется народ или уйдет.
Что-то зажглось в глазах мальчика. Его голова, выглядящая как раздувшаяся луковица на тощей шейке, покачивающейся над узкими плечами и впалой грудью, повернулась к отцу. Протянув скрюченную ручку с пальчиками, которые наверняка постоянно причиняли ему боль и которыми ребенок не мог бы даже взять ложку, чтобы поесть, калека дернул отца за рукав.
- Батюшка, - сказал мальчик, - позволь мне пойти со жрецом.
Фермер покачал головой:
- Эффирн, не знаю, правильно ли это для тебя. Я не хочу, чтобы тебя обнадеживали. Лекари Церкви Захарума не смогли тебя вылечить.
- Знаю, - ответил мальчик. - Но я верю в этого человека. Позволь мне попробовать.
Фермер снова посмотрел на жену. Та кивнула; в глазах женщины алмазами блестели слезы. И крестьянин сказал Чолику:
- Ты будешь в ответе за то, что произойдет с моим сыном, жрец.
- Конечно, - вежливо ответил Чолик, - но, уверяю тебя, исцеленный юный Эффирн вскоре будет радоваться вместе с тобой благословению Дьен-ап-Стена. Мне хватит знаний, чтобы исполнить желание твоего сына.
Он взглянул на мальчика и протянул руку.
Ребенок попытался встать, но иссохшие ножки не могли удержать его, так что он втиснул свои скрюченные одеревеневшие пальцы в ладонь Чолика.
Слабость мальчика поразила Чолика. Ему трудно было припомнить, когда он и сам был так же слаб, хотя с той поры прошло лишь несколько месяцев. Он помог калеке подняться. Гул голосов замер.
- Идем, мальчик. Поверь в меня.
- Я верю, - эхом отозвался Эффирн.
Вместе они пересекли поляну. У ближнего конца длинной полосы черного пепла, все еще мерцающей фиолетовым огнем, ноги мальчика отказали. Чолик подхватил Эффирна, прежде чем тот упал, пересилив собственное отвращение перед увечным ребенком.
Чолик знал, что каждая пара глаз следит сейчас за ним и мальчишкой. Он посмотрел на лес, и сомнения закрались в его душу. Если мальчик умрет на Черной Дороге, возможно, Чолик успеет убраться отсюда. А если сбежать не получится, он наверняка вскоре закачается в петле на одном из этих сучьев. Он слышал, как вершит правосудие народ Бромвела, расправляясь с бандитами и убийцами.
А Чолик намеревался помочь им пригреть на груди и вскормить этой же грудью змею.
В начале черной пепельной дорожки Чолик помог мальчику встать на ноги.
- Что я должен делать? - прошептал Эффирн.
- Иди, - сказал ему Чолик. - Иди по этому следу и не думай ни о чем, кроме исцеления.
Мальчик глубоко вдохнул, видимо снова обдумывая свое решение шагать по тропе, столь очевидно созданной магией. Затем ребенок осторожно разжал пальцы, отпуская руку Чолика. Дрожащей походкой, ковыляя, он сделал первые шаги, показавшиеся столь неверными, что воздух комом застрял в горле бывшего жреца.
Но мальчик шел, шел с мучительной медлительностью. Затем походка его стала чуть глаже, хотя он и продолжал покачиваться, рискуя оступиться и сбиться с пути.
Никто из собравшихся не издал ни звука, наблюдая за калекой, шагающим по черным узорам золы. Его пятки высекали из пепла фиолетовые искры, а шаги становились все увереннее, все быстрее. Плечи мальчика развернулись, осанка сделалась ровнее. Тонкие ножки, потом ручки, потом и все тело набухли мускулами. Голова больше не казалась нахлобученным на скелет котелком.
И когда черный след золы поднялся в воздух над последним участком, мальчик не колеблясь шагнул за ним. Раньше, не говоря о невозможности хождения по тонкой ниточке висящего в пространстве пепла, мальчик ни за что бы не справился с подобным восхождением.
Вокруг Чолика загудели разговоры - слава его среди наблюдавших явно расцветала. Служа Церкви Захарума, он никогда бы не удостоился возможности применить подобное заклинание. Он повернулся лицом к зрителям, перемещаясь так, чтобы видеть их всех разом.
- Вот сила Пути Мечты, - хрипло провозгласил Чолик, - сила щедрого, дающего пророка, служение которому я избрал. Да славится во веки веков имя Дьен-ап-Стена. Братья и сестры, присоединяйтесь ко мне, повторяйте это имя. - Он воздел руки: - Слава Дьен-ап-Стену!
Только несколько человек сразу последовали его примеру, но постепенно к хору подключились и остальные. Через считанные секунды над поляной поднялся клич, затопив обычные шумы города ниже по реке.
Баярд Чолик!
Немой окрик взорвал мозг Чолика так резко, что он на миг ослеп от боли и тошноты.
Остерегайся, - сказал Кабраксис. - Заклятие распутывается.
Очнувшийся Чолик оглянулся на созданный им лабиринт и увидел, как вспыхнула вдруг фиолетовыми искрами отправная точка, вспыхнула и загорелась. Маленький огонек побежал по начерченной золой линии, поглощая ее, оставляя за собой пустоту.
Огонь нагонял мальчика.
Если пламя доберется до ребенка, - предупредил Кабраксис, - он будет уничтожен.
Чолик подошел к другому концу черной тропы, глядя, как мчится огонек к Эффирну. Мысли лихорадочно крутились в голове, но он знал, что не должен показать ликующей толпе страх.
Если, мы упустим сейчас этих людей, - произнес демон, - обратно их мы уже не получим. Если чудо свершится, мы приобретем верующих, но в случае несчастья мы можем все потерять. Пройдут годы, прежде чем мы сможем снова вернуться сюда, годы, за которые эти люди забудут то, что произошло сегодня ночью, и позволят нам предпринять новую попытку завоевать их.
- Эффирн, - окликнул Чолик.
Мальчик посмотрел на него, на мгновение оторвав глаза от тропы. Он не споткнулся.
- Посмотри на меня! - радостно воскликнул ребенок. - Посмотри! Я иду!
- Да, Эффирн, - кивнул Чолик, - и все здесь горды тобой и благодарны Дьен-ап-Стену, как и следует. Однако мне нужно кое-что знать.
Скосив глаза на непреклонный багровый огонек, преследующий мальчика, жрец увидел, что он отстает от Эффирна всего на два поворота. Конец же пепельной дорожки находился в тридцати футах от ребенка.
- Что? - спросил Эффирн.
- Ты можешь бежать?
Мальчик смутился;
- Я не знаю. Я никогда не пробовал.
Фиолетовое пламя преодолело еще десять футов.
- Попробуй сейчас, - предложил Чолик и поднял руки, словно раскрывая объятия. - Беги ко мне, Эффирн. Быстрее, мальчик. Как можно быстрее.
Эффирн начал бежать нерешительно, будто испытывая новые мускулы и новые способности. Он бежал, а огонек, сжигающий золу, мчался следом, настигая, отставая лишь на дюймы.
- Давай, Эффирн,- подбадривал Чолик.- Покажи отцу, каким быстрым ты стал теперь милостью Дьен-ап-Стена.
Эффирн бежал и смеялся. Разговоры зрителей переросли в сущий гвалт. Мальчик добрался до конца дорожки, спрыгнул с последнего изгиба на землю и оказался на руках Чолика в тот момент, когда фиолетовая вспышка проглотила последнюю крупицу пепла и исчезла с шипением залитых углей.
Чувствуя себя так, словно только что снова избежал смерти, Чолик секунду подержал мальчика, удивляясь, каким большим тот стал. Руки и ноги ребенка обвили его.
- Спасибо, спасибо, спасибо! - захлебываясь, повторял Эффирн, обнимая Чолика крепко-крепко, пользуясь новыми обретенными силами.
Смущенный и возбужденный Чолик, залившись румянцем, стиснул мальчика в ответ. Здоровье Эффирна означало их с демоном успех в Бромвеле, но Чолик не понимал, как работает магия Кабраксиса.
Исцеление достаточно просто, - сказал демон в голове жреца.- Причинять вред и боль - дело другое, это куда сложнее, особенно если процесс должен длиться долго. Чтобы научиться вредить кому-то, магия должна сперва научиться исцелять.
Чолика этому не учили.
Тебя много чему не учили, но у тебя еще есть время. Я буду твоим наставником. Повернись, Баярд Чолик, и поприветствуй своих новых прихожан.
Отпустив мальчика, Чолик обернулся к его родителям. Никто и не подумал спросить его, почему пепельная тропа выгорела.
Эффирн, желая продемонстрировать свою новообретенную силу, заскакал по поляне. Братья и сестры радовались вместе с ним, а отец подхватил сына, стиснул в неистовых объятиях и передал матери. Она притянула ребенка к себе, слезы без стыда текли по лицу.
Чолик смотрел на женщину и ребенка, ошеломленный тем, как тронула его эта сцена.
Ты удивлен тем, как хорошо себя чувствуешь, приложив руку к исцелению мальчика? - спросил Кабраксис.
- Да, - прошептал Чолик, зная, что никто, кроме демона, его не услышит.
Не надо. Чтобы узнать Тьму, существо должно также узнать Свет. Ты прожил уединённую жизнь в монастыре в своих Западных Пределах. Единственные люди, с которыми ты встречался, были те, кому нужен был не ты, а твой пост.
Или те, чьих постов я домогался, - осознал Чолик.

Предыдущая страница 15 Следующая страница


Черная Дорога 16

И Церковь Захарума никогда бы не позволила тебе лично воспользоваться возможностями исцеления, на которые она так скупа, - заметил демон.
- Да.
Свет боится дать людям много силы, столько, сколько дал тебе я, - сказал Кабраксис,- Люди, обладающие силой, привлекают внимание серой массы. Проще говоря, они становятся героями, притчей во языцех. Проходит немного времени, и рассказы о них позволяют героям расправить крылья, набрать высоту, облачиться в величественные мантии. Прислужники же Света завистливы.
- А демоны - нет? - поинтересовался Чолик.
Кабраксис рассмеялся, родив в голове жреца скрежещущий болезненный грохот.
Демоны не так завистливы, как слуги Света. И не так суровы. Скажи, у кого больше всего правил? И больше всего ограничений?
Чолик не ответил.
Как ты думаешь, почему слуги Света устанавливают так много запретов и правил? - продолжил Кабраксис. - Чтобы удерживать равновесие в свою пользу, конечно. Но мы, демоны, верим, что всем, кто поддерживает Тьму, нужно предоставлять силу. У одних ее больше, чем у других. Но они это заслужили. Как ты заслужил то, что я дал тебе, тогда, когда встретился лицом к лицу с собственным страхом смерти и раскопал мои погребенные врата.
- У меня не было выбора.
У людей всегда есть выбор. Этим-то прислужники Света и смущают вас. У вас есть варианты, но большинство их вы не можете избрать, так как слуги Света провозгласили их неверными. Как просвещенный ученик Света, ты полагаешь, что знаешь, какие пути плохи. Так что же тебе остается? Велик ли на самом деле выбор?
Чолик молча согласился.
Иди к этим людям, Баярд Чолик. Ты найдешь среди них новообращенных. Как только они узнают, что ты наделен силой что-то менять, позволяя им достигать своих целей и осуществлять желания, к тебе потекут толпы. Потом надо будет заложить церковь и найти среди народа апостолов, которые помогут тебе разнести весть обо мне. Сейчас же даруй здоровье немощным. Они будут говорить об этом. Утром в городе не останется ни одного человека, кто бы не слышал о тебе.
Упиваясь приобретенным благодаря исцелению мальчика уважением и доверием, Чолик зашагал к толпе. Тело его пело, затопляемое щекочущими волнами энергии, направляемой в него Кабраксисом. Сила влекла его к слабым и больным.
С помощью рук Чолик за секунды исцелял лихорадки и инфекции, изгонял бородавки и ломоту в костях, выпрямлял скрюченные от рождения и неправильно сросшиеся после травм ноги и даже вернул здравый рассудок долгие годы пребывавшей в маразме старушке, изводившей заботившегося о ней сына.
- Я хотел бы остаться в Бромвеле, - сказал Чолик, когда солнце утонуло в Западном Заливе и сумерки обернулись ночью.
Толпа разразилась ликующими воплями.
- Но нужно построить церковь, - продолжил Чолик. - Как только постоянная церковь будет воздвигнута, чудеса Дьен-ап-Стена возрастут многократно. Идите ко мне, чтобы я мог представить вас пророку, служение которому избрал.
Этой ночью Баярд Чолик обрел такое уважение, которым не обладал никогда в жизни. Это чувство пьянило, обещая, что он еще познакомится с ним поближе.
Ничто не остановит его.

Глава 14

- Ты моряк? - спросила хорошенькая служанка.
Дэррик оторвал глаза от миски с большими картофелинами и тушеным мясом и посмотрел на нее, ничем не выдавая краткую, но острую боль потери, вызванную ее словами.
- Нет, - ответил он, потому что уже несколько месяцев не был моряком.
Черноволосой служанке едва ли стукнуло двадцать. Короткая юбочка открывала немалую часть ее длинных стройных ножек. Волосы она собирала сзади в пучок.
- А почему ты спросила?
Девушка отвела взгляд первой.
- Только потому, что твоя покачивающаяся походка напомнила мне о моряках, как только ты вошел в дверь, - сказала она. - Мой отец был моряком. Родился в море и пропал в море - обычная судьба многих матросов.
- Как тебя зовут?
- Дани, - улыбнулась служанка.
- Рад познакомиться, Дани.
Девушка секунду постояла, осматривая стол, пытаясь отыскать, что еще можно сделать. Но она уже наполнила в очередной раз кружку, а тарелка посетителя еще не опустела и наполовину.
- Если что-нибудь понадобится, - предложила она, - дай мне знать.
- Дам.
Улыбка не сходила с лица Дэррика. С тех нор как он потерял место на «Одинокой звезде», он научился вежливо улыбаться, отвечать на вопросы, но своих не задавать, и тогда беседы заканчивались очень быстро. Если люди находят, что ты любезен, они не воспринимают недостаток общительности как угрозу или вызов. Они просто считают тебя глупым или застенчивым и обычно оставляют в покое. Эта уловка в последнее время избавила его от ряда драк, а отсутствие драк избавляло от тюрем и удовольствий, зачастую оставлявших его без гроша на улице.
Наклонив голову, он мельком взглянул на четверых мужчин, играющих в кости за соседним столом. Трое из них, судя по одежде, были рыбаками, но наряд четвертого был иным, как у того, кто надел лучшее платье, надеясь произвести впечатление. Такое стремление происходило обычно от неудач и отчаяния. Дэррик знал, что внешность обманчива.
Лэнг жадно глотал, в то же время пытаясь не показать, что не ел со вчерашнего дня. А то и с позавчерашнего. Он был уже не уверен в ходе времени. Как бы мало он ни ел, он всегда ухитрялся выкроить деньги на выпивку. Спиртное стало единственным способом отстраниться от страхов и кошмаров, преследующих его. Почти каждую ночь ему снился утес порта Таурук, снилось, что он спасает, спасает и никак не может спасти Мэта от цепкого скелета, от жуткого хруста, от страшного удара о скалу, расколовшего череп друга.
Эта таверна была дешевым притоном, еще одним подвальчиком в длинной череде. Все они выглядели для бывшего моряка одинаково. Когда Дэррик заканчивал работу, он, где бы ни оказывался, ел что-то, пил, пока не становилось трудно стоять на ногах, а потом снимал комнату или укладывался в конюшне, если денег не хватало на нормальную постель.
Клиентуру таких заведений составляли в основное рыбаки, с суровыми лицами и мозолистыми руками в шрамах от сетей, крючков, чешуи и всего такого прочего, закаленные годами глубоких разочарований, от которых черствеет душа. Они говорили о завтрашнем дне, который будет лучше, чем сегодня, и о том, что они будут делать, если когда-нибудь им не придется каждый день забираться в лодку и молить Свет расщедриться.
Среди рыбаков и других горожан сидели торговцы, обсуждая грузы, фортуну и недостаточную защищенность северной части Великого Океана после того, как Западные Пределы перевели флот поближе к дому. Никаких признаков демона, которого моряки видели в порту Таурук, до сих пор не наблюдалось, и многие купцы и матросы севера Западных Пределов считали, что пираты просто выдумали всю эту историю, чтобы заставить короля оттянуть военно-морские силы.
Среди северных портов и городов росло недовольство - они зависели от Западных Пределов, помогавших им обороняться. С отходом Королевского Флота многие люди стали пиратами, так как не могли другими способами заставить море кормить их. И хотя разбойники действовали разрозненно, их постоянные набеги пошатнули экономику нескольких независимых портов и даже городов, удаленных от побережья. Дипломатия Западных Пределов, когда-то грозная и всеобъемлющая, ослабела и стала неэффективной. Северные города больше не питали дружеских чувств к Западным Пределам.
Дэррик обмакнул сухарь в подливку и бросил в рот. Соус был густой и жирный, сдобренный салом и специями, делающими его сытным и острым, - достойная пища для завершения дня рабочего человека. За последние месяцы он сильно похудел, но боевых навыков не утратил. Большую часть времени он держался подальше от доков, боясь, что кто-то может его узнать. Хотя флот Западных Пределов и стражники не слишком старались отыскать его или других матросов, умышленно покинувших свои суда, он был подозрительным, и мрачные предчувствия не оставляли его. Иногда смерть казалась предпочтительнее жизни, но он по-прежнему не мог сделать этот шаг. Он не погиб, взрослея под жестокими побоями отца, и не намерен теперь умирать добровольно.
Но и продолжать жить было тяжело.
Он бросил взгляд через всю комнату на Дани, беседующую и флиртующую с каким-то юнцом. Часть его тянулась к женскому обществу, но это была очень маленькая часть. Женщины болтливы, они раскапывают то, что тревожит мужчину, желая при этом только помочь, но Дэррик не хотел, чтобы кто-то рылся в его душе.
Грузный человек, сидевший в конце бара, направился к Дэррику - высокий, плечистый, с расплющенным в драках носом. Костяшки его пальцев украшали затянувшиеся порезы, кое-где свежие, розовые, кое-где покрытые коростой струпьев. Горло пересекал старый ножевой шрам.
Без приглашения он уселся напротив Дэррика, положив на колени дубинку.
- Ты работаешь, - сказал он.
Дэррик положил правую руку на бедро, на саблю:
- Я здесь с другом.
Справа от него сидел игрок, нанявший его на этот вечер своим охранником, после того как они вместе набрели на торговый караван, хвала Свету за добрый поворот. Он был уже немолод, худощав и сед. Но после вчерашнего нападения бандитов Дэррик убедился, что этот человек способен постоять за себя, к тому же при нем было немало спрятанных ножей.
- Твоему другу чертовски повезло сегодня, - заявил верзила.
- Бывает, - спокойно сказал Дэррик.
Рослый задира метнул на него уничтожающий взгляд:
- Моя работа - сохранять мир в таверне.
Дэррик кивнул.
- Если я поймаю твоего приятеля на шулерстве, я вышвырну вас обоих.
Дэррик опять кивнул, надеясь, что его наниматель не мошенничает, а если и мошенничает, то умело. Этот человек играл с караванщиками, пересекающими гиблую пустыню Аранох ради торговли с портовым городом, снабжающим Амазонские острова.
- И хорошо бы вам поостеречься, когда выйдете отсюда, - предупредил вышибала, кивая на игрока. - Снаружи дьявольский туман, до утра он точно не рассеется. Городок наш скверно освещен, а кое-кто из тех, кто играл с твоим другом, возможно, не примирился с потерями.
- Спасибо, - сказал Дэррик.
- Не благодари, - хмыкнул громила. - Я просто не хочу, чтобы кто-то из вас подох здесь или поблизости.
Он встал и вернулся на свой пост у барной стойки.
Подбежала служанка с полным кувшином вина и полной надежды улыбкой на лице.
Дэррик прикрыл свою высокую кружку рукой.
- Достаточно? - спросила девушка.
- Пока да, - ответил он. - Но я прихвачу бутылочку с собой, если ты мне ее приготовишь.
Она кивнула, помедлила, слегка улыбнулась и повернулась, чтобы уйти. Браслет на ее запястье блеснул, привлекая взгляд Дэррика.
- Подожди, - прошептал бывший моряк, внезапно охрипнув.
- Да? - тут же вскинулась она.
Дэррик показал на ее руку:
- Что это за браслет ты носишь?
- Это талисман, - ответила Дани. - Он представляет Дьен-ап-Стена, пророка Пути Мечты.
На браслете овалы чередовались с резным янтарем и грубым железом так, что ни один овал не прикасался к другому. Искра памяти вспыхнула в мозгу Дэррика, воспламеняя его.
- Где ты его достала?
- У одного торговца, которому я нравлюсь, - ответила Дани - дешевая попытка заставить его ревновать.
- Кто такой Дьен-ап-Стен?
Это имя ничего не говорило Дэррику.
- Он пророк удачи и судьбы. Они строят церковь в Бромвеле. Мужчина, который подарил мне это, сказал, что любой, кто смел и готов пройти по Пути Мечты, получит все, что его или ее душа пожелает. - Она снова улыбнулась. - Слишком легко, как ты считаешь?
- Да, - согласился Дэррик, но эта история встревожила его.
Бромвел не очень далеко от Западных Пределов, того места, в котором, как он пообещал себе, он в ближайшее время не появится.
- Ты когда-нибудь был там? - полюбопытствовала Дани.
- Да, только давно.
- А ты никогда не думал вернуться?
- Нет.
Служанка надула губки:
- Жаль. - Она тряхнула кистью, заставив браслет крутануться и поймать свет лампы, - А мне бы хотелось когда-нибудь отправиться туда и самой посмотреть на церковь. Говорят, когда ее закончат, она будет произведением искусства, самым прекрасным зданием, какое только можно построить.
- Значит, действительно стоит посмотреть, - сказал Дэррик.
Дани облокотилась на стол, открывая обзору верхние половинки округлых грудей:
- Много вещей стоят того, чтобы на них посмотрели. Но я знаю, что ничего не увижу, пока буду торчать в этом городишке. Возможно, тебе следует подумать о возвращении в Бромвел.
- Возможно, - сказал Дэррик, попытавшись никого не обидеть.
Один из рыбаков подозвал девушку, нетерпеливо повысив голос. Она одарила Дэррика последним долгим взглядом, развернулась, взмахнув подолом короткой юбчонки, и пошла принимать заказ.
За соседним столом профессиональному игроку снова повезло - он восхвалял Свет под ропот своих соперников.
Отогнав мысли о странном браслете, Дэррик вновь приступил к трапезе. Он поклялся больше не пить до конца игры, а это означало, что Дэррика по возвращении в снятую комнату ждут очередные кошмары. Но караван пробудет в городе еще день, пока не закончит торги. Он может пить, пока не обретет уверенность, что не увидит сегодня снов.
Когда два часа спустя Дэррик провожал игрока из таверны, по улицам стелился густой туман, делая ночные тени еще темнее и гуще. Он все пытался вспомнить имя этого человека, но не удивился, обнаружив, что не может. Жизнь куда проще, когда не пытаешься запомнить все и всех. Его нанимали телохранителем разные люди из разных караванов, занятые люди, которые знали, куда им идти. И Дэррик шел с ними.
- Я провел сегодня хорошую ночь, - признался игрок, шагая по улице. - Как только доберемся до моей комнаты, я заплачу тебе ту сумму, о которой мы договаривались.
- Хорошо,- кивнул Дэррик, хотя и не помнил, на какой оплате они сошлись.
Обычно это был процент прибыли в дополнение к небольшому авансу, ибо настоящий профессионал никогда не может гарантировать выигрыш, а тот, кто может, - шулер, и значит, гарантирована лишь драка после игры.
Дэррик обвел взглядом улицу. Как и сказал трактирный вышибала, освещение в городе оставляло желать лучшего. Всего несколько случайно расставленных фонарей, старавшихся, видно, прижаться к наиболее успешным тавернам и гостиницам, а также к маленькому порту, рассеивали ночной мрак. Тяжелый туман оставлял на брусчатке влажный блеск. Дэррик искал какой-то знак, какой-то способ понять, что путешествие близится к концу, совершенно не удивляясь тому, что не знает, где находится, да, впрочем, его это и не волновало. Множество городов, в которых он перебывал за последние месяцы, сливались друг с другом в одно расплывчатое пятно.
Сдавленное дыхание игрока предупредило Дэррика, что что-то не так. Он резко повернулся в сторону проулка, мимо которого они только что прошли. Оттуда вырвались трое и бросились на Дэррика и его спутника. Клинки их сверкали даже в приглушенном туманом лунном свете.
Дэррик выхватил саблю, уронив кувшин с вином, который нес под мышкой. К тому времени, как глиняные черепки разлетелись на плохо пригнанных камнях брусчатки, он уже парировал удар, который должен был отрубить ему голову, - усталый, изнуренный, опьяневший, это все, что Дэррик смог сделать, чтобы остаться в живых. Он споткнулся на неровной улице, не замечая четвертого противника, появившегося за спиной, пока не стало слишком поздно.
Этот четвертый с размаху опустил утяжеленную свинцом дубинку труса на голову Дэррика - удар пришелся над левым ухом и заставил его упасть на колени. Почти потеряв сознание, он рухнул лицом на брусчатку, чувствуя, как разламывает затылок острая боль. Но она же и подстегнула его, заставив встать на колени, после чего бывший моряк ощутил уверенность, что теперь способен подняться. А потом, возможно, он даже сумеет драться. Или, по крайней мере, отработать деньги, которые платит ему игрок за охрану.
- Черт! - рявкнул один из грабителей. - У него был припрятан нож, он меня порезал!
- Будь начеку, - предостерег другой.
- Ничего. Я с ним разобрался. Разобрался. Больше он уже никого никогда не пырнет.
Теплая жидкость текла по шее Дэррика. Зрение помутилось, но он увидел, как двое разбойников берут кошелек игрока.
- Стой! - приказал Дэррик, нащупав на камнях выроненную саблю и подобрав ее.
Он рванулся к грабителям, занеся клинок, нацелившись на одного из людей. Но прежде чем он добежал, другой разбойник развернулся и его подкованный сапог встретился с челюстью Дэррика. Боль ослепила, и он снова упал.
Борясь с чернотой, только и ждущей, чтобы поглотить человека, Дэррик подтянул ноги, тщетно пытаясь отыскать точку опоры, которая позволила бы ему встать. Беспомощный и сокрушенный, он смотрел, как растворяются в тенях проулка грабители.
Пользуясь саблей как тростью-подпоркой, все-таки поднявшийся Дэррик подошел - хотя точнее было бы сказать «подполз» - к игроку. Глаза слезились, голову разрывала боль, а он смотрел на своего нанимателя.
Из груди человека торчал нож с костяным черенком. Темно-красный цветок расцвел вокруг клинка, погруженного по рукоять в плоть.
Лицо еще живого человека выражало страх.
- Помоги мне, Дэррик. Пожалуйста. Ради Света, я не могу остановить кровотечение.
Как он может помнить мое имя, если я не помню его? - удивился Дэррик. Затем он увидел, как струится кровь, просачиваясь сквозь пальцы раненого.
- Все в порядке, - сказал Дэррик, опускаясь на колени рядом с игроком.
Он знал, что вовсе не все в порядке. Когда Дэррик служил на «Одинокой звезде», он видел слишком много смертельных ран, чтобы не понять, что и эта - смертельная.
- Я умираю, - прохрипел игрок.
- Нет.- Голос Дэррика оказался не менее хриплым. Он прижал руки к рукам своего спутника в попытке остановить кровотечение. Повернув голову, Дэррик крикнул через плечо:
- Помогите! Мне нужна помощь! Я здесь! Тут раненый!
- Ты должен был быть там, - бросил обвинение умирающий. - Ты должен был позаботиться, чтобы со мной такого не случилось. Я же тебе за это плачу.
Он закашлялся, яркая кровь плеснула на губы.
По этим брызгам Дэррик понял, что нож проткнул одно из легких. Он прижал руки к груди игрока, пробуя остановить кровь.
Не получилось.
Дэррик услышал топанье шагов по камням как раз тогда, когда игрок в последний раз конвульсивно содрогнулся. Дыхание застряло у него в горле, невидящие глаза уставились вверх.
- Нет, - прохрипел Дэррик, не веря.
Этот человек не может быть мертв; Дэррика наняли защищать игрока, желудок его еще полон еды, купленной на аванс.
Сильная рука стиснула плечо Дэррика. Он попытался сопротивляться, а потом поднял голову - и встретился с глазами вышибалы из таверны.
- Ради милостивого Света,- выругался громила. - Ты видел, кто это сделал?
Дэррик качнул головой. Даже если он и видел людей, ответственных за убийство, он сомневался, что сможет опознать их.
- Какой-то телохранитель, - сказал женский голос где-то за спиной Дэррика.
Глядя на мертвого игрока, Дэррик молча согласился с ней: Какой-то телохранитель. Чувства его уплывали, оставляя лишь раскалывающуюся голову, слишком тяжелую, чтобы держать ее прямо. Он упал вперед, даже не ощутив, как ударился о камни.
Серебряный перезвон колоколов на трех башнях сзывал жителей Бромвела на службу в Церкви Дьен-ап-Стена. Большинство уже заняли места внутри анфилады зданий, вознесшихся к небу за последний год после прибытия в город каравана. Рядом заложили фундаменты еще нескольких сооружений - как только они будут завершены, то тоже присоединятся к центральному собору. На вершинах зданий застыли прекрасные статуи, созданные лучшими ваятелями Бромвела и другими мастерами - из Западных Пределов, Лат Голейна, Кураста, из-за Моря Света.
Баярд Чолик, которого теперь называли не иначе как Мастер Молви-да, стоял в одном из садов, украшающих крышу его церкви. Глядя вниз, на перекресток рядом со зданием, он смотрел, как прибывают повозки с семьями и друзьями. Он помнил, что первыми, кто начал молиться в церкви, были бедняки. Они приходили за исцелением, или в надежде осуществить взлелеянную целой жизнью мечту о богатстве, или найти поддержку и утешение.

Предыдущая страница 16 Следующая страница


17 Мэл Одом

Они приходили, желая быть избранными для того, чтобы пройти по Пути Мечты. Только немногим позволялось это, обычно лишь тем, кто страдал физическими увечьями или был поражен душевным недугом. Люди с подагрой и плохо сросшимися после переломов конечностями почти всегда получали отказ. Этих чудес исцеления Кабраксис достигал без всякого труда. Время от времени демон награждал кого-нибудь богатством, но всегда ценой тайны - народ не должен был об этом проведать. Церковь Дьен-ап-Стена росла, и у нее появлялись секреты.
Церковь стояла на холме, возвышающемся над городом. Камень для ее возведения добывался из лучших известняковых карьеров, его часто отправляли в другие города, а для строительства местных домов пользовались обычным. Зато теперь церковь сверкала в утренних лучах, как чистая кость, обнажившаяся под поцелуем ножа. Никто в городе не мог посмотреть на юго-восток, в сторону Западных Пределов, чтобы ему сразу не бросилась в глаза церковь.
По обе стороны от собора лес вырубили, чтобы дать место прибывающим два раза в неделю на службу телегам и каретам. Все верующие Бромвела непременно присутствовали на каждой, зная, что таким образом очищается дорога к Пути Мечты, на котором свершаются чудеса.
Перед церковью на недавно построенных сваях висели необычные резные лодки. Лодочники, служители Церкви, привозили капитанов и матросов с кораблей, бросивших якоря в гавани. Весть о Церкви Дьен-ап-Стена начала распространяться по всем Западным Пределам, привлекая любопытных не меньше, чем ищущих спасения.
Высоко на башнях снова зазвонили три колокола. Теперь они ударят еще только один раз, и служба начнется. Чолик опустил глаза и отметил, что, как обычно, лишь очень немногие опаздывают.
Чолик прошелся по садику на крыше. Фруктовые деревья и яркие цветы, пышные кусты и вьющиеся лозы почти смыкались, оставляя извилистую тропинку. Задержавшись у клубничной клумбы, Чолик сорвал две спелые ягоды и закинул их в рот, наполнившийся сладостью и свежестью. Не важно, сколько он возьмет, - всегда останется больше.
- Ты когда-нибудь думал, что все будет настолько величественным? - спросил Кабраксис.
Повернувшись, еще ощущая вкус ягод во рту, Чолик оказался лицом к лицу с демоном.
Кабраксис стоял у подпорки, поддерживающей ветку с томатами. Помидоры краснели, как вишни, а среди листьев мелькало множество желтых цветочков, обещая обильный урожай. Заклинание иллюзии в сочетании с известняком, из которого строилось здание, не позволяло никому снизу увидеть демона. Заклинание это было столь тщательно продуманным и замысловатым, что Кабраксис не отбрасывал даже тени, которую мог бы заметить кто-то, для чьих глаз это зрелище не предназначалось.
- Я надеялся, - дипломатично ответил Чолик.
Кабраксис улыбнулся, отчего его демоническое лицо исказилось еще больше.
- Ты жаден. Мне это нравится.
Чолик не обиделся. Ему нравилось в отношениях с демоном то, что не приходилось извиняться за свое поведение и чувства. В Церкви Захарума его темперамент всегда входил в противоречие с общепринятой доктриной.
- Скоро мы перерастем этот город, - сказал Чолик.
- Ты подумываешь о том, чтобы уйти? - голой Кабраксиса звучал так, словно он не мог в это поверить.
- Возможно. Эта мысль приходила мне в голову.
- Ты? - фыркнул Кабраксис. - Тот, кто думал только о строительстве церкви?
Чолик пожал плечами:
- Мы можем построить и другие.
- Но эта такая большая, такая величественная.
- Следующая станет еще больше и еще величественнее.
- Где же ты построишь новую церковь?
Чолик заколебался, но ведь демон умел читать его мысли.
- В Западных Пределах.
- Ты бросишь вызов Церкви Захарума?
Ответ Чолика был яростен:
- Да. Я хочу видеть, как этих жрецов унижают и изгоняют из города. Или приносят в жертву. Если это случится и над городом вознесется наша Церковь, спасающая, как все будут полагать, Западные Пределы от великого зла, мы сможем обратить целую страну.
- Ты убьешь тех людей?
- Только нескольких. Достаточное количество, чтобы напугать остальных. Выжившие станут служить нам. Мертвецы же не смогут бояться и достойно почитать нас.
Кабраксис рассмеялся:
- Ах, а ты усердный ученик, Баярд Чолик. Как подкрепляет человеческая кровожадность. Обычно все чертовски ограничены своими личными страстями и побуждениями. Ты желаешь отомстить тем, кто ошибался в тебе, или тем, кому повезло захватить чуть больше, чем тебе. Какие мелочи.
Непонятная гордость зашевелилась в Чолике. За год и пару месяцев их знакомства он изменился. Его не соблазняла Тьма, как многих жрецов, которые, как он знал, боялись за тех, кого хотели спасти. Он скорее тянулся внутрь себя и извлекал свой мрак.
Церковь Захарума учила, что у человека два разума, ведущие вечную войну между Светом и Тьмой.
- Но мой план отправиться в Западные Пределы хорош? - спросил Чолик.
Он знал, что напрашивается на похвалу, но демон на нее не скупился - ему нравилось давать.
- Да, - ответил Кабраксис,- но еще не время. Наша Церковь уже заслужила неприязнь Церкви Захарума. Получить дозволение короля на строительство в городе будет трудно. Узы между королем и Церковью очень прочны. И ты забыл: Западные Пределы все еще ищут демона, которого видели с пиратами. Если мы двинемся слишком быстро, мы вызовем подозрения.
- Прошло больше года, - возразил Чолик.
- Король и его люди не забыли, - заверил Кабраксис. - Диабло оставил после себя недобрую и крепкую память, хитростью сбежав из Тристрама. Сперва мы должны завоевать их веру, а потом предать их.
- Как?
- У меня есть план.
Чолик ждал. Он давно уже уяснил: Кабраксис не любит, когда его расспрашивают слишком назойливо.
- Со временем, - проговорил демон, - мы поднимем армию верующих, воинов, которые пойдут и будут убивать любого, кто встанет на их пути принесения в мир истины.
- Армия против Западных Пределов?
- Армия против Церкви Захарума.
- Но в Бромвеле недостаточно людей.
Мысль эта ошеломила Чолика. Картины полей битв, написанные в красных тонах крови, вспыхнули в его мозгу. И он знал, что эти образы куда менее ужасны, чем вид настоящего сражения.
- Мы поднимем армию в самих Западных Пределах.
- Как?
- Мы настроим короля против Церкви Захарума, - ответил демон. - И как только мы заставим его увидеть, сколь нечестива стала Церковь, мы создадим эту армию.
- И Церковь Захарума сровняют с землей.
Волна тепла нахлынула на Чолика, настолько ему пришлась по сердцу эта идея.
- Да.
- Но как настроить короля?
Кабраксис повел рукой, показывая на собор:
- Всему свое время, Баярд Чолик. В свое время тебе откроется это. Диабло вернулся в этот мир совсем недавно, извратив и разложив Камень Души, сдерживавший его. Он высвободил свою силу в Тристраме, захватив сына короля Леорика, принца Альбрехта. Как ты должен помнить, поскольку был посвящен в махинации Церкви Захарума того времени, Тристрам и Западные Пределы едва не развязали войну. Люди, искатели приключений, сражавшиеся с Диабло, решили, что уничтожили его, но Диабло использовал одного из своих врагов как новый сосуд, в котором можно передвигаться по земле. Как и мы, Диабло планировал завоевания и успех. Но демоны должны быть сообразительны и коварны, как мы сейчас. Если мы вырастем слишком быстро, то привлечем внимание Первичного Зла, а в настоящий момент я не желаю иметь с ним дело. Однако тебе пора вести службу. Обещаю тебе сегодня чудо, которое привлечет еще больше верующих.
Чолик кивнул, усмиряя поток вопросов, бурлящий в его мозгу.
- Конечно. С твоего позволения.
- Иди, да пребудет с тобой благословение Дьен-ап-Стена, - напыщенно произнес Кабраксис, подчеркивая слова, которые они уже сделали легендарными в Бромвеле и за его пределами. - Пусть Путь Мечты отведет тебя туда, куда ты хочешь прийти.

Глава 15

Служба текла как по маслу.
Стоя на затемненном балкончике, возвышающемся над прихожанами, Баярд Чолик наблюдал, как волнуется ожидающая толпа, внимая пению и речам молодых жрецов, говорящих о жажде Дьен-ап-Стена вознаградить каждого мужчину, женщину и ребенка в мире, возвысить их и дать им желаемое. Молодые жрецы занимали небольшие подмостки прямо под балконом Чолика. Однако по большей части проповеди их подчеркивали добродетели служения Пророку Света и, разделения прибылей с церковью, дабы работа во имя добра продолжалась.
Но на самом деле все верующие ждали зова Пути Мечты.
После того как последний жрец закончил обращение и хор спел последнюю песню, песню, которую Кабраксис написал сам, в которой барабаны эхом повторяли стук горячего сердца, а мелодия флейт звучала как шорох крови в ушах, из ямы перед маленькой сценой поднялась дюжина служек с горящими факелами в руках.
Били барабаны, рождая зловещее крещендо, заметавшееся между балок высокого свода. Цимбалы заглушили напев флейт.
Толпа обезумела. Спокойный же Чолик видел, что в церкви опять не хватает мест. Они всего три недели назад открыли верхний этаж, а паства уже снова переполнила собор. Многие прихожане прибывали из других городов выше и ниже по реке, а кое-кто добирался сюда и из Западных Пределов. Они совершали паломничество, нанимая караваны или платя за место на корабле.
Некоторые капитаны и караванщики извлекали немалый доход из переходов туда-обратно дважды в неделю. Многие готовы были заплатить за шанс пройти по Пути Мечты в надежде обрести здоровье или осуществить заветные желания.
Как только Чолик обнаружил начало нового прибыльного бизнеса, он передал капитанам и хозяевам караванов, что от них ждут подношений в виде строительных материалов, необходимых для возведения церкви. И что же? Всего два корабля затонули и один караван был уничтожен войском скелетов и зомби - и дань стала поступать регулярно. А из Лат Голейна и других стран Востока выходили все новые и новые караваны.
Толпа неистовствовала:
- Путь Мечты! Путь Мечты!
Такого гвалта Церковь Захарума никогда бы не позволила - она опасалась неуправляемой массы и ограничивала посещение.
Охранники, набранные Чоликом из числа воинов, поверивших в Дьен-ап-Стена, стояли вдоль стен собора и на маленьких башенках среди прихожан. Вооружены они были в основном дубинками с изящными овалами на обмотанной проволокой рукояти - знаком Кабраксиса. Другие держали заговоренные арбалеты с магическими самоцветами. Стражники были облачены в черные кольчуги с все тем же стилизованным серебряным символом из переплетенных колец на груди. В охрану брали лишь крепких мужчин, воинов, рискнувших пройти по Черной Дороге, как называли Путь Мечты новички, и обретших после этого куда большую силу и ловкость, чем у обычных людей.
Дюжина служек прикоснулась факелами к дюжине точек на стене, поддерживающей сцену и балкон Чолика. Жрец невозмутимо смотрел, как пламя перепрыгнуло в заполненные китовым жиром стоки и побежало прямо к нему.
Огонь помчался по выемкам, обогнул Чолика, и на стене вспыхнул узор - морда кобры с раздутым капюшоном, выложенная из черных и белых камней. Пламя, протанцевав по черным плиткам, зажгло провалы змеиных глаз.
Зрители затихли, ожидая, что последует дальше. Но Чолик ощущал повисшую в воздухе жестокость, готовую прорваться, обратиться насилием. Охранники пошевелились, напоминая каждому, что они тут.
- Я Мастер Молви-да, - провозгласил Чолик во внезапно воцарившейся в соборе тишине. - Я Нашедший Путь, намеченный рукой Дьен-ап-Стена, Пророка Света.
За словами Чолика последовали вежливые хлопки, как он и предполагал, но дух ожидания не покинул помещение. Верующие ждали, как шакалы ждут кровавого пиршества, зная, что, как только большие хищники отойдут, они получат то, что осталось от чужой добычи.
Чолик разбросал вокруг себя порошок, вспыхнувший крупными сгустками зеленого, красного, фиолетового, голубого пламени, остановившегося невдалеке от ближайших прихожан. По церкви поплыли запахи жимолости, корицы, лаванды. И жрец заговорил, высвобождая заклинание, удерживающее врата.
В ответ на заклятие пылающая голова змеи метнулась, оторвавшись от стены, и повисла над толпой, открыв пасть. Помост Чолика оказался прямо между глаз кобры. Рот змеи служил входом на Черную Дорогу, ведущим туда, где черная мраморная тропа петляла и изгибалась вверх, вниз, в стороны, в самое себя, выводя путешественника снова к пасти змеи, но уже с дарами, которыми Кабраксис наделял человека.
- Пусть Путь Мечты отведет тебя туда, куда ты хочешь прийти, - сказал Чолик.
- Пусть Путь Мечты отведет тебя туда, куда ты хочешь прийти,- грянул в ответ мощный рев собравшихся.
Под капюшоном своего балахона Чолик улыбнулся, Как здорово быть главным, как здорово быть могущественным.
- А теперь, - объявил он, зная, что толпа ловит каждое его слово, - кто среди вас достоин?
Это был вызов, и Чолику он нравился.
Паства превратилась в дикую стаю, крича, вопя, воя о своих нуждах, желаниях и страстях. Толпа стала живым жестоким существом, готовым разорвать само себя. Не раз за этот год люди погибали в церкви от рук своих друзей, соседей, незнакомцев, и известняковый пол пил их кровь, пуская в землю под храмом хрустальные корни - однажды Кабраксис показал их Чолику. Корни эти напоминали кровавые, рубиновые слезы, никогда не затвердевающие и не высыхающие, просачивающиеся все глубже и глубже в землю с каждой новой пролитой наверху каплей.
Волнообразными движениями, покачивая вместе с собой Чолика, огненная змеиная голова поползла над толпой - над первым рядом прихожан, потом над вторым. Люди поднимали больных и недужных детей повыше, взывая к Дьен-ап-Стену, моля о милости исцеления. Богатые нанимали высоких воинов, чтобы те держали их на плечах, приближая хозяев к входу на Черную Дорогу.
Змеиный язык, черная лента прозрачного обсидиана, текучего, как вода, затрепетал, метнулся - выбор был сделан.
Чолик взглянул на ребенка, лежащего на руках отца, и увидел, что дитя это не одно - их двое, каким-то образом сросшихся друг с другом. У близнецов имелось всего две руки и две ноги, присоединенные к полуторному тельцу и двум головам. Детям на вид можно было дать годика три, не больше.
- Какая мерзость! - выкрикнул кто-то.
- Им нельзя было позволять жить, - поддержали возмущенного.
- Дьявольское отродье!
Дюжина служек с факелами бросилась вперед; охранники помогали им расталкивать толпу, пока жрецы не добрались до Избранного.
Тут какая-то ошибка, - подумал Чолик, глядя на несчастных детей, сцепленных друг с другом костями и плотью. Он не мог избавиться от чувства, что Кабраксис предал его, хотя и не мог понять, отчего демону понадобилось так с ним поступать.
Столь жестоко изуродованные дети обычно умирали, едва родившись, забирая и жизнь женщины, выносившей их. Не погибших предавали смерти их отцы или жрецы. Чолик и сам уничтожал подобных выродков, которых потом хоронили в освященной земле Церкви Захарума. А некоторые деформированные тела продавались магам, мудрецам и торговцам черного рынка, спекулирующим демоническими товарами.
Служки окружили отца и сросшихся детей, осветив пространство внутри кольца. Охранники в кольчугах отпихивали толпу, освобождая избранным больше места.
Чолик посмотрел на отца и заставил себя заговорить:
- Итак, твои сыновья последуют по Черной Дороге?
Слезы катились по лицу этого человека.
- Мои сыновья не могут ходить, Нашедший Путь.
- Они должны.
Чолик размышлял, не подходящий ли сейчас момент повернуть все вспять. Некоторые желающие пройти по Черной Дороге уступали собственным страхам и в последний момент отказывались. Второго шанса никогда не предоставлялось.
Непрошеный обсидиановый язык змеи метнулся к близнецам и обвился вокруг них. Без видимых усилий кобра потащила мальчиков в свою клыкастую пасть. Приблизившись к огненной завесе вокруг гигантской головы кобры, дети заплакали.
Стоя на платформе над низким выступом тяжелого змеиного лба и вглядываясь в пламя, Чолик лишь смог разглядеть, как исчезли за пляшущим огнем мальчики - больше их не было видно. Он ждал, не зная, что случится дальше, боясь, что близок к тому, чтобы потерять все, во что вложил душу.
Меридор стояла рядом с матерью, глядя, как огромная каменная змея слизнула ее маленьких братьев и утащила их в свою утробу. Микель и Дэнис прошли такблизко от пламени, освещающего змеиную морду, - девочка знала, что у змей на самом деле нет морды, потому что папенька объяснил ей это, а старшие братья подняли на смех, когда она как-то сказала так, - что Меридор ощутила твердую уверенность в том, что мальчики сейчас зажарятся.
Дядюшка Рамаис всегда рассказывал истории о детях, которых поджарили и съели демоны. А иногда этих детей запекали в пирог. Она все пыталась представить, как же выглядит пирожок с ребенком, но стоило спросить матушку, та сразу велела держаться подальше от дяди и его страшных сказок. Но дядюшка Рамаис был моряком флота Западных Пределов, и у него всегда были наготове самые лучшие истории. Она уже достаточно взрослая, чтобы знать, что не всем сказкам можно верить, но ведь это так весело - делать вид, что все-таки веришь.
Меридор действительно не хотела, чтобы ее маленьких братишек испекли, или поджарили, или еще как-нибудь сожгли. В свои девять лет, младшая девочка в семье, где было восемь детей, она больше всех присматривала за Микелем и Дэнисом, кормила и купала их. Иногда уставала, конечно,- мальчишки вечно капризничали и были недовольны чем-то. Папенька сказал, это потому, что братикам тесно жить в одном теле. Иногда Меридор думала, а не воткнулись ли как-то остальные ножки и ручки Микеля и Дэниса в то тельце, которое они делили.
Но все равно, хотя с этими плаксами и много хлопот, она не хотела, чтобы их съели.
Она все смотрела и смотрела на каменную голову змеи, проглотившей ее братьев. Девочку никто не слышал, и она тихонько молилась так, как учили ее в маленькой церкви Захарума, чувствуя при этом вину, ведь папенька говорил, что новый пророк - единственный шанс для ее братьев. Каждый день им становилось хуже, они болели, слабели и все больше осознавали, что не похожи на других, что не способны ходить или шевелиться так, как им хотелось бы. Должно быть, это ужасно. Они не могут быть счастливы ни друг с дружкой, ни с кем-то еще.
- Путь Мечты! Путь Мечты! - вопили вокруг люди, потрясая кулаками в воздухе.
От криков Меридор всегда чувствовала себя неуютно. Звук получается такой злой, такой пугающий. Папенька всегда говорит, что люди на самом деле не такие, просто они полны надежды. Меридор не могла понять, отчего кому-то хочется спуститься в брюхо каменной змеи. Но все же это был Путь Мечты, а Путь Мечты - если верить папеньке - может совершить любое чудо. За последний год девочка уже видела несколько чудес, но они не произвели на нее большого впечатления. Дьен-ап-Стен еще не избирал никого из тех, кого она знала.
Иногда вечерами, когда вся семья собиралась вокруг стола за скромной трапезой, они заговаривали о том, что бы они пожелали, если бы им выпал шанс пройти по Пути Мечты. Меридор не вступала в эти беседы - девочка не знала, чего ей хочется сейчас, и не знала, кем ей захочется быть, когда она вырастет.
Лежащие на языке змеи братья Меридор кричали в два горла. Она видела их крохотные личики, видела, как поблескивают на щеках слезки, будто алмазы, слышала плач.
Меридор подняла глаза на мать:
- Ма…
- Тс-с-с, - ответила матушка, комкая в руках подол своего модного платья, которое сшила специально, чтобы ходить в Церковь Пророка Света.
В Церковь Захарума она никогда не надевала ничего подобного и всегда говорила, что быть бедным в глазах Церкви не так уж и плохо. И все же папенька и матушка настаивали, чтобы все дважды в неделю мылись и шли в новую церковь в чистом.
Испуганная и взволнованная, Меридор замолчала. Она видела, как Микель и Дэнис вкатились в змеиную пасть, к Пути Мечты в ее брюхе. За месяцы посещений церкви девочка не раз видела, как люди входят змее в рот, а потом выходят оттуда живые и здоровые. Но даже Дьен-ап-Стен - как он сможет исцелить ее братьев?
Пасть змеи захлопнулась. Мастер Молви-да со своего помоста над огненными глазами змеи начал молитву. Крики двух маленьких мальчиков эхом носилось по собору. Стиснув кулачки и прижав их к груди, Меридор, слушая этот жуткий плач, попятилась и наткнулась на стоящего рядом мужчину.
Она сразу повернулась, чтобы извиниться,- многие взрослые в этой церкви были очень вспыльчивы, особенно с детьми. Дьен-ап-Стен часто выбирал ребятишек для чудес и исцелений, а большинству взрослых казалось, что сопляки этого не заслуживают.
- Простите, - сказала Меридор, глядя снизу вверх.
И оцепенела, увидев над собой лицо чудовища. Мужчина был высокий, крупный, - впрочем, это частично скрывал его простой шерстяной дорожный плащ. Одежда поношенная, в заплатках, местами просто порванная, в песке и дорожной пыли. Обтрепанный платок на шее завязан морским узлом - дядюшка Рамаис показывал такой же. Мужчина стоял как тень, вырезанная из толпы.
Но самым ужасным было, конечно, его лицо. Черное, обугленное, с потрескавшейся, словно от жара, жесткой кожей. Из тонких трещин сочились струйки крови, будто человек так потел. Больше всего пострадала левая сторона лица, напоминавшая лунное затмение - то самое, которое случилось в ту ночь, когда родились Микель с Дэнисом.
- Ничего, девочка, - хрипло ответил мужчина.
- Болит? - спросила Меридор. И тут же захлопнула ладошкой рот, потому что вспомнила, что многие взрослые не любят, когда им задают вопросы, особенно о вещах, о которых они, наверное, не хотят говорить.
Легкая улыбка пробежала по пузырящимся волдырями губам мужчины, новый ручеек крови показался на обожженной щеке, боль блеснула в глазах.
- Все время, - ответил он.
- И ты пришел сюда, надеясь вылечиться?
Кажется, этот человек не возражает, чтобы его расспрашивали.
- Нет.
Мужчина покачал головой, чуть сдвинув этим капюшон своего дорожного плаща, обнажив заскорузлую корку сожженных волос на почерневшей коже.
- Тогда почему ты здесь?

Предыдущая страница 17 Следующая страница


Черная Дорога 18

- Я пришел посмотреть на Путь Мечты, о котором так много слышал.
- Он тут уже давно. Ты бывал у нас раньше?
- Нет.
- А почему?
Обожженный человек посмотрел на нее - сверху вниз:
- Ты любопытный ребенок.
- Да. Извини. Это не мое дело.
- Да, не твое.- Мужчина перевел взгляд на каменную змею. Барабаны гремели, цимбалы звенели, свирели и флейты продолжали плести замысловатые мелодии.- Это твои братья?
- Да. Микель и Дэнис. Они сросшиеся.
Меридор слегка споткнулась на последнем слове. Оно звучало как-то неправильно. Даже после стольких лет рассказов людям о своих братьях ей не каждый раз удавалось выговорить его.
- Ты считаешь их отвратительными?
- Нет, - вздохнула Меридор. - Они просто несчастные, и им больно.
Крики мальчиков снова пронеслись по собору. Мастер Молви-да, стоя наверху, не собирался останавливать ритуал.
- Кажется, им и сейчас больно.
- Да.
Меридор беспокоилась о своих братиках, как всегда, когда они исчезали из поля ее зрения. Она столько времени заботилась о них, так как же можно не волноваться?
- Ты видела других исцеленных? - спросил обожженный мужчина.
- Да. Много.
Меридор следила за изгибами гигантской змеи. Неужели Микель и Дэнис идут сейчас по Пути Мечты? Или они просто попали в ловушку внутри каменной утробы и с ними происходит что-то действительно ужасное?
- И что ты видела?
- Видела, как калека распрямился, слепой стал видеть, как болезни всякие проходили.
- Мне говорили, что Дьен-ап-Стен обычно выбирает для исцеления детей.
Меридор кивнула.
- Многим взрослым это не нравится, - сказал обожженный. - Я слышал их разговоры в тавернах в городе и на корабле, на котором приплыл сюда.
Меридор снова кивнула. Она видела, как люди Бромвела, обсуждая такие вещи, заканчивают дракой. Она не намеревалась спорить или указывать на то, что в городе очень много больных детей.
- Как ты думаешь, почему Дьен-ап-Стен выбирает детей?
- Я не знаю, - пожала плечиками Меридор. Обожженный мужчина усмехнулся, наблюдая за каменной змеей. Кровь из верхней губы потекла на белые зубы и розовые волдыри нижней.
- Потому что они впечатлительны и потому что умеют верить сильнее, чем взрослые, девочка. Покажи взрослому чудо, и он или она полезут за логическими умозаключениями, выискивая, отчего оно случилось. Но сердце ребенка… видит Свет, сердце ребенка можно завоевать раз и навсегда.
Меридор не совсем поняла, о чем толкует мужчина, но ее это не встревожило. Она уже давно открыла для себя, что у взрослых есть вещи, которые она не понимает, вещи, которые не хочет понимать, и вещи, которые понимает, но не намерена этого показывать.
Внезапно Мастер Молви-да призвал всех к тишине. Музыкальные инструменты мгновенно замолчали, и хриплые крики толпы прекратились.
Меридор вспомнила, как однажды группа буянов не перестала шуметь по приказу Мастера Молви-да. Они подвыпили и хотели поспорить, к тому же говорили о Церкви всякие гадости. Воины Мастера Молви-да растолкали толпу, добрались до них и всех убили. Поговаривали, что жизнями поплатилась заодно и пара невиновных, но к следующей службе люди уже не обсуждали происшествие.
Тишина опустилась на громадный собор, заставив Меридор почувствовать себя маленькой-маленькой, еще меньше, чем всегда. Она стиснула одной ручкой другую, волнуясь за Микеля и Дэниса. А что, если Путь Мечты просто оторвал одну из их головок, убил одного брата и сделал целого ребенка из того, который остался? Это была поистине жуткая мысль, Меридор очень хотелось выкинуть ее из головы. Но получилось бы еще хуже, решила она, если бы Дьен-ап-Стен попросил папеньку и матушку решить, кому из детей жить, а кому умереть.
А потом церковь наполнилась силой.
Меридор это ощущение было знакомо по прошлым службам. Энергия вибрировала в ее теле так, что даже зубы стучали, в голове была неразбериха, отчего-то где-то внутри рождалось возбуждение.
Обожженный человек поднял руку, ту, которая почернела сильнее другой. Малиновые нити прорезали поджаренную плоть, когда он пошевелил пальцами. Кожа на костяшках лопнула, обнажая розовое мясо и белую кость.
Но на глазах Меридор рука начала исцеляться. Трещины заросли струпьями, потом корочки отвалились, облетев черными хлопьями, открывая тело без изъянов. Однако новая плоть осталась подгоревшей, угольно-черной. Девочка посмотрела вверх - даже кровавые раны на лице обожженного сомкнулись.
Опустив руку, мужчина оглядел ее, словно с удивлением.
- Именем Света, - прошептал он.
- Дьен-ап-Стен может вылечить тебя, - сказала Меридор. Она рада была предложить человеку надежду. Папенька всегда говорил, что надежда - лучшее, что есть у человека, имеющего дело с роком и несчастьем. - Ты должен начать приходить в нашу церковь. Возможно, однажды змея покажет на тебя.
Обожженный мужчина улыбнулся и покачал головой под капюшоном дорожного плаща:
- Мне непозволительно искать исцеления здесь, девочка, - Кровь снова потекла по его лицу.- По правде сказать, я удивлен, что не был убит сразу же, как попытался войти в это здание.
Это звучало странно. Меридор никогда не слышала, чтобы кто-то говорил так.
Со вздохом, напоминающим уханье кузнечных мехов, громадная нижняя челюсть змеи упала - пасть открылась, изрыгнув из утробы дым и угли.
Меридор поднялась на цыпочки, тревожно ожидая. Когда Микель и Дэнис попали в змею, ей даже не пришло в голову, что она может не увидеть их снова. Или не увидеть одного из них.
Их открытого зева змеи шагнул мальчик на двух ногах. Он испуганно обвел глазами толпу, тщетно пытаясь спрятаться.
Дэнис! Сердце Меридор подпрыгнуло от счастья, но тут же упало, когда девочка осознала, что Микель, маленький Микель, который так любил представления ее тряпичных кукол, исчез. Но прежде чем первые слезы появились на глазах, успев только замутить зрение, она увидела, как из-за спины Дэниса показался ее второй братик. Микель! Они оба живы! Они оба здоровы!
Папенька всхлипнул от радости, матушка заплакала и закричала, вознося хвалы Дьен-ап-Стену так, чтобы слышали все. Возбужденная толпа взорвалась радостью, освободив эмоции, но Меридор не могла отделаться от мысли, что, раз Микель и Дэнис вернулись, значит, вскоре кто-то другой будет избран для путешествия по Пути Мечты.
Папенька бросился вперед и выхватил братьев из огненной пасти каменной змеи. Он неистово обнимал их, целовал и тискал, матушка присоединилась к нему. Но какое-то движение в стороне привлекло внимание Меридор к обожженному человеку.
Она видела все в каком-то замедленном темпе, слыша мерные грохочущие удары сердца в своих ушах. Обожженный мужчина распахнул дорожный плащ, открывая арбалет, который прятал там. Изогнутый лук покоился на прикладе не длиннее половины руки Меридор. Он поднял маленькое оружие здоровой рукой, вытянул ее и спустил курок. Стрела вырвалась из желобка арбалета и понеслась по собору.
Меридор следила за ее полетом и увидела, как дротик ударил Мастера Молви-да высоко в грудь, отбросив его назад. Нашедший Путь сорвался с шеи каменной змеи и исчез из виду. Крики взорвали церковь, и чувства Меридор снова обрели привычную скорость.
- Кто-то убил Мастера Молви-да! - завопил мужской голос.
- Найти его! - рявкнул другой! - Найти проклятого наемника!
- Стрела прилетела оттуда!
Окаменевшая Меридор стояла, не веря, а соборные охранники и служки в робах уже нырнули в толпу, размахивая дубинками и факелами. Она обернулась посмотреть на обожженного, но обнаружила, что он пропал. Ушел, воспользовавшись замешательством, проскользнув среди людей, только теперь осознавших, что он сделал.
Хотя стражники работали быстро, в здание набилось слишком много народу, чтобы организовать погоню. Но одному человеку, двигавшемуся быстро, да к тому же твердо решившему улизнуть от преследования грозных охранников, это, похоже, удалось, хотя Меридор не видела, как он выскользнул наружу.
Один из прислужников остановился рядом с Меридор. Жрец держал факел высоко, распихивая людей, - на полу валялся брошенный ручной арбалет.
- Здесь! - крикнул он. - Оружие здесь!
Стражники бросились к нему.
- Кто видел этого человека? - требовательно спросил грузный бородатый охранник.
- Это был мужчина, - сказала женщина из толпы. - Чужак. Он разговаривал с той девочкой. - Она показала на Меридор.
Страж пронзил Меридор суровым взглядом:
- Ты знаешь человека, который сделал это, девочка?
Меридор попыталась заговорить, но не смогла. Папенька шагнул вперед, чтобы защитить ее, она знала, что он хочет помочь, но один из охранников ткнул рукоятью меча папеньку в живот, и он рухнул на колени. А стражник ухватил ее папеньку за волосы на затылке, задрал ему голову, обнажая шею, и приставил к горлу нож:
- Говори, девочка.
Меридор знала, что этот мужчина боится не меньше, чем злится. Возможно, Дьен-ап-Стен отомстит им за то, что они позволили случиться чему-то ужасному с Мастером Молви-да.
- Ты знаешь человека, который сделал это? - повторил бородач.
Качнув головой, Меридор выдавила:
- Нет. Я только поговорила с ним.
- Но ты хорошо разглядела его?
- Да. У него обожжено лицо. Он боялся приходить сюда. Он сказал, Дьен-ап-Стен может узнать его, но он все равно пришел.
- Почему?
- Я не знаю.
К главному подбежал один из охранников.
- Мастер Молви-да жив, - доложил он.
- Слава Дьен-ап-Стену, - выдохнул бородач. - Не хотел бы я пойти туда, куда отвел бы меня Путь Мечты, если бы Мастер Молви-да умер.
Он дал своим солдатам описание покушавшегося, добавив, что человека с обожженным лицом достаточно легко найти. Потом стражник вновь обратил внимание на Меридор, болезненно сжав ее ручку:
- Идем, девочка. Ты пойдешь со мной. Мы поговорим с Мастером Молви-да.
Меридор попыталась сбежать. Меньше всего ей хотелось общаться с Мастером Молви-да. Но она не смогла вырваться из тисков лапы великана-бородача, и он поволок ее сквозь толпу.

Глава 16

- Говорю тебе, я видел это собственными глазами, видел. - Старый Сахир выглядел чрезвычайно оскорбленным.
Это был человек лет шестидесяти, тощий, жилистый, с белой бородой и волосами, стянутыми сзади в конский хвост. На мочках обоих ушей болтались серьги-ракушки. На лице и руках виднелись шрамы. Он носил просмоленные штаны и рубаху, спасающие от брызг, неизбежных на этой грубо срубленной пристани.
Дэррик сидел на одном из ящиков, которые он нанялся доставить с каравеллы в заливе в товарный склад на береговой линии Мыса Ищущего. Это была первая хорошо оплачиваемая работа за три дня, и он начал думать, не придется ли поступить на корабль, чтобы есть каждый день и иметь крышу над головой. Но выходить в море он не хотел. Море хранило слишком много воспоминаний. Дэррик пошарил в потертой кожаной сумке и достал кусок сыра и два яблока.
- Ну да, мне трудновато поверить в рассказ о каменной змее, глотающей людей, - признал Дэррик.
Маленьким ножиком он нарезал полукруг сыра на кусочки и рассек яблоки на четыре части, умело удалив сердцевину. Затем передал половину ломтей сыра и долек яблока Сахиру. Яблочные косточки он выкинул за борт баржи - на них тут же накинулась стайка окуньков, живших в гавани и питающихся отбросами с кораблей, складов и сточных труб. Жадные рты рыбок целовали поверхность воды.
- Я видел это, Дэррик, - настаивал старик. - Видел, как обезноженный человек залез в змеиное брюхо, а потом вышел на своих двоих. Здоровый как конь, верно говорю. Было на что поглядеть, истинная правда.
Дэррик прожевал сыр и мотнул головой:
- Лекари это делают. Снадобья делают. Я видел даже магическое оружие, помогающее владельцу быстрее выздороветь. В исцелении нет ничего особенного. Церковь Захарума делает это время от времени.
- Но это же все за деньги, - заспорил Сахир. - Лекари, и снадобья, и магическое оружие - они хороши для тех, у кого довольно золота или силы, чтобы взять их. А церкви? Хе, не морочь мне голову. Церкви до безумия любят тех, кто кладет щедрые подношения в их сундуки, или тех, к кому благоволит король. Говорю тебе, церкви заботятся о тех, кто их кормит. Но вот скажи, как насчет обычных, простых парней, вроде тебя да меня? Кто позаботится о нас?
Обведя взглядом море, чувствуя, как ветер треплет волосы и поглаживает лицо, ощущая холодок, покусывающий кожу сквозь прорехи в одежде, Дэррик посмотрел на маленькую деревеньку, прочно прицепившуюся к скалистой земле над бухтой.
- Мы сами позаботимся о себе, - сказал он. - Как всегда.
Они со стариком дружили уже несколько месяцев, им было легко работать и общаться друг с другом.
Мыс Ищущего был небольшим городком на южной границе территорий варварских племен. В прошлом поселок служил опорным фортом для торговцев, китобоев, охотников на тюленей, минующих его по пути на морозный Север. Около ста лет назад с приходом армии, намеревавшейся отловить мародерствовавших пиратов-варваров, рыскавших по району, совершенно не боясь флота Западных Пределов, здесь был заложен укрепленный пакгауз. Варваров надо было научить уму-разуму, и на время войско наемников отвлеклось от торговых дел.
Затем некоторые из варварских племен объединились и осадили деревню. Форт уже не мог пополнять запасы или обеспечить отход людей. За зиму наемников и тех, кто жил с ними, перебили всех до единого. Потребовалось больше сорока лет, чтобы четверо торговцев пушниной снова смогли закрепиться на этой территории, да и то им это удалось только потому, что они наладили выгодный варварам обмен, доставляя им товары, которые те не могли добыть сами.
Горные склоны, окружающие бухту, были усеяны зданиями. Кое-где между домами гордо возвышался лес - эту землю не обрабатывали. Однако деревня постепенно захватывала эти клочки. Деревья валили для строительства и отопления домов, зачастую оставляя после вырубки лишь неровную каменистую почву с редкими зубьями пней, негодную для возведения на ней зданий.
- Почему ты не остался в Бромвеле? - спросил Дэррик, откусывая кусок от яблока, оказавшегося сладким и терпким.
Сахир всплеснул руками, отмахиваясь от этой мысли:
- Ну, даже до того, как он так поднялся и добился успехов в делах религии, Бромвел не годился для таких, как я.
- Почему?
Фыркнув, Сахир заявил:
- Слишком уж там много суеты, вот почему. Человек может бродить туда-сюда по этим их улицам - а все вокруг бегают, все деловые, все озабоченные - и то и дело встречать самого себя.
Несмотря на меланхоличное настроение, часто охватывающее его теперь, Дэррик улыбнулся. Бромвел был намного больше Мыса Ищущего, но бледнел в сравнении с Западными Пределами.
- Ты никогда не был в Западных Пределах, да?
- Один раз был, - отозвался Сахир. - Только раз. Я сделал ошибку, подписав контракт с грузоперевозчиком, которому нужны были рабочие руки. Я был молодым здоровым молокососом вроде тебя и ничего не боялся. Вот и подписал. Ну, прибыли мы в порт Западных Пределов, огляделся я - народу, что икры в рыбешке, толпы так и кишат, адское местечко. Шесть дней стояли мы там на якоре, и ни разу за это время я не покинул корабль.
- Да ну? А почему?
- Потому что понял, что никогда не найду дорогу назад, вот почему.
Дэррик рассмеялся, что, кажется, вывело Сахира из себя - он нахмурился:
- И вовсе это не смешно, ты, трюмная крыса. Были люди, которые сошли там на берег и не вернулись.
- Я не хотел тебя обидеть, - извинился Дэррик. - Просто не могу себе представить, чтобы кто-то, перенеся переход к Западным Пределам, да по штормовой погодке, обычно парящей в заливе, не сошел бы с корабля, когда на то представился шанс.
- Разве только до ближайшей таверны за бурдюком вина да ради смены кормежки время от времени,- буркнул Сахир. - Но чего я завел разговор о Бромвеле - я вчера встретился тут с одним, побеседовали мы, и я подумал, что тебе, может, будет интересно узнать то, что он сказал.
Дэррик наблюдал за лавирующими в гавани баржами. Сегодня на Мысе Ищущего оживленный день. У портовых рабочих из деревни обычно две специальности, потому что семью одной только погрузкой не обеспечить. Даже тот, кто не занимался никаким ремеслом, охотился, или рыбачил, или ставил силки, когда со средствами становилось худо. Иногда работяги перебирались на время в другие города, поюжнее, вроде Бромвела.
- Что именно интересно? - спросил Дэррик.
- Да все этот знак, который ты то и дело рисуешь. - Сахир протянул Дэррику фляжку с водой.
Дэррик отхлебнул, ощутив металлический привкус. Здесь было несколько шахт, но ни один рудник не приносил достаточно выгоды, чтобы заставить купцов вложить деньги в развитие и рискнуть, не побоявшись потерять все при нападении варваров.
- Я знаю, ты не любишь говорить об этих символах, - продолжил Сахир, - и прости, что встреваю не в свое дело, но я же вижу, они тебя мучат и тревожат, так что молчать не могу.
За все время знакомства со стариком Дэррик ни разу не упомянул, откуда он узнал об этом рисунке, об эллипсах с тянущейся сквозь них волнистой линией. Он пытался оставить это в прошлом. Год назад, когда погиб игрок, которого он охранял, Дэррик забросил работу и пил не просыхая, едва наскребая на спиртное. Его глодала вина за смерть Мэта и игрока. И призрак отца и сарая в Дальних Холмах не оставлял его ни на минуту.
Дэррик даже не помнил, как попал на Мыс Ищущего, - он был так пьян, что капитан корабля просто выкинул его с судна и отказался пустить обратно. Сахир нашел Дэррика у кромки прилива, больного, мечущегося в лихорадке. Старик и пара его приятелей перенесли беднягу в хибару Сахира на холме над деревней. Он выходил Дэррика, нянчась с ним целый месяц, пока тот не поправился. Не единожды, рассказывал потом Сахир, он был уверен, что теряет Дэррика из-за болезни или из-за вины, терзающей его.
Даже сейчас Дэррик не знал, какая часть его истории известна Сахиру, но старик сказал, что он постоянно рисовал этот символ. Бывший моряк не мог припомнить, чтобы он делал это, но старик предъявил клочки бумаги, исчерканные овалами, и Дэррик вынужден был признать, что они созданы его рукой.
Сахиру явно было не по себе.
- Ничего, все нормально, - сказал Дэррик. - Эти значки ничего не значат.
Почесав мозолистыми пальцами бороду, Сахир заметил:
- А тот человек, с которым мы беседовали вчера, говорил совсем другое.
- И что же он говорил?
Баржа почти достигла берега, гребцы чаще отдыхали, позволяя приливу нести их, и опускали весла в воду лишь для того, чтобы обогнуть другие баржи и корабли в переполненной гавани.
- Он страшно заинтересовался этими закорючками, - сказал старик. - Вот почему я рассказал тебе сегодня утром о той церкви и Пророке Света.
Дэррик на секунду задумался.
- Не понимаю.
- Мне немного неловко, что я сую нос в твои дела,- вздохнул Сахир.- Мы стали друзьями, но я знаю, ты не рассказывал мне всего, что тебе известно об этом символе и о своей связи с ним.
Чувство вины вновь проснулось в Дэррике.
- Я сам пытался отстраниться от этого, Сахир. И не говорил ничего не потому, что хотел утаить что-то от тебя.
Старик не сводил с него глаз.

Предыдущая страница 18 Следующая страница


19 Мэл Одом

- Все мы таим что-то, юноша. Таковы мужчины, таковы и женщины, таковы все люди. У нас есть слабые места, и мы не хотим, чтобы другие в них тыкали.
Из-за меня погиб мой лучший друг, - подумал Дэррик. - И если я расскажу тебе это, останешься ли ты моим другом и дальше? Он полагал, что Сахир не сможет тогда продолжать общаться с ним, и это больно ранило его. Этот старик - соль земли; он стоит горой за своих друзей и даже за чужаков, не способных позаботиться о себе.
- Так вот, все, что касается знака, который ты рисуешь, - дело твое. Я просто хотел рассказать тебе об этом человеке, потому что он пробудет в городе всего несколько дней.
- Он живет не здесь?
- Если бы здесь, - ухмыльнулся Сахир, - я бы, наверное, поболтал с ним чуть раньше, а?
Дэррик улыбнулся. Кажется, не было такого человека на Мысе Ищущего, которого не знал бы Сахир.
- Наверное, - согласился он. - Так кто этот человек?
- Мудрец, - ответил Сахир, - как он говорит.
- Ты ему веришь?
- Да. Если б не верил, то не подумал бы, что он сможет быть тебе полезен, и мы бы не беседовали сейчас о нем, так?
Дэррик кивнул.
- Так вот, прошлой ночью я вытянул из него, что сегодня он будет в «Голубом фонаре».
- Что он знает обо мне?
- Ничего,- пожал плечами Сахир.- Чтобы я сказал что-то, мальчишка? Да я забываю больше секретов, чем мне их рассказывают.
- Этот человек знает, что означает этот Символ?
- Он знает что-то. Кажется, больше его заботило выяснить, что о нем знаю я. Конечно, я ничего ему не сообщил, поскольку мне ничего не известно. Ну, я и прикинул: а может, вы что-то узнаете друг от друга?
Дэррик обдумывал эту возможность, пока баржа подходила к берегу.
- Но зачем ты рассказал мне о Церкви Пророка Света?
- Так из-за символа же, о котором ты так много думаешь! Этот мудрец считает, что он, возможно, связан со всем, что происходит сейчас в Бромвеле. И с Церковью Пророка Света. Он полагает, что символ - зло.
От слов старика у Дэррика похолодело в животе. Он не сомневался, что знак этот - свидетельство зла, однако больше не был уверен, что хочет влезать в это дело. Но смерть Мэта - неужели она останется неотомщенной?
- Если этого мудреца так интересует то, что творится в Бромвеле, что он делает здесь? - спросил Дэррик.
- Это все из-за записей Шонна. Он прибыл сюда прочесть бортовые журналы Шонна.
Баярд Чолик лежал навзничь на кровати в задней комнате Церкви Пророка Света, зная, что умирает. Дыхание клокотало в отяжелевшей груди, легкие переполняла кровь. Он пытался изо всех сил, но никак не мог увидеть лицо мужчины (или женщины), который так серьезно ранил его.
В самом начале боль от вонзившейся в грудь стрелы ощущалась так, будто его проткнули раскаленной докрасна кочергой. Когда боль пошла на убыль, жрец решил, что это из-за того, что рана не столь тяжела, как он испугался, но ошибся. Лучше ему не становилось; боль стихает, потому что близится смерть-воровка, отнимающая чувства.
Он безмолвно проклял Церковь Захарума и Свет, в любви и страхе к которым рос. Где бы они ни были, он знал, что сейчас они смеются над ним. А он лежит тут, такой молодой - ведь ему же вернули молодость! - низвергнутый неизвестным убийцей. Он проклял Свет за то, что тот обрек его на старость и покинул, когда мог просто убить в юности, ведь тогда ужас перед дряхлостью и слабоумием еще не вселился в него, проклял за то, что позволил ему стать слабым и допустил, чтобы страх вынудил его искать сделки с Кабраксисом. Свет бросил его в лапы демона, и вот он снова предан.
Ты не предан, Баярд Чолик, - сказал ему холодный голос Кабраксиса. - Неужели ты думаешь, что я позволю тебе умереть?
Чолик верил, что демон позволит ему умереть. В конце концов, всегда найдется масса других жрецов и даже служек, способных заполнить пустоту, которую оставит после себя Чолик.
Ты не умрешь, - заверил Кабраксис. - Нам еще многое надо сделать вместе, тебе и мне. Очисти комнату, чтобы я мог войти. У меня недостаточно силы, чтобы создать иллюзию, замаскироваться и вылечить тебя одновременно.
Чолик со свистом втянул воздух. Страх метался в нем, извивающийся, грубый, как сухой язык ящерицы, Для следующего вдоха осталось еще меньше пространства, чем для предыдущего, - легкие заполняла кровь, но боли не было.
Поторопись. Если хочешь жить, Баярд Чолик, поторопись.
Кашляя и задыхаясь, Чолик заставил себя поднять тяжелые веки. Высокий потолок его личных покоев расплывался перед глазами. Края поля зрения уже поглотала чернота, неуклонно подбирающаяся все ближе, и он знал, что, если это будет продолжаться, тьма затянет его.
Сейчас же!
Над Чоликом хлопотали жрецы, меняя компрессы на ране. Арбалетную стрелу извлечь никто даже не пытался - древко и перья, покрытые запекшейся кровью, по-прежнему торчали из груди. На заднем плане маячили служки, наемники охраняли двери. Комнату украшали тончайшие шелка и изящная резная мебель. В центре каменного пола лежал вышитый ковер с рынков Кураста.
Чолик открыл рот, чтобы заговорить, но издал лишь хриплое карканье. С губ сорвались ярко-красные капли.
- Что такое, Мастер Молви-да? - наклонился к постели один из жрецов.
- Вон, - выдохнул Чолик. - Вон! Все! Немедля!
Усилие неимоверно истощило его.
- Но, господин, - возразил жрец, - ваша рана…
- Вон, я сказал.
Чолик попытался приподняться и поразился, что нашел в себе силы на это.
Я с тобой, - сказал Кабраксис, и Чолик почувствовал себя чуть крепче.
Жрецы и служки отпрянули, словно от вернувшегося к жизни мертвеца. На лицах охранников промелькнуло недоумение и, кажется, облегчение. Смерть нанимателя означала в некотором роде их вину и уж точно, отсутствие дальнейшего притока золота в их карманы.
- Идите,- прошипел Чолик.- Сейчас же. Немедленно, будьте вы прокляты. Или я позабочусь, чтобы все вы провалились в адские ямы вдоль Черной Дороги!
Жрецы развернулись, приказав служкам и наемникам покинуть комнату. И все вышли, закрыв массивную двустворчатую дубовую дверь, отделявшую покои раненого от коридора.
Встав с постели, на которой лежал, колеблясь между жизнью и смертью, Чолик ухватился за маленький столик, на котором красовалась великолепная стеклянная ваза, рожденная в руках мастера. Внутри прозрачных стенок застыли цветы и бабочки, пойманные в ловушку смерти, защищенные какой-то магией, не позволившей им сгореть, пока расплавленному стеклу придавали форму и охлаждали.
Потайная дверь в глубине покоев открылась, повернувшись на петлях так, что часть стены отошла, открывая за собой широкий туннель. В церкви было много таких проходов, созданных для удобства перемещения демона внутри зданий. Несмотря на высокие потолки, рога демона все же едва не царапали их.
- Быстрее, - выдохнул Чолик.
Комната перед глазами расплылась еще сильнее, а потом вдруг завертелась вокруг него. Головокружение коснулось жреца лишь на миг, но он увидел, как летит к нему ковер, и понял, что падает, хотя и не почувствовал этого.
Прежде чем Чолик ударился об пол, Кабраксис поймал его своими громадными трехпалыми руками.
- Ты не умрешь, - сказал демон. Слова его больше напоминали команду. - Мы еще ничего не закончили, ты и я.
Хотя морда демона почти прижималась к его лицу, Чолик едва слышал Кабраксиса. Удары сердца становились реже - оно не могло больше бороться с хлынувшей в легкие кровью. Он пытался вдохнуть, но в груди места для воздуха не осталось. Паника билась в висках далекими барабанами, больше не трогая его.
- Нет, - настаивал Кабраксис, стиснув плечи Чолика.
Пожар охватил тело Чолика. Он начался у основания позвоночника, потом побежал к черепу и взорвался где-то позади глаз. Жрец на мгновение ослеп, но на этот раз вместо тьмы на него накатило белое сияние. Он почувствовал - почувствовал! - боль, когда стрелу вырвали из груди. Агония едва не выбросила его за грань сознания.
- Дыши, - сказал Кабраксис.
Чолик не мог. Он не мог вспомнить как, или просто не хватало силы. В любом случае воздух в легкие не поступал. Мир снаружи его тела потерял значение; все казалось ватным и далеким.
Затем возобновившаяся боль впилась в грудь, повторяя путь стрелы. Скрученный болью Чолик инстинктивно вдохнул. Воздух потек в легкие, теперь пустые, очищенные от крови,- и с каждым тяжелым вдохом немыслимые железные обручи боли ослабляли свою хватку.
Кабраксис подвел его к краю кровати. Только сейчас Чолик осознал, что его кровь испачкала простыни, пропитав их насквозь. Он жадно, захлебываясь, пил воздух, и вертящаяся комната замедляла свой бег. Потом жреца обуял гнев, и он поднял глаза на демона:
- Ты знал об убийце?
Он вообразил, что Кабраксис специально позволил наемнику подстрелить его, чтобы напомнить Чолику о том, насколько демон необходим ему.
- Нет.
Кабраксис скрестил бугрящиеся мускулами руки на широкой груди.
- Как ты мог не знать? Мы построили это здание. У тебя здесь повсюду защита.
- Я же творил тебе чудо, когда на тебя напали,- объяснил Кабраксис. - Я сделал двух здоровых ребятишек из сросшихся близнецов, а это не так-то просто. Люди будут говорить о таком исцелении годами. И пока я работал, убийца нанес удар.
- И ты не мог спасти меня от стрелы?
Чолик не знал величину возможностей и силы демона. Неужели Черная Дорога настолько изматывает Кабраксиса? Это очень важно знать. Но и понимание того, что мощь демона ограниченна и он способен ошибаться, пугало Чолика - ведь он связал свою судьбу с Кабраксисом.
- Я доверился наемникам, которым мы платим золотом и которых я сделал такими, чтобы они сумели спасти тебя от чего-то подобного, - ответил Кабраксис.
- Не соверши такой ошибки снова, - фыркнул Чолик.
Кабраксис с ленцой вертел между пальцев окровавленную стрелу. Линии его жесткого лица углубились.
- А ты никогда не совершай ошибки, полагая, что ты равен мне, Баярд Чолик. Фамильярность порождает неуважение и подталкивает тебя к внезапной смерти.
Глядя на демона, Чолик осознал, что Кабраксис вполне может с легкостью снова воткнута дротик ему в грудь. Только на этот раз демон проткнет сердце. Он сглотнул, едва не подавившись громадным комком в горле.
- Конечно. Прости меня. Я вспылил и на секунду забылся.
Кабраксис кивнул, опустив рога, все-таки царапнувшие потолок.
- Твои охранники поймали покушавшегося? - спросил Чолик.
- Нет.
- Они даже тут провалились? Они не смогли защитить меня и не смогли отомстить негодяю, едва не убившему меня?
Потеряв к стреле интерес, демон уронил ее на пол:
- Накажи стражу, как считаешь нужным, но пойми, что из этого дела следует кое-что еще.
- Что?
Кабраксис посмотрел на Чолика:
- Сегодня сотни людей видели, как тебя убили. Они уверены в этом. Сейчас они скорбят и стенают, горюя по тебе.
Мысль о том, что толпа оплакивает его несомненную смерть, наполнила Чолика самодовольством. Ему нравилось, как они всегда лебезят перед ним, когда он гуляет по улицам города, и нравилась отчаянная зависть, вспыхивавшая в их глазах, когда они думали о том месте, которое он занимает в культе нового пророка. Все признавали власть, которой он обладал,- каждый по-своему.
- Народ думает, что из-за твоего убийства ему будет отказано в Пути Мечты, - сказал Кабраксис. - Теперь, однако, люди поймут, что ты нечто большее, чем просто человек, - тебя ведь воскресил Дьен-ап-Стен. Рассказы потекут из Бромвела по свету, и чудеса, произошедшие у нас, будут преувеличены в них неимоверно.
Чолик задумался. И хотя от него тут ничего не зависело, он знал, что демон прав. Его слава и слава Дьен-ап-Стена увеличатся благодаря попытке убийства. Корабли и караваны понесут вести о сросшихся близнецах и воскрешении через моря и земли. А при каждом пересказе история, как это бывает всегда, будет обрастать новыми подробностями и вспыхивать новыми красками.
- К нам потянется еще больше людей, Баярд Чолик,- продолжал Кабраксис.- Они захотят подтверждений. Мы должны готовиться.
Шагнув к окну, Чолик взглянул на Бромвел. Церковь преуспевала, и город бурлил жизнью. Корабли теснились в гавани, палаточные лагеря раскинулись в окрестных лесах.
- Армия верующих ждет снаружи церкви, стремясь войти. Наше здание слишком мало, чтобы вместить их всех.
- Город, - произнес Чолик, начиная понимать. - Город окажется слишком мал для новых обращенных, которые хлынут к нам после всего этого.
- Скоро, - согласился Кабраксис, - это действительно станет правдой.
Повернув лицо к демону, Чолик сказал:
- Ты не думаешь, что все произойдет слишком быстро?
Кабраксис взглянул на него в ответ:
- Я знаю. Я готов. А теперь должен подготовиться ты.
- Как?
- Ты должен привести ко мне того, кого бы я мог переделать, как я переделал тебя.
Ревность полыхнула в Чолике. Делить силу и авторитет? Неприемлемо!
- Тебе не придется делиться, - заверил Кабраксис. - Напротив, ты обретешь еще большую власть, обзаведясь этой персоной и связав его с нашей силой.
- Какой персоной?
- Лордом Даркуланом.
Чолик взвесил предложение. Лорд Даркулан правил Бромвелом и был близко знаком с королем Западных Пределов. Во время стычек с Тристрамом лорд Даркулан выступал одним из ближайших доверенных лиц короля.
- Лорд Даркулан всегда давал людям понять, что подозрительно относится к Церкви, - возразил, наконец, Чолик. - Фактически какое-то время речь шла о том, чтобы поставить Церковь вне закона. Он бы так и сделал, если бы люди не стояли так твердо против этого и если бы не возможность взимать плату с судов и караванов, привозящих сюда верующих из других земель.
- Беспокойство лорда Даркулана можно понять. Он боится, что мы завоюем преданность его народа. - Кабраксис улыбнулся. - Что ж, мы ее завоевали. После сегодняшнего это неминуемо.
- Почему ты так уверен?
- Потому что лорд Даркулан был сегодня среди зрителей.

Глава 17

Мурашки пробежали по спине Чолика, когда Кабраксис объявил о присутствии в церкви лорда Даркулана. Прежде этот человек никогда не приходил к ним.
- Лорд Даркулан вошел в церковь переодетым, - продолжил демон. - Никто не знал, что он здесь, кроме его телохранителей и меня. А теперь и тебя.
- Он мог нанять убийцу, - сказал Чолик, чувствуя, как растет в нем ярость.
Он взглянул на свою грудь, на красно-коричневое пятно на балахоне и дырку, пробитую стрелой. Только теперь под ней виднелась плоть без изъяна.
- Нет.
- Почему ты так уверен?
- Потому что убийца был один, - ответил Кабраксис. - Если бы лорд Даркулан организовал покушение, он привел бы в церковь трех или четырех арбалетчиков. И ты был бы мертв еще до того, как ударился об пол.
Во рту у Чолика пересохло. Одна мысль посетила его, мысль, которую он не желал развивать, вопрос, на который не хотел услышать ответ, но его все же тянуло задать его - так мотылька влечет пламя свечи.
- Если бы они убили меня, ты сумел бы возвратить меня к жизни?
- Если бы мне пришлось сделать это, Баярд Чолик, ты бы никогда не изведал истинного холода смерти. Но и не испытал бы снова горячей страсти жизни.
Я бы стал нежитью, - понял Чолик, и его едва не стошнило. Образы пошатывающихся зомби и скелетов с костяными ухмылками встали перед ним. Как жреца Церкви Захарума, его не раз звали очищать кладбища и дома от этих тварей, бывших когда-то людьми и животными. И вот его едва не постигло проклятие самому стать одним из них. Желудок перевернулся, кислая желчь обожгла гортань.
- Ты не стал бы просто ожившим мертвецом, как зомби, - «успокоил» жреца Кабраксис. - Я бы даровал тебе истинное возвращение из мертвых. Твои мысли остались бы твоими собственными.
- А мои желания?
- Твои и мои желания за это время сравнялись. Ты бы мало что потерял.
Чолик не поверил. Жизнь демонов отлична от жизни людей, у них другие мечты и страсти. И все же он не мог не размышлять, стал бы он, погибнув и восстав, кем-то меньшим - или большим?
- Возможно, - сказал Кабраксис, - когда ты будешь лучше готов, тебе будет дан шанс проверить. А пока ты научился цепляться за свою жизнь.
- Так зачем же лорд Даркулан был здесь? - спросил Чолик.
Демон улыбнулся, оскалив клыки:
- Любимая фаворитка лорда Даркулана умирает от медленно действующего яда, данного ей леди Даркулан только вчера.
- Зачем?
- Зачем? Чтобы убить ее, естественно. Леди Даркулан - женщина ревнивая, и всего лишь три дня назад она обнаружила, что муж ее видится с другой дамой.
- Жены и раньше убивали любовниц мужей, - заметил Чолик. Даже при нынешнем королевском дворе Западных Пределов ходили слухи о подобных событиях.
- Да, - отозвался Кабраксис, - но оказалось, что та, которая была фавориткой лорда Даркулана последние три месяца, также является дочерью предводителя торговой гильдии Бромвела. Если дочь купца умрет, он превратит торговые соглашения Бромвела в хаос и использует свое влияние при королевском дворе Западных Пределов, чтобы убийцу его дочери настигло правосудие.
- Ходжвель намерен привлечь леди Даркулан к наказанию?
Чолик не мог поверить в это. Он знал торговца, о котором говорил Кабраксис. Аммин Ходжвель, злорадный и мстительный мужчина, выступал против Церкви Пророка Света с самого ее основания.
- Ходжвель намерен повесить леди Даркулан на Плахе Правосудия. Сейчас он собирает улики, чтобы выдвинуть против нее обвинение.

Предыдущая страница 19 Следующая страница


Черная Дорога 20

- Лорд Даркулан знает об этом?
- Да.
- Почему он не позовет на помощь аптекаря?
- Он так и сделал. Честно говоря, он собрал даже нескольких - с тех пор, как вчера обнаружил, что его любовница обречена на мучительную кончину. Никто из аптекарей или лекарей не сумел ее спасти. Теперь для нее осталась единственная надежда.
- Путь Мечты, - выдохнул Чолик.
Последствия надвигающегося убийства вертелись у него в голове, изгнав все мысли о собственной, подошедшей так близко смерти.
- Да, - кивнул Кабраксис. - Ты понял.
Чолик взглянул на демона, едва осмеливаясь надеяться:
- Если лорд Даркулан обратится к нам за помощью и мы сумеем спасти его возлюбленную от яда, спасти его жену от виселицы и сохранить мир в Бромвеле…
- Он ступит на Черную Дорогу, - заявил демон. - И тогда лорд Даркулан будет наш, отныне и навеки. Он станет нашим плацдармом, трамплином к Западным Пределам и судьбе, лежащей перед нами.
Чолик покачал головой:
- Лорд Даркулан не юноша, чтобы терять голову от страсти к женщине из круга торговца Ходжвеля.
- У него не было выбора, - ответил Кабраксис. - Чувства молодой женщины к нему стали всепоглощающими. Да и сам лорд Даркулан испытывает к ней не менее сильное влечение.
Чолик внезапно понял, он в изумлении взглянул на Кабраксиса:
- Ты. Это сделал ты.
- Ну конечно.
- А как же яд, подсыпанный леди Даркулан? Я не могу поверить, что все целители и аптекари лорда Даркулана не смогли найти противоядие.
- Я дал его леди Даркулан, - признался Кабраксис, - и я просветил ее насчет неверности мужа. А как только она получила отраву, леди не стала медлить с ее применением.
- Сколько еще времени есть у дочери Ходжвеля, прежде чем яд убьет ее?
- До завтрашней ночи протянет.
- И лорд Даркулан об этом знает?
- Да.
- Тогда сегодня…
- Я полагаю, он хотел сделать шаг сегодня после службы, - сказал Кабраксис. - Покушение на тебя вынудило телохранителей вывести его из церкви. Некоторые из наших охранников, так же как и несколько защитников лорда, были при этом маневре убиты, что помогло бежать настоящему убийце.
- Значит, лорд Даркулан все равно придет, - сказал Чолик.
- Он должен, - согласился демон. - У него нет выбора. Разве что он хочет увидеть, как завтра после наступления сумерек умрет его любовница, а потом стать свидетелем скорого повешения жены.
- Лорд Даркулан может попытаться бежать вместе с женой.
Кабраксис усмехнулся:
- И бросить богатство и власть? Из-за любви к женщине, которой изменил? К женщине, которая никогда больше не сможет любить его так же, как прежде? Нет. Лорд Даркулан скорее позволит им обеим умереть, чем добровольно отречется от своего положения здесь. Но даже это не спасет его. Если все обнаружится и женщины умрут…
- Особенно когда народ верит, что он мог спасти их обеих, обратившись к Церкви Пророка Света, как делали все со своими проблемами, - завершил Чолик, слегка ошеломленный простотой схемы Кабраксиса,- лорд Даркулан потеряет расположение жителей Бромвела.
- Правильно.
Жрец уставился на демона:
- Почему ты ничего мне не рассказывал?
- Ну вот, сейчас рассказал, - пожал плечищами Кабраксис,- Как только понадобилось, чтобы ты знал.

Часть разума Чолика, воспитанная Церковью Захарума, шептала в глубине его сознания: Демоны могут влиять на людей, только если эти люди желают их слушать. В любой момент многоярусная схема Кабраксиса могла развалиться. Фаворитка могла не влюбиться в лорда. Лорд мог не изменить своей леди или разорвать отношения, признавшись в неблагоразумном поступке. И леди могла отказаться от мести и не отравить женщину, взятую ее мужем в любовницы.
Если бы план не сработал, Чолик никогда бы не узнал о нем и гордость демона осталась бы не задета.
- Я покорил их всех, - сказал Кабраксис, - и эти земли теперь под нашим контролем. И мы получим в союзники нескольких самых влиятельных людей. Лорд Даркулан будет благодарен за спасение своей возлюбленной, а купец Ходжвель - за спасение своей дочери.
Чолик оценил план. Он был дерзок, коварен и двуличен - в общем, именно такой план, какого можно ожидать от демона.
- Мы получим все, - сказал он, глядя в глаза Кабраксиса.
- Да, - ответил демон. - И даже больше.
Кто-то постучал в дверь покоев.
- Что? - несколько раздраженно спросил Чолик.
- Мастер Молви-да, - окликнул жрец с той стороны, - я только хотел узнать, все ли с вами в порядке.
- Иди к ним, - велел Кабраксис. - Мы еще поговорим позже.
Он отступил в глубь комнаты и скрылся за потайной дверью.
Чолик же шагнул к выходу и резко толкнул створки. Жрецы, служки и наемники отступили. Один из охранников выставил перед собой маленькую девочку, пытающуюся освободиться от руки, зажавшей ей рот.
- Мастер, - сказал старший жрец, - приношу свои извинения. Только тревога побудила меня побеспокоить вас.
- Со мной все в порядке, - ответил Чолик, зная, что жрец все равно продолжит оправдываться из-за страха.
- Но стрела вошла так глубоко, - вздохнул жрец. - Я сам это видел.
- Я исцелен милостью Дьен-ап-Стена. - Чолик распахнул окровавленный балахон, открывая нетронутую плоть.- Велика сила Пророка Света.
- Велика сила Пророка Света, - повторили хором жрецы. - Да будет милость Дьен-ап-Стена вечной.
Чолик снова завернулся в мантию и посмотрел на барахтающуюся в руках наемника девочку.
- Что здесь делает это дитя?
- Она сестра мальчиков, исцеленных сегодня Дьен-ап-Стеном, - ответил охранник. - А еще она видела убийцу.
- Ребенок видел, а ты и твои люди - нет?
Голос Чолика звенел, как непрощающая обнаженная сталь клинка.
- Она стояла рядом с ним, когда он выстрелил, Мастер Молви-да. - Наемник явно смутился.
Чолик шагнул к стражнику. Жрецы и другие охранники попятились, словно ожидая, что Чолик призовет молнию и испепелит старшего стражника дотла. Мысль эта показалась Чолику весьма привлекательной. Он перевел взгляд с трясущегося наемника на ребенка. Сходство девочки и сросшихся близнецов поражало.
Слезы текли из глаз дрожащего ребенка. От страха она побледнела.
- Отпустить ее! - приказал Чолик.
Наемник неохотно отвел свою большую мозолистую руку ото рта девочки. Она тут же глубоко вдохнула. Слезы продолжали бежать по лицу, а девочка уже завертела головой, ища способ сбежать.
- С тобой все в порядке, дитя? - мягко спросил Чолик.
- Я хочу к папеньке, - всхлипнула девочка.- Я хочу к матушке. Я ничего не сделала.
- Ты видела стрелявшего в меня?
- Да. - Полные слез глаза остановились на Чолике. - Пожалуйста, Мастер Молви-да. Я ничего не сделала. Надо было закричать, но все случилось так быстро. Он спустил курок, не успела я еще даже подумать, что он собирается стрелять. Я бы ни за что не обидела тебя. Ты спас моих братьев, Микеля и Дэниса. Ты спас их. Я бы ни за что…
Чолик положил руку на плечо девочки, успокаивая ее. Он почувствовал, как она вздрогнула и съежилась от его прикосновения.
- Успокойся, дитя. Я лишь хочу узнать о человеке, пытавшемся меня убить. Я не причиню тебе зла.
Она посмотрела на него:
- Обещаешь?
Наивность ребенка тронула Чолика. Юным легко давать обещания - они хотят верить.
- Обещаю.
Девочка обернулась - наверное, убедиться, что грубые наемники тоже слышали обещание Мастера Молви-да.
- Они не тронут тебя, - заверил Чолик. - Опиши человека, стрелявшего в меня.
Теперь на него уставились широко распахнутые изумленные глаза.
- Я думала, он убил тебя.
- Он не мог, - ответил Чолик. - Я один из избранных Дьен-ап-Стеном. Ни один смертный не может забрать мою жизнь, пока на мне милость пророка.
Девочка снова глотнула воздуху, почти успокоившись.
- Он обожжен. Почти все лицо сгорело. И руки тоже.
Описание это ничего не говорило Чолику.
- Ты заметила в нем что-то еще?
- Нет.
Девочка замешкалась.
- В чем дело?
- Я подумала, он боится, что ты узнаешь его, если увидишь. Он сказал, что удивился, что его впустили в здание.
- Я никогда не видел человека, который бы обгорел так, как ты сказала, и который остался бы после этого жив.
- Может, он и не жив, - выпалила девочка.
- Что заставило тебя сказать так?
- Не знаю. Я просто не представляю, как кто-то может жить с такими ожогами.
Меня преследует мертвец? Чолик отвернулся, размышляя.
Иди, - сказал в его сознании Кабраксис. - У нас есть дела. Убийца скрылся.
Чолик засунул руку в карман балахона и извлек несколько серебряных монет. Суммы этой было достаточно, чтобы несколько месяцев безбедно прожить в Бромвеле. Когда-то, возможно, деньги что-то и значили для него. Теперь же они превратились всего лишь в инструмент сделки. Он опустил серебро в ладошку девочки и сам сжал ее кулачок.
- Возьми это, дитя, как символ моей признательности. - Он взглянул на ближайшего наемника. - Позаботься, чтобы она вернулась к своей семье.
Стражник кивнул и повел ребенка прочь. Она ни разу не оглянулась.
Несмотря на то, что прошло уже больше года с тех пор, как он нашел врата Кабраксиса под развалинами порта Таурук и Рансима, разум Чолика бродил сейчас по лабиринту и пещере, из которой он выпустил демона в мир людей. Той ночью спасся один человек, моряк Западных Пределов, сбежавший от скелетов и зомби, которых поднял Кабраксис, чтобы уничтожить всех.
Чолик был убежден, что никто в Бромвеле не осмелился бы напасть на него в церкви. И если человек обгорел так сильно, как описала девочка, кто-нибудь наверняка бы откликнулся и опознал его, надеясь заработать награду Дьен-ап-Стена.
Значит, это чужак. Кто-то, кого горожане не знают. И кто-то, кого Чолик должен был знать в прошлом.
Где тот человек, который сбежал из порта Таурук? Если это он, а нет смысла полагать, что это был кто-то другой, почему он ждал так долго, прежде чем сделать шаг? И зачем ему вообще преследовать Чолика?
Чолику было не по себе, особенно когда он думал, как близка была стрела к тому, чтобы пронзить его сердце. Обуреваемый мыслями, Чолик вернулся в свои покои, чтобы вновь планировать и строить схемы с демоном, которого освободил. У убийцы была возможность, но он ее упустил. Теперь Чолика не застанешь врасплох. Этим он себя слегка успокоил.
Спина и плечи горели как в огне - Дэррик сегодня вдоволь натаскался бочек и ящиков. Чуть ежась от боли, он вошел в «Голубой фонарь». Табачный дым и надвигающаяся ночь наполнили таверну полумраком. Обменивающиеся историями люди добавляли к сумеркам невнятный шум. На западе, там, где устье Западного Залива встречалось с Ледяным морем, в воду погружался закат, гася разбросанные по небу красные угли солнечного костра.
Холодный северный ветер проник в таверну вслед за Дэрриком. За последний час погода переменилась, как и предсказывали капитаны кораблей и их помощники. Поутру, сказал Дэррику Сахир, гавань может даже покрыться коркой льда. Конечно, чтобы запереть в бухте корабли, ее будет недостаточно, но и это время уже недалеко.
На идущего по маленькому помещению Дэррика смотрели. Одни люди знали его, другие высадились с иноземных кораблей. Но у всех в глазах была настороженность. Мыс Ищущего был небольшой деревней, но, когда в гавань приходили корабли, число народу тут вырастало как на дрожжах. И если человек искал неприятностей, он шел в «Голубой фонарь» - место, где их всегда можно найти.
Таверна была забита битком - сесть некуда. Трое знакомых парней, пирующие со своими приятелями, не слишком настойчиво зазывали Дэррика за свои столы, он благодарил, но отказывался, продолжая протискиваться дальше, пока не заметил человека, о котором утром говорил ему Сахир.
Это был мужчина средних лет, с сединой в квадратной бороде, с широкими плечами и чуть тучный - солидный человек, повидавший жизнь. Одежда была поношенной, но выглядела удобной и достаточно теплой, чтобы защитить от холодных северных ветров. А еще он носил круглые очки - Дэррик мог бы по пальцам пересчитать, сколько раз в жизни он видел подобные приспособления.
Слева от мудреца стояла тарелка с хлебом и мясом. Правой рукой он писал, отрывая ее от бумаги, только чтобы макнуть перо в чернильницу, примостившуюся рядом с книгой. Придвинутая поближе масляная лампа немного рассеивала окружающую мглу.
Дэррик остановился неподалеку от стола, не зная, с чего начать.
Внезапно мудрец поднял глаза и уставился на него поверх стекол:
- Дэррик?
Обескураженный, Дэррик промолчал.
- Твой друг Сахир назвал мне имя,- пояснил мудрец. - Когда мы вчера с ним говорили, он сказал, что ты, возможно, заглянешь.
- Да, - кивнул Дэррик. - Хотя, должен признаться, я не совсем представляю, что делаю здесь.
- Если ты видел тот символ, а Сахир склонен считать, что ты видел, - сказал мудрец, - он должен был оставить след в твоей жизни. - Он погладил лежащую перед ним книгу. - Видит Свет, так во мне оставила след тяга узнать о нем. В ущерб мне самому, если верить моим наставникам и коллегам.
- Ты видел демона? - спросил Дэррик.
Новый интерес зажегся в темно-зеленых глазах мудреца.
- А ты?
Дэррик не ответил, чувствуя, что и так признался в большем, чем следовало.
Лицо мудреца исказило раздражение.
- Проклятие, сынок. Если собираешься поговорить, то сядь. У меня здесь было столько тяжелой работы в эти дни, а до того я недели и месяцы трудился в других местах. Мне чертовски утомительно глядеть вверх.
Он ткнул пером в сторону стула напротив себя, закрыл книгу и отложил ее в сторону.
Все еще чувствуя неуверенность, Дэррик отодвинул стул и сел, по привычке положив на колени саблю.
Мудрец переплел пальцы, сцепив их в замок, и оперся локтями о стол.
- Ты ужинал?
- Нет.
Разгрузка доставленных товаров и погрузка отправляемых заняли весь день. За это время Дэррик съел то немногое, что носил с собой в сумке, и она уже много часов пустовала.
- Хочешь поесть?
- Угу.
Мудрец махнул рукой, подзывая одну из служанок. Молодая женщина немедленно подошла принять заказ.
- Сахир говорил, ты был моряком.
- Да.
- Расскажи мне, где ты видел демона, - попросил мудрец.
Но Дэррик был начеку:
- Я же не сказал, что видел что-то такое, разве не так?

Предыдущая страница 20 Следующая страница


21 Мэл Одом

Мудрец нахмурился, отчего морщины в уголках его глаз и над переносицей углубились.
- Ты всегда такой неприветливый?
- Сэр, - невозмутимо ответил Дэррик, - я даже не знаю вашего имени.
- Тарамис, - тут же представился мудрец. - Тарамис Простолюдин.
- И чем ты занимаешься, Тарамис Простолюдин?
- Я собираю мудрость, - ответил человек. - Особенно имеющую отношение к демонам.
- Почему?
- Потому что не люблю их, и обычно то, что я узнаю о демонах, может быть использовано против них.
Служанка принесла блюдо с козлятиной, креветками и рыбой, свежий хлеб и нарезанную дольками дыню, доставленную сегодня одним из судов, и предложила глинтвейна.
Дэррик колебался только секунду, хотя соблазн был велик. Последний год он пытался утопить свою жизнь и боль в море спиртного. Попытка не удалась, и только старый Сахир посчитал возможным спасти его от него самого. Но, как говорил старик, спасение себя - работа ежедневная, и выполнять ее может только сам человек.
- Чаю, - попросил Дэррик. - Пожалуйста.
Служанка кивнула и вернулась с высокой кружкой крепкого несладкого чая.
- Итак, - снова заговорил Тарамис, - насчет твоего демона…
- Это не мой демон.
Легкая улыбка скользнула по губам мудреца.
- Как пожелаешь. Так где ты видел демона?
Дэррик проигнорировал вопрос. Он макнул палец в подливку на своем блюде и нарисовал овалы с тянущейся между ними линией. Он даже сделал так, чтобы черта то ныряла под соответствующий эллипс, то проходила над ним.
Мудрец изучил рисунок соусом.
- Ты знаешь, что это такое?
- Нет.
- А кому принадлежит знак?
Дэррик качнул головой.
- Где ты его видел?
- Нет, - заявил Дэррик. - Ты не получишь никаких сведений от меня, пока я не буду убежден, что получу что-то от тебя.
Мудрец потянулся к потертому дорожному ранцу из кожи ящерицы, лежащему на стуле рядом с ним, откуда задумчиво достал трубку и кисет. Набив трубку табаком, он запалил ее от лампы, молча затянулся, и голову его окутала дымная пелена в завитках и кольцах. Все это время он не отрывал от Дэррика немигающих глаз.
Более яростного и требовательного взгляда Дэррик не видел - разве что в зеркале, когда брился сегодня утром. Даже суровые офицеры Западных Пределов не выдерживали сравнения с мудрецом. Но Дэррик невозмутимо ел, наслаждаясь горячей пищей. Для рабочего с Мыса Ищущего еда эта выглядела расточительством. Переноска грузов, которой он занимался один день, могла кормить его в течение двух недель, удерживая от жалкого подобия охоты в почти уже зимнем лесу.
Тарамис порылся в ранце и вытащил вторую книгу. Пролистав том, он остановился на одной странице, положил книгу перед собой, развернул ее и толкнул через стол к Дэррику. Потом мудрец передвинул лампу, чтобы она лучше освещала страницы.
- Демон, которого ты видел, - сказал Тарамис. - Похож он был на нечто подобное?
Дэррик взглянул на страницу с иллюстрацией - очень подробным рисунком от руки.
На картинке был демон, которого он видел в порту Таурук, тот самый, который вызвал неживых тварей, виновных в смерти Мэта Харинга.
Виновных, да не совсем, - сказал себе Дэррик, почувствовав, что аппетит пропал. Основная вина лежит на нем. Он продолжал механически жевать, зная, что пройдут дни, а то и недели, прежде чем он получит шанс столь плотно поесть снова.
- Что ты знаешь об этом символе? - спросил Дэррик, не ответив на вопрос мудреца.
- С тобой трудно торговаться, не так ли, мальчик? - заметил Тарамис.
Дэррик отломил кусок хлеба, намазал его медом, и начал есть, соревнуясь с Тарамисом в терпении.
Наконец Тарамис уступил:
- Этот символ - единственный, который связывают с демоном по имени Кабраксис. Его считают охранником Извилистого Пути Теней и Мечтаний.
- Путь Мечты? - Дэррик не забыл историю о Бромвеле, поведанную ему сегодня утром Сахиром.
- Интересно, не правда ли?
- Сахир рассказал мне о церкви в Бромвеле. Это новая церковь, которую называют Церковью Пророка Света; упоминал он также и Путь Мечты.
Тарамис кивнул:
- Там поклоняются пророку по имени Дьен-ап-Стен.
- Не Кабраксису?
- Со стороны демона было бы чертовски глупо позволять людям называть его истинным именем, не так ли? - Тарамис усмехнулся.- Я имею в виду, что анонимность тут очевидна. Большинство людей не стали бы поклоняться демону по доброй воле, хотя в результате они все равно приходят к нему.
Дэррик повел рукой над своей тарелкой:
- Я благодарен тебе за отличный ужин, правда благодарен. Но, должен тебе сказать, если история не оживится к тому времени, как я закончу, я отсюда ухожу.
- Терпение не входит в число твоих достоинств, а?
- Да,- Дэррик признался в этом без всякого стыда.
- Кабраксис - демон старый и могущественный, - сказал Тарамис. - Он появлялся то тут, то там, то в одном, то в другом обличье, с той поры, как историки стали вести записи. Он известен под десятками, если не сотнями имен.
Дэррик показал на начерченный подливкой на столе символ:
- А этот знак?
Тарамис пыхнул трубкой. Угольки в чашечке покраснели.
- Я полагаю, это основной символ демона. Ты видел его в Бромвеле?
- Я давным-давно не был в Бромвеле,- ответил Дэррик.
Бромвел слишком близок к Западным Пределам.
- Тогда где ты видел демона? - интерес мудреца не ослабевал.
- Я по-прежнему не сказал, что видел его, - напомнил Дэррик.
- Твой друг сказал…
- Он сказал, что я знаю о символе.
- Это все, что ты ему рассказывал?
Дэррик отхлебнул чай, снова не ответив на вопрос, и опять приступил к трапезе, неуклонно опустошая блюдо.
- Ты знаешь значение этого символа?
- Нет.
- Он должен представлять собой слои человека. Грани, на которые может опереться демон.
- Не понимаю.
Мудрец, кажется, удивился:
- Ты не учился у жрецов?
- Нет.
- И ты знаешь самый мощный знак Кабраксиса без всякого образования?
Дэррик ничего не сказал - он накалывал на нож картофелину.
Тарамис вздохнул:
- Ладно, ладно. Ты заинтриговал меня, и только поэтому я продолжу, хотя я и не выношу, когда со мной обращаются так неучтиво. - Он ткнул пальцем в овалы. - Это уровни человека, предсказанные Кабраксисом. Изгоняющим Свет.
- Почему его называют Изгоняющим Свет? - спросил Дэррик.
Он оглянулся и убедился, что никто из моряков или портовых работяг не проявляет слишком большого интереса к их беседе. В некоторых общинах достаточно было заговорить о демонах, чтобы люди занервничали или даже наказали болтунов раскаленной кочергой или окунули в полный бочонок, проверяя, не демоны ли они сами.
- Потому что главная цель Кабраксиса в мире людей - затмить и заместить Захарума. Во время Войны Грехов Кабраксис не давал Захаруму пробиться к архангелу Йериусу через его апостола Акарата.
- А что архангел Инариус? - спросил Дэррик, припомнив старые рассказы о Войне Грехов.- Это же Инариус построил первый в мире Собор Света.
- Инариус преисполнился самоуверенности и разрушил храм Мефисто, за что был наказан и возвращен серафимами в ад - терпеть муки веки вечные. Кабраксис способствовал падению Инариуса, многих склонив на сторону демонов.
- Я этого не помню.
- Сперва война шла между Мефисто и Инариусом. Только мудрец или тот, кто учился у жрецов, знает, какую роль играл Кабраксис в Войне Грехов. Изгоняющий Свет - коварный демон. Кабраксис прокладывает себе дорогу в тени ее, расширяя границы, пока она не покроет Свет. Большинство людей, поклонявшихся ему все эти годы, так и не узнали его настоящего имени.
- Но ты веришь, что он в Бромвеле?
- В Церкви Пророка Света, - кивнул мудрец. - Да. И там он известен как Дьен-ап-Стен.
Дэррик ткнул в символ:
- А это?
- Повторяю, - сказал Тарамис, - эти эллипсы представляют собой слои человека - как воспринимает их Кабраксис. Через эти слои он способен влезть человеку в душу, перевернуть ее, согнуть ее и наконец овладеть ею. По природе своей он не демон противоборства, как Диабло, Мефисто и Ваал.
Дэррик тряхнул головой:
- Ты просто разбрасываешься именами. Этих демонов не существует. Они не могут существовать.
- Первичное Зло существует.
Дэррика пробрал озноб, но даже после всего, что он видел, - даже после всего, что он потерял в порту Таурук, - он никак не мог поверить, что мир демонов, Огненная Преисподняя, существует на самом деле, а не только в страшных сказках.
- Ты видел Церковь Пророка Света?
- Нет.
- Она огромна, - сказал Тарамис. - Менее чем за год Церковь Пророка Света стала одним из самых выдающихся строений Бромвела.
- Бромвел - городок небольшой, - пожал плечами Дэррик. - Там живут в основном рыбаки и фермеры. Западные Пределы держат там маленький гарнизон, да и то только для виду, потому что ни одна армия не станет нападать на Западные Пределы со стороны Бромвела. Дороги там слишком трудны и ненадежны.
- Кабраксису потребовались поколения, чтобы создать свою силу. Вот почему даже нечестивая троица братьев научилась бояться его. Там, где они затевают войну и сражаются с войсками людей, кидая на них армии демонов, Кабраксис завоевывает себе верующих.
- Через слои человека.
- Да,- Мудрец провел пальцем по внешней окружности,- Первый слой - страх человека перед демонами. Люди, боящиеся Кабраксиса, признают его лидерство, но при первой же возможности они отделятся,- Он ткнул в следующий овал. - Второй - жадность. Через Церковь Пророка Света Кабраксис и его верховный жрец, известный как Мастер Молви-да, также называемый Нашедшим Путь, обеспечивают своих прихожан дарами. Удача в делах, деньги, неожиданное наследство. Потом он продвигается ближе к сердцу.- Мудрец показал на третий эллипс. - Алчность. Ты никогда тайно не желал жены соседа? Его земли? Поклонись Кабраксису, и они со временем станут твоими.
- Только если тот, у кого ты хочешь все это отнять, тоже не пришел к Кабраксису.
- Вовсе нет.- Тарамис сделал паузу, снова разжигая потухшую трубку. - Кабраксис взвешивает и судит свою паству. Если один человек пользуется большим влиянием в обществе, чем другой, он будет лучше служить целям демона, и Изгоняющий Свет вознаградит более могущественного.
- А как же тот верующий, который потеряет то, что возжелал другой?
Мудрец взмахом руки отмел вопрос:
- Это тоже просто. Кабраксис скажет всем, что тот, кто потерял земли, или жену, или семью, не был тверд в вере. Что он молился Кабраксису - или в данном случае Дьен-ап-Стену - притворно и заслужил то, что получил.
Горькая желчь колыхнулась в желудке Дэррика. В каждом произнесенном мудрецом слове слышалась правда.
Тарамис двинулся к следующему эллипсу:
- Здесь Кабраксис выискивает людей, чей страх велик. Больной в семье? Приди в церковь, получишь исцеление. Твой отец тронулся рассудком? Приди в церковь, и ясность ума вернется к нему.
- Кабраксис способен на такое?
- Да. И на большее. Власть демонов велика. По-своему они предлагают спасение тем, кто служит им. Ты слышал о дарах Диабло, Ваала и Мефисто, которые они подносили своим поборникам в прошлом. Заговоренное оружие, колдовское оружие, огромные силы поднимать армии мертвецов. Первичное Зло правит через страх и разрушение, троица всегда нацелена на подчинение.
- А Кабраксиса это не интересует?
- Конечно, интересует. - Тарамис даже возмутился. - В конце концов, он демон. Даже архангелы хотят, чтобы те, кто поклоняется им, боялись их хоть немного. Иначе зачем им принимать такие внушающие страх формы и действовать так, как они действуют?
Дэррик обдумал этот вопрос и решил, что все верно. Однако эти разговоры о демонах были чужды ему, он просто не хотел углубляться в такие темы. И все же он чувствовал, что выбора нет.
- Архангелы Света угрожают людям вечными пытками в загробной жизни, обещая ужасное возмездие любому, кто будет поклоняться и помогать демонам. - Тарамис покачал головой. - Архангелы - воины, как и демоны.
- Но они более великодушно рассматривают вопрос совместного существования с людьми в этом мире.
- Это,- заметил мудрец,- зависит от твоей веры, не так ли?
Дэррик сидел молча.
- Если люди верят, что мир должен быть очищен от демонов и ангелов, что не должно быть ни Света, ни Тьмы, они должны, сами находить свой путь в жизни.
- А во что веришь ты?
- Я верю в Свет, - ответил Тарамис. - Вот почему я охочусь за демонами и разоблачаю их. За последние двадцать лет я убил восемь низших демонов. И не все они походили на Первичное Зло.
Дэррик понимал это, но он видел только одного демона, и он был поистине ужасающим созданием.
- Что ты собираешься делать с Кабраксисом?
- Убью его, если смогу, - заявил мудрец. - А если нет, попробую вывести его на чистую воду, раскрыть его сущность, уничтожить его жреца и сровнять с землей его Церковь.
Дэррик проникся словами Тарамиса, найдя в них успокоение. Когда мудрец говорил, все эти немыслимые вещи казались вполне возможными.
- Ты потерял кого-то из-за демона, - прошептал Тарамис.
Дэррик отшатнулся.
- Не пытайся отрицать. Я вижу истину в твоих глазах. Ты носишь боль, как яркий шеврон, такой же, как у всех, кто прошел через подобное. - Он умолк и на миг отвел глаза. - Я потерял из-за демона семью. Двадцать три года назад. Я был жрецом. Такого не должно было произойти со мной. Но рука демона отобрала у меня жену и троих детей.
Огонек лампы на столе мигнул.
- Я был молод и погружен в изучение магии Вижи-ри. Я учился в одной из школ вдалеке от родины. В нашу дверь постучал незнакомец. Мы жили за школой, моя семья и я. Этот человек сказал, что ему негде спать и что он два дня ничего не ел. Я был дураком, преисполненным гордости за свое новое положение, - я позволил ему войти. Той ночью он убил всю мою семью. Жив остался лишь я, хотя большинство считало, что и я погибну,- Он оттянул рукав рубахи, открывая длинный уродливый шрам на теле.- У меня еще много шрамов,- Теперь он откинул голову, показывая толстый рубец, тянущийся вокруг горла.- Меня спасли жрецы, буквально собрав по кусочкам. Потом все целители говорили мне, что я должен был умереть. Видит Свет, я этого хотел.
- Но ты остался жив, - прошептал Дэррик, скованный ужасом истории.
- Да. - Тарамис выбил из трубки пепел и снова набил ее. - Какое-то время я ненавидел свою жизнь. Но потом понял, что слишком сконцентрировался на себе. Демон, убивший мою семью, убьет и другие семьи. Тогда я решил поправиться, душевно и физически. И сделал это. Потребовалось три года, чтобы вылечиться, и девять лет, чтобы выследить демона, отнявшего у меня родных. К этому времени я уже убил двух других демонов и разоблачил еще четверых.
- И теперь ты охотишься на Кабраксиса?
- Да. Когда Церковь Пророка Света только возникла, я стал подозревать что-то неладное. Начал исследования и обнаружил достаточно сходств между исцелениями и изменениями в душах верующих, чтобы они привели меня к Кабраксису.
- Тогда зачем ты пришел сюда?
- Потому что Кабраксис когда-то был здесь. Племена варваров поклонялись ему, когда начали войну против людей южных земель. В те времена он был известен как Безжалостный Ледяной Коготь. Ему удалось объединить несколько наиболее могущественных варварских племен и создать огромную орду, занявшую пространство между Морями-Близнецами, Великим Океаном и Ледяным морем.
Дэррик размышлял над смыслом сказанного. Истории об орде варваров уходили так глубоко в прошлое, что сейчас служили лишь для того, чтобы пугать непослушных детей. Варваров рисовали людоедами, затачивающими зубы и набивающими брюхо телами женщин и детей.

Предыдущая страница 21 Следующая страница


Черная Дорога 22

- Пока не пришел Хоклин с его великим мечом, Гневом Грозы, и не победил Ледяного Когтя в битве, длившейся шесть дней. - Тарамис ухмыльнулся: - Ты слышал эти рассказы?
- Да, - отозвался Дэррик. - Но это не ответ на вопрос, что ты тут делаешь.
- Гнев Грозы все еще здесь, - заявил мудрец. - Я пришел за мечом, потому что только им можно уничтожить Кабраксиса.
- Но он не покончил с ним в первый раз, - резонно заметил Дэррик.
- В текстах, которые я читал, говорится, что Кабраксис бежал перед опустошительной мощью Гнева Грозы. Только в рассказах людей демона объявили мертвым. Но я верю, что меч обладает силой, способной убить Кабраксиса, загнать его обратно в Огненную Преисподнюю.
- Если ты все это знаешь, какая тебе польза от разговора со мной?
Глаза мудреца нашли глаза Дэррика.
- Потому что я человек, Дэррик Лэнг, и не так уж молод, как мне хотелось бы.
- Ты знаешь мое имя?
- Конечно. - Тарамис показал на книгу перед собой. - Я ученый. Я слышал истории о том, как нашли демона в порту Таурук больше года назад, когда был в Западных Пределах. И я слышал о молодом морском офицере, потерявшем лучшего друга в ходе выполнения задания, данного ему королевским племянником.
- Тогда зачем все эти уловки?
- Чтобы я мог убедить тебя принять участие в моем деле,- мягко сказал Тарамис,- и, возможно, в твоей судьбе.
- Какой судьбе? - Дэррик немедленно почувствовал себя загнанным в ловушку.
- Ты каким-то образом связан с этим созданием, - ответил мудрец. - Вероятно, потому, что пролил из-за Кабраксиса кровь. А может, между вами есть и еще какие-то узы.
- Не хочу иметь никаких дел с демонами, - буркнул Дэррик.
Но, даже произнося это, он ощутил неуверенность, а с ней - грубую волну страха.
- Неужто? Тогда как ты оказался здесь? Там, где ждет оружие, способное покончить с Кабраксисом?
- Большую часть года я был пьян, - ответил Дэррик. - Я потерял место на флоте Западных Пределов. Я стал нищим, я пил, и меня просто носило из города в город, я находил работу, только чтобы выживать, и держался подальше от Западных Пределов. Я не знал, что попал сюда, пока не очнулся, чуть не замерзнув насмерть. Я ничего не знал о мече, пока ты мне только что не сказал. Я не шел по следу демона.
- Нет? - Тарамис посмотрел на нарисованные соусом овалы. - Тогда что ты делаешь тут сейчас? Если только не явился за дармовой едой.
- Не знаю, - признался Дэррик.
- Ты знал, кому принадлежит этот знак, еще до разговора со мной. Теперь ты знаешь, что демон в Бромвеле, прячется за загадочными знамениями Церкви Пророка Света, - так сможешь ли ты убежать от всего этого? А?
Непрошеные воспоминания о Мэте, летящему утеса к своей гибели, медленно прокрутились в сознании Дэррика. Боль, обманутая и приглушенная годом пьянства, всколыхнулась в нем новой и свежей волной. Вспыхнула ярость, но ему каким-то образом удалось удержать ее под контролем.
- Свет привел тебя сюда, Дэррик,- тихо сказала мудрец. - Он привел тебя в это место в это время и сделал возможной нашу встречу потому, что ты вовлечен в это дело. Потому что ты можешь изменить его ход. И я спрашиваю тебя: готов ли ты вступить в ждущий тебя бой?
Дэррик медлил, зная, что, какой бы ответ он ни дал - или не дал бы ответа вообще,- это погубит его.
- Ты веришь, что этот меч может убить Кабраксиса? - спросил Дэррик хриплым шепотом.
- Да, - ответил Тарамис. - Но только здесь, на последнем слое. - Он снова ткнул в рисунок. - Осталось еще два уровня, о которых мы не говорили. На внешнем Кабраксис берет новичков, чтобы перековать их в нечто большее, чем человек. Здесь они должны встретиться со своими страхами перед миром демонов, пройти по Извилистому Пути Теней и Мечтаний. По Черной Дороге!
- По Черной Дороге? - переспросил Дэррик.
- Так называет ее Кабраксис. За время его пребывания в мире людей она сменила несколько названий, но истинным было и остается следующее - Извилистый Путь Теней и Мечтаний. Представ перед демоническим миром, избранник Кабраксиса должен отдаться ему разумом, телом и душой - навсегда. Многие проваливаются и попадают в Огненную Преисподнюю - умирать, и умирать целую вечность.
- А как меняется человек?
- Он становится быстрее и сильнее обычного,- ответил мудрец. - Его труднее убить. А некоторым дается понимание демонической магии.
- Выходит, что добраться до Кабраксиса практически невозможно.
- Только не с Гневом Грозы, - сказал Тарамис. - Да и у меня в запасе есть магия.
- А что, если я откажусь идти?
- Тогда я пойду один. - Мудрец улыбнулся. - Но ты же не сможешь отказаться, не так ли, Дэррик? Все это стало слишком большой частью тебя. Возможно, год назад ты и был способен повернуться ко мне спиной и уйти. Но не сейчас. Ты пытался жить вне того, что произошло с твоим другом, и того, что случилось с тобой. И это едва не погубило тебя. - Он помолчал. - Теперь ты должен найти в себе силы жить в этом.
Дэррик смотрел на подсохшие овалы.
- А что лежит на последнем слое?
Помедлив, Тарамис качнул головой:
- Я не знаю. Записи, касающиеся Кабраксиса, не дают ответа. Они ссылаются на уровень величайшего страха, но я понятия не имею, что это такое.
- Хорошо было бы все-таки знать.
- Возможно, мы выясним это вместе, - предположил мудрец.
Дэррик посмотрел прямо в глаза мужчины, желая найти в себе силы, чтобы сказать «нет». И никуда не идти. Но он не мог этого сделать, потому что устал пытаться жить в полсилы и бегать от чувства вины. Он должен был умереть вместе с Мэтом. Возможно, единственный способ спастись - это умереть сейчас.
- Да, - прошептал Дэррик. - Я пойду с тобой.

Глава 18

Баярд Чолик стоял на платформе над каменной головой змеи и ждал прибытия гостя. Чолик нетерпеливо озирал пустые церковные скамьи. Этим утром его привел в восторг вид огромного зала, переполненного народом. С каждым днем прихожан становилось все больше и больше. Сидячих мест не хватало. Скамьи поспешно сколачивали, но плотники не поспевали за приливом паствы.
И хотя этой ночью ожидался лишь один посетитель, приподнятое настроение Чолика взлетело еще выше. Он остался безмолвен, когда у широкого центрального входа остановился лорд Даркулан.
Его окружали два десятка вооруженных охранников с фонарями и мечами наголо. Свет фонарей вспыхивал на кольчугах и заточенной стали. Люди перешептывались, и в их едва слышных словах Чолик различал страх и враждебность.
Лорд Даркулан был молодым человеком лет тридцати. Держал он себя царственно - выправка и осанка показывали, что он ведет правильный образ жизни, поддерживая себя в отличной форме как воина, так и лидера. Худощавое, с резкими чертами ястреба лицо обрамлял шлем с грозно изогнутыми рогами. Над губами, повторяя их насмешливо-презрительный изгиб, красовались усы. Лорд запахнулся в темно-зеленый плащ, гармонирующий с черными штанами и черной туникой, надетой поверх зеленой рубахи. Чолик был уверен, что под туникой прячется магическая кольчуга, хотя одежда и скрывала ее от чужих глаз.
Лорд Даркулан нетерпеливо махнул рукой одному из своих воинов.
Человек кивнул и шагнул в главный зал собора. Железные подковы на сапогах клацали по каменному полу, пока он приближался к кафедре.
Чолик заговорил, зная, что благодаря особой конструкции комнаты он будет легко услышан:
- Лорд Даркулан, встреча назначена только тебе. Никому больше не дозволяется входить в эту часть церкви.
Телохранители развернули фонари в сторону Чолика. Некоторые лампы имели конструкцию «бычьего глаза», и широкие лучи падали прямо на жреца.
Чолик украдкой скосил глаза от слепящего света, но не поднял руку, чтобы прикрыть их.
- Это всего лишь мои личные охранники, - ответил лорд Даркулан. - Они не причинят тебе вреда. Честно говоря, после сегодняшнего эпизода я полагал, что ты одобришь их присутствие.
- Нет, - заявил Чолик. - Ты просил о встрече, я согласился. Так мы ее и проведем.
- А если я буду настаивать? - спросил лорд.
Чолик выбросил вверх руки и произнес Слова Силы. С кончиков его пальцев спрыгнуло пламя и подожгло масляные желобки вокруг змеиной головы. Ожившая в очередной раз кобра рванулась со стены к стражнику.
Мгновенно лишившийся мужества телохранитель отпрянул. Подбитые железом сапоги шаркнули по полу, высекая из камня искры, - он развернулся и бросился к остальным охранникам. Воины сомкнулись вокруг лорда Даркулана, пытаясь оттеснить хозяина на безопасное место. Фонари метались у главного входа, как туча светлячков.
- Разве не у тебя умирает возлюбленная? - спросил Чолик, покачиваясь вместе с головой змеи. - Разве не твоей леди грозит повешение? Разве не твое доброе имя скоро изваляют в грязи и дерьме? И разве не я могу изменить все это?
Лорд Даркулан, ругая своих людей, расталкивал их и отгонял от себя. С большой неохотой воины отступили от своего господина. Только командиры еще переговаривались с лордом, пытаясь заставить его услышать их доводы.
Лорд остановился у входа и уставился на Чолика, застывшего на лбу каменной змеи. Под жрецом в пасти чудовища бушевал огонь, и он знал, что в темном соборе это зрелище должно внушать ужас.
- Говорили, что этим утром тебя убили, - сказал лорд Даркулан.
Чолик развел руками, наслаждаясь ролью, которую играл:
- Разве я похож на мертвеца, лорд Даркулан?
- Скорее уж на зомби,- пробормотал один из охранников.
- Я не зомби, - сказал Чолик. - Подойди ближе, лорд Даркулан, и услышишь удары моего сердца. Возможно, если ты и тогда не поверишь, я позволю пустить себе кровь. Тела зомби и мертвецов не кровоточат.
- Почему мои люди не могут сопровождать меня? - спросил лорд.
- Потому что, если ты хочешь, чтобы я спас близких тебе людей, а ты этого хочешь, и чтобы я спас тебя, лорд Даркулан, ты должен довериться мне.
Чолик ждал, стараясь не показать, насколько он зависит сейчас от решения лорда. Он размышлял, не наблюдает ли сейчас за ними Кабраксис, но затем сообразил, что вопрос этот неподходящий. Подходящий же - откуда наблюдает демон.
Лорд Даркулан взял у одного из своих людей фонарь, постоял немного, успокаиваясь, а потом шагнул в собор.
- Откуда ты столько знаешь о моем деле и моих невзгодах? - требовательно спросил он.
- Я Нашедший Путь, - провозгласил Чолик.- Я избран самим Дьен-ап-Стеном. Как я могу не знать?
- Кое-кто из моих советников предполагает, что ты и твоя Церковь каким-то образом стоите за всеми преследующими меня горестями.
- И ты веришь в это, лорд Даркулан?
Лорд помедлил:
- Не знаю.
- Этим утром ты видел меня мертвым, погибшим от стрелы, выпущенной вероломным убийцей. И все же я стою сейчас перед тобой. Я жив, здоров и готов помочь тебе в час нужды, мой лорд. Или, возможно, я должен отвернуться от тебя, как ты отвернулся от Дьен-ап-Стена и этой церкви еще тогда, когда мы только обосновались здесь. - Чолик сделал паузу. - Ты знаешь, я могу это. Среди моих советников тоже есть те, кто считает, что убийцу, пытавшегося покончить со мной сегодня, нанял ты, завидуя моей силе, возвысившейся над твоей властью.
- Это ложь, - немедленно отозвался лорд Даркулан. - Я не из тех, кто скрывает что-то.
- И леди Даркулан до сих пор полагает, что это определение подходит тебе? - мягко спросил Чолик.
Рука лорда опустилась на эфес сабли. Голос его охрип и стал резким:
- Не испытывай судьбу, жрец.
- Сегодня меня уже видели мертвым, лорд Даркулан. Твои угрозы для меня ничто. Я знаю, что иду рука об руку с Дьен-ап-Стеном.
- Я могу изгнать тебя из этой церкви. - Лорд разгневался.
- Горожане и приезжие не позволят этому случиться, даже если ты поднимешь армию и флот.
- Ты не знаешь…
- Нет, - перебил Чолик, заставляя каменную голову змеи зависнуть над лордом, - это ты не знаешь, с чем имеешь дело.
Клыкастая змеиная пасть открылась и изрыгнула на каменный пол перед охранниками огонь - те отпрянули.
- Ты нуждаешься во мне, - сообщил Чолик лорду Даркулану. - Ты нуждаешься в спасении, которое может предложить Дьен-ап-Стен. Если твоя любовница будет в безопасности, то и жене твоей ничто не грозит. А если обе женщины будут спасены, не пострадает и твоя власть.
- Я сделал ошибку, позволив тебе остаться, - сказал лорд Даркулан. - Надо было сразу выбросить тебя из города.
- После первой ночи чудес, - заметил Чолик, - это уже было невозможно. Дьен-ап-Стен и Путь Мечты принесли людям силу, богатство и почет - нате, берите. Здоровье больным, немощным и умирающим.
Он безмолвно приказал голове кобры опуститься на землю.
Лорд Даркулан отступил на шаг, но огонь все еще бушевал на полу. Лорд оказался отрезан от своих людей, но Чолик всерьез опасался, что у телохранителей могут быть луки и даже метательные ножи, которым ничего не стоит долететь до него.
- Придя сюда сегодня ночью, ты сделал единственное, что мог, - сказал Чолик и спустился с помоста по витому пандусу, огибающему каменную шею кобры.
Змея лежала тихо и неподвижно, но горящие глаза следили за происходящим. Язык, дымящийся и текучий, быстро мелькал, пробуя на вкус воздух. Рыжие угли разлетались во тьме собора, становясь черной золой, еще не успев достичь потолка. От каменной кобры катились волны жара.
Чолик остановился перед змеей, зная, что на фоне отвратительного чудовища он выглядит неясной черной тенью.
- Возможно, ты думаешь, что, придя сюда сегодня, ты отгородил себя от гибели, лорд Даркулан, - медленно произнес Чолик.
Лорд ничего не сказал. Страх оставил на его лице глубокие тени, несмотря на свет от фонаря и огонь змеи.
- Заверяю тебя, - продолжил. Чолик, - что все наоборот: ты отгородил себя от собственного будущего. - Он повел рукой в сторону змеи, ощутив жар раскаленной печи - кобра открыла челюсти. - Идем со мной, лорд Даркулан. Передай свои заботы и страхи Дьен-ап-Стену, дабы он заставил их уйти.
Лорд Даркулан не пошевелился.
- Ты был здесь сегодня, - сказал Чолик. - Ты был свидетелем чуда, когда Дьен-ап-Стен разделил на Черной Дороге близнецов, сцепленных друг с другом костями и плотью. Ты когда-нибудь прежде видел что-то подобное?
- Нет, - сипло ответил лорд.
- А слышал о таких вещах?
- Никогда.
- С благословения Дьен-ап-Стена человек, пройдя по Пути Мечты, может сделать все, что угодно. - Чолик протянул руку. - Идем со мной, и я покажу тебе еще большие чудеса.
На лице лорда Даркулана отразились сомнения.
- Утром,- предупредил Чолик,- будет уже слишком поздно. Яд заберет жизнь твоей возлюбленной. А ее отец потребует взамен жизнь твоей жены.
- Как же я спасу их, последовав за тобой?
- На Пути Мечты,- ответил Чолик,- становится возможным все. Идем.
Пытаясь не показывать страха, лорд Даркулан шагнул вперед, позволив Чолику взять себя за руку и повести.
- Будь храбрым, лорд Даркулан, - посоветовал жрец. - Ты увидишь разные чудеса, редко открывающиеся людским глазам. Войди в пасть змеи, и тебя избавят от всех твоих страхов, если только ты будешь верить.
Лорд Даркулан шел в полушаге за Чоликом. Они переступили ряд острых зубов каменной кобры и зашагали по черной дымящейся ленте языка, спускаясь в змеиную глотку, обернувшуюся извилистым проходом.
- Где мы? - спросил лорд.
- На Пути Мечты, - ответил Чолик. - Мы отыщем здесь твою судьбу. Человек должен быть крепким, чтобы следовать учению Дьен-ап-Стена. А ты станешь еще крепче.
Коридор несколько раз расширялся и преображался, но Черная Дорога под ногами Чолика оставалась неизменной. Он говорил с несколькими прихожанами, совершившими путешествие по Черной Дороге за исцелением и благословением, и каждый описывал путь по-разному. Одни говорили, что шагали по знакомым коридорам, другие - что пробирались по местам, никогда прежде не виденным, и добавляли, что надеются никогда больше не увидеть их снова.
Зеленое солнце опускалось в проходе перед ними, и внезапно они оказались вовсе не в коридоре. Теперь Черная Дорога цеплялась за склон скалы. Тропа пролегала так высоко, что вид внизу заслоняли облака, но суровая горная цепь тянулась ввысь. На горных пиках чуть выше блестел лед.
Лорд Даркулан остановился:
- Я хочу вернуться.
- Ты не можешь, - отозвался Чолик. - Смотри.
Он повернулся и показал назад, на тропу, по которой они пришли сюда.
Черная Дорога была объята пламенем, огненной стеной втрое выше человека.
- Путь открыт лишь вперед, - сказал Чолик.
- Я сделал ошибку, - проговорил лорд Даркулан.
- Не первую, - отозвался Чолик.
Резко обернувшись, лорд Даркулан занес меч, удержав его в дюйме от незащищенного горла Чолика:
- Ты выведешь меня отсюда сейчас же, или я сниму твою голову с плеч!
Чувствуя себя в безопасности, оттого что Кабраксис следит за ним, Чолик сжал лезвие в кулаке. Острие впилось в плоть. Кровь плеснула на клинок и окропила Черную Дорогу, родив у их ног маленькие пожары.
- Нет, - сказал Чолик, - ты этого не сделаешь.
Сила пронзила его, в мгновение ока раскалив меч добела.
Вскрикнув от боли, лорд Даркулан отпустил оружие и отшатнулся. Он, не веря, баюкал обожженную руку.
Чолик же не обращал внимания на боль от своего ожога, не обращал внимания на запах горелого мяса и спирали черного дыма. Во время походов по Черной Дороге, в которые водил его Кабраксис, с ним случались вещи и похуже. Он все еще иногда ощущал когти демона, вонзившиеся в его мозг и царапающие изнутри череп.

Предыдущая страница 22 Следующая страница


23 Мэл Одом

Жрец развернулся, отбросил меч и показал обожженную кровоточащую руку лорду - гляди.
- Ты сумасшедший, - выдохнул лорд Даркулан.
- Нет, - холодно ответил Чолик. - Я верю в Дьен-ап-Стена и силу Пути Мечты. - Он поднял руку. Порез на глазах затянулся, ожог побледнел и сошел вовсе. Меньше чем за секунду рука вновь стала совершенно цела. - Ты тоже можешь поверить. Протяни руку и прими то, что я говорю тебе.
Дрожащий от страха и боли лорд послушался.
- Верь,- мягко сказал Чолик.- Верь, и тебе дастся сила исцелить себя и покончить со своими горестями.
Лорд Даркулан сосредоточился, на лбу его выступили капли пота.
- Я не могу, - прошептал он хрипло. - Пожалуйста, умоляю тебя. Заставь боль уйти.
- Не могу, - ответил Чолик. - Это должен сделать ты. Просто приди к Дьен-ап-Стену с доброй волей. Нужна лишь крупица веры. Поверь.
И медленно, очень медленно рука лорда Даркулана начала заживать. Ожоги покрылись струпьями, а через секунду или две там, где только что были страшные волдыри, показалась гладкая плоть.
- У меня получилось.
Лорд Даркулан неверящими глазами смотрел на исцеленную руку. Пальцы его все еще тряслись.
- Да,- сказал Чолик.- Но худшее еще впереди.
Без всякого предупреждения скала под ними рассыпалась, бросая людей в затянутую облаками пропасть.
Лорд Даркулан закричал.
Чолик же контролировал свой страх. Он сейчас на Черной Дороге. Воины и жрецы, ставшие частью ближнего круга, испытывали вещи и поужаснее. Всем, кто достиг этой точки, приходилось встретиться с самым страшным своим кошмаром, своим глубочайшим секретом.
В конце долгого падения сквозь ватные тучи их ждала не резкая остановка на дробящих кости зазубренных камнях, как того ожидал Чолик. Он приземлился легко, как перышко, посреди посеребренного луной болота под чистым ночным небом.
А лорд Даркулан шлепнулся в трясину, подняв высоченный фонтан черной грязи, и исчез.
Время шло, и Чолик забеспокоился: что-то не так. Новички нередко погибали на Черной Дороге, но обычно Кабраксис был снисходителен к тем, кто предназначался для ближнего круга.
- Он в порядке, - сказал вдруг появившийся рядом демон. - Дай ему еще секунду. Я нашел это место и это происшествие в глубине его тайны, той, к которой он редко обращался в эти дни. Смотри внимательно.
Чолик ждал, мимоходом изумляясь, как у него получается стоять на зыбкой трясине.
Затем из болота показалась рука лорда Даркулана - она вцепилась в наполовину погруженный в топь ствол давным-давно упавшего дерева. Вынырнуло покрытое тиной лицо, с которого грязь смыла весь царственный вид, оставив лишь смертельно испуганного человека.
Лорд Даркулан потянулся к Чолику:
- Помоги мне! Скорее!
- Чего он боится? - спросил Чолик Кабраксиса. Никто из них не сделал и шагу к барахтающемуся лорду. - Болото не настолько глубокое, чтобы он утонул.
- Он боится прошлого, - объяснил демон. - Так и должно быть.
Лорд Даркулан в ужасе обернулся. Из трясины поднимались голые мертвые деревья. Сухие кусты пепельного цвета тянулись вдоль берега. Скелеты мелких созданий и останки недавно погибших зверьков, еще покрытые клочками шерсти, закачались в болоте и легли на берег. Мертвые птицы висели вниз головой, цепляясь коготками за ободранные сучья. В грязи плавали раздувшиеся трупики лягушек.
Лорд Даркулан закричал, и тут его сильно и яростно дернуло вниз. Лишь пузыри поднялись на поверхность.
- Он умрет там? - спросил Чолик.
- Умрет, - ответил Кабраксис, - если я не спасу его. Он не может победить свой кошмар. Тот слишком силен для него.
Рука вырвалась из болота снова, отыскала ствол, и человек вытянул себя из засасывающей трясины. Только на этот раз за спину его держался скелет.
Годы в глубинах болота выдубили кожу женщины - тонкий пергаментный слой плотно облепил череп. Чолик отчего-то точно знал, что когда-то эта женщина была красавицей, хотя сейчас судить об этом было совершенно невозможно. Мягкое голубое платье, в прошлом скрывавшее женственные изгибы и формы, теперь висело на иссохшей фигуре ужаса, оседлавшего лорда Даркулана. Утопленница прижималась к нему, сквозь гниющую плоть ясно виднелись зубы. Высунулся мертвый язык, лизнул ухо мужчины и снова спрятался за пеньками зубов. А потом она укусила лорда, оторвав мочку уха, будто виноградину от грозди; брызнула кровь.
Лорд Даркулан взвыл от боли и замолотил руками, отчаянно стараясь избавиться от мертвой женщины и взобраться на ствол дерева.
- Помоги! - захлебнулся он криком.
- Кто эта женщина? - спросил Чолик.
- Когда-то, - объяснил Кабраксис, - она была его любовницей. В юности, еще до его женитьбы. Простая девушка по имени Азика, дочь лавочника. Перед самой свадьбой лорда Даркулана она сказала ему, что ждет от него ребенка. Зная, что не может допустить этого, лорд Даркулан убил ее и бросил тело в болото в окрестностях Бромвела.
- Девушку так и не нашли?
- Нет.
Чолик смотрел, как лорд в ужасе пытается вновь ухватиться за обросший мхом ствол. Вес жертвы неуклонно тянул его вниз. Чолик не был поражен рассказом Кабраксиса. Как жрец Церкви Захарума, он был осведомлен о некоторых привилегиях, которыми обладали члены королевской семьи. В истории Западных Пределов не раз забывали об убийствах, а убийц оправдывали специальными постановлениями Церкви.
- Помоги! - снова крикнул лорд Даркулан.
Кабраксис шагнул вперед. Его огромные ступни оставили лишь легкую рябь на болотной воде, нисколько не промокнув.
- Лорд Даркулан, - окликнул демон.
Лорд поднял глаза и впервые увидел демона. На миг он оцепенел, но мертвая женщина, не перестающая жестоко рвать его ухо, снова отвлекла внимание. Лорд принялся отбиваться от нее, опять упустив бревно и погрузившись в трясину до подбородка. Волосы утопленницы заколыхались на грязной воде.
- Лорд Даркулан,- сказал демон,- я Дьен-ап-Стен. Я твое спасение.
- Ты не спасение, - выкрикнул лорд. - Ты демон.
- А ты тонущий, - заметил Кабраксис. - Прими меня - или умрешь.
- Меня не проведешь твоими иллюзиями…
Пальцы мертвой женщины потянулись из-за спины лорда и схватили его за волосы. А потом рванули, и лорд Даркулан скрылся под зловонной болотной жижей.
Кабраксис терпеливо ждал.
На миг Чолик решил, что все кончено и лорд умрет в трясине в объятиях призрака девушки, убитой им когда-то. Холодок болота пробрал Чолика, и он обхватил себя за плечи руками. Сколько раз он отправлялся в путешествие по Черной Дороге - но к этому, кажется, никогда не привыкнешь. Каждый случай особенный, каждый страх отличен от другого.
Рука лорда Даркулана разорвала грязь, а рука Кабраксиса оказалась рядом и поймала ее. Без всяких усилий демон выволок лорда из густой трясины, а вместе с ним и продолжавшую крепко держаться мертвую женщину.
- Жизнь или смерть, - невозмутимо предложил Кабраксис. - Выбор твой.
Лорд Даркулан медлил лишь мгновение:
- Жизнь. Да простит меня Свет, я хочу жить.
Жестокая улыбка исказила чудовищную морду Кабраксиса.
- Я прощаю тебя, - усмехнулся демон.
Он продолжал тащить грязного, окровавленного лорда из болота. Мертвая женщина висела на спине лорда Даркулана, терзая и грызя его изувеченное ухо и царапая лицо бывшего возлюбленного свободной рукой.
Кабраксис смахнул оживший скелет со спины лорда. А когда он закончил поднимать человека, Чолик обнаружил, что все они уже стоят на твердой почве Черной Дороги, вьющейся между высоких гор. Трясина пропала.
Лорд Даркулан поддался страху, дрожа перед гневом демона.
- Не убивай меня, - взмолился он.
- Я не убью тебя. - Кабраксис слегка подтолкнул человека, так что тот униженно рухнул на колени.- Я собираюсь даровать тебе жизнь.
Лорд молчал и трясся.
- Ты слаб, - провозгласил Кабраксис глубоким голосом. - Я стану твоей силой. - Демон возложил свою огромную лапу на голову лорда Даркулана.- Ты лишен пути. Я стану твоим проводником. - Пальцы вытянулись, обернувшись острыми шипами. - Ты погиб от собственной руки и из-за незрелых вожделений плоти. Я сделаю тебя человеком и вождем людей. - Резким движением кисти демон вогнал шипы в череп лорда Даркулана. Струйки крови побежали по его лицу, смывая прилипшую к коже тину.- Разумом, телом, душой - ты мой!
В черном небе над горами полыхнула молния, а за ней грянул оглушительный гром, разметавший все прочие звуки. Черная Дорога задрожала под ногами Чолика, и на один жуткий миг ему показалось, что вся горная гряда сейчас падет.
Потом вспышка угасла, рокот замер, и Кабраксис выдернул шипы из головы лорда Даркулана.
- Встань, - приказал демон, - и начни новую жизнь, которую дал тебе я.
Лорд Даркулан поднялся - грязь, кровь и усталость исчезли. Он стоял, высокий и стройный, ясноглазый и спокойный.
- Слушаю и повинуюсь.
- Теперь тебе осталось только одно, - сказал Кабраксис. - Ты должен носить мою метину, чтобы я мог приглядывать за тобой.
Не колеблясь, лорд Даркулан сорвал тунику, кольчугу и рубаху, обнажив грудь:
- Здесь, - предложил он. - Над самым сердцем, чтобы ты был ближе ко мне.
Кабраксис поднес ладонь к груди лорда. А когда он отвел руку, в плоть человека уже въелась татуировка, знак демона.
- Теперь ты служишь мне,- сказал демон.
- Отныне и до конца моих дней, - ответил лорд Даркулан.
- Тогда иди, лорд, и знай, что у тебя есть сила исцелить свою возлюбленную и предотвратить повешение жены. Смешай с вином каплю своей крови, дай женщине выпить - и вылечишь ее.
Лорд Даркулан кивнул, еще раз поклялся демону в вечной верности и зашагал по Черной Дороге обратно ко рту каменной змеи. На том конце тропы снова виднелось внутреннее убранство величественного собора.
- Итак, теперь он твой, - сказал Чолик, следя, как лорд Даркулан присоединяется к своим телохранителям.
- Он наш, - согласился Кабраксис.
Удивленный, что голос демона звучит не слишком радостно, Чолик взглянул на него:
- Что-то не так?
- Я тут узнал об одном человеке, - ответил демон. - Тарамис Простолюдин. Он охотник за демонами, и он напал на мой след.
- Как?
- Это не важно. После сегодняшней ночи он больше не будет меня беспокоить. Но после попытки обожженного человека убить тебя, после покушения, приближение которого я не заметил вовремя, думаю, стоит усилить охрану церкви.- Кабраксис помолчал.- Лорд Даркулан должен более чем охотно помочь тебе в этом.
- Нет способа добиться абсолютной безопасности,- возразил Чолик.- Мы привлекаем слишком много людей и не можем ни опознать, ни проверить каждого.
- Так постарайся! - рявкнул Кабраксис.
- Конечно. - Чолик склонил голову, глядя, как исчезает из виду демон.
Мысли Чолика метались, натыкаясь друг на друга. Кто этот охотник за демонами, которого боится Кабраксис? За тот год, что они провели вместе, жрец ни разу не видел демона чем-то встревоженным. Этот вопрос смущал и нервировал Чолика, особенно после заверения Кабраксиса, что у него все под контролем.
Как это Кабраксис может контролировать человека, который охотится за ним?

Глава 19

Хотя Дэррик и ездил несколько раз верхом, сопровождая сухопутные караваны, он так и не приспособился к тряской конской поступи. Даже на палубе, подбрасываемой штормовыми гребнями волн, он чувствовал себя куда уверенней, чем на спине лошади, трусящей сейчас вниз по лесистому склону холма.
К счастью, животное следовало по узкой тропе за конем Тарамиса Простолюдина и не слишком нуждалось в управлении. Он только жалел, что не может уснуть в седле, как кое-кто из их спутников.
Прошлой ночью в «Голубом фонаре» Дэррик и не предполагал, что Тарамис возглавляет маленькую армию, разбившую лагерь неподалеку от Мыса Ищущего. Но, став свидетелем их профессионализма и преданности поиску, он понял, как им удалось остаться незамеченными.
Воины ехали гуськом. Две лошади без всадников свидетельствовали о том, что впереди группы движутся пешие разведчики. Наездники скакали совершенно бесшумно, упряжь их коней была аккуратно подбита войлоком, чтобы ничто не звенело и не брякало. Люди с твердыми взглядами напоминали сплоченную стаю волков, упорно преследующих добычу. Зимний ветер и низкое свинцовое утреннее небо лишь усиливали это сходство.
Дэррик потянулся в седле, пытаясь усесться поудобнее. Он ехал верхом всю ночь, с тех пор, как покинул таверну. Несколько раз его охватывала дремота, усталость брала верх над страхом упасть с лошади, но уже через секунду-другую молодого человека будило неприятное ощущение - он просыпался, обнаруживая, что соскальзывает.
В тишине леса прозвенела птичья трель.
Дэррик распознал, что трель поддельная, только потому, что слышал ее раньше. Звук издал один из двух ушедших вперед разведчиков. Ночью они ухали филином, но утром стали изображать посвист маленького красногорлого крапивника - этих неприхотливых птичек моряки иногда брали с собой в плавание.
Разведчик вынырнул из леса и подбежал к длинноногому скакуну Тарамиса Простолюдина. Они с мудрецом обменялись короткими фразами, и разведчик снова исчез в зарослях.
Тарамис выглядел беззаботным, так что Дэррик попытался расслабиться. Мускулы его одеревенели, их ломило еще от вчерашнего перетаскивания ящиков, а теперь прибавилась и долгая ночная езда верхом. Больше всего ему хотелось слезть с лошади, а еще лучше - остаться на Мысе Ищущего. Что ему делать среди этих людей? Они все казались опытными бойцами, а несколько ненароком подслушанных слов намекали на прошлые битвы с демонами, пусть и не столь могущественными, как Кабраксис.
Дэррик выдохнул и проследил за сгустившимся в морозном воздухе недолговечным туманным облачком. Он совершенно не представлял, зачем Тарамис попросил его пойти с ними, когда у него и без того столько воинов.
Еще немного, и тропа вывела их на просеку. Среди разбросанных в беспорядке пней угнездился маленький домик с соломенной крышей. Земля к югу от хижины была расчищена под огород. Там виднелись аккуратные ровные грядки лука и моркови, а рядом стояли парники, где летом, похоже, рос виноград. В дальнем конце огорода возвышался холмик с дверью - очевидно, погреб. Между огородом и маленьким сараем расположился колодец.
Из сарайчика вышли старик и мальчик, так похожие друг на друга, что Дэррик сразу догадался об их родстве?- наверное, это были дед с внуком.
Старик нес вилы и бадейку - в такие доят коров. Он передал ведро мальчику и, жестом отослал его обратно в сарай. Старик был лыс, с длинной седой бородой, в одежде из оленьей шкуры, но из-под куртки высовывался ворот пурпурной рубахи.
- Да благословит вас Свет,- поприветствовал гостей старик, сжимая обеими руками вилы.
В его глазах мелькал страх, но уверенность, с которой старик держал свое оружие, сказала Дэррику, что он готов к неприятностям.
- Да благословит Свет и тебя. - Тарамис придержал лошадь на почтительном расстоянии от старика. - Меня зовут Тарамис Простолюдин, и если я не сбился с дороги, то ты - Эллайджа Курган.
- Да, - ответил старик, не меняя позы. Его ярко-голубые глаза оглядели воинов и Дэррика. - И если ты действительно тот, кем себя называешь, то я слышал о тебе.
- Это я. - Тарамис легко, даже грациозно спрыгнул с лошади. - У меня есть бумаги, которые вполне докажут это. - Он запустил руку под рубаху.- На них королевская печать.
Старик вскинул руку. Светло-синее сапфирное сияние окутало Тарамиса. Миг - и рубиновая вспышка поглотила синюю. Потом красный свет померк и растаял.
- Прости, - извинился Тарамис. - Вуген говорил мне, что ты человек осторожный.
- Ты не демон, - сказал Эллайджа Курган.
- Нет, - согласился Тарамис. - Пусть Свет слепит их, слепит и жжет веки вечные.
Он сплюнул.
- Добро пожаловать в мой дом, - кивнул Эллайджа. - Если ты и твои люди голодны, я быстренько приготовлю простой завтрак.
- Мы не хотим беспокоить вас, - сказал Тарамис.
- Никакое это не беспокойство, - заверил его старик. - Как ты можешь судить по тропе, по которой прибыл, меня редко кто навещает.
- Я хочу, чтобы ты знал кое-что еще.
Эллайджа пристально взглянул на него:
- Ты пришел за мечом. Я прочел это по твоему лицу. Проходи в дом, поговорим. А там посмотрим, получишь ты его или нет.
Тарамис махнул своим людям рукой, приказывая спешиться, и Дэррик слез с лошади вместе со всеми. Над головой в верхушках деревьев свистел ветер.
Чолик нашел Кабраксиса в одном из садов на крыше. Демон смотрел на север, обхватив руками широкие плечи. Наложенное на сад заклятие иллюзии не позволяло никому увидеть его с улицы внизу.
Остановившись, Чолик перегнулся через поручни, озирая полноводный поток прихожан, вливающийся в здание.
- Ты посылал за мной? - спросил Чолик, подходя к демону.
Конечно, Кабраксис посылал за ним, иначе бы Чолик, готовящийся к утренней службе, не услышал голоса демона в своей голове.
- Да,- сказал Кабраксис.- Разбираясь с человеком, о котором я узнал, я выяснил еще кое-что интересное.
- Ты о Тарамисе Простолюдине?
Чолик помнил имя охотника за демонами, упомянутое в ночном разговоре.
- Да. Но в группе Тарамиса я обнаружил еще одного знакомого мне человека. Я хочу, чтобы ты тоже взглянул на него.
- Конечно.
Кабраксис повернулся и пересек плоскую крышу, подойдя к одному из маленьких садовых прудов. Проведя над ним рукой, демон отступил:
- Смотри.
Чолик приблизился, опустился на колени и заглянул в пруд, больше похожий на лужу. По воде пробежала рябь, потом поверхность вновь успокоилась. Пока Чолик видел лишь отражение голубого неба.

Предыдущая страница 23 Следующая страница


Черная Дорога 24

Потом из глубины всплыла картинка - показался маленький дом, утопающий в объятиях высоких пихт, дубов и кленов. Снаружи сидели воины, явно перенесшие тяжелое путешествие. Чолик сразу понял, что их слишком много, чтобы жить в этом домишке. Это гости; но он не узнавал дом.
- Ты его видишь? - резко спросил Кабраксис.
- Я вижу много людей, - ответил Чолик.
- Да вот, - нетерпеливо показал Кабраксис.
Лужа зарябила и затянулась на миг пеленой, затем снова очистилась и сфокусировалась на болезненно-бледном молодом человеке с рыжеватыми волосами, собранными сзади в косицу. Он сидел, прислонившись спиной к толстому дубу, с саблей на коленях и, кажется, спал. Одну из бровей рассекал рваный шрам.
- Узнаёшь его? - спросил Кабраксис.
- Да,- ответил Чолик, действительно узнав.- Он был в порту Таурук.
- И теперь он с Тарамисом Простолюдином, - задумчиво протянул демон.
- Они знали друг друга?
- Об этом я не осведомлен. Я лишь в курсе, что Тарамис Простолюдин и этот человек, Дэррик Лэнг, встретились прошлым вечером на Мысе Ищущего.
- Твои шпионы следят за охотником на демонов?
- Когда я сам не наблюдаю за ним, то конечно. Тарамис Простолюдин опасный человек, и поиск его имеет непосредственное отношение к нам. Если в этом домишке фермера ему дадут то, что он ищет, следующее, что он сделает, - двинется на нас.
- А что он ищет?
- Гнев Грозы, - ответил Кабраксис.
- Магический меч, обративший в бегство орду варваров сотни лет назад?
Проворный мозг Чолика уже прикидывал причины, по которым Кабраксис заинтересовался мечом, и обдумывал, почему демон считает, что охотник нападет именно на них.
- Он самый.
Демон скорчил страшную гримасу на своем и без того чудовищном лице.
Чолик решил, что Кабраксис боится меча и того, что оружие может сделать, но знал он также и то, что не осмелится упомянуть об этом. Необходимо немедленно стереть эту заблудшую мысль из сознания, прежде чем демон ощутит ее.
- Меч может стать проблемой, - сказал Кабраксис, - но мои подданные уже приближаются к Тарамису Простолюдину и его отряду. Им не сбежать, и если меч там, мои слуги его достанут.
Чолик подумал и спросил, намеренно повторив слова самого демона:
- Как меч может стать проблемой?
- Это мощное оружие, - сказал Кабраксис. - Кузнец, выковавший его сотни лет назад, пропитал его энергией Света - для борьбы с варварами и темной силой, которой они поклонялись.
Теперь Чолик понял:
- Они поклонялись тебе. Ты был Ледяным Когтем.
- Да. И люди использовали этот меч, чтобы изгнать меня из вашего мира.
- Его можно поднять против тебя снова?
- Сейчас я более могущественен, чем тогда, - ответил Кабраксис. - Хотя я бы предпочел, чтобы меч этот был уничтожен, уничтожен отныне и навсегда, - Демон умолк. - Но присутствие этого второго человека тревожит меня.
- Почему?
- Я просил авгуров показать знамения, касающиеся лорда Даркулана, - сказал демон. - Тогда-то и всплыл этот моряк.
Чолик размышлял. Шпионы, которых он подослал к лорду, уже донесли, что любовнице Даркулана стало лучше и она на пути к полному выздоровлению. Лорд Даркулан посетил ее немедленно после ухода из церкви прошлой ночью.
- Когда ты снова увидел этого человека после порта Таурук?
- Пару секунд назад, - ответил Кабраксис. - Когда призывал вощеров и посылал их в погоню за Тарамисом Простолюдином и его бойцами. Мне пришлось воспользоваться магическим кристаллом, чтобы навести вощеров на запах.
Чолик содрогнулся, представив вощеров. Он всегда считал, что эти создания встречаются только в легендах и мифах.
Если верить рассказам, вощеры представляли собой гремучую смесь трупа женщины, только что убитого волка и ящерицы, из которой рождалась стремительная и лютая химера, обладающая сверхзвериным коварством, почти правильным телосложением и способностью переносить множество повреждений и отращивать новые конечности взамен отрубленных.
- Если ты только сейчас увидел этого моряка,- сказал Чолик, - откуда ты знаешь, что он тот самый, кого показали тебе авгуры?
- Ты не доверяешь моим способностям, Баярд Чолик? - осведомился демон.
- Доверяю, - быстро ответил Чолик, не желая, чтобы холодная ярость Кабраксиса нашла выход. - Я просто удивился, как ты отличил его от воинов Тарамиса Простолюдина.
- Потому что я это могу, - ответил демон. - Как я смог отнять твои года и вернуть тебе молодость.
Чолик вновь посмотрел в пруд, вгляделся в расслабленное лицо молодого человека. Как же он попал сюда, больше чем через год после событий в порту Таурук?
- Я беспокоюсь из-за магии, которая открыла врата, - сказал Кабраксис. - Когда демоны выбираются из Огненной Преисподней, с ними всходят и семена их потенциального падения. Это равновесие, которое должно удерживаться между Светом и Тьмой. Но в то же время ни один из героев Света не может возникнуть, не обладая слабостью, которой можно воспользоваться. И лишь от него зависит, какая склонность победит - к силе или к слабости. Как зависит от демона, выстоит ли он против силы, способной вновь вытеснить его с этого уровня.
- И ты думаешь, что сила предназначена этому человеку, потому что он был в пещере той ночью, когда ты вошел в наш мир через врата?
- Нет. Он не обладает такой силой. И в его душе живет сильное влечение к Тьме.- Демон улыбнулся.- Фактически, если бы мы могли доставить его сюда и убедить должным образом, думаю, он бы обратился и стал служить мне. Слабости в нем не меньше, чем силы. Я чувствую, что сложностей с игрой на его слабости не возникло бы.
- Тогда зачем тревожиться?
- Из-за непосредственного соседства всех вариантов, - ответил демон. - То, что Тарамис Простолюдин обнаружил Гнев Грозы, уже достаточно плохо, но с появлением здесь этого человека, да еще сразу после того, как какой-то обожженный урод покушался на тебя, мне придется тщательно взвесить, насколько угрожающей стала ситуация. Баланс между Светом и Тьмой всегда сохранялся, но где-то вне его есть опасность, которую надо распознать.
Глядя в пруд на покачивающееся и уплывающее изображение, Чолик заметил лоснящиеся фигуры вощеров на горном хребте, тянущемся вокруг маленького домика. Вощеры стояли на двух лапах, выгнутых, точно задние ноги лошади, и горбились, уронив широкие плечи. Их гладкая, туго натянутая кожа меняла цвета так же быстро, как меняет окраску хамелеон, позволяя сливаться с окружением с поразительной легкостью. На плечах топорщились пучки шерсти, шерсть покрывала и головы, огибая маленькие треугольные уши, и зады с безволосыми хвостами, подрагивающими и извивающимися. В пастях у вощеров были огромные клыки.
Церковные колокола звенели, давая сигнал к началу утренней службы.
Чолик стоял, ожидая приказа удалиться и вернуться в церковь.
- Ты контролируешь ситуацию,- сказал он,- Вощеры никого не оставят в живых.
- Возможно. - Кабраксис махнул рукой на лужу. На изображении в воде вощеры начали тайком приближаться к воинам и лесному домику. Загипнотизированный, помнящий, какой жестокостью наделяет людская молва демонических созданий, Чолик не отрывал от поверхности глаз, а собор под ним продолжал наполняться.
Дэррик сидел под раскидистым дубом неподалеку от дома, держа в руках сунутую ему кем-то глубокую деревянную миску. Он хотел, чтобы хижина была чуть побольше или людей тут было чуть поменьше. Рвущийся из трубы черный дым говорил, что внутри горит огонь. Он не замерзал, но от возможности посидеть перед очагом и прогнать упрямый озноб Дэррик бы не отказался.
Эллайджа Курган проявил к своим нежданным гостям поразительную щедрость. Старик мог оказать лишь одну услугу столь большой группе, но и она восхитила гостей. Завтрак действительно оказался прост: яйца, кусочки жилистой оленины, картофельное пюре, густая коричневая подливка и толстые ломти хлеба. Но все было горячим и радовало не только желудок, но и душу.
Как выяснилось, оба разведчика Тарамиса добыли в лесу по оленю и разделали их, чтобы возместить съеденные отрядом запасы старика. Хлеба, однако, они вернуть не могли, и Дэррик предположил, что жене старика придется несколько дней месить тесто и трудиться у печки, чтобы восполнить то, что они проглотили в один присест.
Дэррик собрал последние капли подливки и яиц оставшимся кусочком хлеба и запил все водой из бурдюка. Отложив миску, он пару секунд наслаждался ощущением сытости и тем, что не сидит на лошади. Потом он вытащил из мешка одеяло и набросил себе на плечи.
Наступала зима, ведя свой войска из суровых северных земель. Вскоре грянут заморозки и по утрам холод будет пробирать до костей. Дэррик держался обособленно, наблюдая, как другие бойцы собираются небольшими группками и разговаривают между собой. На время еды воины сняли оставленных в лесу часовых - все должны быть накормлены, все должны отдохнуть.
Эллайджа Курган и Тарамис Простолюдин беседовали на крытом крыльце перед домом. Каждый из них пытался доказать что-то другому. На Тарамисе был оранжевый балахон, расшитый серебряными узорами. Путешествуя, Дэррик часто слышал описания мантий Вижири, но никогда прежде не видел их. Магический балахон защищал от заклинаний и демонических существ.
Дэррик знал, что Тарамис хочет убедить старика отдать ему Гнев Грозы, меч из древней легенды. В своей жизни моряка Дэррик кое-что повидал еще до встречи с демоном в порту Таурук, но со столь легендарной вещью, как этот меч, он еще не сталкивался. В мозгу его так и крутились вопросы: как это прославленное оружие выглядит и какой силой может обладать. Но снова и снова сознание возвращалось к загадке, почему Тарамис верит, что место Дэррика здесь и что он должен участвовать в поиске.
- Дэррик, - позвал его Тарамис несколько минут спустя.
Выныривая из дремоты, всем своим существом отвергая необходимость шевелиться, когда, наконец, так удобно устроился у дерева, Дэррик взглянул на мудреца.
- Пойдем с нами, - предложил Тарамис, вставая и следуя за стариком через двор.
Дэррик неохотно поднялся на ноги и отнес миску к крыльцу, где отдал ее внуку старика, а потом зашагал за Эллайджой Курганом и Тарамисом к холмику с погребом.
Старик отпер дверь, снял со стены фонарь, зажег его прихваченным в доме угольком и спустился по короткой земляной лестнице в небольшой погреб.
Дэррик задержался у входа. Ноздри щекотали сытные запахи влажной земли, картошки, лука, каких-то приправ. Ему не нравились темнота и странное чувство, охватившее его при виде полок с банками заготовленных впрок продуктов и винными бутылками. Для одинокого дома где-то близ побережья Ледяного моря семейство Эллайджи Кургана имело слишком уж большую кладовую.
- Пойдем. - Тарамис уже шагал за стариком в глубь погреба.
Дэррик пересек необычный пол, выложенный маленькими камушками. Потолок оказался так низок, что он пару раз задел его головой, и теперь приходилось сутулиться.
Дальней стеной погреба служил огромный участок скалы. Фонарь подошедшего к этой стене Эллайджи Кургана звякнул о камень.
- Мне доверили заботиться о мече, - сказал старик, поворачиваясь к Тарамису,- и мой дед передал мне для этого силу, которую он получил от своего деда. Теперь я учу ответственности и силе своего внука. Сотни лет Гнев Грозы хранился в моей семье, дожидаясь времени, когда демон восстанет снова и он понадобится.
- Меч был нужен и раньше,- мрачно заметил Тарамис, - но Кабраксис хитер, он никогда не использует одно и то же имя дважды. И если бы Дэррик не столкнулся с ним в порту Таурук больше года назад, мы бы не знали, кем он представляется сейчас.
- Ледяной Коготь был свирепой и злой тварью, - сказал старик. - Древние истории твердят об убийствах и резне, учиненных им в нашем мире.
- Кабраксис появлялся среди людей еще дважды,- заметил Тарамис.- И оба раза Диабло и его братья разыскивали его и возвращали в Огненную Преисподнюю. Теперь только меч способен противостоять демону.
- Ты знаешь, почему никогда еще меч не покидал моей семьи, - проворчал Эллайджа Курган.
При свете фонаря провалы его глазниц, казались еще более глубокими, и старик выглядел словно покойник.
При этой мысли Дэррик содрогнулся.
- Меч не позволял взять себя,- кивнул Тарамис.
- Два короля погибли, пытаясь прикоснуться к нему, - сообщил старик.
Этого Дэррик не знал. Он взглянул на Тарамиса, изучая выражение лица мудреца в бледно-желтом свете фонаря.
- Они погибли, - сказал мудрец, - потому что не понимали истинной природы меча.
- Это ты так говоришь, - отозвался Эллайджа Курган,- Я не знаю всех загадок этого меча. И мой дед не знал, и его дед - тоже. А теперь ты приходишь в мой дом и говоришь, что знаешь больше, чем они все.
- Покажи мне меч, - попросил Тарамис, - и увидишь сам.
- Мы очень долго были в ответе за меч. Не такая уж это легкая ноша.
- Так и должно быть,- согласился Тарамис и взглянул в глаза старику. - Пожалуйста.
Вздохнув, старик повернулся к стене.
- Ваши жизни в ваших руках, - предупредил он. Пальцы его начертили в воздухе тайные символы. Как только знак оказывался завершен, он ярко вспыхивал, а потом утопал в стене.
Дэррик посмотрел на Тарамиса, желая спросить, почему именно он, а не кто-то из других воинов должен участвовать в этой части поиска. Но только он начал открывать рот, стена погреба замерцала и стала прозрачной.
Эллайджа Курган поднял фонарь, осветивший комнату с той стороны потерявшей непроницаемость скалы. В толще камня вспыхивали искры сверхъестественной энергии. А за стеной, обернутый тенями потайной комнаты, лежал в вырубленной в скале нише мертвый человек. Белоснежная борода ниспадала на грудь и на звериную шкуру, наброшенную поверх грубой кольчуги. Забрало шлема скрывало часть сморщенного лица мертвеца. Скрещенные на груди иссохшие руки с выпирающими желтоватыми костяшками сжимали рукоять длинного меча.

Глава 20

Дэррик рассматривал меч, спрятанный в потайной комнате погреба Эллайджи Кургана, меч, из-за которого Тарамис Простолюдин проделал весь этот путь, и находил, что оружие ничуть не похоже на то, каким он представлял его себе после рассказа мудреца. Меч оказался простым, ничем не украшенным, выкованным, конечно, умелым кузнецом, но явно не гением. Обычный стальной клинок пехотинца, а не грозный меч, способный вселять страх в демонов.
- Ты разочарован? - спросил Эллайджа Курган, глядя на Дэррика.
Дэррик помедлил, не желая никого обидеть.
- Просто я ожидал чего-то большего.
- Оружие, усыпанное драгоценными каменьями, наверное? - хмыкнул старик. - Которое первый же встречный разбойник захочет заполучить и попытается украсть? Оружие столь необычное и бросающееся в глаза, что каждый на пути будет знать, куда оно направляется и для чего предназначено?
- Это не пришло мне в голову,- признался Дэррик.
Хотя он не удивился бы, если бы узнал, что кто-то уже давным-давно похитил настоящий меч, оставив вместо него варварский клинок. Так Дэррик подумал и немедленно почувствовал вину за эту мысль, потому что тогда, выходит, старик потратил всю свою жизнь на охрану бесполезной штуковины.
Эллайджа Курган шагнул сквозь растаявшую стену:
- А кузнец, выковавший это оружие, как раз думал о таких вещах. Возможно, Гнев Грозы и не слишком элегантен, но ты никогда не найдешь чего-либо более подлинного. Конечно, ты узнаешь это, только если сумеешь его взять.
Тарамис последовал за стариком.
Через секунду и Дэррик шагнул в магическую стену. И тут же его пронзил холод и скрутило чувство, что он с трудом продирается сквозь густые лесные заросли.
- Меч защищен от вторгающихся чужаков, - сообщил Эллайджа Курган.- Ни один человек не может ни прикоснуться к нему, ни тем более взять, если Кабраксиса нет в этом мире.
- А если кто-нибудь попробует? - спросил Дэррик.
- Меч не дастся ему, - ответил старик.
- А эти погибшие короли?..
- Один убил моих родных, - сказал Эллайджа. - Он и его солдаты умерли меньше чем через день. Свет не зол, как демоны, но он мстит тем, кто нарушит его законы. Другой попытался вытащить тело Хоклина из места его упокоения - тот встал и зарубил всех.
Дэррик боялся находиться в этом склепе, замаскированном под подвал. Хотя пещеры под портом Таурук были больше и гигантская дверь казалась более угрожающей, мертвец с мечом в руках выглядел почти таким же опасным. Дэррик с радостью покинул бы сейчас усыпальницу, согласившись никогда больше не видеть ничего магического.
Он взглянул на Тарамиса:
- Зачем тебе понадобилось, чтобы я оказался здесь?
- Потому что ты связан с этим, - ответил мудрец. - Связь эта возникла с того момента, как ты стал свидетелем прибытия Кабраксиса в наш мир,- Он посмотрел на покойника. - Я думаю, ты тот, кто может взять меч Хоклина и использовать его против демона.
- А почему не ты?
На миг он засомневался, а не использует ли его мудрец, не желая рисковать жизнью, чтобы добыть меч, подставляя вместо себя Дэррика.
Тарамис повернулся и потянулся к мечу. В нескольких дюймах от оружия рука его остановилась и затряслась. Все мускулы напряглись от усилия, лицо исказила боль. Наконец он с разочарованием и отвращением отдернул руку.
- Я не могу взять его, - объяснил мудрец. - Я не тот, кто ему нужен. - Он повернулся к Дэррику. - Но я верю, что ты - тот самый.
- Почему?
- Потому что Свет и Тьма уравновешивают друг друга. Каждый раз, когда в мир проникает сила Света или Тьмы, должен устанавливаться баланс. Демоны приходят в наш мир, а значит, создается и защита против них. А если Свет попытается сместить равновесие, выдвигая наделенный силой объект, направленный против Тьмы, в дело вступают силы Тьмы, восстанавливая баланс. В конечном счете, настоящая угроза равновесию, смещение власти в сторону Света или Тьмы, лежит в нас. В людях. Когда во времена, известные как Темное Изгнание, Первичное Зло вошло в мир, ангел Тиреал собрал магов, воинов и ученых на востоке и организовал Братство Хорадрим. Эти люди никогда бы не собрались вместе и не сконцентрировали силу, если бы демоны не бродили по нашему миру. Если бы Тиреал попытался сделать это до появления Первичного Зла, Тьма нашла бы средства ударить по равновесию.
- Это не объясняет, почему ты считаешь, что я могу взять этот меч. - Дэррик даже не пытался сделать движение к оружию.
- Когда я прибыл в Западные Пределы, я слышал рассказы о тебе, - сказал Тарамис. - И я начал искать тебя. Но ты исчез. Я нагнал твой корабль, но никто из команды не знал, где ты. Я не мог распространяться повсюду о том, что разыскиваю тебя, потому что это могло насторожить приспешников Кабраксиса и ты бы поплатился жизнью. - Он замолчал и посмотрел в глаза Дэррику.- А что до меча, возможно, я и не прав. Если так, тебе просто не удастся даже прикоснуться к нему. Терять тебе нечего.
Дэррик взглянул на Эллайджу Кургана.
- До того, как меч укрыли от чужих глаз, - кивнул старик, - многие пробовали взять его, вот как сейчас Тарамис. Если в их сердцах не было истинного зла, меч просто не допускал, чтобы до него дотронулись.
Дэррик посмотрел на труп и оружие в его руках.
- Так меч Хоклина когда-нибудь брали?
- Никогда, - ответил Эллайджа. - Никто не вынимал меч из его рук. Даже мне не взять оружие. Меня просто сделали его защитником. А после меня охранять меч станет мой внук.
- Попробуй, - настаивал Тарамис. - Если у тебя не получится, значит, я был дураком и выложил секреты, о которых лучше было бы помалкивать.
- Да, - сказал Эллайджа Курган. - При мне еще никто не приходил за мечом. Я уже начал думать, что мир забыл о нем. Или что демон Кабраксис изгнан из нашего мира навеки.
Тарамис опустил руку на плечо Дэррика.
- Но демон вернулся, - вздохнул мудрец. - Мы знаем это, не так ли? Демон вернулся, и меч должен даться в руки.
- Но разве я избранный? - Дэррик даже охрип.
- Иначе и быть не может, - ответил Тарамис. - Я просто помыслить не могу, чтобы это оказался кто-то другой. Твой друг погиб. Должна быть какая-то причина, почему ты не разделил его участь. Тебя пощадили. Это баланс, Дэррик. Нужды Света всегда должны уравновешивать силы Тьмы.
Дэррик взглянул на меч. Запах стойла за отцовской лавкой вернулся к нему. Ты ни на что не годен! - орал отец.- Ты криворукий тупица и умрешь криворуким тупицей! Дни, недели, годы гремели эти слова в голове Дэррика. Боль снова пронзила тело, напомнив, какие порки он переносил и оставался жив. Голос отца не раз за минувший год настигал его, и он пытался заглушить его крепким вином, тяжелой работой и суровыми разочарованиями: И виной за смерть Мэта Харинга.
Разве это не достаточное наказание? Дэррик смотрел на простой меч, стиснутый руками мертвеца.
- Так, если я не смогу взять меч?.. - Голос Дэррика сорвался.
- Тогда я попытаюсь разгадать тайну меча, - ответил Тарамис. - Или найду другой способ сразиться с Кабраксисом и его проклятой Церковью Пророка Света.
Но мудрец верил в него, Дэррик знал это, и потому ему было еще тяжелее.

Предыдущая страница 24 Следующая страница


25 Мэл Одом

Оттолкнув от себя страхи, окаменев, омертвев внутри, как тогда, перед отцом в сарае, в Дальних Холмах, Дэррик шагнул к лежащему телу. И потянулся к мечу.
В дюйме от эфеса клинка рука застыла, и он обнаружил, что не способен продвинуться дальше.
- Я не могу, - выдохнул Дэррик, отказываясь сдаваться, отчаянно желая схватить меч и доказать, что он чего-то да стоит, хотя бы самому себе.
- Пытайся, - велел Тарамис.
Дэррик видел, как дрожит его рука от усилий. Он чувствовал себя так, словно пытается втиснуть пальцы в каменную стену. Боль затопила его, но меч по-прежнему не давался.
Ты глуп, мальчишка, и ты ленив. Ты не стоишь времени, сил и еды, которые тратятся на тебя.
Дэррик сражался с преградой - только бы рука прошла! Теперь он надавил всем телом, чувствуя, что барьер выдержит его вес.
- Полегче,- предостерег Тарамис.
- Нет,- бросил Дэррик.
- Брось, парень, - махнул рукой Эллайджа Курган. - Так не должно быть.
Дэррик тянулся к мечу, стремясь преодолеть хоть долю непроходимого дюйма. Кости пальцев едва не протыкали плоть. Боль растекалась по руке, но он лишь стиснул покрепче зубы.
Надо было пристукнуть тебя в тот день, когда ты родился, мальчишка. Тогда бы ты не вырос позором на мою голову.
Дэррик тянулся, тянулся мучительна
- Брось это. - Вот и Тарамис уже сдался.
- Нет! - выкрикнул Дэррик.
Тогда мудрец схватил его за плечо и попытался оттащить.
- Тебе будет очень плохо, парень,- сказал Эллайджа. - Эту вещь нельзя заставить.
От боли слух Дэррика помутился. Картина падения Мэта со скалы снова закружилась в мозгу. Вина переполнила Дэррика, и вторило ей ощущение собственной бесполезности, внушенное когда-то ребенку так часто повторяемыми словами отца. На миг он подумал, что боль раздавит его, расплющит на месте. Он боролся за меч, не уверенный, сможет ли теперь опустить руку, если захочет.
Куда ему идти, если он провалит дело? Дэррик не знал ответа.
А потом в голове его прозвучал холодный, спокойный голос с крохотным намеком на насмешливое изумление: Возьми меч, шкипер.
- Мэт? - едва не вскрикнул Дэррик. Он был так поражен, услышав голос Мэта, что сперва даже не понял, что упал поперек трупа, ударившись коленями о земляной пол. Рука инстинктивно стиснула рукоять меча, но глаза обшаривали тени склепа, разыскивая Мэта Харинга.
Но рядом стояли лишь Тарамис и Эллайджа Курган.
- Ради Света, - прошептал старик. - Он взял меч.
Тарамис победно улыбнулся:
- Я же тебе говорил!
Дэррик опустил глаза на тело мертвеца, оказавшееся так близко. Оно было неестественно холодным даже для покойника.
- Бери меч, Дэррик, - поторопил мудрец.
Медленно, еще не веря себе, не зная, действительно ли он слышал голос Мэта, было ли это частью какого-то заклинания, снимающего защиту с меча, или звук родился лишь в его воображении, Дэррик вытащил меч из рук мертвого воина. Несмотря на длину и незнакомый стиль, меч удобно лег в ладонь. Дэррик встал и поднял оружие перед собой.
Выщербленный темный металл поймал свет фонаря Эллайджи и тускло заблестел серебром.
Тарамис осторожно потянулся к мечу, но рука его остановилась, не дойдя до клинка.
- Я все еще не могу прикоснуться к нему.
Старик тоже попытался - с тем же результатом.
- И я. И никто из моей семьи никогда не мог дотронуться до меча. Когда мы перемещали его, нам приходилось переносить и тело Хоклина. - В голосе старика прозвучала грустная нотка.
Впервые Дэррик осознал, что забрать меч означает оставить деда и внука без дела - им теперь не о чем заботиться и нечего охранять. Бывший моряк посмотрел на старика.
- Прости, - прошептал он.
Эллайджа кивнул:
- Все мы, защищавшие меч, молились, чтобы этот день пришел, день избавления от бремени, но теперь, когда он действительно настал…
Он не находил слов.
- Тарамис! - крикнул кто-то снаружи.
Но не успел еще мудрец направиться к магической двери, на погреб обрушилось чудовищное тявканье и рычание. Дэррик бросился за магом, едва не опрокидывая полки с продуктами и вином, Эллайджа Курган с фонарем спешил следом. В дверной проем лился сероватый дневной свет, обозначая выход.
Снаружи раздавался шум борьбы, проклятия и вопли людей, а также рычание и вой тех, с кем люди сражались, гвалт бил по ушам тем сильнее, чем выше взбегал Дэррик по земляным ступенькам. Едва не наступая на пятки Тарамиса, он вырвался из погреба.
Просека вокруг дома, которая мгновения назад сулила лишь мир и отдохновение, теперь закипала боем. Люди Тарамиса быстро выстраивали линию обороны, готовясь схватиться не на жизнь, а на смерть с кровожадными бестиями, напавшими на них из леса.
- Вощеры, - выдохнул Тарамис. - Ради Света, Кабраксис нашел нас!
Дэррик знал этих сотворенных демоном тварей лишь по рассказам, слышанным когда-то на корабле. Ни в одном из своих путешествий он никогда не сталкивался с ними.
Рост вощеров не превышал и пяти футов. Фигурой они напоминали человека, только с повернутыми назад коленями волка и толстой чешуей ящерицы. Удлиненная морда с заостренными зубами и приплюснутыми выпяченными ноздрями тоже заставляла вспомнить о рептилиях. Близко посаженные глаза под всклокоченной копной то ли волос, то ли шерсти выглядели на удивление человеческими. Руки и ноги были несоразмерно большими, с огромными изогнутыми когтями. За спинами вощеров мотались хвосты ящериц с острыми шипами на конце.
- Лучники! - хрипло выкрикнул Тарамис, уже начав выводить в воздухе ярко вспыхивающие символы.
Четверо бойцов схватили луки, встали позади воинов с мечами и натянули тетивы. Они выпустили по две стрелы каждый, прежде чём первая волна вощеров докатилась до них. Тогда передняя линия бойцов подняла щиты, принявшие на себя напор, силу и вес вощеров. По поляне разнесся лязг стали, сталкивающейся с чешуей.
- Дэррик, - руки Тарамиса продолжали чертить магические знаки, - удержи дверь в дом. Внутри женщины и дети. Скорее.
И Дэррик побежал, доверив воинам прикрывать свою спину, пока он добирается до маленького дома.
А Тарамис уже освободил поток мерцающей энергии, которая ударила точно в центр стаи вощеров, разбросав бестий в стороны и обдав их пламенем. Несколько дымящихся тел повисли на деревьях или с хрустом ломающихся костей приземлились на землю. Только пара чудовищ попыталась после этого подняться. Лучники хладнокровно продолжали стрелять, действуя так спокойно, как и положено любой отличной команде; впрочем, такой слаженности, да еще в таких чрезвычайных обстоятельствах, Дэррик еще не видел. Оперенные стрелы глубоко вонзались в глаза и глотки врагов, повергая их наземь. Однако преимущество было не на стороне воинов. Отряд состоял из двадцати шести человек, включая Дэррика, а вощеров было по меньшей мере восемьдесят.
Мы все здесь погибнем, - подумал Дэррик, но ему даже в голову не пришло бежать. Магический меч Хоклина лежал в руке спокойно и уверенно, несмотря на его непривычную длину.
Какой-то скрежет насторожил Дэррика - он обернулся как раз вовремя, чтобы увидеть прыгающего на него с крыши дома растопырившего когти вощера.
Дэррик пригнулся, уворачиваясь от атаки, и выпрямился, когда страшное существо бухнулось на землю. Нисколько не обескураженный вощер вскочил, рыча и щелкая пастью. Вытянутая морда метнулась к голове Дэррика. Он парировал нападение мечом, одновременно лягнув чудовище в живот и заставив его кувырнуться.
Не останавливаясь, Дэррик шагнул в сторону и, опустив меч, с силой, обеими руками, всадил клинок в бок вощера. К его удивлению, меч легко скользнул сквозь плоть неприятеля, бросив на землю две его половинки. Части задергались, содрогнулись - и замерли. А на лезвии меча заплясали голубые искры, высушив кровь вощера и сбросив запекшиеся чешуйки, оставив лишь чистую, без единого пятнышка сталь.
Сражающиеся на просеке люди сыпали проклятиями, стараясь удержать безжалостную орду. Два человека уже пали, остальные были ранены. Тарамис выпустил еще один заряд магической энергии, и двое вощеров застыли на месте ледяными статуями, тут же разбившимися под клинками воинов, не преминувшими воспользоваться слабостью противника.
Влетев в дом, Дэррик увидел маленькую комнатку, заполненную узорными поделками из дерева и книгами. Жена Эллайджи Кургана, седая и суровая, как сам старик, стояла в центре комнаты, прижав к груди руки.
Дэррик бросил взгляд на широкие окна - что на передней стене, что на боковых. Слишком много открытого пространства; нельзя даже надеяться защитить семью старика здесь.
Внук дергал тяжелый половик.
- Помоги мне! - крикнул он. - Здесь есть потайное место.
Поняв, Дэррик схватил ковер одной рукой и рванул, обнаружив под плотной тканью крышку люка. Многие дома вдоль границы с агрессивными племенами варваров, то и дело совершающими разорительные набеги на жителей, оснащались такими подполами. Семьи могли запереться под своими домами и жить там долгие дни на заранее сделанных запасах воды и пищи.
Проворные пальцы мальчика отыскали потайную защелку, и крышка откинулась - не без помощи скользнувшего под нее меча Дэррика, послужившего на этот раз рычагом. Показалась ведущая вниз лестница.
Мальчик поднял стоящую на полу лампу и потянулся к пожилой женщине:
- Идем, бабушка.
- Эллайджа, - прошептала старушка.
- Он хотел бы, чтобы вы были в безопасности,- сказал ей Дэррик.- Случиться может все, что угодно.
Старая женщина неохотно позволила внуку проводить себя в укрытие.
Дэррик подождал, пока оба они не спустились, потом закрыл крышку люка и вернул на место половик. За спиной зазвенело стекло. Он поднялся с мечом в руке - сквозь разбитое окно в комнату втиснулся вощер, взвыл и бросился на человека.
Пространства для боя здесь было мало. Дэррик перекинул меч, ухватив его так, чтобы лезвие сбегало по правой руке до локтя и дальше. Левую он отвел назад, но держал ее наготове, позволив, своему телу следовать за мечом.
Вощер напал. Дэррик взмахнул мечом, не позволив ему отделиться от тела, прижимая его к себе бережно и крепко, как учил Малдрин, один из лучших бойцов на ближней дистанции в неблагородной драке без правил.
Клинок Дэррика ударил сбоку по когтям вощера, тело его отклонилось в другую сторону, и меч, так и не отделившийся от руки, полоснул чудовище по морде. Вощер отпрянул, зажимая рукой рану на месте, где раньше был глаз, и воя от боли. Дэррик шагнул ближе и снова ударил тварь по морде. Третий удар обезглавил не успевшего отступить противника.
Отделенная от туловища голова еще катилась по дощатому полу, а в дверь уже ворвался второй вощер, и еще один лез в окно со стороны сарая и колодца. Дыхание обжигало горло, но Дэррик, чувствовал себя спокойным и сосредоточенным - он отбил копье, которым демонское создание владело с неожиданным мастерством, затем зажал древко под мышкой левой руки и перехватил его. Удерживая таким образом противника на расстоянии, Дэррик сделал оборот вокруг своей оси, нарочно уронил меч, развернул руку и поймал оружие на лету, мгновенно отрубив руку второму вощеру.
Копьеносец поднажал, пытаясь оттеснить Дэррика к скамье. Дэррик оттолкнул от себя копье так, что острие вонзилось в стену за ним, остановив вощера. Отпустив древко, он шагнул вперед, зная, что сзади к нему снова подбирается однорукий неприятель. Он ударил вощера перед собой, лишив его разом головы и плеча, поразившись мимоходом остроте меча. Не прекращая движения, он перехватил рукоять и погрузил лезвие в грудь вощера за своей спиной.
Клинок вновь заискрился трескучей энергией. Дэррик еще не успел сбросить вощера с меча, как из раны на груди убитого вырвалось голубое пламя и поглотило плоть. Лишь кучка золы осыпалась на пол перед ошеломленными глазами Дэррика.
Он еще не пришел в себя, а в разбитое боковое окно уже втискивался следующий вощер. Дэррику удалось увернуться от когтистого кулака, но резкого напора чудовища он не выдержал. Бывший моряк отлетел назад, споткнулся о порог и, не удержав равновесия, выпал на крыльцо. Быстро вскочив на ноги, он встретил новую атаку противника. На этот раз пригнувшись, Дэррик рубанул мечом по бедрам чудовища и отсек обе ноги разом. Туловище вощера перевалилось через упавшего на колени Дэррика и рухнуло в пыль перед крыльцом.
- Им нужен меч, Дэррик! - крикнул Тарамис. - Беги!
Даже понимая, что слова мудреца - правда, Дэррик знал, что не сможет послушаться. Потеряв Мэта в порту Таурук, почти потеряв себя за минувший год, он больше не мог бежать.
- Нет, - сказал Дэррик, поднимаясь на ноги,- Больше никакого бегства.
Он перехватил меч ненадежнее, ощутив прилив новых сил. Миг - и всякая неуверенность испарилась.
Несколько вощеров прорвались сквозь строй воинов Тарамиса, шагая прямо по распростертым телам. Полегла уже почти половина отряда. Дэррик понимал, что большинству людей больше не суждено встать.
Он ждал нападения, высоко подняв обеими руками меч. К нему рвалось семеро, мешая один другому. Клинок мерцал энергией. Дэррик рубил врагов, как только они оказывались в зоне досягаемости, рубил, пока ему не удалось шагнуть в образовавшуюся брешь, заполненную клубящимся пеплом, оставленным после себя мистическим пламенем. Трое вощеров погибли в этой атаке, но остальные четверо окружили опасную добычу.
Сгруппировавшись, орудуя мечом так, как может научить лишь жизнь, полная схваток, Дэррик ударил, отрубив разом голову, две руки и ногу, а потом проткнул двух бестий, обратив их в легкую золу. Перешагнув через изувеченных чудовищ, он пронзил их сердца магическим клинком и смотрел, как вспыхивают они погребальными кострами, опаляя ни в чем не повинную землю.
Подбодренные продемонстрированной Дэрриком силой, бойцы вскинули оружие, воспряли духом и с возобновившейся энергией бросились на врагов. Цена была высока, люди падали, не сходя с места, но вощеры умирали быстрее. Заклинания Тарамиса и Эллайджи Кургана тоже собирали свою дань с дьявольских тварей, сжигая, замораживая их, скручивая из них непристойно-нелепые фигуры.
Дэррик продолжал сражаться, охваченный запылавшей в нем кровожадностью. И чувствовал себя прекрасно от уверенности в себе, от того, что он делает, от того, что должен делать. Дэррик колол, рубил, полосовал, очищая пространство вокруг себя от все прибывающих вощеров.
Краем глаза он заметил, как чудовище кинулось сбоку на Эллайджу, застав старика врасплох. Зная, что ему ни за что не добраться туда вовремя, чтобы предотвратить атаку, Дэррик, даже не думая, что делает, метнул меч как копье, да так ловко, словно только этим и занимался.
Клинок лишь блеснул и с лету погрузился в грудь вощера, остановив чудовище, потом задрожал, вновь окутываясь алым сверхъестественным пламенем. Вспыхнув огненным облаком, вощер рассыпался пеплом. А меч упал, аккуратно вонзившись в землю.
Рефлекторно Дэррик выбросил вперед руку, словно желая подхватить оружие. По клинку опять пробежал трепет, а потом он сам собой выдернулся из земли и перелетел в руку хозяина.
- Откуда ты знал, что такое возможно? - воскликнул Тарамис.
Пораженный Дэррик качнул головой:
- Я не знал. Это просто… просто случилось.
- Ради Света, - охнул Эллайджа Курган, - меч Хоклина предназначен тебе самой судьбой.
Но Дэррик помнил голос Мэта в своей голове. Дэррик отчего-то чувствовал уверенность, что, если бы Мэта там не было, он бы никогда не сумел взять оружие. Он повернулся и оглядел поле битвы, не веря, что бойня, в которой ему каким-то образом удалось уцелеть, закончена.
- Идем. - Тарамис спешил на помощь своим людям.- Мы не можем оставаться здесь. Кабраксис проведал о нас. Надо уходить отсюда как можно скорее.
- И что потом? - спросил Дэррик, пристраивая меч за поясом и подхватывая брошенную ему мудрецом сумку с медикаментами.
- Потом мы направимся в Бромвел, - ответил Тарамис; стоны раненых почти заглушали звук его голоса. - Кабраксис знает, что мы достали Гнев Грозы, а я не из тех, кто прячется. Кроме того, раз меч у нас, у демона есть веская причина бояться.
Даже понимая, что слова мудреца предназначались для ободрения и что сила, заключенная в мече, должна вселять уверенность, Дэррик знал, что поиск все еще может привести их всех к смерти. Павшие сегодня бойцы служили тому мрачным подтверждением. Он открыл сумку с лекарствами - надо попытаться помочь тем, кто выжил.
Но что-то его смущало. Если я тот, кто предназначен для меча Хоклина, почему я не смог взять оружие с первого раза? И откуда шел голос Мэта? Он чувствовал, что вопросы эти важны, но даже намека на то, где лежат ответы на них, ему никто не мог дать. И Дэррик угрюмо приступил к работе, отчаянно стараясь не думать о том, что ждет его впереди.

Глава 21

Стоя на холме, возвышающемся с севера над Бромвелом, Дэррик осматривал впечатляющее строение в подзорную трубу, которую он ухитрился пронести сквозь все невзгоды минувшего года. Окрестности церкви были освещены на четверть мили вокруг гирляндами фонарей и факелов прихожан и паломников, продолжающих стекаться к зданию.
Дальше, в гавани, на нескольких кораблях тоже горел свет. Наряду с верующими, желающими попытать счастья и попасть на «прогулку» по Пути Мечты, в город спешили контрабандисты, увидевшие возможность подзаработать, снабжая население товарами черного рынка. Охрана стояла у кораблей круглосуточно, и все же пираты нападали не так уж и редко. Воры крали кошельки верующих и грабили их в темных проулках.
Бромвел быстро становился одним из самых опасных портовых городов Западного Залива.
Дэррик опустил подзорную трубу и потер зудящие глаза. Им потребовалось почти три недели, чтобы добраться до Бромвела с севера. Зима наступала отряду на пятки, подталкивая в спину порывами холодного ветра.
Семеро человек погибли у дома Эллайджи Кургана, еще двое оказались настолько искалечены, что больше не могли продолжать путешествие. В группе Тарамиса Простолюдина осталось всего семнадцать охотников за демонами.
Семнадцать, - размышлял Дэррик, ежась на морозном лесном воздухе, - семнадцать против сотен, а то и тысяч, собранных Кабраксисом в Церкви. Разница ошеломительная, о шансах на успех и говорить не стоит. Тут не справилась бы и армия.
И все же Дэррик не мог пойти на попятную. В нем не осталось больше ни страха, ни предчувствия. Последние три недели голос отца звучал в его голове непрерывно, с утра и до вечера, повторяя, насколько он бесполезен. Снились ему только кошмары, вновь и вновь повторяющиеся отрывки событий, происходивших когда-то в маленьком сарае за лавкой мясника. Хуже всего были воспоминания о Мэте Харинге, приносившем еду и мази, приходившем специально, чтобы Дэррик знал, что он не один, - и все же все это время он был в ловушке. Пока не сбежал.
За спиной Дэррика колыхнулись кусты. Он слегка переместился, будто случайно уронив руку на эфес длинного меча. Клинок был обнажен и готов к бою, когда Дэррик скрылся в длинных тенях надвигающейся ночи.
Тусклый закат, узкая полоска янтаря и охры - такой цвет видишь, когда смотришь на виноградину сквозь бледный эль, - висел на западе. Последние остатки дня набросили на гавань серебристый покров, отчего корабли и лодки казались плоскими черными силуэтами на воде. Вечерние лучи едва касались города, обходя стороной Церковь Пророка Света.
Дэррик медленно, неслышно выдохнул, опустошив легкие, чтобы можно было заполнить их снова свежим воздухом, если потребуется действовать мгновенно. Охотники за демонами разбили лагерь в лесу выше по склону, и вот уже два дня их никто не беспокоил. Здесь, наверху, холод пробирал до костей, и иноземцы предпочитали селиться у подножия холмов, в палаточных городках, разбросанных вокруг Бромвела.
Может, это всего лишь олень, подумал Дэррик, но сразу отмел такую возможность. Звук, который он слышал, был слишком осторожен.
- Дэррик.
- Да, - негромко отозвался он.
Рамбал, следуя на звук голоса, подкрался поближе. Воин этот был высок, но двигался по лесу тихо, как осторожный и опытный зверь. Квадратная борода обрамляла широкое лицо с еще не до конца зажившими за три недели порезами от когтей вощеров. Суровая погода и невозможность по-настоящему отдохнуть замедляли выздоровление. У многих бойцов были такие же шрамы.
- Я пришел за тобой, - сказал Рамбал.
- Я предпочел бы остаться здесь, - ответил Дэррик.
Великан медлил.
Несмотря на то, что Дэррик единственный из отряда мог носить магический клинок Хоклина, нежелание его сойтись поближе с другими воинами, отсутствие в нем интереса к общению сделали Дэррика объектом подозрений. Он полагал, что, если бы не предводительство Тарамиса Простолюдина, бойцы бросили бы его или заставили покинуть группу.
Впрочем, без Тарамиса Простолюдина люди отказались бы от самого стремления прорваться в Церковь Пророка Света. Лишь личное влияние Тарамиса, его твердость и храбрость продолжали толкать всех вперед.
- Тарамис вернулся из города, - сообщил Рамбал. - Он хочет собрать всех и побеседовать. Он думает, что нашел для нас путь в церковь.
Дэррик знал, что охотник за демонами вернулся. Меньше часа назад он видел, как Тарамис поднимается в гору.
- Когда выходим?
- Вечером.
Ответ не удивил Дэррика.
- Я, например, готов, - заявил Рамбал. - Чертовы кошмары не отставали от нас на всем пути с севера, и теперь я стремлюсь покончить со всем этим так или иначе, и как можно скорее.
Дэррик не ответил. Кошмары стали неотъемлемой частью жизни каждого из них. Хотя Эллайджа Курган и Тарамис тщательно выстроили вокруг отряда защиту, не позволяющую Кабраксису следить за ними, все они знали, что поплатятся жизнями, если будут пойманы. Несколько раз за последнюю пару недель они едва спаслись от военных патрулей и стай демонических созданий, которые охотились на них.
Но сбежать от ночных кошмаров было невозможно. Тарамис говорил, будто уверен, что ужас вселяет в них тайно действующее заклятие, от которого не избавишься. Ни одного воина из отряда оно не миновало, и три недели бессонных ночей и ночей терзаний в личном аду возымели свои негативные последствия. Некоторые бойцы даже решили, что кошмары - это проклятие, от которого им никогда не освободиться.
Палат Шайр, один из самых старших воинов в группе, пытался даже покинуть отряд, не в силах больше выносить то, что мучило его ночами. Дэррик слышал перешептывания, что Палат был, когда-то пиратом, самым жестоким убийцей из всех, с кем люди боятся встречи, пока Тарамис не изгнал из него низшего демона, проникшего в разум Палата из заколдованного оружия, которое он носил; оно-то и внушало ему безумие кровожадности. И все же, даже зная, что был одержим демоном, который и заставлял его творить всякие ужасы, Палат так никогда и не смог простить себе убийства и увечья, причиной которых стал. Но он принес присягу Тарамису, посвятив себя его делу.
Через три дня после ухода Палат вернулся. По его изнуренному виду все поняли, что пирату не удалось сбежать от ночных кошмаров. А спустя еще два дня, в самый темный час ночи, за час перед рассветом, Палат попытался покончить с собой, вскрыв себе вены. Один из бойцов, не спавший уже которую ночь, спас жизнь Палату. Тарамис, как мог, подлечил старого воина, а потом они четыре дня отсиживались в укрытии из-за дикого шквала с дождем, и Палат восстановил потерянные силы.
- Пойдем, - сказал Рамбал. - В котелке еще осталась похлебка, а Тарамис принес несколько караваев и медовое масло. И даже мешок пирожков с яблоками - вот как он расщедрился.
Широкая ухмылка появилась на лице воина, но не стерла с него усталости.
- А как же дозор? - спросил Дэррик.
- Мы провели здесь уже две ночи, - пожал плечами Рамбал. - За это время никто к нам не приближался. Вряд ли что-то случится.

Предыдущая страница 25 Следующая страница


Черная Дорога 26

- Мы выступаем через час?
Рамбал кивнул и покосился на увядающий закат:
- Как только совсем стемнеет, пока не взошла луна. Только идиот или отчаянный рискнет бродить по ночному морозу.
Неохотно, поскольку его совсем не тянуло вновь оказаться среди воинов и опять увидеть их грубые лица с отпечатавшейся на них усталостью от тяжелого похода и бессонных ночей, Дэррик встал и скользнул в лес, направляясь вверх по склону. Тяжелые ветки почти преграждали путь северному ветру, лютующему в горах.
Лагерь располагался на западной стороне скалы, совсем рядом с вершиной, в небольшом каменном мешке, прикрытом густыми кустарниками и сгорбленными от ветра низкими сосенками.
Бивачный костер и костром-то было сложно назвать. Веселый огонь не прыгал по куче дров, согревая собравшихся воинов. Только горка рыжих углей, подернутых мягким беловато-серым пеплом, чуть-чуть отгоняла холод. На углях стоял, время от времени побулькивая, котелок с заячьей похлебкой.
Бойцы сидели вокруг костра, но скорее потому, что этот пятачок скалы был слишком мал, а не оттого, что кто-то надеялся, что жалкие угольки спасут его от мороза. В конце ущелья стояли лошади, их дыхание наполняло воздух серыми облаками пара, шкуры животных заиндевели. В тупичке чувствовался густой конский запах; лошади медленно жевали заготовленную для них людьми траву.
Тарамис сидел ближе всех к костру, подобрав под себя скрещенные ноги. Тусклый оранжевый свет углей прогнал с его лица тени, отчего оно пылало словно в лихорадке. Глаза его встретились с глазами Дэррика, и он кивнул, приветствуя подошедших.
Протянув руки к угольям, мудрец сказал:
- Я не могу поручиться, что наш сегодняшний набег будет успешным, но точно скажу, что внизу, в Бромвеле, куда теплее, чем в горах.
Воины засмеялись, но больше из вежливости.
Рамбал сел рядом с Дэрриком и достал две жестяные кружки из их скудных запасов утвари. Обе кружки великан окунул в похлебку, сваренную из овощей и листьев, которые смогли найти, и трех неосторожных зайцев, пойманных перед закатом. Вытащив посудины из котелка, Рамбал провел пальцем по стенкам кружек, очищая их, а потом сунул палец в рот.
Несмотря на усталость и болезненное состояние, не отпускающее его уже давно, Дэррик с благодарным кивком принял похлебку. Тепло кружки согревало ладони. Он подержал чашку еще немного, впитывая это тепло, а потом начал пить - пока не слишком остыло. Попадающиеся кусочки зайчатины были жесткими и жилистыми.
- Я нашел путь в церковь,- провозгласил Тарамис.
- В таком большом месте, - пробурчал Палат,- дыр должно быть не меньше, чем в моих носках.- И он поднял вышеуказанный предмет одежды, который сушил, подвесив на прутик у костра, демонстрируя всем обилие прорех.
- Да. Дырок много и там и там,- усмехнувшись, согласился Тарамис. - Год назад Мастер Молви-да прибыл в Бромвел и основал Церковь Черной Дороги, начав с караванной телеги. Эти расползшиеся здания, представляющие собой церковь, строились по частям, но строились на совесть. Церковь испещрена лабиринтами тайных ходов, которыми пользуются Мастер Молви-да, его служки и охранники. Но церковь хорошо защищена.
- А как насчет сточных труб? - поинтересовался Рамбал. - Мы же планировали проникнуть в здание через канализацию?
- Все стоки сторожат наемники, - ответил Тарамис.- Они же охраняют и подземные дороги, по которым подвозят припасы.
- Тогда где же этот путь, о котором ты толкуешь? - несколько раздраженно спросил Палат.
Тарамис выхватил из зубов умирающего костра маленькую тлеющую щепку:
- Они построили церковь слишком быстро, сделали ее слишком грандиозной и не учли возможности весеннего половодья. Проблему создают все постройки на берегу, включая и новые колодцы, подпитывающие бассейны и резервуары для воды внутри церкви.
Мудрец начертил пару волнистых линий, изображая реку, а рядом нарисовал большой прямоугольник. Потом прибавил еще один, поменьше, наползший на реку.
- Здесь, где церковь нависает над водой,- продолжил Тарамис, - расположены огромные террасы с парапетами, где верующие могут подождать следующей службы, полюбоваться видом на город и оценить впечатляющие размеры церкви, а река тем временем разъедает берег, подмывая сваи дворца, беспрестанно ослабляя опоры.
Приняв из рук Рамбала горбушку хлеба, намазанную медовым маслом, Дэррик слушал Тарамиса и механически жевал. Разум его уже обрабатывал наспех набросанный мудрецом план, взвешивая детали, по мере того как они всплывали.
- С парапетом они суетились больше всего, - сообщил Тарамис,- поэтому, забивая под него сваи, упустили из виду старую канализационную систему, проходящую под церковью. Хотя внешне здание выглядит безукоризненным и завершенным, земля под ним представляет собой настоящее болото, оттого-то жители города и не возводили на этом месте построек.
- И что же ты думаешь? - спросил Палат.
Тарамис посмотрел на свой рисунок, едва освещенный догорающими углями.
- Я думаю, что нам надо немного удачи, а еще - украсть одну из их лодок, и тогда мы проберемся сегодня в церковь, совершив небольшую диверсию, эдакий ложный маневр.
- Сегодня ночью? - переспросил Рамбал.
Мудрец кивнул, поднял глаза и встретился с устремленными на него взглядами бойцов его отряда.
- Люди, с которыми я говорил днем в тавернах Бромвела, сказали, что церковные мессы продолжаются часами даже после заката.
- Всегда ты что-то да упустишь, - заметил Корригор.- Обычно человек, работающий в поле или рыбачащий после захода солнца, ищет теплое, сухое место, чтобы лечь и свернуться калачиком. Ему не нужно никаких месс.
- В обычных церквях на обычных мессах, - многозначительно подчеркнул Тарамис, - не раздают направо и налево исцеление и удачу, приносящие человеку любовь, богатство и силу.
- И правда, - согласился Корригор.
- Так что мы идем этой ночью, - сказал Тарамис.- Если кто-то из нас не предпочтет дождаться следующей.
Произнося это, он смотрел на Дэррика. Дэррик покачал головой, остальные бойцы сделали то же самое. Все уже устали ждать.
- Мы хорошо отдохнули прошлой ночью,- сказал Рамбал. - Если мне придется отдыхать и дальше, я просто издергаюсь.
- Хорошо.
Тарамис невесело улыбнулся,- кажется, он боялся. Несмотря на то, что мудрец потерял семью из-за демонов и посвятил жизнь охоте на них, в нем по-прежнему было достаточно человеческого, чтобы страшиться того, что они собираются предпринять.
Затем, спокойно и взвешенно, Тарамис изложил всем свой план.
Светлый туман затянул реку, но фонари и факелы вдоль берегов и на бортах стоящих у причала кораблей, перед товарными складами и трактирами рассеяли влажные, серые, плотные, как вата, испарения. Людские голоса перемешивались с воем ветра в снастях и среди свернутых парусов. Кто-то пел, кто-то выкрикивал грязные частушки и пошлые шутки.
В двух местах реку пересекали каменные мосты, заполненные людьми, которые бродили с одного берега на другой в поисках еды и выпивки. Одни были путешественниками, коротающими время до начала следующей службы в церкви. Другие - ворами, торговцами, солдатами. Больше всех шумели продажные девицы, выкрикивающие свои предложения матросам и рыбакам на судах.
Дэррик следовал за Тарамисом вдоль берега к грузовому кораблю, который мудрец избрал их целью. «Лазурный зефир» был квадратным, уродливым парусником, насквозь провонявшим прогорклой ворванью и совершенно не соответствующим своему нелепому названию. Ни один уважающий себя моряк не захотел бы служить на этой посудине, но небольшая команда тут, конечно, была, получая за свои усилия скудную прибыль.
Сейчас на борту грузового судна оставалось всего три человека. Капитан и члены экипажа разбрелись по припортовым кабакам. Но осторожное наблюдение за присутствующими показало, что и у них припасена бутылочка - троица собралась на корме, чтобы спокойно распить ее.
Дэррик знал, что «Лазурный зефир» не привлечет воров и контрабандистов Бромвела. Бочки с китовым жиром слишком тяжелы, чтобы их можно было легко украсть или бежать с ними из гавани.
Не сбиваясь с мерной походки, Тарамис добрался до сходней, ведущих на грузовоз, и, не останавливаясь, шагнул на них. Дэррик не отставал; сердце моряка неистово заколотилось в груди, когда сапоги его застучали по трапу.
Трое матросов разом повернулись. Один схватил фонарь и направил свет на нежданных гостей.
- Кто идет? - выкрикнул матрос с фонарем. Двое других обнажили мечи и заняли оборонительную позицию.
- Орлов, - уверенно ответил Тарамис, продолжая приближаться к морякам.
Дэррик отделился от мудреца, озирая оснастку и решая между двумя вдохами, какие паруса им понадобятся и как лучше спустить их. Только четверо из бойцов Тарамиса имели опыт хождения на паруснике, и опыт этот был значительно меньше, чем у него.
- Не знаю никакого Орлова, - буркнул матрос с фонарем,- Ты, должно быть, ошибся судном, приятель.
- Я не ошибся, - заверил матроса Тарамис столь же невозмутимо. - Капитан Рихард попросил меня заскочить сюда с этим грузом.- Он показал обтянутую кожей бутыль.- Сказал, что это согреет вас в холодной ночи.
- И капитана Рихарда не знаю, - буркнул упрямец.- Ты точно ошибся. Лучше тебе убраться отсюда.
Но к этому времени Тарамис был уже среди них. Он быстро начертил в воздухе таинственный символ, тот вспыхнул ярким изумрудно-зеленым светом и заморгал, тускнея.
Но прежде чем умерли последние краски, мерцающая стена силы налетела на трех матросов, швырнула их через кормовые поручни и столкнула за борт, разбросав по заливу, как сорванные порывом ветра осенние листья. Моряк с фонарем, продолжающий цепляться за светильник, пролетел подобно падающей с небес комете и исчез в воде с громким всплеском.
В то же время по сигналу, который Тарамис дал с помощью заклинания, Рамбал поджег промасленную стенку одного из больших складов на южном берегу реки, отвлекая внимание ложным маневром. Огонь быстро распространился, выгнав дюжины людей из соседних домов. Спустя считанные секунды после изгнания троих матросов с кормы «Лазурного зефира» улицы и берега с обеих сторон реки наполнились шумом и криками о пожаре. И когда моряки вынырнули, они не привлекли к себе большого внимания. Палат, присоединившийся к Тарамису на корме, поднял лук и натянул тетиву. Матросы вняли предупреждению и молча поплыли к берегу.
- Спустить вон те паруса, - приказал Дэррик.
Теперь, когда они начали действовать и пути назад не было, кровь кипела у него в жилах. Часть его существа снова оживала - после года попыток умертвить его. Он вспоминал прошлые времена, когда они с Мэтом дрались на борту корабля, отражая неожиданную атаку.
Те четверо воинов, у которых был морской опыт, решили разделиться. Один отправился на корму к штурвалу, остальные принялись карабкаться по снастям.
Дэррик взлетел к парусам ловко, как обезьяна, все привычные движения вернулись к нему, хотя прошло много времени с тех пор, как он в последний раз всходил на отплывающее судно. Магический меч Хоклина при подъеме бил по спине. Абордажная сабля была сравнительно короткой, чтобы ее можно было держать в ножнах на поясе, но длинный меч все же удобнее носить на перевязи через плечо.
Он влез на мачту, потянулся к свернутым парусам и полоснул по умело завязанному тросу коротким ножом. Его душа моряка жалела о потере хорошей веревки, которая в море всегда может пригодиться, но он знал, что им она больше не понадобится. Мысль эта заставила вспомнить, какую судьбу уготовил Тарамис грузовому судну, отчего Дэррику стало еще грустнее. Маленький корабль - это всего лишь маленький корабль, но в море он кой-чего стоит, и у него есть свое предназначение.
Когда все паруса были спущены, Дэррик с вершины мачты взглянул вниз, на палубу. Одиннадцать оставшихся бойцов - Рамбал присоединится к товарищам чуть позже - небольшими ведрами вычерпывали из трюма китовый жир. Груз «Лазурного зефира» состоял как из маленьких бочонков ворвани, так и из огромных бочек, но, чтобы вытащить их на палубу, потребовался бы подъемный механизм.
Дэррик скользнул вниз по канату и ловко соскочил на палубу.
- Теперь подвязать вот эти паруса. Скорее.
Трое матросов, вышвырнутые Тарамисом с грузовоза, добрались до берега и уже звали на помощь других моряков и стражников. Большей частью их игнорировали. Пожар на товарном складе был куда важнее, поскольку он распространялся - в опасности мог оказаться весь город.
Наблюдая за пламенем, лижущим длинными языками небо над пакгаузом, быстро крепящий паруса Дэррик думал, что он бы не смог приказать поджечь здание, как Тарамис. Владельцы склада не сделали ничего плохого, и люди, хранившие там свои товары, - тоже.
Мудрец объяснил, что это необходимое зло. Никто из воинов не высказал недовольства планом.
- Дэррик, - окликнул с кормы Тарамис. Он сбросил накидку, открыв оранжевый балахон с мистическими серебряными символами - мантию Вижири.
- Да, - отозвался Дэррик.
- Паруса готовы?
- Да, - снова ответил он, заканчивая вязать последний узел и оглядываясь на других бойцов, работающих со снастями. Они чуть отстали от него, но, тем не менее, дело спорилось. - Все в порядке, действуй. - Дэррик снова посмотрел на остальных. - Будьте наготове, ребята. Если мы сдвинем эту скорлупку, потом надо будет шевелиться немного быстрее.
Тарамис заговорил - вылетающие из его рта слова звучали как рычание. Человеческое горло не приспособлено для таких звуков - Дэррик был убежден, что заклинание мудреца пришло из самой ранней магии, принесенной в мир демонами и врученной Вижири. Некоторые маги и колдуны верили, что искусство заклятий становится чище, когда формулы произносятся на древнем языке, на котором заучивались впервые.
На рябящей поверхности реки колыхалось отражение горящего склада. Впрочем, в воде отражались все рассыпанные на берегу светящиеся точки. Ровный ряд огней растянулся под вторым мостом, лежащим между грузовым парусником и церковью. Хриплые крики разносились далеко по воде, всегда приближающей звуки. Цепочка людей с ведрами выстроилась от реки до склада - добровольцы тушили пожар.
Несмотря на то, что Дэррик подготовился, заклинание Тарамиса едва не сбило его с ног - мудрец призвал дикий ветер с запада. Мачты заскрипели, захлопали наполняющиеся паруса. И корабль, подгоняемый магическим ветром, рванулся вперед, рассекая носом речную воду. Судно шло против течения.

Глава 22

Подхваченный внезапным бешеным порывом ветра, «Лазурный зефир» мчался по реке. Неожиданный рывок застал троих бойцов врасплох, и они повалились на палубу. Бочки с ворванью перевернулись и покатились, став на миг источником опасности. Один из воинов едва не вывалился в прореху, оставленную в ограждении упавшими сходнями, но кое-как ухитрился остановиться совсем неподалеку от дыры.
- Так держать! - Дэррик пытался перекричать рев ветра, обращаясь к своей парусной бригаде.
Он почти висел на канатах, держа парус по ветру. Впрочем, стихия оставила человеку мало работы. Ветер Тарамиса подхватил грузовое судно и сам понес его по реке.
Парусник летел мимо яростно раскачивающихся кораблей, стоящих на якоре. А маленькие суда, которыми пользовались почти как паромами для переправы товаров через реку, вообще опрокинуло - их паруса полоскались в воде.
- Штурвал! - взревел Дэррик, видя, как «Лазурный зефир» со страшной скоростью несется на низкую баржу.
- Есть! - откликнулся Фарранан.
- Право руля, проклятие, или нас всех расплющит в лепешку!
- Есть право руля!
Грузовой парусник немедленно повиновался команде. Левый борт судна проскрежетал по корпусу низко посаженной баржи; затрещало дерево. Дэррик надеялся лишь, что большинство сломавшихся досок принадлежали барже.
Повиснув на привязанных к парусу канатах, он видел, как угол баржи уходит под их корабль, а нос лодки и другой угол поднимаются из воды. Коробки, ящики, а за ними и портовые рабочие посылались в реку. Два упавших фонаря погасли тотчас же, стоило воде коснуться пламени.
А потом грузовое судно разминулось с баржей, свободно побежав по самой середине реки. Остальные корабли так сгрудились, что лавировать между ними было бы невозможно. Дэррик заметил удивленные лица матросов, разглядывающих с высоких судов маленькую грузовую шхуну.
- Разбить бочки! - приказал Тарамис.
Воины принялись высаживать топорами днища бочонков с китовым жиром - темная жидкость разлилась по палубе. Густая ворвань текла медленно, словно кровь смертельно раненного.
Когда грузовоз проходил под мостом, отмечающим границу гавани, Дэррик поднял глаза - как раз вовремя, чтобы увидеть, как бросился с его перил Рамбал. Боец на лету отчаянно замахал руками, цепляясь за снасти, едва не запутался в паутине тросов, а затем перевалился на ближайший парус и соскользнул по нему на палубу, неловко приземлившись на спину.
- Ты в порядке? - Дэррик протянул руку - ветер неистовствовал, креня палубу.
- Ничего вроде не ранено, кроме моей гордости, - хмыкнул Рамбал. принимая помощь. Воин с трудом поднялся на ноги и поморщился. - И, может, задницы. - Он оглянулся на горящий пакгауз. - Что ж, вот и отвлекли внимание.
- Дело и так затянулось, - заметил Дэррик, глядя на густую вонючую жидкость, покрывающую нос парусника.
- Хорошо бы еще перевалить за те сваи, о которых толковал Тарамис, - сказал Рамбал.
- Мы доберемся туда, - ответил Дэррик. И повысил голос: - Лево руля!
- Есть лево руля! - прокричал с кормы Фарранан.
Дэррик почувствовал, как качнулся в ответ «Лазурный зефир», поворачивая к северному берегу, на котором возвышался впечатляющий монолит Церкви Пророка Света. Терраса с парапетом нависала над рекой меньше чем в трех сотнях ярдов от них, и расстояние неуклонно сокращалось. Две четырехгранные колонны поддерживали парапет в двадцати футах над водой - в расчете на приливы, потопы, паводки и прочие безобразия природы.
По обеим сторонам реки за «Лазурным зефиром» тянулись ряды факелов и фонарей, отмечая путь городских стражников. Охранники церкви заполнили террасу, когда грузовой корабль оказался уже в ста футах от них. У некоторых были арбалеты; в воздухе засвистели стрелы.
- В укрытие! - рявкнул Палат, ныряя за выступающую посреди палубы будочку грузового трюма. Стрелы впивались в доски вокруг него.
Дэррик ощутил, как стрела с шелестом прошла в дюйме от его головы, слегка всколыхнув волосы. Он спрятался за центральной мачтой, доверив раздутому Тарамисом ветру нести «Лазурный зефир» к сваям. Над головой все больше и больше стрел пробивали холщовые паруса.
- Держать штурвал! - скомандовал Дэррик, оглядываясь на корму.
Фарранан пригнулся, отчаянно стараясь укрыться. Он почти выпустил из рук рулевое колесо, и корабль снова сносило к середине реки.
Оторвавшись от мачты, Дэррик кинулся к корме. Он бежал, чувствуя, как напряглись спина и плечи, ожидая в любой момент неумолимого укуса стального наконечника. Схватившись за поручни трапа, он взлетел по короткой лестнице так поспешно, что едва не сбил с ног Фарранана.
Тарамис стоял у перил.
- Вернись на место! - проорал он.
Но Дэррик вцепился в штурвал и рванул влево, направляя корабль на прежний курс. Ветер не ослабевал, бушуя в снастях и раздирая паруса там, где их пробили стрелы. Штурвал дергался в руках Дэррика, борясь с течением реки и магическим ветром.
Выведя в воздухе сияющий семиконечный знак, Тарамис произнес одно слово. Вдохновленный магией символ завертелся волчком, поджигая разлитый на палубе китовый жир. Темная жидкость зашипела, вспыхнула и расцветилась извивающимися языками желтого и бледно-лилового пламени.
Волна жара омыла Дэррика, вынуждая зажмуриться. На миг его охватила паника - он понял, что больше не видит парапета из-за пламени и летящих углей. Перепрыгнув на такелаж и карабкаясь по первому парусу, огонь взбирался на мачту, как неуклюжий медвежонок, исследуя каждое приглянувшееся ему местечко, пробуя отдохнуть там, но вновь начиная ползти вверх.
Он поднял глаза, на один безумный миг подумав, что сумеет сориентироваться по звездам.
Вместо этого взгляд Дэррика натолкнулся на величественную колокольню, вздымающуюся над самой высокой частью Церкви Пророка Света. И он направил корабль к ней, рассчитав, где относительно колокольни должна находиться терраса с парапетом.
- Так держать, - сказал Тарамис.
Дэррик мрачно кивнул.
Стрелы продолжали сыпаться на корабль, вонзаясь глубоко в дерево. Одна отскочила от рулевого колеса и ужалила Дэррика в левый бок. На секунду ему показалось, что ребра его охватил огонь, потом моряк взглянул вниз и увидел торчащее из своего тела древко.
Слабость скрутила Дэррика - он подумал, что стрела повредила что-то жизненно важное в животе или в груди. Однако затем он заметил, что дротик засел ниже, сильно задев ребра, но не тронув ни мускулов, ни органов. Стрела наверняка бы прошла навылет, если бы не толстый дорожный плащ.
Слегка успокоившись и взяв себя в руки, Дэррик потянулся, выдернул стрелу из собственной плоти и швырнул ее за борт. Пальцы его покраснели от крови.
- Гляди! - крикнул Палат.
На один миг Дэррик увидел перед собой толстые сваи, поддерживающие парапет. Мы слишком высоко, - подумал он, понимая, что грузовое судно идет не совсем так, как они рассчитывали. - Толчок перевернет нас.
Но он забыл об одном. Среди грузовых судов ни одно не нагружается так компактно и не становится таким тяжелым, как перевозчик китового жира. «Лазурный зефир» был наполнен под завязку, он глубоко сидел в воде, к тому же огромный вес этот гнал вперед неистовый магический ветер.
Корабль врезался в сваи, вырвал их из гнезд и обрушил град камней парапета, подняв стену воды, которая опала нежданным дождем. Правый борт «Лазурного зефира» едва не раздробил упавший обломок скалы. Корабль содрогался, как от чудовищных ударов молота кузнеца-гиганта. «Лазурный зефир» стал наковальней, непреклонной и стойкой. Кирпичи и булыжники стучали по палубе, сильно скошенной к правому борту, уже трущемуся об незащищенный берег.
Вместе с каменной кладкой сверху летели и охранники церкви. Дэррик наблюдал за их падением - кто-то плюхался во вспененную реку справа от корабля, кто-то валился на палубу, захваченный лавиной камней и известки. Двое стражников запутались в полыхающих парусах передней мачты. Они кричали и дергались среди снастей, а потом яркими свечками полетели в воду.
Отпустив штурвал, зная, что ему больше не удержать руль, не рискуя при этом жизнью, Дэррик отступил и схватился за поручни. Вдоль них он добрался до линя, бегущего к корме, поймал трос и тогда уже перебрался на левый борт.
«Лазурный зефир» остановился, крепко сев на мель.
Дэррик слышал, как скрежещут, камни по корпусу судна, будто челюсти великана, грызущего кости жертвы. Он нахмурился, осознав, какой урон они принесли кораблю и сколько часов работы потребуется на то, чтобы парусник снова стал годен для плавания. Он обвел взглядом палубу, размышляя, смогут ли они завершить намеченное после всего, что случилось.
Рухнувшие обломки и грязный берег покрывала тень. Дэррик обшаривал глазами отмель, но не видел канализационной системы, которая, по расчетам Тарамиса, должна была вскрыться. Однако, несмотря на мрачность ситуации, настоящий страх не коснулся Дэррика. Он чувствовал лишь возбуждение и надежду на то, что с отчаянной, сумасшедшей виной, терзавшей его весь последний год, скоро будет покончено. Охранники церкви Кабраксиса наверняка не позволят им жить долго после покушения.
Тарамис присоединился к Дэррику у перил. Мудрец произнес одно слово и показал на факел в своей руке. Тот немедленно вспыхнул, и отражение огня задрожало за бортом.
- Факел осветит нас для арбалетчиков, - заметил оказавшийся рядом Фарранан.
- Мы здесь не останемся, - ответил ему Рамбал.
«Лазурный зефир» продолжал скрипеть и взбрыкивать, натыкаясь на вывороченный известняк речного дна.
- Корабль долго не продержится, - сказал Дэррик. Он только сейчас заметил, как стало тихо вокруг после того, как прекратил дуть ураганный ветер. - Течение сдвинет и унесет нас.
Вытянув руку с факелом, Тарамис изучал берег. С разломанного парапета продолжали падать камни.
- Они спустили лодку, - предупредил Палат.

Предыдущая страница 26 Следующая страница


27 Мэл Одом

Взглянув поверх поручней, Дэррик увидел направляющийся к ним корабль стражи. Фонари освещали флаги лорда Даркулана на корме и носу, дабы ни у кого не оставалось сомнений в принадлежности судна.
- Факел слабоват, - сказал Тарамис. - Но это должно быть здесь, внизу.
Он тянулся, насколько хватало руки, но тщетно. Свет просто не достигал берега.
Вытащи меч, - сказал в голове Дэррика Мэт Харинг.
- Мэт? - прошептал моряк.
Чувство вины вернулось, нанеся мощный удар, разрушая мир, воцарившийся в его душе, и стало очевидно, что сбежать от этого не удастся. Принять свою смерть куда легче, чем смириться с гибелью Мэта.
Вытащи меч, - повторил далекий голос Мэта.
Дэррик обернулся, хотя и знал, что не найдет друга стоящим за своей спиной, как казалось на слух, и посмотрел на собравшихся на корме воинов, ожидающих, когда Тарамис даст им знак приступать к следующему действию.
Меч, чертов ты дурак! - рявкнул Мэт. - Доставай свой проклятый длиннющий меч. Это поможет и тебе, и тем, кто с тобой.
Дэррик потянулся за правое плечо, почувствовав боль слева, там, где прошла стрела, и нащупал рукоять меча Хоклина. По пальцам пробежало покалывание, и меч словно сам прыгнул к нему в руку. Он вытащил оружие - длинную и широкую полосу наточенной стали, покрытой боевыми шрамами.
Тарамис и другие бойцы пытались разогнать фонарями и факелами, взятыми на грузовозе, тени, окутавшие берег.
- Может, кому-нибудь спуститься туда? - предложил Рамбал.
- Человек сойдет с корабля, а вдруг лоханку снесет? - буркнул Палат. - Нет, нам надо держаться за эту старую шаланду, если мы вдруг соберемся смыться отсюда.
- Лучше бы мы попытали счастья на улицах,- вздохнул Рамбал. - Если мы и выведем корабль из гавани, нас все равно догонят. У нас же нет опытного экипажа, чтобы управляться с этими парусами и веревками.
Назови меч по имени, - приказал Мэт.
- Мэт, - снова прошептал Дэррик, страдая так, словно только что стал свидетелем смерти друга.
Нет, он не вообразил себе голос Мэта: он был реален - и звучал в его голове.
Назови меч по имени, неповоротливый ты простофиля, - опять велел Мэт.
- Что ты здесь делаешь? - тихо спросил Дэррик.
То же, что и ты, - ответил Мэт, - только вижу я все, черт побери, получше тебя. А теперь призови силу меча, прежде чем вас снесет с этих скал и швырнет прямо в лапы стражи. Нам сегодня надо еще кое-куда сходить.
- А как мне призвать меч? - спросил Дэррик.
Выкрикни его имя.
- Какое имя?
В замешательстве Дэррик просто не мог вспомнить.
Гнев Грозы, - терпеливо напомнил Мэт.
- Ты жив?
У нас сейчас нет времени разбираться в этом. Мы в трудном положении, а ведь надо еще побороться с Кабраксисом.
Корпус парусника снова заскрежетал о камни, качнувшись еще сильнее, чем прежде. На миг Дэррику показалось, что судно сейчас освободится.
- Гнев Грозы, - сказал Дэррик, сжав эфес обеими руками, не зная, чего ожидать. Непривычная вибрация снова пробрала его до костей.
Мгновение - и холодный голубой свет побежал по клинку. Но жара в нем не было, и, несмотря на яркость, сияние это не резало глаза.
Испускаемый мечом магический свет легко рассек тьму, запеленавшую речной берег. Голубые отблески задрожали на воде, вливающейся в разрушенную секцию восьмифутовой сточной трубы, проходящей под церковью. Столкновение корабля с берегом разрушило парапет и открыло канализационный туннель - и для глаз, и для входа.
- Вот она, - объявил Тарамис.
А Дэррик прошептал:
- Мэт.
Ответа не последовало, лишь самый обычный бриз прошелестел в провисших снастях.
Парусник, груженный китовым жиром, взбрыкнул снова, скользнув на четыре-пять футов назад, почти сойдя с мели.
- Мы теряем корабль! - воскликнул Тарамис. - Вперед! Быстрее!
И он перешагнул через поручни и ступил на берег во главе отряда.
Иди! - шепнул Мэт в сознании Дэррика - голос его был теперь еще дальше, чем прежде.
Ошеломленный, желающий знать, как мог Мэт говорить с ним, терзаемый мыслью, что друг, возможно, действительно как-то выжил, Дэррик перелез через перила, покидая корабль в тот момент, когда парусник опять дернулся. Еще один толчок течения - и корабль освободится. Оказавшись на отмели, Дэррик бросился вперед.
И сразу приземлился в грязь - сапоги разъехались, он поскользнулся, взмахнул руками и плюхнулся лицом в холодную вязкую дрянь. Течение реки омыло его, промочив до нитки и бросив в озноб. Рана же в боку, напротив, горела, словно пронзенная раскаленной сталью.
Остальные бойцы попрыгали вслед за ним, большей частью тоже оказываясь в скользкой тине, но последние воины высадились уже в реку, и, если бы остальные не помогли им, их бы унесло течение. Пока люди собирались вместе, «Лазурный зефир» служил им защитной стеной. В бок корабля втыкались стрелы, летящие с приближающегося судна охранников.
Тут горящий корабль вздрогнул в последний раз и поплыл, уносимый быстрой водой. Шхуне стражников удалось уклониться от превосходящего ее размерами судна, но поднятая «Лазурным зефиром» волна и суета людей, уводящих лодку от столкновения, едва не опрокинула корабль охраны. А грузовоз поплыл вниз по реке, к стоящим на якоре судам, обещая всевозможные разрушения еще до того, как Бромвел увидит новое утро.
- Проклятие, - выругался Палат. - Мы же сожжем этот несчастный городишко дотла, пытаясь спасти его.
- Если это случится, - сказал Тарамис, - пусть лучше люди займутся восстановлением своих домов, чем строительством церквей для демонов.
Оскальзываясь и чертыхаясь, Дэррик последовал за мудрецом в канализационный туннель. Он только сейчас заметил, что меч его снова потускнел, позволив факелам и фонарям воинов Тарамиса заботиться об освещении.
Труба оказалась наполовину погружена в воду. Рейд Тарамиса по трактирам Бромвела был ненапрасным - он разведал все точно: и место, и связанные с вам проблемы. Столкновение с грузовозом пробило стену, как и планировал мудрец, но степень повреждений оказалась куда грандиознее, чем мог себе представить Дэррик. Сквозь широкие, размером с кулак, трещины в скрепленной известью кирпичной стене обильно лилась вода - ее и так тут стояло по пояс, но уровень поднимался все выше и выше. Стенки трубы обросли мхом и слизью, под зловонной водой колыхалась тина, затянувшая каменный пол.
Тарамис остановился посреди широкого коллектора, озираясь по сторонам.
- Куда нам? - спросил Палат, вытирая ладонью лицо, смахивая воду и ил. На щеках его остались полосы грязи.
- Налево,- решил Тарамис и повернул туда.
Направо, - шепнул Мэт в ухо Дэррика,- Если пойдете налево, вас поймают.
Тарамис с трудом бред, уже по грудь, в прибывающей воде.
Скажи им!
Колеблясь, по-настоящему не веря, что Мэт действительно говорит с ним, зная, что давно уже мог сойти с ума и не заметить этого, Дэррик выдавил:
- Ты идешь не туда.
Тарамис замер и уставился на Дэррика.
- Откуда ты знаешь?
Моряк не ответил.
Скажи им, - настаивал Мэт. - И расскажи обо мне.
Крики снаружи сточной трубы эхом заметались по туннелю, вода многократно усиливала звук. Мелькнул и исчез свет факела - Дэррик понимал, что охранники нападут на них совсем скоро.
- Мэт сказал мне, куда идти, - ответил он мудрецу.
- Какой Мэт? - подозрительно осведомился Тарамис. - Твой друг, погибший в порту Таурук?
- Да.
Дэррик и сам бы не поверил такой истории, если бы ему кто-то ее рассказал. Он и сейчас-то верил себе с трудом.
- Как это?
- Не знаю, - признался Дэррик. - Но это он заставил меня воспользоваться силой меча и показать дорогу в коллектор.
Бойцы собрались вокруг Тарамиса, промокшие, испачканные, и на всех лицах застыло выражение сомнения.
- И что ты думаешь? - спросил Палат Тарамиса, делая полшага вперед, загораживая собой мудреца от Дэррика.
Заметив предпринятую воином меру предосторожности, Дэррик остался неподвижен и замолчал. Если бы он сам лично не слышал голоса Мэта, то тоже подумал бы, что спятил.
Тарамис поднял свой факел повыше. Пламя лизнуло камни над головой, обуглив мох и лишайник.
- Каждый раз, когда демон проникает в мир людей, - процитировал он сам себя, - должен сохраняться баланс. Путь должен быть, и лишь человеческий выбор способен вновь избавить мир от демона. - Он улыбнулся, но радости на его лице не было. - Ты уверен, Дэррик?
- Да.
Рамбал осветил фонарем стену:
- Надо пошевеливаться. Эти треклятые охранники с минуты на минуту свалятся на нас. И большинство из них - люди честные, им платят за то, чтобы они поддерживали мир. Я не хочу задерживаться тут и драться с ними, если есть возможность избежать этого.
Тарамис кивнул:
- Тогда направо.
И он пошел первым, выставив перед собой факел.
Сточная труба постепенно поднималась. Дэррик ощущал подъем в основном из-за напора воды, бурлящей вокруг и старающейся оторвать его от дна, что делало хождение по наклонной плоскости еще труднее. Однако уровень воды потихоньку опускался. И вдруг свет факела Тарамиса отразился в сотнях глядящих на людей глаз.
- Крысы, - сказал Рамбал и грязно выругался.
Крысы заняли все пространство у стен коллектора, создав остров крысиной плоти; серая масса шевелилась, грызуны толкались и скользили по телам своих сородичей, безволосые хвосты непрерывно подрагивали и извивались.
Поднявшаяся волна плеснула на каменные стены, подхватывая небольшие группки крепко сцепившихся между собой крыс, лишая их временного прибежища. Крысы не отрывали глаз от людей, даже дрейфуя на гребне волны.
В следующую секунду они напали.
Баярд Чолик стоял на каменной голове вернувшейся в стену змеи, когда сквозь толпу начали проталкиваться охранники. Множество перешептывающихся голосов подняли в соборе такой шум, что говорить было невозможно.
Кто-то попал на церковь.
Эта мысль прогремела в сознании Чолика. Он понятия не имел, кто мог осмелиться на такое. За последний месяц их отношения с лордом Даркуланом лишь улучшились. Завязывались новые соглашения, предполагающие возведение церкви в Западных Пределах. Церковь Захарума вела политическую борьбу, настаивая на запрещении допуска Церкви Пророка Света в столицу, но Чолик знал, что это лишь вопрос времени - сопротивление скоро ослабеет. От лорда Даркулана и своих собственных наблюдателей, которых Чолик привлек к Церкви за последний месяц, король узнавал, сколько богатства приносят паломники Бромвелу.
Но, даже не считая достатка, который Церковь могла обеспечить Западным Пределам, ни у кого не было сомнения в ее чудесах. Или в человеке, творившем их. В церковь приходило все больше народа, и Чолик стал проводить больше служб. Теперь от восхода до сумерек мессы повторялись шесть раз. Чолик знал, что обычный, простой человек давно бы уже свалился под напором просьб, но он наслаждался ими, приветствовал их и поощрял. Кабраксис, наделив Чолика силой, поддерживал и укреплял его.
В церкви свершалось все больше чудес со счастливчиками, избранными для путешествия по Пути Мечты. За последние месяцы количество чудес и их масштаб росли вместе с числом служб. Возвращалось здоровье. Распрямлялись искривленные конечности. Давалось богатство. Жаловалась любовь. Мужья и сыновья, пропавшие без вести в боях, появлялись из пасти каменной кобры, вызванные оттуда, где они пребывали, на Черную Дорогу. Выжившие не помнили ничего до того момента, как они шагнули из змеиного рта в собор.
И три раза престарелым прихожанам возвращалась молодость.
Все прибрежные города Западного Залива обсуждали эти истории, перевозимые кораблями из порта в порт. Караваны подхватывали рассказы в портовых поселениях и несли их на восток, к Лат Голейну, а то и к Курасту, за Моря-Близнецы и дальше.
Чолик знал, что даровать юность было сложнее всего. Кабраксис совершал жертвоприношения, но сам демон ничем не расплачивался. Он ночами воровал из города детей и приносил их в жертву Черной Дороге, отнимая годы у них и ссуживая их избранным дряхлым верующим. Трое этих прихожан были людьми, способными помочь росту Церкви Пророка Света и завоеванию милости короля. Собственно, один из них был не кем иным, как королевским наблюдателем, человеком, которого король - как утверждал лорд Даркулан - почитал как отца.
Это было время чудес. Все в Бромвеле говорили только о Церкви Пророка Света. Здоровье, богатство, любовь, возвращение юности - что еще может желать человек в своей жизни?
Но вот кто-то дерзнул напасть на церковь. Гнев бурлил в Чолике, возвышающемся над переполненным собором. Один из младших жрецов шагнул вперед, в круг света внизу.
- Братья и сестры, - провозгласил жрец, - возлюбленные Дьен-ап-Стена, присоединитесь ко мне в молитве нашему могущественному пророку. Нашедший Путь Молви-да будет говорить от вашего имени с нашим пророком, прося его даровать еще несколько чудес до того, как наша месса закончится.
Его слова, усиленные специально для этого сконструированной сценой, прокатились над собравшейся в церкви толпой и заглушили шепот, вызванный вестью об атаке.
Пригрози им лишить их шанса на чудо, - подумал Чолик, - и привлечешь внимание каждого в этом зале.
Жрец солировал в хоре молящихся Дьен-ап-Стену, распевая о величии, доброте и щедрости пророка.
Как только голова змеи возвращалась на свое место в стену и становилась неподвижной, пламя гасло и этот участок собора погружался во тьму. Тогда многие прихожане начинали взывать к имени Дьен-ап-Стена, умоляя пророка вернуться и даровать еще чудо.
Чолик перешел с платформы на лбу кобры на балкон третьего этажа. Укрытый тенями охранник отдернул тяжелую портьеру и распахнул для жреца дверь. За занавесью все время стояли два арбалетчика, сменяющиеся каждый час во время службы.
Шагнув в открывшийся за дверью коридор, Чолик обнаружил там дюжину своих личных телохранителей, дожидающихся его. Этим проходом никто, кроме него, не пользовался, а вел он к тайному лабиринту в стенах церкви. Охрана держала фонари, освещая темный коридор.
- Что происходит? - требовательно спросил Чолик, останавливаясь среди них.
- На церковь напали, Нашедший Путь, - отрапортовал капитан Реллик, человек с суровым лицом, командир наемников, привыкший вести маленькие, но тяжелые войны и выслеживать разбойников.
- Это я знаю, - буркнул Чолик. - Кто посмел напасть на мою церковь?
Реллик покачал головой:
- Мне еще не доложили, Нашедший Путь. Говорят только, в южную террасу, нависающую над рекой, врезался корабль.
- Случайная авария?
- Нет, Нашедший Путь. Атака на парапет была преднамеренной.
- Но зачем вообще нападать на эту террасу? Чего они надеялись достичь?
- Я не знаю, Нашедший Путь.
Чолик поверил капитану наемников. Когда Реллика принесли в церковь почти год назад, он умирал, парализованный от шеи и ниже: во время битвы с бандитами, напавшими на караван, путешествующий из Лат Голейна, лошадь наступила ему на спину. Его люди сделали носилки и тащили его на руках почти две сотни миль за исцелением.
Сперва Чолик не увидел какой-либо ценности в капитане наемников, но Кабраксис настоял на том, чтобы понаблюдать за ним. Неделями Реллик присутствовал на каждой службе, наемники кормили своего капитана и купали в реке, а он срывающимся, хриплым голосом возносил хвалы Дьен-ап-Стену. И вот однажды голова змеи выдернула его из толпы и проглотила. Через несколько минут капитан наемников сошел с Пути Мечты на своих двоих, здоровый и сильный, и поклялся вечно служить пророку Дьен-ап-Стену и Нашедшему Путь.
- Это не имеет никакого смысла. - Чолик уже шагал по коридору.
- Да, Нашедший Путь, - согласился Реллик. Одной рукой он поднял фонарь, освещая дорогу. В другой капитан нес свой безжалостный кривой меч.
- Никто из нападавших не опознан?
- Нет.
- Сколько их?
- Не больше пары дюжин бойцов,- ответил Реллик.- Городская стража пыталась остановить их.
- Кораблю пришлось плыть против течения, чтобы врезаться в парапет,- Чолик повернул по коридору направо и поднялся по короткому пролету ступеней. Он знал каждый переход в этой церкви. Он торопился, и мантия его шуршала, рассекая полами воздух.- Корабль не мог идти быстро. Почему же стража не справилась?
- Его вела магия, Нашедший Путь. У стражников не было шанса.
- И мы не знаем, кто эти люди?
- К сожалению, нет, Нашедший Путь. Как только что-то изменится, я сразу сообщу тебе.
Пройдя еще немного, Чолик оказался перед потайной дверью, ведущей в один из главных коридоров четвертого этажа. Он откинул щеколду и шагнул туда.
В проходе было пусто. Посетители с первого и второго этажей сюда не допускались. А в комнатах персонала никого не было, поскольку все они присутствовали сейчас на мессе. Южное крыло четвертого этажа занимали служители, посвятившие церкви шесть месяцев или больше. Удивительно, как быстро заполнялись эти комнатенки.
Чолик повернул налево и зашагал к балкону, выходящему на огороженную террасу, нависающую над рекой.
- Нашедший Путь, - неуверенно проговорил Реллик.
- Что? - фыркнул Чолик.
- Возможно, будет лучше, если ты позволишь нам защитить тебя.
- Защитить меня?
- Ну, проводить в нижние комнаты, где мы сможем лучше позаботиться о твоей охране.
- Ты хочешь спрятать меня? - раздраженно спросил Чолик. - В то время как на мою церковь напали, ты ожидаешь, что я укроюсь в тихом местечке, как трус?
- Прости, Нашедший Путь, но так было бы безопаснее.

Предыдущая страница 27 Следующая страница


Черная Дорога 28

Слова наемника постоянно крутились в голове Чолика. Он искал в своем сознании Кабраксиса, но демон не проявлял себя. Ситуация злила и пугала его. Как ни велика церковь, ему некуда податься, если убийцы нацелились на него.
- Нет, - сказал Чолик, - меня хранит любовь Дьен-ап-Стена. Это моя стена и мой щит.
- Да, Нашедший Путь. Прошу меня простить за сомнения.
- Сомневающиеся недолго пребывают в милости Пророка Света, капитан. Вынужден напомнить тебе это.
- Конечно, Нашедший Путь.
Чолик поднялся по последнему лестничному пролету на балкон. Ночной ветерок погладил его по лицу.
Никаких признаков магического ветра, о котором говорил Реллик. Но глаза Чолика наткнулись на горящий корабль, несущийся по течению реки.
Он был объят пламенем от носа до кормы, от ватерлинии до верхушки мачты, огонь извивался, огонь плясал, огонь рвался к небесам. С мачт и снастей градом сыпались пылающие угли, умирая в самоубийственном стремлении лететь по ночному небу. В следующую секунду парусник протаранил одно из судов, стоящих на якоре в речной гавани, врезавшись прямо в широкий борт бедолаги.
Душ искр и горящих обломков обдал ряд кораблей, не соприкасающихся с этими двумя, которые прочно сцепились друг с другом. Фонари и факелы отмечали путь моряков, бегущих спасать свои корабли от пожара. Если огнем не заняться немедленно, пожар быстро распространится - корабли у причала стояли слишком тесно.
Чолик взглянул вверх по реке и заметил на берегу, у развороченного подвесного дворика, стражников. Озадаченный, наблюдал он, как охранники спрыгивают со своего судна и бредут по воде. И только когда свет их фонарей приблизился к входу в трубу, жрец заметил ее.
- Они в канализации, - сказал Чолик.
Реллик кивнул:
- Я уже послал туда моих людей, чтобы перехватить их. У нас есть карты сточной системы. - Губы его сошлись в тонкую мрачную линию. - Мы защитим тебя, Нашедший Путь. Тебе не нужно бояться.
- Я не боюсь, - ответил Чолик, поворачиваясь к капитану наемников. - Я избран Дьен-ап-Стеном. Я Нашедший Путь, Путь Мечты, где возможно любое чудо. Люди, ворвавшиеся в мою церковь, - мертвецы, знают они о том или нет. Если они не погибнут, от рук стражников или от моих собственных рук, то умрут от длани Дьен-ап-Стена. Милосердный к своей пастве, Пророк Света безжалостен к тем, кто дерзнул выступить против него.
Стражники втиснулись в пролом в сточной трубе. Свет их факелов лился из бреши, придавая ей сходство с воспаленной раной.
- Передай своим людям, капитан, - сказал Чолик,- я хочу, чтобы они узнали, нет ли там обожженного человека, напавшего на меня в прошлом месяце.
- Да, Нашедший Путь. Я лишь молюсь, чтобы сегодня ночью сюда не пришел верующий с таким же недугом за исцелением. Этот человек обрел бы у нас лишь смерть.
Чолик смотрел на черную реку. На обоих берегах мерцали скопления огней. Еще больше огней металось на мостах, соединяющих северную и южную части города.
Когда напавшие будут пойманы - а у Чолика было достаточно оснований верить, что так и будет,- их предадут смерти. Он самолично насадит их головы на лики, выставит у главного входа в церковь и скажет, что так повелел Дьен-ап-Стен, чтобы показать врагам Церкви Пророка Света, что пророк может быть лют и неумолим. Это внушит верующим смирение и усилит почтение, а когда весть разнесется повсюду, еще больше людей потянется в церковь.
Баярд Чолик.
Не ожидавший голоса демона в своей голове, Чолик вздрогнул:
- Да, Дьен-ап-Стен.
Капитан наемников дал знак своим людям, чтобы те отступили, и сам сделал два шага назад. Он прикоснулся рукой с мечом к тому месту над сердцем, где впечаталась в тело татуировка, нанесенная тогда, когда он клялся в своей верности Церкви. Выученная наизусть молитва пророку слетала с его губ, молитва о безопасном и легком путешествии, дабы мудрость и сила Дьен-ап-Стена распространялись все дальше и дальше.
Возвращайся к службе, - велел Кабраксис. - Я не хочу, чтобы она прерывалась. Я не хочу показаться слабым или неполноценным.
Голос демона звучал, словно издалека.
- Кто напал на церковь? - спросил Чолик.
Тарамис Простолюдин и его отряд охотников за демонами, - ответил Кабраксис.
Червь страха закопошился в сердце Чолика. Хотя они с Кабраксисом не слишком много говорили об охотнике за демонами, Чолик читал об этом человеке. Тарамис Простолюдин уже много лет был могущественным противником для любого демона. Когда Чолик читал или слышал истории о нем, жрец всегда вспоминал хранящиеся в архивах Церкви Захарума записи. Тарамиса Простолюдина называли несгибаемым, тем, кто никогда не успокоится. За последние несколько недель охотник за демонами доказал это. С тех пор как группа Тарамиса получила Гнев Грозы, меч Хоклина, эти люди словно испарились.
Они просто укрылись, - сказал Кабраксис. - Теперь они снова в моих руках.
Не успев удержать мысль, Чолик подумал, а не обстоит ли дело как раз наоборот и не они ли в руках у Тарамиса Простолюдина. Знания, вынесенные им из Церкви Захарума, говорили жрецу, что демон не может войти в мир людей, не повлияв на равновесие между Светом и Тьмой. А Тарамис не раз уже доказывал, что он герой Света.
Тарамис Простолюдин сдохнет в этих трубах, - прорычал Кабраксис в мозгу Чолика. - Только усомнись во мне, Баярд Чолик, и ты заплатить, будь ты хоть трижды моим избранным.
- Я не сомневаюсь в тебе, Дьен-ап-Стен, - произнес жрец.
Тогда иди. Я разберусь с Тарамисом Простолюдином.
- Как пожелаешь, мой пророк.
Чолик благочестиво прикоснулся ко лбу и развернулся, потревожив складки своего балахона.
- Нашедший Путь,- поднял глаза Реллик,- возвращение в собор - не самый безопасный поступок, который ты можешь совершить.
- Самое безопасное место то, - сказал Чолик,- которое указывает тебе милость Дьен-ап-Стена.
И не пойти туда будет еще опаснее.
Но эту мысль он успешно подавил.
А самым опасным местом сейчас были сточные трубы под Церковью Пророка Света.

Глава 23

Подрагивая безволосыми хвостами и щелкая острыми зубами, крысы текли к Дэррику, Тарамису Простолюдину и другим охотникам за демонами. Бледно-желтый свет фонарей и факелов воинов играл на извивающихся телах мелких злобных хищников, бегущих по бортикам вдоль стен и просто по камням, плывущих в грязной мути канализации, которая смешалась с речной водой, хлынувшей в пролом туннеля за спинами вошедших.
На миг от ужаса кровь застыла в жилах Дэррика - он подумал о том, каково это - быть погребенным на дне коллектора под серой массой мохнатых тел. Остальные бойцы страшно ругались и взывали к Свету, выстраиваясь в цепочку и занимая оборонительные позиции.
Рамбал, высокий, крупный, встал впереди группы. Одним взмахом щита воин сбил в воздухе дюжину прыгнувших на него крыс. Мягкие шлепки их тел о щит зловещим эхом разнеслись по туннелю.
- Держитесь, - приказал Тарамис своим бойцам. - Мне нужна пара секунд.
Крысы прыгали со стен и приземлялись на шлемы и защищенные доспехами плечи воинов. Коготки яростно царапали пластины и кольчуги, требуя крови.
Одно из этих грязных созданий Дэррик рассек от носа до хвоста острым клинком Хоклина. Крысиная кровь брызнула на него, на миг он ослеп на один глаз. К тому времени, как Дэррик вытер с лица кровь, на него бросились еще три крысы, заставив его пошатнуться. Они разом устремились к лицу человека, дрожащий свет факелов плясал на их клыках. Ругаясь на чем свет стоит, Дэррик сбросил с себя мерзких тварей. Они плюхнулись в воду и на миг исчезли, но тут же их оскаленные морды вновь показались на поверхности.
Несмотря на все усилия, воины отступали перед бешеным напором крыс. Мечи и топоры рассекали воздух, проходя в опасной близости от конечностей соратников. Кровь смешивалась с темными сточными водами и белой пеной реки, рвущейся в туннель.
Подводное течение, созданное противостоянием разных вод, едва не сбивало Дэррика с ног, которые и так разъезжались на заросшем илом полу. Он размахивал мечом, поражаясь, как легко и плавно движется оружие. Мертвые крысы и их куски разлетались в разные стороны, ног пытающаяся добраться до человека стая, казалось, не убывала. Острые клыки вонзались в ноги и руки там, где их не закрывала кольчуга.
Тарамис быстро рисовал в воздухе магические знаки. Зеленый огонь следовал за кончиками его пальцев, и завершенный символ вспыхивал изумрудным сиянием. Следующим мановением руки мудрец послал свою формулу вперед.
Знаки взорвались всего в нескольких шагах от него, полыхнув белым. Лучи света пронзали крыс, точно копья, сдирая плоть с их костей и оставляя лишь голые скелеты.
На секунду Дэррик решил, что опасность миновала, Укусы горели, но серьезных ран, таких, которые помешали бы человеку передвигаться, крысы не нанесли. О быть может занесенной заразе придется позаботиться, но только если он выживет сегодня ночью.
- Тарамис,- окликнул Палат, поддерживая одного из товарищей и прижимая ладонь к его шее. - Одна из тварей разорвала Клавину горло и перекусила яремную вену. Если мы не остановим кровотечение, он умрет.
Добравшись по прибывающей воде до раненого, Тарамис осмотрел его и покачал головой.
- Я ничего не могу сделать,- хрипло прошептал он. По пути у них не было возможности раздобыть целебные снадобья, да и золота на них, кстати, тоже.
Лицо Палата окаменело, а кровь товарища продолжала струиться между его пальцами.
- Проклятие, я не собираюсь позволить ему умереть вот так, - сказал седеющий ветеран. - Я проделал весь этот путь не для того, чтобы, стоять и смотреть, как истекает кровью мой друг.
Качая головой, Тарамис повторил:
- Я здесь бессилен.
Ужас сковал Дэррика, проскользнув мимо защиты, которую он пытался воздвигнуть. Если Клавин умрет быстро, придется оставить его тело тут - оставить крысам. А если воин будет умирать медленно, он обречен умирать в одиночестве - потому что члены отряда не могут себе позволить остаться с ним.
С того момента, как Дэррик шагнул в туннель, он отступил в безопасное место, которое он создал в душе когда-то, снося побои и грубые слова отца. Он пытался не позволить смерти Клавина тронуть себя.
Нет, - прошептал Мэт. - Он не должен умереть, Дэррик. Используй меч. Используй меч Хоклина.
- Как? - выдохнул моряк. Возглас утонул в звуке плещущейся воды, бьющейся о стены коллектора.
Эфес, - ответил Мэт. - Надо прижать рукоять к телу Клавина.
Дэррик в отчаянии, не желая видеть, как человек умирает столь постыдным - не для него, конечно, а для самой судьбы - образом, сделал шаг. И как только он двинулся, лезвие меча опять засияло голубым.
Палат шагнул вперед и встал между Дэрриком и раненым.
- Нет! - рявкнул он. - Я не позволю тебе отнять у него жизнь.
- Я не собираюсь убивать его, - сказал Дэррик. - Я хочу попытаться его спасти.
Великан застыл, не собираясь сдвигаться с места.
В эту секунду Дэррик осознал, что он никогда не был и не будет одним из них. Они путешествовали, ели и сражались вместе, но он был и остается чужаком. Только то, что он оказался способен взять меч Хоклина, связало их с ним. В душе Дэррика шевельнулся гнев.
Дэррик, - сказал Мэт, - не поддавайся. Ты не один.
Но Дэррик знал, что это неправда. Он был один всю свою жизнь. В конце концов, даже Мэт покинул его.
Нет, - возразил Мэт.- Твои нынешние чувства не настоящие, они не принадлежат тебе, Дэррик. Это все демон. Это Кабраксис. Он здесь, внизу, с нами. Он знает о нас. Сейчас на перехват вашей группы бегут охранники. Мысли Кабраксиса в тебе. Я пытаюсь удержать его, но демон пользуется твоими слабостями. Не позволяй демону повернуть себя против этих людей. Ты им нужен.
Дикая боль вонзилась в виски Дэррика, перейдя затем в безумные биения, от которых он едва не упал на колени прямо в холодную воду. Рой черных точек кружился перед глазами.
Используй меч, Дэррик, - настаивал Мэт. - Он может спасти вас всех.
- Что я могу сделать? - спросил Дэррик.
Верь, - ответил Мэт.
Дэррик старался изо всех сил, пытаясь отыскать ключ к магической работе. Было бы куда лучше, если бы можно было сказать волшебное слово или что-нибудь еще. Все, что он помнил, - это как действовал меч в доме Эллайджи Кургана, и как он чувствовал себя тогда, и как вело себя оружие, когда освещало берег реки, чтобы люди обнаружили туннель, который искали. Дэррик понимал: дело не в вере, но знал, что все увиденное им - правда.
Меч задрожал и вновь засиял голубым. Спокойное тепло разлилось по туннелю, проникая в плоть и кости Дэррика вместе с гудением, наполнившим воздух. Ошеломленный, он смотрел, как кровь Клавина перестала течь сквозь пальцы Палата.
Медленно, нерешительно Палат отвел руку от шеи Клавина, открывая рваную рану на горле. Люди увидели, как плоть стягивается, срастается, пока от раны не осталось и следа, кроме маленького, почти незаметного шрама.
Жужжание и тепло продолжали колебать воздух, и на глазах Дэррика все его раны, даже та, которую нанесла скользнувшая по грудной клетке стрела, исчезли. Меньше чем за минуту все воины исцелились полностью.
- Благословение Света, - выдохнул Рамбал, и на широком лице его расползлась детская улыбка. - На нас снизошло благословение Света.
- Оно нам не поможет, - буркнул Палат, - если ты так и будешь стоять столбом и хлопать губами.
Сознание Дэррика потянулось к Мэту - он так хотел услышать голос друга.
Держись, - сказал Мэт. - Худшее еще впереди. Это только затишье перед бурей.
- Проклятие, - выругался Палат, тыкая пальцем туда, откуда они пришли.- Стражники почти настигли нас.
Все еще чувствуя головную боль, Дэррик оглянулся. В темноту позади вплетался мигающий свет, извещая о том, что стражники прибыли, а приносимый эхом плеск воды говорил, что неприятель приближается.
- Вперед! - приказал Тарамис, поднимая фонарь. Он двинулся вверх по туннелю первым. Отряд зашагал за ним, борясь с водой и скользким каменным дном. Чернота впереди отступала, теснимая светом факелов и фонарей. Немногочисленные крысы, вереща и попискивая, разбегались при приближении людей, больше не делая попыток наброситься.
Что-то плюхнулось рядом с Дэрриком, привлекая его внимание. Он посмотрел вниз и едва различил скользящую по воде светлую косточку. Сперва моряк подумал, что это какая-то чешуйка или щепка, но потом понял, что видит кость ноги одной из крыс, уничтоженных заклинанием Тарамиса.
- Эй! - воскликнул Рамбал, опуская руку и вылавливая из воды крысиный череп. - Тут кости крыс.
Прежде чем великан успел сказать еще что-то, череп выпрыгнул из его руки и метнулся в лицо, заставив человека отпрянуть. Воин взмахнул кулаком, но череп уже исчез, снова упав в воду.
- Стой.
Тарамис взял фонарь у одного из воинов и поднял его. Свет отогнал тьму, расколол тени и заплясал на неровной, взбаламученной поверхности воды.
Сотни маленьких косточек скользили среди тины, вспыхивая на свету зеленым.
- Демонская работа, - прорычал Палат. - Кабраксис знает, что мы здесь.
В следующее мгновение из-под воды поднялась внушающая ужас фигура. Оказавшиеся рядом воины отступили.
Существо это, созданное из сцепленных между собой крысиных костей, было восьми футов ростом, с широкими плечами и грудью орангутанга. Оно стояло на полусогнутых ногах, белеющих сквозь толщу мутной воды. Вместо двух рук чудовище обладало четырьмя, оказавшимися куда длиннее, чем ноги. Когда оно сжало кулаки, из них высунулись шипы-рога, образованные из ребрышек и зубов крыс, годящихся, видимо, для любых целей. Щипы эти выглядели очень острыми и были предназначены, чтобы колоть и резать. Маленькие косточки, а то и просто их осколки, вылепили лицо страшного существа.
- Это костяной голем,- сообщил Тарамис. - Ваше оружие не причинит ему вреда.
Рот костяного голема, для сотворения которого осколки костей так прочно переплелись, что создавалось даже подобие мимики, ухмыльнулся, а затем открылся - создание заговорило, издавая хриплые завывания, напоминающие стон полуночного ветра на кладбище:
- А вот и ваша смерть, дурачье.
Тарамис взмахнул свободной рукой, рисуя магический символ. Знак немедленно обернулся огненным шаром размером с тыкву и метнулся к неправдоподобному костяному существу.
Шар, ударив голема в грудь, отбросил его назад. Пламя обвилось вокруг демонического создания, проникая в щели между костями, - казалось, что тварь загорелась изнутри. Костяной голем задымился, но сильно не пострадал.
Разинув рот, создание Тьмы снова взвыло, на этот раз изрыгнув пламя. Эхо оглушительного вопля заполнило, наверное, всю здешнюю канализационную систему. Несколько бойцов прижали руки к ушам и открыли рты - они кричали от боли, сами себя не слыша.
И Дэррик не слышал воинов из-за этого холодящего душу рева. Но голос Мэта он услышал.
Все в твоих руках, Дэррик, - невозмутимо сказал Мэт. - Костяной голем убьет всех, если получит шанс. Только магический клинок Хоклина может тягаться с чудовищем.
- Я не герой,- прошептал Дэррик, глядя на монстра.
Возможно, и нет, - сказал Мэт,- но бежать некуда.
Оглянувшись через плечо, Дэррик увидел отряд церковных охранников, перегородивший коллектор за их спинами. Отступление означало неминуемую битву с ними и обещало еще более серьезное сражение с поджидающими в гавани стражниками.
Воины рядом с Дэрриком пятились, очевидно предпочитая драку с людьми, а не с костяным големом. Дэррик смотрел на чудовищное создание, пытаясь избавиться от страха. Нет пути отсюда, кроме как мимо костяного голема.
Он шагнул вперед и занял оборонительную позицию, когда существо приблизилось. Один из кулаков с шипами полетел в него. Наклонившись вперед, Дэррик извернулся и ткнул мечом вверх. Задев руку костяного голема, Дэррик попытался рассечь его локтевой сустав, но промахнулся на пару дюймов - клинок скользнул вдоль по руке чудовища.
Скорее почувствовав движение неприятеля, чем увидев его, Дэррик отшатнулся, едва уклонившись от левого кулака, несшегося ему в голову. Костяные шипы, выступающие из кулака, полоснули по груди его дорожного кожаного панциря, а потом врезались в воду на уровне пояса; вокруг костяшек тотчас же возник водоворот.
Прежде чем костяной голем успел убрать руку, Дэррик вновь взмахнул колдовским клинком. На этот раз меч ударил метко, расколов конечность врага на тысячу косточек, осыпавшихся в воду. Костяной голем выбросил правый кулак, который наверняка бы снял скальп, если бы опустился точно.
Дэррик в отчаянии отпрянул. Острые как бритва выступы кулака снова проехались по его груди, разрезав панцирь и на этот раз прочертив глубокую царапину на теле. Страх охватил Дэррика, едва не лишив надежды, но меч Хоклина по-прежнему спокойно и уверенно лежал в руке. Матрос парировал следующий удар голема, отведя гигантский кулак от цели, и отступил назад - монстр, следуя за полетом своего костяного молота, плюхнувшегося в воду, согнулся пополам. Крутанувшись, Дэррик рубанул по грудной клетке голема, прямо под пеньком, оставшимся от левой руки. Осколки костей полетели во все стороны, но монстр остался цел.
Не переставая двигаться, каким-то образом удерживаясь на ногах в воде и тине, Дэррик отступал, рубя и отбиваясь мечом Хоклина. Малиновое пятно расплывалось по кожаному панцирю на груди. Он сделал еще шаг, оступился и упал.
Костяной голем набросился сразу, целясь кулаком в лицо.
Но тут рядом неожиданно оказался Рамбал, принявший удар на свой щит. Острейшие шипы, которые усеивали кулак голема, вонзились в щит воина меньше чем в футе от головы Дэррика. Вновь поднявшись на ноги, Дэррик увидел, что проткнули они не только щит Рамбала, но и его руку, державшую его. Когда костяной монстр выдернул кулак, кровь забила из ран.
Мучительно страдающий Рамбал попятился, поскользнулся и упал на колени, прижимая раненую руку к груди и оставив голову незащищенной.
Чувство вины обрушилось на Дэррика, причинив куда больше боли, чем порез на груди. Это все из-за меня. Если бы я не сумел освободить меч Хоклина, они никогда не пришли бы сюда.
Нет, - ответил ему Мэт. - Они бы пришли, Дэррик. Даже без тебя и этого меча. В тебе говорит демон. Это он внушает тебе подобные мысли, наполняет дурными идеями и делает слабым. Ты должен различать свое и его, для этого-то я и вернулся. А теперь действуй!
Костяной голем не терял зря времени - перед ним была новая жертва, на которую можно напасть. Перехватив зачарованное оружие обеими руками, Дэррик шагнул вперед и ударил. Клинок встретился с рукой чудовища и разбил ее вдребезги, словно стеклянную.
Взревев от ярости, костяной голем вновь переключил свое внимание на Дэррика, наступая на него, молотя двумя оставшимися руками. Дэррик отразил один удар и увернулся от другого, сделав в воздухе сальто и пролетев над ручищей неприятеля.
Тарамис и Палат бросились вперед, схватили Рамбала под руки и уволокли его из зоны досягаемости костяного голема.
Приземлившись на ноги, Дэррик парировал еще один размашистый удар, ощутив после столкновения вибрацию, пробравшую руки от кистей до плеч. В какой-то момент он чуть было не выпустил клинок. Подбежав к левой стене, Дэррик, понимающий, что, если он остановится, чудовище навалится на него, взметнулся вверх и оттолкнулся от стены полными воды сапогами. Вода от мощного толчка, конечно же, выплеснулась.
Ты тля, мальчишка, ты мой позор, ты паразит, - прогремел в голове голос отца. - Ты помеха всему. Ради Света, я ненавижу вид твоего уродливого лица. Такого лица у меня никогда не было. И эти твои рыжие волосы, таких в моей семье не встретишь. И в семье твоей матери тоже, ручаюсь.
Слова проникали в сознание Дэррика, рассеивая его сосредоточенность, когда он, согнув колени, чтобы смягчить удар об стену, падал на нее.
Не слушай его, Дэррик, - убеждал Мэт. - Это треклятый демон говорит с тобой. Он ищет твои слабые места. А это твое личное дело, а вовсе не его собачье.
Но Дэррик знал, что слова эти исходят не только от демона. Они летят из маленького сарая на заднем дворе мясной лавки, из долгих лет брани и холодной ненависти, которую он не понимал, когда был ребенком. Даже юношей Дэррик оставался бессилен перед жестокими словами отца. Возможно, отец и научился не распускать руки, когда Дэррик вырос настолько, что мог начать давать отпор, но сам он никогда не был способен защитить себя от устных оскорблений и пренебрежения матери.
Дэррик опустился на стену, скорость позволила задержаться там на мгновение, после которого он полетел бы вниз, в наполненный водой туннель. Краем глаза он заметил, как костяной голем вновь выбросил кулак. Но к тому времени, как белесый шар с шипами достиг стены, молодой человек оттолкнулся одной рукой - другой он сжимал меч Хоклина - и метнулся по воздуху назад, за спину атакующего.
Кулак костяного голема врезался в стену, раскалывая камни и превращая в пыль скреплявшую их известку.
Дэррик выкинул слова отца из головы, усмирил трясущиеся руки и выпрямился, вдохнув полной грудью зловонный воздух. Вскинув двумя руками магический меч, следя, как поворачивается к нему чудовище, Дэррик заметил вставших с другой стороны от монстра Тарамиса и его воинов. Позади них ждали своей возможности напасть церковные охранники. Арбалетчики уже начали стрелять, но стрелы их вонзались в щиты бойцов, охраняющих тыл отряда.

Предыдущая страница 28 Следующая страница


29 Мэл Одом

Давай! - рявкнул Мэт в голове Дэррика.
Меч опять вспыхнул синевой, той самой подлинной холодной синевой, которую можно найти в море, на той глубине, где голубая вода становится черной. Размахнувшись, Дэррик изо всех сил вонзил меч в грудь голема, расколов решетку ребер; остановился клинок, лишь воткнувшись в хребет чудовища.
Костяное создание взвыло от боли, но в его жутком голосе звучал и дикий хохот, предвестник бури:
- Теперь ты умрешь, букашка.
- Нет, - ответил Дэррик, чувствуя, как покалывает пальцы наполнившая меч энергия. - Убирайся в свой ад, демон.
Сверхъестественное голубое пламя спрыгнуло с меча и обвило позвоночник костяного голема, потянувшегося к Дэррику. Огонь разрастался, поглощая страшное существо, сжигая магические связки, удерживающие остатки скелетов дохлых крыс. Пылающие косточки сыпались в грязную воду коллектора, шипя при соприкосновении с ней.
На мгновение все, включая Дэррика, оцепенели, не веря своим глазам.
Беги! - крикнул Мэт.
И Дэррик побежал, высоко поднимая над водой ноги. Меч продолжал сиять, отгоняя населяющие туннель тени. Тарамис и охотники за демонами помчались следом за Дэрриком.
Меньше чем через пятьдесят ярдов туннель оканчивался Т-образной развилкой. Не колеблясь, меч Дэррика потянул его направо. Он бежал, весь покрытый испарениями канализации и потом, сочащимся из каждой поры. Дыхание обжигало горло, а зловоние этого места наверняка уже пропитало тело насквозь.
А чуть дальше туннель внезапно оборвался. Когда-то в прошлом эта труба, видимо, обрушилась. Меч осветил груду булыжников, завалившую проход. Между теней и обломков крались крысы. Сотни грызунов резвились среди камней.
Гору каменных кирпичей венчал округлый земляной купол. Больше не поддерживаемая стеной, земля годами сыпалась сюда, но не провалилась полностью. Никто не мог бы предположить, сколько футов земли и камней отделяет туннель от поверхности.
- Тупик,- прорычал Палат,- Этот чертов меч обманул нас, Тарамис. Стражники накроют нас в любую секунду, а бежать-то некуда.
Тарамис повернулся к Дэррику:
- Что все это значит?
- Понятия не имею, - признался Дэррик.

Глава 24

Шлепанье по воде ног охранников, бегущих по туннелю, неуклонно приближалось, звуча все громче и громче в ушах Дэррика. Но, по крайней мере, в этой части стока уровень воды не доходил до коленей и течение ослабело.
Дэррик чувствовал, что его предали. Голос, который он принимал за голос Мэта, был всего лишь еще одним коварным трюком демона. Глядя на меч, он понимал, что оружие послужило приманкой в хитрой ловушке.
Нет, - сказал Мэт. - Тут ты и должен был оказаться. Не разводи сопли, будь уверен в себе, и тогда тебе все откроется.
- Что - все? - едва не крикнул Дэррик.
Тарамис и другие бойцы повернулись к нему, а плеск воды под ногами церковной стражи стал ещё слышнее.
Нас было трое в той пещере, когда Кабраксис вступил в наш мир, - ответил Мэт. - Магия, которую выпустил Баярд Чолик, открывая врата Огненной Преисподней, пометила нас всех. Сомнения в твоей голове, Дэррик, - это игра Кабраксиса твоими страхами. Ты просто держись прямо по курсу.
- Трое? - повторил Дэррик. - Нас было не трое.
Разве что считая Баярда Чолика.
Там был третий, - настаивал Мэт. - Мы все потеряли что-то той ночью, Дэррик. И теперь должны держаться вместе, чтобы вернуть утраченное. Демоны никогда не входили в этот мир, не посеяв семена собственного уничтожения. И лишь от людей зависит, обнаружат ли они эти всходы. А я? Я долго был потерян, но ты нашел меч Хоклина, и я вернулся к себе и к тебе.
Дэррик в сомнении тряхнул головой.
Ты никчемен, мальчишка! - рявкнул в голове голос отца. - Ты не стоишь даже времени, которое потребовалось бы, чтобы прикончить тебя. Может, я просто подожду, пока ты станешь чуток побольше, нагуляешь за мой счет мясца на костях, и тогда сдеру с тебя шкуру, разрублю и продам как свинину, а всем скажу, что ты сбежал из дому.
Старый страх задрожал в Дэррике. В окружающих тенях он почти видел отцовское лицо.
- Дэррик, - окликнул Тарамис.
Он ясно слышал зов, но обнаружил, что не может ответить. Воспоминания и прошлый страх поймали его в капкан. Вонь гнилой соломы и стойла за лавкой мясника наполнили ноздри, а люди рядом и каменная сточная труба казались лишь сном.
Давай, Дэррик! - кричал Мэт. - Да очнись ты, черт побери! Кабраксис нашел, за что ухватиться в тебе. Меня этот грязный демон загнал на пути призраков и потерял, и я бы, может, все еще скитался бы там, если бы ты не отыскал клинок Хоклина, но ты же это сделал!
Дэррик чувствовал меч в своем кулаке, но винил его за то, что он завел их в тупик. Может, Мэт еще и верит, что клинок этот - талисман силы, оружие, предназначенное побеждать демонов, но Дэррик так не считает. Эта вещь проклята, как и все подобное оружие, о котором ему рассказывали. Палат владел заговоренным клинком; он знал, что говорит, обвиняя меч Хоклина.
Это демон в тебе, Дэррик. Будь сильным.
- Я не могу, - прошептал Дэррик. Он смотрел, как в дальнем конце туннеля собираются факелы приближающихся стражников.
- Что ты не можешь? - спросил Тарамис.
- Не могу поверить.
Всю свою жизнь Дэррик учил себя не верить. Он не верил, что отец ненавидит его. Не верил, что отец виноват в том, что он избит. Он привыкал верить, что жизнь - это сменяющие друг друга дни в лавке мясника и что хороший день - тот, в который побои не превратили тебя в калеку.
Но ты сбежал оттуда, - напомнил Мэт.
- Я сбежал, - прошептал Дэррик, - но не смог оставить прошлое позади.
Ты можешь.
- Нет, - сказал Дэррик, глядя на стражу.
- Они выжидают, - заметил Палат. - Нас слишком много, им нас не взять, не потеряв с десяток своих. Так что они задержатся, стянут сюда побольше лучников и тогда уж разберутся с нами.
Тарамис шагнул к Дэррику:
- С тобой все в порядке?
Он не ответил. Беспомощность переполняла Дэррика, а он тщетно пытался оттолкнуть ее. Чувство это угнездилось в груди и плечах, мешая дышать. Весь прошлый год он топил жизнь в бутылке, на дне стакана, в кувшине с дешевым вином в каждом захудалом кабаке, мимо которого пролегал его шаткий путь. А потом он сделал ошибку, попытавшись протрезветь и поверить, что в жизни есть еще что-то, кроме пустоты.
Кроме неудач и ощущения собственной ненужности, преследовавших его всегда.
Ничтожество! - обрушился голос отца.
Зачем надо было спасать себя? Чтобы умереть в конце разрушенной канализационной трубы, как крыса? Дэррику хотелось рассмеяться, но заплакать ему хотелось еще сильнее.
Дэррик, - позвал Мэт.
- Нет, Мэт. Я и так далеко зашел. Пора все заканчивать.
Придвинувшийся ближе Тарамис, подняв фонарь, заглянул Дэррику в глаза:
- Дэррик.
- Мы пришли сюда умереть, - сказал Дэррик Мэту и Тарамису разом.
- Нет, мы пришли сюда не умирать, - возразил Тарамис.- Мы пришли сюда разоблачить демона. Как только люди, поклоняющиеся ему, узнают, кто он на самом деле, они отвернутся от него и освободятся.
Немощь настолько овладела Дэрриком, что слова мудреца едва коснулись его.
Это все демон, - повторил Мэт.
- Ты говоришь со своим другом? - спросил Тарамис.
- Мэт мертв, - хрипло прошептал Дэррик. - Я видел, как он умер. Я дал его убить.
- Он здесь, с нами?
Дэррик покачал головой, не ощутив движения, словно это было чье-то чужое тело.
- Нет. Он мертв.
- Но он говорит с тобой, - настаивал мудрец.
- Это ложь.
Это не ложь, чертов ты дурень! - взорвался Мэт. - Проклятый твердолобый карась! Тебя всегда было трудно убедить в чем-то, чего ты не можешь увидеть или пощупать сам. Но если ты не послушаешь меня сейчас, Дэррик Лэнг, я буду вечно бродить по тропам призраков, не зная ни покоя, ни мира. Ты этого мне желаешь?
- Нет, - прошептал Дэррик.
- Что он сказал? - волновался Тарамис.- Это правильное место?
- Это обман, - сказал Дэррик. - Мэт сказал, что демон в моей голове пытается ослабить меня. И говорит, что он не демон.
- Ты ему веришь?
- Я верю, что демон в моей голове. Я невольно предал вас всех, Тарамис. Прости меня.
- Нет, - ответил Тарамис. - Меч знает истину. Он вел тебя.
- Это все демонские уловки.
Мудрец качнул головой:
- Ни один демон, даже сам Кабраксис, не способен взять власть над мечом Хоклина.
Но Дэррик помнил, как меч сопротивлялся ему, как не хотел сперва уходить из своей тайной гробницы.
Меч не мог освободиться сразу, - сказал Мэт,- Просто не мог. Он ждал меня. Видишь ли, мы нужны ему оба. Вот почему я мотался туда-сюда по путям призраков, между «там» и «здесь». Я - часть всего этого. А третий человек, что ж, он - твой выход из положения.
- Третий человек - выход из положения, - вяло повторил Дэррик.
Тарамис изучал его, поднеся фонарь к самым главам Дэррика.
Несмотря на раздражение от слепящего света, Дэррик обнаружил, что не может пошевелиться;
Ты не мой сын! - ревел отец в его мозгу. - Люди глядят на тебя, и они бы не осудили меня, если бы я убил твою мать. Но она околдовала меня. Я не могу даже поднять на нее руку.
Боль взорвалась в груди Дэррика, но это была боль памяти - в настоящем с ним пока ничего не случилось. Он снова стал мальчиком, приземлившимся на кучу вымазанной навозом соломы. Подошел отец и долго бил его, а потом Дэррик много дней пролежал в стойле на этой же соломе, мечась в жару, со сломанной рукой.
- Почему я не умер тогда? - спросил он. - Все было бы гораздо легче, гораздо проще. И Мэт остался бы жив, жил бы себе да поживал с семьей в Дальних Холмах.
Я сделал выбор, - сказал Мэт. - Я предпочел уйти оттуда, уйти со своим другом. И если бы ты не стал причиной тому, я бы ушел оттуда сам. Дальние Холмы слишком тесны для таких, как мы с тобой. Мой папа знал это, как он знал и то, что я покидаю их ради тебя.
- Я убил тебя.
А если бы не ты, сколько раз я мог бы уже погибнуть? До того, как мы оказались в порту Таурук?
В памяти Дэррика Мэт с прицепившимся к нему скелетом снова разбивал голову о скалу.
Сколько раз капитаны кораблей, на которых мы плавали, говорили нам, что жизнь моряка флота Западных Пределов ничего не стоит? Долгие вахты, низкая плата, да и жизнь короче, чем хотелось бы любому человеку. Единственное, что придает всему этому цену, - твои товарищи по команде и те несколько служанок в трактире, которые, когда ты войдешь, посмотрят на тебя так, словно ты настоящий герой!
Дэррик помнил эти речи и те времена. Мэту всегда все удавалось, всегда он заполучал самых хорошеньких служанок, всегда у него была куча друзей.
И я бы знал, что мое везение не отвернулось от меня даже в загробном мире, если бы мы с тобой закончили это дельце, на которое подписались. Подними меч, Дэррик, и будь готов. Третий человек идет.
Слабость оставила Дэррика. Только сейчас он осознал, что Тарамис схватил его обеими руками за грудки и яростно трясет.
Дэррик,- снова и снова повторял мудрец.- Дэррик.
- Я тебя слышу.
А еще он слышал стук стрел о металлические щиты воинов. Очевидно, церковные стражники осмелели и решили пристрелить хоть кого-нибудь из них. Сейчас бойцы держали щиты так, чтобы они заходили один на другой - внахлест - и дротики сквозь эту стену не проникали.
- Какой третий человек? - почти крикнул Тарамис.
- Не знаю.
По лицу было видно, что мудрец в отчаянии.
- Используй меч.
- Я не знаю как.
Жди.
- Мы ждем, - тупо повторил Дэррик.
Для него все уже потеряло значение. Приглушенный голос отца звучал где-то на, заднем плане. Возможно, это Мэт нашел способ сделать его потише, но если поверить в это, значит, Мэт не может быть демоном, а Дэррик был совершенно убежден, что демон в его голове был Мэтом.
- А вон еще стражники, - объявил Палат.
Внезапно камни кладки дрогнули и сместились. Тарамис уставился куда-то поверх плеча Дэррика.
- Гляди, - бросил мудрец. - Возможно, твой друг был прав.
Одеревеневший Дэррик неловко, повернулся, и заметил прямоугольную дыру, открывшуюся в сточной трубе прямо над грудой булыжников. Вглядевшись попристальнее, он понял, что это не дверь - скорее, кто-то вынул большой каменный блок и отодвинул его. Свет заиграл на воде и обломках.
В прямоугольнике возникла человеческая голова.
- Дэррик Лэнг! - позвал появившийся.
Переместив фонарь, Тарамис осветил человека. Глядя на то, что осталось от лица после ожога, Дэррик даже не осознал, что прибыла помощь.
- Дэррик Лэнг! - окликнул обожженный человек снова.
- Он тебя знает, - заметил Тарамис. - Кто это?
Качая головой, не узнавая обгоревших черт в пляшущих тенях, Дэррик ответил:
- Не знаю.
Ты его знаешь, - заверил Мэт. - Это же капитан Райтен. Из тех пиратов, что были в порту Таурук. Ты дрался с ним на борту корабля.
Ошеломленный, чувствующий, что Мэт говорит правду, Дэррик и сам узнал мужчину:
- Но он мертв.
- Судя по виду - похоже, - негромко согласился Тарамис, - но он предлагает нам выход, спасение от неминуемой смерти. И он явно все подготовил.
- Сюда! - крикнул Райтен. - Если хотите жить, торопитесь. Этот проклятый демон послал в туннель за вами еще людей, и теперь, когда они увидели, как я открыл дыру, они сверятся с картами и вычислят, как я сюда пробрался.
- Идем. - Тарамис схватил Дэррика за руку.
- Это обман, - возразил моряк;
Нет, - сказал Мэт. - Мы связаны, мы трое. Связаны одним происшествием и единым стремлением.
- Если останемся здесь, то все умрем, как замаринованные заживо сельди в бочке, - сказал Тарамис и подтолкнул Дэррика, заставляя его двигаться.
Когда люди приблизились к груде обломков, крысы разбежались, а стрелы начали попадать в булыжники и иногда в грызунов, но бойцов, к счастью, беда миновала.
Райтен протянул руку вниз, к Дэррику.
- Давай твой меч,- сказал капитан пиратов.- Я помогу тебе вылезти.
И не успел еще Дэррик пошевелиться, Райтен сам схватился за меч. Как только его пальцы коснулись клинка, они зашипели.
Райтен охнул и отдернул руку. Обожженные пальцы задымились, а капитан пиратов отступил в туннель над коллектором. Он выругался и выворотил еще два камня, расширяя пространство, чтобы охотникам за демонами было легче выкарабкаться.
Тарамис полез первым и выбрался в небольшой туннель. Дэррик вяло последовал за ним, приглядывая за колдовским мечом.
Представившись, Тарамис протянул пирату руку. Тот не приблизился и словно ничего не заметил. Взгляд его не отрывался от Дэррика.
- Твой мертвый друг связывается с тобой? - резко спросил капитан пиратов.
Дэррик смотрел на него, не желая отвечать. Если что, Дэррик готов был вонзить меч Хоклина в сердце Райтена.

Предыдущая страница 29 Следующая страница


Черная Дорога 30

Холодная улыбка тронула губы Райтена. По обгоревшей коже побежали трещины, и рот украсили капли крови.
- Тебе не нужно отвечать, - сказал капитан пиратов. - Если бы не вмешательство твоего сладенького дружка, тебя бы здесь не было.
Вмешательство сладенького дружка, значит? - фыркнул Мэт. - Да если бы я мог дотянуться до тебя или взять добрую сталь и вступить в бой, я бы за это снял твою голову с плеч, паршивая швабра.
- Вижу, он все еще с нами, - заметил Райтен.
Дэррик удивился:
- Ты его слышишь?
- Когда он крутится поблизости, то да. Он постоянно что-то лопочет. Я благодарю Свет лишь за то, что слушаю его не всю жизнь, а только несколько последних недель.- Взгляд Райтена упал на меч в руке Дэррика.- Он сказал, ты придешь с могучим клинком Хоклина. Это он?
- Да.
Остальные воины уже выбрались в этот туннель и нетерпеливо переминались рядом. Тарамис тихо отдавал какие-то приказы.
- И он убьет Кабраксиса? - настаивал Райтен.
- Так мне говорили, - ответил Дэррик. - Или, по крайней мере, прогонит его из нашего мира обратно в Огненную Преисподнюю.
Сплюнув кровь на пол туннеля, Райтен хмыкнул:
- Я бы предпочел выпотрошить его и бросить на корм акулам.
- Церковная стража идет, - предупредил Палат. - Лучше нам убираться отсюда.
- Бежать по этому туннелю, а они будут наступать нам на пятки? - Райтен скорчил рожу, и кровавая пена в углах его рта придала ему вид безумца.
Он безумец,- подтвердил Мэт.- То, что сделал с ним Кабраксис, едва не лишило его рассудка.
- Что ты здесь делаешь? - требовательно спросил Дэррик Райтена.
Капитан пиратов улыбнулся, и кровь с его губ потекла еще обильнее.
- Полагаю, то же, что и ты. Я пришел освободиться от демона. Хотя, услышав о смерти твоего друга и зная, что произошло со мной, я бы сказал, что ты удостоился лучшего обращения, чем любой из нас.
Дэррик ничего не ответил. Внизу, в коллекторе, раздавался плеск.
- Церковные охранники не станут дожидаться, пока вы закончите переговоры, - буркнул Палат.
Райтен отступил и вытащил из ниши в стене рядом с отверстием бочку. От усилия кожа на его руке лопнула, потекла кровь, запятнав бочонок и ладони поспешивших на помощь Дэррика и Палата, - они втроем подкатили бочку к дыре в полу. Капитан пиратов содрал крышку - под ней обнаружилась темная маслянистая жидкость.
- Лейте, - скомандовал Райтен.
Вместе они опорожнили бочку, вылив ее содержимое в сточные воды и на груду камней внизу. Разбегающиеся крысы скользили на ставших жирными булыжниках, стражники заняли выжидательную позицию.
В прямоугольное отверстие влетели две арбалетные стрелы. Одна вонзилась в бок бочонка, другая задела правую икру Райтена. Грязно ругаясь, Райтен снова потянулся к стене и выдернул из держателя укрепленный там факел, который швырнул в дыру, на гору каменных обломков.
Осторожно заглянув за край отверстия, Дэррик увидел, как радостно масло встретило огонь. Языки пламени стремительно побежали вниз по груде булыжников, выгоняя крыс из их укромных местечек. Затем пришла очередь плавающего на поверхности жира - огонь перескочил на воду, а медленное течение коллектора понесло необычный пожар к стражникам, вынуждая их отступить.
- Так мы выиграем время, - сказал Райтен. Он повернул налево и торопливо зашагал по туннелю.
- Куда ты нас ведешь? - спросил Тарамис.
- К демону, - отрезал пират. - Нам ведь всем туда.
И он побежал, помедлив, только чтобы прихватить со стены еще один факел. Проход этот был меньше, чем труба коллектора, но достаточно широк, чтобы три воина двигались по нему в ряд. Подталкиваемый пробудившейся, наконец, жаждой действий, Дэррик опередил охотников за демонами и быстро присоединился к Тарамису и Палату.
- Кто этот человек? - спросил Тарамис, не отрывая глаз от спины бегущей впереди фигуры.
- Райтен, - ответил Дэррик. - Он капитан…
Был, - заверил Мэт.
- Он был,- поправился Дэррик,- капитаном пиратов Западного Залива. Год назад Райтен работал с Баярдом Чоликом.
- Со жрецом Захарума, который открыл врата Кабраксису?
- Да.
- И что с ним случилось?
- Его убил демон в порту Таурук, - сказал Дэррик, понимая, как странно это звучит, когда они видят перед собой обожженную фигуру сумасшедшего.
- По-моему, не такой уж он и мертвый, - фыркнул Палат.
Когда Райтен был убит, - сказал Мэт, - Кабраксис бросил заклинание, поднимая скелетов и зомби в погоню за нами. Магия проникла в тело Райтена и вынудила его восстать вновь. После того как ты освободил меч, меня притянуло сюда, к нему. Я обнаружил, что могу говорить с ним так же, как с тобой. Мы трое связаны, Дэррик, и через эти узы мы покончим с властью Кабраксиса.
- Он мертв. - И Дэррик объяснил все, включив в рассказ и предоставленные Мэтом подробности.
- Пророчество Хоклина, - пробормотал Тарамис.
- Какое пророчество?
Они не отставали от Райтена, сворачивая там же, где сворачивал он.
- Оно гласит, что меч Хоклина никогда не покинет гробницы, разве что для того, чтобы объединить Троих.
- Каких троих? - непонимающе переспросил Дэррик.

Глава 25

- Одного потерянного в смерти, одного потерянного в жизни, одного потерянного в самом себе, - ответил Тарамис. - Одного захваченного прошлым, одного захваченного настоящим, одного захваченного будущим.
Холодный озноб ужаса пробрал Дэррика.
- Твой друг Мэт, должно быть, тот, кто пойман смертью и в своей смерти не может вырваться из прошлого. Райтен запутался в жизни, не в силах умереть, обреченный существовать в своем неестественном настоящем. - Мудрец взглянул на Дэррика. - Остаешься ты.
- Почему ты не упоминал об этом раньше?
- Потому что не все пророчества истинны, - ответил Тарамис. - У каждого оружия или предмета есть свои истории и легенды, но не все они- правда. Когда ты вытащил меч из рук Хоклина, я подумал, что его предсказание ложно.
Слова Тарамиса больно ударили Дэррика.
Да, - произнес Мэт у него в голове, - ты тот, кто потерялся в себе. Но те грустные времена позади. Дальние Холмы и сарай за мясной лавкой твоего отца в прошлом. Выброси их из головы, и все будет в порядке. Я не брошу тебя.
- Пророчество сбывается, - сказал Тарамис.- Один поднимет меч, один покажет путь, один встретится с демоном,- Мудрец продолжал смотреть на Дэррика. - Ты не смог взять меч сразу, потому что тогда твоего друга с тобой не было. Ты не мог взять меч, пока не услышал в голове голос Мэта.
Дэррик знал, что это правда и слова Тарамиса имеют смысл - с учетом всех событий, произошедших с тех пор.
- Он показывает нам путь. - Тарамис ткнул пальцем в спину по-прежнему бегущего впереди Райтена. - А тебе остается встретиться с демоном.
- Рядом с мудрецом, - саркастически фыркнул Палат.
Лицо Дэррика вспыхнуло от смущения - нетрудно было догадаться, что боец не верит, что моряк достаточно силен или достаточно храбр, чтобы вступить в схватку с демоном даже с заговоренным мечом Хоклина. Впрочем, честно говоря, он и сам не чувствовал себя настолько сильным и храбрым.
Ничтожество, - заявил голос отца.
Непроизвольно съежившись внутри, Дэррик отчаянно захотел убежать от предстоящих ему действий. Он не герой. В лучшем случае он мог бы стать неплохим морским офицером; а возможно - но только возможно, - и неплохим капитаном.
Но героем?
Нет. Дэррик не мог согласиться с этим. Но если он сдастся, если все бросит и уйдет от поединка ради собственного спасения, что ему останется? Холодное понимание потекло по жилам, и ноги едва не отказали ему. Если он уклонится от надвигающейся битвы, все, что когда-либо говорил ему отец, обвиняя ребенка, будет правдой.
И тогда он окажется пойман между жизнью и смертью, как Мэт или Райтен.
В этом спасение для всех нас, - сказал Мэт.
Даже если я стану мучеником? - подумал Дэррик.
- За нами погоня,- сообщил Клавин, перекрикивая топот.
- Это охранники, - сказал Райтен. - Я говорил, что они найдут нас. Этот туннель один из новых. Его используют для доставки в церковь припасов. Здания просто кишат секретными ходами. За последние недели я разыскал большинство из них.
- Куда ты нас ведешь? - еще раз спросил Тарамис.
- К центральному собору,- ответил Райтен. - Если хочешь встретиться с Кабраксисом, то найдешь его и Чолика там.
Сделав еще несколько шагов, капитан пиратов резко остановился под наклонным участком потолка со столь же косой дверью в нем.
- Иногда тут поджидает стража,- сказал Райтен.- Но сейчас ее здесь нет. Стражники отправились вниз, помочь загнать вас в ловушку коллектора, не зная, что туннель граничит с канализацией.
Он подтянулся и заглянул в щель.
Дэррик присоединился, сжимая в руке обнаженный меч. Тарамис встал с другой стороны от него.
Сквозь щель Дэррик увидел Баярда Чолика, стоящего на платформе, водруженной на голову гигантской каменной змеи с пылающей мордой. Дэррик наблюдал, как змея раскачивается и извивается над ожидающей аудиторией. Мольбы, крики, плач прихожан, обращенные к змее и человеку на нем, вызвали у Дэррика тошноту. Возможно, кое-кто из паствы мог знать, что поклоняются они злу, но остальные-то даже не подозревали, во что себя ввергли. Это были невинные, молящие о чуде люди, которые не догадывались, что молятся демону, адскому отродью.
- Там сотни, а то и тысячи людей, - задумчиво сказал Палат, тоже подошедший к щели. - Если мы пойдем туда, то окажемся в меньшинстве.
- Но толпа может и помочь сбежать, - заметил Тарамис.- Церковная стража не сумеет перекрыть все выходы и удержать толпу под контролем. Как только мы убьем Баярда Чолика, замешательство людей создаст прикрытие нашему отступлению. После этого мы откроем городу правду о Кабраксисе.
- Вы не сможете убить Баярда Чолика, - сказал Райтен.
Дэррик взглянул на капитана пиратов. Судя по грохоту сапог, отдающемуся эхом по туннелю, времени у них, осталось немного.
- Что ты имеешь в виду? - спросил Тарамис.
- Я пытался убить ублюдка, - ответил Райтен.- Несколько недель назад. Я вошел в собор вместе с толпой. Я пронес мимо охранников ручной арбалет и всадил стрелу ему в сердце. Я знаю, что не промахнулся. И все же пару часов спустя Баярд Чолик вел очередную службу. Попытка покушения лишь упрочила его славу.
Это Кабраксис, - сказал Мэт. - Демон спас его. Но даже демон не сумеет спасти от клинка Хоклина.
- Мы не может оставаться здесь, - заявил Палат. - Да и об отступлении речь не идет.
Дэррик обвел взглядом охотников за демонами, в очередной раз восхитившись маленькой группкой людей, у которых хватило мужества наперекор всему ступить в эту церковь. Если бы он не был избран колдовским оружием и его бы не сопровождал призрак погибшего друга, он сильно сомневался, что составил бы им компанию. У него не было выбора, но у них он был. У тебя был выбор, - вставил Мэт. - Ты мог уйти. Кислый запах сена в свинарнике за отцовской мясной лавкой вился вокруг Дэррика. Он почти чувствовал, как навалилось на него дневное пекло, поджаривая пятачок под стропилами, куда он еле-еле заползал. Там он и лежал, ожидая смерти или следующего раза, когда отец все-таки убьет его.
Нет, сказал себе Дэррик. Выбора не было. Никудышный, - прошипел в голове отец. Успокаивая себя, глотая воздух, чтобы мускулы расслабились и налились энергией. Дэррик попытался не обращать внимания на этот голос.
- А что над нами? - спросил он.
Топот поднимающейся стражи звучал все громче.
- Лестница, - ответил Райтен, - на противовесе. Как только я отомкну запор, она поднимется.
Дэррик взглянул на Тарамиса, а тот - на своих людей.
- Если мы останемся здесь, - сказал Палат, - то погибнем. А в другом месте, пусть даже с мотающейся вокруг каменной змеей, у нас есть шанс.
Тарамис кивнул:
- Согласен.
Все бойцы вытащили оружие.
- Расправимся с Чоликом, - объявил Тарамис, - а потом уберемся отсюда, если сможем. Будем надеяться, демон разоблачит себя. Если нет, выстроим новый план. - Он посмотрел на Дэррика. - Меч Хоклина - наша лучшая возможность заставить Кабраксиса покинуть свое убежище.
- Да.
Дэррик стиснул двумя руками эфес меча. Он снова взглянул на собор, отметив, что круглое пространство под качающейся каменной коброй напоминает арену. Вокруг змеиной морды пылало пламя. На шее магической рептилии красовался на своем помосте Баярд Чолик, преисполненный спокойной уверенности.
- Давай, - велел Тарамис Райтену.
Капитан пиратов пошарил под плащом и извлек ручной арбалет. На обугленной коже рук с треском открывались толстые, покрытые струпьями шрамы, из них сочилась кровь. Сумасшедшая улыбка застыла на окровавленных губах человека, потянувшегося к небольшому рычагу над головой. Потом он бросил взгляд на Дэррика:
- Не подведи меня, моряк. Я уже скрещивал с тобой клинки на борту «Барракуды». Будь так же хорош, как ты был тогда. И будь тем, кем ты можешь быть, по словам твоего мертвого дружка.
Дэррик не успел ничего ответить - Райтен рванул рычаг. Повинуясь ему, потайная дверь-лесенка ушла наверх легко как перышко. В маленький туннель вторгся свет из собора.
Тарамис пошел первым; его оранжевый балахон развевался.
Шагнувшего следом за мудрецом Дэррика едва не оглушил хор, слишком мощный даже для такой огромной церкви. Тысячи голосов возносили хвалу Дьен-ап-Стену, Пророку Света.
Церковная стража занимала возвышение справа. Все они заметили, как открылась потайная дверь. Один из лучников поднял свое оружие и натянул тетиву до самого уха. Но прежде чем солдат успел прицелиться, Райтен вскинул руку с арбалетом и нажал курок. Маленький беспощадный дротик пронзил кадык охранника, пригвоздив адамово яблоко к позвоночнику. Стражник рухнул в толпу, невольно породив панику и вызвав волну хриплых воплей.
Охранники сорвались со своего наблюдательного пункта, а охотники за демонами бросились им навстречу. Сталь зазвенела о сталь, и Дэррик оказался в самой гуще схватки.
А стоящий на платформе, прикрепленной ко лбу каменной кобры, Баярд Чолик остановил чудовище - оно как раз открыло гигантскую пламенеющую пасть и выплюнуло маленького мальчика прямо в руки его отца.
Будь наготове, - велел Мэт. - То, с чем ты столкнешься, окажется куда хуже.
- Мы здесь не удержимся, - сказал Палат. По лицу его текла кровь, но принадлежала она не только ему. - Надо бежать.
Бегство не ответ, - не согласился с бойцом Мэт.- У тебя есть сила, Дэррик. У нас есть сила. Мы с Райтеном привели тебя сюда, но остальное зависит только от тебя.
- Верующие в Дьен-ап-Стена, - прогремел голос Баярда Чолика, - перед вами язычники, люди, желающие сровнять эту церковь с землей, чтобы не служила она больше домом Пророку Света и не вмещала в себя Путь Мечты!
Вопли страха и гнева поднялись отовсюду.
Дэррик сражался за свою жизнь. Они были в меньшинстве, и дела могли пойти только хуже. Он парировал удар и нанес ответный, потом развернул клинок и сделал мощный выпад, проткнув насквозь сердце наемника. Пнув мертвеца ногой в грудь, Дэррик отшвырнул его на троих стражников, рванувшихся к нему.
Руки Тарамиса изящно и быстро метались в воздухе - он выводил магические символы. Законченная фраза взмыла к заостренной крыше собора.
Под высоким потолком набухла черная туча, а Дэррик в это время отразил очередной удар. Не давая двинуться оружию противника, он отступил на шаг и ударом кулака и локтя помог Рамбалу - справиться с наседающим неприятелем ему мешала раненая рука. Стражник упал перед Рамбалом.
- Спасибо, - выдохнул боец.
Его лицо под шлемом было белее мела.
Но хотя Дэррик разобрался с одним соперником, его место немедленно заняли несколько других. И человек, с которым сцепился клинками Дэррик, высвободил, наконец, свое оружие. Охранник полоснул мечом, целясь в лицо моряка, когда черная туча пророкотала что-то и полыхнула. Дэррик снова зажал как в тисках чужой клинок, собрался, извернулся, лягнул противника в голову, сбил его с ног и отбросил в кучу прихожан.
Тяжело дыша, ощущая теперь разлитый в воздухе холод, Дэррик обвел собор отчаянным взглядом. Некоторые верующие уже достали из-за поясов ножи и явно не прочь были присоединиться к битве.
Они невинны, - напомнил Мэт в голове Дэррика. - И не все они злы. Их просто втянули во все это.
- Где демон? - спросил Дэррик.
В змее, - ответил Мэт. - Там, где Черная Дорога. Кабраксис вернулся в место своей силы. Он знает, что у тебя меч Хоклина.
Дэррик блокировал удар, раз, другой, парировал выпад и уколол сам, вогнав острие меча в человеческое горло. Алые пузыри вздулись на шее стражника, он пошатнулся, уронив свой меч и зажав обеими руками рану, словно пытаясь задержать обильный поток крови.
Созданная Тарамисом туча внезапно обернулась зимой. Ледяной ураган хлестал по стенам собора так, что обвивающее змеиную морду пламя бешено мигало. Ледяная корка наросла на каменном чудовище, но быстро растаяла, стоило кобре изрыгнуть огонь. Каменную фигуру окутал пар.
Наклонив голову, змея пристально уставилась на группу охотников за демонами. В выпученных глазах плясало зловещее пламя.
Баярд Чолик должен умереть первым, - сказал Мэт,- потому что он якорь Кабраксиса в этом мире.
Внезапно началась пурга и стала заметать все и всех в церкви огромными снежными хлопьями. Кружащееся белое одеяло мешало разглядеть хоть что-то, а снежинки, падая на голую кожу, обжигали ее, словно кислота.
Каменная змея бросилась к охотникам за демонами, огонь обвивал выставленные напоказ острые клыки.
- Берегись! - проорал Палат, отталкивая Рамбала с дороги кобры.
Охотники за демонами мгновенно очистили территорию, но не все охранники оказались столь же расторопны. Троих стражников удар расплющил в кровавую жижу. И, несмотря на разлетающиеся по полу собора осколки камней, разбивающие в щепки церковные скамьи, змея, казалось, совсем не пострадала.
Собрав всю свою отвагу, отринув сомнения, обуревающие его, Дэррик бросился к змее. Кобра, у которой на клыках еще корчились окровавленные тела трех охранников, ринулась на него. Когда чудовище приблизилось, Дэррик резко свернул вправо и покатился кувырком, проскользнув под телом змеи.
Выбросив вверх свободную руку, Дэррик ухватился за резную чешую. Змеиная голова врезалась в пол собора и разбила вдребезги гладкие мраморные плитки. Дэррик рывком подтянулся, цепляясь за неровности каменного брюха, и оказался уже на ногах. Прыжок - и он приземлился на морду змеи. Шипя, плюясь пламенем, кобра распахнула пасть, и раздвоенный огненный язык метнулся к противнику.

Предыдущая страница 30 Следующая страница


31 Мэл Одом

Пламя опалило волосы бегущего по змее Дэррика. Открыв пасть, чудовище невольно оказало ему помощь - моряк бросил свое гибкое тело в воздух, к платформе, на которой стоял Баярд Чолик.
Внезапно осознавший смысл отчаянного поступка Дэррика, Чолик вскинул руки, готовясь призвать магию. Слишком поздно. Прежде чем заклинание было завершено, Дэррик схватил жреца за полу балахона. Чолику еще повезло, что Дэррику не удалось приземлиться на помост рядом с ним.
Зная, что в своем безрассудном прыжке промахнулся мимо платформы, Дэррик успел поднять руку, поймал подол мантии Чолика и повис на нем. Толчок сбил Чолика с ног, бросив жреца на железные перила и нарушив всю его сосредоточенность. Держась из последних сил, дико раскачиваясь, зная, что змея вновь принялась извиваться, пытаясь сбросить человека, вынудить его упасть туда, где до него можно было бы добраться, Дэррик согнул руку в локте и подтянулся ближе к Чолику.
Вьюга закружила вокруг них, слепя своей плотной белизной. Холод обжигал лицо и незащищенную кожу, штормовой ветер, поднятый магией Тарамиса, хлестал по телу, а Дэррик занес меч, перехватив его у рукояти, и метнул, как копье.
Заколдованный клинок Хоклина летел ровно, невзирая на ужасный ураган. Меч вонзился Чолику прямо в сердце, отшвырнув жреца назад, ноги его запутались в мантии, за которую Дэррик так крепко держался.
- Нет,- выдохнул Чолик, цепляясь за меч, проткнувший его насквозь.
Руки его тут же охватило жгучее голубое пламя, но он был бессилен разжать их - так же как бессилен вытащить клинок из своей груди.
Воспользовавшись тем, что Чолик уже не способен бороться, Дэррик поймал край платформы второй рукой и влез наконец на помост. Чолик отшатнулся, освободившись от хватки Дэррика, и перевалился через перила.
Меч! - крикнул Мэт. - Кабраксис не дремлет!
Цепляясь за вздыбившийся помост на дергающейся голове змеи, видя, что творится вокруг него, лишь краем глаза, Дэррик быстро ухватился за платформу левой рукой, выбросив правую за мечом. Он желал, чтобы оружие вернулось к нему, как в тот день у дома Эллайджи Кургана.
И хотя труп Чолика упал на расколотый пол внизу, Дэррик чувствовал связь между собой и мечом.
Кувыркаясь, Дэррик, едва не столкнувшийся с куполом собора, так высоко его зашвырнули, барахтался, молотил руками и ногами, пытаясь вернуть контроль над своим телом. Он в ужасе наблюдал, как змеиная голова с открытой гигантской пастью переползла точно под него. В глотке чудовища бушевало пламя, обещая смерть от огня тому, кто, казалось бы, уже неминуемо попался.
Достань меч! - надрывался Мэт. - Если у тебя не будет меча, ты ничего не добьешься!
Дэррик попытался сконцентрироваться на мече, но не мог избавиться от мысли о змее внизу, а между тем он уже достиг верхней точки своего полета и начал падать. Даже если змея каким-то образом упустит жертву, удара о каменный пол ему не пережить.
Меч! - кричал Мэт.- Меч защитит тебя, если будет у тебя в руке! Я могу помочь тебе через магию клинка!
Дэррик оттолкнул от себя мысли о смерти. Если он погибнет, это всего лишь положит конец боли, с которой он жил весь последний год, и той боли, которую он пронес через все предшествующие годы, через всю свою жизнь.
Он сосредоточился на мече Хоклина, на связи, которую ощущал между собой и им. Тут заговоренный клинок вырвался из тела и полетел прямо к ожидающей руке Дэррика.
Держи меч. Держи меч, чтобы я мог помочь тебе.
Не имея возможности изменить направление полета, Дэррик падал камнем в поджидающую змеиную пасть. Языки пламени обвили его, и на мгновение моряк подумал, что сгорит дотла. Немыслимый жар окружал человека, лишая его чувств.
Расслабься, - предупредил Мэт. Голос его, хотя Дэррик и был уверен, что исходит он из его собственной головы, казался далеким и слабым.- Сейчас будет самое страшное, но другого пути нет.
Дэррик не мог поверить, что он не мертв. Одно падение в пасть каменной змеи должно было убить его, а неистовый, как в кузнечном горне, огонь вообще лишал всяких шансов на выживание.
И все же…
Он жил. Он жил и понимал это по своему захлебывающемуся мучительному дыханию и по ломящей боли во всем теле.
Не лежи там, - сказал тонкий, едва слышный голос Мэта. - Это Черная Дорога. Извилистый Путь Теней. Здесь правит Кабраксис. Ну, по крайней мере, он сам верит в это. Он убьет тебя, если ты будешь лежать. Вставай…
Вставай, - проскрежетал хриплый бас. - Вставай, никчемный ублюдок.
Дэррик не мог не узнать отцовский голос. Глаза его распахнулись, и он увидел знакомый сарай за мясной лавкой. И обнаружил, что лежит на грязной соломе на чердаке.
Ты не думал, что я поймаю тебя здесь дрыхнущим, так? - рявкнул отец.
Дэррик инстинктивно свернулся клубком, пытаясь защититься. Тело болело от вчерашних побоев. А может, и от сегодняшних, заработанных чуть раньше. Иногда после избиения Дэррик терял счет времени. Эти черные провалы он считал потерянным временем и страдал от этого.
Вставай, черт тебя побери.
Отец пнул его, выбив воздух из легких и, наверное, сломав еще одно ребро.
Испуганный Дэррик поднялся на трясущиеся ноги. Его не оставляло ощущение, что с руки его что-то свисает, но когда он опустил глаза, то ничего не увидел. Возможно, это просто еще раз сломалась ключица, но этот раз чем-то отличается от предыдущего.
Дэррику показалось, что он слышит голос Мэта Харинга, но он знал, что Мэт никогда не приходит, когда на отца друга накатывает дурное настроение. Даже отец Мэта в таких случаях старается держаться подальше.
Стой прямо, я тебе сказал, - взревел отец.
Он был высоким и грузным мужчиной, с большим животом и широкими, как рукоять секиры, плечами. Руки были большие, грубые, в мозолях от тяжелой работы и бесчисленных трактирных драк. А кудрявая копна темных волос была под стать курчавой бороде, доходившей до середины груди.
- Я не могу быть тут, - пролепетал оцепеневший Дэррик. - Я был моряком. Здесь была церковь.
Тупой, бесполезный выкормыш. - Отец схватил его за руку и яростно встряхнул. - Кто сделает из такого, как ты, моряка? - Он оскорбительно захохотал. - Тебе приснился один из дурацких снов, которые ты видишь, когда прячешься здесь, отлынивая от работы.
С горящим от стыда лицом Дэррик оглядел себя. Он стал мальчиком не старше восьми-девяти лет. Отцу нечего бояться. И все же отец вел себя с ним как с самым лютым противником, с которым он когда-либо встречался.
Отец отвесил ему оплеуху, и голова зазвенела от боли.
Не отводи глаз, когда я с тобой разговариваю, мальчишка, - приказал он. - Чему-чему, а уж уважению-то я тебя быстро научу.
Слезы бежали по щекам Дэррика. Сперва он ощутил их жар на своей коже, а потом, когда капли достигли дрожащих губ, почувствовал и их соленый вкус.
Взгляни на себя, сопливый трус! - рявкнул отец, снова занося руку. - У тебя же ума не хватит даже на то, чтобы выкрутиться.
На этот раз на голову Дэррика опустился подзатыльник, и мир завертелся в обратную сторону, принеся воспоминания о том, как на прошлой неделе отец побил трех дюжих караванщиков, с которыми подрался на грязной улочке перед таверной «Хромая гусыня». Мясником отец был весьма посредственным, но как с кулачным бойцом с ним мало кто мог сравниться.
Ты накормил скотину, как я тебе велел, мальчишка?
Осторожно заглянув за край сеновала, боясь узнать ответ, Дэррик увидел, что корыта для корма и ведра пусты.
- Нет, - прошептал он.
Правильно, - согласился отец. - Не накормил. Я просил от тебя так мало, потому что знаю, что не стоит ожидать большего от такого идиота, как ты. Но у тебя не хватило соображения даже на то, чтобы накормить и напоить скот.
Внутри Дэррика все сжалось. Он знал, что, когда отец в таком настроении, оправдаться нельзя. Если бы он даже накормил коров и свиней, отец все равно отыскал бы вину, сказав, что он дал им слишком мало или слишком много. Желудок Дэррика переворачивался, словно он плыл по штормящему морю.
Но откуда он знает про связь тошноты и шторма? Наверное, из одной из подслушанных историй, которые рассказывают в трактирах, где отец частенько коротает вечера. Дэррик обычно сидел снаружи, у дверей, - отец всегда норовил запереть его дома, но вечерами мать редко бывала там, а Дэррик слишком боялся оставаться один.
Так что Дэррик тайком следовал за отцом от кабака к кабаку. Ему не составляло особого труда оставаться незамеченным, потому что отец вечно был пьян в стельку и поглощен мыслями лишь об очередной кружке. Но он был его отцом, самым неизменным пунктом в жизни Дэррика, потому что матери никогда не оказывалось рядом.
…не там…
Дэррик медленно выдохнул, уверенный, что слышал только что голос Мэта Харинга. Но этого же не может быть, так? Мэт мертв. Он погиб… погиб…
Где погиб?
Дэррик не мог вспомнить. Собственно, он и не хотел вспоминать. Мэт погиб где-то далеко от его семьи, и виноват в этом был Дэррик.
Ты на Черной Дороге, - сказал из ниоткуда мертвый Мэт. - Это все фокусы демона. Не сдавайся…
И снова голос Мэта исчез вдали.
Руку Дэррика оттягивала какая-то тяжесть.
Что это такое, мальчишка? - Отец рванул Дэррика, разворачивая его, и продемонстрировал веревку с завязанной на конце петлей. - Ты решил поиграть со мной?
Дэррик молчал. Он не мог говорить. Всего несколько дней назад он, используя приемы, которые узнал от Мэта, а тот - от своего дяди-моряка, сплел эту веревку из всяких обрывков, на которых фермеры приводили к мяснику животных на заклание.
Несколько дней Дэррик думал о том, чтобы повеситься и положить конец всему.
Ты не смог сделать этого, не так ли, мальчишка? - Отец тряхнул веревку, и петля на конце закачалась.
Дэррик плакал и дрожал. В носу клокотало, и он знал, что звучит это ужасно. Если он попытается заговорить, отец лишь посмеется над ним, да еще ударит, чтобы говорил четче, и не остановится, пока Дэррик не лишится сознания. Он знал, что еще долго будет чувствовать во рту вкус крови разбитых губ и разорванных изнутри осколками зубов щек.
Только на этот раз у отца на уме было что-то другое. Он перебросил веревку через стропило и поймал спустившуюся петлю.
Я как раз размышлял, сколько времени пройдет, прежде чем ты решишься предпринять что-нибудь подобное, - заявил отец. Он прикинул на глаз высоту потолка и подтянул петлю чуть пониже. - Ты хотел просто повеситься, мальчишка, или сломать себе шею при падении?
Дэррик не мог ответить.
Все было совсем не так, - прошептал откуда-то Мэт. - Я нашел веревку. Я, а не твой отец. Я отобрал ее у тебя в тот день и заставил пообещать, что ты никогда не попытаешься сделать ничего такого.
Дэррику показалось, что он почти вспомнил, но затем память вновь ускользнула от него.
Отец примерил петлю к его шее и ухмыльнулся. Дэррика обдало кислым винным перегаром.
Я думаю, сломать шею - путь для трусов. Я не могу позволить, чтобы мой ублюдочный сынок боялся смерти. Нет, ты встретишь ее как мужчина.
Это демон! - крикнул Мэт, но голос его сорвался, словно он кричал против сильного ветра. - Осторожно, Дэррик! Ты можешь поплатиться жизнью, и если демон заберет ее на Черной Дороге, она навсегда станет его!
Дэррик знал, что должен бояться, но он не боялся. Умереть будет просто. Жить - вот что трудно, спотыкаться обо все страхи, ошибки и боль. Смерть - медленная или быстрая - принесет облегчение.
Отец затянул потуже узел петли где-то сбоку, под его нижней челюстью.
Время пришло, - прорычал он. - По крайней мере, когда эта история обойдет город, все скажут, что мой сын ушел с мужеством его папочки.
Дэррик стоял на краю чердачного сеновала. И когда отец положил свою огромную руку ему на грудь, он ничего не смог сделать, чтобы предотвратить падение.
Отец толкнул. Взмахнув руками (Держись за меч! - вопила какая-то часть его мозга), он полетел вниз. Но когда веревка рывком остановила падение, шея его не сломалась. Отец же не мог такого позволить.
Дэррик закачался на конце веревки, жизнь уходила из него с полузадушенным кашлем, колючая пенька врезалась в шею. Правая рука осталась прижатой к боку, а левой он царапал себе горло, пытаясь вернуть дыхание.
Да брось ты это, - насмехался сверху отец. - Ты можешь умереть легко. Пара минут - и все.
Он лжет! Проклятие, Деррик, взгляни на правду! Этого никогда не происходило! Мы бы никогда не вышли в море, если бы такое случилось!
Дэррик поднял глаза. Отец опустился на колени на краю сеновала, лицо его кривилось в широкой ухмылке, глаза горели предвкушением.
Смотри мимо него! - кричал Мэт. - Посмотри на тень на стене за ним!
Зрение оставляло его, перед глазами все расплывалось, края уже поглотила чернота, но Дэррик увидел на стене тень отца. Только это был не отец. Кто бы ни отбрасывал эту тень, он не был человеком. И тут Дэррик вспомнил собор в Бромвеле и каменную змею с пылающей утробой.
Он вдруг осознал, что в петле на натянутой веревке, переброшенной через Потолочную балку, болтается не ребенок, а взрослый он.
- Ты опоздал, - сказал демон. Форма его изменилась, он потерял всякое сходство с отцом Дэррика, обретя свой истинный облик. - Ты умрешь здесь, а я получу твою душу. Возможно, ты и убил Баярда Чолика, но теперь ты станешь моим якорем в этом мире.
Гнев вспыхнул в Дэррике. И он обрадовался этой ярости, уцепился за нее, и она придала ему силы. Он взмахнул мечом, - значит, это тяжесть клинка он чувствовал все это время! - разрубил душащую его веревку и упал на присыпанную соломой землю.
Только это уже не был захламленный пол стойла за мясной лавкой. Это была тонкая черная лента, висящая над зияющим Ничто.
Кабраксис опустился на Черную Дорогу перед Дэрриком. Не сказав ни слова, демон, оскалив клыки и растопырив сверкающие когти, бросился на человека.
И Дэррик стал сражаться - с петлей вокруг шеи, еще перекрывающей доступ воздуха, с мечущимися перед глазами черными точками. Меч жил в его руках, двигаясь с нечеловеческой скоростью, но этого хватало лишь на то, чтобы не позволить демону убить человека.
Кабраксис хлестнул Дэррика хвостом, но Дэррик выбросил вперед меч, перехватил на лету отвратительный придаток и отрубил его. Демон яростно взревел и вскинул обе лапы, заработавшие точно ножницы.
- Тебе не одолеть меня, жалкий человечишка!
Уклоняясь от ударов, Дэррик метнулся вперед и проскользнул между ногами демона, проехавшись по крови, льющейся из обрубка хвоста. Едва распрямившись, он тут же прыгнул, отбросив все мысли о возможном падении, о страхе перед бесконечными обрывами в пустоту по обеим сторонам Черной Дороги, и опустился на спину демона.
Кабраксис попытался сбросить с себя Дэррика, но окаменел на месте, когда человек, обвив одну руку вокруг головы демона, другой прижал плавно скользнувший по черной коже меч Хоклина к горлу Кабраксиса.
- Подожди, - выдохнул демон. - Если ты убьешь меня, тебе придется заплатить. Ты не так чист, как Хоклин. В тебе засядет вечным несмываемым пятном страх. Ты понесешь по жизни частицу меня, которая будет беспрестанно охотиться за тобой. Такова цена.
Дэррик замер лишь на мгновение.
- Я… заплачу… ее… - хрипло прошептал он.
И полоснул острым магическим лезвием по горлу демона, металл заскрежетал о кость, и темноту вокруг них залил свет.
Ослепительная вспышка надолго лишила Дэррика зрения.
Когда он снова открыл глаза, он стоял в центре собора. Пол вокруг него покрывал толстый слой снега.
В руке он держал голову Кабраксиса, ухватившись за один из рогов.
Каменная змея еще жила, безутешно раскачиваясь над трупом Баярда Чолика.
Тарамис и другие охотники за демонами продолжали сражаться с церковной стражей. Четверо бойцов уже лежали навзничь, мертвые или смертельно раненные.
Каменная кобра свилась кольцом и метнулась к Дэррику.
- Нет! - крикнул он, чувствуя вдруг наполнившую его страшную силу.
И воткнул клинок Хоклина в каменный пол, засыпанный снегом.
Холодные голубые молнии пронзили островерхую крышу собора и ударили в каменную змею, обратив ее в груду дергающихся кирпичей и рассыпающейся извести. Пламя в пасти и глазах мигнуло и погасло.
Все в церкви оцепенели, когда Дэррик повернулся к ним.
Подняв голову демона, Дэррик крикнул:
- Все кончено! Демон мертв! Ложный пророк мертв!
Охранники опустили оружие и попятились. Тарамис и его воины, окровавленные, но не сломленные, осторожно обернулись.
- Идите домой, - обратился Дэррик к прихожанам.- Все кончено.
Он сказал это, зная, что говорит неправду. Оставалась еще цена, которую надо заплатить, и он только теперь начал понимать, какова она.

Эпилог

Неприветливое, холодное утреннее солнце раскололо восточное небо, точно оплодотворенное яйцо, пронизав белые облака фиолетово-красным и пурпурным, будто подчеркнув желток кровавыми сгустками. Несмотря на льющийся с гор холод, солнечные лучи отогнали ночные тени от Бромвела, утопив их в море.
Дэррик Лэнг стоял в саду на плоской крыше Церкви Пророка Света - тут он провел всю эту долгую ночь. На нем был тяжелый плащ, но ветер все равно проникал под него, заставляя человека мерзнуть, и все же он не уходил отсюда. Все эти часы голос отца звенел в голове и только недавно начал слегка утихать. Голос Мэта Дэррик не слышал совсем и не знал, продолжает ли друг шагать по дорогам призраков или снова погиб во время последнего противоборства. Как тяжело быть в неведении.
Некоторые из наемников Баярда Чолика еще норовили подраться, но, поскольку их нанимателя убили, не слишком много стражников проявляли рвение. Палат, сплевывая кровь, объяснил им, что все они сумасшедшие, потому что уже потеряли легкую работу, а если они хотят потерять кое-что еще, то пусть только сделают шаг вперед. Никто из охранников не сдвинулся с места. Райтен исчез еще во время всеобщего замешательства.
Тарамис собрал свой отряд, опасаясь возмездия со стороны ошеломленной толпы. Сперва казалось, что люди восстанут против убийц демона, несмотря на то, что Дэррик держал голову Кабраксиса, показывая всем, какую ложь им твердили. Свидетели и получатели чудес видели лишь то, что все их мечты теперь рухнули. Некоторые часами сидели на церковных скамьях в слабой надежде, что Пророк Света и Нашедший Путь вернутся к тем, кто истинно верует в них.
По крыше заскрипели шаги.
Дэррик повернулся, сжимая в кулаке все еще обнаженный меч Хоклина. Хотя он сражался бок о бок с Тарамисом и другими охотниками за демонами, убил Баярда Чолика и Кабраксиса, Дэррик знал, что они по-прежнему не доверяют ему. Его путь не был их путем; он не поскачет на коне в новый рассвет и не станет искать уходящий из гавани корабль, чтобы отправиться на войну с очередным демоном.
Очередной демон. Горький смешок слетел с губ Дэррика. Он еще и с прошлым демоном не покончил. И с теми демонами, которых поселил в нем его отец, - тоже.
По саду шел Тарамис Простолюдин. Мудрец еще не избавился от следов минувшего боя - запекшейся крови, своей и чужой, и копоти, осевшей на оранжевом одеянии. Несмотря на рассвет, к лицу его прилипли упрямые тени, отчего он выглядел в ясном утреннем свете гораздо старше своих лет.
- Я подумал, что ты, может быть, все еще здесь, - сказал мудрец.
- Нет, ты не думал,- ответил Дэррик.- Ты точно знал. Ты же приказал Рамбалу следить за всеми выходами с крыши.
Тарамис помедлил всего мгновение:
- Да, конечно, ты прав.
Дэррик ничего не сказал.
Подойдя к краю крыши, мудрец взглянул вниз. Ветерок играл в складках его оранжевого балахона.
- Многие прихожане никуда не ушли.
Дэррик неохотно присоединился к пожилому человеку и тоже посмотрел вниз. Улицы перед церковью были забиты народом, несмотря на все усилия городской стражи заставить людей проходить. Над полудюжиной догорающих домов вился дымок.
- Они не прекратили верить, - сказал Тарамис.
- Потому что Чолик и Кабраксис давали им то, чего они хотели, - ответил Дэррик.
- Некоторым из них, - поправил Тарамис. - И цена была высока. Но этого оказалось достаточно, чтобы люди стекались сюда, надеясь, что в следующий раз выбраны и наделены милостями будут они. - Он поднял глаза на Дэррика. - То, что делал демон, было ужасно.
Дэррик молчал. Северный ветер был не намного холоднее слов мудреца.

Предыдущая страница 31 Следующая страница


Черная Дорога 32

- Городская стража сражается с бродячими бандами прихожан, - продолжил Тарамис. - Многие не верят в ночные события. Они говорят, что Чолик и Пророк Дьен-ап-Стен были убиты лордом Даркуланом из зависти и что никакого демона не существовало.
- Демон ушел, - сказал Дэррик. - Неверие в то, что Кабраксис был демоном, не вернет его обратно.
- Нет, но они хотят отомстить городу за вину, смущение и злость, которые они чувствуют. Если Бромвелу повезет, он потеряет лишь несколько домов и нескольких жителей, прежде чем стражники возьмут ситуацию под контроль.
Дэррик размышлял о собственном темном гневе, который был осадком того, что сделал с ним отец. Теперь он это знал, но знал также и то, что осадок этот неизгладим и останется с ним навечно.
- Говорят, - сказал Тарамис, - что когда человек встречается лицом к лицу с демоном, он узнает себя таким, каким никогда прежде не видел. Ты, Дэррик, встретился с Кабраксисом куда ближе, чем любой из людей, которых я когда-либо знал.
- Ты сражался с демонами и убивал их, - возразил Дэррик.
Тарамис привалился к выступу на крыше и скрестил на груди руки:
- Я никогда не шел за ними в Огненную Преисподнюю, чтобы сделать то, что сделал ты.
- А тебе это было нужно?
- Что ж, если бы потребовалось, я бы пошел,- в голосе мудреца не слышалось колебания, - Но я спрашиваю себя, почему это сделал ты.
- Я не выбирал путь, - заметил Дэррик. - Змея проглотила меня.
- Змея проглотила тебя потому, что Кабраксис считал, что сможет победить тебя на Черной Дороге. И он полагал, что сможет победить Гнев Грозы. А теперь я спрошу тебя: отчего демон так думал?
Дэррик долго хранил молчание, не нарушая тишины, повисшей между ними, но потом понял, что мудрец не собирается никуда уходить.
- Из-за вины, которую я ношу, - произнес он, наконец.
- Из-за твоего друга Мэта?
- И не только, - признался Дэррик. И, не успев даже остановить себя, он рассказал мудрецу о своем отце и о побоях, которые он получал в сарае за лавкой мясника в Дальних Холмах. - Мне потребовалось много времени, чтобы прийти к пониманию, что моя мать была неверна моему отцу и что я не знаю, кто мой настоящий отец.
- А ты когда-нибудь хотел узнать?
- Иногда, - кивнул Дэррик. - Но лишь Свет знает, какие бы беды это повлекло, если бы я все-таки нашел его. А проблем у меня и без того достаточно.
- Кабраксис думал, что может ослабить тебя, снова столкнув с отцовским гневом.
- Ему бы это удалось, если бы не Мэт. Всегда после тех побоев Мэт стоял рядом со мной. И он снова встал рядом на Черной Дороге.
- И помог тебе преодолеть ухищрения Кабраксиса.
- Да. - Дэррик кинул взгляд на мудреца. - Видишь, победа не совсем моя.
Тарамис посмотрел на него.
- Я уничтожил Кабраксиса в Огненной Преисподней, - продолжил Дэррик, - но я принес часть его обратно в наш мир. - Быстрым движением он вогнал Гнев Грозы в одну из садовых клумб. Конечно, любое оружие оказалось бы после этого немыслимого поступка под угрозой - влага покрыла бы его ржавчиной. Но Дэррик знал, что магический меч не пострадает. Он оставил клинок дрожать в земле и протянул руку. - Проклятый демон заразил меня собой.
Рука Дэррика затряслась и начала меняться, потеряв все человеческое и обернувшись каким-то дьявольским придатком.
- Ради Света, - прошептал Тарамис.
- Я убил Баярда Чолика и уничтожил путь Кабраксиса в наш мир, но я сам стал этим путем.
Длинные когти выступали из подушечек пальцев, теперь покрытых зеленовато-черной кожей и шерстью.
- Когда это случилось?
- Когда я был на Черной Дороге, - ответил Дэррик.- Но я скажу тебе еще кое-что. Кабраксис не мертв. Я не знаю, получит ли он еще когда-нибудь другое тело, чтобы существовать в нашем мире, но в Огненной Преисподней он все еще жив. Я то и дело слышу, как он шепчет мне, насмехается надо мной. Он ждет, ждет, когда я сдамся и умру или потеряю контроль над собой и напьюсь и меня не будет заботить, жив я или мертв.
Он потянулся к мечу Хоклина, сомкнул пальцы на рукояти и стал смотреть, как рука снова становится человеческой.
- Меч Хоклина укрепляет тебя, - заметил Тарамис.
- Да,- сказал Дэррик.- И помогает мне оставаться человеком.
- Кабраксис проклял тебя.
Дэррик убрал меч в ножны.
- Врата Кабраксиса из Огненной Преисподней не лежат больше под развалинами города у реки Дьер. Его врата теперь я.
- А если тебя кто-то убьет?
Дэррик покачал головой:
- Я не знаю. Если мое тело будет полностью уничтожено, возможно, Кабраксис уже не сумеет выбраться в наш мир снова.- Он горько ухмыльнулся.- Открыв это тебе, я, похоже, поставил свою жизнь под угрозу.
Тарамис некоторое время ничего не говорил.
- Некоторые захотят предать тебя смерти, чтобы демон не вернулся.
- А ты?
- Если я поступлю так, то стану ничем не лучше, чем монстры, за которыми я охочусь, - ответил мудрец. - Нет, меня тебе нечего бояться. Но если Кабраксис одержит над тобой верх, я выслежу тебя и убью.
- Что ж, это честно, - согласился Дэррик. Он знал, что не мог бы ожидать большего.
- Тебе потребуется все время носить с собой меч Хоклина, - сказал Тарамис. - Я объясню все Эллайдже Кургану, но не обещаю, что он и его семья будут рады подобному сообщению.
Дэррик кивнул.
- Что ты будешь делать? - спросил Тарамис.- Куда ты пойдешь?
- Не знаю.
- Ты можешь поехать с нами.
- Мы оба знаем, что мое место не с тобой, - ответил Дэррик. - Хотя так бы тебе, конечно, было проще приглядывать за мной.
Кривая ухмылка легла на лицо Тарамиса.
- Действительно.
- От смерти демона я получил кое-что еще, - сказал Дэррик. - Он шагнул ближе к мудрецу. - Ты ранен. Покажи где.
Поколебавшись, Тарамис распахнул балахон, открывая глубокую рану на боку. Кто-то наскоро перевязал ее, но кровь все равно просачивалась сквозь тряпицу.
Дэррик прижал руку к пятну на повязке, заставив Тарамиса поморщиться. Сила потекла сквозь Дэррика, и пока он работал, шепот Кабраксиса в глубине его сознания звучал громче. Он отвел руку:
- Посмотри на рану.
Не веря, Тарамис поспешно размотал тряпицу, служившую бинтом:
- Она зажила.
- Да,- кивнул Дэррик.- Как и все мои раны прошлой ночи. Но за исцеление надо платить. Когда я делаю это, Кабраксису проще дотянуться до меня. Только меч Хоклина сохраняет мой здравый рассудок и человеческий облик.
- Ты исцелил меня быстрее и лучше, чем любой лекарь или снадобье,- покачал головой Тарамис.- Ты можешь быть весьма полезен.
- Кому? - поинтересовался Дэррик. - И какова плата? Возможно, Кабраксис дал мне эту силу, чтобы я продолжал использовать ее и подходил все ближе и ближе к нему.
- Тогда что ты будешь делать?
- Не знаю,- повторил Дэррик.- Знаю только, что мне надо убираться отсюда. Мне нужно снова выйти в море, Тарамис. Очистить голову. Нужно найти хорошую честную работу, нужно погрузиться в жизнь моряка, и тогда у меня не останется много времени на размышления.
- Верь в Свет, - сказал Тарамис. - Свет всегда укажет тебе путь, даже в самые темные времена.

* * *

Немало часов спустя, когда солнце уже клонилось к западу, нависая над океаном, Дэррик стоял в порту Бромвела. Тарамис и остальные охотники за демонами присоединились к нему, согласившись, по крайней мере, часть путешествия проделать вместе.
Доки были переполнены, люди метались вокруг, как стада коров, которых загоняют на грузовые суда. Волны приподнимали корабли, ударяя их о сваи причала, рождая сочное эхо, воспаряющее над пристанью.
Вдруг всеобщий неразборчивый гул прорезал пронзительный женский вопль.
Дэррик, уже почти поднявшийся по трапу на корабль, на котором он купил себе место пассажира, оглянулся.
Люди вытаскивали из воды девочку, и даже ее длинное платье не скрывало раздавленного, искореженного тела.
Пожилая женщина, вероятно мать, упала на колени около девочки, которую моряки положили на доски причала.
- Пожалуйста,- молила женщина.- Неужели никто не может помочь моей малышке? Неужели тут нет лекаря?
- Никакой лекарь здесь не справится, - заметил стоящий рядом с Дэрриком грубоватый матрос. - Девчонку угораздило свалиться между причаливающим кораблем и сваями. Вот ее и расплющило в лепешку. И делать тут больше нечего. Она мертва, просто ждет, когда ее призовут небеса.
Дэррик смотрел на распростертую девочку, на ее хрупкое тельце, изувеченное, истекающее кровью и страдающее от боли.
- Дэррик, - окликнул Тарамис.
Дэррик застыл посреди сходней. А что, если этот несчастный случай вовсе не случаен? Что, если это искушение, подстроенное Кабраксисом, чтобы он вновь применил целительную силу? Что, если кто-то в толпе, какой-нибудь странствующий Вижири или другой колдун, определит, что сила Дэррика дарована не Светом, а исходит от демонского отродья из Огненной Преисподней?
А потом Дэррик пошел, нет, побежал вниз по трапу, обратно на берег. Он расталкивал попадающихся по дороге людей, чувствуя, как бурлят в нем старая ярость и нетерпение. Через мгновение он уже стоял рядом с маленькой девочкой.
Ее мать подняла на него глаза и испуганное, залитое безнадежными слезами лицо:
- Ты можешь помочь ей? Пожалуйста, ты можешь помочь ей?
Девочке было не больше шести или семи лет - не старше одной из сестренок Мэта, когда Дэррик в последний раз видел их.
- Дело плохо, - прошептал кто-то поблизости. - Видал я, как корабли сминают людей. Девчонка все равно, что мертвая, да оно и лучше, чем мучиться.
Не сказав ни слова, Дэррик опустил руки на тело девочки, почувствовав, как сместились под платьицем переломанные кости. Пожалуйста, - подумал он, отстранившись от хриплого грязного шепота Кабраксиса на задворках своего мозга. Он не позволит словам демона пробраться вперед, не позволит себе понять их.
Сила потекла через руки Дэррика, вливаясь в маленькое детское тельце. Прошла бесконечная секунда, а потом девочка внезапно выгнулась дугой и перестала дышать. В этот миг Дэррик ощутил, что Кабраксис каким-то образом предал его, что это он вызвал смерть ребенка, вместо того чтобы предотвратить ее.
А потом девочка открыла глаза - таких чистых голубых глаз Дэррик никогда еще не видел. Она позвала маму и потянулась к ней. Женщина подхватила ребенка на руки и неистово прижала к груди.
- Лекарь, - прошептал кто-то.
- Это не просто лекарь,- сказал другой.- Он вытащил ее из лап смерти. Маленькая девочка была уже трупом, а он вернул ее как нечего делать.
Дэррик поднялся и обнаружил, что окружен кольцом людей, глядящих на него с любопытством и подозрением. Он положил руку на меч, едва сдержав порыв выхватить оружие и расчистить себе путь. В глубине сознания хохотал демон.
Внезапно рядом с Дэрриком оказались Тарамис, Рамбал и Палат.
- Идем, - твердо сказал мудрец.
- Это Пророк Света, - охнул кто-то. - Он вернулся.
- Нет, - возразил другой. - Это люди, которые убили Нашедшего Путь и разрушили Путь Мечты. Повесить их!
- Нам надо идти, - повторил Тарамис.
Неужели этого добивался Кабраксис? Что, если его смерть от рук разъяренной толпы позволит демону вновь вступить в мир людей? Дэррик не знал.
Мать, прижимающая к груди дитя, встала на его защиту:
- Никто из вас не посмеет тронуть его. Он вернул мне мою малышку Джениу. Если это тот, кто убил Нашедшего Путь, то я скажу, что он сделал это ради добра. Этот человек - чудотворец, он избран Светом.
- Нашедший Путь вел вас к демонам, - провозгласил Тарамис. - Если бы мой друг не убил слугу ложного Пророка Света, все вы были бы обречены на Огненную Преисподнюю.
Дэррик почувствовал слабость, его затошнило. Он не герой, он не святой. И он заставил себя разжать руку, держащую Гнев Грозы.
Медленно, неохотно настрой толпы менялся, люди, желающие тотчас же вздернуть нечестивцев, уступили тем, кто хотел разобраться, что же на самом деле происходило в Церкви Пророка Света.
А ошеломленный Дэррик смотрел, как ведут к нему раненых друзей или родственников, заклиная его излечить их. Он повернулся к Тарамису:
- Что мне делать?
Мудрец взглянул на него:
- Выбор за тобой. Ты можешь взойти на корабль и позаботиться о своих нуждах или можешь остаться на время здесь и позаботиться о нуждах других.
Дэррик обвел взглядом огромную толпу:
- Но их так много.
На причале уже лежали две дюжины носилок с умирающими мужчинами и женщинами. Люди взывали к нему, умоляя помочь своим родным и товарищам.
- И моя сила, - пробормотал Дэррик. - Она же не от Света.
- Нет, - согласился Тарамис. - Только послушай меня. Откуда ты знаешь, что в данный момент Свет не поместил тебя сюда именно для того, чтобы ты нашел свое место в мире?
- Я заражен демоном.
- А еще ты обладаешь великой демонической силой и сможешь сделать много добра, если таков будет твой выбор.
- А что, если, используя эту силу, я потеряю себя? - спросил Дэррик.
- Жизнь - это равновесие, - ответил Тарамис. - Равновесие между Светом и Тьмой. Я не мог бы защищать волю Света так упорно, так целенаправленно, если бы не был подвержен Тьме, ожидающей, когда Огненная Преисподняя сможет поглотить нас. Сталь требует закалки, Дэррик, и человек тоже. Ты проделал длинный путь. Твое настоящее - это баланс между прошлым и мечтами, которые могут к тебе прийти. Ты стоишь между Светом и Тьмой, как врата Кабраксиса, но от тебя зависит, останутся эти врата открытыми или закрытыми. Выбирай - скрывать силу или использовать ее. Ты можешь бояться или применять ее. В любом случае твоя жизнь уже изменилась, отныне и навсегда.
Спокойно, с головой, полной мыслей, с шепотом демона где-то позади, Дэррик смотрел на ожидающую толпу. А потом, вдохнув поглубже, он шагнул навстречу своему будущему, шагнул с высоко поднятой головой, не отверженным, никому не нужным отродьем, но мужчиной, обладающим состраданием и верой. Он пошел к раненым и умирающим и принялся исцелять их, слушая, как в глубине его сознания кричит надрывающийся демон.

Предыдущая страница 32


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 4)
  • Глава 5 (Страница 5)
  • Глава 6 (Страница 6)
  • Глава 7 (Страница 8)
  • Глава 8 (Страница 9)
  • Глава 9 (Страница 10)
  • Глава 10 (Страница 11)
  • Глава 11 (Страница 12)
  • Глава 12 (Страница 13)
  • Глава 13 (Страница 14)
  • Глава 14 (Страница 16)
  • Глава 15 (Страница 17)
  • Глава 16 (Страница 18)
  • Глава 17 (Страница 19)
  • Глава 18 (Страница 22)
  • Глава 19 (Страница 23)
  • Глава 20 (Страница 24)
  • Глава 21 (Страница 25)
  • Глава 22 (Страница 26)
  • Глава 23 (Страница 28)
  • Глава 24 (Страница 29)
  • Глава 25 (Страница 30)
  • Эпилог (Страница 31)


Мэл Одом

Черная Дорога

Цикл: "Diablo" - 2

 Читать книгу

Аннотация

Свет и Тьма находятся в равновесии. Но оно может быть нарушено, если однажды демон Кабраксис выйдет из Преисподней и решит основать Церковь, куда всеми правдами и неправдами будет заманивать простых смертных, обещая им здоровье и богатство. С помощью таких безвольных слуг он и завоюет весь мир… Если только на его пути не встанет достойный соперник — человек, следующий путями Света. Моряк Дэррик Лэнг не знал, что готовит ему судьба, когда получил приказ освободить из пиратского плена любимого племянника короля. Но темные силы не дремлют — демон уже сошел в мир смертных. И теперь дело за Дэрриком. Сможет ли он побороть в себе давний страх перед отцом и сумеет ли справиться с потерей единственного близкого друга? Какова цена победы над Изгоняющим Свет? А что если демон в тебе?

Содержание

Создание книги: Вячеслав Бревнов (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel