Мэган Линдхольм - Заклинательницы ветров

1 Мэган Линдхольм

1

– Простите?..
Многопалые руки керуги напоминали Ки бахрому шали. Существо с самым серьезным видом смотрело на нее серовато-белыми точками глаз. Оло, симбиот керуги, по обыкновению лежавший у того на плечах, приподнял голову на гибкой шее. Подвижные губы шевельнулись, обезьяний ротик выговорил:
– Чем можем служить?..
– Я… – Ки слегка замялась, соображая, кому из двоих смотреть в глаза во время разговора. – Я ищу гостиницу керуги, выстроенную возле ткацкого улья…
Коренастый керуги стоял столбом. Маленький оло сосредоточенно морщил лобик.
– Твоя гостиница, – наконец перевел он мысль керуги, – может быть на любой улице Дайяла. Мы всегда строим их рядом с ульями. Это весьма удобно.
– Да уж я вижу, – сказала Ки. – Понимаешь ли, я ищу человека… человеческого мужчину со шрамом на лице, темноволосого и темноглазого. Он назначил мне встречу здесь, в Дайяле, в керугийской гостинице, стоящей у ткацкого улья.
Вновь последовало долгое молчание. Обезьянья рожица оло морщилась и гримасничала, по пушистым кольцам змееподобного тела пробегало напряжение: передав керуги слова Ки, он ждал ответа.
– Увы, – раздалось затем, – боюсь, мы ничем не сумеем тебе помочь. В Дайяле множество ульев и почти столько же гостиниц. Твой человеческий мужчина должен был снабдить тебя более подробными указаниями.
– Вот уж что верно, то верно, – отозвалась Ки. – Спасибо, что потратили время и говорили со мной.
Ки вежливо дождалась, пока ее слова будут переданы керуги и оло в свою очередь приветливо с нею попрощается. Потом керуги зашагал прочь вместе со своим симбиотом, а Ки с тоской оглядела улицу.
Она успела потерять счет гостиницам, в которых побывала; делать нечего – на некотором расстоянии от нее виднелось еще высокое строение под остроконечной крышей и при нем керугийская гостиница. Следовало заглянуть и туда. Усталым шагом Ки двинулась вперед, стараясь поменьше вдыхать тонкую пыль, которая висела над городскими улицами подобно туману. Летняя жара властно накрывала всю Дайяльскую долину; казалось, здесь никогда и не бывает зимы. Однако Ки хорошо знала: не успеет смениться луна, как пыльные улицы затопит непролазная грязь, а удушающую жару сдует холодный, режущий ветер.
В этот предвечерний час городские улицы были запружены пестрой толпой. Преобладали в ней, понятно, керуги, но там и сям виднелись спешащие по своим делам т'черья, а то и размашисто шагавшие люди. Вот мимо Ки, словно морской корабль среди лодок, прошагал здоровенный брориан в обмундировании стражника. Ки непроизвольно напряглась, ощутив на себе его тень. Что ж, по городу, где нанимают в стражники брорианов, действительно можно гулять всю ночь напролет, ничего не опасаясь. Насколько было известно Ки, ни одно живое существо не стало бы по своей воле связываться с брорианом. Стражник не мог ничего иметь против нее, но, тем не менее, Ки довольно-таки торопливо взбежала на дощатую веранду перед гостиницей. Пригнув голову, она отвела в сторону планки складной двери и заглянула внутрь. Прах побери этого Вандиена! И здесь его нет!..
Запахи, доносившиеся из общей комнаты, заставили ее брезгливо сморщить нос. Единственными человеческими существами там, внутри, были в стельку пьяный медник и его собутыльники. Керуги сидели кучками у низких, наподобие корыт, подносов с едой, и оло, обвивавшие их плечи, щебетали, переговариваясь на своем языке. Ки испытала некоторую брезгливость, когда один из керуги пододвинулся к свободному подносу и, хрюкнув, выпустил из щелеобразного отверстия в теле питательные щупальца. Сейчас же подоспел слуга-т'черья и вывалил в корытце полный кувшин чего-то вроде густой коричневой каши. Запах, распространявшийся от этой каши, вовсе не предназначался для человеческого носа.
Ки вздохнула и все-таки вошла внутрь, и дверные планки с негромким треском сомкнулись у нее за спиной. Надо же все-таки перекусить и выпить чего-нибудь освежающего, прежде чем идти обследовать оставшуюся часть дайяльских гостиниц. Да, если бы заранее знать, до какой степени разросся Дайял с тех пор, как она последний раз доставляла сюда груз, она бы точно потребовала с Вандиена более подробных указаний. Может, в прежние времена слова «та керугийская гостиница в Дайяле» и прозвучали бы вполне однозначно, но только не теперь. С другой стороны, откуда было знать, что бесчисленные орды тонкопалого народа ткачей вздумают всем скопом переселиться в Дайял?..
– А я говорю, стервятницы они! Воронье!.. Старые ведьмы, чтоб им ни дна ни покрышки!.. – взревел вдруг медник. Ки вскинула глаза. Вид мужика особого доверия не внушал. Он был загорелый, светлоглазый и насквозь пропыленный, словно только-только доставил в город целый воз кастрюль и сковородок. Он навалился на стол жирным колышущимся брюхом, яростно размахивая руками, и эти грязные руки, судя по всему, были сильными и умелыми. Когда-то он, верно, был отменно хорош собой, но возраст и неумеренная склонность к выпивке сделали свое дело: физиономия обрюзгла и обмякла, глаза помутнели.
Тусклый взор медника внезапно обратился на Ки. Возчица немедленно отвела глаза. Ей стало стыдно, она почувствовала себя испорченным ребенком, которого застукали взрослые. Она торопливо пересекла комнату, метя пыльными юбками по грязным голенищам дорожных сапог. И нервно огляделась, высматривая себе стол как можно дальше и от пьяниц, и от керуги с их щебечущими симбиотами. Подходящий столик так и не попался ей на глаза. Зато она разглядела неподалеку низкую дверь и, нагнувшись, заглянула в скудно освещенную комнату.
Деревянный пол был устлан камышом и приятно пахнувшими травами. Там и сям виднелись невысокие столы-подносы, засыпанные подогретым песком. За столами, сидя на корточках, обедали т'черья. Глаза у них помещались на стебельках; несколько этих глаз обратилось в ее сторону, потом вежливо отвернулись. Пальцы-клешни на многосуставчатых конечностях вновь потянулись к еде, поднося кусочки ко ртам, где двигались челюсти, напоминавшие жвалы-мандибулы насекомых.
Ки нырнула в низенькую дверь и вновь выпрямилась, наслаждаясь приглушенным светом, чистотой и относительным спокойствием, царившим в этой комнате. Сзади, из общего зальчика, вновь донеслось «Проклятые кровопийцы!» медника, сопровождаемое неразборчивой бранью по адресу Заклинательниц Ветров, чем-то не угодивших ему. Здесь, по счастью, слышно было только постукивание хитиновых пальцев о круглые донца сосудов с едой, установленных в рыхлом песке.
Единственный человек, присутствовавший в помещении, сидел, прислонившись спиной к стене и вытянув ноги под столом, причем одна нога в дорожном сапоге уютно покоилась на другой. Закинув голову и глядя вверх, он обшаривал одной рукой полочку на стене. Вот, дотянувшись кончиками пальцев, он пододвинул к краю бутылку и ловко поймал ее, когда она уже собиралась упасть. На голову ему при этом просыпался тонкий ручеек песка. Умелым движением кисти мужчина ввинтил круглое донышко в песок на подносе. Там уже стояли наготове два полусферических стакана: один чистый, другой – со следами вина.
Парень засучил до локтей рукава сливочного цвета рубашки, обнажив изящные мускулистые руки, и занялся пробкой. Прядь вьющихся темных волос упала ему на лоб, частично скрыв шрам, располосовавший лицо.
Ки прошла через всю комнату, ступая так осторожно, что сидевший заметил ее, только когда она оказалась прямо перед ним. Он поднял голову, и его темные глаза встретились с ее зелеными.
– Вообще-то я могла бы и догадаться, – проворчала она, легонько пиная его сапог. – Надо было с самого начала высматривать керугийскую гостиницу с т'черийской кухней!..
И Ки опустилась на пол, устраиваясь рядом с ним и закидывая, удобства ради, ноги в сапогах поверх его ног.
– Я-то думал, это настолько само собой разумеется, что и упоминать незачем, – охотно согласился Вандиен. – Ну и как прошла поездка?
Ки откинулась спиной к стене и расслабилась, наслаждаясь покоем.
– Отвратительные дороги, ужасающая жара, негостеприимные города… и неблагодарные клиенты на этом конце. Заявили мне, что-де верхние мешки с бобами испортились из-за непогоды, хотя они с самого начала вполне соответственно пахли. Пришлось чуточку поспорить и самую малость уступить при окончательном расчете… а так расстались друзьями. По крайней мере, оло того керуги при расставании вел себя более-менее дружелюбно. Что же до керуги… кто их знает, что они на самом деле думают. Мы общаемся с ними через оло, и опять же никто не знает, в какую сторону они подправляют их ответы…
– М-м-м-да, – пробурчал Вандиен. Он вновь занялся бутылочкой и отскреб зеленоватый воск, обнажая волокнистую затычку. Сунув руку под стол, он извлек из поясных ножен небольшой нож и принялся ее выковыривать. – Надеюсь, ты не слишком устала, – произнес он нарочито небрежно. Он забавлялся – Ки заметила, как дрогнули уголки губ. Он попытался спрятать это движение, разглаживая усы, но опоздал.
– Хорошенько отоспаться – и порядок, – сказала она.
– Значит, думаешь, сумеем добраться в Обманную Гавань через десяток ночей?
– В Обманную Гавань? А это где?
– День верхом от Горькух. В фургоне, может, два: дорога, говорят, узкая и ухабистая.
– А за каким шутом я попрусь в эту самую Гавань?
Вандиен посмотрел на т'черийскую служанку, пробиравшуюся к их столику с двумя дымящимися мисками. Донца мисок примяли в песок, и Вандиен ответил, разливая по бокалам темно-фиолетовую жидкость из бутылки:
– Я там застолбил для нас кое-какую работенку.
Двойное потрясение на какое-то время попросту лишило Ки дара речи. Во-первых, с каких это пор Вандиен стал подыскивать себе заработок? И во-вторых, как посмел этот наглец распоряжаться лошадьми и фургоном без ее на то разрешения?.. Между тем наглец и мерзавец кончил разливать вино и в открытую расхохотался при виде ее отвисшей челюсти и округлившихся глаз. Ки зловеще прищурилась и набрала полную грудь воздуха для уничтожающей отповеди, но Вандиен уже вскинул обе руки, моля о пощаде:
– Прежде чем ты во всех деталях выскажешь, что ты в данное время думаешь о своем вернейшем товарище, позволь ознакомить тебя с подробностями сделки. Мне почему-то кажется, что она вполне может заинтересовать даже некоторых известных своей твердолобостью возчиков-ромни…
Ки взяла свой бокал и снова прислонилась к стене, с большим сомнением поглядывая на своего спутника. Потом не спеша попробовала вино. Вандиен заговорщицки ухмыльнулся и придвинулся поближе, касаясь ее плечом и бедром. Ну до чего самоуверенный тип!
– Три дня назад, – начал он, – я сидел здесь, за этим самым столиком, и тут вдруг входит женщина, удивительней которой я в жизни своей не видал…
Стоило завязаться рассказу, как из поясного кошеля словно по волшебству появился беленький шнурок. Ловкие пальцы сейчас же свили его кольцом: по обычаю своего народа Вандиен сопровождал историю «говорящими» символами и фигурами. Ки только и успевала перебегать взглядом от его рук к лицу и обратно.
– Она стояла в дверях и обводила комнату медленным взглядом. На ней были штаны и коричневая рубашка из грубой ткани, какую земледельцы надевают в поле. Судя по лицу и фигуре, она могла бы быть бабушкой доброй дюжины внуков. Глаза наши встретились… Она улыбнулась. Она держала в руке бутылку, а в ее волосы – черные-пречерные волосы – были вплетены желтые цветы. В общем, очень странное зрелище, но никто почему-то не обратил на нее внимания, кроме меня. Женщина подошла прямиком к моему столику и устроила свою бутылку в песке. И уселась напротив меня, словно мы с ней уже сто лет как знаем друг друга. И, удивительное дело, именно так ведь мне и показалось…
Вандиен сделал паузу, чтобы отпить из бокала, и дерзнул посмотреть на Ки. Он знал, как нравилось ей слушать всяческие истории, особенно когда он их рассказывал. Однако на сей раз он еще не завоевал ее. Пока. Он кашлянул, прочищая горло, и продолжал:
– Ну так вот. Сидит она напротив меня, молча улыбается и знай себе откупоривает бутылочку. Потом вытаскивает из рукава стакан, за ним другой и ставит их между нами в песок, как будто так тому и следует быть. Когда же она налила в стаканы вино… вообрази, Ки, это было элисское! Я-то в тот самый день обошел целых четыре таверны, но элисского так и не нашел. Никто во всем Дайяле о нем слыхом не слыхивал, не говоря уж про то, чтобы держать его в погребке. И вдруг приходит эта особа и ни с того ни с сего наливает мне элисского! А сама по-прежнему ни слова. Я уж чуть щипать сам себя не начал, – а вдруг, думаю, мне все это просто приснилось? Ну ладно. Наконец она поднимает стакан и провозглашает звонким и сладостным голосом, что твоя певчая птичка: «Пью за крепость твоей руки и за этот шрам между глаз!» – и залпом осушает стакан…
– И пришлось тебе волей-неволей ответить ей тем же, – пробормотала Ки. Повествование захватило ее полностью; она наслаждалась, слушая, не меньше, чем Вандиен – рассказывая.
Он отпил еще глоток темного вина. И провел кончиком пальца по шраму, который начинался возле внутреннего уголка глаза, рассекал переносицу и тянулся через всю щеку, достигая угла челюсти. Кивнув головой, Вандиен продолжал:
– Когда мы выпили, она сказала мне, что ее зовут Зролан. Я тоже представился, и она перешла прямо к делу. Она заявила, что ищет крепкого человека с надежной упряжкой для одного не вполне обычного дела. При этом наотрез отказалась пояснить, кто вообще ее направил ко мне. Ну, я ответил, что, мол, знаю одну очень, очень надежную упряжку, да только она не моя, чтобы ею распоряжаться…
Ки приподнялась, собираясь что-то сказать, но Вандиен опередил ее:
– Она рассказала мне, что там требовалось сделать, и работа не показалась мне особенно сложной, скорее занятной. Но я повторил ей, что не могу поручиться насчет упряжки, поскольку она не моя. Женщина истолковала мои слова как намек, что не вредно бы повысить плату. Она повысила. Я опять повторил, что должен сначала обсудить все с тобой. Что ты думаешь, она опять повысила ставку! Причем настолько, что меня оторопь взяла. Тем не менее, я еще раз ей объяснил, что лучше пусть она подождет тебя и переговорит с тобой лично. Тут Зролан прямо обмякла, даже глаза блестеть перестали, и сделалось видно, какая она на самом деле старая…
Вандиен изобразил свою давешнюю собеседницу, на какое-то время став удивительно похожим на удрученную старую женщину. И умоляюще простер руку к Ки:
– Увы, она не могла задерживаться в Дайяле. У нее дочка в Горькухах, так этой дочке скоро рожать, и мать собиралась там быть, потому что больше никому, мол, не справиться: было уже трое неудачных родов, ни один ребенок не выжил. Вот Зролан и собралась принимать роды сама, не доверяя больше никакой дуре-повитухе. Даже меня убедила, что одно ее прикосновение и дочке поможет, и младенцу жизнь сохранит.
– Ну и что ты издеваешься? Дело-то действительно безотлагательное! И важное! – буркнула Ки. От Вандиена не укрылась веселая нотка в ее голосе, и он разыграл оскорбленную невинность:
– Твоя правда, Ки. Особенно если учесть, какую безумную плату она под конец предлагала за плевую, в общем-то, работенку. Одними деньгами, не говоря уж про все остальное, знаешь сколько сулила? За работу, которая отнимет-то самое большее день? Правда, ее и надо завершить за один день… Шесть штук серебра! Каково, а? Шесть штук! – повторил он гордо.
Ки пропустила умопомрачительную сумму мимо ушей.
– Ну и ты?.. – спросила она, с широкой ухмылкой поворачиваясь к Вандиену. – И ты не?..
Он передернул плечами, слегка озадаченный переменой ее настроения.
– Я согласился, – заявил он. – Я решил, что в этот один-единственный раз ты мне, может, простишь, что я без тебя тебя женил. Уж больно цена заманчивая, ты не находишь? А кроме денег она еще…
– Вандиен!.. – Ки душил смех, она тщетно пыталась стереть улыбку с лица. – Дай-ка я попробую угадать, что это за работа и каковы условия. Эта Зролан, она собиралась уплатить тебе только после успешного окончания работы, ведь так? Что-то такое сделать в один день, причем в этой их Обманной Гавани… – В ответ на каждую фразу Вандиен осторожно кивал, и всякий раз Ки так и прыскала. – Вандиен, – сказала она наконец, – не иначе ты подрядился проникнуть с упряжкой в затопленный храм Заклинательниц Ветров и выудить оттуда давным-давно пропавший сундук?..
У Вандиена вытянулось лицо, зато Ки, поникнув к нему на плечо, хохотала самозабвенно, до полной потери сил. Глаза-стебельки т'черья стали негодующе поворачиваться в их сторону. Грубые, громогласные человеческие существа профанировали священнодействие принятия пищи и самым бессовестным образом предавались пустой болтовне, между тем как добрая еда безвозвратно остывала перед ними на песке.
– Не вижу ничего смешного! – решительно заявил Вандиен, из последних сил пытаясь устоять и не присоединиться к заразительному хохоту Ки. – Значит, ты уже слышала то, о чем рассказала мне Зролан? Ну, про то, как опустилась земля и храм затонул, только громадный бронзовый колокол продолжает звучать из-под морских волн, когда его раскачивает приливом? Говорят, во время штормов поднимается такой набат, что даже скотина в стойлах мечется от ужаса…
– А глубоко, глубоко в залитых водой храмовых подземельях, – подхватила Ки, стараясь придать таинственность своему чуть хрипловатому голосу, – глубоко, глубоко в залитых водой храмовых подземельях стоит огромный металлический сундук, в котором хранится одна из двенадцати величайших тайн Заклинательниц. Если этот сундук однажды выйдет на свет и будет отдан в руки честных людей, тем самым будет добыто свидетельство, что Заклинательницы преступили священную клятву, данную ими когда-то, и из бескорыстных служанок мира превратились в корыстолюбивых стяжателей и тиранов. Великая честь будет воздана герою, который добудет это свидетельство. Долгие века бесчисленные уста будут торжественно повторять имя отважного возчика. Поколение за поколением будут славить его, называя своим избави…
– Ну ладно, ладно, – сконфуженно улыбаясь, перебил Вандиен. Потер ладонью губы и подбородок, потом вновь расправил усы. – Похоже, я влип в какую-то игру. Хорошо, но она-то что собирается с этого иметь? Или это просто сумасшедшая бабка, которую посылают подговаривать легковерных чужаков?..
– Отнюдь нет. – Ки глотнула еще вина, протянула руку и потрогала пальцем край миски, стоявшей перед нею в песке. Палец пришлось немедленно отдернуть: – Ну и кипяток! Все равно ждать, пока остынет, так что лучше я тебе расскажу все, что сама знаю… Вообще-то говоря, изначально шутками тут и не пахло. Там в самом деле был древний храм Заклинательниц, и когда во время землетрясения часть суши ушла под воду, вместе с нею погрузился и храм. Одна Луна знает, сколько лет назад все это было. Не исключено, что в храме вправду был колокол, и кое-кто до сих пор божится, что слышал, как он звонит во время шторма. Может, там и сундук железный стоит, откуда я знаю. Жители Обманной Гавани, кажется, искренне верят, будто это не враки. Так вот, каждые четыре-пять лет выпадает месяц, когда случается исключительно низкий прилив. Местные жители умеют предсказывать его наступление и каждый раз из кожи вон лезут, чтобы нанять возчика с упряжкой. И вот наступает ночь, когда храм частично показывается из-под воды. Во всяком случае, то, что от него к настоящему времени сохранилось. И каждый раз какой-нибудь идиот-возчик копошится впотьмах, в холодной воде, пытаясь выудить сундук… – Ки вновь приложилась к бокалу. Сладкое вино хранило аромат виноградных гроздьев, от него приятно покалывало в носу. – Может, скажешь заодно, что хоть мы пьем?
– Бергун. – Вандиен потянулся вперед и плеснул себе еще. – За точность не ручаюсь, но т'черийка, которая мне его подавала, произнесла какое-то похожее слово. Она все порывалась вскипятить его, но я сказал, что предпочитаю холодное. С той минуты я окончательно превратился для нее в варвара…
– Хотела бы я знать, как должно быть нагрето питье, чтобы т'черья обжегся!
– А я хотел бы знать, почему никто до сих пор не вытащил этот сундук! – неожиданно заявил Вандиен.
– Чтоб мне провалиться, если я знаю, – пожала плечами Ки. – Тут, насколько мне известно, мнения расходятся. Кое-кто говорит, что никакого сундука там вовсе нет. Другие утверждают, что он есть, но хорошо запрятан. Третьи – что он, дескать, страшно тяжелый, если и найдешь, так никакой упряжкой не вытянешь. А четвертые – и лично мне это кажется наиболее вероятным, – что сами Заклинательницы не больно-то хотят, чтобы его разыскали и вытащили. Каждый раз, когда приходит время отлива, поднимается ужасный шторм с ледяным ветром, так что тому, кто лезет в храм, жизнь малиной вовсе не кажется. Тем не менее, очередной дурак неизменно находится. И делает попытку. Я даже так понимаю, что жители Обманной Гавани всякий раз устраивают вокруг этого события некое празднество. То есть сам возчик, понятно, ни гроша не получает, но, если он честно пытается что-то предпринять, деревня принимает его на славу. Ну, там, хорошая комната, бесплатный стол…
Вандиен тоже потрогал пальцем край миски:
– Ну что ж, в любом случае не совсем даром время потратим. А? Пару-то деньков за стол и ночлег?..
Ки только фыркнула:
– Делать мне больше нечего, переться ради этого с фургоном в Обманную Гавань. Кроме того, я отнюдь не намерена выставлять себя на посмешище, неизвестно зачем бродя во время шторма по пояс в холодной соленой воде. Кстати, никак не возьму в толк, почему им понадобилось прицепиться со своим предложением именно к тебе? Хотя… Ты ведь не сегодня приехал, верно? Не видел тут никого больше из ромни?
– А как же. Рифу и этого дрессированного медведя, которого она держит вместо мужа… Слушай, Ки, – сказал он совсем другим голосом. – Я ведь не из-за денег на это дело пошел. Она мне еще кое-что…
– Рифа! Ну конечно. Воображаю, как это ее насмешило. Они, наверное, подъехали сперва к ней, а она, не будь дура, отказалась, зато ради смеха направила их к тебе. Смекнула небось, что ты ничегошеньки про Обманную Гавань не знаешь!
– Говорю тебе, не в деньгах тут дело, – проворчал Вандиен и, покосившись на Ки, убедился, что она по-прежнему не обращает на его слова никакого внимания. Зато пьяный медник, бушевавший в соседней комнате, похоже, пересел за другой столик: непристойности неслись уже непосредственно из-за двери. Ки недовольно покосилась в ту сторону. Она ведь перешла в эту комнату ради того, чтобы удалиться и от него самого, и от того фонтана обличений, перемешанных с бранью, который он неистощимо изрыгал в адрес Заклинательниц. У нее не было ни малейшего желания все это слушать, тем более что жалобы медника особой оригинальностью не отличались. Он костерил налоги на дождь, непосильные для мелкого торговца, каковым он являлся, не говоря уже о земледельцах, которых они попросту разоряли. Бедные, бедные земледельцы, у которых злобные ведьмы отнимали чуть ли не весь с таким трудом собранный урожай. Одним словом, старая, тысячу раз пережеванная история. Куда бы ни приводила Ки дорога, жалобы раздавались все те же. Другое дело, обычно у людей хватало ума сообщать о своих претензиях лишь ближайшим друзьям, да и то шепотом. А не орать о них во все горло, притом в людных местах.
Она оглянулась на примолкшего Вандиена. Тот задумчиво ковырял поясным ножом в миске. Т'черья не пользовались столовыми приборами и не считали нужным предлагать их посетителям своих заведений. Ки тоже вытащила короткий ножик и подцепила им нечто лежавшее у нее в миске. Зеленоватый кубик источал пар. Ки осторожно подула на него, пытаясь остудить, и положила в рот. И немедленно пожалела об этом. Они с Вандиеном только что рассуждали об отливах; Ки хорошо знала, как пахнет во время низкой воды, а теперь ей довелось узнать, каков отлив на вкус. Она торопливо проглотила взятый кусок, чтобы хоть таким образом избавиться от него. Но даже глоток бергуна не перебил этот привкус. Ки повернулась к Вандиену, намереваясь ядовито прокомментировать заказанную им еду… Вандиен по-прежнему молча смотрел в свою миску, помешивая в ней ножом.
– Не мешай ножом, беду намешаешь, – предостерегла его Ки.
– Уж эти мне ромни, – фыркнул он. – Все в суевериях!
– Так что все-таки она тебе предлагала помимо денег, а, Вандиен?
Он едва заметно покраснел, но румянец скоро пропал. Он рассеянно поскреб пальцем шрам:
– Да так, ничего особенного.
Наколов ножом зеленый кубик, Вандиен отправил его в рот. Ки выжидающе смотрела на него, но Вандиен разжевал еду и проглотил, не переменившись в лице и ничего не сказав.
– Ну а все-таки? – настаивала Ки. Похоже, глуповатая шутка Рифы ему не очень понравилась. Обычно Вандиен не обижался, когда его вышучивали, – даже тогда, когда ему не удавалось поднять на смех самого зачинщика. Ки не могла взять в толк, что это такое на него нынче накатило. Она уставилась на него зелеными глазами, решившись не отводить взгляда, пока он не расколется. Он прожевал еще три куска и, наконец, заговорил:
– Вообще-то я дал ей слово. Мы пожали друг другу руки…
– Ну и?.. – подтолкнула его Ки, уверенная, что парень темнит.
– Слушай, тебе что, мало? А то я не видел, как ты рисковала жизнью налево и направо, только чтобы не нарушать данного слова?
– Но ведь Рифа просто пошутила, Вандиен. Просто пошутила, понимаешь?
– Может, и так. Но предложение, которое сделала мне та женщина, было вовсе не шуточным. И я давал слово тоже совсем не в шутку. Знаешь, Ки, по-моему, у нас все-таки ничего не отвалится, если мы за это возьмемся. Даже если мы потерпим неудачу, как и все прочие до нас, мы…
– …будем выглядеть законченными идиотами, – договорила за него Ки. – Знаешь, моих коней надо кормить, а фургон – чинить время от времени. Если я буду хвататься за какую ни попадя работу, за которую расплачиваются кормежкой и ночлегом, я без штанов скоро останусь… И потом, – добавила она, помолчав, – я с подобными делами вообще связываться не желаю. Я грузы вожу. Ну, там, иногда покупаю, отвожу и продаю в другом месте. Но всякие затопленные сокровища, Вандиен, это не по моей части. Особенно когда не вполне ясно, кому эти самые сокровища принадлежат. Как по-твоему, придут ли Заклинательницы в особый восторг, если сундук будет извлечен и принародно вскрыт? Как по-твоему, понравится ли им даже попытка это предпринять?.. Нашему брату возчику надо стремиться если не к благосклонности властей предержащих, то хоть к тому, чтобы пореже попадаться им на глаза. Вот это у меня как раз здорово получается: не высовываться, и все. На что мне это надо – выуживать из воды какие-то реликвии Заклинательниц, и зачем – чтобы чокнутая бабка могла доказать, что Заклинательницы – надругательство над природой! Во имя Луны, Ван!.. Я же ромни, в конце-то концов. Тебе этого мало? И так мы, ромни, все шишки собираем…
Ки остановилась перевести дух. Вандиен не смотрел на нее. Он слегка хмурился, отчего из углов темных глаз разбегались морщинки. Ки знала: когда его лицо разгладится, вместо морщинок на коже будут видны белые полоски, избегнувшие загара. Еще она видела, что в ближайшем будущем на эти полоски можно не рассчитывать. Ко всему прочему Вандиен слушал не ее, а пьяные проклятия, доносившиеся из-за двери.
Ки не очень-то нравилось, как обернулся их разговор, но позволить себе пойти на уступки она не могла. Еще не хватало, чтобы он повадился втравливать ее в какие-то дела, не заручившись ее предварительным согласием. В конце концов, она возчица, ей и оценивать, за что следует браться, а за что нет. Вандиен устроен совсем по-другому и привык все делать по первому побуждению. Ки всегда стремилась до мелочей распланировать каждый день, а его это выводило из себя. Дай ему волю, он бы всякий раз двигался вперед допоздна, надеясь, что вот-вот подвернется еще лучшее место для ночевки. Не перечесть случаев, когда он подговаривал Ки свернуть на какую-нибудь никому не ведомую «короткую дорогу», но все его увещевания и подначки натыкались на ее непоколебимый отказ. Ладно, пусть его сколько угодно возмущается ее неумеренной осторожностью и тем, что ему угодно именовать в лучшем случае детскими страхами. Ему ведь не довелось вырасти среди ромни, вечно кочующих с места на место и привыкших полагаться не на удачу, а на трезвый расчет.
– Вандиен, друг мой, – тихо проговорила она. – Если мы вызовем недовольство Заклинательниц, их злая воля настигнет нас повсюду, где бы мы ни пытались укрыться. От них ведь не отделаешься простым «извините» и поспешным отъездом. Их влияние не ограничивается тем или иным краем или страной. Они повсюду. И если они рассердятся, нам с тобой до конца наших дней не видать ни единого дня с приличной погодой. Я уж молчу про то, Что никто меня не наймет и не станет покупать у меня товары…
Вандиен, наконец, повернулся к ней лицом и посмотрел ей в глаза. Но медник, прах его побери, уже так расшумелся, что Ки приходилось чуть ли не кричать, чтобы быть услышанной. Т'черья, обедавшие за соседними столами, поспешно покидали помещение. Они считали за оскорбление, когда их беспокоили во время еды. Ки было наплевать, что там они думали. Она хотела только, чтобы Вандиен ее понял. К тому же она видела, что он одним ухом прислушивался к болтовне медника, и это ее раздражало. Она взяла Вандиена за руки и снова попыталась что-то сказать, но пьяный рев заглушил ее слова:
– …А я говорю – сжечь! Спалите урожай прямо в поле, развейте по ветру состриженную овечью шерсть! И пусть посвистят, зарабатывая свою долю! А то, как требовать лучшее из того, что мы зарабатываем потом и кровью, – это пожалуйста, а что взамен? Ласковые ветры и дожди, которые и так по праву принадлежат всем тварям, живущим на этой земле?.. Не-ет, сжечь поля, шерсть, и пусть нюхают дым и прядут пепел! Вот их доля!.. Оставляйте себе только то, в чем нуждаются ваши семьи. Пусть-ка хоть раз переживут голодную зиму, каких нам перепадало в избытке! И может, тогда…
Было похоже, что эти истерические выкрики производят на Вандиена определенное впечатление. Ки сжала его запястья и даже привстала, крича ему в ухо:
– Да послушай же!.. Только глупец встает им поперек дороги! А я, чтобы ты знал, не дура. Пускай другие лезут в герои! Я хочу, чтобы мы просто шли своей дорогой и ни во что не впутывались. Надо жить тихо! Вандиен, на свете есть ты, я и кони, а все остальное я, в общем, в гробу видела. Но вот за то, что мне дорого, я кого угодно живьем съем. Понимаешь?.. Оставь Заклинательниц в покое, и они нас трогать не будут…
Тут она с удивлением заметила, что вокруг воцарилась подозрительная тишина. Т'черья куда-то подевались из комнаты, зато в раскрытой двери виднелось сразу несколько физиономий – человеческих, керуги и оло, – и они смотрели на нее напряженно и зло. Оказывается, ее горячая отповедь привлекла внимание не только Вандиена, но и чуть ли не всех находившихся в гостинице. Был тут и медник, зловеще созерцавший ее сквозь пряди сальных волос, упавших на бесцветные глаза. Мокрые губы судорожно дергались: он подыскивал слова, но пока только неразборчиво булькал. Ки, признаться, струхнула. Как и все прочие, медник, похоже, решил, что она грудью встала против него на защиту Заклинательниц.
Один из оло, обвивавший плечи своего керуги, что-то пропищал в тишине. Т'черийская служанка выронила поднос и поспешно шмыгнула в низенькую дверь, что вела на кухню. Ки проводила ее глазами, не понимая, в чем дело. Между тем Вандиен, сидевший рядом, рывком вскочил на ноги и, бесцеремонно оттолкнув Ки, нагнулся и ухватил край низенького стола-подноса. Еще миг – и стол встал на ребро, разметав по полу песок и еду. Сильные пальцы Вандиена сомкнулись на плече Ки и дернули ее на пол так, что затрещала рубашка. В этот же миг в столешницу с треском врезался первый брошенный предмет. Разлетелись черепки, хлынули брызги горячего соуса…
Рука Вандиена метнулась к бедру, но схватила пустоту. Его рапира осталась висеть на гвозде в фургоне Ки, но, даже будь она здесь, она мало кого защитила бы от летящей посуды. Что же до поясных ножей, они годились для того, чтобы резать хлеб и сыр, но не для драки. В столешницу грохнули сразу три кружки и большой поднос. Ки и Вандиен одновременно нырнули вниз, стукнувшись головами.
– Проклятье!.. – Ки присела на пятки, ожидая, пока перед глазами прекратят плясать искры. Из двери слышались торжествующие крики. Метатели кружек праздновали удачу. Ки осторожно высунулась посмотреть. В т'черийскую комнату противники пока не совались, ограничиваясь «стрельбой» из безопасных укрытий. Ки заметила, как в ее сторону полетел металлический кувшин, и поспешно убрала голову. Стол содрогнулся, раздался звон. Ки оглянулась на Вандиена. Он ухмылялся, и это обозлило ее еще больше. – Ну и что мы теперь собираемся делать? – закричала она. – Они там с ума посходили!..
Вандиен веселился. Вполне в его духе – веселиться в подобный момент.
– Не знаю! – сказал он. – В любом случае обещаю никогда-никогда больше не мешать в миске ножом. Слушай, а с какой целью ты так здорово их раздразнила?
– Я? Раздразнила? Да я с тобой разговаривала!.. – Ки почувствовала, как губы расползаются сами собой, складываясь в такую же, как у него, кривую ухмылку. – Если бы ты слушал, что тебе говорят, мне не пришлось бы орать…
– Извини, отвлекся… – Вандиен быстрым движением высунул руку из-за стола, подобрал свою миску и запулил ее в нападавших. Вращаясь, миска пронеслась через комнату и вдребезги разлетелась о дверной косяк. Их противники сейчас же попрятались. – Видишь ли, – как ни в чем не бывало продолжал Вандиен, – мне показалось, что то, что он говорил, относилось не только к земледельцам и ткачам, но до некоторой степени и к нам тоже. Но… – Ки мрачно нахмурилась, и он быстро докончил: – Но теперь в любом случае не время для обсуждений.
Ки пошарила возле своей стороны стола и подобрала с пола стакан. Быстро прицелившись, она метнула его. В соседней комнате топотали, бегая туда и сюда и запасаясь «боеприпасами».
– Твои слова пришлись как нельзя более кстати, – преспокойно продолжал Вандиен. – Никто из них не спешил вслух поддерживать нашего друга медника, ибо в глубине души все понимают, как это глупо – пытаться противостоять Заклинательницам. Он, однако, заставил их всех почувствовать себя малодушными трусами. И вот, как раз когда они оказались перед окончательным выбором – либо вслух согласиться с медником, либо поджать хвост и ползти прочь, – является Ки и во весь голос высказывает те трусливые опасения, которые они держали при себе. Какая возможность вылить на нас все то, что им иначе пришлось бы либо втихомолку проглотить, либо выплеснуть на Заклинательниц!
Говоря таким образом, Вандиен пытался раскачать хоть одну из четырех ножек стола. Все напрасно. Короткие крепкие ножки были приделаны на совесть. Может, как раз в предвидении подобного случая.
– Я не считаю свое мнение «трусливыми опасениями», – прошипела Ки. – Это здравый смысл, а вовсе не трусость!
– Какая разница? – пожал плечами Вандиен, ныряя в укрытие. Тяжелая кружка задела верхний край столешницы, отлетела, ударила в стену и свалилась на пол подле него. Вандиен без промедления вернул ее нападавшим.
– Мы можем обсудить это сейчас, – сказал он. – А можем после того, как они наберутся храбрости и пойдут штурмовать…
– Любая дорога начинается с того места, где ты сейчас стоишь, – ответила Ки старинной пословицей ромни. Быстро вскочив, она схватила два кувшина с полочки над их головами и вновь поспешно присела.
– Вероятно, имеется в виду, что ответы надо находить самому, а не искать козлов отпущения, – сказал Вандиен, запасаясь по ее примеру предметами для метания. – Погоди, Ки, в этих кувшинах – отличное вино, что довольно редко встречается здесь в Дайяле. Можешь мне поверить – я походил здесь кругом. Неужели ты собираешься швыряться полными…
– А вот смотри! – ответила Ки и, осмелев, вскочила, размахиваясь. К ее полному удовлетворению, кувшин грянул в притолоку, окатив с головы до ног самое меньшее двух противников и разметав по всей комнате глиняные осколки. Ки расхохоталась, видя, как нападавшие шарахнулись прочь, загораживаясь руками. Остро запахло разлившимся бергуном.
Вандиен дернул ее за руку, заставляя сесть, и весьма вовремя: о стену, где только что стояла Ки, разлетелась чашка. Во все стороны полетела бурая слизь, которую получали из перебродивших кесслеровых бобов. Вонь была такая, что у обоих перехватило дыхание. Нежелание Вандиена губить полные кувшины растаяло как дым. Схватив сразу два, он завертел руками, как мельница, и запустил их во врагов. Ки немедля воспользовалась прикрытием и стащила с полочки еще пару. Как раз когда они с Вандиеном ныряли под стол, из соседней комнаты послышались жалобные крики.
– Попали!.. – кровожадно оскалилась Ки. Вандиен оглянулся, их взгляды встретились… И у нее и у него глаза искрились одинаковым азартом. Да, это было опасно и безрассудно, да и доброго питья было жаль… но, проклятье, разве это было не настоящее веселье! Вся напряженность, возникшая было между ними, исчезла без следа. Кувшин, пущенный недрогнувшей рукой Вандиена, попал меднику прямо в пузо и унес его из дверного проема. Вандиен захохотал так, что шрам на лице собрался мелкими складками.
В той комнате уже не кричали, а попросту завывали от злобы. В низенькую дверцу, что вела на кухню, заглядывали т'черийские глаза на стебельках. Вопли делались то громче, то тише. Вот появилось еще несколько глаз… Хозяйка гостиницы. Ки запустила в кухонную дверь бутылкой, и хозяйка поспешно исчезла. Пусть видит, что тут не просто кидаются мисками, – речь идет о сохранности ее имущества и припасов. Может, додумается стражу позвать…
Ки рассчитала правильно. В то время когда Вандиен отправил в полет последний кувшин, до которого они могли дотянуться, не выскакивая из-за своего стола, снаружи послышались предостерегающие окрики городских стражников. Весь шум и гам утих столь же внезапно, как и начался. Ки услышала удаляющийся топот сапог и шуршание удирающих керуги. Стало совсем тихо. Ки победно улыбнулась Вандиену и принялась с брезгливым смешком отряхивать с одежды вонючую бобовую слизь. Она увидела, как неожиданно одеревенело лицо Вандиена, и проследила его взгляд. В дверном проеме стояла хозяйка гостиницы, а по бокам ее – двое здоровенных брорианов. На обоих было обмундирование и шейные цепочки городских стражников. Широкие рожи расплывались в нехороших усмешках, а хозяйка указывала пальцем и, шепелявя, лопотала на Общем:
– Эти два!.. Их начали свалка, их пускай платят вся-вся ущерб!
Было уже совсем темно, когда Ки с Вандиеном выбрались наконец на пыльную улицу.
– Где хоть ты оставила фургон?..
– На поляне за городом. Там вроде был когда-то дом, но он сгорел, и владелец, видимо, бросил участок. Лужайка хорошая, трава…
Они широко и быстро зашагали по улице. Холодная, зябкая ночь быстро сменяла дневную жару. Серая дорожная пыль фонтанчиками взлетала из-под сапог.
– Сколько у нас денег-то осталось?
– Пять дрю, – с глубоким отвращением ответила Ки. – После того как ты расплатился за еду и постой…
– Цены были божеские, – вставил Вандиен.
– Ну да. Когда ты забрал свои вещи, хозяйка подсчитала убытки, включив не только то, что порушили мы с тобой, но и все, что перебили те недоноски. Она заявила стражникам, дескать, если бы я не встряла, тот медник выпил бы еще немножко и убрался по-тихому. Как тебе это нравится? И еще она утверждала, будто в тех кувшинах, которыми мы швырялись, был не бергун, а шеффиш-бренди…
– Что?! – Вандиен остановился как вкопанный и уставился на нее.
– Что слышал, – мрачно заявила Ки. – Туда-то и ушла большая часть наших денежек. Каким образом я должна была доказывать, что это был бергун?.. А спорить с брорианами мне как-то не захотелось…
– Да в этом занюханном городишке и капельки шеффиша не найдется, куда там кувшины!..
– Правильно, – кивнула она. – Просто, когда заставляешь кого-то раскошелиться за пролитое и впитавшееся в половицы, прямая выгода сделать вид, будто пролил он не дешевый бергун, а самый лучший и дорогой шеффиш. Брориан, понятно, встал на ее сторону…
Вандиен только плюнул:
– Во имя Луны!..
Они зашагали дальше. На улицах почти никого не было, между закрытыми ставнями редко где пробивались лучики света. Кожаные дверные занавески были спущены и крепко завязаны на ночь. Туда и сюда бегали бездомные псы, вынюхивая съестное. Спящий город казался тихим и мирным.
– Ну так что, двинемся завтра в Горькухи? – кинул пробный камешек Вандиен.
Ки оглянулась через плечо:
– Куда? В Горькухи? Ну нет, я собираюсь отправиться с конями на рынок и взяться за любой извоз, какой мне только предложат. С пятью дрю в кармане насчет кормового зерна не очень-то разбежишься, да мне и самой есть-пить тоже надо! Ехать в Горькухи искать работу, чтобы прибыть туда вовсе уж без гроша? Спасибо!
– Но ведь прямо за Горькухами – Обманная Гавань, и там нас всяко приютят на несколько дней. А потом, может, и работа какая найдется…
Ки закатила глаза:
– Слушай, ну какая муха тебя укусила? По-моему, мы с этими делами и так уже неплохо влипли…
– Меня не муха укусила, я слово дал. И собираюсь его сдержать.
– Не вижу, при чем здесь моя упряжка, – заявила она тоном окончательного отказа.
– А я на нее не особо и рассчитывал, дорогая моя. Не твоя, значит, другая. А стало быть, лучше мне двинуться в Обманную Гавань прямо сейчас, чтобы хватило времени нанять упряжку в Горькухах…
– Нанять?.. – не веря своим ушам, переспросила Ки.
– Я договорюсь, чтобы плата за упряжку зависела от того, заплатят ли мне самому.
– Да. Если уж кому и удастся подбить какого-нибудь возчика на подобную сделку, так только тебе…
– Не всякого. Тебя, например, мне убедить не удалось.
Ки сморщилась, как от зубной боли:
– Неужели ты вправду сердишься, Вандиен?
Он неожиданно рассмеялся:
– Да ни в коем разе! – Крепкая жилистая рука обхватила Ки за талию. Так они и шли рядом, задевая друг друга бедрами. – Просто как-то боязно браться за такое дело одному, без тебя, – продолжал Вандиен. – Не бери в голову, ты совершенно права. Если бы мы явились туда с оголодавшей упряжкой, наши шансы совершить невозможное вообще свелись бы к нулю. Нет, Ки, дело в том, что… просто некоторые вещи мне лучше удаются, когда я с тобой. Особенно по части выставить себя идиотом…
– По-моему, тут мы оба талантливы, – согласилась она со смешком. Потом вздохнула: – Вот что, Вандиен. Сейчас я поищу какую-нибудь работу, но, когда я ее сделаю и в кармане что-нибудь забренчит, я заеду за тобой в Обманную Гавань. Может, еще подоспею к этому их отливу и посмотрю, как ты будешь там корячиться. Но откуси я собственную голову, если я хоть палец о палец ударю, чтобы тебе помочь. Уж мне эта Рифа!..
– Она, кстати, так и не смирилась с тем, что тебя угораздило спутаться с бродячим псом вроде меня. И в особенности оттого, что я не могу дать тебе детей…
– Дети у меня уже были, – коротко отозвалась Ки. Вандиен подумал и переменил тему:
– Ну так я, стало быть, потащился в Горькухи. Пока!
Вместо ответа Ки крепко обхватила его поперек тела, как раз по поясному ремню. Движение вышло сильным и порывистым – Вандиен сбился с шага и едва не споткнулся. От него пахло папоротником; так пахнет в сумерках свежескошенный луг, отдающий тепло нагретой солнцем земли. На какой-то миг во всем мире для нее существовали только его темные, искрящиеся глаза, тугие непокорные завитки волос на затылке и твердые губы под мягкими, шелковыми усами.
– Я тебе дам «пока», – ворчливо пригрозила она. – Завтра утром куда еще ни шло…
Скоро перед ними зачернела глыба фургона, и Сигурд, приподняв голову от сочной травы, приветливо заржал из темноты.

2

Мальчишка проталкивался сквозь базарную суету, вздымая босыми ногами горячую пыль. Казалось, вопли лоточников и приглушенные споры торгующихся только усиливают жару. И как вообще люди могут торговать в такую погоду?.. Все же каким-то образом они умудрялись. Делал свое маленькое дело и мальчик: разносил послания из конца в конец запруженного народом, изнемогающего от зноя города. Он знал, что совсем скоро начнутся внезапные, непредсказуемые осенние бури. И он еще успеет соскучиться по нынешней жаре, шлепая по колено в грязи, под холодным дождем. Мальчик облизал пересохшие губы и принялся проталкиваться между плотно сгрудившимися фермерами.
Перед ним был как раз тот угол площади, куда приходили ищущие работы и заработка. В сторонке стояли сезонные рабочие, вооруженные косами и лопатами: вдруг понадобятся какому-нибудь земледельцу, припозднившемуся убрать урожай? Увы, год выдался засушливый: Заклинательницы Ветров пустыми угрозами не ограничились. Урожай был скудный, так что большинство хозяев справилось с ним без посторонней подмоги. Впрочем, до сезонных рабочих мальчику не было никакого дела.
В другом углу стояли со своими упряжками наемные возчики. Здесь не было ни клочка тени; зеленые мухи одолевали беспокойных, мучимых жаждой животных. Возчики едва поспевали их отгонять. Мальчик опасливо обежал бычью упряжку и едва успел увернуться от какой-то клячи, оскалившей на него желтые зубы. Хозяин клячи расхохотался, показывая зубы – такие же длинные и желтые, как и у его лошади. Но мальчик уже заметил то, что он разыскивал.
Высокий расписной фургон заметно возвышался над тележками и повозками, сгрудившимися на площадке. Задняя часть фургона представляла собой открытую платформу, предназначенную для грузов. Пара серых тяжеловозов не потела в упряжи, стоя на солнцепеке: кони были выпряжены и привязаны в убогой полоске тени, отбрасываемой фургоном. Что касается самой возчицы, она клевала носом на сиденье. Мальчишка немедленно потерял к ней всякое уважение. Надо быть окончательной дурой, чтобы дрыхнуть таким образом посреди шумного торга, где каждый второй уж точно был нечист на руку. Мальчик остановился посреди улицы, снизу вверх глядя на женщину. На ней была широченная синяя юбка, из-за которой она выглядела еще более миниатюрной и хрупкой. На расшитой блузке проступали темные пятна пота. Русые волосы спадали на плечи, липли ко лбу…
Мальчик подошел, беззвучно ступая по пыли босыми ногами. И протянул руку, собираясь дернуть возчицу за юбку. Но прикоснуться не успел: зеленые глаза мгновенно раскрылись и пристально уставились на него.
– Как у кошки!.. – выдохнул мальчик, поспешно отдергивая руку.
– Чего надо? – осведомилась Ки, не обращая внимания на столь странное приветствие.
– Мне-то ничего, – ответил мальчик. – Меня просто прислали сказать тебе: «Если хочешь поработать на приличного заказчика и за хорошую плату, подгони фургон к черному каменному дому в конце улицы, ведущей мимо мастерских кузнецов и бондарей». Вопросы есть, возчица?
– А кто в том черном доме живет?
Мальчик ответил, помявшись:
– Откуда я знаю…
– А что они хотят, чтобы я перевезла?
– Откуда я знаю.
Ки смотрела на него с высокого сиденья. Загорелая мордочка и обтрепанная рубашка, безнадежно короткая растущему, как на дрожжах, пареньку.
– Если ты ничего не знаешь, зачем спрашиваешь, нет ли у меня вопросов?
Мальчишка пожал плечами:
– Положено так спрашивать, когда мы передаем сообщение. Ну, на тот случай, если ты не поймешь, что тебе сказано.
– Ясненько…
Ки порылась в тощем кошельке, висевшем у нее на поясе, и вытащила один из медяков, полученных на сдачу с ее последнего дрю. Этот дрю она потратила нынче утром на хлеб для себя и на зерно для своих коней. Скорее всего здесь было принято давать на чай больше, но у нее просто ничего больше не было. Монетка взлетела в воздух. Мальчик ловко поймал ее и уже раскрыл было кошель, но все-таки нехотя остановил руку.
– Та, что меня послала, все оплатила вперед, даже те чаевые, что должен заплатить получатель. Она сказала, у тебя вряд ли вообще что-то найдется…
Медяк вновь описал дугу в воздухе, возвращаясь к Ки, но она отбила ее ладонью:
– Оставь себе, парень. Я тоже страдаю избытком честности и знаю, как редко это вознаграждается…
Мальчик удивленно и благодарно улыбнулся ей, показывая два ряда белых зубов. И засверкал пятками, пока странная возчица не передумала.
Ки потянулась, потом провела рукой по лицу, стерев слой пыли и пота. Спустившись с сиденья, она занялась серыми, уговаривая их встать на места и дать себя запрячь. Как бы ей хотелось разузнать побольше о таинственной заказчице. Например, откуда она узнала, что Ки столь основательно издержалась. Да уж, тут не покапризничаешь, выбирая, на кого стоит работать, на кого нет. Но когда все кому не лень знают, что ты на мели, – это последнее дело. Того гляди обсчитают… Или вынудят заниматься чем-нибудь не слишком законным…
Ки принялась запрягать тяжеловозов. Кроткий Сигмунд стоял терпеливо и неподвижно, не мешая ей затягивать ремни и застегивать многочисленные пряжки. Сигурд переминался, вскидывал голову и фыркал. Избытком терпения и покладистости он не отличался никогда, и три дня, что они провели на жаре в ожидании возможного нанимателя, отнюдь не улучшили его нрав.
Резким движением Ки застегнула на нем последнюю пряжку.
– К вечеру, милый мой, ты у меня так умотаешься, что станет не до штучек, – предупредила она серого гиганта коня. Сигурд фыркнул с явным сомнением.
Ки вскарабкалась на сиденье и легонько хлопнула вожжами. Фургон сдвинулся с места. Ки аккуратно вывела его с торговой площади на улицу и встала на сиденье во весь рост, крича что было мочи:
– Дорогу! Дорогу!..
Торговцы и разносчики неохотно раздавались в стороны. Ругань, которую вызывала поднимаемая фургоном пыль, заглушала негромкий рокот колес. Решившись не обращать внимания, Ки встряхнула вожжами. Кони зашагали проворней; на серых шкурах начали проступать темные пятна пота.
Отыскать улицу кузнецов оказалось проще простого. Лязг молотков, усердно плющивших раскаленный металл, далеко разносился в жарком воздухе. Ки поневоле стало жалко учеников, которые качали меха, добела раздувая угли в горнах. Волны жара выкатывались из раскрытых дверей кузниц, обдавая и возчицу, и мерно шагавших коней. Ки вздохнула с облегчением, когда череда кузниц уступила место мастерским бондарей. Но вот фургон миновал и их, а черное каменное здание, о котором говорил мальчик, все не показывалось. Фургон, поскрипывая, катился мимо скособоченных деревянных развалюх, давным-давно брошенных и дошедших до такого состояния, что даже бездомные нищие не желали в них жить. То, что целые кварталы большого и шумного города оказались заброшенными и безлюдными, внушило Ки беспокойство и смутные опасения; дело прояснилось, только когда она увидела площадь с пересохшим колодцем. Доведись Ки жить в городе с таким резким климатом, как здесь, она тоже предпочла бы поселиться вблизи надежного источника воды.
Деревянные части опустелых домов скукожились от времени и рассохлись, топорщась серебристо-серыми щепками. Наверное, решила Ки, эта часть Дайяла была одной из древнейших. Вместо вошедших нынче в моду складных висячих дверей повсюду виднелись двери со сплошными створками, висевшие сикось-накось или вовсе лежавшие на растрескавшихся порогах. Эти двери, а также высота по-старомодному прямоугольных оконных проемов навели Ки на мысль, что эту часть городка строила человеческая колония. Определенно, только люди могли проложить такие улицы, широкие и одновременно извилистые. Керуги предпочитали прямые и узкие проходы, по которым они и сновали, точно насекомые, кишащие в улье.
Остался позади еще один поворот, и Ки наконец разглядела дом, который искала. Черные стены высоко возносились над серыми развалюхами, – настоящая крепость, владелец которой, не иначе, боялся, что кто-нибудь вломится внутрь или станет подглядывать. Умелые каменотесы придали черным валунам, из которых были сложены эти стены, идеальную кубическую форму. Из-за этого они безо всякой известки прилегали один к другому невероятно плотно, не давая ни малейшей зацепки даже ползучему мху, куда уж там ночному воришке. Несмотря на сухую жару, камень блестел, как мокрый. Ки обратила внимание на большое засохшее дерево, стоявшее возле стены. Его ветви застыли в изгибе, сторонясь черного камня. Похоже, дерево зародилось, выросло и засохло в сени этих стен. Перерасти их дерево не успело: молния обуглила его ствол.
Двустворчатые деревянные ворота, своим цветом ничуть не отличавшиеся от стены, стояли распахнутыми настежь. Кони не особенно рвались въезжать внутрь. Сигурд фыркал, катая грызло во рту. Ки решительно пришлепнула вожжами по необъятным серым спинам. Сигурд фыркнул в последний раз, и фургон, скрипя, вкатился во двор.
Изнутри двор казался таким же покинутым, как те дома, мимо которых Ки только что проезжала. По углам виднелись скелеты засохших кустов, которые закатил туда ветер. Давно умершие деревья возвышались, словно руины когда-то ухоженного сада. Черный дом, стоявший посредине безжизненного двора, равнодушно взирал вокруг глазницами окон. Ки остановила упряжку, всматриваясь в эти окна. Они зияли высоко над ее головой. Прямоугольные окна, как было принято у людей. Зато в нижнем этаже не было ни окон, ни каких-либо иных отверстий, если не считать единственной двери – деревянной и очень крепкой с виду. А выше уровня окон опять простиралась гладкая, без малейших продушин, стена. Если там, наверху, и были какие-то помещения, то, верно, солнечный свет в них не проникал.
– Веселенькое местечко… – протянула Ки, обращаясь к коням.
– Эй! – Неожиданно раздавшийся голос заставил ее вздрогнуть. – Мне что, так и стоять весь день в дверях, ожидая, пока ты соблаговолишь обернуться, и напуская внутрь тучи мух и слепней?..
Оказывается, черная дверь приоткрылась. Ее придерживала пожилая матрона, одетая опять-таки в черное. Взгляд у этой особы был не намного приветливее только что прозвучавших слов. Тощая морщинистая шея и часто моргающие глаза вызвали у Ки мысль о черной птице, сидящей на перекладине виселицы.
– За возчиком не посылали?.. – спросила Ки, надеясь про себя, что тут какая-нибудь ошибка.
– Да, посылали, и ты, пожалуй, сойдешь. Ну так что, может, отклеишь свой зад от досок? Или вашему брату привычней торговаться, жарясь на солнцепеке?
Ки молча поставила фургон на тормоз. Хмуро велела лошадям стоять смирно и слезла с сиденья наземь. Вот это называется влипла. Что ж, без гроша в кармане проглотишь и не такое…
Ки подошла к двери. Хозяйка, или кем там она была, дожидаться ее не стала и сразу двинулась по коридору вперед. Ки прикрыла за собой дверь, и дверь хлопнула, пожалуй, громче, чем следовало. Черные юбки проворно шуршали впереди, удаляясь по коридору. Ки пришлось поторопиться. Солнечный свет сюда уже не достигал; вдоль стен стояли зажженные канделябры, но их было маловато, да и свечек в каждом могло бы быть и побольше. Тень Ки то пряталась у нее под ногами, то вновь протягивалась вперед. Дорожные сапоги гулко топали по полу. Женщина, шедшая впереди, вдруг куда-то свернула, и Ки трусцой пробежала несколько шагов, чтобы не отстать и не потерять ее из виду.
За поворотом совершенно неожиданно открылось гигантское помещение. Нигде не было видно ни слуг, ни каких-либо иных домочадцев; потолок возносился на неправдоподобную высоту; эхо шагов отдавалось со всех сторон, точно в пещере. Серые солнечные лучи вливались внутрь сквозь одно из окон, замеченных ею снаружи. Столбы света, в которых плавала пыль, позволяли рассмотреть посредине комнаты небольшой резной столик. Больше в пустой комнате не было вообще ничего. Женщина стояла подле столика в пыльном луче.
Ки помедлила, неуверенно оглядываясь кругом. Как прикажете торговаться и заключать сделки в подобном местечке? Ни тебе кресла, в котором можно было бы развалиться со скучающим и безразличным видом, ни тебе пива или вина, прихлебывая которое при необходимости можно скрыть миг раздумья и расчета… Если бы они взялись действительно договариваться на солнцепеке у ее фургона, Ки и то чувствовала бы себя более в своей тарелке. Однако женщина с птичьими глазами-бусинками не дала ей ни мгновения на размышления.
– Ты должна перевезти груз из Дайяла в Горькухи. Семь сундуков. Они должны быть доставлены в течение четырех дней, начиная с завтрашнего. Любая задержка приведет к вычетам. Четыре дня назначены, чтобы дать время слугам приготовить дом для размещения перевозимых вещей. Но после этого срока никаких задержек мы не потерпим!
– Кажется, я еще не говорила, что согласна на вас работать, – спокойно заметила Ки.
– А я, кажется, не говорила, что собираюсь тебя нанимать. И, будь моя воля, нипочем бы не наняла. К сожалению, Хозяин выбрал именно тебя, а его попробуй переубеди!
Только тут, с порядочным опозданием, до Ки дошло, что властно державшаяся старуха была здесь отнюдь не хозяйкой – в лучшем случае старшей служанкой. Ее манера держаться бесконечно раздражала Ки, но, видимо, это следовало списать на ее возраст и должность. Такие, как она, вечно подозревают младших слуг в праздности. Тем не менее вовсе ни к чему было заговаривать с Ки подобным тоном. Да еще и высказывать всякие там мнения.
– Повторяю: я еще не говорила, что согласна на вас работать, – сказала Ки, движимая духом противоречия. – К тому же я веду дела немного не так, как другие возчики, с которыми ты, наверное, сталкивалась. Во-первых, я жестко ограничиваю вес, который предстоит тащить моим коням, а во-вторых, всегда прошу половину вперед.
Она говорила холодно и спокойно, но про себя уже обдумывала дорогу через холмы, по которой можно было добраться в Горькухи в три дня, если не быстрее.
– Да знаю я все твои выверты, девка! – отрезала Глазки-Бусинки. – Я тебе что, какая-нибудь глупенькая-молоденькая служаночка, которая нанимает первого попавшегося возчика, в глаза его не видав и понятия никакого не имея ни о правилах, ни о расценках? Нет, возчица Ки, тебя выбирали долго и тщательно, хотя чтоб мне провалиться, если я понимаю за что!.. Груз, чтобы ты знала, будет нисколько не тяжелее, чем ты возишь обычно, и будет загодя упакован и размещен. Семья только настаивает, чтобы ты обращалась с ним со всей мыслимой осторожностью и ни в коем случае ничего не повредила. Мы будем в Горькухах прежде тебя, и там хозяева примут от тебя груз и самолично проверят все печати, не сломана ли какая!
Ки подняла бровь:
– Что хоть я такого повезу, чтобы разводить подобные предосторожности? Если что-нибудь незаконное – предупреждаю, за это я беру дороже…
– Да уж, вы, возчики, такие. Вы такие. Вообще-то не твое это дело, сорока, но я тебе скажу: ты повезешь некоторые домашние вещи, старинные семейные реликвии, не представляющие особой ценности ни для кого, кроме кровной родни. Так что живи спокойно. Все будет упаковано, как я уже сказала. Городская стража тебя не побеспокоит, это я обещаю. Все, что ты должна сделать, – это отвезти вещи по назначению и там получить оставшуюся часть платы. Так сколько, говоришь, ты просишь за поездку в Горькухи?
– В это время года – тридцать дрю, – ответила Ки. – Зимой было бы уже две штуки. Но пока погода еще держится, дороги не развезло… В общем, тридцать дрю, и, по-моему, это довольно-таки дешево.
И Ки сложила руки на груди, готовясь спокойно выслушать встречное предложение.
– Ха!.. Ну ничего себе дешево!.. Ох, предупреждала же я Хозяина, да разве ж он меня слушает! Присоветовал ему, видите ли, тот его дружок-нищий, и все тут. Откуда он взялся, чтобы его в подобном обществе принимали, хотела бы я знать?.. В общем, велели мне его милость заплатить тебе, сколько назначишь. Вот тебе твои тридцать дрю задатка, но учти, если хоть одну самую маленькую печать поцарапаешь – в Горькухах не получишь ни единого медяка…
– Я приеду за грузом завтра на рассвете, – перебила Ки. Говоря о тридцати дрю, она вообще-то имела в виду пятнадцать сейчас и еще пятнадцать потом. Если Глазкам-Бусинкам было угодно истолковать ее слова как тридцать сейчас и тридцать в Горькухах и ответить согласием – Ки разубеждать ее не собиралась. Если у них денег куры не клюют – их дело. С точки зрения Ки, сделка была такова, что можно было не обращать внимания на воркотню.
– Погоди, – сказала тут Глазки-Бусинки. Точно таким же тоном Ки приказывала своим коням стоять смирно, дожидаясь ее возвращения. Взмахнув шуршащими юбками, матрона стремительно развернулась и исчезла за дверью прежде, чем Ки успела вставить хотя бы словечко. Она насторожила уши, предполагая услышать удаляющиеся шаги, но ниоткуда не доносилось ни звука. Ки испытала немалое искушение подойти к двери и выглянуть, но справилась с собой и не стала подсматривать. Она неторопливо обошла комнату, но не обнаружила ничего, что ускользнуло бы от первого взгляда. Окна, расположенные необъяснимо высоко, оставались неразрешимой загадкой.
Перезвон монет, раздавшийся за спиной, заставил ее резко обернуться. Старая служанка как ни в чем не бывало стояла возле стола. На столе же красовался прямоугольник кремового пергамента и на нем – два столбика монет, по пятнадцати в каждом. Глазки-Бусинки постучала желтоватым ногтем по краю стола и жестом указала Ки на лежавшие там предметы.
– Вот твой задаток, – сказала она. – И контракт, который его милость честь честью подписали еще четыре дня назад. Я его прочту тебе, а ты поставь крестик в знак того, что выслушала и поняла.
Ки подошла, цокая подковками сапог по черному каменному полу. И молча накрыла ладонью пергаментный лист, припечатав его к столу. Свободной рукой она сгребла выложенные монеты и ссыпала их в потертый кожаный кошель, висевший на поясе. А потом наклонилась над контрактом, держа руку так, чтобы можно было читать, не давая забрать лист со стола.
Серый свет, лившийся в окно, показался ей каким-то неверным. Контракт был начертан твердым и энергичным почерком, четкими т'черийскими письменами по гладкой поверхности пергамента. Текст был кратким и не содержал ни единого лишнего слова. Возчица Ки возлагала на себя обязанность доставить порученный ей груз к порогу Карн-Холла, что в Горькухах, не позднее чем через четверо суток. Груз должен прибыть туда в идеальной целости, в полном количестве и с нетронутыми печатями. Возчица Ки обязалась предпринять все от нее зависевшее, чтобы это исполнить. В случае если она не справится с поручением, она теряет остаток платы, а кроме того, с нее еще будет высчитано шесть дрю из задатка. Ки нахмурилась. Случись какое-нибудь невезение, и останется она всего-то с двадцатью четырьмя дрю. Не густо. А впрочем, сказала она себе, невезение, конечно, возможно, но не обязательно же что-то случится. И уж в любом случае двадцать четыре дрю – это вам не единственный медяк, перекатывавшийся сегодня утром у нее в кошеле.
Ки решительно пододвинула к себе пергамент и пошарила глазами в поисках письменного прибора. Женщина в черном перехватила ее взгляд и невозмутимо достала из обширного кармана маленький футлярчик. Внутри него были кисточки для письма и скляночка чернил. Ки столь же невозмутимо взяла кисточку, обмакнула ее в чернила и теми же т'черийскими буквами начертала свою подпись. Покосилась на служанку и торопливо добавила еще два значка: один обозначал «свободнорожденная», другой – «не состоящая в вассальной зависимости». Если Глазки-Бусинки и удивилась, она ничем этого не показала. Разве что стала говорить с Ки еще более высокомерно, чем прежде.
– Итак, отправляйся в путь, – сказала она.
– Я бы сперва пополнила припасы, – ответила Ки.
– Как тебе будет угодно. Помни только, на все дела у тебя ровно четыре дня!
– Вот что, голубушка, – сказала ей Ки. – Ты свое дело сделала, а мне моим предоставь заниматься самой. Как я уже говорила, на рассвете я приеду за грузом, но прежде хотела бы взглянуть на него и прикинуть, каков вес. Где то, что я должна перевезти?
– Погружено в твой фургон, – ответствовала служанка. Круто повернувшись на каблуке, она проследовала вон из комнаты, не потрудившись хотя бы раз оглянуться. Шагала она, как и прежде, совершенно бесшумно. Ки только фыркнула в том направлении, куда она скрылась. Какое-то время она стояла у столика, потом дважды обошла комнату. И наконец поняла, что женщина вовсе не собиралась возвращаться, чтобы проводить ее вон. Ки обозлилась. Она-то было решила, что Глазки-Бусинки отправилась за пивом, которым по традиции скрепляли контракт. Нет, с подобной наглостью ей точно никогда еще сталкиваться не приходилось!
Кое-как разыскав без посторонней подмоги дорогу наружу, Ки прошла зябкими голыми коридорами и, моргая и щурясь, выбралась на яркий солнечный свет. И с изумлением убедилась, что Глазки-Бусинки говорила правду. На грузовой платформе фургона действительно красовалось семь ящиков. На всякий случай Ки пересчитала их. Все они были различных размеров, все – сколочены из неоструганных желтых досок. Что же до печатей, о которых столько говорилось, то они представляли собой всего лишь свинцовые блямбы, соединявшие завязанные узлами концы грубых веревок, охватывавших каждый ящик. Ки невольно подумала о том, что так пристало паковать соленую рыбу, а не фамильные редкости. Ки окинула двор довольно-таки злым взглядом, но никого, в том числе грузчиков, по-прежнему не было видно. Лишь черные стены, с которых свисали стебли и плети давным-давно засохшего плюща.
Ки взобралась на платформу и полезла на ящики, стараясь найти изъян в том, как они были погружены и закреплены. Тщетно. Груз был распределен по платформе равномерно и с умом, нигде ничего не ерзало и не шаталось. Что же до веревок, крепивших ящики к фургону, – Ки могла бы поклясться, что узлы были завязаны словно ее собственными руками. Ну дела. Да еще то малоприятное обстоятельство, что кто-то распоряжался ее фургоном как хотел, а бесстыжие кони не издали ни звука, чтобы предупредить хозяйку. Безобразие. Ки постояла на самом верхнем ящике, хмуро глядя себе под ноги. Потом пожала плечами, слезла вниз и уселась на передок. В конце концов, у нее было тридцать дрю – и время, чтобы их потратить.
…К вечеру из тридцати монет осталось всего две. Зато все рундучки в кабинке фургона счастливо наполнились. Ки глубоко и с удовольствием вздохнула, вбирая запахи изобилия. С потолочной балки свисали целые связки сушеных корней кара и пряных колбасок. В деревянных ларях покоились розовые глыбки соли, буровато-желтая мука и целые россыпи коричневых бобов. На полочке, завернутые в чистую мешковину, красовались полоски вяленого мяса и рыбы. Глиняный горшочек с медом и оплетенная бутылочка розового цинмесского вина были, конечно, уже роскошью, но Ки успокоила саднившую совесть, купив себе вместо новых башмаков два куска кожи и, соответственно, сэкономив: башмаки она уж как-нибудь стачает сама.
Но вот чему уже совершенно не было оправдания, так это крохотному пузырьку с ароматическим маслом. Ки завернула его в тряпочку и убрала в выдвижной ящик.
Выпрямившись, она оглядела кабинку. Кабинка была невелика, но очень опрятна, и надо ли говорить, что ни ноготка свободного места даром здесь не пропадало. Под спальной лавкой и то были устроены шкафчики. Повсюду были полки, ящички, лари и крючки; единственное окошко было забрано ставнями, чтобы спастись от пыли. Поверх одеял на постели лежало покрывало из мохнатой шкуры оленя… Из угла, точно подмигивая, мерцала потертая рукоять Вандиеновой рапиры.
Наверное, Вандиен уже добрался в Горькухи. Интересно, подумала Ки, удалось ли ему нанять там упряжку. И если да, то сколько с него за это слупили. Вообще-то она не особенно сомневалась, что упряжку он раздобыл. Язык у него без костей: он, пожалуй, и дина уговорит мясо есть. А не сумеет обольстить и улестить, тоже ничего: продаст какие-нибудь из своих побрякушек, и дело в шляпе. Если же и это не поможет… Ки решительно направила свои мысли в иное русло. Уж Вандиен как-нибудь о себе позаботится. Он появлялся в ее жизни и вновь исчезал с удивительным постоянством, но всякий раз как бы случайно. И не то чтобы он боялся накрепко связывать с нею свою судьбу: просто не видел в том необходимости. Он был бесстрашен и безрассуден, сумасброден и невероятно верен в дружбе. Еще не хватало беспокоиться о нем. Никуда не денется, рано или поздно явится снова. И снова учинит кавардак в ее размеренной, обустроенной жизни. Проклятье, до чего все понятней и проще, когда этот тип не сшивается поблизости. И самое скверное, что она ко всему этому безобразию успела привыкнуть.
Ки выбралась из кабинки наружу и плотно задвинула за собой скользящую дверь. Усевшись на сиденье, она взяла в руки вожжи и пинком ноги сняла фургон с тормоза. Тряхнула вожжами – и кони тронулись с места. Сгущались сумерки, принося с собой некое подобие прохлады. Луна все ярче разгоралась в небесах, когда Ки миновала городские ворота и стражников, проявивших поразительное безразличие к ее грузу. Сегодня ночью она наконец-то будет спать на зеленой траве подле фургона, а кони смогут как следует попастись на свободе. За то время, что она провела в Дайяле, ей успели до смерти надоесть ночевки в тесной духоте кабинки, под тяжкие вздохи переминающихся снаружи коней. То ли дело опять катить вдаль по дороге!

1 Следующая страница


Заклинательницы ветров 2

3

Торг в Горькухах мало чем отличался от дайяльского. Кажется, единственная разница заключалась в неистребимом запахе рыбы. Вандиену трудно было поверить, что рыба, выловленная в Обманной Гавани, после двухдневного путешествия на возах еще годна в пищу, – однако народ ее так и расхватывал. Да еще и улыбался торговцу, который заворачивал осклизлые вонючие тушки в мешковину и передавал покупателям. Из чистого любопытства Вандиен просунулся вперед какого-то покупателя и ткнул жестким пальцем серебристую рыбину. На тушке осталось ясно видимое углубление. Вандиен натянуто улыбнулся торговцу и выбрался из толчеи у прилавка, вытирая палец о штаны.
Запах свежей выпечки, внезапно достигший его ноздрей, перебил рыбную вонь. Сглотнув, Вандиен начал протискиваться к лотку, с которого какой-то ко всему безразличный дин торговал хлебом и пирожками. Пышные поджаристые ковриги соседствовали с глянцевито поблескивавшими зеленоватыми плюшками, которые особенно нравились т'черья. Рука Вандиена сама собой потянулась к плоскому кошелю на ремне. Там лежали две мелкие монетки и несколько небольших самоцветов. Сюда, в Горькухи, Вандиен добрался на телеге какого-то кожемяки; кожевник не только вез его и кормил, но и деньги заплатил за то, что Вандиен помогал ему разгружать привезенные кожи. Плата была не ахти какая, но ведь и Вандиен, в общем, не перетрудился. Он серьезно подозревал, что заплатили ему не столько за работу, сколько за неистощимые россказни, которыми он с помощью своего шнурка помогал коротать поездку.
Все-таки он решительно миновал лоток булочника. Ему хотелось есть, но с этим можно было и обождать. Сперва – дело. Вандиен миновал ряды, где торговали курами, поросятами и верещащими глибами, миновал т'черийские лавочки, украшенные кисточками и флажками всех оттенков блестяще-зеленого цвета. Чуть в сторонке грозно насупленный брориан распоряжался палаткой, где подавали «горячее мясо». Подавалось и поедалось это самое мясо в особой пристройке. Внезапно оборванный предсмертный визг глиба, донесшийся из пристройки, поведал Вандиену, что там как раз кто-то обедал. «Горячим мясом» брорианы называли плоть только что убитого животного, еще не растратившую жизненный жар.
Достигнув лавочек ремесленников, Вандиен невольно замедлил шаги. Чего только здесь не было! Бусы и дорожные сапоги, латы, оружие и приворотные снадобья – все лежало одно подле другого и все притягивало взгляд. Спустя некоторое время т'черийский купец, хозяин лавочки, вежливо поинтересовался, не может ли он быть чем-то полезен уважаемому человеку, столь долго рассматривающему его товары. Вандиен с улыбкой указал ему на бледно-желтый кристалл.
– Две штуки, – прошепелявил купец на Общем. Вандиен выразительно похлопал свой кошелек и отрицательно покачал головой. И отошел прочь, не переставая, однако, улыбаться. Новая идея осенила его; он зашагал в возчицкий угол площади, более не оглядываясь по сторонам.
Здесь поджидали возможного нанимателя всего три упряжки. Покрытый шрамами брориан держал под уздцы двух чудовищного роста коней. Беспокойно переступавшие копыта были окрашены алым. Упряжь сплошь покрывали тяжелые шипы и нашлепки. Гривы подстрижены ежиком, хвосты коротко обрезаны… Эти кони были предназначены не для крестьянской сохи, а для охотничьей колесницы, несущейся сквозь заросшие кустарником заливные луга. Им не нужен даже возница – они приучены сами следовать, не отставая, за гончими псами. Вандиен обошел их стороной, опасаясь страшных копыт: помимо прочего, эти кони умели добивать опасных зверей, помогая охотнику.
Неподалеку сидел и подремывал в теньке человек – владелец здоровенного коня, привычного к плугу. На этого коня Вандиен посмотрел всего один раз и потерял к нему всякий интерес. Поседелая морда и поредевший хвост без слов говорили о том, что конь стар. Шерсть его давно утратила блеск, а одна нога распухла возле копыта…
Следующими были два мула в упряжи. Возле них стоял молодой человек, почти мальчишка. Он смазал маслом копыта мулов и заплел им гривы, точно на праздник. Глуповатые животные потряхивали головами, с любопытством настораживая длинные уши на каждый выкрик, доносившийся с площади. Вандиен с сожалением посмотрел в старательно умытую мордочку мальчишки, с надеждой взиравшего на него снизу вверх.
– Прости, малыш, – сказал он. – Они просто недостаточно велики для того, что мне нужно сделать.
– Да они ради меня из шкур вылезут! – настаивал мальчик, умоляюще глядя на Вандиена.
– Не сомневаюсь, – с самым серьезным видом ответил Вандиен. – В другой раз, договорились? Отличная у тебя упряжка, честное слово.
Вот уж не везет так не везет. Возчиков, ищущих нанимателя, на площади больше не было. Вандиен прошел чуть подальше, обдумывая, в каком положении оказался. Ему непременно надо было раздобыть здесь упряжку, да еще и привести ее в Обманную Гавань, а там выдать за свою собственную, лично выращенную и выученную. От того, какое впечатление он там произведет, зависело очень многое. В Обманной Гавани ждут умелого и настырного возчика. Они не потерпят, если он поведет себя как шут, явившийся попользоваться дармовым гостеприимством и посмеяться над их обычаями. То есть, как и говорила Ки, дело ему предстояло практически невозможное. Стоит ему дать им повод усомниться в себе – и он проиграет уже наверняка.
Проигрывать Вандиен ни под каким видом не собирался.
Эге!.. Оказывается, на площади была-таки еще одна упряжка, которую он поначалу не заметил, потому что животные лежали растянувшись на брюхе и зарывшись плоскими лапами в нагретую солнцем пыль. Хвосты их были туго свернуты на крупах, словно толстые серые змеи, приготовившиеся к броску. Маленькие глазки над поросячьими рыльцами были закрыты. От дыхания возле ноздрей поднимались фонтанчики пыли. Тварей в упряжке было четыре, все толстокожие, пестрые, в серо-черную крапинку. Тело у каждой было в длину примерно с лошадиное, но тем сходство и исчерпывалось.
– Кто ж вы такие? Свинки или ящерицы? – обратился к животным Вандиен. Они ему не ответили. Лапы у них были короткие, но толстые, налитые бугрящимися мышцами. От железного кольца, надетого на вколоченный в землю колышек, к сбруям, надетым на каждого зверя, веером расходились четыре ремня. Вандиен огляделся, разыскивая взглядом владельца, и обнаружил его рядом с упряжкой.
Это был т'черья, и по примеру своих упряжных тварей он лежал на земле. Суставчатые конечности почти полностью втянулись под панцирь. Какая-то проехавшая мимо повозка погребла т'черья под толстым слоем пыли, и, если бы не сонно никнущие глаза на стебельках, возчик вполне сошел бы за камень. Вандиен прокашлялся, и стебельки зашевелились. Упряжка была не вполне похожа на то, что он подыскивал, зато хозяин – как раз таков, какого он мечтал встретить.
Некоторое время т'черья молча осматривал Вандиена темно-красными глазами на ножках. Потом, в знак уважения к человеческим обычаям, приподнялся на суставчатых ногах так, что его лицо – или то, что у т'черья могло сойти за таковое – оказалось вровень с лицом Вандиена. Глазные же стебельки, наоборот, опустились почти на уровень жвал. Вандиен торжественно поклонился: манеры т'черья произвели на него впечатление. Он не знал ни одной другой расы, способной на подобную предупредительность. Т'черья отчаянно торговались и в деловом отношении были несгибаемы, как брорианы, но жесткость эту прикрывал бархат вежливости.
– Я хочу нанять упряжку для перевозки тяжелого груза, – сказал Вандиен.
– Значит, моя упряжка – это именно то, что тебе требуется, – ответствовал т'черья. – Вы, люди, редко используете скилий. Ты, верно, тоже привык к этим вашим длинноногим коням и, без сомнения, считаешь моих зверей безобразными…
Шепелявый т'черья помедлил, давая Вандиену время возразить. Вандиен знал: многие люди отказывались иметь дело с т'черья, утверждая, будто их речь на Общем невозможно понять из-за чудовищного акцента. Вандиен, однако, давно наловчился разбирать их своеобразный говор и не испытывал никаких затруднений. И он ответил учтивостью на учтивость:
– Я не одобрил бы того, кто станет судить упряжное животное по его внешности. Если ты говоришь, что они здорово тянут, у меня нет причин не верить тебе, хотя бы, на мой взгляд, они и выглядели странновато. Позволь спросить тебя, как ими правят: так же, как лошадьми, или требуется какое-то особенное искусство?
– Особое искусство, чтобы управлять скильями?.. Ты оказываешь слишком большую честь бедному земледельцу вроде меня. Нет, скильи – это кроткие и безропотные звери, с которыми играючи справится и только что вылупившийся младенец. Когда же ими правит возчик столь опытный, как, например, я, для нас поистине нет ничего невозможного. Наше упорство и сила способны передвинуть тягчайший из грузов. Вероятно, тебе требуется очистить поле от валунов? Или, может быть, притащить с холмов поваленный лес? Мои скильи справятся. Самый скупой работодатель не прогадает, наняв таких, как мы с ними. Они кормились три дня назад и не проголодаются ранее, чем еще через два срока…
Вандиен быстренько подсчитал в уме: вот это да, оказывается, скилий кормили один раз в девятнадцать дней. Свойство, весьма ему подходившее в его нынешнем положении. Очень, очень осторожно приступил он к деликатной части переговоров:
– Без сомнения, именно твоя сноровка и опыт сделали эту упряжку лучшей из лучших. Но в деле, которое мне предстоит, вожжи держать должен буду я, и я должен знать, послушаются ли они чужака? Я хотел бы, чтобы на десять дней ты поручил их моему присмотру и заботе. Устроит ли тебя подобная сделка?
Глазные стебельки т'черья закачались из стороны в сторону. Таким образом это племя подражало человеческому жесту, означавшему «нет».
– Увы, – сказал т'черья, – я вынужден тебе отказать. Моя упряжка для меня дороже детей. И единственное средство добыть себе пропитание – особенно при нынешней засухе, вызванной немилостью Заклинательниц Ветров. Твое лицо говорит об искренности, чужестранец, а панцирь – о благородстве, но доверить упряжку незнакомцу я не могу. Хотя и буду счастлив сопровождать тебя в любом предприятии, которое ты задумал. И ты, я уверен, возрадуешься, видя, как легко справятся с самой тяжелой работой мои скильи, направляемые столь умелой рукой, как моя. Любой зверь работает лучше, если знает хозяина и доверяет ему. Может быть, на том и договоримся?..
Вандиен глубоко и шумно вздохнул. Поднял руки до уровня плеч, а потом уронил их, в свою очередь подражая тому, как никнут глазные стебельки у опечаленных т'черья.
– Увы, я должен с уважением отнестись к твоим опасениям. Я глубоко чту тех, кто понимает, сколь высокую ответственность накладывает звание хозяина. Всяческой похвалы достоин возчик, проявляющий заботу о своих упряжных животных. Более того, я уверен, что твою решимость не способна поколебать никакая сумма денег. О да, ни за какие деньги не поручишь ты благородных скилий первому встречному…
– Моя честь не продается ни за какие деньги, – подтвердил т'черья. И он, и Вандиен понимали, что фигуры для совершения сделки расставлены, пора приступать к делу. Т'черья ждал…
– Со своей стороны, – сказал Вандиен, – я никогда не стал бы оскорблять твои чувства, предлагая тебе презренные монеты. В самом деле, что ты обо мне знаешь? Кто я такой, чтобы рассчитывать на твое доверие, а с ним и на ту услугу, которая мне от тебя требуется? Об этом и еще о многом я себя спрашивал, пока мы стояли здесь, среди многошумной суеты торжища, пытаясь разговаривать и торговаться, как положено цивилизованным существам… насколько это возможно посреди сутолоки и звуков праздной болтовни. Что могу я о себе рассказать, как могу завоевать твое уважение, когда вокруг блеют и ревут животные, поднимая пыль, садящуюся на наши лица, а прохожие, понятия не имея о вежливости и манерах, проходят столь непочтительно близко от нас, что обдают нас запахами своих тел… Как могу я доказать тебе, что и мы, люди, существа, не наделенные высшей чувствительностью – наследным достоянием т'черья, – уж не вовсе подобны бесчувственным камням?
Медленно и со вкусом перечисляя неудобства, которые, как он знал, доставали т'черья гораздо крепче, нежели его самого, Вандиен прямо-таки видел, как под впечатлением его слов тот понемногу прятался обратно в панцирь. Т'черья предпочитали прохладу, приглушенный свет и негромкие звуки. Т'черья, добывающий себе пропитание в городе, населенном по преимуществу людьми и брорианами, обрекал себя на колоссальные трудности.
– Ни за какие деньги?.. – прошепелявил т'черья. У этого племени не было голосовых связок: они не выговаривали, а скорее выдыхали слова. Вандиен, однако, отлично разобрал сказанное и понял, что удобный момент наступил.
Его короткую куртку перетягивал коричневый матерчатый пояс, на котором висел кошелек. Рука Вандиена поползла к поясу, но кошелек миновала. То, что он собирался достать, ни в коем случае не следовало таскать среди монет. Он осторожно развернул складки пояса, и в ладонь ему выскользнул некий предмет, завернутый в мягкую серую тряпочку. Т'черья пристально следил за каждым его движением. Поначалу он даже выпустил было глазные стебельки, дабы ничего не упустить из виду, но потом вспомнил о принятом среди людей и торопливо втянул их. Вандиен, впрочем, заметил его интерес и приложил все усилия, чтобы разжечь его как только возможно.
Он неторопливо поправил пояс, в котором хранил хрупкое сокровище, потом, опять-таки без лишней спешки, одернул куртку и по очереди обтер каждую ладонь о штаны. И только тогда начал медленно, медленно разворачивать тонкий, мягкий серый клочок, действуя двумя руками, словно бы из страха, что лежавшее внутри может выпасть и затеряться. И вот, наконец, его ловкие пальцы отвернули последний слой ткани. Т'черья неожиданно застрекотал своими мандибулами. Какое-то время ни тот ни другой не произносили ни слова.
На ладони Вандиена лежал оранжевый кристалл, длиной и толщиной примерно с его безымянный палец. С бесконечными предосторожностями Вандиен повернул его к свету, словно кристалл мог рассыпаться от малейшего прикосновения. Солнечные лучи заиграли на множестве граней: то, что казалось единым целым, было в действительности разросшейся друзой.
Движением опытного актера Вандиен поднес кристалл к своему носу и почтительно понюхал. Его обоняние не могло уловить почти никакого запаха. Т'черья взирал на него с молчаливым отчаянием, выдавая владевшее им возбуждение лишь чуть заметным подрагиванием клешней-пальцев передних лап. Торг кругом них продолжал шуметь, но Вандиен знал, что т'черья ничего более не слышит и не замечает.
– Да, – сказал, вернее, прошептал он наконец. – Ни за какие деньги…
– Что ты предлагаешь? – прошипел т'черья. И нерешительно добавил: – Это очень маленький кристалл…
Сбить Вандиена с толку подобным замечанием было невозможно.
– Верно, – сказал он. – Ты прав. Обрати внимание на его роскошный, глубокий цвет. Такой кристалл составит гордость и сокровище богатейшей из королев. Он достаточно мал, чтобы носить его все время с собой и иметь возможность насладиться им всякий раз, когда сутолока заполненного работой дня станет грозить внутреннему покою, столь ценному для всякого цивилизованного существа. О, я бывал в жилых пещерах состоятельных т'черья и видел гирлянды кристаллов, украшавшие стены их жилищ и решетки для приготовления пищи… но почти не встречал таких, которые могли бы сравниться с этим кристаллом по цвету и запаху. Сколь долго утешал он меня в пути! Любуясь, как дробится в нем свет, вдыхая его аромат, навевающий сонный покой, пережил я многие горести и неудачи. И мне кажется, этот кристалл сможет убедить тебя в том, что я – существо, как и ты сам, цивилизованное. Я достоин доверия, хотя бы я и пришел нанимать твою упряжку и даже намереваюсь на некоторое время забрать ее у тебя, и к тому же, обитая, как и все мы, среди корыстолюбцев, поневоле вынужден предлагать тебе за это презренные деньги…
Карие глаза Вандиена прямо смотрели в т'черийские глаза на ножках, излучая самую убедительную искренность. Пальцы его между тем помаленьку заворачивали кристалл обратно в тряпочку, словно бы для того, чтобы спрятать на место. Т'черья выдал себя, затрепетав одним из своих глазных стебельков. Он не отрывал взора от кристалла, уже исчезавшего в складках ткани. Его мандибулы снова застрекотали. Спохватившись, он перешел на Общий:
– Твое доказательство впечатлило меня, человек. Никогда прежде не видел я, чтобы твой соплеменник носил с собой сонный кристалл, – разве что на продажу. Меня зовут… – тут он что-то прострекотал, – по-вашему – Паутинный Панцирь, из-за узора на моей броне…
– А я – Вандиен, – прозвучало в ответ. Они торжественно поклонились друг другу; можно было приступать к серьезной, деловой части беседы. Все, что говорилось до этого, было всего лишь прелюдией, расстановкой сил и разведкой. – Итак, Паутинный Панцирь, – продолжал Вандиен, – сегодня ты обнаружил, что не все люди – варвары и дикари. Кое-кто из нас дорожит своим покоем не меньше, чем вы…
– Что же это за дело, для которого тебе понадобились мои скильи? – спросил т'черья.
– Да есть кое-какая работенка в Обманной Гавани.
– Обманная Гавань?.. Ее жители грубы и шумливы, и ничего хорошего там, говорят, нет. Т'черья там совсем не живут, а обитатели из числа людей – сплошь злодеи. Могу ли я быть уверен, что моей бесценной упряжке там ничто не грозит? Как я удостоверюсь, что их там не украдут, не отравят или не покалечат ради забавы?..
Вандиен медленно поводил рукой с кристаллом перед своим лицом – человеческий эквивалент т'черийского жеста, изображавшего крайнее расстройство.
– Да оградит нас Луна от подобного непотребства!.. – Рука Вандиена медленно поползла к поясному кошелю. Т'черья по-прежнему не отрывал глаз от его ладони, в которой лежал кристалл. Вандиен похлопал по кошелю так, что две мелкие монетки звякнули одна о другую. – Задал ты мне, друг мой, задачу, – сказал он т'черья. – Если я тебя правильно понял, ты готов предоставить мне свою упряжку, если я сумею уверить тебя в ее безопасности. Или, может быть, скудость Общего языка некоторым образом извратила мысли, которые ты облекал в слова?
– Предположим, ты понял меня верно, – уклончиво ответил т'черья. – И если бы я в самом деле собрался предоставить тебе на некоторый срок этих несравненных скилий… скорее, друзей, нежели рабочих животных… что послужило бы залогом их безопасности на то время, что они пробудут с тобой?
Вандиен снова звякнул содержимым тощего кошелька:
– И правда, что?.. Когда я вернусь, твои тревоги будут оплачены деньгами, но сейчас речь не о них. Какой-нибудь грубый невежда начал бы предлагать тебе деньги прямо сейчас, не понимая, что звон монет отнюдь не всегда равноценен добрым намерениям. Я же полагаю, что наша с тобой сделка заслуживает чего-то особенного, личного. Можно даже назвать это заложничеством… – Вандиен помедлил, возведя глаза к небу. Постояв так и помолчав некоторое время, он якобы с неохотой засунул кристалл в складки своего пояса. Мандибулы т'черья еле слышно застрекотали, но Вандиен притворился, будто не слышал. Крепко сжав губы и придав своему лицу отрешенное выражение, он принялся стаскивать с левой руки перстенек. Перстенек медленно сдвинулся, открыв полоску незагорелой кожи. С тяжелым вздохом Вандиен протянул его т'черья.
Глазные стебельки ненадолго склонились над перстнем. Тот ничего особенного собой не представлял: квадратная вставочка из черного камня не сверкала, лишь тускло поблескивала гранями, металл же был простым серебром. Вандиен взвесил его на ладони:
– Вот, возьми… Давно, очень давно не снимал я его со своей левой руки. Но если тебе нужно свидетельство моего благородства – вот, прими… Он перешел ко мне от бабушки отца моей матери… – Он вновь помолчал и вздохнул поглубже, словно бы для того, чтобы очистить голос от горестной хрипотцы: – Немногое, увы, слишком немногое напоминает теперь о тех высотах знатности и богатства, с которых выпало низвергнуться моему роду… Лишь этот перстень я сохранил как символ славного прошлого, которое я намерен, не жалея сил, возродить к жизни. Ничто и ни при каких обстоятельствах не заставит меня расстаться навсегда с этим перстнем! Нет, никогда!.. Либо я верну тебе твоих скилий в целости и добром здравии, либо погибну…
Его ладонь сжалась в кулак, судорожно стискивая перстень. Жилы и мускулы вздулись, обрисовавшись под кожей. Он сморгнул, якобы пряча непрошеную скупую слезу. И с угрюмой решимостью протянул перстень Паутинному Панцирю на ладони. Было видно, как дрожала его рука.
– Верни свой перстень на его законное место, – проговорил т'черья. – Мой народ не носит на панцирях металлических украшений, но мы знаем, сколь высоко цените их вы, люди. Я не могу заставить тебя расстаться с предметом, столь для тебя драгоценным, ради простой сделки, заключаемой на торжище, где властвует корысть…
Вандиен не спешил убирать протянутую руку:
– И все-таки я непременно должен нанять твою упряжку. Я убежден, что они, и только они способны выполнить задуманную мною работу. Прошу тебя! Длящийся разговор лишь усиливает мое беспокойство и муку…
Т'черья громко застучал жвалами. Вандиен стиснул челюсти и отвел глаза. Он намеренно употребил выражение «беспокойство и мука», отлично зная, что именно этими словами обычно переводили т'черийское выражение, означавшее высшую степень умственного и эмоционального напряжения, могущую повлечь за собой серьезную телесную болезнь.
– Нет! – вскричал т'черья, и Вандиен ощутил на руке прикосновение его клешни. – Скорее спрячь сокровище своего рода, о человек! Мне достаточно и твоей готовности с ним разлучиться. Я не в силах требовать от тебя таких жертв, скорее уж я соглашусь на время расстаться со своими скильями. Зрелище твоей честности и нравственной чистоты покорило меня. Я не стану испрашивать у тебя задатка…
Вандиен смотрел на т'черья, торопливо надевая перстень обратно на палец. Потом переменил позу: руки, скрещенные на груди, до некоторой степени уподобили его т'черья, изображающего смирение.
– У меня нет слов, государь мой, – сказал он. – Я не осмеливаюсь воспользоваться подобным великодушием. Похоже, тем, кто имеет с тобой дело, приходится ограждать тебя от последствий твоей же учтивости! Увы, я мало что могу тебе предложить, но потребуй же у меня в залог хоть что-нибудь! Хоть что-нибудь! Любую вещь, какую изберешь…
– Любую? – словно бы в замешательстве переспросил т'черья.
Вандиен только рад был сунуть голову в петлю.
– Любую! Я доверю тебе в залог все, что только ты пожелаешь…
– Осмелюсь ли выговорить…
– Прошу тебя, назови!
– Твой кристалл, человек. Доверь его мне, как я доверяю тебе свою упряжку.
На лице Вандиена отразились ужас и осознание непоправимости содеянного. Его плечи поникли, руки безвольно опустились.
– Я предложил тебе выбирать… – проговорил он так тихо, что т'черья был вынужден наклониться вперед, чтобы расслышать. Вандиен покачал головой, негромко посмеиваясь над собственным скудоумием: – Я совсем забыл поговорку, гласящую: «С вежливостью т'черья можно сравнить только их хитрость». Что ж, я велел тебе выбирать, и ты выбрал. Откуда же мне было знать, что ты потребуешь именно такого залога!.. Мой душевный покой, моя защита от суеты и безумия этого мира… И все-таки… – Вандиен сунул руку в складки матерчатого пояса и извлек серую тряпочку с завернутым в нее кристаллом, – мое слово свято.
Он протянул кристалл т'черья, и тот немедленно сомкнул на нем свои клешни. Паутинный Панцирь принялся разворачивать тряпочку, да так быстро и ловко, что Вандиену только и осталось, что удивляться про себя. Вот подрагивающие от нетерпения жвалы охватили кристалл. Выдвинулись нежные реснички и начали гладить блестящие грани, оценивая их качество. Глазные стебельки т'черья начали медленно никнуть. Это был отличный кристалл. Странствующий торговец, встреченный около Келсо, отдал его Вандиену за три меры соли, благо т'черья в Келсо не жили, а кроме них, сонные кристаллы ни для кого ценности не представляли. Другое дело, ни один т'черья никогда не поверил бы, что разумное существо может как-то без них обходиться.
Не теряя времени, Вандиен принялся расспрашивать, каких команд слушаются скильи. Потом договорился, когда и куда он должен их вернуть. Т'черья отвечал ему все более сонно. Когда Вандиен поднял гибкое стрекало и повел зверей прочь, т'черья уже легонько покачивался в такт неслышимой музыке видений, в которые погрузился. Реснички, дрожа, прикасались к кристаллу, зажатому в жвалах…
Проходя мимо лотка пирожника, Вандиен употребил один из своих медяков, приобретя большую темную ковригу. Вообще-то он предпочел бы зеленоватую т'черийскую плюшку, но знал, что зернового хлеба ему хватит дольше. Широкие плоские лапы упряжных скилий вздымали невероятные тучи уличной пыли. Вандиен предпринял несколько попыток побудить их пойти хотя бы трусцой, но потерпел неудачу и был вынужден смириться с неспешным прогулочным шагом. Оставив бесплодную борьбу со скильями, он обратился мыслью к Обманной Гавани и к тому, что его там ожидало. Даже таким ходом они туда уж за четыре-то дня доберутся. Хватит времени и оглядеться вокруг, и сундук выудить попытаться…
А что если он вдруг выиграет? От ужаса и восторга перехватило дыхание. Рассердившись на себя самого, Вандиен раздраженно поскреб шрам на лице. Шрам был жестким на ощупь и мало что чувствовал. И что за бредовая идея – избавиться от него?.. Может, он сделал глупость, поверив обещанию Зролан?.. Да, да, именно так! – подсказывал страх. Вот потому-то ты и не сказал Ки, что тебе посулили помимо денег. Ты сам постыдился сознаться, какую надежду в тебе пробудили… Вандиен содрогнулся, представив себе, как приняла бы эту новость Ки… спасая которую он и заработал этот рубец. Вандиен погрузился в мрачные размышления, шагая следом за неспешно бредущими скильями.
И все же… все же не таков был Вандиен, чтобы надежда, пусть несбыточная и отчаянная, надолго уступила место сомнениям. Только вообразить, как он вдруг предстанет перед Ки с чистым, гладким лицом, как она изумится и обрадуется! Он был совершенно уверен: если бы он упомянул ей об этом, она обязательно отправилась бы с ним в Обманную Гавань. Бросила бы все дела, чтобы помочь ему вытащить на свет сундук с реликвией Заклинательниц. Вот потому-то, с непостижимой логикой сказал себе Вандиен, я от нее и скрыл. Еще не хватало, переламывать ее волю с помощью столь низких уловок. Нет, он не потерпел бы, чтобы она жалела его или чувствовала себя виноватой. То, что существовало между ними, могло существовать лишь на свободе. Вот если Ки придет сама, по своей доброй воле, – он встретит ее с радостью. В одиночку справиться с успехом не легче, чем с поражением. Всегда хорошо, если друг рядом!

4

Косые лучи неяркого осеннего солнца золотили проселок.
– Это у них называется дорогой!.. – фыркнула Ки себе под нос, разглядывая две неглубокие колеи, тянувшиеся вдаль через лес. Между колеями успели вырасти кустики, царапавшие днище фургона. Вдоль так называемой дороги росли белоствольные березы, медленно ронявшие наземь желтые листья. Березы перемежались тополями и кучками ив. Попадавшиеся изредка деревья-арфы молча и неподвижно стояли в послеполуденном тепле безветренного осеннего дня. Расслабленно откинувшись к дверце кабинки, Ки вдыхала запахи леса. Пахло мхом и палой листвой. Ки чувствовала себя богатой и к тому же никуда не спешила.
И все же, когда она поглядывала на неспешно шагавших тяжеловозов, совесть чуть-чуть ее беспокоила. И доставка груза к сроку была здесь ни при чем. Даже если нынче она пораньше остановится на ночевку, завтра ей с запасом хватит времени на все дела.
Вандиен. Он ни на чем не настаивал, но она знала, как он обрадуется, если она поспеет к нему в Обманную Гавань. Что ж, она с радостью приехала бы его выручать, приехала бы со всей возможной быстротой… если бы предприятие, в которое его угораздило ввязаться, не было таким беспросветно дурацким. Ки прикусила губу, глядя, как размеренно перекатываются мышцы на двух необъятных серых спинах, двигавшихся перед ней. Ум ее между тем озабоченно подсчитывал дни: вот уже шесть суток, как Вандиен отбыл в Обманную Гавань. Наверное, он уже там, если только удача не изменила ему окончательно. Что до самой Ки, то даже черепашьим шагом она всяко поспевала в Горькухи к вечеру следующего дня, как раз четвертого в ее путешествии.
Была, впрочем, и другая возможность. Немножко пошевелить коней и прикатить в Горькухи еще до полуночи. Благо, Горькухи не какая-нибудь крепость со стеной и воротами, а разросшееся земледельческое поселение. Ни тебе ворот, ни стражи при них, останавливать некому. Да, она вполне могла именно так и сделать. А потом рвануть в Обманную Гавань. Полтора дня – и она там. Успеет к его сроку, да еще и время останется. Другое дело, на кой хрен все это ей нужно?.. Сам влип в историю, сам пускай и выпутывается. Чего это ради она сидит тут и взвешивает всякие возможности, словно кто ее обязал его выручать?.. На кого, интересно, он рассчитывал все эти годы, пока с нею не познакомился? Только на себя самого. Вот и пускай сам разбирается. Небось не будет в следующий раз так вольничать с ее упряжкой и фургоном. Попотеет немножко, только на пользу пойдет…
Озабоченное выражение на лице Ки сменила кривая усмешка. Да, пускай попыхтит. Она подъедет туда к нему денек этак на одиннадцатый, когда он ей на шею готов будет прыгнуть. Такому, как он, задиристому петушку не помешает разок вымочить перышки.
Ки потянула носом, принюхиваясь. Потом поднялась на сиденье во весь рост. Стройное, худенькое тело покачивалось в такт движениям фургона, переваливавшегося на ухабах: Ки потягивалась, разминая онемевшие от долгого сиденья мышцы. Зеленые глаза щурились, пытаясь рассмотреть сквозь чащу, что там, впереди. Дорога состояла из сплошных поворотов, не больно присмотришься. Река еще не показалась, но Ки чувствовала ее близость по влажному запаху в воздухе. И еще по тому, как оживились и насторожили уши серые кони. Ки привычно посмотрела на солнце, потом безразлично пожала плечами. Решено: она выедет к реке и там заночует. Горькухи никуда от нее не убегут. Она остановится пораньше и пустит лошадей попастись, а сама как следует вымоется. И Ки вновь устроилась на сиденье, подумав о том, как славно будет опять ощутить себя чистой.
По мере приближения к реке деревья стали редеть, уступая место широкому заливному лугу, окаймленному кустарником. Сухие сучья и мусор, запутавшийся в траве, указывали границы весенних разливов реки. Осень раскрасила луговую траву во все оттенки желтых и бурых цветов. Ки свернула с проселка и поехала вдоль реки; Высокие колеса хрустели подсохшими стоячими стеблями. Тяжеловозы мотали огромными головами: тянуть стало труднее, и им это не нравилось. Ки, однако, не давала им поблажки, пока не обнаружила то, что искала: уютную, огражденную кустами полянку прямо на берегу. Здесь были и трава для коней, и обширная мелководная заводь, в которой можно выкупаться.
Послеполуденное солнце еще пригревало косыми лучами, когда она кончила распрягать серых и пустила пастись. Степенный, уравновешенный Сигмунд принялся щипать и пережевывать жесткую пищу, Сигурд же для начала опрокинулся на спину и начал валяться, блаженно почесываясь о колючие кочки. Ки невольно улыбнулась. Ей не приходилось бояться, что серые куда-нибудь денутся. Они не ведают другого дома, кроме своего фургона, и даже без привязи далеко не уйдут.
Устройство стоянки не отняло много времени. Для начала Ки проверила груз, подергав крепежные веревки: не ослабли ли они и не перетерлись ли после целого дня тряски? Нет, все было в порядке. Остаток дня и весь вечер принадлежали ей безраздельно.
Вновь забравшись на фургонное сиденье, Ки отодвинула в сторону дверцу кабинки. Глаза не сразу привыкли к относительным потемкам там, внутри. Маленькое окошко была забрано ставнями, так что внутрь проникали лишь слабенькие лучики света. Ки отвернула четыре задвижки, запиравшие ставню, и откинула деревянную створку. В открытый проем сейчас же ворвался речной ветерок. Зима была не за горами; Ки подумала о том, что надо будет купить кусочек промасленной кожи и затянуть им окно. Такая кожа худо-бедно пропускает свет, а от сквозняков все-таки защищает. Можно было бы вставить и стекло, но стекло стоило слишком дорого и к тому же могло не выдержать напряжения, ведь во время движения каждая доска и планка фургона ходила ходуном… Ладно, сказала себе Ки. Беспокоиться об этом будем потом.
Ки сняла с гвоздика чистую рубашку и кожаный поясок. Немного помедлила – и достала из ящичка флакон с душистым маслом. То, что она купила это масло, само по себе было глупостью, а уж раскупоривать его прямо здесь, где и нюхать-то было некому, кроме нее самой, – глупостью вдвойне. Ну и что. Мелкие глупости тоже надо было иногда совершать.
Выйдя на бережок, Ки сбросила с ног сапоги, стянула через голову блузу, потом расстегнула юбку, и широкая юбка свалилась к ногам. Ки перешагнула через ворох и положила сверху чистую рубашку и пузырек с маслом. Потом расплела две толстые косы – такова была ее дорожная прическа, иначе волосы мигом превратились бы в колтун, – и густая русая волна рассыпалась по спине и плечам. Пахли волосы пылью и потом.
С реки веяло прохладой, и тело покрылось гусиной кожей. Ки пробрала было дрожь, но она решительно укрепила свой дух и, разбежавшись по береговой гальке, плашмя бухнулась в воду. Холодная вода оглушила ее. Ки вынырнула, отплевываясь и отдуваясь. Хватая ртом воздух, она подцепила с близкого дна пригоршню черного песка и принялась драить им свою кожу. Очень скоро все ее тело порозовело и прямо-таки засветилось от холода и чистоты.
На всякий случай Ки нашла глазами пасшихся лошадей, потом зашла в реку поглубже. Тут она несколько раз погрузилась в воду с головой, так что с промокших волос побежали ручейки. Ки полоскала волосы, пока стекавшая с них вода не стала совсем чистой, без всякой там пыли и песка. Ки покончила с мытьем и принялась плескаться в воде просто для удовольствия, поднимая брызги, ныряя и наслаждаясь бесподобным ощущением воды, омывающей тело.
Нырнув последний раз, она направилась к берегу. И тут с безоблачного послеполуденного неба послышался удивительный звук. Он был ясен и чист, словно крик птицы, но некоторым образом чувствовалось, что птичье горло не в состоянии издать ничего подобного. Источник звука определить было невозможно; казалось, он исходил непосредственно из небесной синевы. Ки застыла на месте, напряженно вслушиваясь; речные волны плескались вокруг ее бедер. Она не делала никчемных попыток прикрыть свою наготу. Но как бы ей хотелось, чтобы Вандиенова рапира оказалась здесь, рядом, на берегу… а не на своем обычном месте в фургоне. Неведомое лучше встречать во всеоружии…
Странный звук постепенно затих. Ки оставалось только надеяться, что это был-таки крик какой-нибудь особо голосистой речной птицы. Сколько она ни оглядывалась, ей так и не удалось разглядеть на берегу никакого движения. Замерли даже кони – головы подняты, ушки на макушке. Шевелилась только трава, которую ерошил неизвестно откуда взявшийся ветер. Ки опять взял озноб. Она поспешила к берегу…
Ветер между тем стремительно набирал силу, хлеща ее по лицу прядями мокрых волос. Ки выскочила наконец на сушу и обнаружила, что с трудом удерживает равновесие. Ветер обдавал мокрое тело ледяным холодом. Ки начала было вытираться пыльной юбкой, но ветер продолжал усиливаться. Она услышала испуганное ржание Сигурда и поспешно натянула чистую рубашку прямо на мокрые плечи.
Скрутив мокрые волосы, Ки попыталась их выжать, но ветер ударил ее с новой силой и к тому же осыпал с головы до ног листьями, сорванными с ветвей. Коченеющими пальцами Ки как раз застегивала пряжку ремня, когда налетел уже настоящий шквал и попросту сшиб ее с ног. Ки кое-как приподнялась, одной рукой убирая с глаз налипшие волосы. Второй рукой она сгребла сапоги и одежду, не забыв и скляночку с маслом. Прижав к себе вещи и низко пригибаясь под напором сумасшедшего ветра, она неуклюже побежала к фургону. Фургон покачивался, высокие желтые колеса ходили туда-сюда. Ки была уже совсем рядом, когда послышался хлопок оборванной веревки, и одна из коробок с грузом, сброшенная ветром, обрушилась вниз. От удара о землю грубо сколоченные планки лопнули, ящик рассыпался.
Волна неожиданной вони оглушила Ки, словно удар по голове. Она задохнулась и прижала ко рту и носу мокрую одежду, очумело озираясь в поисках источника смрада. Ничего! А запах, мерзкий запах протухшей, разложившейся крови, становился все гуще. Как и этот ветер, он шел ниоткуда. Предчувствие подняло дыбом все волоски на коже Ки, и без того пупырчатой от холода и испуга. Вонища забивала глотку, как кляп, Ки чувствовала, что вот-вот задохнется. Сигмунд заржал, Сигурд поднялся на дыбы, метя страшными передними копытами неизвестно во что. Клочья пены пятнали его серую шкуру. Вновь опустившись на все четыре ноги, он повернулся и кинулся наутек. Тяжеловесный скок сотрясал землю: Сигурд вломился в заросли и исчез в пригибаемом ветром лесу. Вместе с ним исчезла и вонь. Проклятье!..
Швырнув узел с одеждой внутрь фургона, Ки торопливо натянула на ноги сапоги и бросилась выручать груз. Свалившийся ящик оказался невелик. Ки подобрала его с земли. Сквозь трещины виднелась черная глазурь, усеянная мелкими самоцветами. Ки осторожно поставила коробку внутрь и закрыла деревянную дверцу.
Остальные веревки, похоже, не пострадали. Да и уцелевшие сундуки были потяжелее, не больно-то сбросишь. Ветер по-прежнему свистел в ушах и награждал Ки, лазившую по фургону, полновесными оплеухами. Небо, однако, оставалось таким же голубым и чистым, как прежде.
Ки некогда было предаваться размышлениям о странностях погоды. Она посвистела Сигмунду. Обычно кроткий и послушный, он так и плясал и дважды вывертывался из рук, прежде чем ей удалось твердо сгрести его за гриву и вскарабкаться на широченную спину. О, Луна, до чего же она не любила ездить на этих тварях верхом!.. Хоть как-то обхватить здоровенного тяжеловоза ногами было попросту невозможно. Никаких ног не хватало. Ки вцепилась обеими руками в густую гриву и заколотила пятками. Сигмунд тряхнул головой: носить на себе всадника ему нравилось не больше, чем Ки – этим всадником быть. Делать нечего, он смирился с судьбой и двинулся вперед. Ки сидела у него на хребте, вцепившись по-обезьяньи. Выследить Сигурда оказалось нетрудно. Его могучие копыта вывернули в стремительной скачке целые пласты лесной земли, а широкая грудь проложила в кустах настоящую дорогу. Дело стало за малым: надо было не только его выследить, но и поймать. Ки знай подгоняла Сигмунда, низко пригибаясь к его шее, чтобы нависшие ветки не разодрали лицо.
Стояла уже глубокая ночь, когда измученная и ощипанная Ки вернулась по следу Сигурда в свой собственный лагерь. Перед этим беглый конь от души попетлял по лесу и дважды пересек реку. Все сходилось на том, что его что-то гоняло туда и сюда. Однако нигде не было никаких следов, кроме принадлежавших ему. Ки не могла уразуметь, что же происходило. Ясно было одно: за всем этим крылась какая-то тайна. Какая-то откровенно сволочная тайна, порядком испортившая ей жизнь.
Впрочем, сейчас ей некогда было предаваться раздумьям о природе странного происшествия. Она была сплошь исцарапана цепкими ветками и с головы до ног облеплена грязью: в довершение всех бед ее угораздило свалиться со спины Сигмунда в какое-то болотце. Сигмунд выглядел не многим лучше ее самой – такой же ободранный и грязный. Никто не ждал их у фургона с ужином и костром. День, начавшийся как праздник, кончился невезением, здорово смахивавшим на издевательство. Ки устало сползла со спины Сигмунда наземь.
Сигурд, свесив голову, стоял у передка фургона, словно ища утешения в близости знакомых предметов. Вся его шкура была заляпана успевшей высохнуть пеной. Когда Ки подошла поближе, он медленно изогнул шею и почесал голову о колено. Он выглядел сконфуженным, если вообще можно представить себе сконфуженного коня. Ки провела ладонью по его жесткой, мокрой, взъерошенной шерсти. Да, сегодня обоим коням требовалась хорошая чистка. Ки запустила пальцы в собственную спутанную гриву и подумала: и мне тоже.
По счастью, ветер, наконец, прекратился. Настала тихая осенняя ночь, выплыл месяц, правда, он не столько светил, сколько сбивал с толку. Сундук, в котором хранилось все необходимое для стоянки, угловатой тенью маячил в потемках. Ки подобралась к нему, едва таща ноги и мысленно распределяя: сперва – костер; потом вымыться; потом привести в порядок коней; потом – поесть. И только тогда можно будет позволить себе задуматься о разбитой коробке и, соответственно, о нарушенной печати.
Знакомая защелка сундука привычно откинулась. Ки вытащила мешочек с кремнем и кресалом. Пучок сухой травы с готовностью разгорелся. Ки сунула его в кучку загодя собранных веток. Славный маленький огонек живо разогнал тьму, внушая надежду, что к завтрему все как-нибудь образуется. По крайней мере, можно было притвориться, будто веришь, что все наладится. Запалив костер, Ки встала, дотягиваясь – у нее болела каждая косточка, – и вернулась к фургону.
И тут же выругалась. Да так, что исторгаемые ею проклятия заставили Сигурда опасливо прижать уши. Когда же запас ругательств иссяк, Ки сжала губы в одну прямую черту и, обойдя фургон, приблизилась к грузу, полностью сброшенному с платформы, переломанному и раскиданному по земле. Схватив из костра горящую головню, она нагнулась рассмотреть поподробнее. Так и есть. Из семи сундуков осталось четыре, да и те были раскрошены в щепы. Содержимое было вывернуто наружу. Земля и камни. Ничего себе фамильные древности. Еще два ящика были разбиты уже так, что сложить их вместе не представлялось возможным. Как и установить, что же в них находилось. И при этом чувствовалось, что потрошил сундуки отнюдь не ветер: расщепленное дерево сохранило следы какого-то острого орудия. Ки смотрела на раскуроченный груз, задыхаясь от бессильной ярости и отчаяния. Здесь ничего уже невозможно было спасти. Совсем ничего.
Семейные реликвии!.. Ки только фыркнула: для того чтобы ощутить удивление, тоже требовались силы, а их у нее не было совершенно. Четыре сундука земли и камней. Странно, с какой стороны ни погляди. Вдвойне странно, что кто-то не поленился наворожить ветер, чтобы раскидать подобную поклажу. Заклинание ветра считалось трудным и дорогостоящим делом. Кто-то не поскупился на затраты – почему?.. Ки осторожно попятилась прочь от развалившихся ящиков, стараясь как можно меньше топтать по земле. Чего доброго, утром, при солнечном свете, удастся разглядеть какие-нибудь следы. Смирившись с неизбежным, Ки взялась чистить коней. А потом – к их изрядному неудовольствию – обоих привязала, использовав уцелевшие веревки от груза. На тот случай, если опять налетит ветер и принесет с собой еще какой-нибудь смрад…
Скоро выяснилось, что с запахами было отнюдь не покончено. Когда она вскарабкалась наверх по колесу и отворила дверцу кабинки, в лицо ей хлынула удушающая волна аромата. Душистое масло!.. Ну конечно же, стеклянный пузырек, брошенный внутрь вместе с одеждой, неизбежно разбился. Вот это и называется – пришла беда, отворяй ворота. Ки набрала в грудь побольше воздуха и, стараясь не дышать, полезла в кабинку, чтобы снять с крючка последнюю оставшуюся рубашку.
Потом она, во второй раз за один вечер, отмывалась в реке и полоскала грязные волосы. Вода была темна и холодна до судорог. Колотясь всем телом и ругаясь сквозь зубы, Ки встала на колени на мелком месте и принялась отстирывать перепачканную одежду. Следовало свыкнуться с мыслью, что запах благовоний не выветрится из синей блузы и юбки до конца дней. Оттирая и полоща, Ки пыталась прикидывать варианты дальнейших действий. Вариантов не было. Ей оставалось только ехать в Горькухи. Ко всему прочему, выплачивать оговоренные шесть дрю из задатка ей было попросту нечем. То есть забавная сцена с владельцами груза ей была обеспечена. И откладывать эту сцену было бессмысленно.
Ступни у нее были сбиты и к тому же замерзли до потери чувствительности. Она вернулась к костру, ощущая, как жалуется каждая косточка, каждая жилка. Внутри фургона было по-прежнему не продохнуть. Ки вновь задержала дыхание и нырнула внутрь, чтобы добыть себе ужин: жесткий дорожный хлебец, колбаску и сухую заварку для чая. Собрав необходимое, она поспешно выскочила наружу. Выбравшись на сиденье, она откусила конец колбаски и задумчиво его прожевала. Она постояла так некоторое время, жуя и раздумывая. Потом вновь потянулась внутрь кабинки и – чего уж там! – выволокла последнюю коробку с грузом наружу.
Присев у костра и ожидая, пока закипит котелок, Ки откусывала попеременно то от хлеба, то от колбаски, рассматривая ящичек, стоявший в ногах. Камешки, вделанные в черную глазурь, заговорщицки подмигивали ей сквозь трещину в доске. Ки бросила в кипяток пригоршню заварки и отодвинула котелок от огня. Вытаскивая из сундука глиняную кружку, Ки чувствовала, что голова у нее идет кругом. Она уселась на сундук, налила себе чаю и осторожно отпила из кружки. Потом пожала плечами и вытащила нож. И весьма по-деловому принялась отдирать уцелевшие планки, высвобождая внутреннюю, покрытую черным лаком коробку. Завтра ей предстояло расплачиваться за несчастье, в котором она не была виновата. Терять ей было нечего, так почему бы, в самом деле, и не доставить себе маленькое удовольствие, удовлетворив свое любопытство и узнав хотя бы, из-за чего городился огород?..
И вот на землю упала последняя расщепленная планка желтого дерева, и на коленях у Ки осталась черная лакированная коробка. Повертев ее, Ки обнаружила одну грань, на которой отсутствовали украшения, и решила, что это, по всей вероятности, дно. Она поставила коробку дном вниз и задумалась, как же она открывается. Не было видно ни петель, ни чего-либо хоть отдаленно напоминающего замок. Может быть, ящичек отпирался потайной пружиной, спрятанной под одним из вделанных камешков? Ки осторожно ощупала их, выискивая, не пошевелится ли какой. Все было напрасно.
Ки поставила коробку рядом с собой на сундук и задумалась, неторопливо прихлебывая обжигающий чай. Разумно ли было вообще стараться заглянуть внутрь?.. Может, и нет, но тут уж на Ки накатил приступ упрямства. Она решила выяснить, что там, внутри, и она это выяснит. И наплевать. Ки снова взяла ящичек на колени и вынула нож…
Но тут в пальцах правой руки началось какое-то странное покалывание, и пальцы безвольно разжались, выпустив нож. Покалывание распространилось по всей руке до плеча, и рука плетью повисла вдоль тела. Ки обдало холодом, сердце екнуло. Яд, подумала она и сама удивилась бесстрастной логике собственных рассуждений. Яд на одном из камней. Сейчас онемение охватит все тело и…
Против ее ожидания, пальцы вдруг ожили и задвигались, но задвигались сами, по своей собственной воле. Рука поднялась, ладонь легла на боковую стенку коробки. Один из пальцев коснулся красного камешка, но Ки не ощутила не то что нажатия – даже и прикосновения. Рядом с красным самоцветом неожиданно замерцал белый, и другой палец сейчас же накрыл его. За белым камешком последовал синий, и к нему потянулся большой палец. Со стороны казалось, будто камни притянули к себе кончики пальцев и накрепко к ним пристали. Потом рука сдвинулась в сторону, и вместе с ней отошла пятигранная крышка коробки. По-прежнему подчиняясь чужой воле, рука Ки аккуратно положила крышку на сундук и вернулась, чтобы освободить от льняного покрывала то, что покоилось на небольшом постаменте, который Ки первоначально и приняла за дно коробки. Сняв покрывало, рука Ки засунула его в опустевшую крышку. Потом снова легла ей на колени. На какое-то время вернулось покалывание, но вскорости прекратилось, и Ки обнаружила, что ее рука вновь полностью ей принадлежит. Ки ошарашенно уставилась на свои пальцы, сомкнула кулак и вновь разомкнула. Все в порядке.
Ки судорожно вздохнула, ей было жутко. Ночная тьма зловеще нависала над крохотным, слабеньким пламенем ее костерка. Она облизала пересохшие губы и только тогда решилась рассмотреть то, что хранилось в лакированной коробке. Это была голова статуи. Мужская голова. Ки осторожно опустила ее на крышку сундука и слегка наклонила, чтобы как следует рассмотреть при свете огня.
Голова покоилась на низенькой подставке из пористого черного камня с кроваво-красными прожилками, и Ки смутно подивилась тому, какой грубый булыжник пошел на подножие для шедевра. Ибо голова была настоящим шедевром, из тех, что хранят в золотых ларцах и водружают на хрустальные постаменты. Она казалась совершенно живой: неведомый мастер с удивительным искусством передал не только скульптурные формы, но даже и цвет.
Из какого камня, обладавшего фактурой живой человеческой кожи, была изваяна эта плоть? Какой художник покрыл его сероватым налетом, изображавшим, должно быть, смертную бледность?.. Прямые черные волосы были изображены прилизанными, но лишь для того, чтобы подчеркнуть аристократическую лепку черепа. Бледно-серые глаза под тонкими дугами черных бровей были слегка приоткрыты, словно бы в полусне. Нос был тонкий и прямой, а губы – полные, чувственные. Губы вдруг шевельнулись, раздвигаясь в улыбке, и Ки увидела мелкие ровные зубы.
– Что за бардак ты устроила, Ки, из самого простого дела! – заявила голова и повернулась туда-сюда на своей подставке, ни дать ни взять разминая сведенные от долгой неподвижности мышцы. – Я, в общем, ждал, что возникнут кое-какие трудности, но такое!.. Подобной катастрофы мне и в страшном сне… Э, погоди, куда ты?..
Когда прозвучали первые слова, Ки застыла в столбняке. Когда же выяснилось, что ей не примерещилось, – сползла с сундука и стала пятиться прочь, за пределы освещенного круга.
– Ты куда, Ки? – продолжала голова. – Неужели ты бросишь меня, своих коней и фургон и убежишь в лес? Ну убежишь, только отчет перед теми, кто снарядил тебя в эту поездку, держать все равно придется. Что же касается меня… Даже и в этом состоянии у меня еще есть кое-какие способности, но я все же чувствовал бы себя гораздо уютнее, будь при мне мое собственное тело. Руки и ноги, понимаешь? Заметим, те самые руки и ноги, которые ты столь безответственно потеряла…
Ки стояла у самого края освещенного круга, и волосы у нее слегка шевелились. И в то же время незатронутая ужасом часть сознания понимала: ей знакомо это лицо и этот голос, вот бы еще вспомнить, кому они принадлежали. И, ко всему прочему, голова говорила здравые и разумные вещи, от которых даже в столь удивительных и жутких обстоятельствах отмахнуться было невозможно. А может, не «даже», а «в особенности»… Ки молча смотрела на незнакомца, не решаясь ни удрать, ни вернуться.
– Да ладно тебе бояться! – продолжала голова снисходительным тоном. – Имей, в конце концов, вежливость. Я был бы весьма благодарен тебе, если бы ты дала мне хлебнуть своего чаю. В моем нынешнем состоянии телесные потребности не столь велики, но горло пересохло – сил нет. Неужели я по твоей милости еще и просижу тут всю ночь один?..
Ки расправила плечи и вернулась к нему, всем своим видом изображая храбрую решимость, которой на самом деле не было и в помине. Взяла свою кружку… Когда она поднесла ее к губам головы, ее руки дрожали, но лишь чуть-чуть. Незнакомец отпил. Ки поставила кружку и ретировалась на другую сторону костра.
– Вот так-то лучше, – вздохнула голова, и Ки показалось, что серый оттенок начал покидать ее кожу. – Но я, кажется, тоже начинаю забывать, как надо себя вести. Я – Дреш, до недавнего времени – одно из влиятельных лиц Дайяла, а в будущем, надеюсь, – одно из влиятельных лиц Горькух. Это, впрочем, зависит от того, сколь успешно ты выполнишь обязательства, оговоренные подписанным тобою контрактом. Покамест ты, хм-хм… Надеюсь, это-то ты понимаешь?
– Покамест я понимаю, что мне всучили груз, который я нипочем не повезла бы, если бы знала заранее, что он в действительности собой представляет! – отрезала Ки. Подхлынувшая ярость смыла страх. – И рожу твою я, кстати, узнала! Это ты изображал пьяного медника и мутил народ в той дайяльской таверне, толкая дурацкую речь против Заклинательниц. Это ты подбивал земледельцев и ткачей к открытому неповиновению, призывал сжигать шерсть и зерно, только чтобы дань Заклинательницам не платить! А когда началась заварушка, ты сбежал и предоставил мне возмещать все убытки…
Пока Ки говорила, лицо Дреша начало неуловимо меняться. Его веки пьяно отяжелели, щеки обрюзгли и отвисли, мокрый рот приоткрылся… Еще мгновение, и пьяного медника как не бывало. Перед Ки снова было красивое, утонченное мужское лицо. И оно ей улыбалось. Будь оно при соответствующем теле, да в несколько иных обстоятельствах, и Ки, вполне возможно, улыбнулась бы в ответ. Но теперь его усмешка только обозлила ее.
– Кто-то хочет намять тебе холку, Дреш, – сказала она. – Ой как хочет! Так хочет, что расстегнулся и аж заплатил золотом за заклинание ветра. Это магия не из дешевых! Тот, кто охотится за тобой, видно, достаточно богат, чтобы удовлетворять любую свою прихоть. И мне почему-то кажется, что мое вмешательство его вряд ли обрадует. Ты же, Дреш, нанял меня в качестве возчицы, а не телохранителя…
– «Обязуюсь предпринять все от меня зависящее, дабы груз прибыл к месту своего назначения в целости и сохранности», – процитировал Дреш. – Сие было подписано, причем не просто твоим именем, но еще и знаком свободнорожденной, с пометкой об отсутствии вассальной зависимости. Так что твое собственное тщеславие, Ки, привязало тебя ко мне куда крепче, чем даже я сам мог бы подстроить. И, – тут Дреш поднял бровь, предупреждая новую вспышку со стороны Ки, – подумай вот еще о чем. Ты боишься, что навлекла на себя гнев некоторых богатых и влиятельных персон, которые, допустим, хотят до меня добраться. Так вот, это действительно так. Только Заклинательниц никто не нанимал, Ки. Они сами действуют против меня. И если ты меня здесь бросишь, любовью к тебе из-за этого они все равно не проникнутся. Ты прекрасно знаешь, что ромни их особым расположением не пользовались никогда. Уже то, что ты довезла меня сюда из Дайяла, они расценят как дерзкий акт прямого неповиновения и чуть ли не бунт. Так что вставай-ка лучше на мою сторону и помоги собрать мое тело воедино. По крайней мере хоть будешь под моим покровительством. И защитой, ибо я не так уж бессилен.
Ки зло смотрела на него сузившимися кошачьими глазами, взвешивая про себя возможности, о которых он не упомянул. Во-первых, она могла попросту засунуть его голову в свой фургон и отвезти ее в Горькухи. Да, но там придется иметь дело с союзниками Дреша, или кто там его еще ждет. Во-вторых, она могла сама разыскать Заклинательниц, изъявить им нижайшую покорность и по доброй воле вручить им эту треклятую башку, если… Слишком много «если». Если они ей поверят. Если они вообще пожелают ее выслушать. Если она разыщет их прежде, чем они разыщут ее. И, самое главное, если БЫ она уже не дала своего слова. Не подписалась в том, что обязуется в целости и сохранности доставить этот, прах его подери, груз. Боги, ну и дела!.. Этот тип держал ее на тройном поводке: имя, рождение, вассальная верность. И врагов она по его милости себе нажила, каких врагу не пожелаешь: Заклинательниц Ветров!.. Ки чувствовала себя так, словно ввязалась в игру, где даже и начальные ставки были ей не по карману. Что остается делать? Разве только помереть…
Она коротко кивнула голове, которая, словно читая ее мысли, следила за нею с самодовольной усмешкой.
– Ну хорошо, – отпив из кружки, сказала Ки. – Если ты хочешь, чтобы я тебе помогала в этом сумасшествии, я должна по крайней мере знать, что происходит. Почему?..
– Что «почему»?
– Во-первых, почему ты расчленен? Каким образом – этого я вообще знать не хочу. Во-вторых, с какой стати тебя понесло в таком виде путешествовать? В-третьих, почему мне предложили бешеные деньги за перевозку земли и камней? В-четвертых, зачем ты затеял ту свалку в таверне? В-пятых, почему они, захватив остальные твои части, не добрались до головы? И в-шестых, на что ты им нужен-то?..
– А в головке этой возчицы-ромни, оказывается, прячется недюжинный и любопытный умишко, – заметил Дреш. – Слушай, Ки, почему бы тебе просто не довериться мне и не делать то, что я скажу? Видишь ли, если я приоткрою тебе кое-какие истины, они могут смутить неподготовленный разум и вызвать страх, вовсе не соответствующий действительности. Ты же возчица и сама знаешь, что упряжка в шорах иногда идет надежнее, чем…
– Я не лошадь, – мрачно заявила Ки.
– Конечно нет. Я вовсе не имел в виду ничего подобного. Просто, как говорится, меньше знаешь – лучше спишь. Если…
– Дреш, я не намерена пускаться темной ночью по незнакомой тропе, и…
– О, эти причудливые иносказания ромни! Этот язык, так похожий на некий диалект Общего… Ты упряма, и у меня нет времени на пустые споры с тобой. Знай же… и сожалей о том, что тебе довелось это узнать! Да, объяснить тебе – это, пожалуй, будет короче, чем отговаривать. Так вот, уже некоторое время Заклинательницы видят во мне определенную помеху. Ну хотя бы то, что я слишком много знаю о них. Знаю – и потому страшусь их совершенно иначе, чем какой-нибудь невежественный обыватель. Удовольствуйся этим, ибо дальнейшие подробности – сугубо личного свойства. Зачем я себя расчленил? Видишь ли, мне стало известно, что Заклинательницы решили-таки освободить мой дух от его земной оболочки и отправить скитаться в глубинах Вселенной. А это меня не слишком устраивает. Те же охранные заклятия, которыми я окружил себя в Дайяле, с течением времени начали утрачивать силу. Слишком часто приходилось мне их обновлять. Мне нужен новый дом, который я смог бы окружить новыми оберегами. В Горькухах подвернулось нечто подходящее, но как туда добраться? Ехать в моем обычном телесном обличье – слишком опасно. Я бы сразу угодил к ним в лапы, едва шагнув за ворота. Сменить внешность? Это не провело бы их, разве что сделало бы игру немного занятнее. Дело в том, что я – маг. Это значит, что в тонких мирах я имею вполне определенный облик, свою собственную ауру. И этот облик они знают не хуже, чем ты – шрам на физиономии Вандиена…
Дреш помолчал, улыбаясь, давая Ки время почувствовать этот укол. Потом продолжал:
– Есть несколько – хотя и не особенно много – способов исказить свою ауру. Я мог бы, например, пригласить поприсутствовать вместе со мной в моем теле какой-нибудь менее значительный дух. Но я не хочу. Я мог бы также… впрочем, не будем отвлекаться, перечисляя, что я мог бы еще сделать, но не захотел. Я предпочел расчленить свое тело. Таким образом, мое отражение в тонких мирах будет также расчленено и изменится до неузнаваемости. И на некоторое время это в самом деле сбило их с толку. На какое-то время… Увы, они раскусили мою хитрость раньше, чем я предполагал. – Голова со вздохом умолкла. Дреш облизнул губы и задумчиво уставился на огонь.
Ки вздохнула в ответ и, не дожидаясь просьбы, обошла костер, подлила в кружку горячего чая и поднесла к его губам. Он отпил немного и стал наблюдать за тем, как пьет она.
– Ящики, которые ты везла, должны были пустить их по ложному следу. Этой же цели служил и черный дом, в котором ты подписывала контракт. Они должны были счесть, что твой груз слишком велик, чтобы являть собой всего-навсего бренное тело Дреша. Увы, и это отвлекло их ненадолго. А что касается того, почему они до меня не добрались… – Мелкие белые зубы раздумчиво прикусили полную нижнюю губу. – Вероятно, следует назвать это везением. Они не знали, на сколько частей я расчленен. Посланное ими существо стоит на низшей ступени разума – оно вдвое примитивней, чем даже возчица-ромни. Возможно, ему было ведено забрать и принести эмалевые коробки: эмаль, понимаешь ли, немаловажная часть магии, которую я применил. Так вот, коробка с моей головой, находившаяся внутри фургона, не привлекла его внимания. К счастью для нас обоих, они не сразу поймут, что произошло. В отличие от… некоторых дур, они относятся к моим ящикам с должным почтением и не станут ковырять их ножом. Они догадаются, что секрет замка – в камнях. Камней же на каждой коробке много, возможных сочетаний – не перечесть. Однако при достаточном терпении и упорстве их можно открыть, ну а упорства и решимости им не занимать. К тому же самого главного – времени – у них в избытке, и они это знают. Я не могу бесконечно долго существовать в своем нынешнем состоянии. Драгоценное время уходит, причем прямо сейчас, пока мы с тобой разговариваем. Я отсюда чувствую, как некто наделенный Силой трудится над коробкой, в которой лежат мои руки. Еще одна Сила, помельче первой, бдит над ящиком с моим телом. Мы должны отбить у них мои разрозненные части, и чем скорее, тем лучше. Если они сумеют открыть коробки, они опустошат меня, и я умру. Мы должны действовать быстро, но не безоглядно, чтобы не оказаться полностью в их власти. И потом, сообразить, у кого находится, моя бренная плоть, это полдела. Надо еще угадать где…
На какое-то время голова замерла в неподвижности. Потом, странновато улыбнувшись, Дреш кивнул в сторону кружки с чаем. Ки наклонилась и поднесла кружку к его губам. Он отпил, а когда она отняла кружку, прошептал:
– Поцелуй меня, Ки.
И… Ки обнаружила, что послушно наклоняется к нему, а ее губы ищут его губы. Они показались ей совсем холодными. Поцелуй оказался долгим, но, наконец, Дреш отпустил ее. Ки отшатнулась, а потом взвилась на ноги, тыльной стороной ладони утирая рот и глядя на Дреша как на змею. Потом, медленно, она опустила руку и плюнула наземь. И спросила, вернее, почти прорычала:
– Как… как ты это сделал?
– Надеюсь, ты меня простишь, – отвечал он невозмутимо. – Как я уже говорил, я волшебник, а большая часть нашей силы сосредоточена в голове и руках. Я просто решил устроить маленькое испытание, дабы доподлинно выяснить, какую часть своего могущества я еще сохраняю. Сознаюсь, кстати, – подобный эксперимент занимал мои мысли с той самой минуты, когда я впервые увидел тебя в таверне. И осмелюсь предположить, все это показалось бы тебе куда менее отвратительным, если бы моя голова сидела, как ей положено, на шее и руки были бы при мне, а не неизвестно где. Я знаю, вы, ромни, страшитесь колдовства и не доверяете ему. С другой стороны, голова, оставшаяся без тела, должна уж как-нибудь расстараться…
И Дреш весело рассмеялся. Ки не разделила его веселья.
– Это верно, у меня есть перед тобой некоторые обязательства, – негромко проговорила она. – Но если ты и впредь намерен поступать со мной как с игрушкой… смотри, не пришлось бы пожалеть. Не вздумала бы я купить расположение Заклинательниц, выдав им твою башку…
– Ты этого не сделаешь, – спокойно заявил Дреш. – Ты ко мне привязана, причем трижды.
– Может, и так. Но что помешает мне отвезти твою голову в Горькухи, разобраться с задатком и убраться на все четыре стороны?
– Помешает, дорогая моя, помешает. Во-первых, твоя гордость. А во-вторых, отсутствие денег. Спешу, однако, заверить тебя, что подобных шуток я с тобой шутить больше не собираюсь. Увы, поддался первому побуждению. Помимо прочего, теперь я знаю все, что мне хотелось, так что и времени на милые пустяки у нас больше нет. Оставим забавы до того времени, когда мое тело снова будет при мне. Уверен, что тогда ты посмотришь на вещи несколько иначе, нежели теперь. Ты увидишь, что, составленный вместе, я отнюдь не дурен собой. У меня маленькие, но весьма ловкие руки, причем гораздо мягче твоих. Кроме того, у меня узкие бедра, а в плечах я пошире этого твоего бродяги Вандиена, так что…
– Что тебе известно о Вандиене? – перебила Ки.
– Все, что вообще можно о нем разузнать. Когда я нанимаю возчика для перевозки моих бренных членов, не следует покупать кота в мешке, а? Однако мы отвлеклись. Помимо прочего, у меня маленькие ноги и плоский живот. С левой стороны на груди есть небольшой шрам, но он меня отнюдь не портит, наоборот, многие женщины уверяли меня, что он лишь подчеркивает… Стой, Ки, ты куда?
– Спать, – отрезала она. – Может, мне и придется помочь тебе отвоевывать твои руки-ноги, но выслушивать их подробное описание я уж точно не нанималась!
– Какое же ты примитивное маленькое создание, Ки. Когда у тебя нет четкого плана дальнейших действий, а живот полон, тебя тянет только ко сну. Надеюсь, однако, ты не собираешься спать внутри фургона?..
– А почему бы и нет?
– Там царит кошмарная вонь! – сказал Дреш. – Твое ароматическое масло сегодня едва не добило меня вернее всех, вместе взятых, ветровых заклинаний. Может, вынесешь свои одеяла наружу? Ты будешь спать, а я – караулить твой сон…
– Не сомневаюсь, – буркнула Ки и полезла в кабинку.
К ее молчаливому негодованию, выяснилось, что Дреш был совершенно прав. Запах душистого масла был до того густ, что вызывал тошноту. Ки сгребла одеяла и на всякий случай сунула под мышку вдетую в ножны рапиру. В кои веки раз ей потребовалось, чтобы за эту рукоять взялась умелая рука Вандиена, – и нате вам пожалуйста, этому типу потребовалось устроить себе отдых на морском берегу. Сама она тоже пыталась фехтовать, но получалось весьма неуклюже. Так или иначе, другого оружия в фургоне не было. Ки забралась на сиденье и задвинула за собой дверцу.
И впервые поразилась странности представшего ей зрелища. Какое-то время она просто сидела на сиденье, соображая, действительно ли все это реально или просто приснилось. Перед ней догорал маленький костерок, казавшийся еще меньше под непомерно громадным куполом ночного черного неба. Немногочисленные звезды не давали почти никакого света, скорее, они казались бесстрастными глазами, наблюдавшими из немыслимой дали. Река за гранью светового круга казалась колышущимся омутом тьмы. А совсем рядом, черным силуэтом на фоне мечущегося пламени, виднелась воздвигнутая на походный сундук живая голова.
По спине у Ки пробежали мурашки, но холод был тут ни при чем. Как бы она хотела оказаться как можно дальше отсюда… от всех этих дел. Насколько ей было известно, магия никого еще до добра не доводила. Что же касалось магии Заклинательниц… Более грозной мощи невозможно было себе вообразить, и против этой-то мощи она, слабосильная, собиралась ополчиться. Причем не по своей воле. Заклинательницы славились потрясающим бессердечием и какой-то небрежной жестокостью по отношению к смертным, в частности к людям. И это при том, что довольно большая часть Заклинательниц воспитывалась из обычных человеческих девочек. То, что впоследствии они поступали таким образом со своей собственной плотью и кровью, лишь увеличивало отвращение и страх, терзавшие Ки.
Она бросила свои одеяла наземь, поближе к огню. И, против обыкновения, улеглась полностью одетой, даже не стряхнув с ног сапоги. Что-то подсказывало ей, что, возможно, придется двигаться и действовать быстро. Дреш молчал, вперив гипнотический взгляд в пляшущие языки огня. Ки проследила за ним и сонно подивилась вздымавшимся башням, сотканным из пламени, и углям, рушившимся, как разгромленные города. Когда она сомкнула веки и погрузилась в сон, огненные видения еще некоторое время плыли у нее перед глазами…
– Ки!.. Просыпайся скорее, нужны твои руки!..
Выдернутая из весьма странного сна, Ки пробудилась к еще более странной действительности. Голос Дреша звучал требовательно и напряженно, темные брови сдвинулись к переносице.
– Что случилось?.. – Ки выпуталась из одеял и встревоженно вскочила на ноги, подхватывая ножны с рапирой. Огонь почти совсем погас, и Ки тщетно вглядывалась во тьму. Ничего не было видно; тяжеловозы мирно пощипывали траву. – Что такое?.. Где?..
– Да уж не на телесном плане, дуреха!.. Заклинательницы вызвали обладающую Силой… колоссальной Силой! Я слышал их зов. Перед ней все мои коробки – что паутина, она видит их насквозь. Но, воззвав к ней, они тем самым выдали ее местонахождение. Я должен действовать немедленно – либо распроститься с надеждой. Для этого мне нужны руки, а рук у меня нет. Я воспользуюсь твоими, ведь, как-никак, это ты виновата в том, что мои не при мне. Сейчас ты будешь делать то, что я прикажу. Положи левую руку мне на голову. Правую вытяни прямо вверх…
Ки не двинулась с места, только нахмурилась.
– Поторопись, женщина!..
– Сперва объясни мне, что ты собираешься сделать, и я решу, стоит мне в это впутываться или нет.
– Мы вызовем существо, которое поможет нам перенестись. Я засек место, где они держат мое тело, и мы полетим его отбивать. Живо клади левую руку на…
– Нет, а с какой стати я с тобой полечу? Брошу коней и фургон на милость любого мимохожего вора?..
– Я уже окружил их, по мере моих нынешних сил, защитным кругом. Заклинательницу он, конечно, не удержит, но для какого-нибудь воришки его более чем достаточно. Я ведь, в отличие от тебя, не спал. Давай клади левую руку…
– Что за существо ты собираешься вызвать?
– Одно из тех, что странствуют между планами бытия, соединяя миры. Ну что, так и будем терять время? Может, ты еще потребуешь, чтобы я слепому от рождения объяснил, что такое цвета? Объяснять тебе, скудоумной, что это за существо, – примерно то же самое. Ну, положи левую руку мне на голову! Пожалуйста!..
– Пожалуйста, – прошептала Ки с ядовитым удовлетворением и медленно выполнила то, о чем он просил.
– Подними правую руку вверх, перпендикулярно земле. Растопырь пальцы так широко, как только можешь. Очисти свое сознание от посторонних мыслей… насколько ты вообще на это способна. Еще не хватало, чтобы твои мыслишки помешали воззванию… Ну же!
Опустив левую руку на темные кудрявые волосы колдуна, Ки испытала странное ощущение. Тугие, теплые, шелковистые завитки. Неведомо почему, Ки вдруг захотелось погладить их, как гладят по головке случайно встреченного ребенка. Конечно, она этого не сделала, но, глядя сверху вниз в серые глаза Дреша, поняла, что он, вполне возможно, перехватил ее мимолетный порыв. Ки попыталась очистить сознание, но волосы Дреша под ее ладонью по-прежнему не давали ей покоя.
– Сперва изводишь вопросами, потом принимаешься льстить! – немедленно отреагировал он. – Воистину, с чем только не приходится сталкиваться… Но все, хватит! Воздень правую руку прямо над головой и коснись средним пальцем ладони, не складывая всех остальных…
Ки попробовала, но удержать подобное положение пальцев оказалось очень непросто. Она попыталась выпрямить другие пальцы, и кисть сразу свело судорогой.
– Выпрямляй! – рявкнул Дреш. – Живо!..
А в следующий миг Ки показалось, будто ее руку, державшую его мягкие волосы, приморозило к ним насмерть. Холод истекал из черепа Дреша и поднимался по внутренней стороне ее руки. Кости Ки превратились в трубки, по которым медленно полз вверх ледяной студень. Пальцы онемели и отнялись, а за ними и вся рука. Локоть, потом плечо, потом… Незримые щупальца холода оплели ее плечи и двинулись дальше по воздетой правой руке. Все существо Ки колотилось от ужаса, решаясь вырваться и бежать прочь от этого отвратительного внутреннего прикосновения. Тело, однако, двигаться не желало. Ки оставалось лишь бессильно наблюдать за собственным ужасом. Ее тело стало послушным орудием Дреша; ее воля была здесь больше не властна. Холодные, противные слизни вползли в кости ее правой руки, наполнили пальцы, и пальцы выпрямились сами собой, заняв требуемое положение. Ки успела подумать, что, верно, перенапряженные сухожилия сейчас начнут отрываться от костей, – но нет, они как будто даже расслабились, словно вспомнив некие давние навыки, которыми, как казалось Ки, ее тело никогда не обладало.
Знак был составлен.
И тут же из черепа Дреша ринулась вверх раскаленная струя жгучей кислоты. Ки испытала миг запредельной муки, которую не смог бы выразить никакой вопль, никакой крик. Кипящая кислота пронеслась из левой руки в правую, выжигая в костях мозг. Ки задохнулась, рот сам собой раскрылся, но не вырвалось ни звука. Боль вырвалась из четырех воздетых вверх пальцев и четырьмя вспышками унеслась в небо. Вспышки были невидимы и беззвучны, но Ки поняла, что это и был зов. А значит, где-то в далеких мирах было создание, готовое на него ответить. Ки с неожиданной яркостью представила себе стервятника, который кружится над облюбованной добычей… садится…
– Теперь отдохни. – Ки узнала голос Дреша, но не взялась бы утверждать, как именно он к ней обратился – просто вслух или как-то еще. От перенесенной боли и душевного смущения в голове у нее помутилось. Она еще почувствовала, как ее тело наполнила сила, ей не принадлежавшая. Эта сила помогла ей совершить три коротких шажка, а потом оставила ее, и Ки рухнула на свои одеяла, как кукла-марионетка с обрезанными нитками. Некая весьма отдаленная часть ее сознания люто ненавидела Дреша и была полна решимости задушить его, как только… как только она чуть-чуть оправится. Все правильно, но у Ки уже не было сил прислушиваться. Она закрыла глаза и погрузилась в забытье более глубокое, чем сон.

Предыдущая страница 2 Следующая страница


3 Мэган Линдхольм

5

Гриелия заглянула вовнутрь и помедлила на пороге, впиваясь черными глазами в ту, что сидела в пустой комнате. Всем своим существом она чувствовала напряжение женственного тела, укрытого изящными складками одеяний. Гриелия знала, что напряжение плоти объяснялось напряжением духа. Душу Рибеке, сидевшей в комнате, отягощали прегрешения и тайны. Более слабое существо неминуемо сломалось бы под их тяжестью, как тонкое деревце под снеговой шапкой. Но только не Рибеке, нет. Удел слабых созданий – не для нее. Гриелия бесшумно отступила назад, опустила очи долу и негромко, почтительно зашипела. Рибеке медленно подняла глаза, оторвав взгляд от бледно-голубой пирамидки, которую держала на коленях. Потом со вздохом отложила пирамидку на подушечку, лежавшую подле нее на полу.
– Что тебе, ученица? – спросила она.
Голос ее прозвучал вполне бодро, но Гриелия расслышала в нем и усталость, и плохо скрытое беспокойство.
– Прибыла Меди, Мастерица Ветров, и просит у тебя разрешения войти.
– Веди ее сюда немедленно, дитя, – сказала Рибеке. – Ее никогда не следует заставлять ждать.
Гриелия кивнула, поклонилась и исчезла из комнаты. Рибеке поднялась на ноги, нервно расправляя длинное одеяние. По замыслу, складки мягкой небесно-синей ткани должны были излучать ледяное достоинство. Одежду венчал высокий капюшон с прорезью для лица. Лицо Рибеке – лицо человеческой женщины – казалось непропорционально маленьким из-за того, что под капюшоном прятался лоб высотой в две ладони. Однако, если не считать изменившегося черепа, ее тело все еще сильно напоминало человеческое. Вернее, оно еще не до конца позабыло, каким родилось на свет.
– Входи, сделай милость. Мастерица Ветров… – Голос Гриелии звучал подчеркнуто безлично, она не поднимала глаз, словно бы робея перед столь значительным существом.
Меди вошла и с удивлением обежала глазами пустую, голую комнату. Ее кобальтово-синие одеяния мели ничем не прикрытый каменный пол. Гриелия, раболепно согнувшись, осталась стоять у дверей, но черные глаза, зорко устремленные в спину рослой Мастерице, подметили некоторую неуверенность ее походки.
– Добро пожаловать. Мастерица Меди. – Рибеке предпочла встретить ее официальным приветствием. – Благословен будь ветер, принесший тебя к нам…
– От века благословен ветер, несущий меня на встречу с тобой, – также ритуальной фразой ответила Меди.
Рибеке покосилась на ученицу:
– Ступай, Гриелия. Я хотела бы, чтобы вы с Лизет заменили наблюдательниц, стоящих на страже. Отправьте тех, что бдят там сейчас, отдыхать, а по дороге велите ждущим у прудов созерцания удвоить внимание, ибо существо, которого они ждут, весьма необычно.
– Слушаюсь, Мастерица Ветров, – отозвалась Гриелия. – Я все сделаю, как ты велишь.
Она скользнула прочь, и Рибеке не осталось ничего, как только обратить взгляд на свою посетительницу. Меди казалась высокой, не в последнюю очередь из-за стоячего капюшона. У нее было смуглое, с тонкими чертами лицо; кожу покрывали чешуйки с темными ободками по краю, отчего лицо выглядело рябым. Синий цвет ее одеяний был глубже, что говорило о более высоком ранге.
Руки Рибеке нервно затрепетали. Она поспешно воспользовалась тем, что церемониал встречи еще не был окончен, и двинулась навстречу Меди, чтобы приветствовать ее поцелуем и подобающими словами:
– Да слетаются на твой зов послушные ветры, да целуют тебя небеса с той же любовью, что и я сейчас.
Меди с протокольной вежливостью ответила на поцелуй. Рибеке отступила на шаг, решая, как быть дальше. Меди, казалось, не обращала на нее внимания, медленно поворачиваясь кругом и озирая аскетически обставленную комнату. Ее глаза обшарили голые черные стены, холодный каменный пол, потом снова вернулись к Рибеке и перехватили ее взгляд. Чешуйчатые губы сошлись в одну прямую линию.
– Ты выяснила, что Дреш отбыл из своей резиденции в Дайяле самое меньшее три дня назад, – безо всяких предисловий начала Меди. Она больше не изъяснялась обиняками и не играла в вежливость. – И, зная это, ты почему-то до последнего момента воздерживалась от каких-либо действий. Да и меня вызвала чуть ли не задним числом. Если бы тебе удалось собрать все части, на которые расчленил себя чародей, я сомневаюсь, что ты вообще ко мне обратилась бы. Ты превысила, и намного, ту меру ответственности, которую на тебя возложили, приставив за ним наблюдать. И притом действовала весьма неуклюже. Я думаю, ты заранее знаешь, что скажет Высший Совет. Они заявят, что давно уже ожидали от тебя чего-то подобного; что знали – ты никогда не принадлежала нам безраздельно, тебя все еще колеблют неподобающие чувства и страсти – наследие беспризорного детства. Да, не зря Заклинательницы Ветров столь редко принимают к себе девочек старше пятнадцати лет!.. Тебя мы все-таки взяли, но ты, похоже, не оправдала надежд, которые на тебя возлагали, и доверия, которое тебе оказывали. Вот, значит, какова твоя благодарность?.. Зачем, почему ты сделала это? Хочешь таким образом привлечь к себе внимание Высшего Совета?..
Лицо Рибеке тоже было покрыто чешуйками, но все-таки было видно, как она побледнела. Взгляд ее синих с белизной глаз заметался по комнате, но так и не нашел, на чем бы остановиться. Она сделала было шаг к Меди, но передумала и откачнулась назад.
– Нет, Меди, я не ищу внимания Высшего Совета, – сказала она. – Слишком долго они не принимали во внимание сделанное мною и рассуждали лишь о том, что еще я должна совершить… – По мере того как Рибеке говорила, ее голос крепнул и делался громче. – Я знаю, что они обо мне говорят. Я знаю, что они предпочитают мне своих, воспитанных в храмах. Я знаю, они думают: я слаба и страдаю от неуверенности, мне нельзя доверять. Иначе почему среди всех Заклинательниц присматривать за Дрешем назначили именно меня? Они только и ждут, чтобы я оплошала, и собираются с мудрым видом кивнуть и сказать: «Ну вот, мы же говорили». Да, я не торопилась действовать, и со стороны это вправду может быть истолковано как неуклюжесть. На самом же деле это всего лишь уважение к той Силе, которая есть Дреш. Добавим к этому, что я хорошо знаю образ его мыслей… Согласна, я не во всем преуспела. Но даже если бы мне удалось одним махом захватить все его части, я и тогда пригласила бы тебя, Меди, дабы разделить с тобой свой успех. Ибо не раз видела я, как слава и заслуженные почести обходили тебя стороной, доставаясь более молодым и сговорчивым Заклинательницам. А теперь я спрошу: почему они так поступают с тобой. Меди? Может быть, они нас с тобой боятся? Может быть. Высший Совет не желает вручать нам слишком большую власть, опасаясь, что мы слишком умело ею воспользуемся?
Рибеке умолкла, облизывая пересохшие губы. Собственно, ее чешуйчатые губы пересохнуть попросту не могли и в смачивании не нуждались, – сработало человеческое, не до конца еще вытравленное в Заклинательнице.
Меди молчала, не торопясь соглашаться; однако не выказала она и потрясения, хотя услышанное ею было прямым подстрекательством. Что было в ее молчании? Тайное сочувствие? Или она ожидала, чтобы Рибеке уже вовсе выдала себя с головой?.. Да какая разница. Время опасений и подозрений прошло. Если Меди не пойдет вместе с ней, Рибеке пойдет дальше одна. Власть была рядом, только протяни руку. У нее были тело и руки колдуна, – немало, даже и в отсутствие головы. Если бы она послала за ними более осмысленное существо… С другой стороны, кому из разумных она могла доверять? Трезво рассудив, она послала за ящиками безмозглого крылатого зверя, благо он забудет о поручении сразу, как только оно будет исполнено. Вот и не досталась ей голова. Зато у нее были тело и руки. Тот, кто знает, как подступиться, сумеет извлечь из них великую силу. И еще большую – если удастся завладеть головой. Вот в этом-то ей и могла помочь Меди. Но если она откажется…
Рибеке вновь облизнула губы. Меди молчала по-прежнему, разглядывая пирамидку расслабления, лежавшую на подушке. Рибеке заговорила вновь – на сей раз тише и почти умоляюще:
– Будь же свидетельницей тому, что я сделала. Меди. Я совершила то, от чего отступился весь Высший Совет, – отступился и поручил мне, чтобы полюбоваться, как я осрамлюсь. Верно, я допустила недосмотр и, захватив тело, опустила голову. Но и то, чего я достигла, – подвиг немалый, не каждой из нас по плечу. Обе мы с тобой хорошо знаем Дреша… Он не станет бездеятельно дожидаться, чтобы мы явились и забрали остальное. И уж ни в коем случае не примирится с тем, что некоторые части его тела оказались у нас. Нет, он попытается найти какую-нибудь лазейку, предпримет решительные действия и тем себя обнаружит. Не забудем: в его распоряжении лишь голова. Он упадет нам в руки, как спелый плод с дерева, колеблемого ветром! Мы захватим его всего, полностью, и заберем его Силу. И тогда… Станем ли мы собирать Высший Совет? Который немедленно заберет у нас по праву принадлежащее нам, да еще станет брюзжать, почему мы не выдали его раньше?.. А, Меди?
Меди не улыбнулась. Лишь чопорность ушла из ее осанки, отчего Заклинательница стала как будто еще выше, еще грациозней; ее глаза смотрели куда-то вдаль и, казалось, были полны летящего ветра. Она заговорила не сразу, и, пока она молчала, неведомо откуда возник легонький ветерок, любовно тронувший складки ее одеяния.
– Жила-была когда-то юная ученица, – тихо и задумчиво проговорила она.
– Мы подвергли ее испытанию. Ее оставили одну на вершине обледенелой горы, и она стала петь. Сперва она убаюкала обитавший там ледяной вихрь, вихрь с тысячей отточенных жал. Никому не удавалось его успокоить и усыпить, но ей удалось. Не удовольствовавшись этим, ученица запела вновь, на сей раз – вызывая с далекого юга ласковый ветер. Долго она пела, – мало у кого хватило бы терпения, да и сил. Но, наконец, ветер пришел, теплый, еще хранящий ароматы южных цветов. Он растопил снега на вершине горы и понес воды вниз, туда, где отчаявшиеся земледельцы оплакивали свои поля, иссушенные, не способные родить. И тогда я подумала: вот та, которую никогда не подчинит себе Высший Совет, вот та, чьей силой он никогда не будет распоряжаться…
Глаза Рибеке засияли и даже чуть увлажнились.
– Долго я наблюдала за тобой. Меди, – дрогнувшим голосом выговорила она. – Все пыталась понять, станешь ли ты моей союзницей, согласишься ли разделить мой нынешний замысел? Скажи, не было ли и с твоей стороны чего-то подобного?
Меди, наконец, улыбнулась:
– Я ощущала твое внимание, Рибеке. К тому же я не слепа и видела, как с тобой обращались. Я видела, как ты трудилась, когда тебя послали в Даульскую долину. Ты не давала себе поблажки и возвышала свой голос в песнях и заклинаниях, совершая дела, которые, по мнению остальных, требовали слишком много усилий, а видимого результата не приносили. Ты облагодетельствовала тамошних пахарей великолепнейшей погодой: когда их земли жаждали напиться, шел дождь, нежное дыхание лета разносило пыльцу во время цветения полей. Бури, способные смять вызревающий урожай, не смели даже приблизиться, а тучи, полные града, стремглав уносились прочь. Как процвела и возрадовалась вверенная твоим заботам долина!.. Но вспомним, какой награды ты удостоилась за подобное чудо? Дань, которую выплатили тебе пахари, втрое превосходила ту, что угрозами и гибельными смерчами выбила из них твоя предшественница. И что же? Лично тебе досталось меньше, чем ей. Когда же ты стала ратовать эта то, чтобы в награду за прилежный труд оставить излишки крестьянам, дабы дети их не чахли в колыбелях от голода, а вырастали в крепких пахарей, хозяев земли, – над тобой попросту посмеялись! Совет не оценил твоей прозорливости. Нежное Сердце, Крестьянская Печальница, – как только тебя ни называли! И у тебя отобрали Даульскую долину и передали ее другой…
В глазах Рибеке пробудились искры давнего гнева, потом ее плечи снова обмякли. У нее дрожали руки, и она сплела пальцы, чтобы скрыть дрожь.
– Не знаю даже, как и ответить тебе. Меди. Я-то думала, мои труды, равно как и мои доводы, пропали втуне, – никем не понятые, а большинством и вовсе не замеченные. Но вот пришла ты, и мне кажется, будто внезапно распахнулась дверь, в которую я так долго ломилась…
Меди пересекла комнату, подошла к Рибеке и взяла ее руки в свои – прохладные, длиннопалые.
– Итак, – сказала она, – отныне мы с тобой заодно. Мы возьмем себе то, что и так наше по праву замысла и труда. Мы сами будем принимать решения, которые, будучи приняты другими, столь долго нас утесняли. Сила Дреша должна перейти в нас! И только тогда мы дадим знать Высшему Совету о нашем успехе!
При этих словах по лицу Рибеке пробежала легкая тень. Она чуть не отвела глаза, избегая пронизывающего взгляда Меди. Потом словно бы вновь обретенная решимость выпрямила ее спину. Она вскинула подбородок и согласно кивнула, и скрытое волнение затлело в глубине ее глаз.

6

Как появился эфирный зверь, Ки не видела. Однако присутствие его ощутила даже сквозь дрему: ей показалось, что по поверхности привычного ей мира побежали словно бы какие-то волны. То есть на телесном плане не было ни звука, ни запаха, ни дуновения ветерка. Просто на какой-то миг неуловимо изменилось ощущение от прикосновения воздуха и земли к ее плоти. Забеспокоились и тяжеловозы. Сигурд принялся рыть землю копытом, причем с каким-то упрямым остервенением. Сигмунд высоко поднял тяжелую голову, топорща уши и раздувая чуткие ноздри…
– Давай, Ки. Вставай. Задержимся – сами себе жизнь усложним. Ну же, Ки! Тихий голос колдуна звучал ободряюще. В его тоне ей послышалось нечто знакомое, она призадумалась, потом поняла. Должно быть, примерно так она увещевала свою упряжку перед тем, как пустить коней через какой-нибудь особенно опасный и трудный брод на реке. М-да. Тем не менее, Ки поднялась, подхватила голову чародея вместе с ее подставкой из черного камня и прижала к своей груди, словно талисман, защищающий от неведомого…
– Ки! – поторопил ее Дреш. – Зверь ждет, но терпение его иссякает. Мы должны войти в него…
– Да где он хоть?.. – ничего не понимая, отозвалась она. В голове у нее плавал туман, так и не рассеявшийся с того самого времени, когда Дреш использовал ее в качестве маяка. Дреш хмыкнул, и этот смешок словно окатил Ки холодной водой, заставляя окончательно пробудиться и вступить в мир, внезапно наполнившийся чудесами. Она сама почувствовала, как прояснился ее разум, как воспрянул непокорный боевой дух.
– «Ласточка, королева небес, попав в воду, превращается всего лишь в клубочек тонущих перьев», – насмешливо процитировал Дреш. – На какую глупость я, оказывается, способен. Ну конечно же, ты его видеть не можешь. И у меня, увы, нет времени настроить твой разум на понимание всего того, что, не сознавая, доносят ему глаза. Что ж, я буду смотреть вместо тебя. Держи-ка меня крепче…
Ки послушалась и почувствовала, как меркнет боковое зрение. Серая мгла быстро смыкалась перед глазами, и, наконец, Ки словно бы вглядывалась в нескончаемую трубу, на другом конце которой горела светлая точка. Потом пропала и она. Остался сплошной серый туман. Он начал расходиться, и окружающий мир появился снова, правда, в несколько измененном виде. Деревья и трава сделались выше, а кони – еще крупнее и массивней обычного… Внезапное понимание ошарашило Ки: она видела все окружающее глазами Дреша, чью голову по-прежнему прижимала к груди. Дреш почувствовал, что до нее дошло, и вновь захихикал.
– Итак, – сказал он, – ты видишь свой мир моими глазами. А теперь позволь пригласить тебя в один из МОИХ миров. Смотри же!
Дреш моргнул – за себя и за нее, и глаза, ставшие общими, раскрылись в мир, в котором не было ночи. Царивший здесь свет, однако, ничего не освещал, ибо исходил не от солнца или луны, а от существ, его населявших. Там, где стояли привязанными Сигурд и Сигмунд, лучились буровато-зеленым сиянием две живые громады. Ее собственное тело, увиденное глазами Дреша, мерцало желтым.
– Если бы ты только видела, каким опаловым сиянием кажусь я! – без ложной скромности похвастался Дреш. – А вот и наш зверь. Видишь его?
Общим глазам предстало нечто, устроившееся среди буроватого тумана, которым стал лес. Ки пошла к нему сквозь смутное коричневое мерцание травы.
Существо было не то чтобы белым, – свет, исходивший от него, можно было назвать скорее прозрачным. Ки чувствовала в нем жизнь, но ничего похожего на тело признать не могла. Не то пустотелая башня, не то вертикальный тоннель, уводивший с надежной земли куда-то во тьму. Добравшись, наконец, к подножию существа, Ки сумела заглянуть вовнутрь и вверх. Там, как и снаружи, лился все тот же прозрачный свет. Здравый смысл Ки был положительно поколеблен.
– Входи! – В голосе Дреша отчетливо слышалось нетерпение.
– Как входить?.. – не поняла Ки. Он что, собирался загнать ее в пасть, или в ноздрю, или, может, в какое другое телесное отверстие неведомого существа?..
Двигаться, однако, ей не пришлось. Дреш издал некий звук – он напоминал слово, которое могло бы произнести создание, не наделенное ртом, – и Ки почувствовала, как у нее зашевелились волосы, а потом они с Дрешем не то провалились в бездну, не то воспарили куда-то ввысь…
Они стремительно мчались сквозь лучезарную внутренность твари. Ки не чувствовала прикосновения ветра к одежде, только волосы раздувались и падали на лицо. Она не могла понять, двигались ли они сами, или, может, сам эфирный зверь двигался мимо них? Любая попытка осмыслить происходившее оказывалась насилием над рассудком, вызывавшим смутную тошноту. Потом до сознания начал доходить шепот Дреша:
– …Ну-ну, Ки. Все в порядке, не бойся. Скоро все кончится. Я тут, с тобой. Ничего страшного не случится. Еще немножко, и все кончится. Не бойся…
– Я не дитя, чтобы меня успокаивать!..
Ки казалось, что она выкрикнула эти слова. На самом деле они были выдернуты у нее изо рта и заметались внутри существа-трубы, отскакивая и возвращаясь обратно к ней. Совершенно бессмысленные слова. Более того, она ощущала их телом, словно удары камней. Постепенно они распались и багровыми ошметками осыпались вниз.
– Ки, Ки, Ки!.. – Она чувствовала, что маг обращался к ней, старался утешить, но ни звука по-прежнему слышно не было. – Мы не говорим с помощью рта. По крайней мере внутри этого создания. А тебе вообще лучше помалкивать, только слушать. Нет, нет, держи свой разум в узде, не давай ему гадать о том, что он все равно не в силах постичь. Просто слушай меня. Еще настанет время, когда ты услышишь… когда ты ощутишь звук. Слух тут тоже будет ни при чем, ну да ты сама сразу все поймешь. Та боль, которую мы использовали, чтобы воззвать к этому зверю, та мука, которую ты не могла высказать… она вернется к тебе. Я заставил тебя метнуть ее в пространство, но физически она принадлежит только тебе. Большего я не в силах тебе объяснить. Будем доверять твоей интуиции… – Дреш помолчал, выжидая, пока уляжется паника, охватившая Ки, потом продолжал: – Ты ее узнаешь, не бойся. Ты сразу признаешь ее как часть себя, как нечто столь же знакомое, как твоя собственная рука. И как только узнаешь – хватай ее! Только смотри, меня не вырони. Обхвати меня левой рукой. Вот так, а правую держи наготове. Да смотри, когда ухватишь свой крик – держи крепко, не выпускай!
И Ки поняла, что послушается, несмотря на яростный гнев, клокотавший в ее душе. Время шло – не то стремительно мчалось, не то ползло черепахой. Немыслимый полет продолжался. Ки заметила, что мимо них начали проплывать иные сущности, находившиеся внутри эфирного зверя. Ки УВИДЕЛА раскаты похоронного колокола и дрожащий плач ребенка, свалившегося в колодец. Она не понимала, откуда она, собственно, знает, что именно представляют собой эти бесформенные комки света или колючих теней. Она знала – и все. Вот мелькнул крохотный, внезапно лопнувший пузырь: последний вздох короля, убитого из-за предательства друга. Потом Ки пронесло сквозь осязаемо жуткий оранжевый туман. Какого-то человека забили дубиной во сне – он так и не проснулся, только и успел, что страшно закричать перед смертью.
…Ки едва не промахнулась. Она заметила и узнала свой собственный вопль в самый последний момент. Он был бело-желто-черный, местами угловатый, местами вспученный. Его невозможно было ухватить горстью. Он был слишком велик. Ки отчаянно попыталась сцапать его, но не сумела, он заскользил мимо, но все-таки ей удалось сгрести его одной рукой в охапку и крепко прижать к себе.
Ей показалось, что ее рука попала внутрь быстро вращавшегося колеса. Ее бешено завертело, причем центром вращения служило правое плечо. Закружилась голова. Ки что было мочи прижимала к себе Дреша и свою боль и тщетно пыталась зажмуриться, чтобы только избавиться от видений проносившихся мимо миров.
Она почувствовала, как пойманная боль начала втекать обратно в ее тело. Сперва она была несоразмерно велика, потом, проникая глубже, к самому средоточию ее существа, сделалась меньше, но вместе с тем и острее. Когда же она достигла каких-то окончательных глубин, о которых Ки дотоле и не подозревала, неведомо откуда возник твердый пол, больно ударивший Ки снизу в подошвы, так, что отдалось в позвоночнике, а сверху стремительно обрушился серый потолок. Объяснений Дреша не понадобилось: Ки и без него поняла, что их вышвырнуло в какую-то реальность.
Ки опрокинуло навзничь, и она осталась лежать неподвижно: от удара дыхание на миг прервалось. Хуже всего пришлось спине и затылку; тем не менее, Ки чувствовала себя куда лучше, чем во время путешествия. Здесь, по крайней мере вокруг, было что-то твердое, ощутимое. Соответственно, прекратилось и ощущение туманной неопределенности, нерешительности и неполноты, мучившее Ки с того самого момента, когда Дреш вызвал через нее эфирную тварь. То – что бы оно там ни было, – с чем Ки воссоединилась внутри зверя, выжгло туман, и к молодой женщине вернулась способность самостоятельно рассуждать. А вместе с нею – и ярость.
Обретя вновь способность дышать, Ки осторожно прислушалась к своему телу, глядя при этом на потолок, изукрашенный серыми завитками. Потом приподняла голову, еще гудевшую после падения. Точка, с которой она созерцала комнату, при этом не изменилась, и так было до тех пор, пока она не села как следует, подняв с собой и голову Дреша. Ки ведь по-прежнему пользовалась его глазами. Она ощутила под своей рукой шевеление мышц: Дреш силился открыть рот. Только тут до Ки дошло, что она держала его не за каменную подставку, а прямо за лицо и хватки не ослабляла. Поняв это, она поспешно переменила положение руки.
– Вот спасибо, – ядовито пробурчал Дреш. – Я уж думал, так и помру парализованным в твоих тисках!
– По-моему, ты вполне заслужил еще чего похуже, – сказала Ки. – Я хочу пользоваться своими собственными глазами!
– Пожалуйста, – с полным безразличием откликнулся Дреш. Ледяная ярость в голосе Ки ничуть его не смутила.
Перед глазами Ки вновь заклубился, а потом рассеялся туман, и Ки заморгала, пытаясь сфокусировать зрение. То, что для Дреша было матово-черными стенами, превратилось в колышущиеся непрозрачные занавеси. Ки не могла разглядеть, что там находилось за ними, но не могла и убедить себя в их вещественной твердости.
– Понравилось? – заботливо поинтересовался Дреш. – Может, просто поставишь меня где-нибудь в уголке – и айда вперед, вся такая из себя самостоятельная?
Ки помедлила с ответом. Она все еще попыталась сосредоточить взгляд на стене, но от ее обычного глазомера здесь было весьма мало толку. Стена казалась расположенной прямо у нее перед носом; проходил миг – и Ки не взялась бы дотянуться до нее рукой; еще чуть-чуть – и до нее надо было шагать через всю комнату. Гордость не позволила-таки ей сдаться без боя, и Ки попробовала найти компромисс.
– Честное слово, уж до чего я рада была бы бросить тебя здесь, Дреш, – сказала она, – но, увы, не отваживаюсь.
Он ответил:
– Тебе кажется, что я все время этак походя обижаю тебя, Ки, но на самом деле мною движут лишь спешка и жестокая необходимость. Так что, если ты не прекратишь все принимать близко к сердцу, мы с тобой никогда отсюда не выберемся.
Ки закрыла глаза и почувствовала, что он вновь подчиняет себе ее зрение.
– Придется уж нам с тобой еще попользоваться моими глазами, – сказал Дреш. – Похоже, ты считаешь это себе помехой, и немаленькой. Что до меня, я уже сомневаюсь в благоразумии затеянного предприятия. Полагаю, нам следовало бы отправиться в Горькухи, а там я без труда захватил бы какое-нибудь подходящее тело. Другое дело, мало что может сравниться с блаженным ощущением своего собственного тела. К тому же вместе с телом я лишился бы немалой доли своей силы, не говоря уже о секретах, которые в этом случае выведали бы Заклинательницы. Да что толку рассуждать! Нам теперь отступать некуда, можем идти только вперед. Так что вставай и дай-ка мне оглядеться…
Ки поднялась молча и послушно, хотя властная речь Дреша больно ранила ее гордость. Вероятно, она с гораздо большей охотой приняла бы участие в навязанном ей приключении, если бы Дреш обращался с нею, как с равной. Но колдун явно видел в ней всего лишь руки и ноги, которые можно использовать, – она была для него чем-то вроде ездового животного или смирной упряжки. Подобное сравнение немало потрясло ее. «Когда-нибудь же я вернусь к своему ремеслу возчицы, – подумалось ей. – Смогу ли я смотреть на вещи совершенно так же, как прежде?..»
Дреш между тем обозревал комнату, и Ки оглядывала ее вместе с ним. Комната производила странное впечатление: можно ли представить себе аскетическую роскошь? Матово-черные стены были голыми, как в тюремной камере, воздух был прохладен до холода, так что у Ки встали дыбом все волоски на коже. Однако в углу виднелось низкое ложе, так вот, оно было застелено самыми пышными оленьими шкурами, которые Ки когда-либо видела, притом бурый мех отливал фиолетовым – оттенок, свидетельствовавший о высшем качестве и немалой цене меха. В ногах постели лежали аккуратно сложенные одеяла, похожие на те, что керуги ткали из шерсти своих горных овец, но даже и тончайшие пальчики керуги никогда не сумели бы выпрясть такие нитки и выткать такую нежную ткань. В другом углу находился деревянный стол и при нем табурет самого незамысловатого вида. Породу дерева Ки так и не признала, тем более что оно вроде как мягко мерцало изнутри. А вот высокий хрустальный сосуд, стоявший посередине стола и наполненный бледно-лиловой жидкостью.
– О-о, – удовлетворенно выдохнул Дреш. – А ведь не потерял я, Ки, былого искусства, не потерял. Ни в малейшей степени. Мы попали не только в ее царство, но даже прямо в ее спальню! Если только комната может говорить о том, кто в ней живет, то эта говорит о ней, о Рибеке. То она себя во всем ограничивает и урезает, а мгновение спустя любой своей прихоти потакает…
– Рибеке?.. – удивилась Ки.
– Заклинательница, которая стащила мои члены, – пояснил Дреш. – Самая жадная до власти ведьма, какую свет видел…
Однако, пока он так говорил, перед глазами Ки промелькнул странный двоящийся образ. То есть внешне в комнате ничего не произошло, но впечатление было, как будто смотришь на каменистое дно пруда сквозь свое собственное отражение. Ки увидела женщину. Высокую женщину, и бледно-зеленая мантия, спадавшая с широких плеч до ступней босых ног, только подчеркивала ее рост. Белые цветки ветреницы выглядывали из травы у ее ног, пышно ниспадающие волосы так и блестели на солнце. «Рибеке…» – шептал ветерок, шевеля траву и заставляя кивать головки цветов. Но это была не Заклинательница, а женщина, человеческая женщина, вроде самой Ки. Ки успела задуматься об этом, но образ расплылся и померк, и перед глазами вновь была всего лишь пустая комната. Дреш продолжал о чем-то говорить, и Ки усомнилась, что он преднамеренно разделил с нею это видение.
– …и самая опасная среди них. Ибо она владеет собой настолько, что нет такого деяния, к которому она не смогла бы принудить себя, если сочтет, что оно доставит ей выгоду. Любое деяние, вне зависимости от того, какую боль оно ей доставит, вплоть до гибели. Вот если бы не она, а кто-то другой стащил мои сундуки!.. С другой стороны, ни у кого, кроме нее, и не вышло бы…
– А сундуки-то где? – поинтересовалась Ки. Спина у нее и так уже трещала от постоянного напряжения, и потом, поди вот так потаскай с собой чью-то голову, да с каменным постаментом. Опять же, удовольствие намного ниже среднего – торчать в спальне Дрешевой первейшей врагини. Чего доброго, еще войдет в самый неподходящий момент… Одним словом, чем быстрее она, Ки, заберет доверенный ей груз и Дреш поможет им обоим убраться отсюда восвояси, тем и лучше. Стало быть, не место и не время предаваться пустой болтовне.
– Терпение, – хладнокровно осадил ее Дреш. – Ты что же, полагаешь, Заклинательницы прямо так и позволили нам войти, забрать коробки и удалиться? Как же, как же. Начнем с того, что они их охраняют. Или ты думаешь, что мое тело – безделица, которой будет позволено валяться как попало? Может, ты думаешь, будто мы отыщем меня где-нибудь в пыли под кроватью?.. О нет, игры тут будут весьма тонкие. И ход теперь за нами. В этой их кажущейся утрате бдительности я усматриваю наблюдение даже более пристальное, чем ожидал. Уж не стоим ли мы одной ногой в западне?.. Надо подумать…
Ки, однако, размышляла совсем о другом.
– Рапира!.. – вырвалось у нее. Она подхватила голову Дреша сгибом локтя, отчего комната перед глазами одуряюще метнулась, и схватилась за свой пояс, а в животе стало пусто и холодно: она заранее знала, что ножен с оружием при ней не окажется. Растерянность и отчаяние заставили ее перейти на шепот: – Я так сглупила, Дреш… Я позабыла рапиру!..
– И котелок, и пузырек с душистым маслом… – передразнивая ее тревогу, добавил Дреш.
– Они-то нам на что?.. – буркнула Ки. Паясничанье чародея бесконечно раздражало ее. – Говорю тебе: мы безоружны!
– А еще у некоторых из нас нет ног, – фыркнул Дреш. – От твоей рапиры здесь толку, как от масла или котелка. Или, может, ты предполагала ворваться в покой, полный Заклинательниц, рубя направо и налево, и отвоевать мое тело, лишив жизни сотню колдуний? Нет, что за ребячество!.. Или я похож на дикаря, готового убивать? К тому же ты и так уже держишь в руках единственное оружие, которое может нам здесь пригодиться, – мою голову. Так что помолчи-ка лучше и дай мне подумать о том, что нам следует предпринять.
– Рапирой не рубят, – мрачно поправила его Ки. Давно уже ей не приходилось чувствовать себя до такой степени дурой. Дреш присвоил себе власть над ней, словно так оно и разумелось, и гордый дух Ки жестоко страдал. И самое скверное, что при данных обстоятельствах он, несомненно, был прав. Ки до смерти хотелось грохнуть его башку Рибеке на стол и оставить там подле того сосуда с бледно-лиловой жидкостью, и пусть этот гад выпутывается сам, как умеет. Может, язык без костей и наглость – второе счастье – и помогут ему выбраться сухим из воды. Ки дала себе как следует понаслаждаться этой картиной, но после холодный разум снова взял верх. Дреш был ей нужен хотя бы затем, чтобы снова вернуться в свой мир. Опять же, она была привязана к нему узами своего слова, притом письменного, и, наконец, кто же откажется натянуть нос Заклинательницам в ими же затеянной игре?.. Они, значит, делают что хотят с ее грузом, а она слова в ответ не скажи?.. Это притом, что на Заклинательниц у нее был личный зуб, причем корни его уходили в прошлое дальше, чем простиралась ее память, – ее отец по какой-то причине люто ненавидел их, хотя вслух об этом не говорил никогда, а у самой Ки с младенчества жило в душе смутное ощущение, что Заклинательницы были некоторым образом причастны к ранней смерти ее матери – матери, которую ей не довелось запомнить. До сих пор Ки ничем внешне не проявляла своей нелюбви, лишь тщательно их избегала. А теперь ей думалось, что Вандиен, может, был не так уж и не прав и действительно пришло время воздать им за все оскорбления и обиды. Во всяком случае, судьба, похоже, недвусмысленно подталкивала ее именно в этом направлении. Ки набрала полную грудь воздуху, шумно выдохнула, усмиряя свои чувства, и стала ждать распоряжений колдуна.

7

Любопытные изящные пальчики порхали по мерцающим самоцветам, вделанным в черные эмалевые стенки коробки. Пальцы босых ног нетерпеливо подворачивались и вновь выпрямлялись, переступая по пышным перьям шкуры дикидика. Гибкое молодое тело так и ерзало, укутанное белыми одеяниями Заклинательницы самого низшего Посвящения. Гриелия явственно ощущала, что разгадка тайны ящика где-то здесь, рядом, еще чуть-чуть напрячь разум – и всплывет таинственная формула, основанная на численном законе, до постижения которого ей не хватало всего чуть-чуть. Гриелия на миг прикрыла глаза, как если бы предельное сосредоточение в самом деле могло приблизить ее к ощущению ауры колдовских самоцветов, услышать их неслышимый шепот, подсказку, как именно следовало расположить пальцы…
– Рибеке ведь предупреждала нас, чтобы мы не трогали ящики, правда?..
В шепелявом голосе звучал изумленный вопрос: Гриелия в самом деле проявляла немалую дерзость, нарушая волю Мастерицы Ветров. Гриелия мигом раскрыла глаза и раздраженно уставилась на Лизет. Взгляд ее метал темные искры, и Лизет поспешно отвела бледные глаза. Паучье т'черийское тело съежилось под белыми одеяниями. Гриелия сморщила покрытый чешуйками нос, всем своим видом изображая презрение: будут еще тут всякие высказывать свое мнение!.. Мандибулы Лизет вновь шевельнулись:
– Если мы хотим достичь полного Посвящения в Заклинательницы, Гриелия, мы должны приучать себя к строжайшему повиновению и самодисциплине. Прежде нежели править другими, нам следует научиться управлять собой…
Даже трескучий, шепелявый т'черийский акцент не мог скрыть благочестия, звучавшего в голосе Лизет.
– Следи за своим ящиком! – огрызнулась Гриелия. – А за своим я уж как-нибудь сама присмотрю!
Лизет только изумленно щелкнула жвалами, но тут же совладала с собой. Как бы она хотела, чтобы ее телесное преображение в Заклинательницу происходило хоть немного быстрей. Она стыдилась тех непроизвольных движений, к которым было предрасположено ее т'черийское тело, тех звуков, которые оно издавало. Ах, если бы только ее панцирь начал покрываться чешуйками!.. Она не сомневалась, что именно по этой причине Гриелия так грубо с ней разговаривала. Больше никакой причины к тому не могло быть. Обе они стояли на одной и той же ступени Посвящения. К тому же ее ушей не минули слухи о Гриелии, о том, что ее отсылка к Рибеке была последней надеждой, ибо Рибеке славилась как наиболее строгая и требовательная из Мастериц. Гриелия же, как все знали, отличалась своеволием и упрямством. Подумать только, она пребывала на данной ступени уже второй срок!.. Лизет расправила все складочки на своем капюшоне и вновь обратилась к прямоугольной коробке. Пусть Гриелия играет с порученной ей коробкой, как ей заблагорассудится. И сама пожнет все последствия. Что до Лизет, она собиралась до последней мелочи исполнить полученные наставления. Ее совсем не привлекала холодная келья, куда запирали непослушных, и остывшая каша, которой их там кормили.
Когда глаза-стебельки Лизет отвернулись прочь, по губам Гриелии скользнула тонкая улыбка удовлетворения. Она вновь склонилась над ящиком, стоявшим перед нею на низком столе, и пальцы заплясали над самоцветами… Ничего! Она помедлила и попробовала еще раз. Выждала – и попробовала очередную комбинацию…
…Не было никакого щелканья замка, которое могло бы выдать ее. Коробка под ее рукой лишь молча вздохнула. Гриелия покосилась через плечо. К ней был обращен укрытый белой одеждой спинной панцирь Лизет. Застывшая поза склоненного тела, увенчанного приземистым капюшоном, ясно говорила о том, что никакого участия в безумных выходках Гриелии Лизет принимать не желала. Гриелия насмешливо улыбнулась ей в спину и вновь повернулась к своему сокровищу.
И в это время крышка коробки бесшумно заскользила по основанию. Гриелия взяла крышку и положила к себе на колени и нагнулась над долгожданной добычей. Ловкие пальцы проворно развернули длинное льняное покрывало…
Основание коробки оказалось плитой белого камня, пронизанного черными и красными жилками. Оттуда, уходя в камень запястьями, как бы росли две руки, изящные, точно лилии-каллы. Они были мирно сложены вместе и ни дать ни взять ожидали, пока в них вложат погребальный цветок. Однако принадлежали они явно не мертвецу: под оливково-смуглой кожей чувствовалось биение жизни, и ожидали они не цветка, а воссоединения с хозяином. На одном из длинных, тонких пальцев сидел перстень. Кто-нибудь менее сведущий не обратил бы внимания на это дешевое с виду, ничем не украшенное кольцо из черного металла, но для Гриелии оно прямо-таки кричало о том, КТО его обладатель… Тут что-то встревожило ее, заставило напрячься всем телом: что там, уж не шорох ли легких шагов?.. Она кое-как набросила снятое покрывало обратно на эти руки. И улыбнулась рысьей улыбкой, задвигая на место послушную крышку. Невесомое прикосновение к волшебным камням вновь заперло хранимый ими замок. Так вот, значит, КТО был ставкой в той игре, которую здесь затеяли!.. Гриелия чуть наморщила поросший чешуйками лоб, добавляя эту новость в свой мысленный тайник тщательно отобранных сведений…
– Оставьте бдение, – прозвучал голос, – и ступайте в свои комнаты отдыхать, а мы вас заменим.
Этот голос, неожиданно раздавшийся за спиной, заставил Лизет испуганно подскочить. Зато Гриелия медленно подняла подбородок, одновременно опуская глаза. И улыбнулась, этак безропотно:
– Да, Мастерица Ветров.
– Да, Мастерица Ветров, – эхом откликнулась Лизет. Обе поспешили вон, метя по полу белыми подолами одеяний. Но отдыхать в свою комнату, как было предписано, отправилась только одна.
Меди медленно вошла в оставленный ими покой. Восторг, с которым она созерцала две стоявшие там эмалевые коробки, скрыть было невозможно. Меньший из ящиков покоился на низком столе, к которому был придвинут табурет, тот, что побольше, стоял прямо на полу. Вообще эта комната была куда лучше обставлена, чем гостиная Рибеке. Там и сям были раскиданы шкуры редкостных зверей и птиц, защищавшие босые ноги от холода отполированного каменного пола. На стенах виднелись «небесные окна»: прекрасной работы живые картины разных местностей и миров. Другое дело, единственными седалищами здесь были жесткие деревянные табуреты, с которых только что встали Гриелия и Лизет. Меди пренебрежительно покосилась на них и задумчиво провела длинным пальцем по крышке большего из ящиков:
– Ну и как, по-твоему, лучше подступиться?..
Помедлив, Рибеке уселась на табурет, где раньше сидела Гриелия.
– Чтобы вскрыть ящики, потребуется и терпение, и мастерство, – медленно проговорила она. – Дреш ведь сообразит, что мы с ними справимся, дай только время. Я думаю, он со всей возможной скоростью поспешит сюда, лелея надежду все-таки отбить свое тело. Конечно, мы могли бы прямо сейчас разделаться с ящиками и выцедить его силу. Но тем самым можно, с позволения сказать, вспугнуть дичь…
– И ты веришь, что он пожалует сюда и попытается сам выручить свое тело?..
– Верю, – со спокойной убежденностью ответствовала Рибеке.
– Да и кому лучше тебя знать, как он поступит? – Меди вроде безо всякого умысла обронила эти слова, но тишина в комнате вдруг стала мертвой.
– Уж не попрекаешь ли ты меня моим прошлым? – тихо осведомилась Рибеке.
– Отнюдь. Я не попрекаю тебя прошлым, я просто поражаюсь ему, как, впрочем, и многие до меня. Ты, должно быть, сама догадалась, почему Высший Совет нынче назначил хранительницей именно тебя. Тем самым они подвергают окончательному испытанию твою верность. Что, мол, изберет Рибеке, если предоставить ей выбор: Заклинательниц – или все-таки Дреша?
– Рибеке выбирает Рибеке, – ответила та, и босые лодыжки обеих овеял чуть заметный ледяной сквознячок.
– И никаких сожалений? – подтолкнула Меди. В ее голосе не было яда – просто естественный интерес старшей сестры. Карие с белым глаза смотрели заботливо, не более.
– С сожалениями давным-давно покончено, Меди, – сказала Рибеке. – Давай для полной ясности воспользуемся метафорой. Допустим, у тебя была любимая собачка, и вдруг ее потянуло в дикую жизнь. Ты ведь отпустишь ее со всей любовью, не правда ли, и предоставишь ей жить так, как ей самой больше хочется? Предположим далее, что она не просто дичает, но и делается злобной, начинает тревожить стада твоих соседей. Как, ощутишь ты некоторую ответственность за происходящее? Не попытаешься своими силами что-то исправить?..
– Значит ли это, – спросила Меди, – что Дреш для тебя теперь не более чем беглый одичалый пес?
– Я же сказала: «Воспользуемся метафорой», – с некоторой резкостью отозвалась Рибеке. Поднявшись, она проследовала к одному из небесных окошек. Перед нею была лесистая лощина; сквозь пышный мох пробивались белые ветреницы. Высокие стройные ели отгораживали их от синего неба. Рибеке подошла вплотную к окошку и глубоко вдохнула их аромат. В том мире только что прошел дождь, воздух был прохладным, чистым и свежим.
– Понятно, – сказала Меди с другого конца комнаты. – Значит, ничего не предпринимаем и ждем, надеясь его заманить. Нам ни к чему отнимать у него надежду вернуть свое тело, не то он откажется от попытки его выручить и попросту захватит другое.
– Вот именно, – едва слышным шепотом откликнулась Рибеке, не отрывая взгляда от лазурных небес мира за окном. Ее руки, одетые тончайшей чешуей, покоились на деревянном подоконнике. – И я думаю, что мое ожидание не затянется надолго.
– Надеюсь, ты распорядилась, чтобы нас немедленно известили, как только его аура будет замечена на нашем плане?
– Конечно. – Рибеке повернулась к ней и с деловым видом кивнула. – Я только не сказала своим ученицам, кого именно мы ожидаем. В его нынешнем состоянии его аура ущербна и весьма сильно отличается от целостной, так что не думаю, чтобы они заподозрили. С другой стороны, я достаточно подробно описала, что именно они должны увидеть. Навряд ли они ошибутся или пропустят…
– Стало быть, ты не настолько им доверяешь, чтобы прямо сообщить, что у нас тут? – Длинные пальцы Меди легонько простучали по крышке коробки.
Рибеке вновь пересекла комнату и опустилась на табурет.
– Дело не в доверии, Меди, – сказала она. – Просто они все слишком юны и преисполнены идеальных воззрений на Заклинательниц. Вот я и сочла, что ни к чему смущать их, внушая излишние мысли и заставляя решать, кому в большей степени принадлежит их верность, кому в меньшей. В их возрасте слишком уж любят, чтобы все было ясно. День и ночь, мрак и свет, никаких полутонов. В результате кто-нибудь не так поймет то, что мы делаем, истолкует наши деяния как предательство. По-моему, нам с тобой ни к чему тревожить их понапрасну…
– Мудро, – согласилась Меди. – Если мы преуспеем, они будут под нашей защитой. Если же нет… Я еще не настолько стара и не настолько цинична, чтобы с радостью заставлять этих невинных расплачиваться за наше дерзновение. Уберегая их умы от лишних сведений о нашем предприятии, ты тем самым ограждаешь их и от того, что некоторые, возможно, назовут нашей виной. Воистину, ты правильно поступила, сестра.
В комнате воцарилась несколько неловкая тишина. Спустя время Меди заерзала на табурете:
– Я предпочла бы несколько более удобное сиденье…
– И я, – сказала Рибеке. – Неудобство, однако, способствует бдительности и вниманию. Не пристало нам дремать на бархатных подушках или услаждать себя вином, когда, наконец, появится Дреш. Сила его далеко не так велика, как полагает он сам, но ловкости и хитрости ему определенно не занимать. Я бы не стала его недооценивать, ибо такая оплошность может стать роковой. Терпение, Меди! Придет время – и мы отдохнем за едой, питьем и беседой, – думается мне, у нас с тобой есть о чем поведать друг дружке. Хотя бы о том, что Высший Совет не желает высказать Рибеке прямо в лицо, но зато, возможно, шепнул на ушко Меди. Или я не права?
Меди едва заметно, но с явной горечью улыбнулась…

8

Первый же день, проведенный Вандиеном за перегонкой упряжки, оказался сплошной пыткой, способной поколебать даже долготерпение дина. Он без конца укорачивал и замедлял шаг, пока не почувствовал себя жертвенным животным, ведомым в кандалах на заклание. Тем не менее, как он с самого начала наступал на пятки своим скильям, так и продолжал наступать. Они вразвалочку передвигались по улице, щурясь и моргая от пыли. Вандиен начал было экспериментировать со стрекалом, но выяснил лишь, что стоило ему прикоснуться им к какому-нибудь зверю, как тот плюхался на брюхо и немедленно засыпал. Из этого он заключил, что стрекало на самом деле служило для того, чтобы останавливать скилий, не подвергая опасности руки и ноги, – челюсти-то у милых зверюшек были что надо.
Тащась следом за ними, он на ходу сжевал кусок купленной на рынке ковриги, а остальное сунул под мышку. Растягивать единственный хлеб на всю дорогу до Обманной Гавани ему вовсе не улыбалось, но другой возможности он покамест не видел. Что ж: оставалось только напомнить себе, что ему случалось одолевать и больший путь, причем на тощий живот.
Итак, Вандиен двигался вперед ленивым прогулочным шагом, предаваясь досужим размышлениям об однообразии открывавшегося перед ним пейзажа. Дорога вилась между невысокими холмиками, спускаясь в низины, то тут, то там на ней виднелся овечий помет. Время от времени он видел в стороне от дороги отары. Скильи не проявляли к овцам никакого интереса, но Вандиен заметил, что овцы сбивались в кучу и принимались беспокойно вертеться всякий раз, когда ветер доносил до них запах его упряжки. Пастухи-люди с руганью принимались сновать туда-сюда, разгоняя по пастбищу сопротивляющихся животных. Чувствовалось, что овцы старались держаться от скилий как можно дальше. Одна отара при их приближении разбежалась в стороны, усеяв живыми точками склоны холмов. К большому облегчению Вандиена, пастухи обвиняли и поносили все-таки не его, а своих безмозглых подопечных. Овец было много: отару за отарой гнали через дорогу на зимние пастбища, и Вандиену ничего не оставалось, кроме как мрачно плестись по густо унавоженному большаку.
Вечер застал его на вершине небольшого холма. Он порядком устал, но не столько от ходьбы, сколько от ее несусветно медленного темпа. Со своего взгорка он видел перед собой появлявшуюся и пропадавшую дорогу, похожую на серую ленту, кем-то настриженную и разбросанную по холмам, заросшим кустарником. Ни дерева, ни хижины пастуха – не на чем остановить взгляд. Кусты же и трава были сплошь тусклыми, от пыльно-лилового до угрюмо-зеленого. Скильи, размеренно переваливаясь и принюхиваясь неизвестно к чему, заковыляли вниз по склону. Вандиен только вздохнул.
Неожиданно одна из пастей выбросила длинный серый язык и тотчас же его вобрала. Тварь взвизгнула, и в тот же миг повод вылетел из руки Вандиена. Шлепая плоскими лапами, упряжка ринулась наутек. Приземистые крапчато-серые спины извивались туда-сюда: скильи точно текли вниз под уклон, чем-то напоминая струю воды, пролитой из ведерка. Плетеный кожаный повод волочился следом по грязи.
Раздумывать было некогда. Вандиен во всю прыть бросился следом, прыгнул, как кот, и успел ухватить вожжи. Его изрядно протащило по навозу и колючим кустам, и связанный узлом конец повода снова вырвало из ладони. Со сдавленным проклятием он вскочил на ноги, на бегу вытирая о куртку исполосованные и грязные руки. Он то скользил в овечьем дерьме, то перепрыгивал цепкие жилистые кусты. При этом он умудрялся не отставать от скилий и во все горло орал «Стоять!!!» поочередно на всех известных ему языках. Языков он в своих странствиях нахватался немало, но зловредные скильи не обращали на него ни малейшего внимания.
Как же он костерил себя за то, что слишком скоро вручил Паутинному Панцирю заветный кристалл. Он знал, какие части тела скильям следовало почесывать для их полного удовольствия; знал, какие водоросли давать им от поноса; знал, наконец, как выводить у них паразитов… в общем, все, кроме того, как остановить сбежавшую упряжку. Он только и добился от осоловевшего т'черья, что, мол, скильями легче было управлять, нежели объяснять в деталях, как это делается.
Потом впереди показалась какая-то речка, и Вандиен принялся с жаром молиться, чтобы она их остановила. Может, здесь когда-то и был мостик, но теперь от него и следов не осталось. Борозды от колес свидетельствовали, что телеги и экипажи пересекали речку вброд, но его-то ящероподобным глотателям пыли, любителям дрыхнуть на солнцепеке такой подвиг был, конечно же, не под силу. Уткнувшись рыльцами в берег, они несомненно свернут вправо или влево. Если повезет. Тут-то он их и перехватит…
…Они влетели прямехонько в реку и исчезли в ней, точно камбалы, зарывшиеся в морской ил. Вандиен видел только, как дергалась сбруя: твари пластались по дну, стремясь полностью погрузиться. Длинные змеиные хвосты распрямились и начали ожесточенно хлестать, попадая когда по воде, когда по бокам соседей. Вода кругом так и кипела. Туча мути, поднятой со дна шестнадцатью широкими лапами, взвилась и уплыла вниз по течению. Упряжь дергалась и путалась: вся четверка лезла друг под друга, в самую глубину. Где чей хвост, где чья щелкающая зубами морда – поди разбери. Чешуйчатые плечи и крупы остервенело толкались и пихались…
А потом все кончилось – так же внезапно, как и началось. Скильи замерли, скрывшись в воде и грязи. Над поверхностью не стало видно даже носов. Закрылись вытаращенные глаза, обмякли хвосты, и лишь течение продолжало их шевелить. Вандиен опасливо приблизился, борясь с подступающим ужасом. Скильи не подавали признаков жизни! Он осторожно подобрал плетеный повод и нерешительно потянул… Никакого ответа.
Он явственно видел под водой ноздри скилий и то, что из них не поднималось ни пузырька. Ни единый мускул не напрягался под шкурами. Вандиен дернул еще раз, посильнее, но безвольные туши лишь чуть пошевелились от его рывка. Он вспомнил про стрекало, которое обронил, когда упряжка понесла. Быть может, если подобрать его и несколько раз хорошенько им вмазать… Нет. Он не осмеливался оставить скилий без присмотра. Он вошел в воду и что было сил пнул в круп ближайшего зверя. Как в стенку!..
Вандиен предпринимал еще и еще усилия, столь же мучительные, сколь и неблагодарные. Он вымок насквозь, пытаясь вытащить скилий из реки. Сколько он ни тянул то за хвост, то за лапу – сдвинуть с места хотя бы одну тварь ему так и не удалось. Четверка как будто стремилась слиться в единое целое. Здоровенные плоские лапы были надежно погребены под слоем грязи и речной гальки. Мертвый якорь. Животы плотно прижимались ко дну. Вода перекатывалась через хребты…
К тому времени, когда закатилось солнце, Вандиен был мокр до нитки, несчастен и зол. Выбравшись на бережок, он молча созерцал скилий, окаменевших на дне, начиная понимать, что выпереть их оттуда силой – занятие безнадежное. Оставалось одно: взять их измором. Дождаться, покуда вылезут сами. В конце концов, весь день он гнал их по вполне сухопутной дороге. Должен же им когда-то понадобиться воздух?.. То и дело оглядываясь через плечо, он устало зашагал обратно на холм, чтобы забрать там стрекало и хлеб, потерянные во время погони. Вернувшись к реке, он обнаружил, что скильи не сдвинулись ни на волосок.
Усевшись на мшистом берегу, Вандиен положил наземь стрекало и вытащил поясной нож. Кусок краюхи пришлось не отрезать, а скорее отпиливать. Хлеб вконец зачерствел, Вандиен не жевал его, а грыз, как сухарь. Отойдя чуть выше по течению – впрочем, так, чтобы не терять из виду утопившуюся упряжку, – он опустился на колени и запил хлеб речной водой. Водяная трава с плоскими зелеными листьями показалась ему знакомой; вновь вытащив нож, он принялся откапывать корни. Вытащив корневище, он соскреб с него землю и хорошенько промыл. В отчищенном виде оно напоминало плотно сросшиеся белые зерна. Ему с детства не приходилось есть корни лилии-вонючки, но он помнил, что и тогда предпочитал их разваренными до мягкости, но никак не сырыми. Сырыми они были почти безвкусны, только отдавали крахмалом. Ладно, не до жиру, быть бы живу, безрадостно напомнил сам себе Вандиен. Надо же что-то сунуть в живот. При таких темпах путешествия ему свою краюху до Обманной Гавани, хоть тресни, не растянуть.
Отправляя в рот последний кусочек корневища, он услышал чавкающий звук, потом плеск, как бывает, когда свинья вскакивает из грязи. Вандиен сразу подхватил хлеб и стрекало, и весьма вовремя: скильи начали шевелиться.
Одна из тварей как раз вытянула шею и шумно вбирала в легкие порцию воздуха. Ее хвост вновь покоился на крупе, свернутый в тугую баранку. Еще одна верещала и пускала пузыри, высвобождая голову, угодившую между лапами товарки. Они выбрались из воды, переваливаясь и неуклюже подскакивая в мокрой перепутавшейся упряжи. Ил и грязь стекали с пятнистых боков. Вода смыла со спин налипшую пыль, и чешуйчатые шкуры радужно переливались в неверном свете луны. Бока скилий после пребывания в реке положительно округлились, звери выглядели довольными. Влажно клацали зубастые пасти, мокрые змеиные тела весело извивались. Вандиен смотрел, как они пытались выпутаться из перекрученной сбруи, и с некоторым запозданием понял, что при этом скильи боком-боком двигались от него прочь.
Со сдавленным воплем он ринулся наперехват и на сей раз вспомнил, что стрекало вроде как подавало им команду стоять. Ткнув сперва одного, потом другого, третьего и четвертого зверя, он добился-таки, что вся упряжка плюхнулась на живот и замерла в неподвижности. Вандиен принялся шарить среди распростертых тел, отыскивая запропастившийся повод. Одна из тварей начала подниматься. Вандиен решительно ткнул ее стрекалом, и она вновь улеглась.
Он стоял над умиротворенными скильями, непроизвольно сжав кулаки. Потом усилием воли принудил себя успокоиться. Сунув стрекало под мышку на тот случай, если кто-нибудь опять зашевелится, он принялся расправлять сбрую. Т'черья пряжек не признавали; сложное сооружение держалось исключительно на узлах. Вскоре Вандиен убедился, что развязать их в потемках было совершенно невозможно, тем более что долгое вымачивание в воде превратило каждый узел в монолитный кожаный шарик. Пришлось тянуть, толкать и этим довольствоваться. Стрекалом Вандиен пользовался безо всякого стеснения, и скильи вели себя смирно.
Лишь один раз ему пришлось по настоящему туго. Хвост одной из бестий переплелся с упряжью, точно вьющаяся лоза: зверю никак не удавалось уложить его у себя на крупе. Было уже совсем темно, и Вандиен ощупью кое-как отыскал кончик хвоста. Он стиснул его пальцами, чтобы передвинуть и высвободить. Владелец хвоста отчаянно завизжал, пришлось успокаивать его с помощью стрекала. Напряженный хвост был жестким, точно одеревенелый стебель лозы. Вандиен долго возился с ним, высвобождая из ременных петель, но едва ему это удалось, как хвост упруго выхлестнул у него из руки и жесткий кончик весьма чувствительно ударил по плечу, а хвост мгновенно свернулся тугой пружиной на крупе.
Вандиен выронил и стрекало, и повод и схватился за плечо: его жгло, словно от удара кнутом. Из глаз сами собой брызнули слезы. Закатав широкий рукав куртки, Вандиен ощупал рубец, вспухший на коже. И то хорошо, что не до крови. Окунуть в холодную воду, и жжение успокоится… Вандиен нагнулся за стрекалом и обнаружил, что упряжка удрала. Беззвучно и бесследно.
Он ошалело завертел головой. Исчезли!.. Вандиен заставил себя глубоко вздохнуть и молча замереть на месте. Вряд ли удастся расслышать, как они бегут через мшистые взгорки… Хотя…
Из кустов донесся вполне отчетливый шорох, и тут же его глаз подметил движение и смутный отблеск радужной чешуи. Вандиен бросился в погоню, но беглецы одолели подъем раньше его и, конечно, не остановились подождать, так что он снова потерял их из виду. Задыхаясь, он взлетел наверх и разглядел удаляющиеся силуэты. Ван диен выкрикнул проклятие и помчался следом. А что ему оставалось?
Ноги у него были все-таки длинней, чем у них, и на спуске это дало ему преимущество. Задняя пара получила по душевному пинку и по хорошему удару стрекала, бросившему их на брюхо. Они притормозили передних, и еще два удара успокоили всю упряжку. Вандиен подхватил волочившийся повод и дважды обернул им запястье, а оконечный узел зажал в кулаке. Он с трудом переводил дух и знай тыкал стрекалом каждую тварь, которой не лежалось на месте. До него постепенно добирался холод осенней ночи, столь же безжалостный, какой была дневная жара. Он промок, перемазался и устал как собака. Да еще и потерял где-то свою многострадальную ковригу. Ко всему прочему, дорога скрылась за холмами, и он не был абсолютно уверен, в какой стороне ее искать. Ему до смерти хотелось спать, но можно было с хорошей вероятностью предположить, что утром он уже точно не найдет ни упряжки, ни большака. Что до скилий, то они отнюдь не выглядели сонливыми. Наоборот: если днем у них только что не цеплялась лапа за лапу, то ночью они, казалось, только рады были резвиться и играть…
Когда скильи зашевелились в очередной раз, Вандиен позволил им подняться. Крепко держа повод, он зашел сбоку упряжки. Скильи шарахнулись в сторону, и таким образом ему удалось направить их, куда он счел нужным. К тому времени, когда впереди замерцала серая лента дороги, серебрившаяся при луне, Вандиен ощутил, что у него получается. Он дал скильям выбраться на большак. Они трусили вперед немного быстрее, чем бегущая рысью собака, а он мотался позади них из стороны в сторону.
– Ну прямо пастуший пес за отарой… – угрюмо буркнул он сквозь зубы. Скильи двигались вперед с завидным проворством, и он уже понял, что о спокойном сне до утра придется забыть. Завтра, когда они устроятся подремать на солнышке, он рад будет к ним присоединиться.
Несколько раз в течение ночи он укладывал скилий наземь с помощью стрекала, останавливаясь перевести дух и отхлебнуть водички из небольшой фляги. Он горько сожалел о безвозвратно потерянном хлебе, но тут уж поделать ничего было нельзя, оставалось только смириться. То, что теперь он, по-видимому, к сроку поспеет в Обманную Гавань, было важней. Завязав фляжку, он неторопливо потер пальцем шрам, тянувшийся между глаз. И постарался припомнить, как же, прах побери, выглядела его рожа без этого украшения. Он никогда не был большим любителем созерцать себя в зеркале, но, как он себя чувствовал без шрама, помнил отлично.
Раньше было так: люди замечали сперва его взгляд, потом – белозубую улыбку. Он отлично знал чары своей улыбки и умел ими пользоваться. Теперь все обращали внимание в первую очередь на его шрам и знай пялились на него, пока он пытался что-то сказать. Улыбка же, бывшая когда-то обворожительной, превратилась в гримасу, от которой лицо перекашивало еще больше. Ко всему прочему, люди поспешно и несправедливо судили о нем по этому шраму. Одни почему-то воображали, что перед ними человек кроткий и безответный. Другие, наоборот, делали вывод, что парень он донельзя крутой, а значит, опасный. Словом, несчастный рубец оказывался чем-то вроде кривой и мутной стекляшки, самым обидным образом искажавшей то, что видел в нем окружающий мир. Немногие теперь удосуживались приглядеться собственно к лицу, предпочитая разглядывать перечеркнувшую его отметину.
Ки была одной из немногих, кто видел лицо. Видела она и то, как он этот шрам приобрел. Он ведь затем и бросился в когти жуткого и безжалостного создания, чтобы выручить Ки. Он хорошо помнил ее ужас. И то, как она складывала вместе его растерзанную плоть, стягивая края раны повязкой. С тех-то пор они перестали казаться друг другу чужаками. И ни разу доселе он, Вандиен, не воздвигал преград между нею и собой… Но не сказал, не сказал же, что еще, кроме денег, пообещала ему Зролан. Может, он ошибся в Ки, убоявшись, что она не поймет?.. Чего боялся, недоумок?.. Что она воспримет его желание избавиться от уродливого рубца за позднее раскаяние в своей собственной храбрости на перевале Две Сестры?.. Нет, он ни в коем случае не сожалел о том давнем поступке, накрепко связавшем его с Ки. Он с радостью повторил бы его хоть сейчас. И все-таки… при всем том зримый знак их связи мог бы, право же, быть немного менее ЗРИМЫМ.
Скильи снова начали шевелиться, и Вандиен только рад был поводу отвлечься от безрадостных мыслей, благо управление доблестной четверкой поглощало все внимание без остатка. К рассвету скильи уморились и жаждали сна не меньше него самого. Он увел их в сторону от дороги, под сень чахлого ивняка. Скильи сбились в плотный клубок и улеглись. Вандиен, прежде чем ложиться, привязал повод к запястью. Опустившись наземь, он посмотрел в рассветное небо и сразу уснул. Ему приснились пикирующие бирюзовые гарпии, но потом блеснули черные глаза Зролан, и гарпий унесло прочь.

Предыдущая страница 3 Следующая страница


Заклинательницы ветров 4

9

Ки переминалась с ноги на ногу. Ей до смерти надоело стоять молча и неподвижно, ожидая очередного распоряжения Дреша. Ее одновременно терзали скука и беспокойство. Тем более что взгляд Дреша – а с ним, хочешь не хочешь, и ее взгляд – был неподвижно устремлен в одну и ту же точку стены. Сколько Ки ее не разглядывала, ничего примечательного в этой точке так и не нашла. И всякий раз, когда она пыталась заговорить, Дреш на нее шикал.
Ки шумно вздохнула…
– Да чтоб тебя!.. – тотчас свирепо рявкнул на нее Дреш. – Каким образом, спрашивается, могу я ощутить чье-то присутствие, когда ты все время меня отвлекаешь? Ты не только не способна стоять неподвижно, ты еще и гоняешь свой жалкий разум по крохотному замкнутому кругу, да еще и вынуждаешь меня приглядываться к его бессмысленному бегу!.. Неужели ты не способна даже очистить сознание?..
Ки язвительно отозвалась:
– Я как-то упустила из виду, что наше вынужденное сотрудничество тяготит не только меня, но и тебя, о мой властелин.
Дреш фыркнул:
– Ты еще издеваешься, именуя меня «властелином», ты, которая над собой-то как следует властвовать не научилась. Ладно, хватит об этом! Я не собираюсь попусту тратить силы, объясняя кроту, что такое небо. Можешь не держать меня более, только стой смирно, пока не влипла в какую-нибудь неприятность…
– Повинуюсь с величайшим удовольствием, – сквозь зубы ответила Ки. С хорошим пристуком она водрузила голову колдуна вместе с ее каменной подставкой на стол Рибеке и сложила руки на груди.
Дальнейшее ожидание происходило во тьме. Прекращение чувственного восприятия поначалу озадачило ее, но потом по лицу медленно, но верно начала расползаться краска смущения: она обнаружила, что стояла закрыв глаза. Как же быстро, оказывается, она приспособилась к тому, что Дреш смотрел и видел за них обоих. Она подняла веки, и глазам ее открылся невероятный мир. Ки не двигалась с места и помнила, где что было расположено в комнате. Однако то, что глазами Дреша она воспринимала как застеленную кровать, теперь предстало в виде какого-то бледно светящегося студня, напоминавшего скопище полусгнивших грибов.
Что до стола, то по размерам и форме он был худо-бедно похож на то, что показывал ей Дреш. Только теперь он казался сделанным не из дерева, а из стекловидного камня. Посредине столешницы прорастала волокнистая трубка, а возле трубки стояло НИЧТО. Просто куб непроницаемой тьмы. В центре куба горела светлая точка, невероятно крохотная и столь же невероятно яркая: Ки попыталась присмотреться к ней, и у нее сразу заслезились глаза. Смешавшись, она повернулась в другую сторону.
Смутные стены комнаты все так же волновались перед глазами, переливаясь бледными цветами, словно освещенный солнцем опал. От их постоянного движения подкатывала дурнота. Спасаясь от неприятного ощущения, Ки опустила взгляд, но только для того, чтобы обнаружить: пол, как и стены, вздымался и ходил ходуном у нее под ногами. Однако тело Ки никакого движения не ощущало. Зато желудок внятно дал ей понять, что ему все это вовсе не нравилось.
Она вновь повела взглядом по стенам, ища среди сплошного мерцания и колебания хоть что-то устойчивое. И, наконец, нашла. В комнате было окно. Оно, одно-единственное, никуда не двигалось и не плыло. От деревянной рамы веяло чем-то простым, близким и понятным, словно от крестьянского дома. Снаружи сиял солнечный свет, и это вдруг обеспокоило Ки. Ее чувство времени впервые подверглось подобному испытанию. Ее тело утверждало, что сейчас стояла глубокая ночь. А за окошком день был в разгаре! Окно выходило во дворик, и там скреблось в пыли несколько кур. Подальше виднелся лес – березняки пополам с ольхой. Их отделял от дворика цветник, засаженный белыми и лиловыми ветреницами. Легкий ветер шевелил клонящиеся головки цветов. Ки поймала себя на том, что тянется к окошку, чтобы ощутить на лице свежее дыхание ветерка, чтобы с облегчением вдохнуть запах земли и цветов… С одной стороны виднелся краешек огорода и корявые деревянные подпорки, на которые взбирались длинные плети гороха. Ки почувствовала, как уходит, улетучивается владевшее ею мучительное напряжение. Она улыбнулась собственным недавним страхам и попробовала припомнить, куда это ее, как ей казалось, занесло. Дреш, конечно, устроил целый цирк со своей магией, но, судя по виду пейзажа за окном, они были совсем недалеко от Горькух. Не удивительно, что он не давал ей увидеть это окно собственными глазами. Еще бы, зачем ей было знать, что она может в любой миг просто уйти пешком от него и от всех его головоломок!
Ки прислушалась к ласковому шороху ветра, колебавшему цветы. Ее слуха коснулось негромкое отдаленное жужжание: так гудят в улье пчелы, потревоженные среди ночи. Зато в комнате позади нее царила полная тишина. Ей стало несколько не по себе, когда она поняла, что не было слышно даже постороннего дыхания – только ее собственное. Ки сглотнула, стараясь взять себя в руки. Дреш, ничего не скажешь, странен и жутковат, но другого союзника у нее здесь нет. Бояться еще и его – этим дела уж точно не поправишь!
И все же она была искренне рада, что обнаружила окошко.
Она снова посмотрела в сторону стола. Внутри куба тьмы вокруг алой искры вились светлые точки. Ну прямо мухи, жужжащие над дерьмом, подумала Ки. Их сияние было мягче, чем у той, первой, оно больше напоминало свечение гнилушек на болоте. Ки исполнилась отвращении. Она весьма смутно представляла себе, что именно видит, но не имела никаких причин не доверять своим инстинктам. А потому она предпочла закрыть глаза и не смотреть. Тем более что по-прежнему не могла справиться с дурнотой, которую вызывали у нее колеблющиеся стены и пол.
Зрение определенно подводило ее в этом чертоге, и она решила исследовать, что донесут ей иные органы чувств. Ки раздула ноздри и глубоко вдохнула, принюхиваясь. К ее немалому удивлению, запахи залитого солнцем двора за окном ее обоняния не достигали. Она ощущала лишь запах душистого масла из злополучной бутылочки. В его мощную волну вплетался едва заметный запах мускуса. Ки предположила, что он исходил от головы Дреша. Быть может, в комнате пахло еще чем-нибудь, но аромат масла забивал решительно все.
Ки обратилась к осязанию и пошевелила пальцами ног, изучая пол сквозь мягкие подошвы кожаных башмаков. Пол был определенно твердый. Ки слегка поерзала ногой по полу и почему-то страшно обрадовалась, когда раздался едва слышный шорох. Очень осторожно, опасаясь побеспокоить Дреша и заработать от него еще одну выволочку, Ки протянула руку и потрогала краешек стола. И, едва прикоснувшись, отдернула пальцы. Поверхность столешницы оказалась податливой и липковатой, словно кусок свиного жира в прохладный день… Ки даже потерла одну руку о другую, но обнаружила, что на них ничего вещественного не налипло.
– Подними меня! – прервало ее исследования приказание Дреша. Ки осторожно открыла глаза и уставилась на куб тьмы, красовавшийся на столе. Потом опасливо, словно к раскаленным углям, потянулась к этой тьме, которая, как она понимала, вообще-то была Дрешем. Она еще не успела коснуться его, как комната вокруг дернулась и снова приобрела тот вид, который воспринимало зрение Дреша. Прямо перед своим лицом Ки увидела чью-то руку, шарахнулась прочь, и рука исчезла.
– Это твоя рука, дуреха!.. – засмеялся колдун.
Ки снова потянулась к нему и увидела, как ее рука приближается к лицу Дреша. Ей понадобилась предельная собранность, чтобы, пользуясь глазами стоявшей на столе головы, должным образом направить руки и снять голову со стола. В конце концов у нее получилось, но желудок снова приготовился к бунту, а в середине лба, над переносицей, зародилась головная боль.
– Итак, в путь, – сказал Дреш. – Хотя, может, ты еще не все углы здесь обнюхала…
Ки спросила:
– Так ты выяснил, где находится твое тело?
Дреш слегка надул губы, потом отрешенно вздохнул:
– Естественно, я знаю, где мое тело. Ты ведь знаешь, где твое, не так ли? Нет, бывает же на свете такая наивность!.. Ки, Ки, если бы только я мог предвидеть… Но довольно об этом! Нет времени скорбеть о том, чего у меня здесь нет. Обратимся лучше к тому, что у меня есть, а именно к тебе. Придется удовлетвориться, сколь бы ограниченным я ни находил…
Она так резко брякнула его обратно на стол и отступила в сторону, что перед его – ее – глазами все так и замелькало. Ки сложила руки на груди и уставилась на куб тьмы каменным взглядом. Искра, сиявшая посередине, вспыхнула ужасающе ярко, вдвое увеличившись в размерах и отливая багрянцем. Ки не двигалась с места, стискивая ладонями локти, чтобы не выдать себя дрожью рук. Прошло несколько невыносимо долгих мгновений, прежде чем Дреш заговорил вновь.
– Полагаю, я это заслужил… – Искра съежилась, багровый отблеск пропал. – Ты тоже не в восторге от такого спутника, как я, и это лишь естественно. Ладно, Ки, давай помиримся и в дальнейшем будем считаться друг с другом. Мне в нынешнем предприятии без твоей помощи не обойтись, так что помоги мне, а я обязуюсь придерживать язык…
Ки не двинулась с места, но выдержка ее все-таки подвела: по губам молодой женщины промелькнула тень улыбки.
– Пожалуйста! – Дреш то ли выдохнул, то ли прошипел заветное слово. Ки шагнула вперед и подобрала его голову. Комната снова стала такой, какой видел ее Дреш.
Он кашлянул, прочищая горло. Когда же заговорил, чувствовалось, что он держит себя в узде.
– За моим телом наблюдают две Заклинательницы. Тем не менее, та, встречи с которой я более всего опасался, уже не кажется мне наиболее опасной. Здесь присутствует еще некто… или нечто, не знаю даже, как и назвать… и это меня беспокоит. Я чую ловушку внутри ловушки! Они как будто бы не подозревают о нашем присутствии, но это может быть и отвлекающим ходом. Слишком много неизвестных, чтобы решиться на открытое столкновение. С другой стороны, выждать – значит утратить преимущество внезапности… которого, вполне вероятно, у нас и так уже нет. И время, которое я без ущерба для себя могу провести в этом состоянии, все сокращается… – Голос Дреша упал до шепота, он со вздохом умолк, но тут же вновь встрепенулся: – Что скажешь, Ки?
Она пожала плечами:
– По мне, так нападай прямо сейчас. Если нас не ждут, воспользуемся этим. А если ждут – что мы теряем?
– Всего лишь мое тело и твою жизнь, моя дорогая. – В голосе Дреша звучала засахаренная желчь. – Впрочем, всего лишь это и будет нам наградой в случае успеха. Что ж, решено, вперед!.. Ки, ты в детстве играла когда-нибудь в попрыгайчики?
Ки слегка нахмурилась. Подобно дальнему эху, всплыла из глубин памяти поляна возле реки и на ней – здоровенный древесный пень. Вокруг него плясали темноглазые ромнийские дети, а на самом пне, пригнувшись, затаился гибкий юнец. Внезапный прыжок – и, когда прыгун достигал высшей точки, кто-нибудь из детей кричал: «Запад!..» Неуловимое движение гибкого тела, и парнишка, извернувшись в воздухе, аккуратно приземлялся в квадратике, вычерченном на земле к западу от пенька. Ухмыляясь, запрыгивал он снова на свой пень, только развевались темные волосы. Вновь он пригибался там, наверху, и вновь дети возобновляли свой танец вокруг пня. Новый прыжок… «Юг!..»
– Я помню эту игру, колдун, – ответила Ки. – Правда, последний раз я играла в нее лет двадцать назад. Причем, насколько я помню, вечно проигрывала. По-моему, дети ромни таким образом учатся прыгать и кувыркаться, благо на ярмарках таким ловкачам могут бросить монетку. А что?
Взгляд Дреша, а вместе с ним и Ки заново обежал сплошные черные стены.
– Так учат своих детей не только ромни, – пробор мотал он как бы про себя. – Где они впервые подсмотрели это упражнение – тайна сия велика есть. То, во что нам с тобой предстоит сыграть здесь, Ки, – не что иное, как попрыгайчики, хотя и несколько на другом уровне. Как по-твоему, где тут соседняя комната? Мы этого не узнаем, пока не покинем ту, в которой сейчас находимся. И если ты не сумеешь отреагировать достаточно быстро и мы не попадем в нее, нас ждет падение во тьму и холод межмирового пространства…
– И оттуда прямо в середину куриного стада, – фыркнула Ки. Театральные эффекты, которыми он окружал свое колдовство, изрядно ей надоели.
– Что?.. – не понял Дреш.
– Окно, – коротко пояснила Ки. – Если мы, к примеру, вылезем в окно, то вывалимся сквозь твою бесконечную пустоту прямехонько в куриное стадо.
– Окно!.. – Его голос осел от испуга. Картина, сообщаемая его зрением, мигнула и сменилась той, которую видела сама Ки. Взгляд Дреша нащупал окно и прикипел к нему. – Невероятно… Не могу поверить! – произнес он сдавленным полушепотом. – Ближе, Ки, поднеси меня ближе… Неужели то самое?..
Ки послушно направилась к окну. Еще раньше, осматривая комнату вместе с Дрешем, она заметила одно любопытное обстоятельство. В комнате не было двери. Единственным возможным выходом служило окно.
Она почувствовала, как ее рука сама собой поднялась и тихонько погладила подоконник. Кто-то, используя ее пальцы, попробовал шершавое дерево ногтем…
– А ну прекрати! – зашипела она на Дреша.
– Сейчас, – пробормотал он, не обращая никакого внимания на ее ярость. Рука Ки протянулась вперед, миновала окно и… погрузилась в холодную субстанцию, напоминавшую патоку. Дреш предоставил ее самой себе, и Ки поспешно отдернула руку. Больше всего ей почему-то хотелось пойти и хорошенько вымыться.
– Рама та же самая, – задумчиво проговорил волшебник. – И вид она тот же самый воссоздала… Ну кто бы мог заподозрить Рибеке в столь мелочной чувствительности! Интересно. И с ума сойти, до чего трогательно. Не устаю удивляться… Нет, Ки, никакой это не выход. Пытаться вылезти в это так называемое окно – все равно что спрашивать у портрета, как пройти. Это зримый образ, не более.
– Значит, двери совсем нет? – Ки все-таки вытерла ладонь о рубашку и вновь сунула ее под основание головы. Голова была тяжелая и, казалось, тяжелела с каждым мгновением. Ки подперла ее бедром, стараясь не обращать внимания на тошнотворное искажение перспективы. По крайней мере, не так ломило натруженные плечи.
Глаза Дреша моргнули, и комната вновь предстала такой, какой он ее увидел первоначально. Стол и кровать вернулись на свои места, зато окно исчезло бесследно. Дреш уловил невольный испуг Ки и пояснил:
– Рибеке явно не хочет, чтобы случайные посетители его замечали. Вообще говоря, для того, чтобы сделать что-либо зримым на этом плане, но для непосвященных невидимым, усилия требуются немалые. Очень даже немалые! Должно быть, она страшно дорожит им, раз уж ни сил, ни времени не пожалела… Ах, как трогательно!.. – Он повторил это слово несколько раз, потом, ни дать ни взять со страхом, переменил направление разговора: – Так вот, о дверях. Нет, Ки, дело не в том, что выхода нет, – наоборот, их как раз даже слишком много. Мы можем покинуть эту комнату любым способом: через стены, через пол, через потолок. Предположим, в некоторой точке, даже в нескольких точках, эта комната непосредственно примыкает к другим. В других местах расстояние может оказаться достаточно малым, и мы сумеем перескочить. Во всех остальных направлениях – бездонное ничто…
– Ну и почем нам знать, где что?
Ки почувствовала толчок: голова Дреша попыталась передернуть отсутствующими плечами.
– Выбери какую-нибудь стену, Ки. В данном случае твоя догадка вполне равноценна моей…
У Ки мгновенно пересохло во рту.
– Тоже мне чародей! – проворчала она. – Да любой подзаборный колдун-самоучка и тот божится, что видит сквозь стены!
Дреш не снизошел до ответа. Вместо этого он принялся медленно обводить стены их общим взглядом.
– Если бы эта комната принадлежала тебе, Ки, и если бы ты именно так расположила в ней мебель – где ты устроила бы дверь?
Изобретательности Дрешу было не занимать. Ки в задумчивости пожевала губами:
– Ну… Только не возле кровати. Я бы поместила дверь на другом конце комнаты, на тот случай, если кто войдет, чтобы не сразу врасплох меня застал, а прошел хоть какое-то расстояние. А сама я, войдя, пожалуй, подходила бы сперва к столу, а потом уж к постели. Давай попробуем вон то место в стене, противоположной кровати, напротив стола…
– А что, почему бы и нет, – хмыкнул Дреш. – В конце концов, вы с Рибеке одного пола, а значит, не исключено, что тебе видней. Что ж, к стене!.. Подойди к стене, Ки, – повторил Дреш мгновением позже, и Ки, вздрогнув, осознала, что безотчетно ждала водительства Дреша. Досадливо мотнув головой, она прошла к ею же облюбованному месту.
– Теперь я на краткое время оставлю твое зрение, Ки, – сказал Дреш. – Мне потребуется полное сосредоточение. Итак, если позволишь…
На месте черных каменных стен вновь возникли шевелящиеся полупрозрачные занавеси. Вот по ним, словно по поверхности пруда, прокатилась волна. Ки проспекта ее взглядом. За первой волной накатилась и миновала вторая. Ки и ее проводила глазами. Она вдруг вообразила себя запертой внутри полой стекляшки, и голова закружилась. Еще волна… Ки подавила искушение протянуть руку и проверить, ощутимы ли они. Близилась очередная волна, когда в ее сознание ворвался приказ Дреша: «Выходим!» Это было не слово, сказанное вслух, даже не разделенная мысль. Просто необоримый позыв прыгнуть вперед. И Ки прыгнула.
Они миновали стену, словно завесу теплой воды. Взвились искры света, мерцавшие, словно капли росы на иглах рассерженного дикобраза. Ки ахнула от ужаса, но ее легкие не вобрали воздуха. Она ощутила, что зависает в ледяной тьме. Голова волшебника в ее руках казалась безжизненным камнем. Искры света роились перед глазами, каждая притягивала внимание, но стоило попытаться сосредоточить взгляд, и световые точки исчезали вдали. Волосы Ки шевелил и развевал неосязаемый ветер…
Она летела… она падала… она тонула как камень. Потом все прекратилось. Не стало ни мыслей, ни дыхания, ни сознания, ни даже страха. Покой глубже смерти, и наступил он легче, чем смерть. Ки не гадала о его природе. Ки вообще ничего не делала, но даже и этого не осознавала.

10

Гамма красок окружающего мира постепенно делалась ярче: среди сплошного черного и темно-синего начинали, хотя и робко, пробиваться другие цвета. Вандиен протер глаза тыльной стороной свободной руки: под веками, казалось, было полно песка. Другая рука крепко держала плетеный ремень, тянувшийся к прочному металлическому кольцу, от которого веером расходились ремни к сбруям всех четырех скилий. Двигаясь позади упряжки, Вандиен выписывал на дороге замысловатую кривую, пресекая постоянные попытки животных удрать в скалы или в кустарник. Скильи хотели спать, но Вандиен знай гнал их вперед.
У самого у него во рту было сухо и полно пыли. Скильи с силой натягивали ремень, шаг получался тряским, и Вандиену начало казаться, будто позвоночник вот-вот проткнет мозг и упрется изнутри в череп. Он скрипел зубами – и продолжал идти.
Ночной ветер доносил запахи моря. Вандиен одолел последний подъем и понял причину. Впереди открылся длинный и довольно крутой спуск, изрытый дождями. Больше не было мягко очерченных холмов и распадков, которыми он пробирался накануне. Из земной плоти, точно голые кости, торчали серые валуны. Немногочисленные деревья, жестоко перекрученные ветром, робко высовывали из-за камней нагие тощие ветви. Можно было представить себе, с какими трудами прокладывали когда-то дорогу, ведшую вниз: ее пришлось пробивать в скале. Зато внизу, прямо перед собой, Вандиен увидел зеленую равнину и на ней крохотные домики – Обманная Гавань. За деревней простиралось море.
У причалов не было видно ни одного рыбачьего судна. Черный берег был пуст. Сквозь толщу прибрежной воды Вандиен явственно разглядел сглаженные волнами остатки домов и построек: их унесло в пучину то же великое землетрясение, которое раскололо утес и затопило храм Заклинательниц. Теперь от них остались только каменные фундаменты, обросшие ракушками и покрытые зеленым ковром водорослей. Сам храм, вероятно, размещался подальше, там, где дно внезапно проваливалось в глубину и цвет воды изменялся на темно-синий. Должно быть, отлив обнажал остатки деревенских домов чуть не каждый месяц; для того чтобы показались развалины храма, требовалось исключительное стечение обстоятельств. Лишь раз в несколько лет вода опускалась достаточно низко, чтобы какой-нибудь дерзкий смельчак мог попытаться достичь храма. Именно такого отлива и ожидали назавтра.
Сколько лет назад произошла катастрофа, обрушившая в море половину горы? По словам Зролан, старики утверждали, будто все произошло в один день. Живых свидетелей, однако, уже не осталось. Деды передавали внукам страшную сказку, услышанную когда-то от прадедов, – о том, как однажды угрюмым вечером вздыбилась и заколебалась земля и море взяло себе ломоть суши, а с ним деревню и храм. Спаслись только те, кто был вдали от берега, на рыбной ловле. Вернувшись, они заново отстроили свою деревню на клочке суши, который был когда-то вершиной утеса, а теперь лишь едва возвышался над полосою прилива. Безвозвратно пропала удобная гавань, надежно укрывавшая рыбацкие лодки. Теперь вдоль берега тянулось опасное мелководье, усеянное скалами и затопленными корягами. Потому-то вновь отстроенной деревне и дали ее нынешнее имя – Обманная Гавань. А в старую деревню теперь ходили рыбачить. Там, где когда-то рылись в пыли куры, а люди чинили сети, растянутые на солнце, теперь проплывали плоскодонные шаланды, с которых промышляли крабов, угрей и осьминогов…
Одна из скилий шлепнулась на брюхо, обмякла и замерла. Вандиен тотчас прыгнул вперед и крепко ущипнул тварь за хвост. Животное вскочило с таким визгом, что вся упряжка сорвалась с места и пробежала несколько шагов. Внизу, в деревне, не было заметно никакого движения, только плоскодонки сновали по отмелям. Вандиен вновь затрусил следом за скильями, на ходу приглаживая пятерней непослушную шевелюру. Потом, действуя свободной рукой, попытался хоть как-то выбить дорожную пыль из штанов и кожаной куртки. Оставалось только надеяться, что голод, терзавший его нутро, был не слишком отчетливо написан у него на лице.
Добравшись до деревни, он увидел расписную вывеску, колеблемую океанским бризом, и направился прямо туда. Вывеска изображала рыбу, перепрыгивающую через вершину горы. Естественно было предположить, что гостиница находилась именно здесь: по крайней мере, двухэтажных строений в деревне больше не наблюдалось. Беленая штукатурка местами отвалилась от каменных стен, обнажая кладку, скрепленную раствором. У входной двери стояла на привязи одна-единственная лошадь, а в переулке – два стреноженных мула. Следуя примеру, Вандиен завел туда же своих скилий. Вся четверка тут же попадала наземь, и вскоре раздалось мерное похрапывание. Вандиен знал, что они так и проспят весь день до вечера, если только он их не разбудит. Тем не менее, он накрепко привязал повод к толстому железному пруту коновязи. И со стоном наклонился вперед, пытаясь привести в порядок измученный позвоночник. Когда же он выпрямился, перед ним стоял высокий мужчина. Стоял и смотрел на него оценивающим взглядом.
Море наложило неизгладимую печать на его внешность. Цвет его глаз был где-то на неуловимой грани между серым и голубым. Смотрели же эти глаза как бы сквозь Вандиена, словно их обладатель столько раз в своей жизни взирал на далекий горизонт, что близких предметов для него попросту не существовало. Закатанные рукава грубой рабочей куртки открывали крупные руки, покрытые дубленной непогодами кожей. Узловатые запястья были под стать мускулистым предплечьям, одного мизинца на руке недоставало. Стоял же мужчина так, словно не вполне доверял одной ноге. Редеющие волосы были зачесаны ото лба назад. Рыбак, выброшенный морем на берег, – сообразил Вандиен. Рыбак, не способный более стоять вахту и ставший содержателем гостиницы.
– Судя по шраму на роже, ты и есть возчик, прибывший к нам на Храмовый Отлив, – сказал человек. Он ронял слова скупо, точно монеты, с которыми ему совсем не хотелось расставаться.
Вандиена не смутило подобное обращение. Он давно привык к тому, что его узнавали по шраму.
– Ага, – сказал он. – А ты, надобно полагать, хозяин гостиницы?
– Так точно. И притом распорядитель празднества, – в нынешнем году будет третий раз, как я этим занимаюсь. Когда народ вернется с уловом, начнем развешивать флаги в честь Храмового Отлива. Ты будешь жить в гостинице и есть здесь же. Наверху тебя ждет славная комнатка. И еда, когда пожелаешь.
– А как насчет мытья? – спросил Вандиен.
– Можно и ванну… – Мужчина нахмурился, как будто Вандиен выпрашивал себе невесть какие блага. – У нас тут принято, чтобы до Отлива возчик получал все, что душе угодно. А если выступит как следует – еще и будь здоров какую отвальную. Честно говоря, – тут он снова смерил Вандиена взглядом с головы до ног, – того парня, что приезжал в прошлый раз, пожалуй, уже не затмишь. Весь разодетый в кожу с цепями, а в упряжке у него было шесть самых здоровенных мулов, каких я когда-либо видел. И умных к тому же. Пока не пришло время Отлива, мулы показывали фокусы: они умели считать! И сам возчик был не промах. Голыми руками гнул железные полосы, вот оно как! Минул Отлив, а деревня его еще три дня не отпускала. Он даже знал пару-тройку заковыристых песенок, которых мы тут не слыхивали. А уж мулов, как у него, мы, верно, больше и не увидим. За одну ту неделю гостиница доход получила, как в обычное время за месяц… – Он помолчал, хмуро глядя на Вандиена, потом спросил: – Ты хоть жонглировать-то умеешь? Или как?
На этот счет Ки его предупреждала. На кончике его языка повисла дюжина ядовитых ответов, но он их все проглотил и ответил просто:
– Нет, не умею. Я, видишь ли, не знал, что это требование к претенденту. Насколько мне известно, деревня нанимает возчика с упряжкой, чтобы выволочь что-то там такое из затопленного храма…
В его голосе все-таки прозвучала насмешка, но муж чина не обратил на нее внимания.
– Ты называешь ЭТО упряжкой? – спросил он с откровенным сомнением.
– Называю, – ровным голосом ответствовал Вандиен. И наклонился погладить чешуйчатое плечо ближайшей скильи. Животное дернулось в своей сбруе, беззубые челюсти влажно клацнули. Вандиен мысленно возблагодарил небеса, что при дневном свете скильи были полуслепы. – Этот из них самый привязчивый, – заметил он, любовно похлопывая стрекалом по задранной морде. Скилья гибко двинула крапчатой шеей и убрала голову.
– Раньше к нам сюда всегда приходили с лошадьми, ну, там, с мулами. Тоже что-то вроде традиции… – Хозяин гостиницы поскреб пальцами серебристую щетину на подбородке. Он явно продолжал сомневаться.
– Чего вы вообще тут хотите – блюсти традиции или все-таки вытащить из подводного тайника хренов сундук? – негромко поинтересовался Вандиен. – Когда я скреплял договор рукобитием, не было никакого разговора ни насчет породы, которая будет у меня в упряжке, ни о том, чтобы я непременно жонглировал куриными яйцами или извлекал платки из рукавов. Я полагал, меня нанимают для того, чтобы я совершил некоторое дело. А вовсе не затем, чтобы я еще раз повторил прошлые неудачи. Впрочем, вы заказчики, вы и смотрите…
– Э, постой! – Мужчина вскинул широкие ладони, не то защищаясь, не то упрашивая. – Я же не говорил, чтобы мне не нравились скильи. Верно, т'черья все время ими пользуются, и в плуг запрягают, и в повозки. Я просто не возьму в толк, как такие коротконогие звери ходят в упряжке да еще что-то возят!
Вандиен посмотрел на разлегшихся скилий и коротко пояснил:
– Так устойчивее.
Вообще-то, он и сам был полон сомнений. Самый рослый зверь в упряжке был ему едва до бедра, другое дело, Паутинный Панцирь, отчаянно шепелявя, с жаром настаивал на их выносливости и исключительной силе. Но вот к чему Вандиен уже отчаялся привыкнуть, так это к невероятной гибкости скилий. Они чем-то напоминали ему акул: тоже сплошные мышцы и сухожилия, обшитые толстенной шкурой. Тот удар хвоста заставил его задуматься о том, как же эти твари были устроены. Не могло же, в самом деле, так гнуться что-то с костями внутри?.. Так или иначе, не время было предаваться размышлениям и пестовать невольную брезгливость. Он с беззаботным видом пожал плечами:
– Просто они поближе к земле, и, по-моему, это не недостаток. Фургон может до ступиц уйти в грязь, и даже тогда мои красавцы легко его выдернут. Хвосты напружинят, всеми четырьмя ногами упрутся, спины ка-ак выгнут, – не знаю уж, какой должен быть груз, чтобы их удержать! А лапы! Ты посмотри только на эти лапы! Разве они завязнут в грязи, как лошадиные копыта? Вишь, какие они широкие, – и вес лучше распределят, и упираться удобней…
– А в воду ты их заводить не боишься? – не сдавался старый рыбак. – Там, в храме, даже в Отлив бывает не больно-то сухо. Чего доброго, вброд придется…
– Они у меня обучены что надо, – отделался Вандиен несколько расплывчатой фразой. Этот вопрос он собирался как-нибудь решить на ходу.
Хозяин гостиницы внимательно смотрел на него, словно оценивая весомость его слов. Потом присел на корточки подле упряжки и долго созерцал ее, не произнося ни слова. Вандиен, оставшийся стоять, вдруг показался себе непозволительно рослым рядом с лежащими скильями и сидящим на корточках человеком. Он едва подавил в себе желание опуститься наземь вместе с ними. Он оперся на коновязь и стал ждать, надеясь про себя, что ожидание не затянется. Его желудок был пустым сморщенным мешочком, подвязанным к концу пищевода.
– Та женщина, с которой мы договаривались, – вырвалось у него, – Зролан. Она где-нибудь здесь?
– В гостинице, – ответил бывший рыбак. Резко выпрямившись, он протянул Вандиену широченную ладонь: – Я – Хелти.
– Вандиен.
Их руки соприкоснулись. Вандиену пришлось задрать голову, чтобы посмотреть новому знакомому в лицо. Сперва они очень серьезно смотрели друг другу в глаза, потом хозяин гостиницы расплелся в улыбке, и Вандиен улыбнулся в ответ.
– Я смотрю, – сказал Хелти, – ты парень крепкий и на язык острый, хотя и ростом не вышел, чистый юнец. Пошли, поешь да передохнешь. Народ скоро соберется, все захотят тебя видеть. Да и Зролан, верно, пожелает с тобой перемолвиться. И еще тебе надо познакомиться с Заклинательницей, которая будет колдовать против тебя.
Вандиен не сразу сообразил, что челюсть у него отвисла; когда же понял – поспешно захлопнул рот. Старый рыбак рассмеялся:
– Так я и знал: об этом она тебе и не подумала рассказать… Даже если она вообще вдавалась в какие-либо подробности насчет сундука, в чем я не уверен. Зролан любит сделать вид, будто и ныне все как в старые времена: мы против Заклинательниц… и все такое прочее. Она стара, так что не суди ее строго… Ладно, парень, я вижу, у тебя совсем подвело брюхо, да и по какой следует кровати, верно, соскучился. Пошли!
Вандиен поплелся следом за Хелти. Голова у него от всего услышанного шла кругом, он тщетно пытался привести свои мысли в порядок. Еще он предчувствовал, что весьма скоро ему уже полностью объяснят все обстоятельства, и они, эти обстоятельства, ему навряд ли понравятся.
Крылечко гостиницы было снабжено аж перильцами, а деревянная дверь была устроена так, как принято у людей. Два больших прямоугольных окна пропускали внутрь солнечный свет сквозь молочно-мутные стекла. Исцарапанный деревянный пол был сколочен из выброшенных морем старых корабельных досок. Общая комната заставлена столами, водруженными на козлы, и скамьями при них. На столах виднелись оплывшие свечи, утонувшие в лужицах собственного воска. Огромный камин в дальнем конце помещения зиял, точно пещера, стылая и черная. Какой-то подросток, склонившись, выгребал из камина золу. По людским меркам место вполне чистенькое. За широкой боковой дверью клубился пар и слышался лязг: там помещалась кухня. На верхний этаж вела лестница без перил, и там, наверху, было темновато.
– Присядь, – сказал хозяин гостиницы и добродушно огрел Вандиена по плечу, благополучно уронив его тем самым на указанную скамью. – Сейчас вернусь, еды принесу, тогда и поговорим.
До чего приятно было снова соприкоснуться с мебелью, вытесанной по человеческой мерке. Вандиен осмотрелся и был поражен: комната вообще выглядела так, словно ее предназначали исключительно для людей. Вообще-то, он был наслышан о замкнутых общинах, допускавших в свои ряды лишь одну какую-либо разумную расу, но сам до сих пор не бывал ни в одной. В столь ранний час гостиница была почти безлюдна – если не считать парнишки, чистившего камин. Потом появилась хмурая маленькая девушка-служанка. Она зло посмотрела на Вандиена, словно это по его вине ее послали с ведерком и тряпкой натирать маслом столешницы…
Больше в комнате никого не было. Вандиен вытянул шею и наклонился, пытаясь рассмотреть маленький столик, ютившийся в тени под лестницей. Там сидела женщина, облаченная в просторные одеяния. Однако это была не Зролан, – та, насколько он запомнил ее, вроде бы ростом пониже. Он почти придумал благовидный предлог подняться и пойти рассмотреть женщину повнимательнее, когда возвратился Хелти с подносом в руках.
– Все по выбору повара! – объявил он, со стуком разгружая поднос. Состав блюд можно было предвидеть заранее. Пирожки с рыбной начинкой, приправленной водорослями, густая похлебка-чоудер из рыбы и моллюсков с мясом и овощами (в которую явно попало всякой твари по паре из выловленных накануне) и хорошая кружка горьковатого эля. Пока Вандиен расставлял перед собой миски, Хелти выложил на стол свежевыпеченные хлебцы, завернутые в чистую тряпочку. От запаха съестного изголодавшегося Вандиена слегка замутило. Хелти, видимо, понял это по его лицу. Он звонко расхохотался:
– Ты давай ешь, а говорить предоставь мне, – сказал он. Дальнейших приглашений Вандиену не понадобилось. От горячих рыбных пирожков валил пар, они жгли пальцы, но ему было все равно. Откусив пирожок, Вандиен принялся жевать, свободной рукой размешивая и слегка остужая похлебку. В ней плавали кубики корней кара, моллюски-блюдечки, вышелушенные из раковин, мидии и еще не пойми что. На дне миски его ложка звякнула о ракушки. – Что касается Зролан… – Хелти покачал головой. – Наверное, ушла наверх. Страсть не любит даже сидеть в одной комнате с ЭТИМИ. – Он мотнул головой в сторону закутанной фигуры за столиком под лестницей. Нет, и зачем только я отпустил Зролан? Бродить по дорогам в поисках возчика – это все же занятие для молодых. Она, однако, настаивала, ну а у меня кишка оказалась тонка сказать ей «нет». Она приходится бабушкой половине деревни, а остальным – теткой. Поди скажи ей, чтобы не смела уходить. Вот она и отправилась. Я, в общем, знал, что она смотрит на Храмовый Отлив не так, как все мы, остальные, но кто ж предполагал, что она тебе до такой степени голову заморочит? Пойми, парень, ей много лет. Больше, чем ты, верно, думаешь. Надеюсь, ты не затаишь на нее зла?..
Вандиен проглотил очередную порцию еды и вздохнул, чувствуя приятное тепло, разливавшееся по всему телу со стороны желудка. Он неторопливо разломил горячий хлебец. Пористый мякиш пахнул домом, уютом, довольством.
– Сперва объясни мне, – сказал он, – за что я мог бы держать на нее зло, и тогда уж я решу, сердиться или нет.
Хелти явно смутился. Он показался Вандиену похожим на рыбу, которая мечется в луже, оставленной отливом, в напрасных поисках выхода.
– Храмовый Отлив… он… ну… в общем, я помню его с детства, и всегда это был веселый праздник… пряники там, лучшие овощи горькухинских земледельцев… Рыбакам на какое-то время удавалось забыть, что скоро наступит лютая зима и до весны им придется натерпеться всякого в море. Мы отрешались от нашей суровой повседневной жизни и с головой окунались в праздник… смотрели на мулов, обученных счету, на голубей, вылетающих из-под перевернутой миски… И самое главное, гвоздь всего празднества, – мы всласть любовались тем, как кто-то другой полной чашей хлебает сырость, холод, тяжелую работу… все то, что нам предстоит в течение зимы…
Хелти умолк. Вандиен кивнул, продолжая жевать и наблюдать за тем, как ерзает на скамейке рослый рыбак. Молча прихлебывая холодный эль, он ждал, что Хелти скажет еще.
– Попробую пояснить тебе, как мы тут смотрим на вещи, – продолжал тот.
– Верно, есть такая легенда о сундуке Заклинательниц, погребенном под слоем тины и ила, который нанесло в храм. Но насчет того, что кто-то должен прийти и выудить его из-под воды, это… ну… вроде сахара с пряностями на макушке сдобной булочки. На самом деле все совершается ради зрелища. Представь себе: возчик со своей упряжкой влезает до подмышек в холодную воду, волны хлещут его по роже, он пытается что-то там такое нашарить, а на берегу, на вершине утеса, стоит Заклинательница, и вихрь, который она сама накликала, раздувает ее синие одеяния, пока она всячески старается возчику помешать. Как выразился однажды забредший к нам рифмоплет: древнейшая, мол, битва человека со стихиями ветров и воды. Ужас сколько стихов он по этому поводу сочинил. Он-то, между прочим, и объяснил нам, что во всем этом деле с сундуком мы, здешние, всего пуще ценим именно показуху. Зрелище, вот оно что! Да что пересказывать: надеюсь. Колли уже починил свою арфу, так что ты сам эту песню услышишь, здесь, в этой самой комнате, и не далее как нынче же вечером!
Вандиен поймал себя на том, что снова кивает. Он порадовался, что здесь не было Ки, которая уселась бы по другую сторону стола, и стала бы насмешливо ухмыляться, и была бы, прах побери, совершенно права. Он продолжал есть, но еда неожиданно утратила всякий вкус. Значит, показуха! А он, Вандиен, – наемный шут! Все-таки он тихо сказал:
– Зролан предложила мне немалую плату. Причем не только деньгами.
– Конечно, конечно! – озабоченно подхватил Хелти. – Не сомневайся, тут все без вранья. Но плату ты получишь только в том случае, если вытащишь-таки сундук. Нет, Зролан никогда не посулит больше, чем она в состоянии заплатить. Опять же, деревенский совет никогда не жмется с кубышкой, приготовленной к празднику для возчика. Может, потому, что награду еще не приходилось выплачивать… – Хелти помедлил и пояснил: – Из этих денег они мне возмещают за стол и ночлег нанятого возчика. Остальное тратят во время праздника Середины Зимы. У нас тут не жадничают, когда речь идет о нашем же удовольствии, – заверил он Вандиена.
– Ясненько… – Вандиен задумчиво помешал ложкой похлебку. До сытости было еще далеко, но сам процесс еды вдруг показался ему слишком утомительным. Так, значит, не было реальной возможности не то что убрать с лица шрам – даже и подзаработать. Человек, не придающий особого значения рукобитью, на его месте встал бы и ушел прямо сейчас, даже не попытавшись ничего предпринять. Но только не Вандиен. Что думали о нем другие, ему было, в общем, наплевать, но вот ронять себя в своих собственных глазах он ни в коем случае не собирался. Итак, он, оказывается, дал слово прилюдно выставить себя дураком. И значит, быть посему. Он сделает все, что в его силах, а там будь что будет.
Хелти изумился и даже отчасти встревожился, когда погрустневшую физиономию возчика неожиданно искривила усмешка. Ну и типа добыла Зролан, – а впрочем, чего еще от нее ждать?..
Вандиен поднял кружку, осушил ее и с пристуком поставил на стол. Хелти сразу подхватил ее и помахал рукой подростку, который кончил отскребать шлак и золу и пошел за новой порцией зля.
– Не желаешь осчастливить меня еще какими-нибудь милыми маленькими откровениями насчет дела, которое мне предстоит? – почти весело спросил Вандиен.
– Нет, нет, что ты… Вот разве что… может, захочешь познакомиться с Заклинательницей, которая будет колдовать против тебя? Я к тому, что бороться – это, конечно, да, но враждовать-то зачем? Тем более что оба вы – гости нашей деревни, приглашенные на праздник Храмового Отлива. И не то чтобы она выбрала лично тебя, м-м-м, в жертву, просто в этом году подвернулся именно ты…
– Вот именно, – сказал Вандиен. – Так что все правильно, никаких обид, все друзья, все друг друга любят. Пью за тебя, моя соперница!
Мальчик поднес кружку, и Вандиен высоко поднял ее.
– Вот именно… – В голосе Хелти не слышалось абсолютной уверенности. Слова Вандиена звучали обнадеживающе, но за легкостью тона ощущались несгибаемые углы. С другой стороны, как ни крути, а искать другого возчика времени уже не оставалось. Про себя Хелти твердо решил, что следующий раз отрядит подыскивать возчика кого угодно, только не Зролан. С этим парнем, похоже, каши не сваришь и веселья, какого следует, не дождешься. И, что еще хуже, брюхо на еду и выпивку у него, похоже, бездонное. С какой стороны ни посмотри – паршивая сделка. И ничего уже не поделаешь. Хелти попытался рассеять мрачное настроение возчика и сказал: – В этом году нам прислали на редкость славную Заклинательницу. Сейчас совсем не то, что в прежние времена, когда Заклинательницы очень гневались на нас за наш праздник и потом неделями подряд насылали на деревню шторма. Теперь, по счастью, они поняли, что он на самом деле для нас означает: ничего особо серьезного, просто немножко притворства, веселья и отвлечения от больно уж непростых рыбацких будней. Ну так вот, нынче прислали нам веселую славненькую малышку. Вообрази, она хочет пожить прямо здесь, с нами, в гостинице, как будто она такая же, как все! Похоже, она недавняя ученица – это судя по цвету ее одежд и еще по тому, что чешуйки на ней такие тоненькие-тоненькие, не очень присмотришься, так и не заметишь. Другое дело, ветер раздуть умеет что надо. Нет, честно, такой милой да приветливой у нас еще не бывало. Чем, ты думаешь, она вчера вечером занималась? Наколдовывала ветерок детишкам для змеев, чтобы каждый смог запустить, даже мелюзга. По нашим меркам, чтобы ты знал, это что-то новенькое: обычно они держатся со всей вежливостью, но так, словно едва переносят наше веселье. А нынешняя, кажется, решила сама повеселиться не меньше нас. Нет, ты только представь себе: собираемся мы все прошлым вечером вот тут, у огня, и готовимся спеть несколько песен. Празднество наше очень старое, песен поется много, надо же, сам понимаешь, освежить кое-что в памяти. Ну а певцы из нас, рыбаков, еще те: редко все же приходится этим заниматься. Получалось у нас не столько мелодично, или как там это называется, сколько громко и от души. И вот, только мы как следует вошли в раж и начали в такт грохать кружками по столам, как вдруг, слышим, вливается в нашу капеллу голосок совсем другого разлива. Такой высокий, чистый да ясный, точно птичка надумала заговорить на человеческом языке. Все мигом замолкли, давай оглядываться по сторонам, и точненько: вот она, стоит на лестнице. Вот когда во рту у нас у всех пересохло и все подумали одно и то же: сколько, значит, она там простояла, сколько всего успела услышать? Песенки-то у нас тут всякие водятся, и в старых, ясное дело, о Заклинательницах поется не шибко почтительно. Ну и как по-твоему, что она дальше сделала? Нипочем не догадаешься. А сделала она вот что: допела песню одна за весь хор, улыбнулась нам и сошла вниз. «Дай-ка мне кружечку вашего самого лучшего пива, – говорит она, – а я вам спою старую-престарую песню, какой вы никогда не слыхали, хоть и сложена она об этой самой вашей деревне. Мы ее так и называем: „Деревня пахарей моря“…» И вот так прямо и заводит песню, и вправду на старый-престарый мотив, только забирает до того высоко, что ни одному из нас, хоть тресни, ни одной ноты не взять. И, поди же ты, песня таки оказалась про Обманную Гавань, и как мы собираем морской урожай, и еще там было полно шуточек насчет того, как усердно мы пашем волны во время Храмового Отлива, разыскивая то, чего на самом деле там отродясь не бывало.
– Туго доходят до меня такие шуточки, – медленно проговорил Вандиен. Его низкий, негромкий голос прозвучал разительным контрастом веселому изумлению, которым так и захлебывался Хелти.
– Нет, там вправду очень смешно, – продолжал старый рыбак. – Мы, мол, высылаем мужика с упряжкой, и он вспарывает волны, поворачивая туда и сюда, совсем как пахарь, взрезающий борозды, чтобы бросить в них зерно, только весь наш урожай – рыба из моря… Нет, я, конечно, все не так рассказываю, надо тебе послушать, как это звучит на самом деле, все в рифму, и слова все время играют, всякие там двойные значения и…
– Я не про то. – Вандиен говорил по-прежнему тихо, но словесный поток, извергаемый Хелти, сразу же прекратился. – Это-то даже и я понимаю. Я к тому… что там насчет поисков того, чего отродясь не бывало?
– Зролан!.. – Хелти буквально прошипел это имя, выдохнув его тоном бессильного попрека. – Слушай, парень, мне из-за тебя плохо сейчас станет. Неужели она тебе не сказала, – Заклинательницы испокон веков отрицали, что там, в храме, вообще что-то есть? Сами они говорят, что насылают свои шторма больше из-за того, что совать любопытные носы в разрушенный храм – в любом случае святотатство…
– Так существует или не существует сундук, который я приперся вытаскивать? – каменным голосом осведомился Вандиен.
– Не существует, – неожиданно послышалось сзади.
Голос, прозвучавший из-за его плеча, дышал шелковистой мягкостью, но вместе с тем чувствовались в нем чистота и мощь, которую могли породить только годы постоянных упражнений. Вандиен повернулся не спеша, запретив себе выказывать удивление. Мало кому удавалось подобраться к нему незамеченным. Ей вот удалось.
– Заклинательница Киллиан… – с почтительным придыханием обратился к ней Хелти. – Наш разговор был весьма откровенным, надеюсь, он не прогневал тебя? Этот парень нанялся, толком не зная наших обычаев и не ведая, чего от него на самом деле хотят. Я просто…
– Успокойся, добрый хозяин. Как же можно обижаться на правду?.. Твое имя, возчик?
Какое-то время Вандиен смотрел на нее снизу вверх, не торопясь отвечать. Росточка она была не слишком впечатляющего. Пожалуй, она была этак на полголовы выше его самого, но в основном за счет стоячего капюшона. Если бы ее лоб остался таким же, как тогда, когда она еще была человеком, ее и Вандиена брови оказались бы на одном уровне. Стройное худенькое тело с головы до пят окутывали бледно-голубые одежды, оставлявшие открытыми лишь лицо и руки до запястий. Быстрый глаз Вандиена сейчас же подметил тонкую чешую, едва начинавшую голубеть по краям. И чешую, и голубой оттенок можно было принять за безукоризненно выполненный рисунок на коже, но это был не рисунок. Ее ногти понемногу превращались в такие же роговые чешуи, только более плотные. Бровей и ресниц на лице не было уже давно, чешуи покрывали даже губы, только на них они были слегка розоватыми. Настоящая Заклинательница Ветров. Вандиена всю жизнь строго предупреждали: ни в коем случае не открывай им своего имени. И он молчал, словно немой.
– Его зовут Вандиен, – нарушил неловко затянувшееся молчание Хелти. – Прошу тебя, присаживайся. Заклинательница Киллиан. Может, принести тебе чего-нибудь перекусить?
Потупившийся было Вандиен взял свою кружку, поднес ее ко рту и смело уставился на Заклинательницу поверх нее, одним глотком влив в себя добрую половину содержимого. Он видел, как заметался Хелти, но ему не было до этого дела. Ему не слишком понравилось, как тот без спросу обошелся с его именем. Пускай теперь покрутится. Может, подавится…
Но Киллиан как ни в чем не бывало опустилась на скамью рядом с Хелти. Казалось, она не ощущала никакой неловкости. Ее капюшон удивительно изящно покачивался в такт каждому ее движению, точно мягкий хохолок птицы, бредущей по мелководью. Если бы не этот капюшон, она вполне сошла бы за обычную молодую женщину, намотавшую на себя несусветное количество ткани. Серые, совсем человеческие глаза с подкупающей девической искренностью смотрели на Вандиена. Нет уж, строго напомнил он сам себе. Нет в ней ничего человеческого и тем более невинного. Может, было когда-то, но теперь – нет.
– Он разговаривать-то умеет, этот твой возчик? – поддразнила его Киллиан.
– Когда ему есть что сказать, – парировал Вандиен.
– Неужели тебе нечего сказать той, что станет бороться с тобою назавтра? – Ее серые глаза улыбались Вандиену и в то же время словно бы не ему, так, будто он был непослушным ребенком, а Хелти – не в меру любвеобильным родителем.
– Да вроде как нечего, – сквозь зубы выдавил Вандиен.
– Как жалко. А я-то ждала встречи с моим супротивником, думала оценить, довольно ли он хорош, чтобы противостоять моему искусству. Неужели ты так молчишь оттого, что загодя оробел? Уж не задумал ли ты удрать под покровом ночи, Вандиен, неужто мы с тобой так и не померяемся силами?
– Сама-то не удерешь?
– Вот как? Ты думаешь, это облегчило бы твой труд? Значит, не будь ветра, свищущего в лицо, ты плескался бы в воде до полного удовольствия и в самом деле нашел что-нибудь в затопленном храме? Да, если бы наши храмы, древние и новые, не строились только для нас и не посвящались лишь нам, я бы испытала искушение позволить тебе сделать попытку.
– Ну, уж так-то зачем, уж так-то зачем, – поспешил вмешаться обеспокоенный Хелти. Он поднялся, и его тяжелая ладонь легла на плечо Вандиена: – Ни к чему нам тут твое злоязычие, молодой человек. Все правильно, тебя малость надули насчет работы, которую ты должен исполнить. Мне очень жаль, что так вышло. Но раз уж вышло, то прими все как есть, твердо и весело, как положено порядочному человеку. Выше голову, не журись! Неужели так трудно пережить пару дней на всем готовом, в теплой чистой комнате с мягкой постелью и вообще всем, чего душенька пожелает? Правильно, богачом ты у нас тут не станешь, но Зролан, уж верно, порассказала тебе, как мы принимаем возчика, которого пригласили! Хочешь новый плащ? Пожалуйста. Новые сапоги? Только намекни. Когда дело касается гостей, у нас тут скупердяйничать не принято. Ну и что, если тебя сюда хитростью заманили? Заманили, но ведь не обидим! Давай, парень, придумай, что слупить с нас себе в утешение, и не злись. А ты, госпожа Заклинательница Киллиан, прошу, сделай милость, не принимай слова нашего возчика очень уж близко к сердцу, хорошо? Он одолел неблизкий путь, добираясь сюда, умотался до полусмерти и оголодал, и в горле у него совсем пересохло. Думал, тут его золотые горы ждут не дождутся, ан глядь, за все мучения – рыбный чоудер да новые сапоги! Это ж совсем святым надо быть, чтобы настроение не испортилось. Сейчас он в горячей ванне отмокнет да полежит отдохнет малость, и все как рукой снимет. А? – Широкая ладонь, лежавшая на плече Вандиена, предостерегающе отяжелела. Когда же Вандиен поднялся, Хелти не только не убрал руку, но даже помог ему подняться и направил гостя к лестнице. – Вот увидишь, все будет в порядке. Встанешь завтра как новенький, с улыбкой на лице и боевым духом в груди…
– Вне всякого сомнения, – сказал Вандиен. Обращался он к Хелти, но смотрел на Заклинательницу Ветров. Что за родители наградили свою дочь такими глазами? И как они себя чувствовали, когда их дитя ушло от них к Заклинательницам? Или, может быть, она разделила судьбу множества маленьких девочек, которые однажды вышли из дому погулять – и более уже не возвратились? Помнила ли эта Киллиан свою семью?..
И вот тут большой серый глаз Заклинательницы подмигнул Вандиену, да так девически кокетливо, что у него кровь в жилах похолодела.
Он медленно взошел наверх по ступенькам. Хелти, оставшийся внизу, громогласно призвал кого-то по имени Джени, требуя приготовить ванну для гостя. Лестница привела Вандиена в коридор, скудно освещенный окошками по обе стороны. Он отметил про себя, что лестница была без перил, и заранее решил вечером не напиваться. Две из шести дверей, выходивших в коридор, были закрыты. Вандиен на скорую руку осмотрел остальные четыре и выбрал самую большую и хорошо проветриваемую спальню.
Оконные ставни были распахнуты настежь и прихвачены защелками, чтобы не болтались, и по комнате без помех гулял свежий морской бриз. По гостиничным меркам комната была обставлена вовсе не плохо. Была здесь и ванна – крепкая деревянная лохань, способная вместить человека куда крупней Вандиена. На деревянной подставке, простой, но в то же время изящной, стоял кувшин и при нем тазик. Кровать была снабжена соломенным тюфяком, двумя толстыми покрывалами и шерстяным одеялом, свернутым в ногах. Имелся даже сундук, на тот случай, если постояльцу понадобится куда-то сложить свое имущество. На полу красовались две потертые звериные шкуры: одна у кровати, другая возле лохани. Завершал обстановку спальни деревянный табурет.
Вандиен с большим облегчением сел на кровать. На какое-то мгновение он позволил себе понуро ссутулиться, потом расправил плечи, протер слипающиеся глаза и убрал со лба волосы. Тут в дверь постучали, а потом распахнули ее плечом прежде, чем он успел отозваться. Джени явно приходилась старшей сестрой девочке, протиравшей столы: сходство было несомненное. Она внесла два ведра воды, от воды шел пар. Мальчик-слуга, вошедший следом за Джени, тащил такую же ношу и еще два грубых полотенца, переброшенные через плечо.
– Твоя ванна, возчик! – объявил мальчишка, выливая воду в лохань.
– Да, а то вдруг он подумает, что это суп, – хмыкнула Джени и, скосив глаза на Вандиена, пожала плечами – что, мол, с глупенького возьмешь. Рубашка прямо-таки пугающе подробно обрисовывала ее грудь. Вандиен задумался о том, с кем она пытается заигрывать – с ним или со слугой.
Парнишка не подал виду. Бросил полотенца на табурет и протопал вон из комнаты. Джени оглядела комнату, запустила руку в карман передника, извлекла пригоршню сушеных трав и бросила в воду. Потом наклонилась размешать, по-прежнему искоса поглядывая на Вандиена. Вандиен сидел молча и ждал. Джени выпрямилась и вытерла мокрую руку о передник.
– Нужно еще что-нибудь, возчик?
– Да нет, спасибо, – сказал Вандиен. – Тут и так все гораздо приличней, чем я ожидал.
– Ты не стесняйся, проси, что в голову взбредет, – продолжала Джени. – Возчику, приглашенному на Храмовый Отлив, ни в чем нет отказа, так что не робей.
Вандиен ответствовал с самым серьезным видом:
– Я постараюсь.
– Ну ладно тогда. – Джени снова оглядела комнату и коротко вздохнула. – Тогда я пошла. Приятно помыться.
– Спасибо.
Джени проследовала к двери и весело улыбнулась Вандиену, закрывая ее за собой.
Оставшись один, он со вздохом наклонился стащить с ног сапоги. Может, ему и в самом деле стоило попросить новую обувь; эти сапоги определенно видали лучшие времена. Стянув через голову рубаху, Вандиен уронил ее на пол и не стал поднимать. Рубаха представляла собой целую летопись, запечатлевшую и его возню со скильями в ручье, и все подробности путешествия по пыльному большаку. Потом в ту же кучу полетели пачканые-перепачканые штаны.
Сперва вода показалась, ему слишком горячей, но, постепенно погрузившись в нее, Вандиен всем телом ощутил, как она смывает не только грязь, но и усталость. Зачерпнув ковшиком, он полил себе на голову. Потом откинулся назад и сполз пониже, так, что небритый подбородок коснулся воды. Опершись затылком о край лохани, Вандиен блаженно закрыл глаза…
– Я забыла ведерки!
Вандиен даже не вздрогнул и сам этому подивился. Он открыл глаза и увидел Джени, стоявшую в дверях.
– Я просто пришла забрать ведра, – сказала она. Прозвучало это вызывающе и колко.
– Вообще-то, это и хорошо, что ты заглянула, – сообщил ей Вандиен. – Хочу тебя кое о чем попросить… Не в службу, а в дружбу…
– О чем же? – У Джени округлились глаза.
– Когда понесешь ведерки, может, заодно захватишь мои штаны и рубаху? Их не помешало бы постирать. И… – Вандиен призадумался, – я был бы весьма благодарен, если бы ты мне подыскала что-нибудь подходящее на смену…
– Хорошо, возчик. – Голос Джени стал скучным. Она подхватила ведерки и повесила на руку его грязную одежду. Дверь хлопнула так, что на сей раз Вандиен вздрогнул. М-да, тут уж ничего не поделаешь. Он только спросил себя: а был ли я сам когда-либо таким же молодым, как эта Джени?.. Он снова сполз пониже в горячую воду, из потаенных глубин тела начал выходить холод, и только тут Вандиен как следует понял, до какой степени промерз по дороге. Он снова откинул голову на край лохани и блаженно обмяк…
Дверь потихоньку растворилась. Вандиен не стал оборачиваться, хотя происходившее начинало уже его утомлять.
– Может, тебе спину потереть, возчик?
– Знаешь, Джени, – сказал Вандиен, – моя спина находится на том же самом месте, сколько я себя помню. Так что я уж как-нибудь ее разыщу и вымою сам. А ты займись – знаешь чем? Поди прогуляйся по берегу, набери красивых ракушек и положи их в коробочку. Когда-нибудь, когда тебе будет столько лет, сколько мне сейчас, а чувствовать ты себя будешь так, словно ты еще вдвое старше, ты заглянешь в коробочку и сразу вспомнишь себя теперешней – маленькой девочкой, которой не терпится скорее стать взрослой. А теперь – брысь!..
И он, всколыхнув воду, повернулся в лохани и указал ей на дверь… Только все дело было в том, что у двери, прислонившись к ней спиной, стояла вовсе не Джени, а Зролан, стояла и лукаво улыбалась ему. Ее темные глаза поблескивали.
– А в тихом-то омуте, оказывается, кто-то живет, возчик Вандиен. Даже тут заметно…
Вандиен смущенно осел в своей лохани. Как ни странно, Зролан своим присутствием действовала на него куда больше, чем юная Джени.
– Я, наверное, показался тебе напыщенным дураком, – пробормотал он. – Я даже и пытаться не буду тебе объяснить…
– Нет нужды. Я видела, с каким лицом она удалилась отсюда. Знаешь, есть определенная порода женщин – и возраст тут ни при чем, – которые не до конца уверены в своих чарах и ни за что не станут заигрывать с красивым мужчиной, боясь быть отвергнутыми. Но когда они видят человека с изуродованным лицом или, к примеру, сухорукого калеку, тут-то они и говорят себе: «Кто еще, кроме меня, способен разглядеть истинные качества, скрытые за этим увечьем? О, ему наверняка польстит мое внимание, я сумею одарить его тем, что ему, верно, так редко перепадает…» И она делает предложение, уверенная, что парень помрет на месте от счастья и изумления, – с ума сойти, она сочла его привлекательным, он ей понравился! Ну что, я права?
Как ни скверно, она попала в самую точку. Но Вандиен только сказал:
– Знаешь, Зролан, что-то я не в настроении рассуждать о шрамах прямо сейчас. Если бы меня предупредили, что омовение возчика входит в список праздничных зрелищ, я бы распорядился стащить эту лохань вниз, в общую комнату. Не сердись, пожалуйста, но…
И он мотнул головой в сторону двери.
– Нет уж, придется тебе потерпеть, – отозвалась женщина. – Потому что другого случая перемолвиться наедине у нас может и не быть. В общей комнате все время полно посторонних ушей, а ко мне в дом без конца заскакивают соседи: у кого зубы болят, у кого живот вспучило или там плечо растянул – давай, Зролан, лечи. Так что будем разговаривать здесь…
– Да? А что ты скажешь Джени, когда она выдумает еще предлог и снова сунет сюда нос? Она, кстати, скоро вернется, я ее за чистой одеждой послал…
– Насколько я ее знаю, она и без твоего поручения выдумает целую кучу предлогов. Чего-чего, а сообразительности маленькой паршивке не занимать. Уж то-то спокойным местом станет гостиница, когда она, наконец, найдет себе мужика! Но вернемся к нашим баранам: нос она сюда не сунет, потому что, спускаясь по лестнице, видела, как я входила. Она не посмеет открыть дверь: мало ли что тут Бабушка совершает над чужаком! Но хватит об этом. Оставь мысли о плоти и слушай, что я тебе скажу…
Вандиен молча смотрел на нее из лохани, ожидая продолжения. Она же неторопливо прошлась по комнате, разгладила покрывала на постели, встряхнула и по-своему сложила полотенца и, наконец, присела в изножье кровати. Откинув назад черные волосы, она тряхнула головой, рассыпав их по спине. Это было движение, достойное молодой женщины, даже еще более непринужденное, чем у Джени. Она повернулась лицом к Вандиену, и он увидел, что все признаки возраста подевались неизвестно куда. Кому какое дело до морщин на лице и костлявых запястий? Стоило посмотреть ей в глаза, и делалось очевидно, что верить подобным приметам было нельзя. Вандиен смотрел на нее с неослабным вниманием.
– Так, значит, – сказала она, – ты думаешь, что мерзкая старуха подло обманула тебя?
Да, такая мысль его посещала, но теперь ей больше не было места.
– Я…
– Я тебя не обманывала. Все, что я сказала тебе, – чистая правда. В храме Заклинательниц действительно хранится таинственный сундук, и, если ты его вытащишь, ты получишь шесть штук золота и избавишься от шрама на лице.
– Похоже на то, – проворчал Вандиен. Хелти только что заставил его устыдиться собственной доверчивости. Но вот пришла Зролан, улыбнулась, сказала несколько слов – и недавние сомнения показались ему слабостью.
– Да чтоб ему, этому Хелти! – вспыхнула Зролан. – Ему и этой ручной Заклинательнице, которой они нас осчастливили. Вот так наговорит неизвестно чего, смотришь, возчик и сник. Спрашивается, может ли человек победить, если он заранее настроился на поражение? И вот так каждый раз! Поболтают с Хелти – и даже не пытаются ничего отыскать. Так, поплещутся, побарахтаются сколько-то там часов в штормовом море – и бегом назад в гостиницу, к выпивке, к горячей еде, к теплой постели, в которой уже с нетерпением ждет смазливая девка. Превратить благородное дело в ярмарочное кривлянье!.. Неужели не понятно, что за всем этим стоит скользкая хитрость Заклинательниц? Или, может, ты думаешь, Вандиен, что так, как теперь, было всегда? Нет и нет! Во дни моего детства Храмовый Отлив объединял и сплачивал нашу деревню. Нам не было нужды нанимать возчика: каждый взрослый и здоровый житель лез в воду на поиски сундука. Что было за время! Шторма, насылаемые Заклинательницами Ветров, жестоко хлестали нас, но не могли поколебать нашу решимость. А теперь и сундук превратился в легенду, потому что успело вырасти поколение дураков, никогда его не видавших. Что им россказни старших? Пустой звук! А ведь есть, есть в этой деревне прямые потомки тех, кто не только видел сундук, но даже и прикасался к нему. Тех, кто сумел объяснить остальным, что вытащить его не в человеческих силах: нужна, мол, упряжка. По их словам, сперва надо было передвинуть несколько тяжелых камней, да и сам сундук куда как увесист… Вот с тех-то пор мы и начали каждый раз нанимать возчика. Другое дело, деньги имеют свойство терять привлекательность, когда Заклинательница Ветров гонит на тебя свирепую бурю. И однажды я поняла, что одни денежные посулы не могут достаточно укрепить ничей дух. Нужна более, скажем так, убедительная причина. Много лет я пытаюсь объяснить им это, но все без толку. Откуда им знать, как холодит сердце колдовской шторм, как он лишает человека сил и решимости! Им-то никогда не приходилось сражаться с бурей, насланной Заклинательницами… Вот так и вышло, что в этом году я отправилась в путь самолично. Я разыскала возчика и снабдила его достаточным поводом проявить стойкость. Этим возчиком стал ты.
Глаза Зролан смотрели пронизывающе. И Вандиен, который сам нередко пускал в ход обаяние собственного взгляда, не устоял. Дело Зролан стало его делом; ее решимость воспламенила его душу. Он только спросил:
– Но как же вышло, что они утратили тот боевой дух, который поныне движет тобой?
– У них слишком короткая память! А кое-кто уже и вовсе ничего не знает! – выкрикнула Зролан. – Как по-твоему, отчего когда-то задрожала и провалилась земля? Это все Заклинательницы, это их богохульство унесло на дно морское нашу деревню! Я сама слышала об этом от бабушки!..
Она умолкла: горло перехватило от ярости, она не могла продолжать. Грудь ее вздымалась, выдавая охватившие ее чувства. Вандиен молча смотрел на нее. Она была так стара – и в то же время так молода! Гнев зажег искры в ее глазах, к щекам прихлынула кровь, отчего увядающая кожа вспыхнула совсем по-юношески. Прах побери, она ему нравилась! Это пришло неосознанно, как дыхание: ему показалось, что он знал ее всю свою жизнь. Она – друг. Ей можно доверять, как доверяют человеку, с которым прожил бок о бок целые годы.
И все-таки…
Здравый смысл нашептывал ему в ухо, и голос его был голосом Ки. Эта женщина либо спятила от старости, либо… просто спятила. В истории, которую она тут ему задвигала, было полно дыр. Что ею на самом деле двигало? Месть за пращуров, потонувших давным-давно?.. М-да. Надо будет повнимательнее прислушиваться к Хелти. И уж по крайней мере сделать все возможное, чтобы выбраться из нынешней передряги с наименьшим ущербом. Неужели Зролан держала его за такого уж доверчивого простачка? Или, может, решила, что ей повезло на такого же свихнутого, как она сама?..
– У тебя там уже вода, поди, остывает, – сказала Зролан, и Вандиен даже вздрогнул, осознав вдруг; сколь надолго затянулось молчание. Он поерзал в воде. Да, будь здесь Ки, она точно обозвала бы его остолопом. И напомнила, что вмешиваться в чужие ссоры – самое распоследнее дело. И вообще, когда он отучится действовать по первому побуждению?..
Но Ки здесь не было.
– Так есть там сундук? – неожиданно спросил Вандиен. – Или нету?
– Есть, – просто ответила Зролан, и голос ее прозвучал, как колокол правды.
– И вытащить можно?
– Если руки людские что-то куда-то положили, значит, другие руки людские могут это извлечь.
Оставался только один вопрос. Вандиен с трудом выдавил его из себя:
– И ты действительно можешь выплатить мне шесть штук да еще и шрам с лица смыть?
Зролан поднялась. Когда она улыбнулась ему, он понял, что эту улыбку она хранила для него, лично для него, с момента своего рождения. Было в ней обещание превыше всех обещаний.
– Если ты, человече, выполнишь свою часть сделки, то почему бы и мне не выполнить свою? – спросила она.
– Но каким образом? – не отставал Вандиен, и она поняла, что речь шла не о деньгах. Молча улыбнувшись еще раз, она взяла с табурета полотенце и бросила ему. А потом вышла и тихо притворила за собой дверь.
Вандиен вылез из воды, которая действительно успела остыть, потянулся и закутался в полотенце. Кожа на пальцах размокла, стала бугристой. Обмякшее тело мечтало только об одном: забраться в постель и спать, спать…
Дверь снова отворилась.
– Это лежало на пороге с той стороны, – сказала Зролан, входя. Она положила в ногах кровати чистую коричневую рубашку, какие носят рыбаки, и штаны к ней. И вновь исчезла за дверью. Вандиен и рта раскрыть не успел.
Он рухнул в постель, не удосужившись ни вытереться, ни сказать «спасибо» хотя бы вслед Зролан. Покрывало было пухлое, легкое и мягкое. Какое блаженство!..
И тут дверь распахнулась в очередной раз, и он услышал:
– Вот еще что, Вандиен…
Он устало пробормотал:
– У вас тут стучать вообще не принято?
– Представь себе. Так вот, у тебя язык не отсохнет, если ты намекнешь Джени, что она, мол, чудо как мила и хороша собой. Всего-то пара добрых слов, и, глядишь, проснется в девке достоинство, может, хоть задумается, прежде чем прыгать на шею следующему путешественнику, которого сюда к нам занесет. И, чтобы ты знал, она тебе может кое-что порассказать, если только ты ее к себе расположишь.
Зролан вышла из комнаты, и Вандиен поспешно сел на кровати:
– Погоди!.. – Она остановилась, снова заглянула внутрь, и он спросил: – Ты-то мне все рассказала? Или, может, сейчас сюда еще кто-нибудь прибежит с необыкновенными соображениями?..
Зролан улыбнулась ему:
– Скажу тебе еще кое-что. Самое последнее. Прежде чем укладываться, закрой ставни, пока кашель не подхватил. Хотя ладно, лежи уж… сама закрою.
Быстрым шагом она пересекла комнату, со стуком опустила ставни и заперла щеколдой, чтобы не распахнул порывистый ветер. Комната погрузилась в благословенную полутьму.
– Спасибо, – пробормотал Вандиен, закапываясь поглубже в недра постели.
– На тебя вся моя надежда, возчик, – сказала Зролан из потемок.
Он не слышал, как она подходила, только почувствовал, как его лба коснулись ее губы. Это были жаркие губы возлюбленной; это были бестелесные губы Богини. Странная ласка. Вандиен знал самые разные ритуалы вежливости, но ничего подобного до сих пор не встречал. Тем не менее, он почему-то не удивился. Более того: улеглось все, что грызло его изнутри, все тревоги, сомнения и заботы. Тело его блаженно расслабилось, разгладилось лицо. Его накрыло пушистое, мягкое, теплое облако сна, бездонного сна. Как выходила из комнаты Зролан, он уже не слыхал.

Предыдущая страница 4 Следующая страница


5 Мэган Линдхольм

11

А потом из полнейшего НИЧТО возникло НЕЧТО. Оно было молочно-опаловым и вращалось, точно медленный жернов. Оно было непередаваемо громадным. Оно неумолимо, тяжеловесно надвигалось на Ки. Прошло время, и в далеком-далеком, давно позабытом закоулке сознания шелохнулся некий инстинкт. Она лениво наблюдала за тем, как ее собственная левая рука выпустила голову Дреша и неуклюже, корявым крючком, потянулась к далекому светящемуся колесу.
Нет, Ки не плыла, не ползла, не… она совсем не делала никаких попыток сдвинуться с места. Колесо отделяло от кончиков ее пальцев расстояние примерно в две длины ее тела. Нет, между ними пролегала целая жизнь. Оно было где-то там, по ту сторону звездно мерцающих точек. Оно вообще не было вещественным. Так, мерцающая фреска на дальней стене мироздания. Блаженная сонливость окутывала разум Ки. Она знала, что была здесь всегда. Когда-то, в незапамятные времена, ей приснился сон, будто она к чему-то тянулась. К чему? Зачем?.. Она не помнила. Однако какая-то искра, некий призрак цели все еще побуждал ее левую руку двигаться вперед, неуверенно шевеля пальцами. Почему-то ей следовало это делать, вот и все. Движение ее руки было неотъемлемой частью всей этой тьмы, припудренной точками света, неотъемлемой частью вечного полета-неподвижности. Ки спала и видела сон, растянувшийся на добрую дюжину жизней.
…Миновали эпохи, но прикосновение все-таки состоялось. Пальцы слегка мазнули по сияющей молочной стене. Их кончики погрузились в теплое, податливое вещество. Потом погрузилась вся кисть. И она ощутила неожиданную щекотку: наступило пробуждение. Ки, проснувшись, принялась бороться, словно утопающий, которому удалось приподнять голову над поверхностью. Мерцающая стена расступалась под пальцами, но опоры, чтобы зацепиться и вылезти, не давала. Ки скорее втягивало, всасывало вовнутрь. Вот ее лицо коснулось теплой поверхности и пробило ее… По жилам пробежал ток жизни, всю кожу радостно закололо. Нахлынувшие ощущения восхитили Ки, но одновременно и обессилили. Она ввалилась в реальность и рухнула, как мешок…
– Встать!..
Дреш не оставил ей времени ни прийти в себя, ни поразмыслить: его приказ заставил ее вскочить на ноги и побежать по смутно мерцавшему коридору, вдоль ряда одинаковых закрытых дверей. Голова мага поводила глазами туда и сюда, цепко ощупывая каждую дверь, мимо которой проносила его Ки; серая стена… серая дверь… опять серая стена… еще одна серая дверь… Ее зрение снова было крепко связано со зрением Дреша, и от того, как он стрелял глазами направо-налево, у Ки начала кружиться голова. Она и так все еще не могла переварить всего разнообразия вновь обретенной жизни. Ки кое-как продвигалась вперед, пошатываясь и плохо понимая, что происходит.
Дреш рывком остановил ее у одной из дверей, ничем не выделявшихся среди других.
– Внутрь! – рявкнул он и заставил ее тело выполнить приказ еще прежде, чем Ки успела сознательно повиноваться. Дверь легко уступила нажатию руки, пропустила ее и бесшумно закрылась.
Ки оказалась в небольшой, аскетически обставленной комнате. Постепенно ее дыхание успокоилось, и она смогла как следует оглядеться. Комната смахивала и на келью, и на тюремную камеру. В ней не было никакой мебели, кроме низкой кровати, в изножье которой лежали свернутые одеяла. Ки с усталым вздохом присела на постель и бережно поставила рядом с собой голову чародея. И принялась растирать натруженные, занемевшие руки, заново привыкая к таким понятиям, как время и физическое пространство. На левой руке обнаружился отпечаток – ровный вдавленный полукруг. Такой след могли оставить только чьи-то зубы. Дреш перехватил едва оформившуюся мысль:
– Ну да, зубы. Мои. А что мне еще оставалось делать? Должен же я был хоть за что-нибудь ухватиться? Если хочешь знать, ты меня чуть не выронила… Но, если честно, – и тут Ки расслышала в его голосе невольное восхищение, – для простого смертного, не претендующего на какое-либо искусство по части прыжков, ты совершила настоящий подвиг. Сколько раз Рибеке рисковала жизнью, надеясь на свое превосходство в мастерстве? И вот, пожалуйста, мы с ней сравнялись!
– Второй раз у меня так не получится, – сказала Ки. – Лучше даже и не требуй.
– Так говорят все женщины, родив первого ребенка. И, тем не менее, как-то находят в себе силы, когда опять приходит нужда. Придется и тебе, Ки, расстараться, потому что другого выхода у тебя нет. Только не надо загодя думать об этом и зря волноваться. Волнение лишь подтачивает силы, а они тебе пригодятся…
Ки насмешливо фыркнула:
– А то мне без этого не о чем беспокоиться. По-моему, мы сиганули как раз в самую середку ихнего улья…
– Здесь, если я что-нибудь понимаю, живут ученицы, – ответил колдун. И пояснил: – Тут есть коридоры – нарочно для тех, кто еще не владеет искусством совершать прыжки, не подвергая опасности свою жизнь. Собственно, я надеялся попасть в несколько иное место, но мы и так приблизились к цели. Мое тело уже не так далеко отсюда. И чем меньше расстояние, тем больше я могу пользоваться энергией, заключенной в моих членах…
– Ну так давай разделаемся с этим поскорее, – сказала Ки. Подняв голову, она уже привычно устроила ее на сгибе левой руки. Темная прядь упала при этом ей на глаза. Она провела по лбу пятерней, но волосы никуда не делись. Ки вздохнула и убрала черные кудри Дреша с их общих глаз.
– А быстро мы с тобой приспособились друг к дружке, Ки, – хмыкнул маг.
– М-да, может, стоит подумать о том, чтобы вообще отказаться от поисков моего тела? Пусть себе лежит у них и лежит. Я бы слегка пользовался твоим телом по мере необходимости, а ты оставалась бы моей верной носильщицей и спутницей…
– Ну уж нет, – сказала Ки. – Скорее, я соглашусь быть лошадью, на которой ездит какой-нибудь брориан. Ладно, Дреш, может, хватит трепа, а? Тут такая прорва дверей, значит, и учениц хватает. Что, если какая-нибудь войдет прямо сейчас?
– Неужели ты столь низкого мнения о моих возможностях, Ки? Комната, в которой мы сидим, пустует уже давно. В ней почти истерлись следы той, которая жила здесь когда-то. Полной безопасности для нас это, конечно, не означает, но, пока мы не выбрались из гнезда Заклинательниц, лучшего убежища нам уже не видать…
– Тихо!.. – Острого слуха Ки достигло невнятное бормотание нескольких голосов: кто-то шел мимо по коридору. Страх окатил ее, словно волной. Она долго вслушивалась в удалявшиеся шаги. Когда, наконец, снова установилась тишина, Ки перевела дух, и воздух вырвался из легких с судорожным всхлипом. – Ну что? – сказала она почти умоляюще. – Идем забирать твое тело или нет?
– Идем, – ответил колдун. – Давай, выгляни в коридор и спроси первую попавшуюся ученицу, как пройти. А потом рысью вперед, да не забудь вежливо узнать у Рибеке, не попадались ли ей случайно в последнее время какие-нибудь ящики или сундуки с расчлененным телом некоего волшебника…
Ки мрачно замолчала, но ее молчание никакого впечатления на волшебника не произвело, и она нехотя спросила:
– Так что делать-то будем?
– Не знаю, – отозвался Дреш. – Или ты полагаешь, что я только и делаю, что выманиваю обратно у Заклинательниц части собственного тела?.. Все зависит от того, что станут делать они. Сейчас я не в состоянии на равных сразиться с Рибеке и той другой Заклинательницей полного Посвящения, которая, как я чувствую, также бдит над моим телом. Нужно обождать, пока они отправятся передохнуть или пока мы не обзаведемся оружием…
– А если они сумеют вскрыть коробки?
– Если я это почувствую, нужно будет пойти на риск и броситься спасать мое тело.
– Ты уверен, что ощутишь, если они влезут в коробки?
Дреш длинно, с шипением выдохнул:
– Я почувствую. Я… надеюсь, что почувствую…
– Так ты уверен или нет? – ошарашенно настаивала Ки.
– Известны ли тебе, Ки, пределы моего могущества? – спросил Дреш. – Нет, не известны. Ты вообще разбираешься в волшебстве ровно настолько, чтобы побаиваться меня и постоянно сердиться. Ты, как и положено дуре, жутко гордишься тем, что ты, дескать, «просто человек», как если бы моя способность к магии была каким-то врожденным уродством, а не искусством, дающимся тяжким трудом и, поверь уж мне, немалыми жертвами. Вот ты по своей простоте и приписываешь мне силы, которыми вообще никто не в состоянии обладать. Так вот, я знаю пределы своих возможностей, ибо я – маг. А что касается Заклинательниц… Что вообще кто-либо может сказать о них, кроме того, что вот такая-то – Заклинательница Ветров? Я волшебник и в магии кое-что смыслю. Но и я разделяю тот ужас и отвращение, которое ты и тебе подобные испытываете по отношению к Заклинательницам. К этим… существам, которые отказываются от облика, данного им при рождении, перенимая внешний вид давно исчезнувшей расы! О том, что они могут и чего не могут, я способен только строить догадки. Но поскольку сам я – не Заклинательница, истинные высоты и глубины их искусства мне недоступны. Я не знаю, чем они в действительности владеют, а чем – только прикидываются, что владеют, ради устрашения черни…
– Значит, ты не уверен, – кивнула Ки. – Может, они там уже оба ящика распотрошили, а ты ни сном ни духом?..
И она медленным движением опустила голову Дреша обратно на кровать рядом с собой.
– Ну нет, я бы почувствовал! – возмутился Дреш. – Или ты полагаешь, что я выжил бы в своем нынешнем состоянии, если бы им удалось вытянуть всю силу из моего тела и особенно рук? Вот если бы я при этом пользовался чужим телом, я бы остался в живых. Но и только. Волшебство – не только искусство ума, это еще и искусство тела. Мне пришлось бы заново проходить весь путь учения…
В голосе Дреша явственно прозвучало отчаяние. Мысль Ки, однако, летела совсем иными путями.
– А я? – зло осведомилась она. – А обо мне ты подумал?
– Что?.. – не сразу понял погруженный в невеселые размышления Дреш.
– Я спрашиваю, что будет со мной? Если Заклинательницы опустошат твое тело, пока мы тут сидим и болтаем, я останусь при голове мертвого чародея. И что дальше?
– Заклинательницы тебя ОСТАНОВЯТ, – спокойно пояснил Дреш. – Неужели до тебя еще не дошло?
– Убьют?
– Нет! – фыркнул Дреш. – Есть, конечно, дикари, но не все же. Нет, тебя не убьют. Тебя ОСТАНОВЯТ. Поместят в НИЧТО, в НИКУДА. – Ки напряженно хмурилась, пытаясь уразуметь, и Дреш пояснил: – Как репку в погреб, если тебе это понятней.
– Вроде того, как когда мы прыгали? – У Ки по всей коже пробежали мурашки. Бессмысленная вечность, наполненная замерзшими сновидениями. Жуть!..
– Вот именно, – подтвердил Дреш, довольный, что до нее, наконец, дошло. Ки опустила голову на руки. Ее веки были сомкнуты, но она продолжала видеть противоположную стену глазами Дреша.
– Почему я?.. – спросила она в пространство.
– Потому что ты обещала предпринять все, что будет в твоих силах, и подписала свое имя. Контракт, Ки, контракт!
– Да уж, – пробормотала она. – Контракт…

12

Вандиен проснулся в темноте и в тепле. Несколько долгих мгновений он лежал неподвижно, наслаждаясь блаженным покоем на грани бодрствования и сна. Он попробовал заново погрузиться в сон, но это ему не удалось. Отдохнувшее тело чувствовало себя исцеленным, разум был ясен и чист. Его с непреодолимой силой тянуло скорее приступить к делу, к тому же появились новые идеи, которых не было и в помине, когда он засыпал. За работу, скорее за работу!
Скатившись с постели, он приоткрыл ставни и выглянул наружу. День понемногу клонился к вечеру. Вандиен посмотрел вниз, на свою упряжку, и обнаружил, что скильи мирно спали на том же месте, где он их и оставил. Отлично. Ближе к вечеру надо только будет проверить все ремни сбруи, чтобы удостовериться, выдержат ли они ночное испытание. Оторвав взгляд от упряжки, Вандиен обвел глазами низенькие дома Обманной Гавани. Чуть не из каждого окошка торчали на древках пестрые праздничные знамена. Посреди улицы расположился со своим хозяйством кукольник. Ребятишки, которых по малости их лет еще не брали в море за рыбой, кучкой стояли вокруг. Время от времени с той стороны доносились взрывы веселого хохота. Вандиен послушал и улыбнулся.
Отлив уже начался. Придерживая откинутый ставень, Вандиен смотрел на отступавшие волны. Как обманчиво было их движение. Каждая набегавшая волна, казалось, докатывалась точно до того же места, что и предыдущая, однако линия прилива уже обнажилась – отчетливая линия, извилисто проложенная по песку. Ее составлял мелкий мусор, выброшенный морем, пустые раковины и обрывки водорослей. Вандиен знал, что попозже ночью над водой окажется большая часть старой деревни. Изломанные стены домов высунутся наружу, точно сгнившие зубы давно умершего чудовища. Когда отлив достигнет низшей отметки, будет вовсю сиять луна. Обнажится почти все, но только не храм. Он дальше других зданий был выдвинут в сторону моря: собственно, он стоял между деревней и океаном. Когда земля опустилась, храм погрузился всех глубже. А с ним – и все его тайны. Может, там потонул не только таинственный сундук, но и сколько-то Заклинательниц?.. Вандиен не слышал, чтобы хоть кто-нибудь об этом упоминал…
Он различил в море несколько лодок: одни из них двигались к берегу, другие – от него. Плоскодонные шаланды промышляли вдоль отмели, а более мореходные дори, у которых каждый конец мог с равным успехом служить и носом и кормой, отправлялись подальше и искали добычу на глубине. Возле самого берега Вандиен заметил подростков на самодельных лодчонках, а то и вовсе на плотах. Вооружась заточенными палками, они беззвучно и медленно двигались вперед, выжидая, чтобы какая-нибудь придонная тварь выдала себя трепетом плавника или движением клешни. Тут же следовал быстрый удар копьеца; когда его извлекали снова, на нем порою извивалась пронзенная добыча. Ветер холодил Вандиену лицо, и он без труда вообразил себе ледяное прикосновение воды. Тем не менее, ребятня была сплошь босиком, и в основном голая по пояс.
«Ах, эта юность с ее способностью не обращать внимания на погоду…» – вздохнул про себя Вандиен.
Сунув под ставень скрученное полотенце, он заклинил его в полуприкрытом состоянии. Недавняя темнота в комнате сменилась сумерками, что оказалось отнюдь не лишним, когда пришлось влезать в незнакомую чужую одежду. Надо будет не забыть и попросить потом, чтобы принесли свечи. Коричневая рубаха висела мешком: видно, ее шили на человека, который превосходил Вандиена и ростом, и шириной плеч. Взяв свой ремень, он потуже стянул ее в поясе. Слишком широкая рубаха пузырилась выше ремня, что слегка раздражало, но ткань была чистая, мягкая и радовала тело. Штаны, которые он стянул на себе гашником, тоже оказались ему длинноваты, но Вандиен неожиданно для себя нашел, что в просторных штанах даже удобней. И вот уж в чем у него не было ни малейших сомнений, так это в том, что зрелище он собой представлял довольно смешное. Ну и шут с ними, пускай себе смеются. Выйдет у них со Зролан что-нибудь или не выйдет, а остальной деревне почему бы за свои денежки и не похохотать!
Вандиен поискал взглядом сапоги, но там, куда он их бросил, их не было. Они обнаружились возле двери: кто-то счистил с них напластования грязи и от души промаслил морщинистую старую кожу. Кто это так о нем позаботился? Джени? Зролан?.. Вандиен только покачал головой, дивясь собственной беспечности. Мало ли каких еще незваных посетителей он мог проспать. И на том спасибо, что красть у него было совсем нечего. Вандиен собрал слишком длинные штанины у щиколоток и всунул ноги в сапоги.
Общая комната, бывшая поутру такой пустой и безлюдной, преобразилась. Народ сновал туда-сюда и шумел. Вандиен даже задержался чуть-чуть на ступеньках. Рыбаки внизу развлекались, что называется, от души. Гул голосов нарастал и стихал, подобно морскому прибою; дружный хохот можно было уподобить пенистым гребням волн. Большинство было одето в том же роде, что и Вандиен, только поярче. Женская одежда почти не отличалась от мужской, – он углядел всего одну женщину в свободном платье, да и та была беременна. Рыбаки сопровождали свою речь диковинными жестами и заливисто хохотали, запрокидывая головы. Большинство здешнего народа составляли отменные здоровяки, по сравнению с которыми Вандиен сам себе показался хрупким подростком. Густо пахло пивом и горячей похлебкой. В огромном камине, из которого утром выгребали золу, теперь ревело веселое пламя. Перед ним были расставлены скамьи, и на них, откинувшись, восседали только что вернувшиеся с промысла: от сапог на ногах, вытянутых к огню, поднимался густой пар.
Душа Вандиена живо отозвалась на их непринужденное веселье и заразительный смех. Компанейский дух, царивший внизу, подобно еде, пробуждал аппетит, а сердце радовал еще больше. Мрачная меланхолия, еще недавно владевшая им, улетучилась без следа.
– Вандиен!.. – Из глотки Хелти вырвался такой рев, что весь прочий гвалт на миг прекратился. – Вот он, наш возчик! И, чтоб мне, выглядит возчиком куда больше, чем раньше! Спускайся к нам, парень, а вы, олухи, ну-ка живо освободите ему местечко возле огня! Джени, где ты там! Быстренько сюда миску самого лучшего, что есть в котле, да кружечку самого холодненького!..
Вандиен спустился по скрипучим ступенькам. Разговор в комнате возобновился, несколько тише прежнего, но слышать вокруг себя общий гомон все равно было приятно. Рыбаки приветливо кивали и расступались, пропуская его. Кое-кто поглядывал на его шрам, но и изрядная часть собравшихся могла похвастаться покалеченной рукой или ногой, а иные – и физиономией, разукрашенной не хуже, чем у него самого. Его рубец, чего уж там, был отметиной выдающейся, но здешний народ явно не видел ничего особенного, если у кого-то не хватало пальца или рука была разорвана острым крючком. Среди этих людей Вандиен почувствовал себя своим: если он чем и выделялся, так разве меньшим ростом и изящным телосложением. Он опустился на скамью так, словно это была лодка. Он еще не успел как следует усесться, когда подоспевшая Джени сунула ему в руки миску с горячущим чоудером, а рядом на скамью поставила кружку холодного пива. Вспомнив наставления Зролан, Вандиен воспользовался случаем, чтобы с улыбкой заглянуть девушке в глаза. К его изумлению, щеки у нее так и вспыхнули. Она нахмурилась и спаслась бегством на кухню.
У него не было времени поразмыслить об этом: ему начали представлять присутствовавших, и их было столько, что он, конечно, не запомнил и половины. Вообще-то, когда доходило до общения с местными жителями, равных Вандиену было немного, Он, как бродячий кот, в совершенстве умел пробраться на уютное местечко возле огня и обаять кого надо. Сколько раз именно обаяние и умение им пользоваться помогали ему добыть себе еду и ночлег. Может, кому-то он и казался законченным циником, но в действительности таковым не являлся. Если уж на то пошло, все дело было в древнейшем понятии о гостеприимстве, которого придерживался его народ. В краю, где он вырос, хороший рассказчик, внимательный слушатель, да и просто улыбчивый парень всегда могли рассчитывать на хороший прием…
И не только в том краю. Вандиен давным-давно убедился: в любой деревне, где людям и посплетничать-то было особо не о чем, кроме как о мелких поступках соседа, побасенки путешественника служили самой ходовой монетой. Выше ценилось только одно: возможность поведать свои, давно приевшиеся истории свежему слушателю. Вандиен и слушал, поблескивая глазами и предвкушающе улыбаясь в нужных местах. Приканчивая чоудер, он успел ознакомиться со всеми подробностями и нынешней ловли, и той, что состоялась на прошлой неделе. Он от души посочувствовал Рыжему, которого угораздило зацепить рыбину, слишком крупную для его лодки: пропали не только две сети, но и часть оснастки. Еще он узнал, что Сара, по всей видимости, родит еще до новолуния, и рыбацкую удачливость новорожденного станут предсказывать по тому улову, который завлечет в сети… послед. Прямо у ног Вандиена на полу расположилась Берни: она чертила на досках угольком, извлеченным из очага, и яростно препиралась с Хелти по поводу того, в каком именно месте перевернулась со своей командой Ди – во время страшного шторма прямо перед праздником Храмового Отлива, пять лет назад.
Потом к огню протолкался молодой человек с арфой, завернутой в полотно. Колли, сообразил Вандиен. Парень только что прибыл с моря: его лицо и руки были красными от холода. Лицо, кстати, у Колли было широкое, квадратное, и ладони такие же, с короткими толстыми пальцами, никак не позволявшими заподозрить в нем музыканта. Однако стоило ему развернуть свою арфу и начать подстраивать струны, как Берни и Хелти прекратили спор, а все, кто был в общей комнате, подошли поближе.
Колли облизал потрескавшиеся губы и с улыбкой оглядел притихших людей. Потом повернулся к Вандиену, и тот обратился в слух. Колли пробежал пальцами по струнам и вопросительно посмотрел на друзей.
– Нет, не эту! – решительно приговорил Хелти. – Слишком она печальная для вечеринки перед Храмовым Отливом. Давай-ка что-нибудь повеселее!
Рыжеватые брови Колли проказливо затрепетали: раздался новый аккорд.
– Ты что, Колли! – возмущенно завопил Рыжий. – Ребятня еще спать не улеглась, а ты такое!.. Ну, может, потом, попозже, когда их по домам разгонят…
– Он умеет разговаривать с помощью арфы, – произнес тихий голос над самым ухом Вандиена. Он покосился в ту сторону и увидел, что Джени сумела отвоевать себе местечко с ним рядом. – Вся деревня хохотала, когда его батюшка отдал половину летнего улова за эту арфу, да еще и отдал ее сыну-простачку. Кто бы мог подумать, что мальчишка так ею овладеет, а голоса такого второго ни у кого больше нет…
Вандиен молча кивнул. Сама того не ведая, Джени сообщила ему гораздо больше, чем можно выразить просто словами. Она не только поведала ему, как Колли стал певцом. Она еще и с полной невинностью объявила ему, к кому по-настоящему стремилось ее сердце.
Колли между тем вопросительно обозревал комнату. Движение плеча, протянутая ладонь, – что, мол, желаете услышать?
– Спой нам песню чинщиков сетей! – раздался голос, и Вандиен этот голос узнал. Вскинув глаза, он увидел Зролан, сидевшую на ступеньках лестницы. Она устроилась на самом верху, там, куда едва достигал мерцающий отблеск свечей, и в полутьме ее лицо и фигура казались совсем девичьими. Вандиен невольно спросил себя, давно ли она сидит здесь, наблюдая за суетой внизу, а сама оставаясь незамеченной. Пальцы Колли тем временем побежали по струнам, извлекая мелодию. Грянул не слишком стройный хор голосов. Мелодия оказалась незамысловатой; ближе к концу песни Вандиен уже орал ее вместе со всеми и, как все, азартно отбивал такт сапогом.
– Давненько мы ее не пели, – заметил Хелти, когда песня кончилась и на какое-то время сделалось тихо.
– Во-во, а я еще одну такую припоминаю, – подал голос седеющий старый рыбак, устроившийся в уголке. – Как там бишь она называлась… ну да Колли наверняка сразу выдаст мотив. А начинается она так: «Луна встает за кормой, серебря мои сети…»
– «Лунная рыба-свеча»! – долетела подсказка Зролан из сумерек наверху.
– Верно!.. – обрадовался старик, а пальцы Колли без промедления отправились в путешествие по струнам.
Эту песню большинство молодежи сперва попросту слушало. Подтягивать начали, только когда удалось запомнить припев. Песня была на Общем, но со всякими старинными словами, которые удачно попадали в рифму. Старая песня, сообразил Вандиен. И поют ее нынче так редко, что молодежь даже и слов не знает. Песня, ко всему прочему, была про любовь, так что старики начали переглядываться с юношеским задором в глазах. А за спиной Вандиена раздавался голосок Джени, и чувствовалось, что девушка подпевала от всего сердца. Улучив момент, он покосился в ее сторону, но она, увлекшись, не заметила. Она не сводила глаз с юного Колли…
А тот не стал дожидаться, пока хор отзвучит до конца: последние аккорды ловко перетекли в начало следующей песни. Старик в углу немедленно узнал ее и расплылся в довольной улыбке, с готовностью вспоминая давно знакомые строки. И вновь старомодные окончания слов выдали весьма почтенный возраст песни. Это была зажигательная баллада о давно прошедших временах, когда местные рыбаки из рода людей оспаривали свои ловища у т'черья с того берега – и победили. Вандиен физически ощутил, как у всех присутствовавших кровь быстрее побежала по жилам. Старики взахлеб воспевали былую славу. Молодые завороженно слушали, а кое-кто, не зная слов, но, желая непременно поучаствовать, подтягивал простым «а-а-а!». Вандиен оглянулся в сторону лестницы. Зролан почти не было видно.
После воинственной баллады зазвучала другая, на сей раз – печальная, о рыбаках, что вернулись с промысла и обнаружили свою деревню затопленной, а родственников – ушедшими в морскую пучину.
Шестое чувство подсказывало Вандиену, что кто-то здесь пытался объединить жителей деревни и на что-то их подвигнуть. Уж не сговорился ли со Зролан тот дед в углу?.. Может, они сообща пытались обратить мысли земляков к славному прошлому?..
…Под конец песни кое у кого увлажнились глаза. Умерли под пальцами Колли последние ноты, и стало совсем тихо. Примолк даже Хелти и бесшумно двигался сквозь толчею, подавая кружки всем вновь подошедшим, между тем как Джени разливала из огромного кувшина холодный горьковатый эль. Потом кое-кто заговорил, но в основном вполголоса. Родство!.. Дух родства витал в комнате. Здесь происходила не просто встреча друзей у огонька в промозглый вечер. Здесь собралась одна большая семья. И опять Вандиен прямо-таки кожей ощутил заново возникшее единение деревни. А тут еще Берни подняла взгляд от своего рисунка на полу и сказала:
– Слышь, Колли, сыграй-ка нам Песню о Храмовом Колоколе…
Общая комната притихла в ожидании и предвкушении. Какое-то время Колли сидел неподвижно, вялыми пальцами лениво трогая струны. Вандиену не было нужды всматриваться в потемки там, на лестнице. Он и не глядя мог догадаться, как торжествовала Зролан. Это ведь она, ну, может, с помощью деда в углу, так их завела. А теперь дело и само двигалось туда, куда ей было нужно. Мысли и чувства, охватившие людей, напоминали реку в половодье, сметающую запруды.
Пальцы Колли вдруг проснулись к жизни и залетали над струнами. Никто не пел; была только музыка. Скорбная мелодия выплетала темные кружева, рассказывая о горе столь глубоком, что никакие слова не сумели бы его выразить. Мотиву вторили низкие удары басовых струн, в самом деле напоминавшие звуки храмового колокола. Казалось, даже язычки огня на фитильках свечей начали медленно колебаться в такт песне, вздыхавшей горестно и размеренно, словно вечный прилив… И только тогда в нее вплелись голоса. Сперва один, потом другой, за ними еще и еще. Сколько ни прислушивался Вандиен, он так и не сумел разобрать ни единого слова. Только то, что и старые, и молодые выпевали их со знанием дела и с глубоким чувством. Постепенно до него дошло: песня была сложена на языке столь древнем, что на нем вообще больше никто не разговаривал. Похоже, она сохранила старинное наречие, бытовавшее в здешних местах во времена затопления деревни. Что ж. Общий неплохо подходил для общения по каждодневным делам. Но когда пришла пора вспомнить и спеть о чем-то почти не выразимом словами и не предназначенном для понимания чужаков, люди обратились к своему родному языку.
Песня оказалась весьма длинной. Это была не какая-нибудь кабацкая баллада в десяток стихов. И не любовная песенка в три-четыре куплета с душещипательным припевом. Эта песня ткалась, как гобелен: порою арфа грустила одна, затем к ней присоединялись человеческие голоса, чтобы, в свою очередь, схлынуть, и вновь только струны всхлипывали в тишине. Певцы то сосредоточенно пели, то зачарованно слушали. Вандиен отметил про себя, что никто ни разу не поднес кружки к губам, промочить пересохшее горло, никто не бросил полена в очаг, хотя дрова начали уже прогорать. Больше того: он ощутил, что общее настроение и его затянуло почти так же, как деревенских. Он не понимал слов, – ну и что с того? Песня дышала силой, вызывая могучее чувство сопричастности, росшее из очень глубоких, прямо-таки общечеловеческих корней. Песня говорила о незапамятных временах, когда горе было, словно свежая, кровоточащая рана. И никакой надежды, никакой надежды впереди…
Свет в комнате меркнул вместе с пламенем, гаснувшим в очаге; оплывшие свечи давно превратились в огарки. Длинные тени колебались на шершавых стенах. Стих прибой голосов, а пение арфы сошло почти на нет, превратившись в едва различимый, умирающий шепот. Вандиен расслышал даже шорох волн, набегавших на берег. И вот арфа смолкла совсем… но, как оказалось, только затем, чтобы неожиданно взорваться яростным, страстным аккордом. И вместе с нею отчаянно и непокорно грянул хор. Трижды он прозвучал, несломленный и гневный. И все стихло, – и арфа, и голоса.
Вандиен почувствовал, что дрожит. Было темно. Кругом никто не двигался. Даже руки Колли, смутно очерченные последними отсветами пламени, неподвижно покоились на струнах. Однако тишина не несла в себе успокоения. Скорее, она была пронизана ощущением ожидания и предчувствия. Некое обещание было дано. Некий долг следовало исполнить.
– Заклинательницы Ветров!.. – тихо, но с отчетливым презрением выговорил старец в углу. Кто-то звучно сплюнул в ответ.
Вандиен услышал шаги, и комната неожиданно озарилась: это Хелти взял потрескивающий огарок и затеплил от него новую свечу. Джени протянула ему еще одну. Берни принялась совать поленья в очаг. Вскоре в комнату вернулись свет и тепло, но громко разговаривать никому по-прежнему не хотелось. Колли склонился над своей арфой, и было видно, что его волосы надо лбом и на шее слиплись от пота.
– Поднесла бы ты арфисту кружечку, Джени, – негромко предложил Вандиен.
– Все, что будет угодно возчику, – безропотно согласилась она и проворно отправилась исполнять его пожелание.
Постепенно то тут, то там начали завязываться беседы. Другое дело, никого не тянуло на разухабистые истории вроде тех, что Вандиен услышал несколько раньше. Все как-то посерьезнели, и он заметил, что говорили в основном старики, а молодые почтительно слушали.
Что до Колли, то он вытер руки о штаны и взял у Джени кружку холодного. Его умолкшая арфа оставила после себя некую пустоту, которую и заполняли вновь начавшиеся разговоры. Джени стояла у Колли за плечом, чтобы забрать кружку, когда она опустеет. Берни продолжала что-то рисовать на полу у ног Вандиена. Он невольно подумал о том, как она выглядела при огне, пока звучала песня. Ее волнистые каштановые волосы разметались по спине, богатое контральто выводило каждое слово настолько отчетливо, что Вандиену казалось: еще немного – и он начнет понимать. Да, песня была для нее, без сомнения, глубоким и искренним переживанием. Даже и теперь на загорелых щеках был заметен румянец.
– Что она означала? – тихо обратился он к ней.
Берни вздрогнула так, словно он ее разбудил. У нее оказались карие глаза, несколько светлее его собственных. Они освещали ее тонкое, умное лицо. Но теперь в них отражалось недоумение:
– Ты про что?..
– Про песню. Ту, про Храмовый Колокол. Что она означала?
Берни пребывала в затруднении, не зная, как объяснить.
– Ну… там рассказывается, как все это было. Мы поем ее каждый год, только не всякий раз получается, как сегодня. Я так вовсе не припомню подобного. Там говорится, с чего все началось и…
– Не понял. Что, собственно, началось? – Вандиен наклонился пониже, опершись локтем о колено. Он ничего больше не добавил, только улыбнулся, зная, что его молчание будет для Берни самой лучшей подсказкой.
– Там рассказывается, с чего начались праздники Храмовых Отливов. Про то, как потонула деревня, и всякое такое прочее… – Берни помедлила, призадумавшись. – Даже и не знаю, как бы перевести все это на Общий, больно уж оно… Ну да ладно, хоть кратенько. – Она набрала полную грудь воздуха и огляделась по сторонам, словно подыскивая зацепку. И, наконец, заговорила: – Когда-то давно… очень давно… наша деревня была тихим приличным местом, с отличной глубокой гаванью и рыбацким флотом что надо. Храм же Заклинательниц стоял на длинном мысу, далеко выдававшемся в море. Не то чтобы они были нашими возлюбленными соседями, но уж нарочно вызывать их гнев мы вовсе не собирались. Деревня и храм, так сказать, просто старались обращать друг на друга поменьше внимания. Звон храмового колокола отмечал прилив и отлив, и так день за днем. Дружбы между нами не было, но был мир. До тех пор, пока Заклинательницы Ветров не устроили нам веселую жизнь. Это ведь из-за них задрожала земля и деревня ушла под воду…
– Каким же образом? – негромко переспросил Вандиен.
Берни нахмурилась:
– Ну… ничего определенного на этот счет песня не говорит. Я не могу… просто слов не хватает перевести то, что именно сказано в песне. Что-то вроде того, что пение Заклинательниц отдало морю нашу деревню. В общем, это была их вина. Их вина! – Дыхание Берни участилось. Вандиен кивнул, желая услышать продолжение истории. Тем не менее, в каком-то уголке сознания продолжал скрестись назойливый вопрос: ПОЧЕМУ? За каким шутом понадобилось Заклинательницам Ветров своим волшебством погружать в море деревню, да не только ее, но и свой собственный храм? С какой стати? И потом, каким образом?.. Они ведь властвовали над воздухом и ветрами, а вовсе не над каменным костяком земли…
– Когда это случилось, – продолжала Берни, – большинство народу было в море, на рыбной ловле. В деревне оставались только старики да ребятня, да еще те, кто лежал покалеченным или больным. Понимаешь, они были совсем одиноки и беззащитны, когда земля вдруг содрогнулась, а море отступило от берега. Люди в лодках, те, что рыбачили в открытом море, внезапно увидели вереницу огромных волн, накативших из ниоткуда, потом все услышали безумный набат храмового колокола… Но только когда мы возвратились, то поняли, что нет больше ни нашей деревни, ни прекрасной гавани…
Вандиен видел, что рассказ захватил Берни с той же силой, что и недавно спетая песня. Она вполне отождествляла себя с теми «мы», от лица которых шла речь, и говорила так, словно сама была очевидцем случившегося.
– Деревня была сметена. Неузнаваемо изменился и зеленый холм за деревней: половина его рухнула вниз, обнажив изломанную скалу. А дно гавани вспучилось так, что крупным лодкам негде было встать на якорь. И всюду, всюду по морским волнам плавали ошметки того, что еще утром нас окружало. Сучья деревьев, бревна из разрушенных домов, и там и сям – мертвые тела… Кто-то заметил маленькую девочку, уцепившуюся за бревно, и рыбаки вытащили ее из воды. Она наглоталась воды, мокрая одежда прилипла к телу, и сперва мы приняли ее за свою, но скоро поняли, что ошиблись. Наверное, она была одной из тех девочек, которых Заклинательницы крадут у безутешных родителей, чтобы воспитывать из них подобных себе. Она плакала навзрыд, и ее то и дело рвало соленой морской водой. Но потом она рассказала, как все было, – настолько, насколько это по силам ребенку. Когда началось землетрясение, она с другими детьми была внизу, в огромном покое под храмом, о существовании которого мы, деревенские, и не подозревали. Чертог тот был предназначен не то для учения, не то для богослужения, ну да не в этом суть. Когда малыши почувствовали содрогания земли и увидели, что сквозь трещины в стенах просачивается вода, они попытались спасти всякие там реликвии, которые чтят Заклинательницы. Девочка рассказывала, как они пробовали тащить вверх по ступенькам тяжелые сундуки, – пять-шесть карапузов, облепят и волокут… Она тоже пыталась помочь, но тут весь храм начал рушиться им на головы. Ей сломало камнем руку выше локтя. Она слышала крики тех, кто оказался придавлен и не мог выбраться, а вода все прибывала. Ей было очень страшно, и она бросила все и попробовала выбраться наружу. Никто не знает, каким образом, но ей это удалось. Вода подхватила и понесла ее, и она умудрилась уцепиться здоровой рукой за проплывавшую мимо балку. Так ее и выловили наши рыбаки: беленькая рубашонка прилипла к телу, и кость переломанной руки выпирала сквозь кожу. Совсем человеческий ребенок, на ней еще не успела как следует вырасти чешуя, а уши – пропасть, они были еще заметны под вымокшим капюшоном. Но вот над ее сердечком Заклинательницы успели уже потрудиться. Она все время плакала, хотя ее вытерли насухо и обогрели, плакала безутешно, и знаешь о чем? О сундуке, который они пытались вытащить, но не смогли!.. Она плакала и причитала, что она, мол, теперь недостойна своего капюшона, что она – вечный позор всех на свете Заклинательниц, и в особенности – тех своих сестер, что погибли, вытаскивая сундук, который она по своему малодушию бросила… Когда же она, наконец, притихла, мы решили, что она заснула. Но, притронувшись, мы поняли, что она не уснула, а умерла. И в тот самый момент под водой впервые прозвонил колокол, подавая голос с самого морского дна…
Берни остановилась перевести дух. Карие глаза обратились на Вандиена, и он увидел, что ни следа мягкосердечия и чувствительности в них не осталось.
– Вот откуда, – сказала она, – нам известно, что в храме Заклинательниц кое-что есть! Причем такое, за что им не жалко было и умереть! Вот о чем рассказала нам перед смертью маленькая девочка, когда-то бывшая человеком. Что именно оставили там Заклинательницы, мы не знаем. Но мы это разыщем. А когда найдем, то уж сообразим, как им воспользоваться! И да постигнет их горе, – их, по чьей вине погибла наша деревня, погибли дети людей и те, что были раньше людьми!
Она смотрела Вандиену прямо в глаза, и он ощутил, как в нем зарождается сопереживание. Пламя ее мести готово было разжечь что-то и в его собственном сердце… Но тут Берни разорвала протянувшуюся между ними ниточку, – обернувшись, взяла свою кружку и стала пить. Отставив ее, рыбачка смущенно улыбнулась Вандиену:
– Вот такая песня. Трогательная, правда? И я всегда так завожусь, когда мы ее поем. Ее сочинил один менестрель, который, верно, знал душевные струны и умел играть на них не хуже, чем на своей арфе. Нет, ну до чего люблю всякие старинные истории!.. Жаль только, знаю их мало. Так что, если еще что захочешь послушать про стародавние времена, спроси лучше кого постарше. Ну там, Зролан или, скажем, Корри…
– Ну, зачем уж так, ты очень славно мне все рассказала, – похвалил ее Вандиен. Потом он оглядел внутренность таверны, и это было сродни пробуждению ото сна. Почти религиозное напряжение духа, сопутствовавшее Песни о Храмовом Колоколе, успело едва ли не полностью рассеяться. Народ разбился на кучки у столиков и вовсю стучал кружками, предвкушая завтрашнее празднество. Завтра ни одна лодка в море не высунется. Ветер будет раздувать праздничные знамена и разносить аромат пирогов. Деревня облачится в лучшее платье, что у кого припасено для зимы, и выйдет на улицы гулять и веселиться. Благо кукольник, приехавший из Горькух, рассказал, что в Обманную Гавань сулилось заглянуть несколько жонглеров и, может быть, даже предсказатель судеб…
Еще, конечно, в таверне говорили о возчиках, перебывавших здесь в прежние годы. Кое-кого, выглядевшего бледно и жалко, вспоминали со смехом, зато тех, кто не подкачал и выдержал марку, – с благодарностью и восторгом. Вандиен отметил, что Зролан спустилась, наконец, со своего насеста и умело направила общую беседу опять-таки на изначальные времена и тогдашних возчиков. Вандиен навострил уши, внимая рассказам о том, как упряжки застревали в илистой грязи и тонули, когда накатывался прилив. О том, как яростный шторм, накликанный Заклинательницами, швырнул одного возчика на каменные развалины храма и переломал несчастному ребра. И так далее, и тому подобное. Однако Вандиен, рассчитывавший прояснить для себя кое-какие детали, был крепко разочарован.
Дождавшись мгновения тишины, он задал вопрос:
– Как именно выглядит сундук?
– Какой сундук? – с деланным непониманием отозвался темноволосый юнец, и несколько его дружков захихикали. Кинжальные взгляды, которыми наградили их рыбаки постарше, заставили молодых людей спрятать свой скептицизм.
– Никто не знает, – пробормотала Берни.
А Хелти добавил:
– Никто никогда не видел его.
– Неправда! – В юном голосе Джени смущение боролось с вызовом. – Отец моей матери своими руками его трогал!
– Коли так, что ж он его до берега-то не дотащил? – язвительно осведомился все тот же юнец.
– Он не смог. Сундук был слишком тяжелый… И потом, Пол… – Мужество явно изменяло Джени, и Вандиен готов был поспорить, что из-за этой самой истории девушку уже не раз поднимали на смех.
– Ну так что там про Пола? – издевался темноволосый юноша.
– Не скажу! Ты все равно только посмеешься и надо мной, и над ним!
– Пьяницей он жил и пьяницей помер. И поболтать был отнюдь не дурак, вот только доказать никогда ничего не мог, – ехидно вклинился еще чей-то голос.
– А ну, вы там, заткнитесь! – рявкнула Берни. Но Джени, загнанная в угол, вскочила на ноги, решившись на сей раз не отступать и окончательно свести счеты с насмешниками.
– Ты ведь хорошо знал его, не правда ли, Дирк? – ласково осведомилась она, но глаза метали молнии. – Здорово же ты в таком случае сохранился для своих лет…
– Ты-то будто сама его знала! – огрызнулся Дирк.
– Нет, но уж свою-то маму я знала, а она мне рассказывала все как оно было, все доподлинно так, как слышала от него самого!
– Половина деревни твою матушку знала…
Джени сперва побелела, потом залилась темной краской до самых корней волос. Видимо, тут было затронуто нечто очень личное, нечто такое, о чем, в принципе, знали все, но говорить вслух было не принято.
– Заткнись, говорю! – взревела Берни, но дело было уже сделано. Джени не то чтобы выбежала из комнаты – просто вышла, но чувствовалось, что ее глубоко оскорбили. Колли поднялся со своего места и молча стал заворачивать арфу. Движения его явственно говорили о том, чего он не мог выразить словами: что, мол, за радость играть, если твою музыку тотчас же таким вот образом испоганят…
Его уход что-то нарушил в благополучном течении вечеринки. Люди завозились на скамьях, начали вставать, натягивать дождевики и желать друзьям доброй ночи.
– Чтоб у этого засранца Дирка отсох его вонючий язык! – присаживаясь возле Вандиена, в сердцах плюнула Зролан. – Каждый раз, когда Джени пытается что-то сказать, он затыкает ей рот. Не могу понять, зачем бы ему это было надо, – знать, просто таким уж уродился…
– А в чем дело-то? – тихо спросил Вандиен. – Что было дальше?
– Никто не знает, в том-то и загадка. Джени слышала от своей матушки, но та больше никому не рассказывала. Что толку гадать, где там правда, где выдумки? Сколько раз я оставалась с Джени наедине и пыталась ее разговорить! Так-то она выглядит заправской болтушкой, а попробуй коснись ее – мигом замыкается, и молчок! Когда речь заходит о ее семье, она либо просто молчит в тряпочку, либо говорит ровно то же, что все в деревне, причем с тем же бессердечием: что, мол, ее мать была пьянчужкой, как и все ее предки. А пьяница, дескать, за порцию выпивки чего только не наболтает…
– Но ТУ историю она никому, кроме Джени, так и не рассказала?
– Вот именно. Поэтому я и думаю, что хоть какая-то крупица правды в ней обязана быть. Бедной женщине просто нечего больше было передать дочке, кроме славы, да и то не своей… «Твой дедушка, – наверное, говорила она ей, – был последним из нынешнего поколения, кто самолично трогал руками сундук Заклинательниц…» Ей, конечно, хотелось внушить ребенку хоть каплю гордости за свою семью, и притом хватило же ума внушить, что рассказ этот надо держать при себе и ни в коем случае не позволять, чтобы его делали поводом для насмешек и болтовни… В общем, только от нее эту историю можно получить в первозданном виде, точно такой, как ее рассказывал дедушка Джени. У каждого из наших балбесов, конечно, есть своя версия, но все это из пятых рук и через два поколения. Слухи и досужие вымыслы, из которых ничего полезного уже не выловишь. Истину, если она там вообще есть, знает одна только Джени.
– А мне она захочет ее рассказать, как ты думаешь, Зролан? – спросил Вандиен. – Помнится, некоторое время назад она была не прочь мне угодить…
Зролан покачала головой:
– Попробуй заговори с ней теперь, когда она закрылась в раковине и захлопнула створки. А тогда, в комнате, она не беседовать с тобой собиралась. Она шла дать тебе то, о чем и мечтать не смеют наши деревенские парни. Они, видишь ли, не решаются за ней приударить: она кажется им обиженной на весь свет, да притом еще ядовитой и злой на язык. Правду сказать, так она себя и ведет, но только потому, что ей кажется: они за ней не ухаживают, ибо презирают ее. Вот она и решила забраться к тебе в постель, чтобы всем показать: зря, мол, дерете носы, другие меня вон как желают. И стало быть, лучше уж с чужаком-возчиком, чем с такими, как они…
– Не очень я это понимаю, – смутился Вандиен.
– Она сама толком не понимает. Сама в себе, бедняжка, запуталась. Приходится ей расплачиваться за матушкину репутацию, вот она и замкнулась в самой себе. Нет, сегодня ты ни словечка от девочки не добьешься. И потом, ты уже раз ей отказал, а заново предлагать она не станет. Чтобы ты от нее опять отвернулся? Ну уж нет. Да и про тот-то раз ни словом, ни взглядом не признается, что что-то было. Уж такая она у нас щепетильная, самой себе на беду…
– Что же ты мне посоветуешь?
– Сделать то же, что всякий раз делают возчики. Отправляйся туда и потрать большую часть времени, разыскивая неведомо что и неведомо где. Барахтайся, поднимай тучу брызг… – Она вздохнула так глубоко и с таким чувством, что едва ли не сделалась меньше телом. – Я уже стара, Вандиен. Каждый раз, когда наступает Храмовый Отлив, я надеюсь, что этот раз окажется-таки последним, что сундук будет, наконец, найден. Но этого не происходит. И, по всему видать, не произойдет и теперь, как ты ни лезь из кожи вон… Так что иди-ка лучше спать, парень. Отдохни как следует и приготовься к завтрашнему. Самый отлив будет завтра вечером, не раньше, в общем, спи сколько влезет. Спокойной ночи…
Она поднялась и пошла прочь, и походка у нее была действительно старческая. Вандиен огляделся и увидел, что посетители успели разойтись. Он один еще сидел у гаснущего огня, а на другом конце комнаты Джени с угрюмым видом собирала пустые кружки на поднос. Вандиен встал, потянулся и попробовал улыбнуться девушке. Она смотрела сквозь него, словно не замечая. Вандиен сходил проверить, как там его упряжка, и отправился спать.

13

Гибким движением Рибеке повернула голову. Уж не причудилось ли ей тихое шипение, донесшееся со стороны входной двери?.. Ее глаза на миг перехватили взгляд Меди. Обе замерли в ожидании. И вот шипение повторилось.
– Войди!
Ученица вступила в комнату робко, бочком. Бледно-лазурное одеяние мело по ее босым ногам. Волнуясь, она облизала розовые губы, еще не тронутые чешуей. Она неуверенно переводила взгляд с Рибеке на Меди и обратно, явно не зная, к кому следует обращаться.
– Говори же, дитя, – приказала Рибеке. – В чем дело? Или я не посадила тебя наблюдать за прудами лицезрения? Зачем ты здесь? Кто-то уже пришел сменить тебя в твоем бдении? Что-то не припомню, чтобы я распоряжалась об этом…
– С вашего позволения, госпожи Мастерицы… – прошепелявила девочка. Ее личико под капюшоном было личиком тринадцатилетней человеческой девочки. Ее голос дрожал: – Мы с Лизантой и Кироли наблюдали у прудов… Мы держали в уме тот астральный облик, который ты нам велела высматривать… Мы концентрировали наше внимание, исполнясь решимости ни в коем случае не спутать его ни с каким другим… Мы помнили также, что при первых признаках его появления должны немедленно сообщить…
Она умолкла. Ее голос, звучный, хорошо развитый постоянными упражнениями, охрип от страха.
– Говори, маленькая, – подбодрила ее Меди. – Никто не накажет тебя за то, что ты выполняла свой долг в соответствии со своим разумением.
– Я боюсь… боюсь, что мы все-таки оплошали, Мастерица Ветров. В пруду Кироли появилось сияние. Она окликнула нас, сообщая, что заметила вторжение, которого мы ожидали. Но тут, еще прежде, чем мы успели сказать слово, сияние изменилось. О, я знаю, что подобное не может произойти, – добавила она торопливо, видя, что Рибеке открывает рот для замечания, – но, клянусь, именно так и случилось! Аура возникла и сразу же изменилась! И перестала быть тем, что ты нам велела высматривать. Тогда я решила, что мы с Кироли ошиблись, а может быть, наше неосторожное дыхание возмутило поверхность пруда и вызвало кажущееся изменение… И вот, как старшая, я велела им продолжать наблюдение, ибо эта аура была не той, которую мы ожидали…
– Все это не объясняет твоего присутствия здесь, в то время как ты должна была бы продолжать бдить над прудами!
Краска раздражения выступила на щеках Рибеке. Чтобы одна из ее учениц показала себя такой неуверенной и ненадежной, и притом ни раньше ни позже – на глазах у Меди!..
Меди, однако, так и подалась вперед, как если бы сведения, которые сообщала им перепуганная девчушка, обладали первостепенной важностью.
– Ну и что же было потом? – ласково спросила она, не обращая внимания на гнев Рибеке.
– Мы… мы продолжили наблюдение… Я велела Кироли пристально следить за странной аурой, не отвлекаясь в то же время от основного предмета. Так прошло некоторое время… И вот Кироли снова окликнула меня, говоря, что аура опять переменилась и опять стала тем, что мы ждали! На сей раз и мне и Лизанте удалось заглянуть в ее пруд, и мы убедились, что она была права. Но только, пока мы смотрели, аура снова изменила облик…
– Аура измениться не может, – холодно, тоном утверждения проговорила Рибеке. – Она может испытать возмущения, но скачком менять форму, как ты описываешь, – никогда!
Слушая эту отповедь, маленькая ученица поникла на колени, так что голубое одеяние легло складками на пол. В глазах блестели непролитые слезы.
– Я знаю, Мастерица, – с трудом выговорила она. – Я знаю. Но, умоляю тебя, загляни к нам, посмотри сама на странную ауру и объясни нам, что же все это значит. Я знаю, что я не справилась с поручением… Мне стыдно… я страшусь…
Последние слова она выговорила уже вовсе чуть слышно.
– Она всего лишь дитя, Рибеке, – примирительно шепнула Меди. – Для того чтобы явиться с подобным сообщением и все рассказать так, как она, требуется и мужество, и ум. Обрати внимание, она во всем винит только себя. Я думаю, у нее неплохие задатки, так что давай не будем излишне строгими к ней…
Рибеке плотно сжала губы, и на лице резче обозначилась блестящая чешуя. За учениц отвечала все-таки она, а не Меди. Чтобы вот так вмешиваться и давать советы, как себя вести с младшей… Но Меди продолжала ласково улыбаться Рибеке, и та почувствовала, как угасает в ней гнев. Да, они с Меди определенно сработаются. Похоже, они с нею благотворно влияют одна на другую. Рибеке улыбнулась в ответ и поднялась с табурета.
– Утри слезы, дитя, и отправляйся обратно. Вскоре я присоединюсь к вам и сама посмотрю на эту вашу меняющуюся ауру. Ну, быстренько!
Голубые одеяния так и взметнулись: ученица исчезла из комнаты в один миг. Рибеке щелкнула языком и озабоченно обернулась к Меди:
– Нынче они берут совсем малышек, да еще и одевают их в голубое, не дожидаясь, пока они созреют. Они что, армию собирают, чтобы завоевать мир численным перевесом? Ох жадность!.. Помяни мое слово. Меди, когда-нибудь она нас погубит. Если только такие, как мы, не перейдут от слов к делу, – не избежать всеобщего восстания, которое нас и сметет. Ладно, схожу посмотрю, что там наши девочки рассмотрели в прудах. И если дойдет до наказания, я прислушаюсь к твоему совету и не буду с ней слишком строга. Будем же, однако, помнить, что сильную волю можно воспитать только твердой рукой. Таких, как она, многообещающих учениц легко может испортить и неумеренная мягкость, и излишняя строгость… Присмотри же здесь за меня. Я лишь успокою маленьких и вскоре вернусь. Изменяющаяся аура!.. Дети, совсем дети…
И Рибеке, качая упрятанной в высокий стоячий капюшон головой, покинула комнату. Меди осталась сидеть на своем табурете и некоторое время, казалось, старалась уловить некий неслышимый звук. Потом она осторожно соскользнула с табурета и поспешила к эмалевой коробке, водруженной на черный стол. Пожирая его глазами, Меди еще раз взвесила принятое решение. Последний взгляд в сторону двери – и длинные смуглые пальцы забегали по мерцающим самоцветам. Движения Заклинательницы были расчетливы и точны…
Коробка, однако, не поддавалась. Меди постояла над ней, задумчиво пристукивая одним пальцем по крышке. Потом чешуйчатые губы тронула тонкая улыбка. Пальцы вновь заскользили, ощупывая, с усилием надавливая… У Меди вырвался вздох: лоснящаяся черная крышка: отделилась от основания. Меди осторожно отложила ее, пригляделась… и замерла, почуяв недоброе.
Ее глазам предстали льняные пелены, смятые и кое-как наброшенные на содержимое коробки. Что-то было не так! Кто-то успел побывать здесь до нее!..
Меди прищурилась, соображая. Рибеке не хотела, чтобы она открывала эту коробку. Уж не потому ли, что сама успела в нее залезть? Сколько же покровов, размышляла Заклинательница, надо приподнять один за другим, чтобы увидеть истинное лицо Рибеке?.. И каково оно окажется, это лицо, если до него все же добраться?.. Чувство вины, начавшее было шевелиться в сознании Меди, испарилось при мысли о том, как, оказывается, Рибеке ее саму все это время обманывала. Оставив последние крохи сомнения, она сдернула пелены. Перед ней были сомкнутые руки чародея, вросшие в свой пьедестал из белого камня, пронизанного черными и красными жилками.
Движимая бесстрастным любопытством, Меди притронулась к ним. Руки были холодны. Длинные, изящные пальцы казались отвердевшими, но смертного окоченения не было и в помине. Меди завистливо погладила черный камень, вделанный в простое с виду кольцо. Как она желала его!.. Но, страстно желая, она в то же время не забывала: если уж брать подобные вещи, то брать так, как полагается. А иначе лучше вовсе не связываться.
– Итак, она, наконец, обрела тебя, Дреш, – тихо проговорила Меди. – Но обрела не таким образом, как ей когда-то хотелось. Мог ли ты предполагать, что все кончится именно так? И хватит ли у нее духу пройти весь путь до конца?.. Она-то думает, что хватит. Но мы с тобой знаем, какая пропасть отделяет намерения от поступков…

Предыдущая страница 5 Следующая страница


Заклинательницы ветров 6

14

– Никогда раньше не видал, чтобы так гребли, – подал голос Вандиен. Джени оторвалась от созерцания горизонта и, не отвечая, с глубоким презрением посмотрела на него. Вандиен почувствовал себя сухопутной крысой и счел за благо прекратить попытки завязать разговор, ограничившись ролью зрителя.
Он сидел на неистребимо пропахшем рыбой дне небольшой дори – лодки с острым носом и такой же острой кормой. Свежий ветер обдувал его лицо, заставляя рубец натягиваться от холода. Впрочем, он не болел. ПОКА не болел. Вандиен радовался про себя тому, что его облачили в тяжелый непромоканец, двойные штаны и теплую рубаху, помогавшую удерживать телесное тепло. Джени снабдила его даже вязаной шапочкой, которую он, усмирив свои непослушные кудри, натянул на самые уши. Он украдкой посматривал на Джени и видел, что сине-зеленая рыбацкая куртка и такие же штаны выгодно подчеркивали естественный цвет ее глаз, и даже простая шерстяная шапка необыкновенно ей шла. Высокие скулы девушки покраснели от ветра. Светлые пряди то и дело выскальзывали из-под шапки и развевались по плечам. Еще на ней были мягкие, свободные кожаные сапожки, покороче, чем у него. Вандиен припомнил, что сказала ему вчера вечером Берни: «Никто в наших местах не носит сапог, как у тебя. А если ты в них в воду попадешь? Их же мигом зальет, и они тебя утянут вниз прежде, чем ты поспеешь их сбросить. Надо носить такие, из которых можно сразу выскочить и, конечно, чтобы скользили по палубе, но не царапали. Вот что тебе, парень, необходимо. Эй, Хелти! Слышишь, присмотри, чтобы у нашего возчика к завтрему были какие следует сапоги!..»
Дори ныряла в морских волнах, словно плывущая чайка. Суденышко было чистенькое, безо всяких там присохших рыбьих кишок. На досках не было видно ни единой чешуйки. А там, где полагалось красоваться названию, было выжжено: «Повелительница дождя». Джени стояла посередине, глядя вперед. Длинные весла размеренно окунались в воду и снова взлетали. Джени толкала рукояти вперед, поднимала лопасти над водой, отводила рукояти назад, прижимая к груди, погружала лопасти и снова толкала. Вандиен только диву давался. По зрелом размышлении он отказался от мысли предложить Джени свои услуги. Весьма скоро у него будет масса других возможностей выставить себя идиотом. Что же до девушки, она гребла с кажущейся легкостью, плавными, слаженными движениями, без рывков и задержек. Вандиен запоздало припомнил, как она управлялась с тяжеленными ведрами, и сказал себе, что тогда уже должен был заподозрить в ее руках и плечах неженскую силу. Она гребла молча, сжав губы в одну черту, – заговорит сама, когда сочтет необходимым.
…Джени разбудила его в полной темноте: вошла и принялась трясти за плечо, пока он не проснулся и не понял, что ее намерения куда как серьезны. Поднявшись, он принялся шарить в потемках, – Джени не принесла с собой свечи и ему зажечь не позволила. «Встречаемся у задней двери!» – без долгих разговоров приказала она, убедившись, что он открыл глаза и соображает. И с тем удалилась, оставив его озадаченно одеваться во тьме.
В гостинице царила мертвая тишина. Вандиен спустился по лестнице; в общей комнате было немного света от углей, угасавших в очаге. Обширная дверь оказалась не заперта и легко уступила осторожному нажатию его руки.
Джени, как и обещала, дожидалась его у задней двери. Она сунула ему в руки вязаную шапочку и отмахнулась от его расспросов. Потом повела его куда-то в темноту. Вандиен глубоко вздохнул и обнаружил, что в воздухе уже пахло рассветом. «Я хотела поймать приливное течение, – только и сказала ему Джени. – И потом, я вообще люблю бодрствовать и гулять, пока вся остальная деревня еще спит!»
Вандиен послушно последовал за нею туда, где ждала маленькая дори, привязанная к подгнившему причалу. «Садись прямо на дно! – прошипела Джени ему на ухо. – Моя „Повелительница дождя“ сидит в воде высоко, а пустая и подавно. Так что за борт лучше не высовывайся, – и без этого дай Бог с ней управиться на волне!»
Вандиен безропотно сел и, следуя примеру своей спутницы, постарался воздержаться от лишней болтовни…
Утро сказалось на воде еще прежде, чем в небе появились признаки рассвета. Масляная чернота волн уступила место серебристо-серым тонам, а потом над влажным горизонтом проглянул краешек солнца. «Праздник, – сообщила ему Джени таким тоном, словно только это ему и следовало знать. – После вчерашней вечеринки вся деревня будет спать допоздна. На некоторое время море принадлежит только нам…»
Удовольствовавшись ролью пассажира, Вандиен любовался ее греблей. Один раз он оглянулся, желая посмотреть, далеко ли они отошли от берега. Не так далеко, как он предполагал. Тем не менее, расстояние на глаз казалось большим, чем если бы он оглядывался на сухопутную дорогу. Могучая сила морской стихии проявлялась во всем, даже в таком вот искажении расстояния. Было и еще кое-что. Вандиен вдруг осознал, как бесконечно далеко был от него надежный берег. Маленькая, скачущая по волнам дори вдруг показалась ему слишком норовистым скакуном, которому он весьма опрометчиво вручил свою единственную жизнь. Какие-то жалкие досочки, скрепленные вместе!.. Дори весело взлетала на гребни волн, словно стремясь показать им всю ширину мира. Потом соскальзывала во впадину между гребнями, и горизонт стремительно сужался. Вандиен, будь на то его воля, предпочел бы посудину поосновательней. «Прямо как на чайке верхом!» – сказал он себе, потом представил себе пару перепончатых лапок, усердно толкающих лодку вперед, и нашел, что это куда больше соответствовало ее облику, чем деревянные весла.
Тут, однако, размеренный ритм гребли был прерван. Джени стояла неподвижно, предоставив веслам чертить по воде.
– Здесь начинается провал, – сказала она. – Мы сейчас как раз над старой деревней. Она была выстроена на пологом склоне у подножия холма. А храм – на длинном мысу. Кое-кто говорит, что в прилив вода полностью окружала храм, а в отлив к нему можно было пройти посуху по песчаной перемычке. Но все это было давным-давно, и теперь никто не знает в точности, как и что было на самом деле. Доподлинно известно только одно: когда потонула деревня, храм ушел под воду глубже всего. Часть деревни обнажается в отлив не реже раза в месяц, но макушка храма показывается только раз в год. И лишь один раз в три года вода опускается так низко, что можно попытаться что-то оттуда вытащить…
Вандиен слушал не перебивая. Ему казалось, Джени ждала от него каких-то слов, но он молчал. Если она собралась говорить, пускай говорит. Он чувствовал, что девушка только и ищет предлога снова замкнуться. Попробуй он открыть рот, и уж она постарается придать каждому его слову самый невыгодный смысл. Нет, не будет он спрашивать, с какой целью она его сюда притащила. Вандиен просто с самым серьезным и внимательным видом смотрел в ее серые глаза. И ждал продолжения.
Но даже и такое молчание не полностью удовлетворило ее. Теперь, когда она решилась заговорить, слова хлынули безжалостным кипящим потоком.
– Вчера вечером ты задал вопрос, возчик. Он так и остался без ответа, но ты не заметил. Ты предпочел развесив уши слушать, что болтают обо мне деревенские. Когда же они кончили, ты ни о чем больше спрашивать не стал. Интересно, что они тебе поведали, когда я ушла? Что моя мать была пьянчугой, как и ее родители?.. Что за порцию выпивки она способна была не то что языком с три короба наплести, но и СДЕЛАТЬ все что угодно?.. Что ж, возчик, все это правда. Только две вещи оставила она мне в наследство. «Повелительницу дождя», которая принадлежала моему отцу, пока его не взяло море. И историю, которую она никогда не рассказывала, чтобы получить выпивку. Она сберегала ее для меня одной!
Она помолчала. Лицо ее пылало, и не только от ветра. Вандиен молчал по-прежнему, хорошо понимая, что поддакивать ей столь же опасно, как и перечить.
– Ей ее рассказывал мой дедушка, – немного успокоившись, продолжала Джени. – Он был уже очень, очень стар, и кое-кто болтает, будто к тому времени он малость плоховато соображал. Другие говорили, что ему остатка жизни уже не хватит, чтобы протрезветь. В общем, никто его, кроме мамы, не слушал. И потому-то они знают только с пятого на десятое, а подробно ничего сказать не могут. Я-то ведь ни единого разу никому не рассказывала. Ну да пусть их так и живут в невежестве. Я нипочем не дам им повода еще раз назвать меня дурой, я ведь все равно доказать ничего не могу… Так я себе всегда говорила и собиралась помереть и унести все с собой, и так бы оно и вышло, если бы не…
Но тут Джени словно прикусила язык, а потом, вздохнув, перешла совсем на другое:
– Во всей деревне есть только одна душа, которой можно верить. Зролан. Она, конечно, старая и порядком свихнутая, но не настолько, чтобы не понимать истины. Я ни разу не слышала, чтобы она кого-то подвела или обманула. Она…
Джени вдруг посмотрела на Вандиена, посмотрела глубоким, внимательным взглядом. И он увидел в ее глазах сочувствие и понимание не по годам – такое, которому научить может только постоянная необходимость выносить чужую жестокость.
– Она объяснила мне, почему ты взялся за это дело, – продолжала Джени.
– Больше никто не знает, только Зролан и я. Деревенскому совету известно только о деньгах, которые она тебе предложила, ну да это их мало волнует: они ведь не рассчитывают, что придется выплачивать. Но Зролан сказала мне об истинной причине, приведшей тебя сюда. Ты хочешь избавиться от шрама на лице. И вот еще что сказала мне Зролан: если ты поверил в ее искренность, хотя она и посулила тебе то, что многие сочли бы неисполнимым, если, глядя на нее, ты проявил достаточно мудрости и понял, что она не станет предлагать того, чего не сможет дать… значит, ты и есть тот человек, который выслушает мою повесть и не усомнится в ее истинности! Нет, она не просила рассказать ее ей. Она знала, что я вполне способна ответить ей «нет». Она сказала только: «Испытай его сама». И на том пожелала мне приятных сновидений!..
Вандиен смирно сидел на дне лодки и молча смотрел на девушку. Из-за холодного ветра шрам резче обычного выделялся на его лице. Полосу на лице охватило противное онемение, как всегда в зябкую погоду. Чем холоднее делался ветер, тем сильнее давала себя знать старая рана. Обычно все начиналось с тупой ноющей боли, но иногда, в зимний мороз, когда метель швырялась в лицо снегом, рубец превращался в раскаленный прут, начинавшийся между глаз и тянувшийся через щеку вдоль носа. Стоило Вандиену провести хоть какое-то время на холоде, и шрам мучительно стягивал кожу, заставляя его по-настоящему страдать. Ки знала, что шрам мучил его, но даже отдаленно не догадывалась, до какой степени. Он считал ниже своего достоинства жаловаться. Он ни разу не упоминал о своем шраме с того самого дня, когда он лежал в ее фургоне, пригвожденный к лавке тошнотворной болью в растерзанном лице, а Ки кипятила воду, готовя припарку для раны. Ему тогда случилось заглянуть в зеленые глаза, полные вины и так отчетливо отражавшие его муки. И он устыдился: он не принадлежал к числу тех, кто привык играть на чужих чувствах. Сутки спустя он целый день ехал сквозь снегопад, но ни словом не упомянул о том адском огне, что горел у него на лице. С тех пор он не выдал себя ни единого раза – ни словом, ни взглядом, ни гримасой.
Но даже и в погожие дни, когда отступала боль, избавиться от мыслей о проклятой отметине Вандиену не удавалось. Он был Человеком-Со-Шрамом. И не только для окружающих, но и для себя самого.
И вот, поди ж ты, эта девушка – сама невинность, почти дитя, – смотрела на него так, словно способна была понять его состояние.
Он вдруг спросил ее:
– А почему ты не уедешь из Обманной Гавани?
Джени даже вздрогнула: неожиданный вопрос застал ее врасплох, а Вандиен задумался, зачем, собственно, ему понадобилось спрашивать.
– Ладно, не бери в голову, – поправился он торопливо. – Просто расскажи мне свою историю, если хочешь. По-моему, мы с тобой вполне способны друг друга понять…
Джени сосредоточенно смотрела на него. Видно было, что ее одолели запоздалые сомнения в разумности предпринятого шага. Рот ее сжался в одну прямую линию, серые глаза посуровели. Вандиен внутренне приготовился к тому, что сейчас она развернет лодку к берегу. Однако желание наконец выговориться победило.
– Посмотри за борт, – приказала она. – Только осторожно: не вздумай свешиваться всем телом. Высунь голову и посмотри. Вот так. Прикрой глаза от солнца и гляди внимательно…
Вандиен сделал, как ему было ведено. Затенив глаза ладонью, он принялся добросовестно всматриваться, но не увидел ничего, кроме воды. Мешали блики на поверхности. Мимо проплывали клочки водорослей, а пузырьки, поднимавшиеся со дна, сверкали, словно мельчайшие жемчужинки… Наконец Вандиен сумел перевести взгляд вниз, в глубину, и почти сразу увидел черные силуэты проплывающих рыб. Высунувшись еще немного, он прижал к лицу обе ладони и в самом деле разглядел дно. Перед ним были заросшие водорослями полуразрушенные основания домов. Сбоку виднелась даже уцелевшая дымовая труба, вернее, ее обломок в рост человека. Все остальное давно превратилось в бесформенные руины, очертания которых еще больше скрадывала пышная морская растительность, облюбовавшая остатки человеческого жилья.
– Видишь дома? – услышал он над собой голос Джени. – Правда, трудно вообразить, что когда-то там жили люди? Обедали за столами, чинили сети на крылечках… Ты смотри, а я потихоньку буду грести.
Джени снова взялась за весла. Лодка снова заскользила вниз-вверх по волнам, продвигаясь вперед. Вандиен продолжал разглядывать дно, хотя желудок временами угрожал его подвести. Внизу проплывали наносы песка, поверхность которых морщили подводные течения. Тонкие ленты водорослей, словно флаги, развевались на обрушенных стенах. Плоские камбалы распластались в очагах, давным-давно остывших и поросших водяной зеленью. Тучи мальков неподвижно висели на одном месте, потом все разом бросались куда-нибудь в сторону. Крабы прятались в обросших ракушками грудах камней, которые, в свою очередь, сами были похожи на панцири затаившихся крабов… Морское дно медленно понижалось.
– Скоро будем над храмом, – сказала Джени. – Там труднее что-нибудь разглядеть, потому что глубже. Но я не люблю проплывать там в отлив. С теми, кто так поступает, случаются, говорят… всякие разные вещи. К тому же и рыба в этом месте плохо ловится. В старых домах – косяк на косяке, а там – хотя бы одна. Ну как, видишь или еще нет?
Вандиен оглянулся на девушку, но она нетерпеливо кивнула на воду. Ее руки были заняты веслами: короткими гребками она старалась удержать лодку на одном месте. Вандиен снова уставился вниз, напрягая зрение. Морская глубина здесь была почти непроглядна. Где-то там, в сплошной черноте, ему померещился силуэт стены… но и только.
– Вот то, что моя мать передала мне со слов своего отца, – заговорила Джени. – Эта история старше, чем ты, наверное, думаешь. Она была у него очень поздним ребенком, и он все рассказал ей, уже будучи глубоким стариком. Мать тоже очень долго не выходила замуж, и я родилась, когда ее уже много лет считали бесплодной. Люди говорят, что моя сестренка, родившаяся позже, совсем ее доконала. Женщинам в таком возрасте опасно беременеть… Даже если они и переживут роды, здоровью их обычно приходит конец… Одним словом, это старая, очень старая повесть. Слушай же, что рассказал матери ее отец. – Джени откашлялась, прочищая горло, и, когда она заговорила, голос ее неузнаваемо изменился: теперь это был голос настоящей сказительницы. – «Знай, Карли, что это случилось много, много лет тому назад. Я был тогда юнцом, отличным шустрым парнишкой, и лучшим рыбаком во всей нашей флотилии. Да, в те времена мы по-настоящему любили нашу деревню и не желали забывать, что учинили над нею проклятые Заклинательницы. Мы хотели восстановить справедливость и мечтали добиться этого по-своему. В наше время и разговору не было ни о каких наемных возчиках, которые, стало быть, приедут и сделают всю грязную работу за нас! Еще не хватало, говорили мы, чтобы чужаки вместо нас вершили месть над теми, кто причинил нам страшное зло! Не-ет, говорили мы, вмешивать в наши дела посторонних – это не для нас, ребята! Гордый жил в те времена народ, еще какой гордый. Ну, и я был не из последних: я был шустрым парнишкой, первым рыбаком во всей нашей флотилии. И, думается, самым гордым, хотя и другие не больно-то глаза опускали. Да. В те времена мы не считали гордость чем-то зазорным. А уж когда наступал день Храмового Отлива, вся молодежь на денек забывала об удочках и сетях. Пусть хоть самая что ни на есть путина или там нашествие крабов, – мы все равно бросали все дела и старались исполнить свой долг. Случалось, шли вслед за отливом, чтобы не потерять ни минуты. И как только в храме оставалось воды меньше чем по горло, мы забирались вовнутрь. И сразу принимались искать. Мы, правда, не знали, что именно потеряли там поганые Заклинательницы. Но мы были уверены, что рано или поздно мы ЭТО найдем. Ну, и я, уж конечно, не пропустил ни одного Храмового Отлива с тех самых пор, как повзрослел и смог лазить там вместе со всеми, не боясь утонуть. Другие, случалось, поворачивали назад, потому что Заклинательницы из кожи вон лезли, накликая опасные шторма… но я не отступался никогда. Я всякий раз забирался внутрь храма и шарил там среди мусора и развалин, ища то, что не сумела вытащить та маленькая Заклинательница. Остальные, как сейчас помню, залезут, потычутся чуток по тем же углам, что и в прошлом году, и скорее назад. Но только не я! Я переворачивал камни, двигал с места на место тяжеленные топляки… Штормовые волны и приливы с отливами тоже перемещают вещи будь здоров как, никакому силачу не под силу, а уж землетрясение, которое обрушило крышу и почти все стены, – и подавно. Что хочешь упрячут и похоронят. Только дурак будет считать, будто сундук Заклинательниц торчит на самой верхней куче и только и ждет, чтобы его вытянул кто-нибудь… Ну да ведь я-то дураком не был. Ладно. В тот год, про который я говорю, парни выбились из сил и свалили обратно на берег, а я остался, да не один: со мной был Пол. Про него, про Пола то есть, в деревне теперь и говорить никто не желает, верно? А ведь был их любимчиком, да. До такой же степени любимчиком, до какой я – отщепенец. Вот только мне он был другом, и даже тогда, когда мое имя превратили в ругательство. Так-то вот. Если я напивался – а напивался я часто, – Пол всегда был рядом, трезвый как стеклышко, и всякий раз провожал меня домой до порога. Если у меня не ловилось, он делился своим уловом со мной. Если кто-нибудь начинал меня поносить и Пол это слышал, он за меня сейчас же вступался… Всем мужикам мужик. И притом мой лучший друг. Хочешь не хочешь, а попробуй такого не полюби. Его и любили, ой как любили!.. И парни, а уж про девок что говорить. И все ждали от него больших дел. Больших, великих дел! Так что никто и не подумал дивиться, когда темным-темным вечером Храмового Отлива он не побежал отогреваться на берегу, а остался внутри храма. Вода уже доходила нам до бедер, но мы не обращали внимания. Мы занялись большими каменными блоками – теми, которые сдвинуть одному человеку было не под силу. Вдвоем мы кое-как перевернули их и стали смотреть, что же там под ними. Как сейчас помню, дело происходило в юго-западном углу храма. Мы знай себе переворачивали каменюки, не очень-то заботясь, как они после этого лягут. Просто отпихивали их с дороги и шарили под ними, но находили еще одного краба или просто песок. А в самом углу нас дожидался здоровенный такой валунище. Тяжел был, зараза, – даже вдвоем нам никак не удавалось его раскачать. Но и нам упрямства было не занимать. Пол еще смотался на берег, хотя буря, которую знай себе высвистывала Заклинательница, уже вовсю бушевала. Он пошел прямиком в таверну и позвал ребят на подмогу. И что ты думаешь? Хоть бы один стервец согласился помочь. „Там холодно, – ныли эти недоноски, – сыро, и вообще, скоро начнется прилив. Оставайся-ка лучше с нами, Пол, опрокинь чарочку. Дус соскучится там без тебя и скоро явится назад…“ Но Пол, он был такой, он о чести не забывал. Он не остался с ними греться и выпивать. Он вернулся ко мне, таща с собой старое сломанное весло. Мы всунули его под камень одним концом, налегли и стали раскачивать, и камень, в конце концов, приподнялся. Ни он, ни я не могли выпустить весло, иначе камень снова шлепнулся бы на старое место. Поэтому я изловчился и запустил туда ногу, чтобы выгрести наружу все, что может там оказаться. Попадался мне в основном песок, но потом я зацепил что-то, и это что-то потащилось за моей ногой. Оно поддавалось медленно-медленно, – а ты не забывай, что все это время мы еще и налегали на весло, удерживая камень. Мало помалу я эту штуковину все-таки оттуда выгреб. И вот она показалась наружу, и мы уставились на нее во все глаза. Потому что мы с Полом сразу поняли: вот ОНО! Попалось!.. Мы нашли сундук Заклинательниц, и никакого сомнения в том быть не могло. Осторожненько, осторожненько мы стали опускать камень на место. Пол все стоял, держал в руках весло и смотрел сквозь воду на сундук. Я первым сообразил, что начинается прилив, а значит, незачем зря терять время. Я, помню, вздохнул поглубже, наклонился и ухватил сундук. А холодина была – бр-р! Руки так и жгло, но я был не каким-нибудь там сопляком, а парнем что надо, и я даже не подумал его выпускать. Пол скрючился подле меня и ухватил сундук за другой конец. Стали мы его поднимать, и тут то у нас обоих только что пупки не развязались! Я аж слышал, как и у него, и у меня плечи трещали, и все-таки сундучок поддался. И как его маленькие Заклинательницы с места сдвинули – до сих пор не пойму. Да и никто не поймет. Мы вдвоем чуть не треснули пополам, а оба парни были дюжие, я же говорю, что надо молодцы были. Может, он до того под водой належался, что весь промок внутри и от этого отяжелел?.. Не знаю. Знаю только, что мы его достали и ДЕРЖАЛИ В РУКАХ. Помнится, смотрю я на Пола и вижу, что он улыбается, хотя кожа на лице от холода да от усилий прямо череп обтянула. „Давай-ка мотать отсюда на берег“, – сказал он мне, и я кивнул. И вот тут-то ЭТО и случилось. Заговорил храмовый колокол. Знаешь ты, Карли, где этот колокол? И почему никто никогда не видел его, но вся деревня о нем болтает? Потому, что он там, внизу, в погребе Заклинательниц, вот почему. Погреб тот и не подумал обваливаться во время землетрясения, его просто водой залило, и все. А колокол висит себе и висит, и если туда забирается приливное течение, он начинает звонить. Бум-м-м!.. Ажно земля у нас под ногами задвигалась. Тут мы смекнули, что прилив нас скоро зальет, а стало быть, надо уносить ноги, да поживее. Пол делает первый шаг к берегу, я за ним. И вот тут он вдруг орет благим матом и застывает на месте. Потом начинает дергаться, вид у него такой испуганный, и до меня доходит, что у него что-то случилось с ногой. Мы тихонечко опускаем сундук, начинаем смотреть и видим: ногу его заклинило в тех самых камнях, что мы недавно отодвигали с дороги. И вытащить ее он никак уже не может. Ну, а я не могу держать сундук и одновременно выколупывать его ногу. И один тащить сундук на берег я тоже не могу. А хоть бы и смог, что толку? Все равно не успеть, прилив-то напирает. Пока я вернусь за ним, от него уж и пузырей на воде не останется. Только я был гордым парнем, и не из таких, кто бросает друга в беде. И решился я, Карли, наплевать на тот дерьмовый сундук. Взял я наше весло и занялся делом. Только вот камни те, что там лежали и в которых он застрял, мы с ним прежде передвигали вдвоем. Я должен был своротить целых три штуки, если вправду хотел его вызволить. „Волоки сундук, Дус“, – сказал мне Пол. „Одному мне его не допереть, – сказал я в ответ. – А кроме того, нечего отлынивать от своей половины работы“. Тут мы оба захохотали, как ненормальные, и он понял, что я ни за что не брошу его помирать. Я свернул один из камней, хотя мне это и стоило порядочного клока кожи, оставшегося на весле, и взялся за второй. Приходилось мне, прямо скажем, несладко. В плечах и спине у меня словно рвалось что-то. Держись, говорю я себе, спасай Пола, спасай сундук! Жми, парень!.. Закрыл я глаза и налег, помнится, со всех потрохов. И второй камень сдвинулся. Только Пол-то видел, что я над собой творю. „Брось, Дус! – говорит он мне. – Катись к шутам отсюда на берег! Настанет отлив, вернешься за сундуком, ты же теперь знаешь, где он лежит“. „И вернулся бы, да с твоим трупом возиться неохота“, – говорю я ему. И видит он, что я от него не отстану. Да. Была же в людях гордость в те времена. Пихаю я под камень весло, а сам вижу, что сейчас надорвусь, и Пол если не потонет, то от жалости ко мне уж точно помрет. Ну, и самому ему, конечно, лихо приходится: камень-то ногу ему, почитай, раздавил. „Ты мне в обморок падать не моги!“ – говорю я ему, и он начинает смеяться, ну знаешь, как мужчины смеются, когда боятся заплакать. А прилив себе не дремлет, вода при бывает и прибывает, и Заклинательница, чтоб ей лопнуть, все вызывает и вызывает свой шторм. Водичка нам уже по грудь, холод собачий, – чувствую, как есть остываем, и ноги уже прямо не гнутся. Сундук только краешком торчит из воды, но я крепко-накрепко запомнил, где он стоял. Хрен с тобой, думаю, погоди, еще возвернусь и тебя заберу. Тут я навалился на весло всем своим весом, и бедняга Пол завопил. Ох как завопил!.. Все остальные давно уже смылись в деревню, темнеет, мы одни, помочь некому, вода прибывает… А эти говнюки сидят себе в теплой таверне, попивают винишко и с нетерпением ждут, когда же мы явимся, мокрые и измерзшиеся, последние двое идиотов, чтобы встретить нас шуточками!.. Я, помнится, еще подумал: „Неужели они не услышали его вопля? Может ли быть, чтобы человек так закричал, и никто его не услышал?..“ Нет, никто. Ни единая душа не услыхала! И тут я понял, что нам не выкарабкаться. Каждый раз, когда я налегал на весло, Пол кричал. Но я-то понимал, что иного пути нет, надо поднимать камень, не то пропадем. Он, бедняга, посерел весь. И только потому не терял сознания от боли, что страх потонуть придавал ему сил. „Сейчас я налягу в последний раз, Пол, – пообещал я ему. – И либо освобожу тебя, либо дам тебе свой нож“. Он кивнул мне и попробовал улыбнуться. А вода знай себе все прибывала. Положил я обе руки на весло, и душа моя воззвала к односельчанам, которых забрало море: „Помогите!..“ И с этой молитвой я налег из последних сил. И сдвинулся камень. Пол весь обмяк и окунулся в воду, но я его подхватил. Прилив шел все быстрей, потому что Заклинательница на макушке скалы подгоняла волны ветром. Я смекаю, что, как только мы вылезем из храма наружу, мне придется иметь дело еще и с ветром. Пол мешком висел у меня на руках и почти не шевелился. „Сундук!..“ – простонал он. „Друзья важнее“, – сказал я ему и поволок прочь. Поздно уже было думать о сундуке. Я уже больше и не видел его под водой. Море снова взяло его себе. Я таки выволок Пола на сушу, хотя оба мы больше походили на утопленников, чем на живых людей. И хоть бы кто-нибудь высунул нос наружу и пришел нас поискать! Так мы и лежали с ним на берегу, слишком измученные и замерзшие, чтобы дотащиться до ближайшего дома. Обнаружили нас только под утро, и к тому времени нога Пола распухла до самого колена, и у него началась лихорадка. Он так и не пришел в себя, чтобы подтвердить мой рассказ. А остальным было слишком стыдно, чтобы поверить мне. Всем было как-то проще считать, что это мое пьянство и беззаботность погубили моего лучшего друга и любимца всей деревни. Кишка тонка была честно признаться, что все кончилось бы по-другому, не будь они такими трусливыми гнидами. Если бы хоть один из них остался снаружи, был бы у нас и Пол, и сундук тоже. Но никто не остался, и Пол умер, а море уволокло назад свой сундук. Через несколько дней я дождался отлива, погреб к храму и стал смотреть в воду, но сундука и след простыл. Море его спрятало. И хотя с тех пор я не пропускал ни одного Храмового Отлива и искал и искал, пока были силы, так я больше рук на него и не наложил. Но он там, Карли, он лежит там и ждет, чтобы кто-нибудь пришел и выволок его на солнышко. Когда-нибудь вся эта сволочь убедится, что твой старик не соврал. И хотя тошно мне смотреть на нынешнюю стыдобищу с приглашением наемного возчика и все такое прочее, – может, оно и к лучшему, что сундук выудит из моря чужой человек, а не один из этих подонков, которые умудрились и сундук потерять, и погубить Пола…» Вот, Вандиен, что мой дед рассказывал матери, а она – мне.
Внезапная перемена в голосе Джени рывком вернула заслушавшегося Вандиена к реальности. Пока она рассказывала, ее голос каким-то образом уподобился неверному, дрожащему голосу вечно пьяного старика. И для Вандиена было совершенно очевидно, что история эта – не выдуманная. Ни Джени, ни ее мать ничего не придумывали. Более того: произношение многих слов и некий «старинный» акцент наводили его на мысль о древних песнях, которых он наслушался накануне. Язык и выговор этих песен был родным и понятным для того, кто впервые рассказал историю сундука. Оставался только один вопрос: лгал ли старик?.. Вандиен был почти уверен, что нет.
– И потому-то ты по-прежнему живешь в Обманной Гавани, – негромко проговорил Вандиен.
Джени, однако, залилась багровой краской и так посмотрела на Вандиена, словно он обвинил ее в похищении чужого ребенка.
– Я живу в Обманной Гавани потому, что здешняя жизнь – это моя жизнь, другой я просто не знаю!
– Веская причина торчать здесь, вынося подобное обращение с собой, – кивнул Вандиен. – Еще не хватало дожидаться, чтобы настал день, который подтвердит правоту твоего дедушки, так? Ты ведь совсем-совсем не чувствуешь себя наследницей его гнева и не надеешься воздать всем остальным по заслугам? Не хочешь, чтобы однажды деревня в полном составе явилась к тебе извиняться за давнюю несправедливость и просить прощения за собственную слепоту, за все щипки, грубости и насмешки? Значит, ты ни разу не воображала, как стоишь, прямая и гордая, возле заветного сундука в день своей славы?..
Говоря так, Вандиен не сводил глаз с ее лица. Он испытал щемящее чувство, когда из надувшейся девчонки она на его глазах превратилась в рассерженную женщину, а потом обратно. Вскоре, однако, Джени овладела собой и бесстрастно произнесла:
– Шрамы бывают разные, возчик. Уж не собираешься ли ты меня осудить за то, что и я хочу избавиться от своего?
Вандиен задумчиво покусывал кончики усов. Он пытался подобрать слова, к которым она бы прислушалась, не ожесточаясь и не упрямствуя больше.
– Мой шрам, Джени, – у меня на лице, – сказал он наконец. – Он на моей коже и оттого все время стоит между мною и миром, который я вижу перед собой. А тот шрам, о котором говоришь ты, рассекает саму твою жизнь, потому что проходит через сердца других людей. Неужели ты действительно думаешь, что они с радостью отрешатся от презрения к тебе – внучке изолгавшегося пьянчужки, как они сейчас думают, – и предпочтут вместо этого презирать самих себя, потомков трусов и слабаков?.. Ой вряд ли. Джени, я плохо смыслю в лодках и рыбацком деле, зато разбираюсь в людях. И вот что тебе скажу: если ты думаешь, что я вытащу сундук и благодаря этому ваша деревня изменит свое мнение о тебе, – ты глубоко ошибаешься.
Джени стояла посередине лодки, держа в руках весла и глядя мимо него, куда-то за горизонт. Потом одна ее рука напряглась и с силой толкнула весло. Размашистыми движениями Джени развернула лодку к берегу. Вандиен снова устроился на дне в носовой части дори. И стал снизу вверх смотреть на девушку, вглядываясь в ее лицо. Благо Джени на него внимания не обращала. Так, словно его и вовсе здесь не было.
– Ладно, у нас с тобой есть по шраму, – задумчиво проговорил он некоторое время спустя. – Но вот Зролан-то чего добивается? Не пойму.
Губы Джени скривились в горькой усмешке.
– Сама она говорит, будто так радеет оттого, что слишком хорошо помнит прежние славные времена. Да уж, кому помнить, если не ей. В ее годы только о прежних временах и толковать. Люди поговаривают, что, если попадется ей в руки сундук Заклинательниц, она, уж верно, отыщет средство снова помолодеть. То есть действительно помолодеть, не то что все эти ее хитрости и уловки…
– Не идет тебе ехидство, Джени, – сказал Вандиен.
– А ей такая причина подходит? – рассердилась девушка. – Такие замыслы недостойны ее, потому что она гораздо лучше, чем можно вообразить из-за… Это – ее единственная слабость и глупость. Искушение недостижимым…
– Разве это не присуще всем нам? – проговорил Вандиен. – В той или иной степени?..
Джени зло посмотрела на него:
– Знаешь что, займись-ка лучше своими делами, возчик. А я – моими! Потом, как-то неожиданно, прямо под Вандиеном киль дори заскреб по песку. Джени убрала весла и весьма неохотно позволила Вандиену вытащить дори на сушу.
– Ешь поплотнее, – с каменным лицом посоветовала она ему, прежде чем распроститься. – И отдохни. Ну, и на твоем месте я отправилась бы сразу за отступающей водой.
– Джени, – спросил он, – сколько лет Зролан?
Девушка возмущенно фыркнула, повернулась и зашагала прочь.

15

– Ки!.. – прошипел Дреш.
– Что такое… – пробормотала она. Когда ей удалось последний раз поспать?.. Она не помнила. Она колебалась на грани бодрствования и сна, и если что-то видела перед собой, то только потому, что Дреш не закрывал глаз, и их общее зрение посылало образы в ее мозг. Ее собственные глаза давным-давно сонно закрылись.
– Проснись, дура!
– Что такое? – повторила она, на сей раз более осмысленно. Подняв голову чародея, молодая женщина устроила ее у себя на коленях. От Дреша исходило напряжение: Ки чувствовала в своих пальцах дрожь, происходившую вовсе не от ее усталости или боязни.
– Мои руки! – отозвался Дреш. – Я чувствую прикосновение к ним прохлады… присутствие силы… Кто-то вскрыл мою коробку!
Ки подняла голову Дреша на сгибе руки. Мышцы плеча, не успевшие избавиться от застарелой усталости, отозвались тупой болью. Оба смотрели на стену, но Дреш видел куда больше, чем Ки.
– Конец игры? Да?.. – прошептала Ки.
– Нет еще. Мы подобрались слишком близко, чтобы сдаваться. Одна из них наблюдает за мной, я в этом уверен… Надо действовать! Прямо теперь!
– Ну и что мы будем делать? – спросила Ки, вставая на ноги и поднимая голову, показавшуюся ей еще тяжелей прежнего.
– Не знаю, – сказал Дреш. – Видимо, придется действовать по обстоятельствам. Так, как подскажут нам инстинкты. Вперед, Ки! За дверь, в коридор!
Ки потихоньку приоткрыла дверь кельи Заклинательницы и осторожно высунулась наружу… Только для того, чтобы сейчас же со вздохом отступить назад и высунуть вместо себя голову Дреша. Никого. Ки неуклюже повернула голову вместе с тяжелым каменным основанием в другом направлении. Тоже никого. Она торопливо прижала голову к себе и поспешила за дверь.
Но не успели они с Дрешем преодолеть и полудюжины шагов, как слуха Ки достигло шуршание одеяний и негромкий топоток босых ног.
– Кто-то идет!.. – прошипел Дреш.
Шарахнувшись в сторону, Ки врезалась плечом в дверь, которая, как это ни странно, безо всякого усилия подалась. Ки буквально ввалилась внутрь и, силясь не потерять равновесия, плотнее прижала к себе голову колдуна. Распахнувшаяся дверь упруго вернулась на место и бесшумно закрылась, ущемив Ки бедро. Первоначальный рывок, однако, вынес Ки на самую середину комнатки.
И та, что сидела в комнатке, мгновенно вскочила на ноги, потрясенно распахивая глаза. Бледные ладони сжимали что-то вроде яйца, выточенного из голубого камня.
Пока Ки пыталась устоять на ногах. Заклинательница пригнулась и осторожнейшим образом опустила яйцо на пол позади себя. Потом выпрямилась во весь рост, оказавшись, со своим деформированным черепом и высоким капюшоном, гораздо выше Ки.
Ки не стала дожидаться, пока Дреш сообразит, как действовать, и подаст ей команду. Она попросту выронила его голову и бросилась на Заклинательницу.
Загорелые руки молодой женщины крепко стиснули чешуйчатые запястья, но глазам ее, лишенным волшебного зрения Дреша, вместо Заклинательницы представала какая-то бледная башня. Башню увенчивал острый купол, и с него стекал водопад сверкающего огня. Колеблющиеся стены комнаты закружились, но Ки не ослабила хватки. Пойманная Заклинательница больше всего напоминала ей прижатую рогулькой змею: выпускать ее гораздо опаснее, чем продолжать держать. Они сражались молча. В бледной башне зияли две темные дыры, и оттуда вылетали алые искры, больно жалившие Ки в лицо.
Ладони Ки привыкли держать вожжи, смирявшие двух могучих тяжеловозов. Она с малолетства подставляла спину и плечи под увесистые мешки и пакеты, нагружая и разгружая фургон. Такое тело не больно-то легко измотать, особенно когда сил придает страх. Не обращая внимания на жгучие искры, Ки рванула свою противницу вперед и резко вниз. Башня не выдержала и рухнула, и Ки навалилась на нее. Вместе они покатились по вздымавшемуся полу…
Потом вдруг все кончилось.
Ки замерла в неподвижности. На ощупь поверженная башня представляла собой нечто теплое и податливое, притиснутое к полу ее коленями и локтями. Ее запястий Ки так и не выпустила. Из глаз, ставших теперь розоватыми, больше не летели искры, но даже и это не придавало Ки должной уверенности.
– Дреш!.. – хрипло позвала она, тут только сообразив, что, наверное, как следует брякнула его об пол. Начиная волноваться, она попробовала оглядеться, но колышущиеся полупрозрачные стены, казалось, только насмехались над ее жалкими органами чувств. А что, если от удара раскололся тот непростой камень, служивший голове основанием? Что, если голова грохнулась затылком, и Дреш был теперь без сознания, а то и похуже?..
Ей никак не удавалось его разглядеть.
Заставив себя руководствоваться логикой, Ки нашла глазами то, что могло сойти за дверь: нечто вроде более четко обозначенной складки на волнующейся стене. Опустив глаза и борясь с нахлынувшим головокружением, Ки принялась методично обшаривать взглядом каждую пядь ускользающего, дышащего пола. Но даже когда ей удалось засечь знакомый куб тьмы с его внутренней искрой, он тоже, казалось, колебался и куда-то уплывал.
Насколько она могла понять, до него было всего несколько шагов. А впрочем, кто его знает. Ки беспомощно смотрела на него, сражаясь с охватившей ее паникой. Она не могла дотянуться до Дреша, не выпустив при этом пленницу. Но, не добравшись до Дреша, она не узнает, можно ли ее выпускать.
Тело под ней было по-прежнему безвольным. И по-прежнему внушало Ки ужас.
– Дреш!.. – окликнула она снова. В ответ ей послышался какой-то звук: уж не был ли он приглушенным ответом?.. Кое-как она приподнялась с пола, потом перехватила одной рукой оба запястья Заклинательницы (по крайней мере, она очень надеялась, что это были именно запястья). Чувствуя себя до смерти перепуганной дурой, она вытянулась во всю длину, стараясь достать кубик тьмы, который был Дрешем. О том, что будет, если ее жертва вздумает прийти в себя прямо теперь, она старалась не думать.
Как она ни тянулась, коснуться Дреша ей так и не удалось. И она не могла понять, далеко еще до него было на самом деле или же нет. Она потащила бесчувственную Заклинательницу за собой, с усилием волоча ее по полу. Снова потянулась к Дрешу и опять не достала. Еще четыре раза ей понадобилось повторить эту попытку, прежде чем кончик ее пальца коснулся-таки головы Дреша. И тотчас же привычный мир вернулся на свое место.
– Ну и видок у тебя, – заметил колдун.
Ки увидела себя его глазами: зрелище и впрямь было неутешительное. Из левого уголка рта даже сбегала тоненькая струйка крови. Голова Дреша, по-видимому, лежала на боку, и оттого кровь стекала не вниз, как ей полагалось бы, а в сторону.
– Надеюсь, ты не пострадал? – извиняющимся тоном осведомилась Ки.
– Учитывая все обстоятельства, могло быть и хуже, – заверил молодую женщину чародей. – Выпусти ее, Ки. Разве ты не видишь, что она без сознания?
– Нет, не вижу. И потом, еще не хватало доверять Заклинательнице! – с вернувшимся ожесточением в голосе ответила Ки. Но жертву свою все же оставила. Самое скверное заключалось в том, что, как она теперь видела, ее противница была ей едва по плечо. Высоту ей придавал разве что этот омерзительный капюшон.
Дреш словно подслушал ее мысли:
– То, что ты видела своим собственным зрением, в данном конкретном случае больше соответствовало истине. Ее аура сияет гораздо большей мощью, чем можно предположить для особы ее ранга. Но еще более странное впечатление производит некое ограничение, которое я в ней ощущаю. Хм! Она как будто притворяется существом более низкого посвящения, чем она есть на самом деле. Удивительное дело. Сколько знаю Заклинательниц, никогда ничего подобного не встречал. Да, все так, как ты говоришь: еще не хватало им доверять. Когда они посылают земледельцам дожди, как знать, делают ли они это из милосердия и любви или только затем, чтобы получить налог пожирней?..
– Оставь свои умствования для толпы в харчевне, Дреш, – посоветовала ему Ки. – Давай лучше вернемся к нашим баранам. Что мы собираемся с ней делать? Когда она очухается, она наверняка переполошит весь улей…
Дреш прищелкнул языком:
– Ответ ясен, Ки. Зачем ей приходить себя? Вытолкнем ее наружу сквозь любую стену, и вся недолга.
Ки ползком подобралась к Дрешу вплотную, продолжая видеть сама себя – все крупнее и ближе. Странно было видеть свои же руки, неуверенно тянувшиеся к его голове. Тут уж его зрение мало чем могло ей помочь. Осторожно ощупав, что где, она обеими руками поставила его голову в нормальное положение. Потом снова взяла ее на колени, отвела волосы с лица и прошлась по нему пальцами, стараясь выяснить, насколько сильно Дреш пострадал. В волосах, прямо надо лбом, уже намечалась изрядная шишка.
– Хватит! – сказал Дреш. – Меня немного оглушило, когда я упал, но только на мгновение. И, если бы мне нужна была твоя забота, я бы так и сказал. Не теряй времени попусту! Надо избавиться от Заклинательницы, пока она вправду не очнулась…
– Тебе, может, и надо, а мне – нет, – твердо сказала Ки. – Я не могу сделать такую вещь… Хладнокровные убийства, знаешь ли, не по мне. Я еще понимаю, когда мы дрались… В запале да с перепугу я ее действительно могла грохнуть. Но так… выпихнуть ее в то нигде, через которое мы прыгали… – Ки зябко передернула плечами, мотнула головой и повторила: – Нет, не могу!
– Что за глупости! – возмутился Дреш. – Мы же не убьем ее. Мы только «приостановим» ее жизнь. Рано или поздно ее найдут, и жизнь продолжится. Ну, представь, что ты нашла у себя под одеялом гадюку…
– Я вытащу ее наружу вместе с одеялом и вытряхну где-нибудь в лесу.
– Да, дура вроде тебя, пожалуй, именно так и поступит. И гадюка на другой день тебя цапнет в благодарность за твою доброту. Ну ладно, хоть свяжи ее, что ли, если ни на что большее не способна…
Ки встала и подняла голову Дреша, и как раз в это время Заклинательница, лежавшая на полу, шевельнулась. Поле зрения Ки сузилось: Дреш удивленно прищурился, разглядывая обратившееся кверху лицо.
– Э, да ведь я знаю эту особу, – пробормотал он, наполовину про себя. – Только тогда на ней было далеко не ученическое облачение. Ки! Помоги найти голубое яйцо, с которым она возилась, когда мы вошли…
Нервничая, Ки повернулась кругом, давая ему оглядеть комнату. Неужели он не видит, что Заклинательница силится приподняться?.. Ки разрывалась между Желанием чем-нибудь шандарахнуть ее снова – или бежать.
Ко всему прочему, негодяй Дреш снова не спросясь перехватил власть над ее телом. Рука Ки протянулась и подхватила голубое каменное яйцо еще прежде, чем Ки успела осознанно заметить его. У Дреша вырвался хриплый вскрик торжества.
– Ага! – ликовал он. – То-то мне сразу показалось, что это не кристалл для медитаций! Больно уж темна его синева! А теперь, дорогая моя, изволь объяснить, кто это позволил ученице в белых одеждах играться с говорящим яйцом? Что такого жизненно важного тебе удалось разузнать, что твоя Мастерица Ветров доверила тебе эту игрушку? А?..
Ки подняла в руке таинственный предмет, показывая его пленнице. Камень был размером примерно с яблоко, но имел форму яйца. Он сиял прозрачным голубым цветом, если не считать одной-единственной белой искры, словно вмороженной в глубину. Больше всего предмет напоминал Ки голову Дреша, какой она видела ее на этом плане существования. Ки попыталась предположить, из чего было сделано необыкновенное яйцо, но так ничего и не придумала. Для своих размеров оно казалось Ки слишком тяжелым. И, несмотря на хрустальную прозрачность, поверхность его поразительно напоминала кожу. Живую, шершавую кожу.
Но тут Дреш оторвал взгляд от яйца, чтобы скрестить его со взглядом темных глаз распростертой на полу Заклинательницы. Она к тому времени успела приподняться и сесть, осторожно разглаживая над высоким лбом белую ткань куколя. Когда она опустила руку, стало заметно, как она дрожит. Рот ее приоткрылся, как если бы она собиралась заговорить… Впрочем, она тут же крепко сомкнула губы, а взгляд вспыхнул гневом.
– Давай, давай, – подначивал ее Дреш. – Я видел тебя в обществе Шиэлы, той, из Высшего Совета, и в тот раз твой наряд был синее моря на рассвете. Так как же тебя зовут, маленькая навевательница сквозняков?
Женщина на полу уже с неприкрытой яростью взирала на Дреша. Однако внезапно злобное выражение пропало с ее лица: казалось, облако сбежало с лика луны. Когда она наконец заговорила, ее голос оказался необыкновенно музыкальным контральто. Никакого чувства этот волшебный голос, впрочем, не отражал.
– Неужели ты в самом деле думаешь, Дреш, будто я вот так прямо наделю тебя властью над собой, сказав свое имя?
– М-да. Не намерена сдаваться без боя, а, Ки? Ну да в любом случае она нам не скажет ничего такого, о чем мы не способны догадаться и без нее. Например, о том, что Рибеке и не подозревает о ее истинном положении в среде Заклинательниц Ветров. Этим и объясняется то самоограничение, которое я чувствую в ней и за которым она, так сказать, прячется. И обрати внимание на ее полное молчание, Ки. Ни звука, когда мы вломились к ней в комнату, и даже потом, во время замечательного маленького борцовского поединка. Загадка, надобно полагать, весьма проста: лучше подвергнуться нападению незнакомцев в одиночку, чем быть застигнутой с говорящим яйцом в руках. Итак, Ки, перед нами – скорпион в гадюшнике, или, иначе говоря, соглядатайка, подосланная шпионить за своими же!
На лице Заклинательницы не дрогнул ни один мускул. Разгладив как следует свой капюшон, она принялась поправлять рукава одеяния. Потом посмотрела в глаза Дрешу (а вместе с ним Ки). Она не улыбалась.
Их взгляды снова скрестились, словно клинки.
– Может быть, тебе еще удалось бы убить Ки и спрятать концы в воду, – сказал Дреш. – Но вот если ни с того ни с сего вдруг исчезнет моя аура, тебе придется-таки давать объяснения обеим Мастерицам. И опять же, не думаю, чтобы никого грознее Рибеке на тебя не нашлось. Кто бы ни была та, что ждет от тебя сообщения через яйцо, – о, она будет поистине страшна в своем гневе. Так что лучше отложи, милая, отравленную иголку, которую ты только что незаметно вытащила из рукава. Она тебе все равно не поможет.
Заклинательница смотрела на него кошачьими немигающими глазами. Иголка тоненько зазвенела, упав на каменный пол. Заклинательница медленно поднялась.
Ки ощутила, как остатки мужества покидают ее, собираясь в трепещущий комок где-то в глубине живота. Ум ее лихорадочно пытался осмыслить опасности, громоздившиеся одна на другую. Мало ей было просто Заклинательниц, в самое гнездо которых они с Дрешем благополучно забрались. В гнезде оказалась еще и шпионка. И наконец (а может, и не наконец?..), неведомое, но наверняка жуткое существо, которое и подослало сюда их собеседницу. Но даже если предположить, что Дрешу удастся отвоевать похищенные у него части тела, если сама она невредимой вернется в свой родной мир, к обычному человеческому существованию, – не придется ли ей иметь дело еще и с опасностью, исходящей от самого Дреша?..
– Спокойно, Ки, – пробормотал Дреш, ни дать ни взять уловивший ее сомнения и опасения. – Нам попало в руки оружие, куда более смертоносное, нежели любой клинок, доступный человеческой руке. Ибо, по крайней мере, на некоторое время наши интересы вполне совпадают с интересами этой предательницы.
– Ты предлагаешь союз? – Тонкие темные брови Заклинательницы поднялись вверх почти до самого куколя, но фразу эту она произнесла не как вопрос, а скорее как утверждение.
– Именно, – сказал Дреш. – Ты поможешь мне отыскать и перехватить мои ящики. А я взамен не стану выдавать тебя Рибеке.
– Не вижу особенной выгоды…
– Ну как хочешь. Мы оба знаем, что мое присутствие на этом плане бытия рано или поздно будет обнаружено. Рибеке наверняка приставила кого-нибудь высматривать мою ауру. Они засекут меня и устроят облаву. Явятся искать и обнаружат меня здесь, в твоем приятном обществе, у тебя в келье. И, уж конечно, говорящее яйцо навряд ли будет обойдено их благосклонным вниманием. Нам с Ки на этом придет конец, это понятно. Но в качестве последнего желания мы попросим дать нам послушать, как ты будешь выпутываться. В глазах Рибеке ты – шпионка. Высший Совет, скорее всего, тебя подославший, тоже навряд ли захочет выручать оскандалившегося подсыла…
– Моя покровительница могущественна! Что бы я ни совершила, Рибеке не посмеет поднять на меня руку!
Ки почувствовала движение – это Дреш попытался покачать головой, укрепленной на каменном постаменте. Потом он прищелкнул языком:
– Плохо же ты, как я посмотрю, знаешь Рибеке. Наверное, ты здесь совсем недолго. Сначала она раздерет тебя на части, а уж потом задумается, нет ли за всем этим высокой политики. Еще когда она была человеком, нрав у нее был что бритва. И если я что-нибудь понимаю, жизнь в качестве Заклинательницы эту бритву только отточила…
Женщина переступила с ноги на ногу… Просто переминалась – или ей стало все-таки не по себе?.. Ки оставалось только гадать. Дреш молчал, и тишина в комнате мало-помалу становилась гнетущей. Ки самой смертельно хотелось потоптаться на месте, но она усилием воли принуждала себя стоять неподвижно. Из глубин памяти всплыла картина детства: ее отец торгуется, покупая лошадей, а она стоит рядом, отчаянно томясь, всей душой жаждая и не будучи в силах помочь.
– Когда ты прервал мое общение с говорящим яйцом, я уже…
– Э, давай лучше прекратим вранье, даже и не начиная его. Если бы ты успела начать говорить, яйцо уже разогрелось бы настолько, что Ки мигом заработала бы волдыри на ладонях, – она ведь не обучена. Нет, милая моя, ты ни с кем не успела перемолвиться.
Заклинательница прикусила губу. Затаенная ярость вспыхнула в глубине темных глаз, но тут же снова исчезла.
– Я все-таки не вижу своей выгоды, чародей. Если Рибеке дознается, что я за ней шпионила, она, может, и убьет меня, как ты говоришь. Но если я помогу тебе захватить твое тело и бежать, тут меня настигнет не только ее гнев, но и гнев моей покровительницы. Как быть с этим?
Ки невольно нахмурилась (глаза у нее по привычке были закрыты), но голос Дреша по-прежнему источал мед:
– Все правильно, но только если они узнают, чья это работа. Мне, однако, кажется, что коли уж ты до сих пор столь успешно вела двойную игру, то, верно, не надорвешься, поиграв немножко в тройную. Подумай над этим, вызывательница сквозняков. Я ведь от тебя многого и не требую. Все, что мне надо, – это чтобы ты проводила меня безопасным путем туда, где содержится мое тело, и отвлекла стражу. Дальше я все сделаю сам.
– Не сомневаюсь, – язвительно ответствовала Заклинательница. – Может, мне тебе еще луну с собой завернуть?
Дреш жестко улыбнулся:
– Спасибо, не стоит. – И заставил Ки поднять руку с говорящим яйцом: – Я вполне удовлетворюсь и вот этим.
Женщина стояла неподвижно, быть может, к чему-то прислушиваясь. Взгляд темных глаз слегка затуманился: она напряженно размышляла, и мысли ее, похоже, были весьма темны. Ки все-таки переступила с ноги на ногу: держать одновременно голову и яйцо было не очень-то легко, нужно было хотя бы принять удобную позу.
– Мое время не безгранично, – предупредил Дреш. – Если наш спор слишком затянется, другие примут решение вместо тебя. Либо соглашайся, либо будешь обнаружена!
– Думаешь, я не понимаю этого, ты, болтливая голова? – холодно поинтересовалась Заклинательница. Подняв изящную руку, она коснулась уголка губ. – Жди меня здесь!
И с этими словами она исчезла, двигаясь бесшумно и быстро.
– Сейчас весь гадюшник сюда приведет… – пробормотала Ки.
– Пока яйцо в наших руках – ни в коем случае. Более того: в надежде получить его назад целым и невредимым она сделает все что угодно. Но и нам ничего иного не остается, кроме как довериться маленькой изменнице. Если она в самом деле обманщица не последнего разбора, чего доброго, еще и отберем у них мое тело…
– А если нет? – бесцветным голосом спросила Ки.
– Тогда, милочка, приготовься швырять эту игрушку. Погибая сами, мы откроем дыру, сквозь которую к ним сюда ворвется ВНЕШНЕЕ. Так что мы недешево продадим наши жизни.
– Большое утешение, – хмуро ответила Ки. И вновь переступила с ноги на ногу, поудобнее устраивая голову и яйцо. Тяжелое яйцо положительно оттягивало ей руку. Спина и плечи отвратительно ныли. Разум испытывал непривычное напряжение, почти все время пользуясь зрением Дреша. Причины, побудившие ее отправиться с ним в это ужасающее путешествие, казались ей теперь розовыми соплями идеалистки. Гордость и честь представлялись пустыми побрякушками, когда речь шла о сохранении жизни. Она даже спросила себя, уж не воздействовал ли Дреш как-нибудь на ее сознание, убеждая ее помочь. Тот поцелуй… вот вам и доказательство, что он мог воздействовать, если хотел. Да еще как мог. И коли уж он позволял себе так принижать ее свободную волю, значит, он ее вовсе ни во что не ставил. Она для него – всего лишь орудие. Бессмысленный инструмент, предназначенный для исполнения его прихоти. Что, собственно, лично она имела против Заклинательниц?.. Какие-то глухие подозрения, таившиеся за гранью здравого смысла, – она не могла даже толком облечь их в слова, – потом некие обвинения, на которые расплывчато намекал отец, ну там еще глупейшее предприятие, в которое пустился Вандиен… и многословные поношения из уст самого Дреша. А на деле…
– Ки, если ты позволишь яйцу усыпить свою бдительность, да еще прямо сейчас, – мы оба пропали.
Молодая женщина вмиг вернулась к реальности. Сонные паутины, начавшие было оплетать ее разум, рассыпались. Шаткие пирамиды доводов рухнули под тяжестью ее собственных выводов. Она поднесла было яйцо к глазам Дреша, но тот немедленно отвел взгляд. Их общий взгляд.
– И так слишком плохо, что тебе приходится держать его незащищенной рукой, касаясь его кожи своей, – сказал колдун. – А уж вглядываться в его глубину, не имея должной сноровки, – глупость непростительная. Его верность принадлежит Заклинательницам, которые питают его. Начни к нему прислушиваться, и оно прикажет тебе расшибить себе голову о стену. Или перерезать себе горло. И ты послушаешься. Сосредоточься лучше на том, что нам предстоит.
Ки тряхнула головой. Мысленно она ощущала нечто вроде паучьих лапок, которые щекотали край ее сознания, пытаясь привлечь внимание. Ну уж нет! Она заставила себя думать о том, что видел перед собой Дреш, и вместе с ним уставилась на пол комнаты.
– Она возвращается, – прошептал Дреш.
Ки затаила дыхание, вслушиваясь, но ничего не услышала. Тем не менее, дверь бесшумно раскрылась, и в комнату заглянула «их» Заклинательница.
– Идемте, только быстрее, – сказала она. – Я увела всех, а последнюю отправила следом за Рибеке, сообщив ей, что та ее якобы вызывала. Тело твое – только бери. Но поспеши, потому что мой обман не может длиться вечно. Идемте!
Ки подняла свою ношу и последовала за ней. Заклинательница вывела их в коридор. Осторожничая, Ки повернула голову Дреша сперва в одну сторону, потом в другую, убеждаясь, что там никого нет. И пошла за ненадежной союзницей. Губы ее скривились в невольной улыбке: она использовала голову Дреша наподобие факела. Вот и настал его черед быть орудием!
Вскоре сделалось ясно: то, что она сперва посчитала коридором, было на самом деле частью сложного лабиринта. Когда Заклинательница свернула налево и открыла какую-то дверь, Ки шагнула следом за ней, но вместо ожидаемой комнаты увидела перед собой другой коридор, в точности подобный только что пройденному. Казалось, путь их тянулся сквозь целую вселенную угрюмых стен и гладких дверей, абсолютно похожих одна на другую. Ки попробовала запомнить, сколько дверей они миновали и когда в какую сторону поворачивали, но почти сразу безнадежно запуталась и отказалась от этой попытки. И даже фыркнула потихоньку, сообразив простую вещь: даже если бы она сумела проделать весь путь в обратном порядке, куда бы это их привело? В комнату шпионки – убежище очень, очень сомнительное…
Вот так и вышло, что окончание пути застало Ки врасплох. Их проводница шагнула в очередную дверь и внезапно остановилась. Ки, слегка отупевшая от блуждания по лабиринту, наступила на край ее одеяния и потом только сообразила – все, пришли. Бормоча извинения, она отступила назад, давая возможность голове Дреша быстро обозреть комнату.
Смотреть было особенно не на что, тем более что на «окна» Ки решила не обращать внимания. Из мебели были только два табурета для наблюдающих. И черный столик, на котором красовались руки Дреша, высвобожденные из коробки. Зрелище было, что говорить, жутковатое; у Ки екнуло сердце – почти так же, как тогда, когда она увидела живую голову Дреша, лишенную тела. Ту самую голову, которую она теперь как ни в чем не бывало тащила под мышкой. С той только разницей, что теперь ее впечатлила не одна магия Дреша, но и поразительное искусство Заклинательниц, сумевших с нею справиться.
Крышка коробки с руками стояла на полу. Возле второго табурета виднелся прямоугольный ящик, в котором покоилось тело. Быстрый взгляд Дреша охватил «окна», прошелся по роскошным шкурам, брошенным на пол. Высокий потолок комнаты терялся в потемках, но свет, лившийся непонятно откуда, наводил на мысль о предвечернем солнечном сиянии. Нет, свет шел не из «окон»: в иных царила кромешная ночь, в других – едва занимался рассвет. Ки не стала тратить время, пытаясь осмыслить то, что, как она теперь знала, было всего лишь иллюзией. Она продолжала поворачивать голову Дреша, ища другие выходы из комнаты…
– Да уймись же ты!.. – проворчал волшебник. – Крутанешь еще разок, и меня затошнит, насколько вообще может тошнить голову без тела!.. Я и сам умею двигать глазами! Ко всему прочему, у нас нет времени озираться. То, что я должен сделать, требует времени. Даже при самых благоприятных условиях. Теперь у нас нет права даже на малейшую ошибку, ибо, как ни плодовит ум нашей очаровательной подружки, вряд ли даже ей удастся выдумать ложь, которая удержит Рибеке вдали отсюда достаточно долго…
– По крайней мере, руки они за тебя уже раскупорили, – заметила Ки.
– Непременно скажу Заклинательницам за это прочувствованное спасибо. Поднеси меня к ящику… Сейчас мне снова потребуются твои руки.
– А она как же? – спросила Ки, качнув голову Дреша в сторону их невольной союзницы.
– Она? Ты что же, предлагаешь покараулить ее, пока я буду творить свои заклинания? Подумай, Ки! Если она вдруг завопит и ринется вон, что ты будешь с ней делать? Кинешься ее ловить, держа мою голову как попало, а когда поймаешь, опять же как попало грохнешь меня об пол? Благодарю покорно. Не-ет, мы ее и так привязали к себе достаточно крепко. Причем ее же собственной паутиной. И еще таким маленьким голубеньким яичком… Все, хватит! За дело!
Но, когда они подошли к сундуку, возникло новое затруднение. Одну руку Ки занимал Дреш, другую – яйцо; нажимать разноцветные камни было попросту нечем. После некоторой возни Дреш зажал яйцо под подбородком и вместе с ним поместился у Ки на сгибе одной руки. Ки набрала полную грудь воздуха и, чувствуя, как бегут по коже мурашки, положила руку на эмалевую крышку.
И опять, как тогда возле костра, ее рука зажила собственной жизнью. Глядя глазами Дреша, Ки видела, как ее пальцы плясали над самоцветами, вделанными в крышку. Наконец прямо посередине возникла тонкая трещина. Ки развела в стороны половинки крышки, добираясь до тела. Оно лежало свернувшись, компактно вписываясь в кубический объем ящика. Шея и запястья оканчивались аккуратными квадратиками черного камня в красных прожилках. Ки взяла яйцо правой рукой и приподняла голову Дреша повыше, для лучшего обозрения.
– Ну и что теперь?.. – шепотом спросила она чародея.
– Теперь приступим к делу, – пробурчал Дреш. – Отойди немного, Ки. Мне нужно место.
Она отступила от ящика с телом. Она, в общем, примерно знала заранее, что произойдет, но все же мало радости было смотреть, как из коробки неуклюже высовывается рука с камнем вместо кисти. Потом появилось плечо, обтянутое коричневой рубашкой. Рывок – и приподнялся торс, опять-таки с камнем вместо головы.
– Кто бы знал, до чего трудно удерживать равновесие, когда голова отдельно… – пробормотал Дреш.
Тело между тем неловко оперлось обрубком руки о край ящика и кое-как поднялось на ноги. Последовал неестественно высокий шаг, – тело двигалось, как марионетка в руках новичка, – и одна нога, преодолев бортик коробки, ступила на пол. За ней последовала другая, и тело, лишенное головы и рук, пошатываясь, выпрямилось. Голова Дреша, а вместе с нею и Ки, оглядела его сверху донизу. И молодая женщина поймала себя на том, что готова признать: да, Дреш не соврал, он действительно был сложен что надо. Коричневая, цвета желудя, рубашка доходила до бедер; обнаженные руки усиленно двигались, разминаясь, и крепкие мускулы так и перекатывались под кожей. Сильные, стройные ноги были облачены в облегающие штаны – тоже коричневые, только более темного оттенка. На ступнях красовались легкие кожаные башмаки. Да, сложен был Дреш просто на заглядение. Если бы еще шея и оба запястья не оканчивались этакими пеньками черного, в кровавых прожилках камня. Ки слегка замутило, когда она заметила, что грудь тела слегка приподнималась и опадала. Не было причин сомневаться, что там, внутри, трепыхалось живое сердце.
Тело вдруг протянуло Ки увенчанный камнем обрубок руки.
– Тело, это Ки. Ки, познакомься с моим телом, – сказал Дреш. – Пожми ему руку, или там как-то еще…
И колдун разразился каким-то кладбищенским смехом. Ки содрогнулась и невольно сделала шаг назад.
– Все, хватит шуточек! Нет времени на дурацкое веселье! – рявкнул вдруг Дреш таким тоном, словно Ки, а не он, все это начала. – Итак, все части у нас. Надо лишь сложить головоломку и вернуться обратно в наш мир. Для начала нам нужен коричневый мелок. Там, в моем поясном кошеле, должен быть кусочек. Поставь мои руки у моих ног. Потом нарисуй мелом круг поперечником в мой рост. Да поторопись же, во имя Повелителя Рыб!
Преодолев себя, Ки осторожно обшарила тело Дреша в поисках мелка. Когда она переносила руки и ставила их у ног, ей снова пришлось устроить яйцо под подбородком у чародея. Одна из рук вдруг зашевелилась и похлопала ее по запястью. Нельзя сказать, чтобы этот жест показался Ки ободряющим.
– Вложи яйцо мне в руку. Надо думать, я с ним не оплошаю, – весело сказал Дреш.
Ки уже начала себя спрашивать, а не сошел ли он малость с ума. Однако его безумное веселье оказалось заразительным. Крепко прижав к себе его голову, она поползла задом наперед на четвереньках, старательно чертя круг мягким мелком на полированном камне пола.
– А теперь что? – спросила она, когда черта уже готова была замкнуться.
– А теперь поставь голову на пол и отойди прочь от нее, смертная! – прозвучало со стороны двери.
Глаза Дреша метнулись на голос. Там стояла рослая Заклинательница в одеяниях густейшего синего цвета. Карие глаза ее были окружены широкими белыми ободками – знак полного Посвящения. Взгляд этих глаз был полон насмешки, от которой у Ки кровь заледенела в жилах. Она так и застыла на четвереньках, судорожно прижимая к груди голову Дреша и держа на весу мелок, готовый замкнуть линию круга.
– Повинуйся, смертная!
Голос Заклинательницы подавлял самую мысль о сопротивлении. Ки потянулась поставить голову чародея… и не двинулась с места. Руки, которым ее разум посылал приказ опуститься, по-прежнему держали голову у груди. Ноги, которым следовало бы уже пятиться подальше от Дреша, и не подумали разгибаться в коленях. Она почувствовала, как под пальцами шевельнулись лицевые мускулы Дреша: волшебник улыбался.
– Меди! – воскликнул он. – Какая встреча! Не ждал увидеть тебя здесь, право, не ждал. Бьюсь об заклад, тебя наверняка привело сюда нечто куда поважнее такой мелочи, как мое расчлененное тело. Нет, нет, незачем смотреть с такой угрозой на бедную Ки. Ты что, собралась убить корову из-за того, что ее пастух тебе досадил?
– Корову убивать незачем, Дреш. А вот боевого коня, несущего на себе воина… Итак…
Меди воздела руку, и что-то ослепительно засверкало на кончиках ее пальцев. Ки еще плотнее зажмурила веки, но Дреш продолжал смотреть за них обоих. Жуткое предчувствие заставило Ки съежиться…
Ей показалось, что Меди сделалась еще выше ростом. Мгновение, пока Меди грозно высилась перед нею, властно простирая карающую десницу, длилось целую вечность. Карие глаза, обведенные белыми кругами, были невероятно широко распахнуты и смотрели в упор. Чешуйчатые губы беззвучно зашевелились, и вдруг… поднятая рука заколебалась, и, словно рослое дерево, пораженное молнией, Меди рухнула лицом вниз. Она тяжело ударилась об пол, не сделав ни малейшей попытки опереться хотя бы на руку. То, что сияло вокруг ее пальцев, рассыпалось, искрясь, по полу, потом исчезло. Меди лежала неподвижно и молча.
Ки вновь обрела способность дышать.
– Что ты над ней сотворил?.. – потрясение прошептала она.
– Я? Ничего, – так же тихо отозвался Дреш. – Меди мертва, Ки. Не просто в обмороке, но мертва. Такое не по мне…
– А по мне – как раз! – через порог шагнула предательница, она же их союзница поневоле, и наклонилась над телом Меди. Желудок Ки угрожающе поднялся к горлу, когда убийца вытянула из пышных складок синих одежд длинный, тонкий клинок. С утонченной аккуратностью маленькая Заклинательница двумя пальчиками стерла с клинка кровь и промокнула их об одеяние Меди. И с улыбкой посмотрела чародею прямо в глаза.
– Вот теперь-то ты и поставишь его голову на пол и отойдешь в сторонку, – с полным хладнокровием сообщила она Ки.
– Подумай еще раз, навевательница сквозняков, – сказал ей Дреш. – Меди больше нет, но вот как ты собираешься избегнуть мести Рибеке? Ибо теперь она будет жаждать твоей крови еще больше прежнего. Сделаешь глупость – сама потом пожалеешь.
Та лишь выгнула тонкие брови, глумливо изображая невинное удивление:
– Отнюдь, колдун, отнюдь. Рибеке мне еще спасибо за это скажет. Или я не расправилась с изменницей Меди, подосланной Высшим Советом с намерением заставить Рибеке наговорить лишнего и заманить ее в ловушку? Не у тебя ли в руках говорящее яйцо, которое послужит вещественным подтверждением моих слов? Или, может быть, не Меди собрала здесь расчлененное тело волшебника Дреша, чтобы присвоить его силу себе и передать Совету? Нет, колдун, я думаю, что заслужила не месть Рибеке, а ее глубокую благодарность. Поставь голову возле ног тела, ты, девка!
Резкий приказ хлестнул, словно кнутом, но воля Дреша снова удержала тело Ки в неподвижности. Молодая женщина по-прежнему стояла на коленях у разрыва незавершенного круга, мертвой хваткой держа его голову.
– Ты вправду думаешь, ветрогонка, что так легко надуешь Рибеке? О, да ты совсем ее не знаешь, как я погляжу. Даже пока она была смертной женщиной, Рибеке обладала недюжинным ясновидением и была в сорок раз хитрее лисицы, уводящей собак от своих малышей. Человек не успевал открыть рот, а она уже знала, что он намерен сказать. Ребенок не успевал сделать движения, а она уже знала, что за шалость взбрела ему на ум. Ты сама прошла учение, так что понимаешь, как развились теперь эти ее способности. И ты со своими жалкими выдумками хочешь противостоять ЕЙ?..
– Умолкни, голова! – окрысилась Заклинательница. – Пусть возчица повинуется мне, либо так и умрет, сжимая твой пустой череп. Впрочем, не вижу большой разницы: вам обоим так и так недолго осталось…
Дреш продолжал напряженно смотреть в глаза предательнице. Что до Ки, то она, оцепенев от страха, и думать позабыла про свою правую руку. А та, будучи вне поля зрения Заклинательницы, продолжала быстро и незаметно действовать мелком. Не успела Заклинательница договорить, как воля Дреша буквально вдернула Ки внутрь замкнувшегося круга. Быстрый взгляд – и Ки успела заметить у своих ног на полу крохотную руну, нанесенную все тем же мелком.
В комнате установилась тишина. Она почему-то напомнила Ки тучу пыли, медленно оседающую в жаркий день на дороге, по которой проехала тяжело нагруженная повозка.
– И ты хочешь произвести на меня впечатление столь дешевыми фокусами? – вновь подала голос Заклинательница. – Может, еще пожонглируешь тремя яйцами или сотворишь из воздуха пригоршню цветных стеклянных бус? Давай, ничтожный колдун, давай, а я посмотрю. Как по-твоему, долго ли продержится руна земли, сотворенная в чертогах Заклинательниц Ветров?
– Достаточно долго! – мрачно заявил Дреш.
Ки помалкивала, чувствуя себя очень маленькой и беззащитной. Она казалась сама себе куклой на ниточках, двигающейся тогда, когда отдает приказ невидимая рука. Даже вздумай она заговорить, эти двое попросту не услышат ее слов. Игра здесь шла на такие ставки, которые ей даже не снились. Ее жизнь была мелкой разменной монетой на их игорном столе. Ки молча заскрипела зубами, посылая проклятие сразу всей магии, какой бы стихии та ни принадлежала, – воздуху, земле или воде. Чего бы она только сейчас ни отдала, чтобы снова ощутить под рукой жесткую и такую родную гриву кусачего Сигурда, вдохнуть милые сердцу запахи фургонной кабинки и придорожного костра… сердце болезненно щемило даже при воспоминании о едком злословии Вандиена. Потом она подумала о рапире, что висела, абсолютно бесполезная, в своих ножнах где-то в другом мире. Столь же бесполезна она была бы и здесь. А я, подумала Ки, я могу только умереть. Странное дело, но эта мысль ее отчасти утешила.
Между тем молодая Заклинательница вытащила откуда-то из своих одежд небольшой кубик синего мела. Она уселась вне круга, как раз напротив руны Дреша, и тоже принялась чертить по полу вереницы клубящихся символов. Дреш не стал тратить времени, наблюдая за ней. Он заставил тело Ки подобраться к своему собственному и вновь взять в руку голубое яйцо.
– Может, попробуем составить тебя?.. – нерешительно выговорила Ки. Благо Дреш, пользуясь ее телом словно своим, о ее разуме как будто позабыл.
– Безнадежно, – констатировал чародей. – Когда происходит такая борьба сил, осуществить нужные превращения весьма затруднительно. Я неминуемо погибну. Так сказать, прямо на операционном столе. Это столь же очевидно, как и то, что теперь мы оба погибнем. Если только… если только…
Его глаза вновь обратились ко входной двери. Меди по-прежнему лежала там же, где и упала. На спине ее было небольшое пятно, где темно-синие одежды потемнели еще больше. Ки затрясло: ей показалось, что череп, укрытый стоячим колпаком, от удара об пол размягчился. Ки не в первый раз видела смерть, но потрясение от этого не было меньше. В животе стало пусто и холодно…
Тут Дреш снова посмотрел на их врагиню. Заклинательница как раз внесла заключительный штрих в свои символы и с торжеством вскинула взгляд…
И в это время тишину в комнате прорезал ледяной голос:
– Принимаешь гостей, Гриелия? Как вышло, что ты взялась развлекать их, не посоветовавшись со мной?
На лицо Гриелии, словно занавес, мгновенно опустилась маска невинности, скрыв прорвавшееся было торжество. Все глаза, в том числе и зажмуренные глаза Ки, обратились туда, откуда прозвучал голос. Рибеке вошла бесшумно, никем не замеченная, наклонилась над телом Меди и теперь выпрямлялась. Какое-то мгновение она разглядывала алую кровь, запятнавшую кончики ее длинных пальцев. Потом простерла руку к Гриелии. Жест был так величествен и красноречив и содержал столько вопросов, что Гриелия дрогнула и попыталась ответить сразу на все.
– О, она предала тебя, госпожа! Я застала ее здесь, над телом расчлененного колдуна, с говорящим яйцом… Я услышала, как она произносит вызывающие слова, которые призвали бы Высший Совет. Я… я догадалась о ее измене, Мастерица Ветров. И я убила ее, чтобы она не могла навредить той, кого я так люблю. Я умоляю тебя о прощении…
Из черных глаз Гриелии ручьями лились слезы. Она медленно опустила голову, и стоячий куколь поник, скрывая лицо. Рибеке стояла молча, но Ки до глубины души поразил ее взгляд. Который Дреш, впрочем, выдержал не дрогнув. Ки вмиг постигла язык их молчания, но не сразу смогла поверить услышанному душой. Такой печали в глазах Заклинательницы она еще не видала.
Дреш начал говорить – негромко, доверительным тоном:
– По-моему, Рибеке, неплохо бы спросить ее для начала, какого хрена она рядится в белые одежды ученицы, если ей известны слова, приводящие в действие говорящее яйцо. Еще можно было бы задаться вопросом, откуда у дитяти вроде нее познания, достаточные, чтобы нарисовать небесные руны, которые мы видим тут на полу. Как, впрочем, и то, откуда при ней синий мелок знатока Рун Ветра. Не хочешь расспросить ее обо всем этом, Рибеке?
Рибеке негромко вздохнула:
– Зачем тратить время на расспросы, когда все ответы и без того очевидны? Уж кому, как не тебе, Дреш, знать, впервые ли я сталкиваюсь с изменой… Встань, обманщица! Взгляни на Мастерицу Ветров, павшую от твоей руки, и попробуй представить, что ожидает тебя саму.
Гриелия поднялась. Вид у нее был безразличный. Узкие ладони разгладили налобную повязку, державшую капюшон. Маленький рот холодно улыбнулся Рибеке:
– Ты не посмеешь убить меня. Меня ограждает благосклонность Совета! Рибеке расхохоталась. Смех вышел отрывистым и коротким. Глаза ее обратились к неподвижному телу Меди. Они подозрительно заблестели, когда она вновь подняла взгляд на Гриелию.
– Благосклонность Совета? Ты мне еще расскажи о холоде солнца. Ничего себе благосклонность – отправить тебя сюда исполнять неисполнимое. Они же понимают, что ты, Гриелия, орудие обоюдоострое, а рукоятки у тебя и вовсе нет. Такое орудие опасно, в особенности для руки, которая его держит. Ты что же думала – они тебя выучат, используют, да еще и жить после этого оставят? Нет, они знали даже и то, что им самим расправляться с тобой не придется. Они знали, что я сделаю это за них. И тем самым вынесу себе приговор. Они просчитались только в одном: я не собираюсь делать глупость и сама отдаваться им в руки. У меня свои собственные понятия о том, как поступать с такими, как ты…
Ки видела, как округлились глаза Гриелии, как заметался ее взгляд, устремляясь с Рибеке на Дреша и назад.
– Посмотри сюда, Гриелия, – со вздохом сказала Рибеке. Ее тонкие пальцы вычертили в воздухе некий знак. Ки, смотревшая глазами Дреша, заметила клубящуюся синюю руну, какое-то время висевшую в пространстве. Гриелия невольно уставилась на нее… и продолжала смотреть в ту же точку, даже после того, как Ки перестала видеть магический знак.
– Это займет ее на то время, пока я буду разбираться с тобой, – сказала Рибеке. – А ты умница, додумался смешать свою ауру с аурой возчицы. И правда, кто бы мог заподозрить, что у нее вообще аура есть?.. Эта загадка на некоторое время задержала меня у пруда. Увы, этого времени оказалось достаточно, чтобы погибла Меди, Дреш… – В прекрасно поставленном голосе появилась легкая хрипотца. – Дреш, Дреш… – Рибеке закашлялась. Ее гордо развернутые плечи поникли. – И зачем только ты мне все это устроил?
– Я? Тебе? Нет, Рибеке, ты сделала выбор за нас обоих. Не я же облачил тебя в синие одежды, взгромоздил тебе на голову колпак Заклинательницы и мазал твое тело их вытяжками, чтобы появилась чешуя? Не я же отнял у тебя твою человеческую женственность… Хотя, впрочем, на этот счет я бы…
– Нет! – вспыхнула Рибеке. – Я сама все это над собой совершила. Потому что в ином случае я была бы всего лишь любовницей колдуна. Я бы робко наблюдала из темного уголка, как ты вызываешь Силы Земли, а потом ахала и восторгалась твоими успехами. За это ты дарил бы мне всякие бальзамы, чтобы продлить телесную юность. Чтобы я подольше была красивой игрушкой, с которой ты развлекался бы в свободное время…
– Гораздо худшая доля, чем носить чешую Заклинательницы и быть игрушкой Высшего Совета, – сказал Дреш. – Так, Рибеке?
Как ни старалась Ки сделаться по возможности меньше и незаметней, у нее все-таки вырвался судорожный вздох. Странный разговор между Рибеке и Дрешем был достаточно пугающ и вдобавок отдавал святотатством. Но в этой комнате приходилось опасаться не только их. Ки заставила себя открыть глаза и оглядела комнату, сразу ставшую чужой и незнакомой, пытаясь примирить увиденное с той картиной, которую показывало ей зрение Дреша.
– Верно, Дреш, Высший Совет далек от идеального. Тут я с тобой согласна, – проговорила Рибеке. – Отважусь сказать тебе даже больше: они извратили самое предназначение Заклинательниц. Но это вполне может быть исправлено. Кем? Такими, как я. И я полагаю, что это – более достойная цель в жизни, чем подмазываться и подкрашиваться в попытке удержать твою благосклонность…
Ки посмотрела вниз, на свои руки. Глазам ее предстала лишь бездонная пустота куба тьмы, которая была Дрешем. Его поддерживали две тонкие бледные струны. Оставалось только предполагать, что такими в здешнем измерении представали ее собственные руки. Из куба тьмы исходил голос. А может, и не голос, а просто поток мыслей.
– Хорошенького же ты обо мне мнения, Рибеке. Ты говоришь так, словно я любил одно только твое тело. Да пусть бы она увядала, твоя плоть, как то и пристало с возрастом. Я все равно любил бы… так же, как, может быть, я и сейчас…
Вновь воцарилась тишина. Ки продолжала озираться по сторонам. На глаза ей попалась бледная башня, показавшаяся странно знакомой. Ну да, сообразила она, так это же Гриелия. Вот они, две алые точки на месте ее глаз… Э, да никак они двигаются, понемногу поворачиваясь в сторону Ки? Не может быть! Рибеке обездвижила предательницу своей воздушной руной. Ки присмотрелась… Нет, бледная башня определенно двигалась. Двигалась по направлению к кругу, начертанному Дрешем. Крохотными, почти незаметными шажками… но все-таки двигалась!
– «Может быть»? – резкий голос Рибеке разбил хрупкую тишину, и от неожиданности зрение Дреша снова перехватило мозг Ки. – «Может быть»! Ты что думаешь, Дреш, мне можно бросить кость, точно голодной собаке? Или ты просто хочешь устроить так, чтобы мой долг тяготил меня еще больше? Я и так уже потеряла Меди. И вместе с ней – ее силу. И от этого мне тем более необходима та сила, которую накопил ты. Ибо у меня есть цель. Сама по себе я никогда бы не причинила тебе зла. Нет, я не стану препираться с тобой и не заставлю тебя теряться в догадках. Мои чувства к тебе еще не совсем умерли, Дреш. Но позволить им повлиять на мое решение вернуть Заклинательницам Ветров их подлинное предназначение?.. Чтобы я упустила дарованную мне возможность, позволив тебе опутать меня паутинами слов?.. Нет. Я сделаю то, что должна сделать, и чем скорее, тем лучше. Зачем продолжать эту взаимную пытку…
Тут Ки, ощутив, что руки вновь начали ей повиноваться, повернула голову Дреша в направлении Гриелии. И точно!.. Та сдвинулась!.. Хуже того: она стояла внутри круга. И торжествующе ухмылялась. Рука ее была воздета, в кончиках пальцев сверкала искрящаяся смерть. И целилась она – в Рибеке!..
Ки действовала быстро. Так быстро, что Дреш не успел перехватить власть над ее телом. Она швырнула голубое яйцо, метя Гриелии в голову. Швырнула со всей силой, порожденной отчаянием и испугом…
Дреш закричал, пытаясь предостеречь Рибеке, но крик предостережения тотчас сменился воплем ужаса: он увидел, как яйцо соприкоснулось с капюшоном предательницы. То, что было дальше, походило на кошмарный сон. Яйцо прошло сквозь лицо и череп Гриелии, не встретив видимой помехи, как стрела, угодившая в перезрелый фрукт. Осколки кости брызнули в разные стороны вперемешку с ошметками плоти, и Ки показалось, будто они зависли в воздухе, точно жуткое кровавое облако. Миновав начавшее оседать тело Гриелии, яйцо ударилось в стену.
Стена гулко взорвалась и исчезла, оставив после себя ревущее облако голубого огня. За ним была пустота.
Безжизненное тело Гриелии первым утянуло в дыру, в НИЧТО, заглянувшее в комнату сквозь пробитую стену. Маленькая предательница начала проваливаться в никуда, заставив Ки подумать о сломанной кукле, которую выбросили в бездонный колодец. А в следующий миг и ее саму поволокло туда же. Беспощадный вихрь подхватил ее и понес, и размахивающий руками торс Дреша полетел следом за ней. У Ки закружилась голова. Тело неуклюже обхватило ее обрубками рук. Руки чародея успели вцепиться в одну из ног, а голову Дреша она по-прежнему судорожно прижимала к себе. Так они все вместе и вылетели во тьму.
В памяти Ки запечатлелась Рибеке, смотрящая им вслед; в глазах Заклинательницы мешались мука и изумление. Потом их отнесло прочь, и стена комнаты сама собой затянулась за ними. Рибеке исчезла из виду. Ки и Дреш, кувыркаясь, летели в никуда. Некоторое время спустя Ки ощутила, что больше не дышит, но эта мысль лишь слегка обеспокоила ее засыпающий разум. Она еще подумала о том, что этот сон уже снился ей однажды. Да, вот они впереди, знакомые точки яркого света. Волосы Ки снова заклубились, касаясь лица, тревожимые неощущаемым ветром. Ки не чувствовала не то что страха – даже и интереса к окружающему. Она плыла сквозь беспредельную пустоту, держа в руках голову чародея, и тело чародея обнимало ее обрубленными руками. Ну и что? Будущее не волновало ее, ибо у нее не было ни прошлого, на которое она могла бы опереться, ни настоящего, чтобы вести отсчет. Ее вполне устраивало то небытие, в котором она пребывала, – ни усилий, ни мыслей, ни даже дыхания. Голова, которую она держала в руках, пыталась вмешаться, замутить своим волнением безмятежную чистоту ее души. Ки не собиралась этого допускать. Его мысли порождали всего лишь легкую рябь на поверхности, которая тут же и рассеивалась.
Тишина. Беспредельная тишина, и в сознании, и вовне.

Предыдущая страница 6 Следующая страница


7 Мэган Линдхольм

16

Вандиенова упряжка лежала там же, где он ее оставил. Он посмотрел сверху вниз на скилий, мирно посапывавших в пыли, словно выводок щенят. М-да. Самые несносные твари, с которыми ему когда-либо приходилось иметь дело. Будем надеяться, что ему удастся заставить их шевелиться, когда придет решительный час. Пожав плечами и тяжело вздохнув, Вандиен направился обратно в таверну. Самое время позавтракать. Вандиен не привык заниматься делами в подобную рань, и в особенности на пустой желудок.
Повернувшись, чтобы идти, он увидел перед собой Заклинательницу Киллиан. Она стояла посреди переулка, и легкий ветерок шевелил ее бледно-голубые одежды. Глаза Заклинательницы были неотрывно устремлены на Вандиена. Голубой куколь окружал ее лицо жестким овалом, отчего ее глаза казались еще больше. Мягкий утренний свет тоже добавлял очарования, придавая ей совершенно девические черты. Тем более что на расстоянии легкую чешую трудно было рассмотреть. Кисти рук, выглядывавшие из просторных рукавов, казались слишком маленькими. Вандиен улыбнулся и подумал: ну прямо дитя, вырядившееся в материнское платье.
Заклинательница, однако, смотрела на него без улыбки. Потом раздраженно шевельнула рукой, и ветерок тут же унялся. Один-единственный жест, и наваждение растаяло бесследно: перед Вандиеном была не юная девушка, но Заклинательница Ветров. Вандиен ощутил, как мышцы живота медленно собрались в тугой узел. Подумать только, мгновением раньше он готов был сравнивать ее с ребенком. Какая глупость – утратить бдительность из-за смазливой мордашки!
– Утро стоит ясное, возчик, – сказала она. – Небо чисто, и с вершин холмов видно далеко-далеко…
Чудесный голос завораживал, но на лице приветливости не было и в помине.
– Верно, – коротко согласился Вандиен. И пошел ей навстречу, собираясь поскорей миновать. Чем дальше от нее, тем и лучше. Безопаснее. Но только он собрался ее обойти, как Заклинательница сделала быстрый шаг в сторону, загораживая ему дорогу. Пришлось остановиться, – не отталкивать же ее, в самом-то деле. И Вандиен остановился. Он стоял совсем рядом с ней, гораздо ближе, чем ему бы того хотелось. Но и отступать не собирался.
– Чего ты хочешь? – спросил он негромко, ровным голосом, не содержавшим и намека на обычную учтивость. Как-никак, перед ним была Заклинательница Ветров. У него не было ни малейшего желания навлекать на себя ее гнев. Но и ползать перед нею на брюхе…
– Нынче утром я гуляла по вершинам холмов, возчик. Кажется, я уже упоминала, насколько далеко оттуда видно в ясную погоду? – Ее голос лился, как музыка. – И сказать тебе, что я разглядела с холмов при ясном свете зари? Лодочку в море, возчик. Лодочку как раз над руинами храма, посвященного Заклинательницам Ветров. И только им одним. Знай, возчик: на какой-то миг я призадумалась, а не наслать ли мне какой следует шквал. Я ведь могла бы отогнать ту маленькую лодочку на много миль от берега. Так далеко, что у нее не хватило бы сил догрести обратно. Представь себе это, возчик. Представь хорошенько. Но я решила быть великодушной. Я сдержалась и не послала шквал. Я предпочла дождаться вечера, когда наступит Отлив и настанет нам время помериться силами. Я жду этого с большим нетерпением…
– Это все, что ты хотела сказать мне, Заклинательница Киллиан?
Легкое неудовольствие отразилось в больших серых глазах, собрало в одну точку красиво очерченные губы.
– Сегодняшний праздник имеет давнюю историю, возчик. И я не советовала бы тебе слишком надрывать жилы, ворочая тяжеленные камни посреди клокочущего моря. Повесели их, и довольно. Мы, Заклинательницы, уважаем нужды народа, желающего соблюсти ритуал. Пусть дадут выход своим мелким обидам, а потом целый год чувствуют себя чуточку счастливее. Нам ведь не жалко. Мы ведь присылаем свою представительницу на каждый Отлив, чтобы изобразить видимость сопротивления их ничтожным усилиям. Такая отдушина, возчик, здешним рыбакам только на пользу. Капризная корова не станет доиться сливками, если ее не ласкать. Так и с народа, подверженного волнениям, не соберешь той дани, которую он мог бы дать. Если слишком прижимать людей, они могут возмутиться в самый неподходящий момент. Это навредило бы и им самим, и нам тоже. И в особенности тебе, возчик. Те песни, что звучали здесь вчера, возчик, – нам отнюдь не понравилось то, что пелось. И как это пелось!
– Все сказала? – перебил Вандиен, хотя отлично знал, что она еще далеко не закончила. Ему угрожали, причем без особенных околичностей, и угроза исходила от существа, о чьем могуществе ему оставалось только гадать. Он боялся, и страх искал выхода в гневе. Кровь бросилась ему в лицо, заставив остро ощутить шрам. Нет, он не позволит так просто себя запугать. Он стиснул зубы с такой силой, что челюсти заболели. Ему очень хотелось, чтобы на улицы вышло побольше народу. Чтобы вся деревня полюбовалась на свою «милую» Заклинательницу. Но в это праздничное утро все спали допоздна. Он был один.
– Все? – засмеялась Заклинательница Ветров. – О нет. Ты заткнул мне рот, как раз когда я собиралась перейти к самому интересному. Но, поскольку ты, видно, спешишь по какому-то очень важному делу, я постараюсь покороче. Чтобы ни в коем случае тебя не задерживать… – Улыбка сползла с ее лица. – Мы знаем, кто ты такой, возчик. Мы видим, с кем ты водишься. Знай и ты: с нами шуток не шутят. Хорошо бы, ты понял, что забрался на глубину, где можно и не достать дна. Подумай! Совсем не обязательно кому-то что-то говорить. Повесели их как следует. Порадуй. А завтра отправляйся в путь, посвистывая и с попутным ветром. Никто тебя не осудит. А кое-кто даже и одобрит. Прояви мудрость, пока не поздно. И может, тем самым избавишь некоторых своих друзей от жестокого шторма…
И Заклинательница медленно повернулась прочь. Она успела пройти целых два шага, прежде чем Вандиен заново обрел дар речи:
– Заклинательница Киллиан!..
Она невозмутимо оглянулась:
– Что тебе еще, возчик? Я думала, ты хотел как можно скорее от меня отделаться…
– Скажи мне правду. Кому ты собралась грозить? – глаза Вандиена блестели, как два кремня. – Та, с кем я нынче утром плавал на лодке, – всего лишь дитя, озлобленное постоянными шпильками и тычками соседей. Никаких заговоров и тому подобного у нее на уме и близко нет. Она и злится-то не на вас. Заклинательниц, а больше на здешний люд. Она и в мыслях не держит обратить против вас вашу тайну – она хочет лишь обелить свое имя, отстоять честь своей семьи. Неужели ты хочешь сказать, что, если я буду как следует рыться в поисках сундука, твой гнев падет на бедную Джени?.. Боги, что за несусветная глупость!.. Да если я смоюсь отсюда прямо сейчас и носа не суну в ваш храм, она все так же будет мечтать о сундуке и силиться его отыскать. Что она и делала во время каждого Храмового Отлива, сколько их там было в ее коротенькой жизни. В этом году к ее поискам добавлюсь еще и я. И за это ее наказывать? Ты мне льстишь? Как-то неубедительно…
Киллиан была ростом примерно с него, но каким-то образом ухитрилась посмотреть на него сверху вниз. Она снова улыбнулась, на сей раз снисходительно.
– Джени!.. – фыркнула она. – Брось горсть пыли против ветра, возчик, и получишь ее прямо в глаза. Мы все знаем о Джени. Как и то, что для тебя она – всего лишь девчонка, с которой познакомился накануне. И если ты ее бросишь нам на расправу, это нас не обманет и не удовлетворит. Нет, возчик, я говорила о Зролан, которая тебя сюда пригласила. И еще об одной ромни, которая тоже сует нос в дела превыше своего разумения. И не делай большие глаза, возчик, не изображай изумления. Могу сообщить тебе, что Ки доставила нам неудобство. Всего лишь неудобство, не более, и потому мы позволили ей проследовать невозбранно. Но если ты, ничтожный смертный, не прекратишь…
– Шум и шелест, Киллиан, шум и шелест. Ты сама стала как ветер, с которым воркуешь. Верно, Зролан настроена решительно. Но я-то тут при чем? Даже если я удеру, она и не подумает «прекращать». Если у вас с нею счеты, то я расплачиваться отнюдь не намерен. Что же до Ки, то и она – свободный дух, сама по себе. И потом, будь она в твоей власти, ты бы мне не угрожала на словах – ты бы ее передо мной за ноги вывесила. Нет, все, что ты можешь, – это с важным видом произнести ее имя. Так кого ты пугаешь?
Ярость придала ему смелости. Он ни в коем случае не собирался ей показывать, что от одного упоминания имени Ки у него кровь в жилах оледенела.
– Я вижу, тонкий подход – не для тебя, – отозвалась Киллиан. – Что ж, попробуй вот этого, Вандиен, и решай сам, кому и чем я угрожаю.
Маленькая ручка быстро поднялась и сотворила в воздухе перед его лицом некий знак. Вандиен шарахнулся прочь, ожидая пощечины. Но ее пальцы к нему даже не прикоснулись. Гудящий порыв ветра обрушился на переулок, свирепо резанув Вандиена по лицу и глазам уличной пылью. Киллиан же исчезла неизвестно как и неизвестно куда. Вандиен зажмурился, спасая глаза. Холодный вихрь ударил его с такой силой, что он попятился назад по переулку, закрывая руками лицо. Врезавшись спиной в коновязь, Вандиен не удержался на ногах и свалился прямо на свою мирно дремлющую упряжку.
Отчаянно выкашливая из легких пыль, он попытался вдохнуть хотя бы через рукав. Ледяной ветер мгновенно превратил шрам в раскаленную полосу и лишил чувствительности пальцы. Вандиен сумел приподняться, но только для того, чтобы тут же всей тяжестью удариться о стену гостиницы. Когда он заставил себя чуть-чуть приоткрыть глаза, по лицу тотчас побежали слезы. Ветер повалил его на колени, делая то, к чему, как он самонадеянно полагал, его не сможет принудить Киллиан.
В ушах стоял сплошной гул. Вандиен успел вздохнуть несколько раз, прежде чем до него дошло, что слышит он уже не рев ветра, а просто шум собственной крови. Ветер прекратился, словно его никогда и не было. Солнце как ни в чем не бывало струило хилый осенний свет, словно бы пытаясь отогреть его и утешить. Чувствуя себя побитым и помятым, Вандиен с трудом поднялся, цепляясь за грубо отесанные камни стены. Потом, прислонившись к ней спиной, долго протирал глаза, но только загнал в них еще больше пыли, прилипшей к ресницам. Наконец, справившись, он осмотрел улицу. Увиденное его потрясло.
Он почему-то ждал, что повсюду будут раскиданы сорванные ветром доски и дранка с разрушенных крыш. Ничего подобного. Пестрые флаги, вывешенные в честь праздника Храмового Отлива, вяло свешивались к земле. Тихая, сонная улица. Как и полагается в праздничное утро. Шквал, мордовавший Вандиена, предназначался ему одному. Ведь сказала же Киллиан, что даст ему кое-чего попробовать. Она и угостила его образцом своего искусства. Зачем тревожить народ? Она наказывала лишь непокорного возчика, посягавшего возмутить доселе послушное стадо. Все так, как она ему и предлагала. От него требовалось всего лишь изменить свое решение. Никто не узнает. Никто его не осудит…
Ки. Что там говорила Заклинательница насчет того, что она, мол, вмешивается в их дела? Чепуха какая-то. Бессмыслица. Ки всегда старалась держаться подальше от Заклинательниц. Вандиен сжал кулаки. Кровь постепенно возвращалась к кончикам пальцев, а с ними и способность осязать. Ки. Стоит отвернуться, как она тут же попадает в беду. Вандиен поднял руку и принялся отскребать от лица пыль, вбитую в кожу. Ну и что теперь прикажете делать? Бросить все псу под хвост и кинуться разыскивать Ки?.. Но ведь Заклинательница сама сказала, что никакой беды ей покамест не было. Вандиен болезненно сморщился, живо вообразив, что скажет Ки, когда он запыхавшись примчится ее «выручать». Нет, Ки обещала приехать за ним сюда. Она знает, что он здесь. И, значит, сюда, в Обманную Гавань, она и направится, если у нее вправду возникнут какие-то неприятности. Значит, лучше оставаться там, где она легко сможет его отыскать…
Спотыкаясь, ввалился он в общую комнату и хмуро оглядел пустые скамьи. Тот же мальчик, что и вчера, чистил камин, та же девочка смазывала маслом столы. Интересно, где Джени?.. Никто не окликнул его. Вандиен медленно поднялся по лестнице и вошел в свою комнату. Вода в кувшине для умывания успела остыть, но хоть пыль с лица смыла. Повалившись на смятую постель, Вандиен повернулся на спину и принялся осторожно разминать края своего рубца. Мало-помалу жгучая боль начала рассасываться. Зато его заранее взяла жуть при мысли о неизбежном вечере и холодной сырости моря, которая столь же неизбежно принесет новую боль. А Киллиан еще залезет на холм и примется почем зря стегать его ветром вроде давешнего. Да как он вообще сможет выстоять в подобной воде, не говоря уж о том, чтобы рыться в поисках какого-то вонючего сундука?..
Так он и лежал, чувствуя себя очень несчастным и лишенным последних остатков мужества. Нет, незачем даже и пытаться. Только на посмешище себя выставлять. Но если он не попробует, Заклинательница вообразит, будто усмирила его. И, каков бы ни был его шанс избавиться от шрама, он этот шанс потеряет безвозвратно… Его пальцы продолжали бережно разминать, размягчать онемевшую от холода плоть. Иногда Вандиену казалось, что шрам был живым существом, которое присосалось к его лицу и когда-нибудь, дай срок, прорастет сквозь череп и выпьет самую его жизнь. Он убрал руки и застыл неподвижно. Да успокойся же ты, – мысленно умолял он рубец. Обмякни. Вот так. Лицевые мышцы постепенно расслабились, и мучительная ломота прекратилась.
Блаженное тепло начало овладевать его телом. Узлы холода, поселившиеся было в позвоночнике, распускались. Он успел прилично намерзнуться в лодке, а тот шквал в переулке буквально выдул из его плоти последние крохи тепла. Пошарив рукой, Вандиен натянул на себя край одеяла. Тело и разум начала охватывать дремота…
– Вандиен! Просыпайся!..
Еще балансируя на узкой грани между бодрствованием и сном, он приподнял веки и увидел над собой Зролан.
– Не хочу… – Он попытался снова закрыть глаза.
– А я говорю, просыпайся! – Зролан крепко встряхнула его.
Вандиен мученически вздохнул и сел на постели. Зролан сейчас же уселась у него в ногах. Ему оставалось только изумляться ей и благоговеть. С плеч женщины свисал теплый плащ с синим капюшоном, небрежно откинутым за спину. Щеки ее разрумянились: видно было, что она только что с улицы. Она убрала с лица спутанные черные волосы и сунула руки между колен, чтобы отогреть. Глаза Зролан сияли, как драгоценные камни, губы кривились горько и вместе с тем возбужденно.
– Ну и разворошил ты осиное гнездо!.. – сообщила она ему.
– Я?.. – Вандиен отказывался понимать, в чем дело. – Я тихо-мирно явился в эту деревню. Честный возчик в поисках непыльной работенки и легкого заработка. Вместо этого меня впутывают в какие-то интриги тысячелетней давности. Не говоря уже о любовном треугольнике: хозяин гостиницы жаждет хорошенько развлечь соседей, юная девушка мечтает отплатить деревне унижением за унижение, а старая бабка со съехавшей крышей хочет…
– Добиться, наконец, справедливости! – перебила Зролан. И засмеялась. Это был смех юной женщины, зазывный, манящий. Вандиен поймал себя на том, что пристально всматривается в ее лицо. Да, она определенно обладала неким магнетизмом, некой жизненной силой, властно пробуждавшей все его чувственные инстинкты. Что ж, привлекательные молодые женщины никогда не оставляли его равнодушным. Будь он, как когда-то, зеленым юнцом, он бы уже расправлял плечи, игриво потряхивал темными кудрями и раздувал грудь. Но теперь он был взрослым мужчиной, к тому же и со шрамом во всю физиономию. И далеко не так легко покупался на всякие там женские штучки.
И все-таки… Эта женщина… О, Вандиен сознавал, что она вполне годилась ему в бабушки. Если не в прабабушки. И, тем не менее, при ее виде его кожу начинали колоть крохотные иголочки, а в ушах нарождался звон. Она пробуждала в нем желания… нет, не плотского свойства. Он желал… как бы это выразиться… Вандиен, любивший точность, силился разобраться в собственных чувствах. Да, вот оно: он желал подтвердить перед ней свое мужество. Завоевать ее уважение. Он желал, чтобы его осияли эти черные глаза, чтобы Зролан выделила его в толпе как единственного мужчину, достойного вести с нею беседу. Столь же внезапно, сколь и глубоко, Вандиен возжаждал ее доверия, ее дружбы…
Зролан словно подслушала его мысли.
– Я не ошиблась в своем выборе! – проговорила она, и голос дышал теплом. – Да, есть люди глубокомысленней тебя, есть более статные, есть более сильные. Есть более опытные возчики, более осторожные… Но ты, Вандиен, ты умеешь ЧУВСТВОВАТЬ. И чувствами ты руководствуешься в своих поступках. Ты великодушен – и в ненависти, и в любви. Один из тысяч…
Все его существо запело от гордости. Ее голос был музыкой, не нуждающейся в осмысленных словах. Вандиен широко улыбался. Бесследно исчезли грызущие сомнения в искренности Зролан, одолевавшие его со времени разговора с Джени, – девушка что-то там говорила насчет надежды вернуть физическую молодость, которая, мол, и побуждала старуху. Зролан между тем пододвинулась еще ближе и взяла его руки в свои.
– Так что же она тебе рассказала? Джени, я имею в виду?
– Историю, завещанную ее дедушкой. Она произнесла ее, как молитву: точь-в-точь его словами и, готов поклясться, его голосом. Жестоко было взваливать подобную ношу на это дитя…
– Среди стариков праведных больше, чем добрых. Поможет ли тебе чем-нибудь ее рассказ?
Вандиен пожал плечами. У нее были теплые руки, а глаза видели во всем мире только его.
– Насколько я понял, мне следует пошарить в юго-западном углу храма. Что до сундука, то он не ахти как велик, но порядком тяжел: двоим здоровым мужикам только-только поднять. Еще я должен хорошенько смотреть под ноги, чтобы не угодить в щель между камнями… – Он вздохнул. – И еще я понял: если я его таки найду, то вполне могу заплатить жизнью за эту находку. Но уж этими сведениями я обязан не Джени; а Киллиан.
Зролан кивнула:
– То-то мне и почудился в воздухе привкус магии ветра. Что ж, это хороший знак, Вандиен. Они боятся тебя! Боятся и пытаются отпугнуть. Потому что страшатся, как бы ты не преуспел там, где потерпели поражение все остальные. Ибо у тебя есть воля к победе…
Тут Зролан неожиданно поднялась, выпустив его руки. И обошла комнату кругом, да так стремительно, что синий плащ вздувался у нее за спиной. Потом внезапно остановилась, и ее взгляд пронизал Вандиена насквозь, словно ища припрятанные секреты.
– У Заклинательниц нынче много хлопот, Вандиен, и мы с нашими розысками – далеко не самая животрепещущая. Я сегодня ходила далеко в поле… Ветры могут многое рассказать, надо только уметь слушать. Вот я и слушала, Вандиен. Очень внимательно слушала. Заклинательницы сегодня озабочены вовсе не нами, а кое-чем другим, что совершается на пороге их собственного дома. И Киллиан отчаянно трусит, потому что знает: она будет с тобой один на один. Никто не придет ей на помощь, потому что остальным не до Храмового Отлива. И твое упрямство пугает ее до смерти. Можешь мне поверить: та маленькая демонстрация силы, которую она устроила нынешним утром, недешево ей обошлась. Вызывать ветер – это тебе не хухры-мухры. Теперь ей придется отдыхать и заново копить силы для вечера. Послушай доброго совета, Вандиен: не жди, пока она приготовится…
Вандиен кивнул и только потом осознал, что кивает. Сквозь распахнутые ставни проникал шум пробуждавшейся деревни. Пробуждавшейся для праздника, а не на работу. Смех, веселая болтовня… В таверну пожаловали ранние посетители. Кто-то требовал вина со специями, другой желал миску горячего чоудера. И только в комнате Вандиена шла подготовка не к веселью, но к битве.
– Джени предложила мне придерживаться старой традиции. Она сказала, чтобы я не дожидался, пока схлынет вода, а шел прямо вслед за отливом. По-моему, разница небольшая…
– Уходящий отлив помогает разглядеть многое скрытое, Вандиен, так что совет мудрый. Если вода будет покидать храм у тебя на глазах, очень может быть, что ты сумеешь заметить нечто, на краткий миг освобожденное движущимися песками. А если ты еще и успеешь зачалить то, что углядел, у тебя будет уйма времени, чтобы вытащить свою находку на берег. Я тут, кстати, неплохой кончик для тебя припасла…
– У вас, рыбаков, наверное, пропасть всяких концов…
– Этот – особенный. На нем никогда не развяжется узел, и он не растягивается в воде… – Зролан извлекла из-под полы просторного плаща бухту веревки. Вандиен воззрился на нее в некотором разочаровании. Он ожидал увидеть корабельный канат, а Зролан предлагала ему шнур не толще его пальца. Зролан бросила бухту ему на колени. Серый лоснящийся шнур оказался довольно увесистым. Вандиен погладил его, потом попробовал скрутить против намотки прядей. Ничего не вышло: не вздыбилось ни одно волоконце.
– Работа керуги, – ответила Зролан на его вопросительный взгляд. – Подарок друга. Отличное волокно и работа превыше всяких похвал. Эти махонькие пальчики поистине способны сплетать тончайшие нити в несокрушимое целое. Можешь доверять этому концу, Вандиен. Так же, как ты доверяешь мне.
Подойдя к окошку, она выглянула наружу, обозревая улицу и переулок.
– Ага, жонглеры приехали… Что ж, отлично. Ну, мне надо идти. Ты постарайся как следует отдохнуть: час твоего отлива не ранний. А я пойду полюбуюсь праздником. Там пироги, пряники и выпивка, какая не всякий день бывает. И, конечно, всевозможные рассказы и песни. Как я ни стара, а до всех этих вещей – прямо ребенок… Устаю каждый раз до смерти, только все равно отказать себе не могу… Спи!
Голос Вандиена остановил ее уже у самой двери:
– Погоди, а как насчет Джени?..
– Джени? Полагаю, она внизу и вовсю хлопочет. Она, знаешь ли, немного подрабатывает у Хелти, потому что он целый день присматривает за ее младшей сестренкой…
– Я не о том. Что станется с Джени, когда все отгремит?
Плечи Зролан поникли. Медленными шагами она вернулась к нему и тяжело оперлась о спинку кровати.
– Джени… Какая жалость, что невозможно устроить счастливый исход сразу для всех… как в старой сказке. Что ж… если у тебя получится, россказни, над которыми все потешаются, окажутся правдой. Она станет внучкой героя… на денек-другой. Потом обнаружит, что деяния прошлого нынче особо никому не нужны. Что она по-прежнему – просто Джени, дочка и внучка беспробудных пьянчуг. Что отношение к ней отнюдь не переменилось… если не стало еще хуже нынешнего. Потому что от внучки героя ждут и требуют большего, чем от внучки лгуна…
– А если у меня не получится?
– У тебя получится.
– Ну а все-таки? – уперся Вандиен.
– В этом случае к веренице прошлых лет попросту добавится еще один год. Несколько дней после Храмового Отлива ее будут усиленно поддразнивать, потом позабудут. Минует несколько лет, сестренка подрастет и станет помогать ей с лодкой, так что они понемногу выберутся из нищеты. Заведутся кое-какие денежки, а с ними и женихи. Молодые люди начнут обращать на нее внимание и смекать, что партия не из худших… Хотя, впрочем, не думаю, чтобы Джени позарилась на кого-нибудь из них. Память у девчонки что надо. Она тебе перечислит все тычки и подковырки, которые получила с тех пор, как выучилась ходить. Такова жизнь в маленьких деревнях вроде нашей. Все дети растут вместе и вместе играют, и я глубоко сомневаюсь, есть ли здесь хоть один парень, которому не случалось бы над ней насмехаться…
– Кроме Колли, – сказал Вандиен.
– Колли… – Зролан задумчиво поджала губы. – А что. Ему самому приходилось все время отбиваться, так что других задевать было попросту некогда. Что ж, может, с Колли у нее и получится…
– А совсем уехать из Обманной Гавани?..
– Вот уж не думаю. Мало кто из тех, кто здесь родился, перебрался в другие места. Вот хоть я. Я родилась здесь… – Она придвинулась еще ближе, так, что на него упала ее тень. Голос зазвучал вдруг подобно колыбельной. Вандиен даже не вздрогнул, когда ее пальцы коснулись его лба. Мысли сделались медлительными и ленивыми, начали расплываться. – Отдыхай, – навевал дремоту голос Зролан. – Ты все равно ничего не можешь сделать для Джени. Она жила в Обманной Гавани задолго до твоего появления здесь, и будет жить, когда ты уедешь. Пусть сама прядет нить своей жизни… Спи, Вандиен. Скоро тебе понадобится вся твоя сила. Вся без остатка. Я уж прослежу, чтобы тебя загодя разбудили и накормили как следует. А потом ты отправишься вслед за отливом…
Она разгладила подушку возле его щеки, многоопытными движениями поправила на нем одеяло. Странно, но Вандиен не мог припомнить, каким образом он оказался вновь лежащим в постели.
– Спи, – вновь наказала ему Зролан и отняла руку, которой касалась его головы. Он смутно слышал, как она затворяла за собой дверь. Потом его поглотил сон.

17

Точки яркого света, сиявшие далеко впереди, замерцали, но Ки это нисколько не взволновало. Созерцать ли ровно горящие или мерцающие огоньки, ей было едино. Ее ничуть бы не тронуло, даже погасни они все до единого. И, уж конечно, явление какого-то гигантского полупрозрачного тела между ними и ею ни в коей мере ее не касалось.
Нечто надвигалось на Ки, гася все больше огоньков. Минуло несколько вечностей, и оно заполнило все поле ее зрения, поглотив последние остатки мерцающих точек. Разрасталось оно или попросту делалось ближе? Этот вопрос совершенно не трогал Ки… пока она не оказалась внутри него.
Пробуждение сознания принесло с собой ужас. Ки отчаянно завизжала, и звук ее голоса подтвердил, что она действительно была жива. И намеревалась и далее пребывать в этом качестве. Мгновение назад все ее чувства были погружены в глубокую спячку; зато теперь чувственные ощущения хлынули потопом. Она не имела никакого понятия, где она и сколько минуло времени. Знала только, что ей было холодно. И еще то, что ее заливало какой-то дурно пахнущей жижей, а в ушах оглушительно гудели колокола. Проносились тучи песка, грозившие содрать кожу с ее тела. Ослепительный свет выжигал ей глаза. Ее окутывала тьма, столь глубокая, что в потрясенном мозгу плыли разводы и пятна бледного света…
Сколько это длилось? Мгновения? Дни?.. Ки не знала. Она знала только, что мучения, которые она терпела, означали жизнь. Ки боролась с болью и в то же время цеплялась за нее, а тем самым и за жизнь.
Голова, висевшая у нее на руке, что-то безостановочно бормотала, но Ки не обращала на нее внимания.
…А потом ткань вселенной разорвалась, точно прогнившая мешковина, и Ки вывалилась в прохладный воздух, насквозь пронизанный светом. Приземление оказалось не слишком удачным: столкновение с землей вышибло воздух из легких. Ки ударилась головой о твердую, утоптанную землю, и тело чародея плюхнулось на нее сверху. Его голова оказалась стиснута между ними…
Шипя и содрогаясь от отвращения, Ки спихнула с себя и то и другое. Хватит с нее. Выносить это прикосновение было уже свыше ее сил. Она отползла прочь на четвереньках и распласталась лицом вниз. Ее окружали зеленые, сочные травы, а растопыренные пальцы вминались в долгожданную землю. Сзади послышались сдавленные проклятия, и Ки перекатилась подальше, повернувшись на спину. Над нею вознеслось бледное утреннее небо, и из глаз Ки покатились благодарные слезы. Новорожденное солнце проливало в синеву розовое сияние. Ки полной грудью вдыхала благословенные ароматы земли, трав и речной воды. Потом где-то рядом шумно зафыркала лошадь. Услышав родной звук, Ки издала громкий, торжествующий крик без слов. Спустя еще некоторое время ее окликнули по имени. Она повернула голову на зов, улыбаясь счастливо и глуповато.
Тело Дреша успело приподняться и сесть и незряче шарило кругом обрубками рук, разыскивая голову. Голова же валялась лицом вниз в засохшей траве, – она свалилась туда, когда Ки спихнула ее со своей груди. Трава глушила крики Дреша. Вот одна из рук, скорее случайно, нежели намеренно, стукнула по голове своим каменным окончанием. А потом, осторожно подталкивая, привела ее в нормальное стоячее положение. Ки завороженно наблюдала.
Довольно долго Дреш яростно сверкал серыми глазами, выплевывая землю, набившуюся ему в рот. Кисти его рук тем временем ползли по телу, точно слепые щенята в поисках тепла. Они волочили за собой свое общее основание. Ки была уже не в состоянии удивляться подобному зрелищу. После тех ужасов и темных чудес, которые они только что пережили, это выглядело всего лишь клоунадой.
Надышавшись свежим утренним воздухом, Ки собралась, наконец, с мыслями.
– Ты жив? – задала она совершенно пустой вопрос, прервав нескончаемые потоки брани, которые извергал Дреш.
– Жив, несмотря на твою помощь! – ядовито отозвался колдун.
– Я тоже, и это, по-моему, хорошо, – сказала Ки. Ничего более связного родить она не могла. Ей хотелось задать сразу тысячу разных «как» и «почему», понимая в то же время, что от ответов особо ничего не зависит. – Что за создание принесло нас сюда? – все-таки спросила она. – Как тебе удалось его вызвать?
Дреш уставился на нее слезящимися глазами. Потом закашлялся и выплюнул еще щепотку пыли.
– Вызвать такое создание у меня кишка тонка, возчица, – ответил он хрипло. – Я слышал только, что лишь голоса лучших Мастериц Ветров могут привлечь подобных ему. Но даже и для них это занятие слишком тяжелое и неблагодарное. Без сомнения, нам следует благодарить судьбу за то, что мы на него натолкнулись…
– Без сомнения, – проворчала Ки, поднимаясь и отряхивая с одежды пыль и палые листья. Она не очень-то и слушала его объяснения – слишком много всякого сразу завладело ее вниманием. Она с хрустом потянулась, смакуя заново обретенную свободу обладания собственным телом и всеми его чувствами. Какая роскошь, какая неправдоподобная роскошь!.. И этот мир. ЕЕ МИР. Во всей вселенной невозможно было найти места прекраснее. Совершенная красота осенних листьев, вчеканенных в синее небо, тонкая смесь запахов, разлитая в прохладном воздухе… Фургон, стоящий в тени деревьев. ЕЕ ФУРГОН. Знакомые полосы пыли на ярко раскрашенных досках кабинки. Грузовая платформа, выщербленная тысячами различных перевезенных ею грузов. Великолепное зрелище. Громадный серый тяжеловоз, щиплющий травку неподалеку. Отметины от сбруи на его шкуре… Сумеет ли она когда-нибудь взять в руки вожжи, не напомнив сама себе Дреша, обращавшегося точно так же с ее собственным телом?..
В душе ее шевельнулось смутное чувство вины. Но прежде, чем оно успело оформиться, голос чародея спугнул ее мысли.
– Послушай, Ки… – Голос его звучал устало и почти печально. – Пока я нахожусь в своем нынешнем состоянии, моя сила иссякает с каждым вздохом. Я выдохся больше, нежели предполагал… Я чувствую, что уже не сумею воссоединить свое тело, если мне не помогут. Мне нужно в Горькухи, в Карн-Холл. Там все условия, там мои преданные слуги… И нам надо торопиться. Рибеке, может быть, и отступилась, но есть и другие Заклинательницы… Возьми мои руки… пожалуйста.
Словно в ответ на его слова, с реки вдруг потянуло пронизывающим ветром. От нового страха у Ки зашевелились волосы. Она мигом вскочила, подняла руки вместе с их каменным основанием, привычно подхватила голову Дреша. И побежала к фургону. Тело заковыляло следом за ней.
Забравшись в кабинку, она положила руки на постель, а голову поставила на дощатое сиденье возчика. Телу потребовалась помощь. Тем не менее, ввалившись в кабинку, оно отодвинуло руки и устроилось на лежанке. Ки наблюдала за ним с содроганием…
– Запрягай! Запрягай скорее! У нас нет времени, не возись с узлами, режь привязь!.. – подгонял Дреш. Ки пропускала большинство его ценнейших указаний мимо ушей, сноровисто и ловко запрягая могучих коней. Руки ее, дрожавшие от усталости, вдевали в пряжки тяжелые ремни сбруи.
– Ки, еще миг – и на нас обрушится магия ветра! – увещевал Дреш. – Я не в состоянии отбиваться! Бросай побрякушки и скорее в путь!..
Будь при голове еще и легкие, Дреш кричал бы все это благим матом. Так или иначе, Ки, не слушая, сгребла котелок и кружки и все побросала в посудный ящик, пристегнутый к боковине фургона.
– Тебе это побрякушки, – запыхавшись объяснила она, вскакивая на сиденье. – А мне – жизненно необходимое имущество. Еще не хватало бросать. А ну, вы двое, н-но-о!..
Последнее относилось уже к упряжке. Серые налегли и двинулись вперед, между тем как в борт фургона с силой шарахнул новый порыв ветра. Неизвестно откуда налетели непроглядные тучи и мигом заслонили ясное небо. Ки направила коней обратно на большак, и они живо вывезли туда качающийся и подскакивающий фургон. Ки все старалась внушить себе, что в тряске были повинны ухабы и разросшиеся корни деревьев. В глубине души она знала, что всему причиной был ветер, молотивший в дощатые борта по-ромнийски высокого фургона.
– Спрячь меня внутрь!.. – Голос Дреша с трудом одолел рев и завывания ветра и достиг слуха Ки. Она повернулась к голове и увидела, что та опасно сдвинулась к самому краю сиденья. Еще один хороший толчок, и она свалится. Придерживая одной рукой вожжи, Ки дотянулась и подтащила голову обратно к себе.
– Неужели не нравится смотреть на дорогу в ясный денек вроде сегодняшнего, а, Дреш? – с самым невинным видом спросила она. – Тем более что все это происходит, между прочим, в твою честь…
Шквалистый ветер, казалось, ежесекундно менял направление. Волосы падали Ки на лицо, хлеща по глазам. Тяжеловозы и те пригибали головы, борясь с неожиданной бурей. Небо все больше темнело; утро на глазах превращалось в сумерки.
– Если мы встретим кого-нибудь на дороге, героиней торжества станешь уже ты! – прокричал Дреш. – Что, по-твоему, лучше: противостоять рассерженной Заклинательнице – или чтобы тебя забили камнями, посчитав ведьмой?..
– И то и то хуже, – буркнула Ки. Придержав упряжку, она отодвинула дверцу кабинки и без особых церемоний сунула голову Дреша внутрь. Он начал было жаловаться на неподобающее обращение, но дверца захлопнулась. Горькая усмешка тронула губы Ки. Вот до чего доводит слишком тесное общение с колдунами. Ей ведь и в голову не пришло, что могут подумать встречные путники, увидев на дороге одинокую возчицу, а рядом с нею на сиденье – живую голову волшебника.
Очередной порыв ветра содрал с дерева охапку желтовато-зеленых, еще не собиравшихся опадать листьев и швырнул ей в лицо. Ки прикрикнула на коней, и они прибавили шагу.
Когда добрались до брода, Ки бесшабашно погнала коней в серую несущуюся воду, выискивая не самый удобный путь, но самый короткий. Колеса подскакивали, с треском подминая речные голыши. Громадные копыта коней то и дело скользили, тяжеловозы спотыкались и мало не падали. Волны били в дно и борта фургона, ветер швырял в лицо Ки пену и брызги, быстро промочив ее насквозь. Ко всему прочему, дыхание ветра вдруг сделалось ледяным. Сперва у Ки покраснели руки, потом онемело все тело.
На той стороне реки большак сделался шире и почти перестал петлять. Могучим коням пришлось пустить в ход всю свою силу, чтобы вытащить тяжелый фургон по скользкому откосу наверх. Подъем тянулся нескончаемо долго, но, даже и выкатившись наверх, Ки не посмела дать серым передохнуть. Ей, наоборот, хотелось их подхлестнуть и заставить мчаться во весь опор – скорее прочь от треклятого леса, от реки и всей той чертовщины, которая здесь, похоже, гнездилась. Ветер снова и снова обрушивался на фургон, угрожая и хлеща. С большим трудом Ки заставила себя успокоиться. Медлительные тяжеловозы все равно не смогут долго идти галопом. А значит, нет смысла зря отнимать у них силы…
И в это время к шуму и посвисту бури примешалась высокая и очень странная нота. Ничего общего с гудением ветра в ветках деревьев. Сразу заволновались и кони. Оставив свой обычный тяжеловесный, неспешный шаг, они пугливо стригли ушами. А ветер продолжал толкать и раскачивать фургон, катившийся вперед по ухабам и рытвинам мало кем посещаемой дороги…
Следующий порыв ветра окатил их чудовищным смрадом. Сигурд испуганно завизжал и что было мочи налег на сбрую, увлекая с собою и Сигмунда. Ки изо всех сил натянула вожжи, но удержать коней не смогла. Обычно послушные, тяжеловозы попросту понесли. Колеса рокотали по дороге, фургон угрожающе подскакивал и кренился. Ки слышала приглушенные проклятия и вскрики, доносившиеся изнутри. Уж верно, Дрешу приходилось несладко. Но Ки было не до него. Она не могла даже оторвать глаз от дороги. Кони мчались сломя голову; требовалось все ее искусство, чтобы хоть как-то их направлять. Ки пыталась хотя бы удерживать их поближе к середине дороги. Комья земли разлетались во все стороны из-под громадных копыт. Клочья пены пятнали широкие серые спины. Ки оставалось только молиться, чтобы не подвернулась какая-нибудь встречная повозка. Лучше даже не думать, что будет, если ее упряжка и увлекаемый ею фургон на всем скаку врежутся в другую такую же…
…Вместо встречной повозки перед ними неожиданно возникло крылатое существо. Ки сразу поняла, что именно от него и исходил ужасающий смрад. Ни в одном из известных ей языков не было названия для подобной твари. Существо упало откуда-то с неба и зависло прямо перед ними, поддерживаемое иномировым ветром. Крылья его напоминали рваную парусину. Тело состояло сплошь из глаз и когтей. Разогнавшиеся кони вздыбились и попробовали остановиться, но сзади на них накатился фургон. Страшилище взвилось вверх, издав странный и невероятно страшный крик – нечто среднее между карканьем и смехом. Ки увидела; что оно складывает крылья. А потом начинает пикировать. Чтобы свалиться прямо на спины обезумевших от ужаса серых. Оно было в два раза больше Ки, даже если не считать крыльев. А ветер выл и хлестал, и слепил Ки ее же собственными волосами, и гул его мешался с воплями перепуганных коней…
Жуткая тварь уже выставила когти, готовые впиться в живую плоть, когда неведомо откуда налетел совсем другой ветер и могучим ударом отнес чудовище в сторону.
Этот ветер принес с собой теплое благоухание, и оно сразу побороло зловоние, испускаемое крылатым убийцей. Новый вихрь свернулся кольцом вокруг Ки и ее фургона, отогнав ледяной шквал, суливший гибель ей и коням. Упряжка оказалась в самой середине неподвижного ока бури, где царило спокойствие и тепло. Воздушная воронка всосала небесную тварь и, закружив, унесла далеко вверх. Ки видела, как беспомощно хлопали клочковатые крылья, которые враждебный ветер мигом превратил в нищенское рванье. Впрочем, молодой женщине было не до всяких там монстров. Ей по-прежнему приходилось сражаться с напуганными конями. Тяжеловозы скакали во весь дух, и теперь Ки не только не пыталась сдерживать их, но даже потряхивала вожжами, глядя, как проворно измеряют большак их могучие ноги. По обе стороны дороги продолжала бушевать буря. Два ветра яростно сражались друг с другом, сдирая с деревьев последние листья, но посередине образовался некий тоннель тишины. Островок спокойствия и ароматного тепла перемещался вместе с фургоном…
Слуха Ки достигли ужасающие вопли и треск сучьев: это теплый ветер скрутил-таки крылатое чудище и с размаху швырнул его вниз, насадив на острые ветви деревьев. Ки чувствовала, что над нею, вокруг нее, за нее сражаются две непреклонные воли. Ее не то чтобы защищали – ею владели. Вернее, дело было даже не в ней, а в ее фургоне, вернее, в его содержимом. И, кто бы ни победил, ей не приходилось рассчитывать на милосердие. Умом Ки понимала, что шанс ускользнуть от обеих сразу весьма невелик. И все-таки, продолжая на что-то надеяться, она знай подгоняла упряжку, и так скакавшую на пределе возможного.
Дождь более не касался ее. Теплый ветер больше не допускал к ней ледяную сырость, но накрыть своим пологом еще и дорогу впереди было свыше его сил. Большак размок, плотно укатанная земля превратилась в склизкую грязь. Копыта коней скользили и разъезжались, колеса фургона то катились, то попросту плыли в грязи, повозку опасно мотало из стороны в сторону. Оставалось только вотще вспоминать о коробах, доверху набитых землей и камнями. Будь фургон загружен потяжелее, было бы проще управляться и с ним, и с обезумевшими конями. С пустым же…
Серые мчались во весь опор. Ки видела перед собой только дорогу и их мокрые серые спины. Они сами загонят себя до смерти. Если только один из них не поскользнется и не сломает ногу…
Лес начал редеть. Несущийся фургон миновал две небольшие фермы, выстроенные на просеках, сам же большак сделался заметно шире, и было заметно, что здесь по нему ездили достаточно часто. Ки и сопровождавший ее разрушительный шторм ворвались в какие-то пахотные угодья. Ки видела, как сражавшиеся ветры мимоходом опустошали поля. Буря пожинала хлеба; чудовищный град убивал скотину, застигнутую на выгоне. Ни люди, ни дины не смели высунуться за дверь. Видимо, все чувствовали, что ураган был особенный. Ки очень сомневалась, что хоть кто-нибудь видел ее фургон или слышал, как громыхали колеса. Все звуки заглушали раскаты грома, почти непрерывно сотрясавшие небо и землю.
Безумная скачка между тем замедлялась. Пена клочьями повисала на ремнях сбруи и текла по бокам тяжеловозов. Даже сквозь рев бури Ки слышала, как отдувались несчастные кони. У Ки разрывалось сердце от жалости. Они будут скакать, пока не упадут замертво, – и ради чего?
Она была бессильна их спасти…
Тут Ки ощутила, что Дреш обозревает происходящее, пользуясь ее зрением. Каким образом она это поняла, Ки не взялась бы объяснить. Однако она вполне явственно чувствовала, что чародей близок к изнеможению и старается воспользоваться ее жизненной силой. Ки пришла было в ярость от такого самоуправства, но ярость быстро утихла, ибо была бесполезна, а стало быть, и бессмысленна. Он поступал с нею так же, как она – со своими конями. Некоторое время она гадала, зачем ему понадобилось еще и ее зрение, но потом ее руки налились неожиданной силой и в который уже раз задвигались сами собой. Ки обнаружила, что встает и что есть мочи натягивает вожжи, придерживая серых. Когда, наконец, ей (или Дрешу?) удалось заставить их свернуть на изрытый заброшенный проселок, пена возле удил была уже розовой. Ки сейчас же сообразила, что дорога должна была привести их прямиком в Карн-Холл. Место назначения груза оказалось ближе, чем она себе представляла.
Битва ветров разгорелась с удвоенной яростью. Ледяной вихрь дважды прорывал оборону, причем один раз – с такой силой, что Ки швырнуло спиной о дверцу кабинки. Око бури истаивало, съеживаясь на глазах. Серые уже чувствовали ледяное дыхание, касавшееся их морд. По пустой грузовой платформе гулко барабанил град. Ки чувствовала, что у Дреша совсем не остается сил… Что же их ждет? Ки предпочитала об этом не думать.
Но вот изрытый проселок в очередной раз повернул, и впереди замаячил Карн-Холл. Он показался Ки сломанным зубом, торчащим из обомшелого черепа. Каменная кладка, когда-то белая, позеленела от времени, плесени и небрежения. Наверху главной башни понемногу рушились изгрызенные временем подоконники. Двор сплошь зарос травой и кустами, а возле стен ютились деревья. Ни одна ветка на них, впрочем, не шевелилась. Порывы ветра их не достигали. Упряжка влетела в магический круг, защищавший Карн-Холл ото всех внешних воздействий, словно в омут спокойной воды. Буря, неотступно гнавшаяся за фургоном, осталась, наконец, позади. Собравшись с силами, Ки остановила измученных тяжеловозов, благо у них уже не было ни сил, ни желания сопротивляться ее воле. Они трусили какое-то время, все медленнее, и, наконец, замерли, опустив головы. Было видно, как дрожат у них колени. Ки выронила из стертых, натруженных рук насквозь мокрые вожжи. Ее трясло не меньше, чем загнанную до полусмерти упряжку. Согнувшись вдвое, она опустила всклокоченную голову на колени. Ее обнимала тишина, благословенная тишина. Внутрь волшебного круга не проникал даже рев ветров, по-прежнему сражавшихся снаружи.
Когда, наконец, Ки подняла голову и посмотрела кругом, она увидела, как удаляется, понемногу стихая, упустивший добычу шторм. Деревья Карн-Холла по-прежнему высились во всей своей осенней красе, но за пределами Дрешевой сферы влияния немало гордых исполинов превратилось в жалких калек. Последние листья опадали наземь, как слезы. Ки померещилось, будто ее лица на миг коснулось знакомое благоухание. Но, прежде чем она успела что-либо сообразить, все исчезло.
Ки спустилась на землю, с трудом заставив двигаться непослушное тело. Негнущиеся пальцы едва справлялись с залубеневшими пряжками. Кожа ремней была горячей и мокрой, металл – скользким от пены. Ки расстегивала сбрую и попросту роняла ее наземь. Несчастные серые стояли безучастно, не двигаясь с места.
Потом Ки расслышала изнутри фургона глухие удары. Она проковыляла туда, кое-как взобралась на сиденье и растворила дверцу кабинки. Оказывается, это тело молотило в дверь каменными окончаниями рук. Голова Дреша валялась на полу, скатившись туда с постели во время бешеной скачки. Из одной ноздри протянулась тонкая ниточка крови. Лицо было серое, глаза ввалились и потускнели.
– Скажи тем, в доме, чтобы забрали меня, – прошептал он. И попытался облизать кончиком языка пересохшие губы. Ки заметила на полу кабинки отколовшийся кусочек каменного основания.
– Мы здесь, господин!.. – раздался сзади знакомый голос. Глазки-Бусинки!.. Ки слишком выдохлась, чтобы вздрогнуть от неожиданности. Она только посторонилась, пропуская старуху вовнутрь. И неуклюже соскочила наземь с подножки. К замученным коням уже спешили конюхи с сухими чистыми тряпками. Ки открыла было рот, чтобы предупредить – к норовистому Сигурду мало кто, кроме нее, мог подойти безнаказанно, – однако злой конь стоял смирно, не думая противиться заботливым рукам слуг.
– Вот уж воистину чудеса так чудеса, – пробормотала Ки себе под нос. Дверь дома была приоткрыта. Ки подошла к порогу и оглянулась на свой фургон. Там уже копошились неведомо откуда взявшиеся слуги; они как раз доставали из кабинки своего расчлененного господина, а Глазки-Бусинки строго за ними надзирала. В обычное время Ки пришла бы в неописуемую ярость при виде каких-то чужаков, роющихся в ее фургоне, как в своем кармане. Теперь она чувствовала лишь облегчение.
Сквозь приоткрытую дверь был виден большой камин, в котором горело жаркое, такое гостеприимное пламя. Ки вступила в прохладную полутьму прихожей, а потом, сквозь еще одну дверь, – в уютный и теплый чертог. Там обнаружился низкий стол, сплошь заставленный едой и питьем, а вокруг лежали мягкие подушки и роскошные, прихотливо окрашенные шкуры. Ки почувствовала, что эта благодать притягивает ее, как свеча притягивает мотылька. Она без сил опустилась на подушки и налила себе вина в бокал, вырезанный из цельного куска хрусталя. От первого же глотка по телу разбежалось чудесное тепло. Сколько времени минуло с тех пор, как она последний раз спала?.. Ки решила на минуточку закрыть глаза и опустила голову на подушку…
– …так и дрыхнет прямо здесь, господин, точно грязная шавка, посреди лучших покоев! Со вчерашнего вечера!.. Она вела себя, господин, прямо как…
Ответ прозвучал невнятно, и Ки его не расслышала. Открыв глаза, она приподняла отяжелевшую голову как раз вовремя, чтобы увидеть, как исчезают за углом обширные черные юбки. Дреш стоял в дверях. Он показался ей необычно высоким… ну да, ведь его голова снова была там, где ей и полагалось находиться. Насмешливо улыбнувшись Ки, он поднял руки, слегка потер запястья, пошевелил пальцами и сказал:
– Все в порядке, все действует!
– Вижу, – отозвалась Ки. Приподнявшись, она села и попыталась собраться с мыслями. – Как там моя упряжка?..
Дреш слегка нахмурился, как если бы забота о ничтожных четвероногих каким-то образом не соответствовала торжественности момента. Все-таки он ответил:
– Они отдыхают и набираются сил не с меньшими удобствами, чем ты. Нет, нет, не бойся, они не пострадали. Я весьма сожалею, что пришлось заставить их скакать так долго и так быстро. Но, уверяю тебя, на их здоровье это никоим образом не отразится.
– Я так и подозревала, что за их необыкновенную резвость следовало благодарить в основном тебя, – сказала Ки. – Что же до их здоровья… – Тут она запоздало вспомнила о хороших манерах и убавила тон: – Большое спасибо за гостеприимство, оказанное моей упряжке и мне.
– Большое пожалуйста. Ну так как, я был прав?
– Насчет чего?..
– Насчет того, что я недурен собой и хорошо сложен. В собранном виде, я имею в виду.
Он говорил доверительным тоном. И заразительно улыбался, – теперь, когда его голова сидела на отведенном ей месте, улыбка определенно его красила. Ки неожиданно осознала, что он на самом деле был куда как хорош. Кожаная, расшитая золотыми узорами безрукавка выгодно подчеркивала гладкую оливково-смуглую кожу его рук. Дрешу не было нужды, как другим мужчинам, втискиваться в корсет или втягивать брюхо – живот у него и так был мускулистый и плоский. Сильные плечи, узкие бедра…
– Не хуже многих моих знакомых, – Ки постаралась выговорить это небрежно.
– Весьма польщен! – ответствовал он невозмутимо. Легким шагом пересек комнату и уселся рядом с Ки на подушки. Он облокотился на низенький стол, и его серые глаза вплотную придвинулись к ее зеленым. – Там, наверху, – сказал он, – есть уютная маленькая комнатка, а посередине ее стоит лохань горячей воды. Еще там весьма богатый выбор ароматических масел для притирания, а также два сундука нежнейших одежд всех мыслимых цветов, обшитых керугийскими кружевами. Вымойся, переоденься, а потом спустишься сюда, и пообедаем вместе.
Ки завороженно следила за тем, как, говоря, он откусывал мелкими ровными зубами от полоски сыра, взятого с блюдечка на столе. Горячая ванна!.. Какое искушение. Ки выспалась, но усталость еще не до конца покинула ее тело. Горячая вода поистине исцелила бы и утешила все ее синяки и перетруженные мышцы. Да уж, после всех трудов и неприятностей нескольких минувших дней (сколько времени на самом деле минуло? неужели всего лишь несколько дней?..) она более чем заслужила немного блаженства…
– Я бы с радостью, Дреш, но у меня назначена встреча, – запоздало спохватилась она. – Я должна кое с кем свидеться. В Обманной Гавани. Завтра или послезавтра…
– А пускай он подождет, – предложил Дреш. – Тем более что ты и так уже опоздала. Что? Ты действительно не представляешь, сколько времени заняла наша маленькая прогулка?.. Я полагаю, твой Вандиен не далее как сегодня вечером будет бродить по уши в воде, разыскивая свой сундук. У меня, откровенно говоря, нет ни малейшей надежды, что у него хоть что-то получится. Когда-то это было даже забавно… впрочем, как знать, вдруг…
Ки привстала с подушек. Ее замутило от страха.
– Каким образом ты замешан во всем этом деле с Вандиеном и Обманной Гаванью?..
– Я? – Дреш самодовольно заулыбался. – Ну как же, а кто, по-твоему, ненавязчиво направил к нему Зролан? Кто, кроме старины Дреша, мог шепнуть ей на ушко, на какую приманку он скорее всего клюнет? Да мне было один раз на него посмотреть, чтобы понять: этот парень все на свете отдаст, только чтобы избавиться от уродливого шрама на роже. То есть ясно, как дважды два, но сама она нипочем бы не догадалась… – Ки молчала, глядя на него во все глаза, и Дреш усмехнулся, очень довольный, что сумел потрясти ее до глубины души. – Ага, вижу, что и ты нипочем бы не догадалась. Боги, что за слепота!.. Ну неужели ни разу не видела, как он сидит, держа руку вот так?..
И Дреш принял позу, которую Ки мгновенно узнала. Вандиен часто сидел именно так, уткнув большой палец в угол челюсти, а указательный вытянув вдоль носа до середины лба и держа сомкнутый кулак возле рта. Так он сидел, когда приходилось напряженно размышлять или просто наваливалась усталость; другие люди в подобных случаях подпирали подбородок кулаками. Ки как-то не приходило в голову, что его рука при этом еще и закрывала большую часть шрама. Теперь она поняла все. И не смогла вынести хитрой улыбочки, с которой Дреш дразнил ее этим жестом.
– Прекрати! – зарычала она.
Дреш откинулся на подушки и захохотал:
– Лично мне все было до боли в глазах ясно с первого же взгляда. Я засек его тотчас, как только он явился в Дайял, и сразу понял, что скоро подоспеешь и ты. Я ведь, как бы это выразиться, до некоторой степени споспешествовал твоему появлению в этом городе. Ты спросишь, зачем? Видишь ли, некий друг рекомендовал тебя мне, отзываясь в превосходных степенях о твоем благоразумии. Он называл тебя истинным воплощением честности. Он упоминал о некоей запечатанной книге, которую ты доставила ему несколько лет назад при очень даже непростых обстоятельствах. Ну, а дальше все было просто. Кое-кто кое-кому был кое-что должен, и в результате возчица Ки отправилась в Дайял с грузом бобов. Оставалось только отделаться от Вандиена. Он, видишь ли, в Моем уравнении играл роль неизвестного фактора. Мог ли я с подобным смириться? Вдруг окажется вором или еще чем похуже. Вот я и придумал ему занятие на стороне, а заодно устроил так, чтобы тебя весьма заинтересовало непомерное вознаграждение за относительно нетрудную перевозку. Видишь ли, Ки, половина, если не больше, моего волшебного искусства состоит в том, чтобы направлять поступки людей в соответствии с моими потребностями и пожеланиями и чтобы они при этом всю дорогу верили, что сами делают выбор и сами принимают решения. Ну и, пока мы с тобой развлекались путешествиями по иным мирам, Вандиен направил свои стопы в Обманную Гавань, влекомый трепетной надеждой избавиться от рубца. Не сомневаюсь, что он из шкуры выскочит, раскапывая таинственный сундук. Но нам-то с тобой что до него? Давай… Ки! Ки, постой!
Ибо Ки рывком вскочила на ноги. Слезы жгли ей глаза, сердце колотилось о ребра. Отчаяние, стиснувшее сердце, отзывалось физической болью в груди. Так вот, значит, о чем он никак не хотел ей рассказывать там, в Дайяле. Вот что влекло его сильнее всяких наград. Вот что подвигло его договариваться о ее упряжке, попирая тем самым тщательно обозначенные границы их взаимной независимости в дружбе. Ки внезапно прониклась глубочайшим отвращением к себе самой за то, что вообще выдумала эти границы, все эти строго расписанные «твое» и «мое». Он ведь и шрам-то свой получил, заслоняя ее от когтей гарпии. Он небось не задумался, имеет ли он право вторгаться в ее жизнь, не стал прикидывать, стоит ли ее жизнь его красоты. Он отдал все, спасая чужого, в общем-то, человека. А когда дающей стороной выпало быть ей…
Ки задохнулась. Не сказать ей ни слова!.. Это было солью на раны. Тысяча проклятий ему за те невысказанные слова, которые этот мерзавец спрятал за своей кривой ухмылкой. А ей – десять тысяч проклятий за то, что не сразу въехала, какими помоями поливает ее маленький засранец чародей. Она круто повернулась к Дрешу:
– У меня назначена встреча, волшебник. Мне пора!
Голос противно дрожал. Ки прокляла себя еще и за это.
– Пускай подождет, – повторил Дреш. – Мы с тобой еще полностью не разочлись.
– Плевать! – проворчала она. Припасы в фургоне были почти нетронуты, а о деньгах можно побеспокоиться позже.
– Вот уж нет. – Дреш по-прежнему улыбался. – Наряды могут подождать, обед тоже; даже ванна не к спеху. Но рассчитаться с тобой я хочу прямо теперь.
Дверь за спиной Ки затворилась неожиданно и бесшумно. И Ки, еще не коснувшись ее, поняла, что та не поддастся, сколько в нее ни ломись. Она яростно оглянулась на Дреша:
– Хватит с меня твоих колдовских штучек. Открой дверь!
Улыбка Дреша сделалась еще шире:
– Пожалуйста.
Дверь открылась. Ки шагнула к ней… и дверь снова захлопнулась.
– Да чтоб тебя, Дреш! Я с тобой не в игрушки играю!
– Правда? – Он засмеялся.
Ки захотелось сбить эту улыбку с его физиономии здоровенной затрещиной. Такой, чтобы губы нескоро опять выучились ухмыляться. Ей, однако, пришлось проглотить свою ярость.
– Чего ты от меня хочешь? – спросила она сквозь зубы.
– Рассчитаться, – объяснил он совершенно невозмутимо. – Только и всего. Если ты соблаговолишь сесть и послушать…
– Я лучше постою.
– Знаменитое ромнийское упрямство, – вздохнул Дреш. – Что ж, Ки, слушай. Слушай хорошенько. ИДИ СЮДА, КИ!
Собственное имя показалось Ки незнакомым. Она шагнула к нему, потом нахмурилась и решила остановиться. Но не смогла. Единственное, что ей удалось, это направить свое шагающее тело мимо него по кругу. Дреш потешался, наблюдая за ней. Как она ни старалась, круг постепенно делался уже. Сердце Ки колотилось у горла. Она сказала бы что-нибудь, но что тут говорить? Почему она раньше не замечала, какой у него взгляд? Бездушный, пустой. Она как могла пыталась замедлить шаги, упереться, шарахнуться в сторону… Ничего не вышло. Спустя какое-то время она стояла точно против него. И смотрела сверху вниз в его лицо, улыбавшееся холодной улыбкой.
– Вот так-то оно лучше. Сядь со мной, Ки, – последовал негромкий приказ.
Ноги Ки задрожали и сами собой подломились в коленках. Не ее, его воля двигала ее телом. Ей оставалось только пытаться сохранить равновесие, валясь подле него на подушки. Между тем ее тело уже льнуло к нему, падая в его распахнутые объятия. Разум Ки брыкался, словно необъезженный жеребенок, впервые почувствовавший узду, а губы уже приникали к его узким губам… Омерзительно!.. Ки ощущала запах бальзамических трав, которыми умащивают покойных. Рот у Дреша был холодный и мокрый. Отвращение и ярость воспламеняли рассудок Ки, а руки-предательницы знай ласкали его плечи…
– Ты не имеешь права! – сквозь зубы прорычала она.
Дреш запустил пальцы в ее волосы и отвел ее голову слегка прочь – достаточно, чтобы она смогла разглядеть его издевательскую улыбку.
– В самом деле? – сказал он. – Я же сказал, наши взаимные расчеты еще не закончены. А что, у тебя есть иные соображения по выплате оговоренной части аванса? Я же отлично знаю, что в карманах у тебя нынче ветер свищет. Вспомни-ка: благодаря нашей милой маленькой прогулке ты на целые сутки запоздала с доставкой порученного тебе груза. Причем доставлен он был, мягко говоря, не в самой лучшей кондиции. Так каким образом прикажешь взыскивать с тебя должок?
Ки почувствовала, как мышцы на руках заработали, притягивая ее поближе к нему. Дреш устроил ее голову у себя на груди.
– Погоди, я еще убью тебя, – от всего сердца пообещала Ки.
– И что радости в победе, если она не приправлена сопротивлением и борьбой? – радостно изумился волшебник.
Он опрокинул Ки на подушки. Ее пальцы порхали по его спине, проникали под одежду, ощущая тепло тела. Ки лишь внутренне содрогалась. Ее ум лихорадочно трудился, ища хоть какой-нибудь путь к избавлению. Каким оружием сражаться с подобным мерзавцем?.. Безысходное отчаяние придало ей красноречия:
– Ты и с Рибеке так поступал, Дреш? Уж не из-за этого ли она сбежала от тебя в Заклинательницы? Она, небось, тоже была для тебя игрушкой… куклой… хуже животного! Наверное, ты все приручал ее… унижал… Ничего удивительного, что она от тебя удрала! Удивительно другое: с какой бы стати ей посылать нам на выручку свой ветер и защищать нас, пока мы не добрались до Карн-Холла… Да, тот теплый вихрь точно пахнул ветреницами, Дреш!
…Ки отшвырнуло на подушки по другую сторону стола: колдун отринул ее с такой же легкостью, с какой только что тянул к себе. Гнев и боль были написаны у него на лице. Ки поняла, что зашла слишком далеко.
– Она сделала это только для того, чтобы меня попрекнуть! Чтобы унизить меня своим милосердием! Потому что она знала…
Его губы силились произнести непроизносимое, потом резко побелели.
– Ты уверен, Дреш? – торопливо поднимаясь, поинтересовалась Ки. – Как по-твоему, что сейчас учиняют над ней Заклинательницы Ветров, пока ты тут развлекаешься? Напряги воображение, Дреш. Может, перечень ее мук еще больше приправит твою победу надо мной, а?
Дреш молчал, не в состоянии выдавить ни звука. Если судить по глазам, он в один миг постарел на целую тысячу лет. И в то же время его взгляд был взглядом наказанного ребенка. Потом, однако, он справился с собой и в один миг натянул привычную маску холодного насмешника. Поднявшись, он одернул кожаную безрукавку, пожал плечами и язвительно засмеялся.
– Какое разочарование, – проговорил он. – Я-то надеялся, ты чинно-благородно ответишь на мои невинные поползновения. И уж во всяком случае соизволишь предварительно вымыться… Да, а ведь в самом деле могли бы роскошно провести часок-другой. Ты много потеряла, Ки. Могла бы столькому научиться… Что ж! Есть куколки и покрасивее чумазой возчицы-ромни.
Дверь стояла приоткрытой: Дреш про нее позабыл.
– Несомненно, есть куда как покрасивее, – бесстрашно ответила Ки. – Да только дело в том, что куколки никогда не принесут тебе удовлетворения, Дреш.
Говоря так, она понемногу пятилась к двери.
– Это одна из последних моих маленьких слабостей, – небрежно согласился Дреш. Ки очень не понравилась улыбочка, с которой он наблюдал за ее отступлением. – Когда я сумею окончательно истребить ее в себе, тогда-то и настанет час моего истинного могущества. Ах, это глупое уважение к человеческому духу, это идиотское сопереживание…
– Это последнее, благодаря чему ты еще остаешься человеком, Дреш. И ты, и Рибеке. И лучше бы ты держался за эту свою слабость, Дреш!
Нащупав позади себя дверную ручку, Ки молниеносным движением рванула ее, прыжком бросилась вон – и была такова. Наружная дверь Карн-Холла оказалась туговата для ее рук. Яростное усилие – и Ки вылетела во двор, залитый ослепительным утренним солнцем. И со всех ног помчалась по запыленной каменной мостовой.
…Позади нее громыхнула тяжелая дверь. Ки вертанулась, оглядываясь, не устояла и шлепнулась в пыль. Страх сковал ее, а сердце колотилось так, что сотрясалось все тело. Потом напряженные плечи обмякли и озадаченно опустились.
Погони не было. Дверь, оказывается, просто захлопнулась.
Еще одно чудо состояло в том, что фургон уже ждал ее в полной готовности и серые были запряжены. Вид у них был усталый, но отнюдь не загнанный. Ки нахмурилась. Значит, Дреш предвидел, что она захочет отбыть, и загодя приготовил фургон. Вот и изволь после этого понимать волшебников. Ки поднялась и отряхнулась от пыли, досадливо мотая головой: Дреш загадал ей последнюю загадку. На ее губах еще сохранялся вкус его губ, и Ки сплюнула в пыль. А потом, не теряя больше времени, пересекла двор и вскарабкалась по колесу на привычное место.
Когда она взяла в руки вожжи, Сигурд оглянулся и укоризненно на нее посмотрел. Вчера, конечно, тяжеловозы здорово выдохлись, но кое-какие силы у них еще оставались. Отдыхали же они примерно столько же, сколько и она сама, – а у нее громко жаловались все жилки. Она поступала с ними несправедливо. Поистине, она недалеко ушла в этом от Дреша. Но ведь у нее был еще Вандиен…
В общем, ей приходилось выбирать наименьшее из нескольких зол. И она твердо знала только одно: самое скверное, что она может теперь сделать, – это бросить его один на один с тем, что ему предстояло. Предстояло отчасти и по ее милости. Ки тронула с места упряжку, весьма довольная, что Карн-Холл остается, наконец, позади.
– Да пришлю я тебе те говенные деньги, которые я задолжала за опоздание с доставкой, – свирепым шепотом пообещала она облезлым каменным стенам. – А в мешочек к ним посажу гадюку. В качестве бесплатного приложения…
Два дня до Обманной Гавани, так, кажется? Значит, она доберется туда нынешним вечером… либо завтра к рассвету. Может быть, она и не успеет ему помочь, но пусть он хоть увидит, что она всем сердцем была с ним. Вандиен!.. Ки досадливо покачала головой и вынудила тяжеловозов прибавить шагу. Все это время она неотрывно следила, не происходит ли чего необычного в небе.
…Дреш отошел от верхнего окна башни, улыбаясь одними губами.
– Вот теперь, – сказал он, – она помчится туда, точно стрела в мишень.
Глазки-Бусинки захихикала…

Предыдущая страница 7 Следующая страница


Заклинательницы ветров 8

18

Вандиен распутывал узел, затянутый на железном пруте коновязи. Наконец плетеный повод оказался у него в руках, и он, шагнув, встал позади все еще спавшей упряжки. В животе у него глухо ворочался холодный тяжелый ком. Он был весьма далек от излишней уверенности в собственных силах и отчаянно трусил. И оттого, еще не приступив к делу, уже чувствовал смертельную усталость. Как славно было бы прямо сейчас взойти обратно по лестнице и рухнуть в постель. Проспать бы до завтрашнего утра… а потом проснуться совершенно другим человеком и начать новую жизнь. Мечты, мечты!..
Он поспал днем, а проснувшись, последовал доброму совету и спустился поесть. Хелти сам ему подавал. Ван диен все высматривал Джени, но девушка не показывалась. В общей комнате было шумно: народ разделился на кучки, и все старались перекричать друг друга, наперебой распевая разные песни. Для начала Вандиена принялись угощать маленькими липкими пряниками, начиненными специями и цукатами. При этом каждый, кто проходил мимо столика, считал своим долгом попотчевать его ядовито-кислым кусочком маринованной рыбы. Вандиен в полной растерянности наблюдал за тем, как сами они поглощали огромные количества этого сомнительного лакомства, заедая его кусками белого сыра, нарезанного в виде колокольчиков, полумесяцев и звездочек. Его явная неспособность проглотить хоть ломтик умопомрачительно острой рыбы вызвала всеобщее ликование; ему предложили запить маринад чем-нибудь горячительным. Вандиен старался быть вежливым и любезным. В конце концов, это был рыбацкий праздник, и народ имел право настаивать, чтобы в веселье участвовали все.
Когда Зролан подала ему знак и Вандиен поднялся из-за стола, кое-кто стал спрашивать его, куда он направляется. Он ответил, но никто не выразил желания к нему присоединиться.
– Слишком рано, – было общее мнение. И то сказать, в общей комнате дым стоял коромыслом: такое веселье да покинуть в самом разгаре?.. Вот погоди, когда животы будут плотно набиты, а в головах зашумит, – вот тогда-то они и выйдут полюбоваться, как возчик барахтается и шарит в воде.
– Оставайся с нами, – уговаривали Вандиена рыбаки. – Смотри, самое интересное прозеваешь. Сейчас Колли с арфой придет, песни петь будем… а там танцы пойдут, силой мериться станем… Может, обождешь чуток? Нет?.. Ну что ж, доброго тебе пути и удачи. А мы, это самое, еще капельку повеселимся и уж всенепременно выйдем за тебя поболеть…
Вандиен вышел наружу.
…Он встряхнул вожжами, и свернувшиеся на земле скильи зашевелились. Вандиен сделал открытие: он, оказывается, подспудно надеялся, что твари напрочь откажутся сдвинуться с места. Он бы с удовольствием сражался с ними хоть до завтрашнего утра. Но нет, – гибкие жилистые тела послушно распрямлялись, короткие безобразные шеи выгибались, а упругие хвосты распрямлялись и вновь скручивались, как пружины. Потом заклацали мокрые пасти, и безо всякого предупреждения упряжка ринулась вперед по улице. Вандиену только и осталось, что бежать за скильями изо всех сил.
Они несли его вниз под уклон с такой быстротой, что он едва поспевал отвечать на приветствия деревенского люда, попадавшегося навстречу.
– Пораньше пойдешь, побольше поймаешь! – прокричал кто-то.
– Пошли с ним и мы, – предложил женский голос, но мужчина указал своей спутнице в сторону таверны и со смехом сказал что-то, чего Вандиен уже не расслышал.
Он чувствовал, как губы его растягиваются в улыбку, а душу наполняет некое извращенное веселье. Итак, за дело, за дело!.. Утони, если придется, но уж сделай милость, утони красиво. Со вкусом.
Он все-таки умудрился бросить взгляд назад, на дорогу, петлявшую по крутому склону холма. Как бы он обрадовался, завидев там фургон на высоких колесах с желтыми спицами. Но фургона не было, и Вандиен знал, что нечего тешить себя напрасной надеждой. Он был один. А где была теперь Ки, об этом знала только луна. Может, решила последовать дурному примеру и тоже усиленно совала голову в петлю. Хотя нет, вряд ли. Она, похоже, раз и навсегда установила священные границы в своих взаимоотношениях с Заклинательницами Ветров. Ну что ж. Значит, ему нынче предоставлялся случай решить одну проблему, из-за которой они с Ки не уставали весело спорить. А именно, в каких случаях он умудрялся попадать в более дурацкие положения: когда был с ней – или все-таки в одиночку?..
Упряжка по обыкновению шарахалась из стороны в сторону. Слева и справа были деревянные мостки, а сзади скилий подгонял звук шагов Вандиена. На плече у него висела бухта веревки, которую принесла ему Зролан. Стрекало он засунул за пояс, чтобы, не приведи Боги, не потерять. С моря веяло холодом, но, спасибо, хоть не морозом. В общем и целом, отменный денек для празднества. Хелти загодя показал ему высокий откос, на который обычно восходила «праздничная» Заклинательница. Вандиен посмотрел в ту сторону, но не увидел на вершине ни клочка лазурных одежд. Ни дать ни взять они со Зролан в самом деле опередили ее. Небось, наподдала ему утром и теперь думать не думает, что он бегом бежит состязаться…
Тем временем деревянные мостки и уютные опрятные домики уступили место здоровенным сараям, сколоченным из всевозможного плавника, выкинутого морем. Камни мостовой сделались крупнее, лужи – обширней, и улица постепенно превратилась в дорогу. А потом и дорога разбежалась тропинками, выводившими на галечный берег. Перед Вандиеном открылся залив. Единственными зданиями на берегу были сараи для лодок и имущества, да еще причалы на сваях, понемногу выраставших из воды, ибо отлив уже шел своим чередом. Почерневшее дерево свай было сплошь покрыто ракушками и пышными водорослями…
Вандиеновы скильи вдруг начали шумно принюхиваться, а потом с удвоенной энергией потянули его в воду. Пришлось ему забежать вперед, оттирая их от моря. Он направил их мимо длинного волнолома, уходившего в воду, словно шипастый хребет давно умершего чудища. Скильи, казалось, с каждым шагом приходили во все большее возбуждение, косолапо шлепая по мокрой гальке, обнаженной отступающим морем. Вандиен наступил на скользкий клубок водорослей, поскользнулся и не упал только благодаря скильям, азартно тащившим его вперед. Скильи не только не боялись моря – они туда прямо-таки рвались. Глядя поверх их голов, Вандиен уже видел перед собою остатки стен и обломанные печные трубы старой деревни, медленно выраставшие из воды. Дальше под волнами было еще темно. Храм Заклинательниц не торопился возникать из пучины.
Шестнадцать плоских лап радостно зашлепали по мелководью. Едва ступив в воду, крайняя левая скилья вознамерилась немедленно распластаться на брюхе и замереть в блаженной неподвижности. Остальные завертелись кругом: им хотелось бежать дальше, но поднять свою товарку они не могли. Вандиен видел, как она пыталась еще и зарыться лапами в грунт. Три другие с визгом и писком дергали повод. Вандиен уже нагнулся к виновнице переполоха, имея в виду крепко прищемить кончик хвоста, но тут другая скилья с силой вытянула улегшуюся мускулистым хвостом. На крапчато-серой шкуре немедленно вздулся рубец, и лентяйка вскочила, отчаянно вереща. Упряжка снова устремилась следом за отступающими волнами. Вандиен трусил позади…
Скоро вода залила его невысокие рыбацкие сапоги. Она была холодна, но не настолько, чтобы занемели ступ ни. Свободные штаны сперва полоскались вокруг его икр, потом намокли и отяжелели. Шерстяная ткань, впрочем, по-прежнему хорошо удерживала тепло, и Вандиен с благодарностью это отметил, благо скильи увлекали его вперед существенно проворней, чем откатывался отлив. Как ни сдерживал их Вандиен, вода вскоре дошла ему до бедер. Тут уж он уперся и вынудил упряжку на некоторое время остановиться. Скильи послушались, но натяжение повода, который он крепко сжимал в кулаке, не ослабло ни на йоту. Как только он даст хоть чуточку слабины, упряжка опять рванется вперед.
Вандиену оставалось только гадать про себя, много ли толку будет с его четверки. Потом у него перехватило дыхание: он обнаружил, что скильи НЕ ПЛЫЛИ. Забравшись в воду по брюхо, они ничуть не смутились и с прежним рвением лезли вперед, даже не думая пугаться волн, вскоре укрывших и приземистые тела, и даже безобразные головы. Вандиен напряг зрение, высматривая поднимающиеся пузырьки. Но то ли волны мешали, то ли пузырьков попросту не было. Упряжка, полностью скрытая водой, продолжала усердно натягивать повод… Ну и ну! Спасибо и на том, что хоть слушались и тянули…
Затопленная деревня медленно возникала из морской глубины. Уходящая вода обнажала обрушенные стены домов. Стены были невысоки: вода обглодала добротную каменную кладку, оставив огрызки высотой Вандиену по колено. Все мелкие приметы быта рыбацкой деревни, естественно, бесследно исчезли давным-давно. Кое-что, наверное, выловили ныряльщики, остальное навсегда похоронил океан. В бывших комнатах коврами лежал мельчайший песок. Остатки дымовых труб обросли ракушками. Под порогами прятались крабы. Мало что вообще уцелело, кроме стен и каменных очагов. Все, что было сработано из дерева, сгнило в воде. Все, выкованное из железа, было разъедено до неузнаваемости. Много ли еще минует времени, спросил себя Вандиен, прежде чем не останется и намека на стоявшую здесь когда-то деревню? Сколько еще потребуется морю, чтобы вовсе уже не оставить камня на камне?.. И когда это время настанет, – будет ли Обманная Гавань все так же праздновать день Храмового Отлива? И вспомнит ли хоть кто-нибудь, почему справляется этот праздник?..
Вандиен слегка отпустил повод, и упряжка радостно устремилась дальше. Управлять скильями сделалось труднее: он теперь видел только туго натянутый ремень, указывавший на упряжку, словно жезл лозоходца – на закопанный клад. Солнце между тем клонилось к закату, на воде играли блики, немилосердно слепившие Вандиена. Когда поднялся ветер, он было забеспокоился, но это был всего лишь самый обычный вечерний морской бриз. Скильи неудержимо рвались в глубину. Вандиен спотыкался о камни давно развалившихся стен; когда упряжка свернула за угол затопленного здания, его буквально провезло по стене до угла. Он обдирал себе щиколотки обо что-то невидимое, спотыкался и вновь обретал равновесие. Вода была ему уже почти до груди. Приходилось сражаться и с неумеренным рвением скилий, и с собственной плавучестью. Вандиен понимал: если скильи собьют его с ног, его песенка будет попросту спета.
Он изо всех сил щурил глаза, потому что смотреть приходилось прямо в пламенеющий, огненно-золотой закат, не дававший разглядеть линию горизонта. Скильи затаскивали Вандиена все дальше, и холод, которым дышала морская вода, давал себя знать вполне ощутимо. Пухлая шерстяная ткань по-прежнему согревала его, но сама становилась пугающе неподъемной. С одной стороны, добавочный вес помогал удерживаться на ногах. С другой, если скильи все-таки повалят его, подняться будет ой как непросто.
– Значит, постараемся не падать, – вслух сказал Вандиен и расплылся в дурацкой улыбке, услышав звук собственного голоса. Шуршание волн и душераздирающие крики морских птиц были своего рода тишиной, которую не пристало нарушать голосу какого-то там простого смертного.
Он увидел, как впереди него на зеленой макушке одной из волн возник белый барашек. Потом еще и еще, на том же самом месте. И вот из вспененной воды начало вырастать нечто вроде обломанного черного бивня. Это мало-помалу появлялась верхняя часть уцелевшей стены храма. Стены еще стояли каменным кольцом, иззубренным, словно перебитая кость. Внутри кольца морская вода крутилась яростным водоворотом, ища выхода. Вандиен услышал, как скрежетали и двигались камни.
Океан не смог разгрызть и пережевать храм, как он пережевал деревню. Храм был построен давным-давно, и строители, видно, знали толк в секретах древности. Что за сила перемещала и громоздила один на другой титанические глыбы черного камня? Строительного раствора не было заметно – лишь тонкие швы еще черней самого камня. Водоросли не смели прирастать к храмовой кладке; даже раковины вездесущих морских уточек белели разрозненными точками лишь в некоторых местах. Между тем, если судить по развалинам деревни, им полагалось бы висеть здесь друг на друге, гроздьями, поколениями, слоями. На камнях храма гнездилось несколько рачков, но удивительно мелких. Черная кладка не желала покоряться никому.
Чем ближе подбирался Вандиен к храму, тем громадное и страшнее выглядело древнее сооружение. А ведь казалось бы – подумаешь, всего-то затопленный дом. Вандиен смотрел на зловещую тень, заслоняя глаза ладонью от слепящего закатного света, и боролся с некоей жутью, непрошенно вползавшей ему в душу. Купол обрушился, внутренность храма была открыта небесам. Возможно, существовала при храме когда-то величавая колокольня, но теперь от нее не сохранилось и следа. Вандиену мимолетно вспомнилась легенда о храмовом колоколе, якобы звучащем из-под воды. Колокол в погребе, м-да. Очень интересно. Нет, наверное, колокольня все же была. Быть может, она простояла еще какое-то время после того, как храм затопило. И с нее-то звонил подводный колокол, продолжая пугать деревенских жителей даже после гибели храма. Если он вправду прозвонил со дна моря хоть один раз, а потом обвалился со своего места и замолк уже безвозвратно, такое событие вряд ли позабылось бы и через три поколения. Для того чтобы повелась легенда, обычно нужно немногое…
Скильи остановились, уткнувшись носами в черную стену. Перелезть через нее и перетащить с собой Вандиена они не могли. Он стоял по грудь в холодной воде и смотрел. Дотянуться до верха каменной кладки он был не в состоянии. Упряжка дернулась налево, потом направо, стремясь обойти неожиданное препятствие. У Вандиена упало сердце: он не знал, где искать вход. Он почему-то предполагал, что храмовые стены были слизаны и стесаны морем, как в старой деревне. Вот так. А оказалось, что, прежде чем обыскивать дом, надо еще суметь в него влезть. Что ж, если входа не было с этой стороны, значит, он находился с противоположной, и его еще скрывала вода. А храм был не маленький. Обходить его кругом значило потерять драгоценное время. Солнечный свет между тем иссякал чуть ли не быстрее воды. И вместе с ним – боевой дух Вандиена.
Неожиданно вырвавшийся откуда-то яркий луч света и шумный плеск буруна заставили его повернуть голову. На миг все исчезло, но потом снова возникло – и луч, и бурун. Оказывается, вода обнажила верхнюю часть арки храмового портала, и просвет был уже в ладонь шириной. Колыхавшиеся волны с шумом устремлялись внутрь и вырывались наружу, порождая течение и мелкие водовороты. Вандиен немного выждал, разглядывая резное навершие арки. Рельеф изображал череду Заклинательниц. Они стояли, соединив раскинутые руки, складки одежд развевал ветер, врезанный в камень. Рты были открыты: Заклинательницы пели. Весьма подходящая сцена для подобного места, но было что-то, отчего Вандиену стало несколько не по себе. Что-то было не так, но что именно, он никак не мог разглядеть: солнце, бившее прямо в глаза, и блики с воды слепили его. Кажется, поющие рты были слишком широки, а глаза – слишком выпучены для того, чтобы принадлежать человеческим существам… Вандиен напомнил себе, что Заклинательницами становились не только человеческие девушки. Может быть, эти перевоплотившиеся принадлежали раньше к какой-нибудь другой расе. То-то у них и руки от плеч до локтей были несоразмерно длинны и к тому же вроде как изогнуты. А от локтей до запястий – наоборот, слишком коротки и толсты. Остальное было прикрыто одеяниями. Вандиен продолжал рассматривать рельеф.
– Может, еще и скульптор никудышный попался, – предположил он затем, обращаясь к погруженной в воду упряжке.
Закатный свет, проникавший под арку, постепенно меркнул. Скоро солнце совсем скроется за горизонтом, так что действовать ему придется в основном ощупью. А стало быть, незачем попусту терять последние крохи света. Тем более что вовнутрь храма уже вполне можно было проникнуть. Если повезет, там не будет никаких ступенек вниз…
Вандиен осторожно зашел в хвост своим скильям, ощупывая ногами дно. Упряжка привычно шарахнулась от него прочь и побежала вдоль стены храма. Добравшись до портала, скильи юркнули вовнутрь. Вандиен совершенно уже не видел своих зверей, – только некоторое возмущение воды над их спинами да натянутый, как струна, повод. Вода стала глубже, Вандиен ушел в нее по плечи. Он не успел удержать скилий, и упряжка втянула его под арку. Соленая вода облизала его щетинистый подбородок, Заклинательницы Ветров плясали прямо над головой. Он спотыкался, но уцепиться было не за что. Его свободная рука лишь била по воде. Повод, намотанный на руку, безостановочно влек его вперед. Вандиен все-таки свалился и ушел в воду с головой. Упряжка тащила его, промокшая одежда тянула на дно…
На его счастье, сразу за аркой начинались каменные ступени, и они вели вверх. Вандиена ударило о них грудью, но, опять же по счастью, вода смягчила удар. Обретя под ногами опору, Вандиен кое-как встал, отплевываясь. Тряхнув головой, он откинул с лица мокрые волосы, упавшие на глаза. Вода текла по лбу и щекам. Он вдыхал благословенный воздух и никак не мог надышаться. Скильи, едва не утопив его, остановились.
Он стоял внутри храма Заклинательниц Ветров.
Изломанные черные стены вычертили в пламенеющем небе зубчатый круг. Вандиен видел в угасающем свете, что купол храма обрушился частью наружу, частью внутрь. Вода, клубясь, утекала, и из нее один за другим высовывались здоровенные камни. Волны еще вкатывались и выкатывались сквозь портал, и шум прибоя гулко отдавался в каменных стенах. Вандиен всем телом ощущал течения, порождаемые каждой волной. Храм простирался перед ним, громадный и мрачный. Попранная слава, поруганное великолепие. Когда-то по стенам сплошной лентой тянулись барельефы, но теперь головы большинства фигур были утрачены вместе с верхними плитами кладки. Позолота облупилась и исчезла, оставшись лишь кое-где – морщинкой возле угла рта, невыплаканной слезой в глазу. Да. И, конечно, внутри храма не было ни следа водорослей и морской живности, буйствовавшей снаружи. А под наваленными камнями можно было спрятать хоть целую тысячу сундуков. И запустить сюда, в храм, целую сотню искателей. И ничего бы они не нашли.
Ступеней вверх было четыре. Вандиен одолел их с предельной осторожностью, щупая перед собой пальцами ног. Выбравшись наверх, он обнаружил под собой ровный каменный пол. Теперь вода была ему всего лишь до середины груди. Куда он вышел – на самый верх или на небольшую площадку?.. Неподвижно стоявшая упряжка была совсем не видна под водой. Вандиен уже устал гадать, нуждались ли они в воздухе. Захотят вздохнуть, небось живо всплывут. Лапы-то у них вон какие, выгребут. А пока хоть оглядеться ему дали, и то хорошо.
Вандиен стянул с плеч бухту веревки и, нагнувшись, накрепко привязал один конец к центральному кольцу упряжи. Скильи, оказывается, улеглись. Тоже неплохо. Вандиен собирался обследовать храм, и ему вовсе не хотелось, чтобы повод начал путаться в невидимых сверху камнях. Привязав конец, он пошел в сторону, разматывая тросик. Скильи лежали неподвижно. Вандиен вброд продвигался к юго-западному углу храма. Место показалось ему ничем не выдающимся; если бы не история, рассказанная Джени, было бы решительно все равно, в котором из заваленных камнями углов храма начинать поиски. Волны продолжали вкатываться под арку, но уровень воды понижался. Камни на залитом полу были самых разных размеров: одни он цеплял щиколоткой, через другие приходилось перелезать. Вандиен продвигался медленно, осторожно переставляя ноги. Если уж были ступени наверх, значит, мог подтвердиться и рассказ о подземном помещении. У Вандиена не было ни малейшего желания неожиданно провалиться туда. Впрочем, покамест каменный пол под ногами был столь же надежен, как и стены, не больно-то уступившие морю.
Поверхность воды отражала свет, не пропуская его в глубину. Вандиен не мог разглядеть, что делалось на дне. Повсюду были только неверные отблески на чем-то мокром, скользком и черном. Вандиен медленно шел по храму, пробуя пол пальцами ног и иногда наклоняясь, чтобы ощупать подвернувшийся предмет… Время шло. Драгоценное время. Здесь было великое множество камней, вполне прямоугольных на вид и на ощупь, и весьма похожих на металлический сундук, – тем более что ноги у него были в плотных сапогах, а руки порядком застыли. Трижды он переворачивал и приподнимал такие находки, но каждый раз это оказывался всего лишь камень. Сколько раз со времени приключений дедушки Джени этот храм обыскивали сверху донизу?.. Между прочим, если сундук здесь и лежал, ретивые разыскатели могли только похоронить его еще глубже.
По углам храма вековая пляска волн нагромоздила изрядные кучи гальки и песка. А что, если сундук покоился где-нибудь под этими кучами? И морская соль давно уже разъела металл, а беспокойные течения растащили в разные стороны все, что сохранялось внутри?..
Нет, безнадежная затея. Совершенно безнадежная. А свет меркнул.
Вода опустилась еще ниже, по пояс. Вандиен ненадолго выбрался из нее и присел на кучу камней, казавшуюся из воды. Не слишком уютное седалище для его замерзшего тела. Кожа на кистях рук разбухла и от холода сморщилась, только были видны жесткие желтоватые пятна мозолей. Он еще и стер ноги в мокрых сапогах, так что ходить было попросту больно. А пальцы, сбитые о камни, каждое прикосновение ощущали, как удар. Сколько раз он с маху натыкался ими на невидимые под водой, неподъемные камни?.. Не перечесть. Мокрая шерстяная одежда тяжело облепила его, заставив сгорбиться. Весь нынешний день Вандиену пришлось упражняться в черном юморе; теперь настал миг беспросветного уныния.
И, словно отвечая на его мрачные думы, над морем разнесся одинокий голос, певший заунывный гимн одиночеству. Песнь была тоньше птичьего крика, чище посвиста ветра. Она крылато воспарила в посеревшее небо и осталась там. Голос тянул и тянул ноту на одном дыхании, наполняя собой все небо, – неимоверно высоко, немыслимо долго. Казалось, он воззвал к звездам, и они неожиданно загорелись там, в вышине. Ночь накрыла мир необъятной горстью. Стены храма превратились в зубчатый частокол тьмы, окруживший звездное небо. Потом голос ринулся вниз, тон за тоном, порождая в ночном небе неведомую мелодию. И следом за песней подоспел ветер. Песня взвилась вновь, выше, еще выше, и ветер послушно набирал силу, следуя за его горним полетом. Голос Киллиан снова устремился вниз… и ветер обрушился с небес с силой и яростью камнепада.
Вода кругом Вандиена так и вскипела, скалясь во мраке белыми гребнями. Веревка, тянувшаяся к упряжке, напряглась, потом заскользила между пальцев. Вандиен поспешно вцепился в нее, и веревка обожгла ему ладони. Поднявшись, он что было сил уперся ногами и пустил в ход обе руки… тросик продолжал скользить, уходя между пальцев. Потом подоспел толстый узел, скрученный на конце, и с невероятной силой ударил его по рукам. Вандиена сдернуло с кучи камней и поволокло по воде. Он сумел остановиться, только когда его тело заклинило между двумя торчащими плитами. С большим трудом он поднялся на ноги, продолжая сражаться с вырывающимся концом и упираясь в камни. Канатик натянулся еще сильнее, Вандиену даже показалось, что он растягивается, хотя этого по идее быть не могло. Руки горели, в плече что-то подозрительно хрустнуло. Вандиен оскалил зубы. Нет уж, гори все синим огнем, но хватку он не ослабит. Пусть лопается веревка, пусть у него отрываются руки. Пожалуйста. Никто не посмеет сказать, будто он сдался и уступил…
Веревка обмякла столь же внезапно, как и натянулась. Вандиен шлепнулся. Храм вокруг него переливался мокрым серебром и чернотой. А голос продолжал петь…
Мокрые волосы опять залепили Вандиену лицо, и на сей раз их сдул ветер. Вандиен снова побрел по храму сквозь злые мелкие волны. Они бились о камни, и пена взлетала высоко вверх. Соль жгла Вандиену глаза и, как он ни сжимал губы, попадала в рот. Шрам от холода съежился и мучительно натянул кожу на лице. Знакомая боль запустила когти в его плоть, жестоко отдаваясь во всей голове. А Заклинательница знай себе пела, не переводя дыхания, забирая немыслимо высоко и потоками рассыпая чистейшие хрустальные трели. Песня приводила ветер в неистовство, ветер бешено хлестал море. И холод… холод!
Это была не осенняя ласковая прохлада, – это буйствовал настоящий зимний шторм, вооруженный сотнями отточенных ледяных когтей. Зимний шторм, налетевший прямо из замороженного сердца луны. Безумный шквал едва не сбил Вандиена с ног, ослепив соленой пеной, несшейся в лицо. Ветер с ревом обрушивался на развалины храма, но даже этот рев не мог заглушить серебристых нот, которые выводил далекий голос. Вандиен прижался к какому-то камню, с трудом вбирая воздух сквозь сжатые зубы…
– Вандиен!..
Кто-то звал его по имени, пытаясь перекричать завывания ветра и песнопение Заклинательницы. Женский голос. Большего Вандиен сказать был не в состоянии. Тем не менее, надежда, совсем было угасшая в его душе, снова воскресла. Он сощурился, вглядываясь в штормовой мрак.
– Ки!.. – закричал он затем. – Сюда, Ки! – И вскочил на свой камень, размахивая руками и менее всего думая о равновесии. – Паршивая упряжка куда-то удрала, но конец повода у меня. Они тут где-то…
Не дожидаясь, пока она отзовется, Вандиен спрыгнул в воду и побрел, подбирая веревку. Следовать за ней, петлявшей и путавшейся в мокрых камнях, было ужасающе трудно. Но Вандиен был готов сдохнуть, только чтобы не показать Ки, как он оплошал и мгновение назад позорно опустил руки.
Он услышал, как о камень заскребло дерево. Потом в кромешном мраке загорелся фонарь: чья-то рука отвела в сторону заслонку, до поры затенявшую свет. Вандиен увидел плот, наспех связанный из плавника. Посередине плотика был укреплен фонарь, а подле фонаря восседала Джени. Она была мокра до последней нитки: по-видимому, девушка тоже следовала за отступавшим отливом, толкая плотик перед собой. А теперь отдыхала, забравшись на свое сооружение и придерживаясь рукой за камень. Взгляд ее дышал тем же холодом, что и храмовые стены. Ветер нес и раздувал ее светлые волосы, при свете фонаря они казались бледным пламенем, охватившим ее голову. Помимо нее, фонарь мало что освещал.
– Я решила, что твои старания заслуживают хотя бы одного зрителя! – чтобы быть услышанной, Джени приходилось кричать. Она набрала в грудь побольше воздуху и продолжала: – Остальные, понимаешь, слишком увлеклись песнями и выпивкой, им ни до чего. К тому же Киллиан накликала здоровенный шторм, так что никому не охота выползать наружу. Правду сказать, и в прошлый-то раз посмотреть на возчика вышло всего несколько человек… Еще несколько лет, и «возчик» превратится в почетный титул для любого менестреля или жонглера, который приедет повеселить их в праздничный вечер!
Подобравшись к Вандиену вплотную, Джени посмотрела на него со своего плотика сверху вниз. Темные вьющиеся волосы Вандиена утратили упругость и, намокнув, плотно облепили его голову и шею. Его лицо было красным от холода – все целиком, за исключением шрама, который выделялся, точно клеймо. Мокрая одежда висела на нем, как на вешалке. Глаза его были двумя темными дырами, губы – сжаты в одну черту.
Он сказал:
– А я и забыл, что могут быть зрители.
– Да? А мне показалось, ты очень обрадовался, когда первый раз, отозвался. Я даже решила, что ты отыскал сундук.
– Я принял тебя за… одного своего друга, который обещал постараться помочь мне с этим делом…
– Вряд ли ты меня числишь своим другом, – сказала Джени. – Только я, в отличие от нее, пришла тебе помочь.
– Послушай, Джени… Я совсем не это имел в виду…
– Потом разберемся, – перебила она. – Заклинательница разошлась как следует, а значит, до начала прилива у нас не так много времени. А ведь ни за что не поверишь, что там, наверху, всего лишь маленькая Киллиан, верно?.. И где только легкие-то в подобном тельце помещаются…
– Джени, слово «друг» имеет очень много оттенков…
– Ни один из которых, я уверена, ко мне не относится. Ладно, возчик, проехали. Давай лучше за дело! Есть хоть какие-нибудь признаки сундука?
– Никаких! – Ветер унес слово прочь, но Джени было достаточно посмотреть на лицо Вандиена. – Дай выловлю упряжку, – заорал он что было силы, и Джени кивнула.
Она осталась сидеть, поджав ноги, на пляшущем по волнам плоту, а Вандиен отправился петлять по храму, следуя за веревкой. Дважды ему приходилось нырять в непроглядные волны, выпутывая конец из-под камней. Добравшись наконец до узла, которым канатик был прикреплен к центральному кольцу упряжи, Вандиен чуть не наступил на своих скилий. Бесстыжие твари, оказывается, забились в угол храма неподалеку от того места, где они проникли вовнутрь.
– Ну и теперь что? – закричал он, обращаясь к Джени. Какое все-таки наслаждение – с кем-то переговариваться и знать, что будешь услышан, несмотря на беспрестанный шум ветра и плеск волн. Он уже решил для себя, что притащился сюда зря. Но кое-какое облегчение разговор все же приносил.
Джени пожала плечами.
– Растаскивай камни! – закричала она в ответ. – Начни с дедушкиного угла!
– Сей момент… А ну, вы там, живо на ноги! – И Вандиен, сунув руку по плечо в воду, нащупал свитый кольцами хвост и чувствительно его ущипнул. Скильи зашевелились, и он погнал их в юго-западный угол. – Выбирай камень!.. – жизнерадостно предложил он девушке.
Джени пришлось пустить в ход обе руки, убирая с лица белокурые пряди, уже основательно промоченные солеными брызгами, которые нес ветер. Волосы липли к ее лбу и щекам.
– Вон тот! – указала она на самый высокий. Камень смахивал на тощий скрюченный палец, указующий в небеса.
– Отлично, – отозвался Вандиен. Он крепко держал веревку возле самого кольца сбруи. Свободный конец ее он перебросил Джени. – Возчик здесь я, – напомнил он ей. – А ты – рыбачка. Весь мир знает, что вы, рыбаки, умеете вязать потрясающие узлы. Давай, привязывай к тому камню, посмотрим, что там под ним хорошенького.
Его кривая улыбка не оставляла никакой возможности для отказа. Обычно хмурое лицо Джени поневоле дрогнуло в ответной улыбке. Девушка без пререканий соскользнула со своего плотика в холодную воду. Вандиен смотрел, как она заводила кругом камня петли, как вязала замысловатые узлы, – все это с той же легкостью и изяществом, с какой сам он управлялся со своим говорящим шнурком. Взмах руки сказал ему, что все было готово. Джени отступила от камня прочь.
Вандиен подошел к упряжке, нагнулся и стал шарить рукой, привычно нащупывая хвосты. Но не успел он найти хотя бы один, как веревка рывком натянулась и ринулась мимо, пребольно хлестнув его по бедру: его движения хватило для того, чтобы спугнуть скилий. Он шарахнулся прочь от гудящего, как струна, конца, прикрывая рукой лицо. С серебристо-серого канатика разлетались брызги: четверка налегала от души. Камень, однако, и не думал двигаться с места. Только ветер свистел в ушах, отвечая голосу Киллиан. Ледяная вода кипела и клокотала. Скильи старались изо всех сил. Безрезультатно. Камень был неприступен.
– Давай попробуем другой! – прокричал Вандиен.
Джени, морщась, кивнула. Его усилия явно не производили на нее никакого впечатления. Впрочем, Вандиен не имел никаких претензий к своим зверям. Поющий на басовой ноте канатик говорил сам за себя. Вандиен весьма сомневался, что лошади или мулы при нынешних обстоятельствах справились бы лучше. Он попытался представить себе здесь, в храме, громадных тяжеловозов Ки и только покачал головой. Серым гигантам было бы попросту не развернуться среди камней. Вандиен шагнул к своим скильям, намереваясь пустить в ход стрекало и уложить упряжку, чтобы Джени могла распустить свои узлы. Вода закипела: скильи уловили его присутствие рядом и пустили в ход всю свою силу до последнего, пытаясь улизнуть. Достать их стрекалом Вандиен не успел. Сзади послышался предостерегающий вопль Джени.
Камень все-таки сдвинулся. Он валился прямо на Вандиена, молча и жутко, словно смертельно раненный великан. Вандиен хрипло заорал и попытался отскочить прочь. Вода мешала движению. Вандиен повалился назад, и волны приняли его в объятия. Канатик же так и не ослаб, потому что скильи тоже изо всех сил удирали от падающего камня. Вандиен успел увидеть, как веревка исчезает между двух стоячих камней, и черная вода сомкнулась над его головой. Волна, поднятая рухнувшим камнем, промчалась над Вандиеном, вдавливая его в дно.
Бесконечно долгое время спустя он сумел высунуть голову из воды. Обжигающе-ледяной ветер показался ему благословением. Он глотал его и глотал, отплевываясь и кашляя. Он слышал, как Джени срывающимся от ужаса голосом звала его по имени, но ответить не мог – не хватало дыхания. Вода текла по его лицу с волос и из-под мокрой шапки, заливая ноздри и рот. Ему казалось, что за тот миг, что он провел под водой, в храме стало темно, точно в погребе. Последние отблески вечернего света успели исчезнуть.
Наконец его глаза остановились на фонаре Джени – точке желтого света в сплошном мраке. Возле фонаря согнулась в три погибели и сама девушка, – судя по всему, нисколько не пострадавшая. Что же до упряжки, то она исчезла бесследно. На том месте, где он последний раз видел скилий, лежал поваленный камень. Лежал и, словно в насмешку, частью казался из воды. Вандиен разглядел даже веревку, по-прежнему его обнимавшую.
– Джени!.. – заорал он что было сил, и она услыхала. Она повернулась к нему, и фонарь отразился в ее глазах, одичалых от страха. Мигом соскочив в воду, девушка вброд поспешила к нему, одной рукой таща за собой плотик.
– Я уж думала, ты!.. – прокричала она. – Он прямо на тебя падал!.. – Лицо у нее было белое, рот непослушно кривился от перенесенного испуга. Подобравшись к Вандиену, она оставила плотик и судорожно стиснула его в объятиях. Вандиен невольно поразился, снова ощутив неженскую силу ее рук.
– Ты так долго пробью под водой… – сказала она прямо ему в ухо. Она прижималась к нему и дрожала всем телом.
– И поделом: глупо было подступаться к этому камню так, как я это сделал. – И Вандиен успокаивающе похлопал Джени по плечу. – Ладно, все в порядке. Никто ведь не пострадал.
Джени немедленно отпрянула от него. Перепуганная девочка вновь превратилась во взбешенную женщину.
– А чего еще ждать от такой сухопутной крысы, как ты!
Вандиен предоставил ветру уносить ее слова прочь и поинтересовался:
– Упряжку мою не видела?
Она только мотнула головой, раздираемая противоречивыми чувствами. Повернувшись прочь, Джени отошла туда, где прежде стоял вывернутый ими камень, и взялась прилежно шарить в воде. Вандиен же устало двинулся туда, где виднелась веревка, обвивавшая поверженного исполина. Просунув руку под камень, он нащупал веревку и проследил ее путь. Она была натянута по-прежнему туго, но не до такой степени, как во время рывка. Вандиен поморщился в темноте, и шрам на лице отозвался болью. Как ни безобразны были скильи, он не просто свыкся с ними – он успел их полюбить. И теперь очень надеялся, что ничего скверного с ними не произошло.
Прослеживая веревку, он перелез через камень и проник между двумя стоячими обломками столбов. Еще шаг – и Вандиен внезапно провалился в воду по подбородок. А веревка по-прежнему вела вниз. Вандиен осторожно вытянул вперед ногу в сапоге. Под ногой была пустота. Пошарив ближе к себе, он нащупал ровный каменный край. И тут его осенило. Он стоял на верхней ступеньке лестницы, ведущей вниз. Он попятился, глядя в черную воду. Значит, животные удрали вниз по ступенькам, таща за собой канатик. Вандиен потянул что было силы и ощутил на том конце недовольное трепыхание. По крайней мере, они были еще живы. Он живо вообразил себе, как они пластаются по дну, стараясь зарыться в него плоскими лапами. Да. Четырех тварей, оказавшихся способными сдвинуть тяжеленную скалу, все его усилия не заставят даже пошевелиться.
Он потерял упряжку.
Джени подошла к нему, расплескивая холодную воду. Ветер гнал волны, и мокрый плащ то пузырился у нее на груди, то обтягивал девичье тело. Вандиен вдруг заметил, что вода успела подняться. Начинался прилив и грозил застигнуть их здесь. Древний храм очень легко мог превратиться в ловушку. Притом что пение Заклинательницы подгоняло прилив и добавляло ему силы. Каждая новая волна, вкатывавшаяся вовнутрь, захлестывала стены выше предыдущей. Если дверь затопит прежде, чем они с Джени выберутся наружу, у них не хватит сил дотянуть, пока зальет и вершины стен. Они утонут, как крысы в яме. Тут-то Вандиен на своей шкуре испытал то, о чем говорилось в истории деда Джени. Он оказался перед выбором: бросить все и спастись – или остаться и наверняка погибнуть.
Вандиен покосился на плотик Джени и фонарь на нем. Можно доплыть до берега, бросив упряжку и держась за этот плотик. Правду сказать, он состоял всего из нескольких бревен плавника, наспех связанных вместе, но выдержать должен. Вандиен представил себе, как прибывающая вода станет поднимать их все выше и выше, пока, наконец, не перенесет через храмовые стены… после чего, вполне возможно, их унесет в открытое море, где они и утонут. Большая выгода против затопления в храме.
– Под тем камнем ничего нет! – кричала между тем Джени ему в ухо. – Гони сюда упряжку, попробуем другой! Мой узел зажало под камнем, но, если будет немножко слабины, я его распущу. А не то придется резать конец…
Вандиен молча смотрел на нее. Ему хотелось захохотать, но сил не было. Ветер хлестал его по лицу солеными брызгами. Все пропало, все, все. И возможность избавиться от шрама, и заработок, и уважение Зролан, и облегчение невеселой участи Джени… пропала даже упряжка из четырех безобразных скилий, взятая им взаймы. Пропало все, а девочка ничего еще не поняла.
Джени истолковала его молчание как знак согласия. Она пошла прочь от него, вдоль упавшего камня, таща за собой плот. Добравшись до веревки, она подергала ее и мотнула головой:
– Надо попятить упряжку. Мне нужна слабина, иначе…
– Они удрали по лестнице вниз, – Вандиен проговорил это совсем тихо, но Джени почему-то расслышала.
– Не может быть! Мы завалили ее много лет на зад!.. – отозвалась она недоверчиво. – Я была тогда еще маленькая, но помню, как все об этом говорили! Лестницу завалили, потому что однажды в Храмовый Отлив кто-то провалился туда и мало не потонул. Все остальные пялились только на возчика, ну и едва поспели спасти…
– Может, и так, – сказал Вандиен, – но теперь лестница ничем не прикрыта. И моя упряжка удрала туда вниз.
Джени вернулась и посмотрела на воду, колыхавшуюся перед ними.
– Похоже, – сказала она с внезапно прорвавшейся горечью, – у тебя появился знатный предлог отступиться. Что ж, ни один еще возчик на самом деле не выкладывался как следует, так с какой стати тебе горб наживать?.. Добро, козел, можешь и дальше носиться со своим шрамом. Давай, вали обратно в гостиницу, смейся и пей!.. Козел несчастный!..
Ее голос от ярости становился все пронзительней и резче, и даже ветер не мог его заглушить.
Вандиен шагнул вниз по ступеням, придерживаясь за веревку. Вода коснулась его подбородка. Он собрал все свое мужество и сделал еще шаг. Под водой ничего не было видно, тело порывалось всплыть на поверхность, но Вандиен крепко держался за конец. Вряд ли он чего-то достигнет, но по крайней мере хоть разберется, далеко ли вниз уходят ступени. Шагать под водой, как он собирался, не получилось: ноги начали отрываться от камня. Легкие уже ощущали нехватку воздуха. Все-таки Вандиен твердо вознамерился сделать еще шаг. Он схватился за канатик уже двумя руками и устремился в глубину.
Упряжка неожиданно сорвалась с места. Могучий рывок протащил Вандиена вперед, потом веревку вырвало из рук. Соленая вода немедленно впилась в ободранные ладони. Вандиену потребовалось мгновение, чтобы сообразить: держаться было более не за что. Его движения в очередной раз спугнули скилий, и, как всегда, не вовремя. Надо будет отыскать веревку и начать все заново, но сперва необходимо отдышаться. Легкие готовы были разорваться в груди. Вандиен изо всех сил оттолкнулся ногами и поплыл вверх под водой. Два гребка, и его пальцы натолкнулись на гладкую каменную поверхность. Он поплыл вдоль нее в темноте, страстно надеясь, что не спутал направления. Отверстие лестницы должно было находиться у него прямо над головой. Если только он в самом деле плыл куда надо. Если скильи не уволокли его дальше, чем он предполагал.
Если…
Пузырек воздуха вырвался у него изо рта.

19

Ки отпустила колесный тормоз, только спустившись к подножию холма, и про себя удивилась, что тормоз вообще выдержал. Она остановила тяжеловозов и дала им постоять некоторое время; уставшие кони так и носили боками. Сигмунд свесил голову почти до колен, черная грива Сигурда посерела и свисала мокрыми сосульками. Сама Ки заплела волосы в косу и спрятала ее под капюшон. Извернувшись на сиденье, она посмотрела назад, на холм, с которого они только что спускались навстречу ревущему ветру. Этот ветер по-прежнему грозился опрокинуть фургон, но теперь, даже если бы это ему удалось, фургон по крайней мере уже не покатился бы вниз по круче. Круча, слава луне, осталась позади. Голос Заклинательницы вплетал прозрачную серебристую нить в грубую пряжу шторма.
Ки сощурила против ветра глаза и подобрала вожжи. Коней пришлось дважды шлепнуть, прежде чем они начали двигаться. Упряжка выдохлась совсем, Ки – почти что. Но, как ни крути, а добраться до Обманной Гавани и отыскать прибежище на ночь было попросту необходимо. Тяжеловозы нуждались в сухой и чистой конюшне, хорошо защищенной от ветра, а их хозяйка – в горячей ванне и столь же горячей еде. При всей ее нелюбви к гостиницам, сегодня гостиница была бы очень даже кстати.
Фургон катился вперед. Ветер казался живым и прожорливым существом, готовым растерзать всякого, посмевшего двигаться против его воли. Он трепал и пузырил одежду Ки, развевал хвосты и гривы коней. Ки только крепче стискивала зубы. Она-то знала, что сегодня вечером здесь будет дуть накликанный ветер. Ее недавние приключения внушили ей еще больший страх перед Заклинательницами и отняли последнее к ним уважение. Они сделали ветры всего лишь продолжением собственных тщеславных умов, игрушкой переменчивых настроений, орудием борьбы за личную власть. Сорвать с фундаментов всю эту деревню, зашвырнуть ее в морскую пучину – для них примерно то же, что для самой Ки – раздавить фургоном попавший под колесо муравейник. Вот так. А ведь где-то там, впереди, был Вандиен, дерзнувший бросить Заклинательницам вызов. Он сражался, принимая на себя всю мощь их гнева. Ки выругалась. Ох, следовало бы ей отговорить его, пока еще было время. Надо было пообещать ему упряжку, а потом немножко опоздать с прибытием в Обманную Гавань. Так ведь нет же. Она знай убеждала его, что Храмовый Отлив – то ли ритуальное мероприятие, то ли шествие ряженых. Между тем как этот ветер совсем не шутки шутил.
При этом Ки окончательно добивала мысль о приманке, за которой он сюда устремился. Избавиться от шрама на лице!.. Совершенно невозможная вещь. То есть такая, в которую поверил бы только законченный болван. Вандиен, конечно, был далеко не болваном. Он был умным человеком, которого вовлекли в опасную глупость, сыграв на глубоко затаенном желании: ВЕРНУТЬ СЕБЕ СВОЕ СОБСТВЕННОЕ ЛИЦО.
Ки попробовала припомнить, как он выглядел до того, как гарпия изуродовала ему лицо. Припоминалось с трудом. Она вызвала в памяти смутную картину того вечера, когда он нежданно-негаданно появился в ее лагере и попытался… увести лошадей. Он был до того изголодавшийся, больной и ослабевший, что она с легкостью справилась с ним и едва не убила. Да, ей тогда показалось, что он был хорош собой, хотя и здорово изможден. Правда, ее к нему совсем не влекло. В то время ей было вовсе не до мужчин: она переживала страшную полосу в своей жизни – гарпии совсем недавно разорвали ее двоих детей и любимого мужа и вот-вот должны были прилететь и за ней. В ее сожженной душе не было места для мужской любви, не было и нежности, которую она могла бы подарить взамен. Как же неохотно она позволила Вандиену сопровождать ее сквозь пустынные предгорья на перевал Две Сестры!.. Но, когда самец-гарпия, наконец, явился по ее душу, не она, а Вандиен попал под чудовищные когти. То есть не то чтобы попал – бросился сам, заслоняя ее, Ки. Шрамы после того боя остались на его теле, не на ее. А она до сих пор толком и не видела, во что ему это обошлось. Понадобился Дреш, бросивший ей в глаза беспощадную правду…
И вот теперь Ки поносила себя последними словами. Бесчувственная. Заскорузлая! Ну да, она казнилась, видя, как он мучился в холодные дни. Она сожалела, что ему приходится носить на себе столь видимый след той схватки в горах. Но и только. Особого значения его шраму она не придавала. Тем более что он отнюдь не влиял на ее чувства к нему и не мешал ей видеть в нем человека. Личность. Вандиена. Шрам, располосовавший лицо, для нее значил не больше, чем грязное пятно на его плаще или заплатка на штанах. Всего лишь незначительная деталь, ничего не прибавлявшая и не убавлявшая от человека.
Почему она ни разу не задумалась, каково жилось с безобразным рубцом ему самому? С этакой зубчатой полосой на лице, всегда либо белей, либо красней остальной кожи?
Ки вспомнила бесчисленных трактирщиков и хозяев постоялых дворов, которые между собой называли Вандиена Шрамолицым – точно так же, как ее они именовали Возчицей. Сколько раз она замечала, как глазели на него дети, – смотрели испуганно и любопытно, не набираясь духу спросить, что за странная такая отметина у него на лице. А сам он? Как и в день их первой встречи, он был по-прежнему остер на язык, но не всегда ли у его шуток была и мрачная сторона?.. Не у кого спросить.
Ки и так не очень-то легко было жить с мыслью, что из-за нее Вандиен заработал рубец на лице. Мысль о том, что незримый шрам перечеркнул всю его жизнь, была попросту невыносима.
…Она отыскала гостиницу, ориентируясь в основном по звукам голосов и свету в окошках, – вывеску, раскачивавшуюся на ветру, разглядеть было почти невозможно. Зато никакой ветер не мог заглушить обрывков песен и обвального хохота. Ки направила тяжеловозов в проулок, где было хоть какое-никакое заветрие. Избавившись от беспрестанного завывания в ушах, она почувствовала себя так, словно проснулась от утомительного сна. Щеки молодой женщины горели, нахлестанные ветром. Отыскав свой фонарь, она кое-как его разожгла.
Ее онемевшие от холода пальцы еле совладали с задубелой кожей и тяжелыми пряжками сбруи, но после некоторых усилий она все же распрягла любимцев. За гостиницей виднелось строение – не то чтобы стойло, скорее просто сарай. Ки повесила фонарь на крючок и стала устраивать коней. Сарай рассчитывали вовсе не на таких гигантов, как ее тяжеловозы. Когда Ки отворила дверь, впуская внутрь своих коней и с ними царившую кругом непогоду, одиноко стоявшая в сарае корова укоризненно посмотрела на нее большими карими глазами. Денников здесь не было, но на чердаке виднелись изрядные запасы сена. Ки стрясла вниз щедрую порцию корма и, оставив серых отъедаться и отдыхать, отправилась в гостиницу.
Когда она ступила через порог, все голоса немедленно стихли. Сперва ей показалось, что всему виной был порыв ветра, который ворвался внутрь вместе с ней. Но люди, сперва уставившиеся на нее во все глаза, отвернулись и возобновили прерванные разговоры.
– Нет, это еще не возчик, – долетел женский голос. – Да, Берни, вот уж, что называется, ни кожи ни рожи, а какой молодец!
Подобное описание Вандиена – «ни кожи ни рожи» – заставило сердце Ки болезненно сжаться. Она стала проталкиваться к огню, закипая медленным гневом. Вот так всегда. Если сыплют соль, то на рану, если наступают, то на больную мозоль.
Сама она воспринимала свои отношения с Вандиеном так, как воспринимают солнечный день или чистую воду в ручье. Просто, благодарно и без особенных умствований. Все, чем они одаривали друг друга, приходило естественно и было густо замешано на трудах и опасностях, которые им выпало пережить вместе. Во всяком случае, сама Ки так это понимала. А теперь?.. Дреш открыл ей глаза, и мир рухнул. Вандиену, похоже, дороговато обходилась их дружба. Ки знала: даже в ювелирном камне чистейшей воды можно обнаружить изъян – стоит только взять достаточно сильную лупу. Но как потом этим камнем любоваться? Ки занималась тем, что подсчитывала изъяны в своих отношениях с Вандиеном. Легко ли потом будет эти самые отношения продолжать?..
Ки обратила внимание на мужчину, пробиравшегося сквозь толпу ей навстречу, и рассудила, что это, вероятно, и был хозяин гостиницы. Подойдя, он уставился на Ки с высоты своего роста. Руки у него были покрыты черными волосками, вполне отвечавшими по цвету редеющей поросли на голове. Серо-голубые глаза смотрели на Ки с откровенным недоумением.
– Сегодня вечером мы как-то не ждали никого из посторонних, – сказал, наконец, мужчина. – Люди редко к нам приезжают, пока длится Буря Храмового Отлива. Что тебе подать?
Ки выжала из себя улыбку.
– Чего-нибудь горяченького попить, добрый хозяин. Я и так уже взяла на себя смелость загнать своих коней в твой, по-моему, коровник. Прости, если что не так, но не стоять же им на ветру. Вообще-то я тут разыскиваю приятеля, у нас с ним встреча была назначена. Его зовут Вандиен. Ты не встречал такого?
Брови хозяина гостиницы поползли вверх.
– Вандиен? Так это, наверное, наш возчик. Вот такого росточка и со шрамом во всю физиономию, верно?
Сказав это, Хелти увидел, как по лицу женщины прошла судорога, словно от внезапного приступа боли.
– Да, – кивнула она. – Это он. Он тут где-нибудь?
Хелти улыбнулся.
– Должно быть, в скором времени явится. В такую штормягу там, почитай, никому долго не выдержать. Ну Киллиан, ну дает жизни! Такая малюсенькая Заклинательница, и такой ураганище раскачала. За последние, наверное, пять праздников и вполовину такой Бури что-то не припомню. А посмотреть – девочка и девочка, добрая да дружелюбная, и на вид совсем человек, того и гляди забудешь, кто она на самом деле. А начала петь, и вот вам пожалуйста. Удивила так удивила. И больше всех, поди, возчика…
– Да уж, – мрачно кивнула Ки. – Так где я могу его найти?
– В затопленном храме Заклинательниц. Только, послушай совета, незачем тебе высовываться туда в такую мерзопакостную погоду. Да и не ко времени: прилив уже наступает, так что они скоро вернутся. Не-ет, прилив его врасплох не застанет, уж ты не волнуйся. Он и сам парень не промах, и потом, там с ним Джени. А Джени, мало ли что про нее болтают, только рыбачка она прирожденная. И уж про прилив нипочем не позабудет. Да, она-то знает, как быстро он катится по отмелям, когда вода прибывает. Вот уж не удивлюсь, если они с ней сейчас вброд к бережку тащатся. Ветер, конечно… ну да ничего, как-нибудь доковыляют. Посиди с нами, выпей кружечку вина со специями, они и придут. Еда у нас сегодня прямо чудо как хороша, про сладости я уж вовсе молчу. А если ты и вправду возчикова подружка, то, значит, все, что ты ни закажешь, пойдет на его счет, то есть, как у нас тут в праздник водится, задаром. Слыхала, наверное? Возчику в праздник, что ни попросит… Мы и то, честно говоря, удивляемся: храбрости у парня, по всему видно, на семерых, а что с нас попросил? Почти ничего. Ладно, не дает нам на него самого расщедриться, так хоть подружку побалуем. Садись, милая, садись!
От Хелти как следует попахивало тем самым вином со специями. Было видно, что себе он в эту ночь ни в чем не отказывал и намеревался быть столь же великодушным с ближними, хотя бы и себе в убыток.
Ки устало потерла горящие щеки. Жар близкого очага только-только начал ее отогревать. От влажной одежды, казалось, вот-вот пойдет пар. Она уже понимала, что не сможет просто так остаться и ждать его здесь, как предлагал хозяин гостиницы. Конечно, не было никакой жизненной необходимости ей тащиться куда-то в этакую бурю, да еще лезть в холодную воду. Бессмысленное безрассудство, совершенно бессмысленное. Тем не менее, нынче вечером Ки определенно тянуло на безрассудства. Хотя бы потому, что Вандиен мог найти их не столь уж и лишенными смысла.
– Пожалуй, я не откажусь от твоего вина со специями, добрый хозяин, – сказала она старому рыбаку. – Но потом все-таки отправлюсь встречать Вандиена.
– Что ж… будь по-твоему, если настаиваешь.
– Ага, настаиваю, – кивнула Ки.
Кружка горячего вина согрела сперва ее руки, а потом, уже изнутри, – и все тело. Указания, которые дал ей Хелти, оказались очень просты. Остальной же народ был слишком занят собой и своим праздником, чтобы обращать внимание на незнакомку. Ки отворила дверь, не без труда одолев напор ветра, и, пригибаясь и спотыкаясь, спустилась по ступенькам на улицу. Она побрела к морю, без конца попадая ногами в рытвины и колеи и оступаясь. Хорошо бы у нее был с собой фонарь! Причем такой, который не погас бы и на ветру…
Дорога тянулась прямо вперед. В неизвестность и кромешную темноту. Ки отчетливо слышала рев и грохот прибоя, все выше и выше заливавшего берег. Ветер свистел в ушах, и голос Заклинательницы все так же ткал свой хрустальный узор, удивительный и грозный. Потом Ки увидела границу моря и суши: белые буруны гулко рушились на темный песок и откатывались назад сплошными ожерельями пены. Вода поднималась. И весьма быстро. Ки подошла и остановилась там, куда достигали волны.
– Вандиен!.. – закричала она во все горло, но ветер отшвырнул ее голос обратно на сушу. Ки напрягла зрение и увидела в темноте непроглядную громаду храма Заклинательниц. И вновь закричала: – Вандиен!..
Делать нечего. Она шагнула вперед. Холодная лапа моря тут же схватила ее за ногу, облила холодом икру. Песок потек прочь из-под сапога. Хренова холодина. Хренова сырость.
– Хренов упрямец!.. – заорала Ки на Вандиена, пребывавшего неведомо где. И, окончательно рассвирепев, двинулась вперед, к храму, сражаясь с волнами, вздымавшимися все выше. Вот знакомый холод добрался до колен… до бедер… охватил все тело до пояса… Ки пробивалась вперед. Смутный силуэт храма понемногу обретал четкие очертания: на фоне звездного неба уже можно было рассмотреть иззубренные каменные стены. Вода была Ки уже почти по грудь, и налетавшие волны грозили вот-вот сбить ее с ног. Ветер срывал пенистые гребни и швырял ей в лицо. Из-под вымокшего капюшона по щекам и по шее бежали стылые ручейки.
– Вандиен!.. – снова заорала она, не особенно надеясь услышать ответ.
– Вандиен!..
Что такое? Эхо?.. Или кто-то передразнивал ее изнутри храма?.. Ки не взялась бы сказать ничего определенного. Очень могло быть, что это ветер, свистевший в руинах, шутил странные шутки. Ки устремилась дальше, наполовину вброд, наполовину вплавь. Вот обрушенная стена оказалась прямо перед ней, и вдруг изнутри проник слабенький лучик света!.. Всего лишь слабенький лучик, но этого хватило: Ки разглядела портал. Вот только глубина вблизи него оказалась для нее великовата. Ки стиснула зубы: нет уж, просто так ее не остановишь. Отяжелевшая одежда тянула ее на дно, а сапоги точно следовало бы оставить на берегу… Еще усилие, и она оказалась внутри. Она попробовала достать ногой дно, и нога сейчас же уперлась во что-то твердое. Слава луне! Пол храма оказался несколько приподнят. Ки уверенно встала, хотя вода, то и дело с силой устремлявшаяся туда, назад сквозь портал, по-прежнему грозила сшибить ее с ног. Другое дело, что свет, который она успела разглядеть снаружи, исчез.
И вновь послышался голос, отчаянно звавший:
– Вандиен!..
Опять мелькнул огонек: его скрывали от Ки два стоячих каменных столба.
– Вандиен!.. – тоже закричала Ки, со всей возможной скоростью пробиваясь к столбам.
Там, скорчившись на самодельном плотике, дрожала от холода и страха вымокшая до нитки девочка-подросток. Подле нее на плоту горел фонарь. Бесцветные мокрые пряди плотно облепили голову. Ки окликнула ее, и девочка обернулась. На лице ее отразился испуг, тотчас сменившийся чем-то похожим на ярость… а может быть, ревность. Она повернулась к Ки всем телом. Мокрая одежда обрисовывала остренькую юную грудь. Ки подивилась про себя, что здесь делает этот ребенок. Но задаваться пустыми вопросами не было времени.
– Где он?.. – спросила она, одолевая последние шаги сквозь клубящуюся воду.
– А ты еще кто? – ощетинилась в ответ девушка.
– Я Ки. Где Вандиен?
Джени зло уставилась на нее и мрачно прокричала в ответ:
– Он там… внизу!
Ки проследила взглядом, куда та указывала, и увидела черную колышущуюся воду. От внезапного ужаса ей стало куда холодней, чем от морской воды. И эта девка!.. С такой небрежностью указывать пальчиком в бездну, где скрылся, а может, и погиб Вандиен!.. Ки очень захотелось для начала хорошенько придушить мерзавку, чтобы та как следует повизжала, а потом живенько рассказала, за каким шутом Вандиена понесло «туда вниз». Но не было времени. Она кинулась туда, куда, по словам девчонки, канул Вандиен. Вода зло насмехалась над ней, мешая движению. Когда, сделав очередной шаг, Ки ощутила под ногой вместо камня одну только воду и шарахнулась назад, Джени не выдержала ее взгляда.
– Он полез вниз по веревке!.. Его упряжка туда удрала! – неожиданно и безо всяких понуканий заявила она. Это не я, не я, я не виновата, говорили ее глаза.
– Его упряжка?.. – тупо повторила Ки. Боги, какая чушь. Впрочем, уже не имело смысла, чушь или не чушь. Имело смысл только то, что Вандиен находился под водой и наверняка пробыл там уже слишком долго. Ки принялась шарить в поисках веревки и нащупала ее возле поваленного камня. Канатик был туго натянут. Вандиен, наверное, еще оставался там, на другом его конце. Содрогаясь от ужаса, Ки торопливо вдохнула и сунулась вперед, в подводную тьму.
Холодная вода потекла ей в уши, полезла в нос. Ки открыла глаза, но вокруг была лишь непроглядная темнота. Ки сделала еще шаг вниз. Все то же самое. Ки вцепилась в веревку двумя руками и шагнула в третий раз.
И тут что-то вскользь ударило ее по виску. Ударило довольно сильно, – от неожиданности Ки чуть не выпустила воздух из легких, но веревку не потеряла. О том, что за твари могли находиться здесь, под водой, подле нее, лучше было не думать. Рыбы-людоеды?.. Сколько угодно. Ничего поделать все равно было нельзя. Ки что было сил подергала веревку, надеясь на ответный рывок, но его не последовало. Может, запуталась где-нибудь дальше внизу. Не Вандиен же ее, в самом деле, так туго натягивает. Особенно после такого долгого пребывания под водой… Ки не могла ни рассмотреть его там, ни даже окликнуть. Если Вандиен действительно ушел туда, вниз, это скорее всего был его последний выбор и последний путь. Соленая вода жгла Ки глаза. Она попятилась…
…и снова ощутила возмущение воды и прикосновение к плечу. Только теперь шевеление было гораздо слабее, чем в первый раз. Тем не менее, что-то двигалось в воде мимо нее. Когда щеки молодой женщины коснулась ткань одежды, она инстинктивно схватила нечто, оказавшееся человеческой ногой. Нога слабо дернулась и обмякла. Ки крепко держалась за веревку: нет уж, она ее не отпустит ни под каким видом. На ее капюшон опустилась рука и осталась там, запутавшись в ткани. Ки зажала пойманную ногу под мышкой и ухватилась за канатик обеими руками. Нога больше не дергалась, но рука на ее капюшоне сжала пальцы и не отпускала. Держись, отчаянно призывала Ки, подтягиваясь наверх по веревке. Держись, не покидай меня!.. Воздух норовил вырваться из груди. Держись!..
Вырвавшись, наконец, на поверхность, Ки сразу ощутила на своих плечах его вес, а потом Джени неуклюже попыталась поддержать его за плечо. Ки обхватила Вандиена за бедра и, поднатужившись, взвалила беспомощное тело на плотик, едва не перевернув при этом фонарь и окатив весь плотик водой. С Вандиена текло ручьями. Он попытался дышать: наружу хлынула вода. У него не было сил даже выплюнуть ее изо рта. Он слабо закашлялся, давясь. Джени стояла столбом, парализованная страхом. Ки метнула на нее испепеляющий взгляд, но та и не заметила. Она таращилась на Вандиена, словно на рыбу неизвестной породы. Ки дотянулась, взяла его за плечо и перевернула к себе лицом. Она хотела говорить, но никак не могла отдышаться, да и слов не было. Вандиен снова закашлялся, на сей раз было видно, что человек оживает. Одно веко затрепетало и приподнялось. Вандиен смотрел на Ки, и вид у него был очень несчастный.
– Чуть не потонул там… – выговорил он. Ки с трудом расслышала его, но поразилась почти спокойному тону. Примерно так же он мог бы пожаловаться на не в меру изрытую дорогу.
– Это я вообще-то заметила, – ответила она, тоже как ни в чем не бывало.
Уголки губ Вандиена поползли вверх, и ей показалось, что сейчас на него снова нападет кашель, но нет – он вздохнул еще несколько раз, а потом… начал смеяться. Он попытался приподняться, но не смог. И в самом деле закашлялся. Ки обхватила его за плечи и поймала себя на том, что улыбается. Джени недоуменно взирала на них обоих, явно не понимая, до какой степени это смешно – остаться в живых.
Окончательно обессилев от смеха, Вандиен вновь растянулся на плоту, попеременно улыбаясь и кашляя. Ки посмотрела на девушку, по-прежнему стоявшую с постным выражением лица.
– Давайте-ка выбираться отсюда, – предложила она. И налегла на плотик, подталкивая его в сторону портала.
– Мы не можем!.. – голос Джени едва не сорвался на визг.
Ки оглянулась на портал: просвет был еще вполне достаточным для того, чтобы протолкнуть плотик. Ну, может, Джени придется пригнуться, да плотик проскребет по стенкам сходящейся арки. Однако пройдет.
– Мы еще дело не кончили!.. – возмущенно выкрикнула Джени. – Нельзя!.. Нельзя уходить! Мы еще не нашли сундук Заклинательниц…
На Ки ее слова не произвели особого впечатления. Она продолжала налегать на плотик, толкая его к порталу. Джени повернулась к Вандиену:
– Если мы уйдем сейчас, возчик, это будет значить, что ты проиграл! Ты не заработал платы, да еще и упряжку потерял!.. Подумай об этом, Вандиен!.. Ни упряжки, ни денег! И шрам у тебя на роже так и останется навсегда!.. Навсегда!..
– В любом случае остался бы, – Ки говорила негромко, но почему-то ее было слышно даже сквозь гул ветра. – Если задание нереальное, так почему бы не предложить невозможное вознаграждение? Чего доброго, в следующий Храмовый Отлив гору из чистого золота пообещаете…
– Очень даже возможно!.. Возможно!.. – Джени вцепилась в Вандиена и принялась трясти его. Он был не в силах сопротивляться и мотался, словно мокрая тряпичная кукла. – Зролан невыполнимого не пообещает! И сундук, он здесь, он точно здесь!.. Мой дедушка его видел! Он его в руках держал!..
– А ну, отвяжись от него! – рявкнула Ки. И ударила Джени по рукам наотмашь, отталкивая от Вандиена. – Мало тебе, что ты его едва не до смерти утопила? Еще хочешь несбыточными обещаниями помучить? Дела не кончили?.. Хрен тебя возьми, да ты мужика чуть не прикончила!..
Даже в неверном свете фонаря было видно, как прихлынула кровь к лицу Джени. Девчонка вытаращила глаза, пальцы скрючились, точно когти. Ки не отшатнулась, только напряглась всем телом, готовясь к схватке, казавшейся неизбежной. Но на нее посыпались не удары – только брань, выкрикиваемая голосом пронзительней ветра:
– Вот видишь, Вандиен? Видишь?! Она не хочет, чтобы ты избавился от рубца! Она думает, пока ты со шрамом, значит, ты – только ее!.. Собственный!.. Решила, небось, – пока есть рубец, можно не опасаться соперниц, потому что ни одна женщина, кроме нее, на тебя не позарится! Вот она сюда и приперлась – остановить тебя! Чтобы ты так и остался…
Ки ощутила внезапную дурноту. Но в это время Вандиен зашевелился и сел, оказавшись между ними. Мокрые волосы свисали ему на лоб, кожа в свете фонаря казалась болезненно-бледной. Шрам выделялся на лице, как клеймо, губы распухли. Он укоризненно посмотрел на Ки, и был миг ужаса, когда она решила, что он поверил обвинениям Джени.
– Не могу упряжку бросить!.. – прохрипел он. И тряхнул головой, так что с мокрых кудрей полетели брызги. – Надо вытащить скилий, Ки! Их там четыре! Мне по гроб жизни не расплатиться…
– Скильи?.. – Ки не сразу поверила своим ушам. – Так ты что, полез с упряжными скильями в соленую воду?..
– А почему бы и нет? – Вандиен оживал на глазах. И все это время он намеренно держался между Джени и Ки, видимо, для того, чтобы предотвратить взрыв. – Пресная вода им была определенно по нраву…
Ки захохотала – оглушительно, неудержимо. Потом снова подтолкнула плотик в сторону портала. Вандиен, кашляя, вопросительно смотрел на нее. Джени молчала, мрачно надув губы. Вандиен расплылся в смущенной и озадаченной улыбке и потребовал:
– Давай рассказывай! Что тут такого смешного?..
– Так ведь скильи!.. – Ки снова задохнулась от смеха. – В общем, в пресной воде они попросту отмокают. Пополняют телесную влагу. От этого они делаются бойкими, юркими и очень выносливыми… Но в соленой воде… – Ки беспомощно согнулась, смех душил ее. Вандиен нагнулся к ней с плота, так, что их лица оказались на одном уровне. Он очень старался согнать с лица улыбку, но уголки губ непослушно ползли вверх. – В соленой воде, – наконец выдавала из себя Ки, – в соленой воде на них… на них нападает желание! Безумная страсть!.. Они лезут в самое глубокое место, которое могут найти, сплетаются в узел, ну и… И остаются в таком положении несколько часов! А иногда – несколько суток! И ничем их не проймешь, пока взаимно не оплодотворят друг дружку. Так уж они устроены. А потом они всплывают и во всю прыть плывут в открытое море… – Смех снова прорвался, но она заставила себя кончить: – Не волнуйся ты за них, Вандиен. Мы вернемся за ними в ближайший отлив, а до тех пор с ними и без нас ничего не случится. То есть они еще и получат массу ни с чем не сравнимого удовольствия. Упряжным скильям так редко удается заняться любовью…
Вандиен слабо улыбнулся и спустил ноги с плота.
– Мне не надо помощи, – запротестовала Ки, но он лишь мотнул головой в сторону портала. Очередная волна оторвала ноги Ки ото дна и одновременно лизнула самый верх арки. Когда вода устремилась наружу, течение потянуло плот за собой. Вандиену и Ки пришлось приложить все усилия, чтобы остаться на месте.
– Слезай, Джени! – позвал Вандиен. – Через портал придется пробираться вброд!
Но Джени не двинулась с места. Она только вскинула голову, глаза ее сузились:
– Я останусь здесь. И вы не получите ни моего плота, ни фонаря. У вас, я вижу, кишка тонка идти до конца, ну так у меня – нет! Без сундука Заклинательниц я отсюда – ни шагу…
– Утонешь, – сказал Вандиен.
– Утону. – Джени выговорила это безо всякого выражения. Ветер на миг притих, и ее голос прозвучал очень отчетливо.
– А ну ее, пускай остается, – сказала Ки. Упрямство Джени представлялось ей капризом избалованного дитяти, и потакать ему Ки не собиралась.
– Подожди, – вмешался Вандиен, но Ки указала ему на портал. Волны уже уверенно омывали макушку входной арки, и лишь когда они отступали, на миг появлялся просвет.
– Прилив никого не будет ждать, Вандиен, – сказала она. – До берега слишком далеко, а вода холодная. Я весьма сомневаюсь, что у тебя хватит сил доплыть. Наша единственная надежда – это выбраться отсюда, пока вода еще не слишком глубокая.
Вандиен кивнул Ки, но сделал незаметный жест, прося ее помолчать, а сам повернулся к Джени.
– Надо возвращаться, Джени, – сказал он ей. – Искать сундук никакой возможности уже нет. Вода поднялась, да и темно слишком. Если ты останешься и погибнешь, твоя легенда умрет вместе с тобой. Деревня будет по-прежнему считать твою семью семьей лгунов и пьянчужек, а тебя саму – дурой. Что до твоей младшей сестренки, то она, конечно, не пропадет. Будет выгребать золу у Хелти из камина и как-нибудь перебьется. Многие дети еще и в худшей нищете выживают. Зато Храмовые Отливы будут значить для людей все меньше и меньше. Звание «возчик» действительно превратится в бессмысленный титул. А сам Отлив станет праздником с клоунами, жонглерами и показательным выступлением Заклинательницы на радость деревни. Что ж, вероятно, это и к лучшему. Возможно, пора уже вымереть никому не нужному обычаю. Деревне пора забыть прошлое и обратиться к насущным нуждам. Твоя смерть может пойти им только на пользу…
Где-то на середине его речи лицо Джени жалобно сморщилось, но Вандиен не разжалобился. Личина женщины на глазах исчезала; детские глаза налились злыми слезами, которые мешались с солеными брызгами, захлестывавшими лицо. Не произнеся ни звука, Джени свалилась с плотика в воду и схватилась вместе с ними за край. Ки набрала воздуху в грудь, намереваясь сделать ядовитое замечание, но взгляд Вандиена остановил ее.
– Поищи, – сказал он, и его низкий голос уверенно перекрыл тонкий свист ветра. Они разом уперлись, превозмогая нахлынувшую волну. А потом, когда волна отступила, налегли. Легкий плотик заплясал на воде, как пробка. Ноги всех троих оторвались от храмового пола. Плотик сам нашел портал и… застрял в нем. Вершина арки была для него слишком узка.
– Надо нагрузить его! – завопил Вандиен, решив подтопить плотик и протолкнуть его где-нибудь пониже. Слишком поздно! Налетела новая волна, подхватила плавучее сооружение, вытолкнула его из портала и отнесла прочь. Их завертело, ноги уже не доставали до дна. Ветер надрывался злым хохотом.
– Поздно, – голос Джени звучал безнадежно и тихо. Портала больше не было видно. Вода совсем залила его. Волны вздымались и опадали, плеща на стены храма, но входное отверстие скрылось. А тут еще и фонарь, словно в память об угасших надеждах, вспыхнул в последний раз – и тоже потух.
Ки вновь почувствовала дурноту.
– Не доплывем. Слишком холодно, – прошептала она. Спутники не услышали ее, но слышать было ни к чему: они и сами все поняли.
Вандиен кое-как взобрался обратно на плотик. Ки не могла осуждать его за это. Это ведь не она торчала тут одна луна знает сколько времени, и не ее вытащили из воды полузадохшуюся. Она чувствовала только, что теряет силы. Что до Вандиена, то он, верно, и вовсе был на пределе.
Черное небо, усеянное блестками звезд, казалось, насмехалось над ними. Внутри храма смутно белели буруны, но, кроме них, ничего не было видно. Ки цеплялась за мокрые, скользкие бревна плота. Она скорее чувствовала, чем видела рядом с собой Джени. Ни та, ни другая не пыталась грести ногами. Лучше поберечь силы, пока не найдется с чем бороться.
– Что ты там делаешь? – спросила Ки Вандиена, возившегося на плоту. Он не успел ответить: по бревнам прошла дрожь, и плотик неожиданно развалился.
– Хватайте бревно! – выкрикнул Вандиен, и Ки с головой провалилась в воду. Она скоро всплыла, отплевываясь впотьмах. Ей повезло: в плечо толкнулось бревно, и Ки, побуждаемая страхом, ухватилась за него мертвой хваткой.
– Вандиен!.. Джени!.. – завопила она. Мрак физически наваливался на нее, топил.
– Я здесь! – прозвучал голос с другого конца бревна. Бревно дернулось: рядом с Ки возникла Джени. Брошенная веревка шлепнула Ки по лицу. Каким-то образом ей удалось схватить ее, не дав исчезнуть в воде.
– Одно бревно мы уж как-нибудь утопим и пропихнем в портал! – крикнул Вандиен. – Если будем держаться вместе, до берега дотянем!..
– Если еще портал сумеем найти! – прокричала Джени в ответ. Ки промолчала, полностью с ней соглашаясь. Ее то и дело окунало с головой, бревно вертелось, – она успела потерять всякое понятие о направлении. Она не смогла бы даже с уверенностью указать, в которой стене была злополучная дверь.
– Просто следуйте за мной! – велел Вандиен. Больше он ничего не сказал, зато начал толкать бревно. Ки заработала ногами, стараясь помочь. Джени какое-то время просто держалась за бревно, потом Ки почувствовала, что и она впряглась в работу.
Вода кругом них бурлила и клокотала. Ки вообще перестала видеть, куда они движутся. Ветер отталкивал их на зад, завывая и хохоча. Вычленить в песне ветра голос Заклинательницы Ки уже не могла. То и другое было одинаково полно холодной насмешки. И мощи.
Бревно стукнулось в стену.
– Дверь тут, у меня под ногой! – крикнул Вандиен. Ки чувствовала, что он что-то делает, но что именно, не понимала. – Я привязал веревку к бревну, – снова закричал он. – Я нырну вниз через портал и протащу с собой конец. Когда бревно пройдет наружу, ныряйте следом! Только не выпускайте веревку…
Ки кивнула, потом только поняв, что никто все равно не увидит.
– Осторожнее! – предостерегла она.
– Он уже нырнул, – сказала ей Джени.
Две женщины держались за бревно, плясавшее на волнах. Ки вся обратилась в осязание, силясь распознать рывок, который скажет ей, что у Вандиена получилось. Мгновения растягивались в бесконечность, но ничего не происходило.
– Наверное, он уже снаружи! – позвала она Джени. И почти тут же ощутила рывок, который невозможно было спутать с движениями волн. Так дергает рыба, попавшаяся на крючок. Конец бревна погрузился в воду. Джени и Ки вдвоем навалились на бревно, проталкивая его в глубину, и, наконец, оно вырвалось у них из рук и ускользнуло в портал.
…Вандиен сражался с ознобом, сотрясавшим его тело. Плыть, лихорадочно дрожа, не представлялось возможным. Еще он всячески напрягал волю, стараясь отделаться от боли, которая расползалась от шрама по всему лицу, стягивая нос и вжигаясь между глазами. Упершись ногами в стену храма с наружной ее стороны, он тянул на себя веревку. Бревно сперва ходило, как рыба на леске, потом заскребло об арку. Вандиен в очередной раз окунулся с головой, когда бревно проскочило наружу и всплыло, едва не наподдав его снизу. Вандиен подплыл к бревну, схватился за него и стал ждать, пока выплывут женщины.
Вскоре из воды вынырнула Джени, за ней Ки. Все трое, отдуваясь, повисли на бревне. Здесь, вне храмовых стен, уже ничто не прикрывало от небывалой ярости ветра. Спасибо и на том, что волны им теперь помогали. Прибой мчался по отмелям, заливая сушу, а заодно гнал к берегу и бревно, и пловцов. Вандиен высунул голову из воды и заставил себя хоть как-то работать ногами. Ни у кого уже не было сил говорить, но он почувствовал, что его спутницы принялись ему помогать. Далеко, далеко впереди сияли, точно желтые созвездия, деревенские огоньки. Думал ли там хоть кто-нибудь о них с Джени, затеявших неравную схватку с ветром и волнами?.. Чего желали им рыбаки? Чтобы оба потонули, в особенности несносная возмутительница спокойствия? Надеялся ли хоть кто-нибудь, кроме Зролан, что они вернутся с сундуком?.. Пожалуй, лучше бы и не надеялись. Меньше разочарования будет…
Ки издала придушенный вскрик, и почти сразу Вандиен и сам почувствовал ногами дно. Еще несколько гребков, и стало можно идти вброд.
Одна Джени не выказывала никакой радости по этому поводу. Вандиен попробовал подбодрить ее:
– Сестренка твоя, верно, обрадуется…
Девушка ответила безжизненным голосом:
– Хелти ее давным-давно спать отослал.
Наконец все трое, пошатываясь, выбрались на сушу. Вандиен осел наземь: чтобы идти дальше, ему требовалась хоть какая-то передышка. А ветер продолжал выть с неослабной, мстительной яростью: никак не мог простить им, что остались в живых. Он пронизывал вымокшую одежду, и лютый холод добирался до костей. Вандиен еле поднялся: набрякшая шерстяная одежда сделалась неподъемно тяжелой. Ки немедленно оказалась рядом и подперла его, перекинув его руку через свое плечо. У него вырвался смешок: ну до чего приятно было вновь ощущать совсем рядом ее живое, крепкое тело. Итак, они с ней снова прорвались. Выжили. Выдюжили. И сделали это вместе. Свободной рукой Вандиен хотел обнять еще и Джени, но та отпихнула его прочь. Темный кокон снова сомкнулся вокруг нее. Она всем своим видом показывала, что ей от них ничего не надо. Даже простого человеческого тепла. Джени кое-как поднялась на ноги и, прихрамывая, поплелась прочь. Ки с Вандиеном провожали ее глазами, пока она не скрылась за дверью неосвещенного домика, едва ли не самого маленького в деревне. Деревянная дверь гулко хлопнула, закрываясь за ней.
– Вандиен… – негромко начала Ки.
– В один вечер всего все равно не объяснишь, – отозвался он, и Ки не стала продолжать.
В деревне, среди домов, сумасшедший ветер чувствовался меньше. Но оставалась плотная, вещественно тяжелая тьма и жгучий холод, вытягивавший из тел остатки тепла. Что же касалось Вандиена, то его донимал еще и душевный холод, разраставшийся глубоко внутри. Джени с ними больше не было; они с Ки остались вдвоем. Так же, как и много раз прежде. Так – и не так. Потому что некуда было деваться от жестоких слов, которые Джени бросила им обоим в лицо там, в разрушенном храме. Ки теперь знала, почему он вот так очертя голову ввязался в совершенно сумасбродное предприятие. Вандиен сам еще не успел решить для себя, правильно ли он поступил. Зато мог не сходя с места придумать не менее дюжины разных отповедей, которые могла бы дать ему Ки. Все они были бы вполне справедливы. И все – исключительно нелестны.
– Как твое лицо?.. – вдруг спросила она. Тихий вопрос прозвучал вдвойне неожиданно.
– Безобразно, – ответил Вандиен, умудрившись объять единственным словом все то, о чем он ей никогда раньше не говорил. Они заковыляли вперед к гостинице и остаток пути шли молча, но рука Ки обхватила Вандиена за пояс и крепко обняла его поперек тела.
Ки с трудом, одолевая напор ветра, отворила дверь гостиницы. Они вошли, и ветер с грохотом затворил дверь. Их встретило благословенное тепло – и тишина. Рыбаки, в большинстве своем напившиеся уже в стельку, были не в состоянии подняться со скамеек и табуретов. На столах перед ними стояли наполовину опорожненные кружки. На подносах и блюдах неопрятными кучами громоздились объедки, корки, огрызки. Хелти грел широкую спину у очага.
– З-значит, ж-живые выб-б-рались… – дружелюбно приветствовал он их заплетающимся языком.
– Ага. И Джени тоже, – сказал Вандиен, обращаясь больше не к нему, а к Колли, еще державшему давно умолкшую арфу. Ему показалось, молодой рыбак чуть заметно кивнул в ответ. Возможно, правда, что он просто осоловел, как и остальные, и пытался бороться с дремотой.
– Д-Джени… она да, она такая… Ее ни штормом, ни Заклинательницей не проймешь, на нее надо что покруче. Во ж-женщина была бы, если бы еще в-вела себя, а не только языком…
Вандиен прикусил губы, с трудом воздержавшись от ответа. Все равно ни к чему. Гул полусонных хмельных разговоров тем временем мало-помалу возобновился. Большинство рыбаков успело слишком напиться, чтобы возвращение Вандиена могло их заинтересовать. Только Верни сразу провозгласила тост:
– За нашего возчика! И за его подружку!..
– Расскажи нам, как все было!.. – потребовал кто-то, сидевший за дальним столиком. Молодой рыбак, устроившийся у огня, поддержал говорившего. Рыбаки немедленно освободили скамью. Вандиен благодарно опустился на нее и, поймав запястье Ки, усадил молодую женщину рядом с собой. Она чувствовала себя не в своей тарелке, и он прекрасно это понимал. Дай ей волю, она без промедления скрылась бы либо в своем фургоне, либо в его комнате наверху. Гостиницы, толпы незнакомых людей – все это было не для нее. И уж сегодня – в особенности.
Когда они уселись, с их мокрой одежды по скамье и по полу разбежались ручейки. Рыбаки не обращали на это никакого внимания. Ки, дрожа, придвинулась поближе к Вандиену, ища не только тепла, но и его близости. Он же откинул со лба волосы и вынудил себя улыбнуться. От улыбки по лицу прошла волна боли, но Вандиен решил не поддаваться и улыбаться не перестал. Хелти поставил перед ними две кружки горячего напитка.
– Вы оказали мне славное гостеприимство и порадовали своими песнями, – проговорил Вандиен. – Я не смог принести вам сундук Заклинательниц. Значит, самое меньшее, что я могу для вас сделать, – это поведать о своем поражении. Верно, Ки? – и он толкнул подругу под локоть.
– Верно! – отозвалась она и улыбнулась ему весьма многообещающе. Вандиен понял, что историю своего поражения ему лучше особо не затягивать. У Ки явно было что сказать ему наедине. И чем дольше она будет оттачивать заготовленные слова, тем язвительней они в итоге окажутся. Ки потянулась к своей кружке и сделала жадный глоток, а Вандиен пошарил пальцами у шеи. Привычка взяла свое: он взял в руки говорящий шнурок, который носил вокруг шеи, и растянул его на пальцах. Слушатели наверняка не поймут символов, которые сейчас начнет выплетать в его руках послушный шнурок, но это не имело никакого значения. Рассказывать, не пользуясь шнурком, Вандиен просто не мог. Точно так же, как Ки, бросив взгляд на какую-нибудь лошадь, не могла не прикинуть в уме ее стоимость… Вандиен посмотрел на свои руки, успевшие помимо его воли создать какой-то узор, и нахмурился. Символы, возникшие между его пальцев, означали «шрам», «увечье», «уродство» и «поражение». Быстрое движение – и шнурок снова стал гладкой петлей. Вандиен взял горячую кружку и отпил. В носу защипало, тепло прокатилось вниз, достигнув живота.
– Давай, возчик, не томи! – выкрикнул кто-то, и Вандиен обвел глазами комнату, лучезарно улыбаясь всем сразу. Значит, они думали, будто он молчал только затем, чтобы распалить их любопытство. Пусть их.
– С чего же мне начать? – задал он ритуальный вопрос. И покосился на Ки: та протягивала кому-то свою кружку, прося добавки. – Разрешите, друзья, спросить вас вот о чем. Известно ли вам, любезные слушатели, сколь любвеобилен некий зверь, называемый «скилья»? А знаете ли вы о тайной лестнице, уводящей в подвалы храма Заклинательниц Ветров? А замечали ли вы, как смотрит на вас каменная Заклинательница, преклонившая колена над опрокинутым алтарем? Видели ли вы слезу, дрожащую в уголке ее глаза? И как ее руки словно бы взлетают и опускаются с каждым прикосновением волн, целующих камень?..
Слушатели были завоеваны. Всего несколько умелых вопросов – и Вандиен завладел их вниманием безраздельно. Они слушали его разинув рты, так, словно храм, о котором он им повествовал, находился не у самого их порога, а в неведомой стране на другом конце света. Ки тоже слушала его и следила за его летучими пальцами, ткавшими для них волшебную сказку, полную душераздирающих несчастий и таинственных предзнаменований и тут и там приправленную шуточками, неизменно вызывавшими сущие лавины смеха. Вандиен отвел себе роль непроходимого дурня, тупицы-возчика, который в полном смысле слова влез в воду, не зная броду. Джени превратилась в отважную деревенскую красавицу, подоспевшую спасти возчика в самый последний момент. Ки молча следила за тем, как он пересказывал все события этой ночи, вроде бы не особенно отклоняясь от истины, но поворачивая каждое происшествие так, чтобы наилучшим образом пощекотать их самолюбие. Ах, как он расписывал этих неустрашимых богатырей, без тени страха бороздивших обманчивое и грозное море, едва не погубившее его самого, недотепу. Ки и та поймала себя на том, что вовсю улыбается, слушая, как ценнейшая упряжка возчика едва не уволокла его прямиком на тот свет. Не говоря уж о том, что вся заслуга по спасению его жизни была приписана одной только Джени. Ки было нисколько не жалко. Она понимала, что пытался совершить Вандиен, и чувствовала, что он опять замахнулся на невозможное. Какие бы кружева он тут им ни плел, в глазах деревни Джени отважной красавицей так и не станет. Может, он и заставит их временно смягчиться к девчонке. Но совсем переменить свое мнение – навряд ли.
– …И вот я тут перед вами, мокрый, как мышь, но зато живехонький! – подвел итог Вандиен. – Мешок золота я, может, и не завоевал, зато какой опыт приобрел! И если теперь кто-нибудь скажет мне, будто у рыбаков жизнь легкая, веселая и разудалая, я плюну ему в глаз и спрошу, ходил ли он сам когда-нибудь в море. Право же, я сегодня узнал столько, что это кучи золота стоит!
И Вандиен, широко ухмыляясь, свернул в кольцо свой шнурок. Потом вновь надел его на шею и опустошил изрядно остывшую кружку.
– Выпей еще с нами! – пригласила Берни, но Вандиен отказался:
– Нам пора на боковую… – и тяжело поднялся из-за стола.
– Ты иди, а женщина пускай останется! – раздался пьяный голос из-за дальнего столика. – Нечего заставлять ее ложиться с тобой, возчик, пока свет не погашен и твоя рожа видна!
Это вызвало всеобщий хохот. Зеленые глаза Ки сузились, не предвещая горлопану ничего хорошего. Она уже открыла было рот, но Вандиен вовремя сжал ее руку, призывая к молчанию. И с многозначительной улыбкой отослал насмешку обратно:
– К Ки это не относится. Она женщина мудрая и знает: красит человека не лицо, а поступки.
А Ки добавила:
– Спорю на что угодно, что и ваши рыбачки не глупее меня. То-то я смотрю, мужик, ты один пьешь!
Все снова захохотали, на сей раз – указывая пальцами на того малого за дальним столиком. Ки с Вандиеном, провожаемые всеобщим весельем, добрались до подножия лестницы, и та показалась им обоим неправдоподобно высокой. Они бесконечно долго поднимались по ней, и Вандиен держался на ногах нисколько не лучше любого из пьяниц, оставшихся внизу. Ки подхватила его под локоть и почувствовала, что он дрожит от холода и изнеможения. Он высвободил руку, не позволяя ей себя поддержать. Достигнув последней ступеньки, Вандиен повернул голову и попытался улыбнуться ей. Улыбка сморщила шрам, но не затронула глаз.
Так они и стояли в потемках наверху лестницы, словно два чужака. С тех пор как Дреш насмешливо бросил ей в лицо правду и она поняла, каким образом Вандиена сюда заманили, Ки успела приготовить для него целую речь. Однако все слова куда-то подевались у нее с языка. Она подумала о тех днях, что они провели вместе, о тех милях, что они сообща преодолели. Сколько раз за это время Вандиен угадывал ее мысли еще прежде, чем она успевала облечь их в слова! Путешествуя вдвоем, они подолгу молчали, и ей это нравилось. Но вот почему она думала, что и Вандиена это устраивало?.. О чем он думал теми долгими вечерами, когда тишину нарушало только клацанье копыт по дороге, а Ки молча следила за тем, как силуэты елей становятся из зеленых пурпурными на фоне темнеющего неба?.. Когда они бок о бок раскачивались на дощатом сиденье, дружески толкаясь плечами в такт неспешному шагу серых тяжеловозов, – как знать, не размышлял ли он в это время о своем изуродованном лице, не спрашивал ли себя, стоило ли платить такой дорогой ценой?.. Ки вдруг вспомнилась морозная зимняя ночь. Она тогда проснулась во тьме кабинки, выброшенная в реальность сновидением, финал которого она не в силах была бы вынести. Когда она раскрыла глаза, лунный свет вливался в крохотное оконце, касаясь убранства кабинки, но не давая рассмотреть что-либо подробно. Вандиен лежал рядом с ней, обратившись лицом вверх. Луна серебрила его кожу, придавая ему сходство с очень, очень старым изваянием из желтеющей слоновой кости. Ки долго разглядывала его профиль и находила его благородным и гордым – решительная челюсть, тонкий прямой нос, – и лишь в глазных впадинах лежала непроглядная тьма. И тогда ей показалось, что некая злая сила вправду подсунула ей в постель безглазое холодное изваяние. Подсунула только затем, чтобы еще больнее напомнить ей о ее одиночестве. Ки было зябко одной, но она не могла заставить себя пододвинуться к нему и погреться. Потому что, если бы вдруг он в самом деле оказался ледяным изваянием, перенесенным сюда чудовищной магической силой…
Вот и теперь Ки пробирала та же самая дрожь, дрожь, вызванная не только холодом. Детский страх охватил ее, – а что, если все знакомое и родное внезапно окажется совсем не таким, каким представлялось?..
В тот раз он неожиданно пошевелился, повернулся к ней, протянул руки, обнял… и она вдохнула его живое тепло, его знакомый запах, и мир снова стал настоящим. Она так и не спросила себя, почему он проснулся как раз тогда, когда это было необходимо. Она задумалась об этом только теперь. А что, если он и не спал вовсе, а думал какие-нибудь мрачные думы, неподвижно уставившись в потолок?..
Вандиен отодвинулся от Ки и один пошел прочь, и ее плечи обреченно поникли. Вот так. Темный коридор медленно поглощал его, забирая его у нее, уводя из ее жизни. Ки почувствовала, как обожгли глаза слезы. Впервые за долгое, долгое время. Она заставила себя выпрямиться и вздохнуть поглубже. Я просто устала, твердо сказала она себе. Вот и шарахаюсь от всего, словно годовалый неезженый жеребенок. Вандиен пинком ноги отворил какую-то дверь. Оттуда хлынул желтый свет масляной лампы, образовав прямоугольник на полу и на противоположной стене. Ки поспешила следом за Вандиеном, но он остался стоять на пороге, не проходя в комнату.
– Я подвел тебя, Зролан.
Он говорил медленно, его низкий голос звучал, словно у пьяного. Ки подошла и заглянула в комнату через его плечо.
Там на кровати сидела какая-то женщина, и одеяла и подушки еще хранили отпечаток ее тела. Ки снова испытала целый вихрь чувств – гнев, удивление, ревность, – но все улеглось само собой, стоило ей осознать возраст женщины. Да, волосы у той были черней черного и, гладко зачесанные со лба, пышными волнами падали на спину, а зрачки были полны огня, но морщины у губ и в уголках глаз говорили сами за себя. Перед Ки была лишь тень былой красоты: свежесть юности покинула это лицо уже очень, очень давно.
Ки покосилась на Вандиена. Тот так и стоял на пороге, недоуменно морща лоб и словно бы не очень веря в увиденное. Женщина опустила глаза первой.
– Значит, разглядел наконец, – проговорила она. – Да, теперь я – просто старуха. Знал бы ты, до чего тяжело дается мне это очарование, и с каждым годом становится все тяжелее… особенно когда приходится отводить глаза такому, как ты. Да, ты был настоящим искушением для меня, Вандиен. Ты любишь, ненавидишь и надеешься так самозабвенно, с таким жаром… Думаешь, я не видела, как ты пылал, стремясь помочь мне добиться моей цели! Ты был ястребом у меня на руке: прикажи я тебе достать для меня солнце с небес, и ты пустился бы в полет. Ты должна бы поблагодарить меня, женщина, – обратилась она уже к Ки. – Ты знаешь, я ведь могла бы заполучить этого молодца всего целиком. И душу, и тело. Я могла бы присвоить весь его жар, всю его страсть. Но я этого не сделала. Я еще не до конца честь потеряла. Ты действительно подвел меня, и я не вижу смысла обманывать тебя дальше. С Джени все в порядке?
– Джени жива, если ты это имеешь в виду. А вот насчет «в порядке» – не знаю. Да и будет ли она вообще когда-нибудь в порядке… Сегодня она потратила все свое мужество. Осталась ли хоть капля, чтобы противостоять деревне? Или ей одного озлобления для этого хватит?..
– Ну что ж. Чего, чего, а этого у нее в достатке и даже с избытком. Как, впрочем, и у тебя, возчик. Не надо думать обо мне слишком скверно, я этого не заслужила. Я просто очень стара, очень разочарована и очень утомлена. А ты… что ж, ты попытался. Вот уже много, много лет даже и этого не бывало…
– Может, и пытался, но все понапрасну. Итак, ты остаешься при золоте, а я – при своем шраме.
– Вот именно. Но, когда ты уедешь отсюда, да пребудет с тобой мое благословение… Поверь, возчик, это не пустые слова.
– Не сомневаюсь, что ради твоего благословения стоило терять упряжку в четыре скильи и тонуть самому…
– Другим случалось продешевить еще хуже. Только не думай, Вандиен, что все делалось развлечения ради. И не воображай, что нынешним вечером ты больше всех потерял. Да ты и вообразить себе не можешь, ЧЕГО ЛИШИЛАСЬ Я! А ведь я верила, что у тебя получится, Вандиен. Я глубоко заглядывала в твою душу. Ты из тех мужчин, которые следуют своим чувствам и, повинуясь велению сердца, совершают невозможное. Потому-то я тебя и наняла. Когда же я приоткрыла дверь в клетку, где, подобно птицам, обитали мои сокровеннейшие мечты… и вот они лежат кверху лапками, точно дохлые куры!.. Я слишком стара, чтобы попытаться еще раз. Мне теперь остается только сожалеть. О том, что я не встретила тебя много лет назад. О том, что ОНИ все же не доверили петь юной Киллиан, а прислали вместо нее ту Мастерицу Ветров. О том, что мне не придется попытаться еще раз…
Зролан медленно поднялась – старая, усталая женщина. Она и дышала совсем по-старчески, тяжело, с хрипом. Вандиен отступил от двери, пропуская ее. Ки, однако, не двинулась с места. Мастерица Ветров!.. Губы молодой женщины беззвучно двигались. Она почти наверняка знала имя, но вслух произнести не могла. Рибеке! Кто еще, кроме Рибеке? Слишком было похоже, что это она, Ки, взбудоражила и обозлила Заклинательниц. Чем в итоге и привела Вандиена к поражению. Привлекла слишком пристальное внимание и к себе, и к своему другу…
– Сколько?.. – вдруг спросила она. И Зролан, и Вандиен, казалось, успели про нее позабыть и едва ли не вздрогнули. Ки так и стояла в дверях, откинув на спину не успевший высохнуть капюшон. Русые волосы, потемневшие от воды, обрамляли узкое лицо. – Сколько?.. – еще настойчивее, почти зло повторила она.
– Что – сколько? – озадаченно спросила Зролан. Она хотела выйти из комнаты, но Ки не собиралась ее выпускать.
– Сколько стоит убрать шрам… если ты в состоянии это сделать.
– Этого не купишь за деньги…
– Проклятие! Это не ответ! Просто ты не смогла бы этого сделать, хотя бы он весь храм тебе сюда приволок! Сознайся, не смогла бы!
Зролан молча смотрела на Ки. Темные глаза взвешивали ее душу. А за ними угадывалась холодная сила, но Ки была слишком разъярена, чтобы думать еще и об осторожности.
– Она права, Вандиен, – проговорила, наконец, Зролан. – Убрать твой шрам – не в моих силах. Но есть некто, кого, завладей я сундуком, можно было бы убедить сделать это за один только взгляд под его крышку. Таким образом, я исполнила бы свою часть сделки, если бы ты справился со своей. Но ты ведь не справился.
– Сошелся тебе свет клином на этой единственной сделке! – Ки не кричала, но негромкий, охрипший голос действовал не хуже крика. – Кто такой этот «некто», способный вывести у человека с лица шрам?
И снова взгляд Зролан проник в самую душу Ки, и морщинистые губы тронуло насмешливое подобие улыбки.
– Неужто ты сама не догадываешься, Ки?
И Ки не нашла слов для ответа. Испытующий взгляд Зролан вгонял ее в стыд, она никак не могла сообразить, что та о ней знала. Или думала, что знала. Во всяком случае, тон ее говорил о чем-то настолько отвратительном и постыдном, что Ки просто не находила в своей прошлой жизни соответствующих поступков. Так или иначе, она поймала себя на том, что отодвигается в сторонку, давая Зролан пройти. Следом за старухой, казалось, увивался ледяной ветерок: от его дуновения Ки затрясло так, что застучали зубы. Ки упрямо сжала их и выглянула в коридор, но Зролан уже скрылась из виду. Ки повернулась к Вандиену.
Вандиен стоял посередине комнаты, проворно стаскивая одежду и сбрасывая ее в пустую лохань для мытья. Ки вошла и притворила за собой дверь. Босые ноги Вандиена от долгого пребывания в воде разбухли, кожа покраснела и сморщилась. Когда он стягивал через голову рубашку, Ки заметила на его шее маленькую наколку – знак Ястреба. Мокрая рубаха шлепнулась в лохань, на кучу одежды. Вандиен выпрямился и потер ладонью лицо. Потом приложил обе руки к щекам и сильно сжал. Шрам закрылся и перестал оттягивать уголок глаза. Вандиен отнял ладони, и уродство вернулось. Тут Вандиен заметил пристальный взгляд Ки и искренне удивился ему.
– Наверное, все время болит? – осторожно спросила она.
Вандиен решительно мотнул головой:
– Да нет. Только когда холодно. Все остальное время просто как будто что-то чужое… место, которым я ничего не чувствую. Слушай, Ки, да не так уж он меня на самом деле и беспокоит! Просто подвернулась возможность избавиться от него, да еще мошну золотом набить, так почему бы, думаю, не попробовать? Кто угодно на моем месте…
– Даже я, если бы ты удосужился сообщить мне, о чем шла речь.
Вандиену явно было неловко. Он отвернулся, подошел к кровати и полез под одеяло.
– Вандиен… – Ки мучительно подбирала слова. – Я, дура, никогда не задумывалась, как тебя, должно быть, тяготит твой рубец. Но теперь, когда я все знаю… – Ки отчаялась что-то объяснить и перешла прямо к делу: – Вот что, давай утром пойдем к Зролан. Вытрясем из нее, кто может это сделать, и…
– Ага, вроде как котелок к меднику отнести. «Вот что, приятель, ты нам залатай вот тут и вот тут, получишь монетку». Так, что ли? Слушай, Ки, это все-таки МОЯ рожа. И я совсем не хочу, чтобы ты расплачивалась за починку! И вообще, неужели охота все это ворошить и обсуждать именно сейчас? Я, в конце концов, замерз и устал…
– Я тоже. – Ки опустилась на табурет и принялась стаскивать с ног сапоги. Какое-то время она молчала. Но вот сапоги упали на пол, и она, поднявшись, взялась за куртку и рубашку. Ее голос глухо прозвучал сквозь мокрую ткань: – Между прочим, рубец тебе устроила я. Так почему бы мне не помочь его убрать?
– Неужели пакостная отметина непременно должна быть преградой между мной и любым человеком в моей жизни? – по-детски возмутился Вандиен. – Честное слово, Ки, я бы предпочел, чтобы ты его по-прежнему не замечала. И, если хочешь знать, вовсе не ты его мне устроила. Меня им наградила гарпия. А тебя вовсе и не спрашивали. Ты меня даже на помощь не позвала. Ты на тот момент вообще не в большом восторге была от моего общества.
– Некогда ты предложил мне сделку, – припомнила Ки. Она уже распустила косу и теперь расчесывала волосы пальцами. – Ты что-то там говорил насчет того, что между нами не должно быть никаких долгов и никаких жертв. Только то, что можно предложить от чистого сердца и со спокойной душой. Вот я тебе и предлагаю. От чистого сердца. Спрашивается, что за беда, если мы уделим этому несколько дней и хоть посмотрим, можно ли что-нибудь сделать?
– Беда уже происходит, причем прямо сейчас.
– Беда. – Ки сдавленно засмеялась. – Вот что у меня, кажется, получается лучше всего. Потому что ты вполне мог бы справиться с задачей, если бы не прибыла Мастерица Ветров. Помнишь, что Зролан сказала?
– Честно говоря, я не больно въехал, что она имела в виду… – И Вандиен поглубже зарылся в перину.
– А я, боюсь, въехала. Ты ведь еще не спрашивал, какое такое дело помешало мне вовремя прибыть в Обманную Гавань.
– Тебе нет нужды ни в чем извиняться…
– А я обыкновенно и не извиняюсь, – сказала Ки без улыбки. – Но в данном случае я сильно подозреваю, что появлением Мастерицы мы обязаны именно мне. Помнишь, тогда в Дайяле я еще предостерегала тебя, – не навлекай, мол, их гнев? Ну так вот я сама и навлекла. И не просто навлекла. Я жизнью обязана одной из них. Ее зовут Рибеке, и она Мастерица Ветров. Она спасла меня от смерти, но я весьма сомневаюсь, что она склонна относиться ко мне с теплотой. Ко мне – или к моему другу…
Вандиен приподнялся на локте и необыкновенно внимательно на нее посмотрел. Потом постарался свести все к шутке:
– Похоже, твою историю очень даже стоит послушать, но такое лучше рассказывать под звездами у костра. Так что давай лучше отложим. И потом, Ки, сделанного уже не переделаешь. Даже не будь там вообще никакой Заклинательницы, я отнюдь не уверен, что разыскал бы сундук. Там было до того темно, да и вода стояла высоковато… И к тому же, – тут он вымучил улыбку, – не смей отнимать единственную кость, которую Зролан бросила моему самолюбию. Я желаю думать, будто Киллиан поняла, что ей со мной не потягаться, и послала за подкреплением!
И он откинулся на спину, уставившись в потолок. Ки нагнулась и задула светильник, а потом нашарила в холодной темноте постель и забралась в нее. Некоторое время она лежала подле Вандиена, не касаясь. Ставни были закрыты, так что тьма в комнате царила кромешная. Ки нерешительно протянула руку и опустила ладонь ему на грудь. Холод морской воды еще не покинул окончательно его тела. Вандиен ничего не сказал, и Ки отважилась придвинуться поближе и прижаться к нему. Очень осторожно она устроила голову у него на плече, так, что колючая щетина на его подбородке защекотала ее лоб.
– Уж не поверил ли ты Джени… – начала она шепотом, но продолжать было превыше ее сил.
Вандиен поднял руку и взлохматил ее волосы. А потом легонько прижал ее голову к своей груди, так что, когда он заговорил, его голос гулко отдался у нее в ухе. Голос звучал устало, но дышал почти прежним юмором:
– Это ты про то, что она наговорила там в храме? Будто ты хочешь, чтобы я остался при своем шраме? Ох, ну так я и знал, что ты сама себя теперь загрызешь. Ляпнула, понимаешь, а человек думай…
Ки ждала продолжения, но его не последовало. Вандиен просто наклонил голову, и она ощутила прикосновение его усов: он поцеловал ее в лоб. Потом глубоко вздохнул – и сонно обмяк.
– Я, кажется, спросила, уж не поверил ли ты ей! – раздосадованно повторила Ки. И, дабы побудить его ко вниманию, слегка ткнула локтем под ребра. Несносный тип дернулся и мерзко хихикнул. Ки поняла, что он подначивал ее, вынуждая повторить вопрос, и почувствовала, как начинает отпускать ее то нехорошее напряжение, в котором она пребывала весь день. Если Вандиен сохранял способность поддразнивать и смеяться, значит, есть надежда, что их отношения переживут и нынешнее испытание.
– Значит, достало-таки тебя? – спросил Вандиен. – По-моему, дело тут вот в чем. У каждого человека есть дурные стороны, которые он обычно старается скрыть. Вот и Джени, может быть, кажется себе не такой себялюбивой и злой, стоит ей вообразить, что и ты в глубине души ничуть не лучше ее… Ты обратила внимание на Колли, немого арфиста?
Ки согласно кивнула головой, покоившейся у него на груди. Их тела начинали понемногу отогреваться, наполняя теплом постель. Ки очень нравилось прижиматься ухом к его груди, когда он говорил.
– Он и нравится Джени в основном потому, что он немой, – сказал Вандиен. – Если бы у него была не только арфа, но еще и голос, он бы, вполне возможно, дразнил ее, как и все остальные. Тогда и ей пришлось бы платить ему той же монетой. И, уж конечно, ни во что не ставить его как мужчину. Но, поскольку он нем, она в глубине души жалеет его и тянется к нему. И к тому же пребывает в счастливой уверенности, что другим женщинам он не кажется слишком уж привлекательным. Не думаю, правда, что она когда-либо заговаривала о своих чувствах… вполне возможно, что она и сама себе полного отчета не отдает. Но какая-то часть ее существа знает все. И чувство вины не так донимает ее, стоит только подумать, что и ты испытываешь ко мне в чем-то схожие чувства…
– Вот, значит, как! – Ки перекатилась на живот и устроилась таким образом, чтобы, приподнявшись на локтях, смотреть Вандиену в лицо. Видно впотьмах было немного, но Ки не нуждалась в свете. Ее пальцы невесомо пробежали по его лицу, и прикосновение разгладило морщины на его лбу. Ки осторожно отвела влажные кудри и бережно проследила пальцем жесткую полосу шрама, отметив попутно, что его глаза были закрыты. Она погладила его лицо и спросила: – Меньше болит, когда я вот так глажу?
Вандиен вздохнул и ласково отвел ее руки.
– Телесно – меньше, – сказал он ей. – Но каждый раз, когда ты притрагиваешься, я заново вспоминаю, что он есть. Слушай, Ки… Мы с тобой не привыкли что-то друг у друга просить, но теперь я прошу. Пусть он пропадет для нас пропадом, а? Давай не будем говорить о нем, трогать его и вообще замечать. Хорошо? Хватит с меня этих нескольких дней и тех глупостей, которых я успел натворить. Не заработал ни гроша, да еще и упряжку там в храме утопил… Помоги мне, пожалуйста, вытащить скилий и вернуть их хозяину. А потом подыщем какой-нибудь груз для твоего фургона, заработка ради, и сгоним с меня семь потов. А что до ОСТАЛЬНЫХ моих глупостей… давай их просто забудем. Я тебя очень прошу. Ты – единственный человек, для которого мой шрам не имеет никакого значения. Так вот, именно тебя я прошу смотреть на него – и не видеть.
Он напрягся всем телом, и Ки это чувствовала. Как ни близко она к нему прижималась, она не могла его отогреть. Она передвинулась и крепко обняла его. И спросила себя, ощутил ли он вообще ее ласку. Она прошептала в ответ:
– Мы с тобой можем попросить друг друга о чем угодно, и так оно и будет. Спи, Ван. Завтра нам с тобой опять лезть в холодную воду…
– Вандиен, – проворчал он. – Мое имя Вандиен.
– Вандиен, – поправилась она тихо.
Они больше не разговаривали. Ки неподвижно лежала подле него и очень хотела поскорее уснуть, но сон еще долго не шел к ней.

Предыдущая страница 8 Следующая страница


9 Мэган Линдхольм

20

Ки сидела на открытой грузовой платформе своего фургона и раздумывала о том, могли ли дела пойти еще хуже или уже был достигнут последний предел.
Мокрая одежда плотно облепила ее тело; впрочем, к этому последнему она начала уже привыкать. Сигурд и Сигмунд, насухо вытертые и закутанные в попоны, без большого воодушевления пробовали щипать жилистую солоноватую травку, росшую вдоль кромки галечного пляжа. Ки собиралась отыскать для них пастбище получше, дай только разжечь огонь и переодеться. Конечно, если к тому времени у нее останется хоть сколько-нибудь сил.
Прошлой ночью она все рассказала Вандиену про Рибеке и Дреша. Он слушал ее, не перебивая. Беда только, самой Ки все то, о чем она рассказывала, представлялось бредом сумасшедшей. Физическое напряжение минувших нескольких дней вычерпало ее настолько, что воспоминания приобрели довольно-таки нереальный оттенок. Гибель Меди представлялась ей теперь чем-то вроде вселенской катастрофы, и она вдвойне сожалела о той роли, которую ей выпало сыграть в столь прискорбном событии. Однако всего труднее оказалось рассказывать все-таки о том долге, который она за собой чувствовала. Ведь Рибеке спасла ее. Может быть, Заклинательница вовсе не думала о ней в тот момент. Или думала не больше, чем о ее тяжеловозах. Так или нет, но Рибеке ее СПАСЛА, и ничего тут не поделаешь. Потому-то Ки закончила свою повесть следующими словами:
– Терпеть не могу обзаводиться долгами, которые не в состоянии отдать.
– Не ты одна, – глядя в огонь, ответил ей Вандиен, и она знала, о чем он думал. О том, как Дреш не больно-то честным образом завлек его сюда, в Обманную Гавань. Ки поймала себя на том, что начинает ненавидеть эту деревню. Вообще все это хреново место. Холодную воду в затопленном храме, которая во всех смыслах УМЫЛА их обоих. А чего стоила непривычная подавленность Вандиена, стеснявшегося признаться в том, что питал, как дурак, несбыточные надежды!.. Нет, на редкость мерзкое место. Оно в каждом умудрялось растравить старые раны, вместо того чтобы помочь их исцелить.
…Очередной отлив пришел и ушел, и все без толку. Выручить Вандиеновых скилий по-прежнему не удавалось. Ки, конечно, помалкивала, но про себя задавалась вопросом: а были ли они по-прежнему там, на конце канатика? Может, они запутали его вокруг чего-нибудь там, в затопленном подвале, а сами сорвались с привязи и давно смылись? Может, они с Вандиеном последние два дня пытались вытащить вверх по лестнице храмовые фундаменты?..
Во всяком случае, Ки успела окончательно уверовать в безнадежность этой затеи, упряжка вымоталась и капризничала, а Вандиен постигал все новые глубины черного юмора…
Ки посмотрела в сторону моря. Вандиен стоял у края воды и смотрел на серые волны, плескавшиеся над храмом. Прибой подкатывался к самым его ногам, а потом, шипя, отползал. Вандиен держал в руках моток веревки, конец которой исчезал в воде. Прилив между тем наступал; если Вандиен так и будет там торчать, придется ему заново вымокнуть.
В первый же отлив после Храмового им удалось выудить конец каната, который в ту памятную ночь так и остался обмотанным вокруг поваленного камня. Мрачная как туча Джени отвезла их на своей дори, и Вандиен, как ни отговаривала его Ки, сам нырнул в глубину, чтобы обрезать канат и связать его с тем, что они доставили с собой в лодке. Потом пришлось нырять еще раз, чтобы протащить канат сквозь храмовую дверь. Вандиен полагал, что, даже если тяжеловозам Ки и удастся выкорчевать скилий из подвала, через иззубренные стены они их все же вряд ли переволокут. Делать нечего, Ки выменяла на сушеные фрукты и колбасу еще три бухты каната, которых хватило, чтобы достать до берега и пристегнуть конец к упряжи тяжеловозов.
После этого они пробовали сдвинуть скилий с места и в прилив, и в отлив, но все было напрасно. Ки даже загоняла коней в воду, подбираясь к храму как можно ближе, и вновь приказывала тянуть. Без малейшего толку. Даже если скильи не оборвали к шутам тот серебристый канатик, они явно зарылись как следует и отнюдь не намеревались покидать насиженное местечко, пока их любовный пыл окончательно не остынет.
– Вандиен!..
Он повернулся на ее оклик и устало пошел к ней, сутулясь на холодном морском ветру. Он по-прежнему носил шерстяную рыбацкую робу, которая была ему безобразно велика. Темные глаза ввалились, взгляд был замученный. На ходу Вандиен отмотал веревку и, подойдя, привязал конец к язычку фургона.
– Давай я устрою костер, а ты пока переодевайся и веди своих кляч пастись, – предложил он, устало привалившись к борту фургона.
Против обыкновения, Ки не взвилась на слово «клячи».
– Слушай, Вандиен, – сказала она. – Давай сделаем одно из двух. Мы можем прекратить бестолково дергать поганую веревку, расслабить лицо и спокойно подождать, пока негодные твари кончат миловаться и сами всплывут подышать. А можем – и лично мне этот вариант нравится существенно больше – обрезать веревку к шутам собачьим и смотать удочки. Денег у нас, правда, кот наплакал, но почему не предложить твоему т'черья шкуры, или попоны, или что там еще за его скилий? Мы можем даже прямо здесь обменять что можно на соленую рыбу, утрясти по дороге дела с т'черья, увезти рыбу в глубь страны, пока она не сойдет где-нибудь за редкий деликатес, и там продать. Знаешь, у меня неплохие связи в Зеленолесье. Это всего пять дней пути за Горькухами…
– Нет, – дав ей выговориться, сказал Вандиен. – Я должен каким угодно способом выволочь оттуда скилий и вернуть их Паутинному Панцирю в целости и сохранности. Я и так уже облажался более чем достаточно, так дай мне хотя бы развязаться по-людски с этим делом. Паутинный Панцирь ДОВЕРИЛ мне свою упряжку, ты понимаешь? И я, хоть тресни, должен ее возвратить. Правда, Ки, может, переоденешься, пока я разжигаю костер и отвожу кляч?
– А может, мне попилить тебя еще немножко, и тогда ты не только позаботишься о клячах и о костре, но и меня до кучи переоденешь?..
– Это мысль, – согласился Вандиен. – Итак, вместо травы и костра я с удовольствием…
– Хвастунишка. Ты же вымотался не меньше моего.
– Гораздо больше. Э, это не Джени к нам по песочку идет?
Ки проследила направление его взгляда. К ним действительно приближалась закутанная в плащ фигура, державшая за руку другую, поменьше росточком. Волосы малышки выбивались из-под капюшона; она весело бежала вприпрыжку, стараясь не отставать от старшей сестры. Ветер уже доносил ее голосок: девчушка щебетала, как птичка.
– Да уж, кому бы еще, – согласилась Ки. – Остальная деревня после праздника вся в делах, знай рыбу ловит, ей не до нас.
Они молча наблюдали за приближавшейся парой. Джени решительно шагала по камешкам и песку, не отрывая взгляда от фургона. Зато младшенькая не пропускала ни яркого камешка, ни ракушки: все ее занимало. Волосы Джени были прижаты плотной шерстяной шапочкой. Просторная рубашка была плотно перетянута поясом, а штаны – надежно заправлены в сапожки. Рубашонка младшей сестры не была подпоясана, – так, согласно обычаю, ходила вся деревенская мелюзга. Штанишки вылезли из голенищ сапожков, и ветер раздувал их на каждом шагу. Подойдя почти на расстояние оклика, они остановились, и Джени наклонилась что-то малышке сказать. Та выслушала ее с самым серьезным видом.
– «Будь паинькой, не лезь, пока тебя не спросят, и вообще поменьше вредничай…» – столь же серьезно предположил Вандиен.
– «И не забудь вытереть нос!..» – негромко посмеиваясь, добавила Ки. Подойдя вплотную, Джени выпустила ручонку младшей сестры. Та мигом подбежала к борту фургона и принялась водить пальчиком, изучая полосы и завитушки на раскрашенных досках кабинки. Джени бросила ей вслед взгляд, означавший примерно «ну, ты у меня дождешься», и повернулась к Ки с Вандиеном.
– Есть способ, как не бей лежачего поднять вашу упряжку, – начала она безо всяких предисловий. – Когда я вас возила туда привязывать веревку… мне, в общем, хотелось живьем кого-нибудь съесть. Я все говорила себе, что, мол, я вам ничем не обязана, зато чем быстрее вы сдадитесь и уберетесь отсюда, тем быстрее деревня придет в чувство. Только я ошибалась. Мне передали, как ты, Вандиен, рассказывал о своих приключениях в ночь Храмового Отлива. Спасибо я тебе говорить не собираюсь, но не хочу, чтобы ты думал, будто я такая уж заскорузлая. Я понимаю и ценю, что ты пытался для меня сделать. Вот я и решила помочь вам вытянуть упряжку.
На этом Джени замолчала и молчала так долго, что пауза сделалась неловкой. Но тут подала голос ее сестренка.
– Я однажды пила ромнийский чай, – заявила она, ни к кому, впрочем, в отдельности не обращаясь. Ответа не последовало, и она сделала еще один заход: – Он мне очень, просто очень понравился…
– Саша!.. – строго призвала ее Джени к порядку.
Вандиен расхохотался во все горло, потом притворно нахмурился и повернулся к девочке:
– Неужели тебе не рассказывали, как ромни подпаивают маленьких лакомок вроде тебя сонным зельем, а потом увозят их с собой посреди ночи?
– Задушу! Своими руками!.. – шепотом пообещала ему Ки. – Бестолочь, она же поверит!.. – И пояснила, обращаясь к ребенку: – Единственное дитя, которое я в своей жизни украла, выросло вот в этого не в меру трепливого мужика. Понимаешь теперь, почему я разочаровалась в похищениях и оставила этот промысел?.. Давай-ка, помоги мне набрать сухих веточек и кусочек-другой плавника, и я тебе покажу, как ромни заваривают чай на костре возле своего фургона…
Не успела Ки подняться на ноги, а девчушка уже летела на берег разыскивать побелевшие от воды и солнца корявые деревяшки. Ки многозначительно посмотрела на Вандиена и последовала за ней. Оставшись с Джени наедине, Вандиен вопросительно поднял бровь. Но тотчас же об этом пожалел, заметив, какое впечатление произвело на Джени то, что сделало это движение с его шрамом.
– Ну так… – сказал он. – Стало быть, ты знаешь, как вытащить моих скилий.
– Вся деревня знает, – сказала она. – В гостинице по вечерам уже ставки делают насчет того, когда вы сами додумаетесь.
– То есть, если ты мне подскажешь, все ваши без сомнения будут премного тебе благодарны…
– А какая разница? Что бы я ни сделала, и так и так все будут мной недовольны.
– Понятно…
– Ни шиша тебе не понятно, но это тоже не важно. А важно вот что: чтобы поднять нечто со дна, приличный человек не станет переть против прилива. Наоборот, он заставит прилив сделать за него всю работу… – Джени немного помолчала, любуясь озадаченным выражением на лице Вандиена. – Никакая упряжка не сравнится по силе с Луной, уж ты мне поверь. Сделай себе какой следует поплавок – набери бревен потолще да свяжи вместе канатом. Благо веревки у тебя, я вижу, хватает. Дождись отлива и оттащи плот в храм. Когда вода будет всего ниже, зачаль за поплавок конец от упряжки да выбери его как можно туже. Вот и вся хитрость.
– Ну и?.. – подтолкнул ее Вандиен, ибо Джени явно сочла все объяснения законченными.
Девушка посмотрела на него, как на безнадежного идиота:
– Ну и дождись, пока наступит прилив. Вода начнет поднимать плот, и либо упряжка поднимется вместе с ним, либо треснет веревка. Только я видела тот конец, что дала тебе Зролан, и думаю, что скорее все же поднимется упряжка… Ну, а как только ты отдерешь ее ото дна, до берега ее уже и ребенок дотащит. Может, конечно, подзастрять на храмовых стенах, но уж с этим ты, я думаю, как-нибудь справишься.
– Я тоже так думаю, – сказал Вандиен и, прищурившись, посмотрел в сторону берега. Ки с Сашей уже возвращались, причем каждая несла небольшую охапочку хвороста. Обе смеялись. Русые волосы падали Ки на лицо.
Вандиен вдруг сказал:
– А почему бы вам обеим не уехать с нами, Джени?
– Вот так взять и уехать?.. – отозвалась она. – Ты нас приглашаешь? А Ки ты спросил? Не спросил. Ты что же думаешь, я прямо так брошу свою дори, свой домик и помчусь с вами неизвестно куда? А жить мы как будем?
– Так, как живут ромни. Они не берут в голову лишних забот и верят, что дорога сама о них позаботится. «Счастье колес», так они это называют. Ки среди них порядочный еретик – она возит грузы, торгует… Все прочие ромни, с которыми я сталкивался, веруют только в счастье своих колес. И, между прочим, не такая уж плохая это жизнь, Джени. Да и Саше, надо думать, понравится…
– Может, и понравится, – кивнула Джени. – Только будет ли ей с того польза? Как бы она не забыла, кто она такая и откуда, и…
– А может, и пускай бы забыла? Да и ты вместе с ней. Живи своей жизнью и будь Джени, а не только внучкой старого Дуса, как до сих пор.
Джени напряглась всем телом:
– Я пришла сюда, чтобы подсказать вам, как вытащить упряжку, и предложить помощь, но если ты будешь…
– Я не буду. Где бы нам раздобыть бревен?
– На Скалистом Мысу всегда полным-полно плавника. Придется воспользоваться моей дори.
– Отлично. Ступай за дори, а я пока пойду пущу кляч пастись.
Когда они возвратились, в небе уже вовсю сияла луна. Джени подогнала дори к берегу. Остроносая лодка заскребла днищем по песку, и Вандиен спрыгнул в воду, достигавшую колен, чтобы вытащить суденышко подальше на берег. Джени ему помогала.
Ки разложила костер у дальней от них стороны фургона, чтобы укрыться за ним от ветра. Если смотреть с моря, фургон был сплошной тенью, слегка позолоченной по краям. Когда Вандиен и Джени обошли фургон, Вандиен увидел, как расстаралась Ки для маленькой Саши. Возле фургона был разбит самый что ни есть настоящий ромнийский бивак. Сама Саша сидела, как на троне, на необъятной подушке, укутанная в стеганое покрывало, и на голове у нее красовался красный платок с ярко-лиловыми кисточками. Кругом костра было в живописном беспорядке разбросано столько подушек, как если бы Саша принимала целую дюжину гостей. Обеими ладошками она сжимала большую кружку. Из кружки шел вкусно пахнущий пар. Идя мимо, Вандиен скосил глаза и увидел в кружке непривычно большой кусок пряного сушеного фрукта. А сама Ки!.. Она не просто переоделась в сухое: она облачилась в традиционную юбку и просторную рубашку с расшитым жилетом, который удерживался замечательным поясом, украшенным серебряными нитями и крохотными колокольчиками. Один лишь Вандиен мог по достоинству оценить, какие раскопки ей пришлось предпринять, чтобы извлечь на свет Божий все эти сокровища. Ко всему прочему, она распустила на дикарский манер свои волосы и вставила в уши красивые серьги с цветной эмалью, которые он ей купил на ярмарке когда-то давно. Да, Саша определенно запомнит эту ночь. И это будет не какая-то заурядная ночь, когда кто-то там откуда-то вытащил никому не нужную упряжку. О нет! Это будет великолепная, блистательная ночь, когда она пила чай и преломляла хлеб в самом настоящем лагере ромни!
– Ага, тушеное мясо по-ромнийски, – заглянув в котелок на огне, сказал Вандиен.
– И ромнийский хлеб с ромнийским же сыром! – подхватила Ки, и ее зеленые глаза блеснули таким заговорщицким огнем, что у Саши перехватило дыхание.
– И еще совершенно не ромнийский плот, связанный совсем не ромнийскими узлами, к которому подвешены четыре скильи, – вмешалась Джени, разрушив хрупкое волшебство. Ки подозрительно посмотрела на них.
– Когда мы связали плот, – пояснил Вандиен, – мы подумали, зачем еще чего-то ждать и пропускать такой хороший отлив. Так что мы поехали и, хм, привязали. Так что, по идее, прилив еще до утра должен вытащить скилий из подвала, а там уж мы их как-нибудь и на берег отбуксируем.
– Ну да, вверх по лестнице, потом по всем этим каменюкам и…
– …И через храмовые стены. Ты бы знала, чего стоило связывать впотьмах столько веревок! А что делать, – мы их потащим через стены, вместе с плотом.
– Исключительно просто, – Ки была полна сомнений.
– Я, кажется, не обещала, что все пройдет как по маслу, – вмешалась Джени. – Я только говорила, что это ВОЗМОЖНО. В отличие от того, чем вы тут занимались раньше.
– Да я вовсе не против, – успокоила ее Ки. – Мы с Сашей вам тут обоим поесть оставили. Извиняемся, что не подождали, но было невмоготу. Миски вон там, в сундуке…
– Спасибо, не стоит. Ты и так накормила Сашу и развлекала ее, хотя я на это отнюдь не рассчитывала. За это тебе тоже спасибо. Только сейчас нам надо домой. У рыбаков день начинается рано. И у маленьких девочек, которые помогают убираться в гостиницах…
Счастливая улыбка Саши мгновенно увяла. Правда, она, не капризничая, поднялась и стянула с головы яркий платок.
– Нет-нет, оставь себе, – быстро сказала Ки.
Джени официальным тоном пожелала им спокойной ночи и собралась уже вести Сашу прочь, но девчушка вдруг вырвалась, стремительно обняла Ки и, не дав той сообразить, что к чему, опрометью умчалась следом за старшей сестрой.
Тьма поглотила Джени и Сашу. Ки медленно принялась сворачивать пестрое покрывало, а Вандиен вытащил из сундука миску и коврижку черствого хлеба.
– К этой маленькой я бы скоро привыкла… – очень тихо сказала Ки в пространство.
– Я уже закидывал удочку, – так же тихо ответил Вандиен. – Никаких шансов. Джени полагает, что ужасно подведет давно умерших предков, если Саша вырастет свободной, счастливой и не прикованной за ногу к замшелому прошлому.
– М-м-м… – отозвалась Ки, усаживаясь на подушку и укладывая на колени свернутое покрывало. Вандиен устроился по другую сторону костра и стал есть. Одной рукой он держал ложку, другой – миску, а хлеб каким-то образом сохранял равновесие у него на колене. Для этого требовалась долгая практика, но Вандиен в полной мере ею обладал. Ки наморщила лоб, силясь припомнить, как именно выглядел этот человек, когда ей в самый первый раз довелось кормить его у своего костра. Он был куда более тощим, чем теперь, это уж точно. И таким ободранным она с тех пор его не видала. Да, еще тогда он оброс волосами, и нечесаные космы спадали ему почти до плеч, а на лице топорщилась щетина. Все так, но вызвать в памяти целостный образ ей так и не удалось.
– Чайку? – спросила она, и он на миг поднял темные глаза, потом кивнул. Глаза. Они у него и теперь были такими же бездонными. И алчущими. Теперь она лучше понимала, что за этим стояло. Вандиен был слишком жаден до жизни и никогда не мог насытиться ею.
Чай лился в кружку из глиняного горшка, сладко пахнущий, совсем золотой в свете костра. Холод бежал прочь, аромат напитка напоминал о весне. Ки передала кружку Вандиену и наполнила свою собственную. И спросила, больше затем, чтобы не молчать:
– Ну и скоро прилив?
– Выше всего он будет, когда рассветет, – ответил Вандиен. – Но работать на нас он начнет гораздо, гораздо раньше… Да, Ки, с тех пор как я сюда попал, я столько всего узнал о приливах и лунном притяжении, что пора бы уже и начать забывать! Жду не дождусь поскорее уехать отсюда и выкинуть все это из головы. Кроме одной и самой важной подробности: прилив никогда не наступает тогда, когда он действительно нужен. Вот и сейчас вода поднимется СЛИШКОМ РАНО, чтобы я успел лечь и отоспаться, и СЛИШКОМ ПОЗДНО, чтобы просто скоротать время здесь у костра. Я обязательно задремлю и просплю…
– Вообще-то надо еще коней привести, – ненавязчиво напомнила Ки. – И запрячь. А также вымыть и убрать все миски и котелки. И все в кабинке приготовить для дороги. Потому что, как только мы выудим скилий, мы сматываемся. Хватит уже с меня всякой там воды, в особенности соленой. Сколько у меня в фургоне металлических частей, хоть бы одна не позеленела!
– Насчет смотаться как можно скорее – полностью поддерживаю. Что же касается всего остального, наука мне на будущее: никогда тебе не выбалтывать, что мне надо как-то убить время…
– Зато я, если у меня будет свободное время, тебе обязательно сразу скажу, – пообещала Ки. Вытащив из кабинки конскую упряжь, она помаслила тряпочку и принялась пропитывать кожу ремней и отчищать металлические части. Некоторое время Вандиен криво улыбался, наблюдая за ней. Потом поднялся и стал собирать посуду и ложки.
Когда все пряжки заблестели в свете огня, Ки удовлетворенно кивнула и повесила сбрую обратно на гвоздик. К тому времени и Вандиен вернулся к костру. Усевшись, он стал смотреть на огонь, неспешно потирая пальцем свой шрам. Ки молча смотрела на него, пока он не почувствовал ее взгляд и не поднял глаза. Его рука сразу упала на колени. Он улыбнулся. Улыбнулся совершенно прежней улыбкой. Туча унеслась: перед Ки снова был Вандиен, которого она любила и знала. Ки испытала огромное облегчение и поняла, что оно в полной мере отразилось у нее на лице.
– Нет, какая все это глупость была, а? – сказал Вандиен. – Теперь, когда наша здешняя эпопея вроде кончается, я мысленно поставил на ней точку и… слушай, я успокоился! А ведь какая чушь, если подумать! Пока Зролан не предложила мне вывести шрам, я ведь ни о чем таком ни разу не думал. Но стоило ей заикнуться об этом, и я немедленно так размечтался, что сам себя уговорил, будто это возможно! Я с полным удовольствием выставил себя на посмешище, да еще и тебя в это дело втравил… и все это ради такой чепухи, как гладкая физиономия! И вот теперь я словно очнулся. Я понял, каким был идиотом, и с трудом верю, что вправду столько всего натворил. Это… ну, вроде того, как протрезвеешь и силишься вспомнить свое вчерашнее остроумие. И выясняется, что на самом-то деле такое городил… – Вандиен обращался к огню костра, осуждающе покачивая головой.
– Что ж, теперь я по-новому оценил мой шрам и смирился с ним как с неотъемлемой частью моей внешности. Тоже наука…
– «Себя смиряй и подрастай», как говаривал мой батюшка, – согласилась Ки.
– «Смиряйся и тони», как говорят рыбаки, – произнес чей-то голос, и из темноты в круг света вступила Джени.
Ки с Вандиеном разом подпрыгнули. Шорох прибоя заглушил шаги девушки, подошедшей по песку и мелким камешкам.
– Как там Саша? – сразу поинтересовалась Ки, и упрямо-воинственное, по обыкновению, выражение лица Джени мигом смягчилось.
Она протянула руки к огню:
– Спит. – Теперь ее лицо отражало любовь и заботу. – Нипочем не желала укладываться, пока не сгребла к себе в постель подушки и одеяла со всего дома. Взяла свою куклу, чашку, деревянные ложки и устроила у себя «настоящий ромнийский фургон»… Думается, ночь у нее выдастся повеселей нашей…
– Нашей?.. – осторожно осведомился Вандиен.
– Я пригнала дори. «Повелительница Дождя» стоит там на берегу. Я тут все думала про камни, стоящие торчком внутри храма, и про зазубрины стен. Конец обязательно запутается, если не проследить. Но, если Ки присмотрит на берегу за упряжкой, я уж как-нибудь присмотрю за лодкой, пока Вандиен будет отпутывать. Я с собой багор захватила…
– Мы тебе весьма признательны…
– Ничего вы не понимаете! Это я вам признательна. За тот вечер, который вы устроили для Саши. У нее теперь только об этом и разговор. Она точно в сказку попала! С ней никогда, НИКОГДА еще так не обращались. Не принимали как почетную гостью и не ублажали просто потому, что она ребенок. С ней никто никогда не считается! Это все из-за происхождения… из-за нашей семьи. Она любопытна, как все дети, а люди говорят, что она вечно сует нос не в свое дело. Если она как-то не так себя ведет, в этом опять-таки видят не безобидную шалость, а злой умысел! И если уж она наговориться не может о вечере, проведенном у Ки… – Джени помолчала, не находя достойных слов, потом сказала: – Хотела бы я снова стать ребенком, и чтобы все мои болячки загладил такой же вечер…
Голос ее дрогнул: видимо, она ожидала, что над ней станут смеяться. Но Вандиен как раз нарезал пахучий сушеный фрукт, бросая кусочки в дымящуюся чашку, которую наполнила Ки. Джени опустилась на пухлую подушку, которую указал ей Вандиен, и взяла горячую кружку.
После этого они почти не разговаривали, да и то в основном о вещах малозначительных. Джени попивала чай, и настороженное, диковатое выражение мало-помалу уходило из ее глаз. Пригревшись, она даже стащила свою шерстяную шапочку, разбросав по плечам светлые волосы, на что Вандиен заметил:
– Когда ты вот так распустишь волосы, а в глазах отражается огонь… право же, только у ромнийского костра тебе и сидеть!
– Подобный вечер и меня на такие мысли наводит, – отозвалась Джени без малейшего следа обычной своей резкости. Было очень тихо; только потрескивал огонь да волны с шорохом вкатывались на берег. Казалось, море тяжеловато, с хрипом дышало: волны катили мелкую гальку, и звук с некоторой натяжкой мог сойти за храп великана.
Джени вдруг прокашлялась.
– Вода поднялась достаточно высоко, – деловым тоном заявила она и принялась заталкивать волосы обратно под шапочку.
Итак, все кончилось. Ки отправилась за лошадьми, а Вандиен безропотно последовал за Джени к ее дори, весело плясавшей у берега на волнах.

21

– Ки, эй! Придержи!..
Расстояние превратило голос Вандиена в слабенькое эхо, казалось, цеплявшееся за гребни волн. Ки без промедления передала команду серым, остановив их решительным движением вожжей. Тяжеловозы послушно остановились, с самым несчастным видом переступая тяжелыми копытами. Была охота посреди ночи вытягивать из воды упирающуюся веревку!.. Сигурд топнул ногой, потом осторожно налег на хомут…
– Тпру! – тотчас пресекла его Ки и еще крепче перехватила вожжи. Молодая женщина оглянулась в сторону моря, и оно показалось ей темным колышущимся одеялом. Голоса Вандиена и Дакени, звучавшие в отдалении, напоминали взволнованную перекличку морских птиц. Ладно, следовало поблагодарить судьбу хотя бы за то, что нынче ночью против них не колдовала никакая Заклинательница Ветров…
– Давай!.. – донесся издалека крик Вандиена.
– Н-но! – стронула Ки тяжеловозов. Громадные кони зашагали вперед, и обмякший канат медленно натянулся. Обернувшись, Ки увидела, что он повис над водой, и с него падают капли. Она напрягала слух, ожидая, что Вандиен вот-вот велит придержать, но крика не было слышно. Серые знай топали вперед по песку, и звенящая струна каната поднималась над волнами все выше с каждым их шагом. Ки, привыкшая чувствовать свою упряжку как себя самое, ощутила, как ее кони вдруг сдвинули что-то там, вдалеке, в море. Струнное напряжение покинуло канат: теперь он был просто туго выбран, не более.
И в тот же миг на Ки накатило необъяснимое головокружение.
Она споткнулась буквально на ровном месте. Песок как будто слегка подвинулся у нее под ногами. Серые ни дать ни взять пошатнулись и обеспокоенно зафыркали. По песку и гальке прошла дрожь. Из морской глубины изошел огромный неслышимый звук и подернул рябью воду. Ки снова потеряла равновесие и качнулась, стараясь удержаться на ногах.
Воцарилась тишина: так молчит великан, набирая в грудь воздух для крика. И вновь прокатилась волна неслышного гула, сопровождаемая рябью на воде, какая бывает от града. Серые зафыркали и замотали тяжелыми головами, вытягивая вожжи из онемевших рук Ки. Спохватившись, она попробовала их удержать, но кони не слушались: знай ускоряли и ускоряли шаг.
– Вандиен!.. – закричала Ки. – Джени!..
Ответа не было. Зато из деревни долетел тревожный ропот множества голосов. Перепуганные люди выскакивали из домов, спрашивая друг друга, что происходит. Дрожь земли между тем на какое-то время прекратилась, и Ки вдохнула поглубже, собираясь вновь позвать Вандиена, но он опередил ее, прокричав:
– Колокол!..
Его человеческий голос показался святотатством после того сверхчеловеческого, который им только что выпало пережить. И, словно бы в подтверждение его слов, колокол затопленного храма прозвучал вновь, наполняя дрожью море и твердь и сотрясая ночной воздух. У Ки вовсю гулял по коже мороз. Тишина, последовавшая за ударом колокола, показалась ей еще хуже звука.
Ки оглядывалась то на своих серых, то на канат, исчезавший в море. Нет уж, будь что будет, только они с Вандиеном загрузят скилий и укатят отсюда к шутам собачьим прямо сейчас. Хотя бы ей и пришлось гнать серых вверх на утес в кромешной тьме. Она в который уже раз окинула мысленным взором долгий и извилистый путь, приведший сюда Вандиена. Вернее, которым его сюда ПРИВЕЛИ. Мысль о своем невольном соучастии заставила ее содрогнуться. Да чтоб им сдохнуть в страшных мучениях, и Дрешу, и всем его приятелям-колдунам!!! Загнал, стервец, Вандиена в дерьмо по уши, и сделал это с такой же легкостью, с какой хозяйка, ободрав капустный кочан, выкидывает в помойное ведро грязные листья!..
…А впрочем, время и расстояние исцеляли и не такое. Ки уже приходилось в том убеждаться…
– Эгей! Придержи!.. – снова, на сей раз громче, донесся голос Вандиена. Ки остановила серых и стала ждать. Ее знобило, но совсем не от холода. Стало быть, легенда о подводном колоколе храма Заклинательниц имела-таки под собой основание. Оставалось только гадать, какое хитросплетение приливных течений требовалось для того, чтобы колокол заговорил. Ки слышала, как Вандиен и Джени что-то обсуждали вполголоса. Потом раздался плеск, веревка слабо затрепыхалась.
– Тяни! – велел Вандиен.
Ки стронула серых и сразу почувствовала, в чем разница. То, что они тянули, больше не плыло, подвешенное в воде. Теперь оно тащилось по дну: веревка, проходившая как раз рядом с Ки, дергалась вверх-вниз, то натягиваясь, то провисая.
Тяжеловозы между тем одолели прибрежный подъем и помаленьку двигались к соленому болотцу, поросшему жесткой осокой. Скоро копыта звучно зачавкали по грязи, которая к тому же еще и отвратительно пахла. Ки даже подумала, а не вернуться ли да не укоротить ли конец, но затем все же решила гнать вперед, не давая слабины. Насколько ей было известно, скильи могли отреагировать на слабину самым неожиданным образом.
– Стой!.. Вытащили!..
Ки облегченно вздохнула, но где-то глубоко внутри нее неистребимо гнездилась тревога. Звон потонувшего колокола заставил содрогнуться самую ее душу. Ни дать ни взять Заклинательницы Ветров наклонились к земле из своего эфирного царства и похлопали ее по плечу, напоминая: мы здесь. Мы знаем твое имя.
Ки развернула серых и побрела с ними назад к берегу. Следовало смотать конец, но это можно было отложить и на потом. Кстати, что теперь прикажете делать с такой прорвой каната? Разве только продать его по сходной цене на ближайшем торгу?..
И тут впереди послышались какие-то совершенно дикарские вопли. Ки даже остановила коней и некоторое время стояла неподвижно, напрягая слух. Неужели это кричал Вандиен?.. А тот, другой голос, – неужто он принадлежал Джени?.. Мгновенный испуг сменился изумлением: вопли сменились хохотом. Ки повела тяжеловозов дальше, недовольно хмуря брови. Во имя Луны, что могло их до такой степени рассмешить? Вандиену, конечно, простительно было возрадоваться, вызволив скилий. Но не до такой же степени!..
– Ки!.. – Вандиен вылетел из темноты, едва не наскочив на коней. Сигурд гневно топнул копытом и клацнул на Вандиена зубами. Сигмунд ограничился взглядом, полным кроткого неодобрения. С Вандиена ручьями бежала вода; когда он взмахнул руками, во все стороны полетели брызги. Он сгреб Ки в охапку, немилосердно вымочив ее при этом, и закружил. Она только и успела приказать коням стоять смирно.
– Скильи! Они облепили сундук! Сундук Заклинательниц!.. Джени видела его!.. Когда мы выволокли их на берег, они были все сплетены в узел! Величиной с утопленную корову!.. Сплошь хвосты, довольные морды и лапы, перепутанные так, что и зверей-то не сосчитать! Попробовали мы их кое-как отодрать… и тут Джени УВИДЕЛА!!! Уголок торчит, махонький такой уголок! Сундук, видно, как раз рядом стоял, когда им приспичило заняться любовью. Вот он и оказался в самой середине клубка. Но это он самый и есть, и никакой ошибки тут быть не может! Совсем такой, как Джени и рассказывала! Мы даже перевязь разглядели, которая его запирает. Она сияет, точно золото, прямо как новенькая, и каждая нить кажется тоненькой, словно волос ребенка, а на ощупь – твердый металл! Пошли, пошли скорее!..
Вандиен скакал и прыгал как ненормальный, а потом схватил ее за руку и потащил за собой.
– У меня кони, и я их не… – заартачилась было Ки, но Вандиен без лишних слов ухватил Сигмунда под уздцы и заставил громадного коня пойти рысцой. Ки поспешила следом, изумленная не меньше, чем ее кони.
– Сейчас впряжем серых и погрузим скилий в фургон, – распоряжался Вандиен на бегу. – Привезем их в деревню и, клянусь Луной, вот так прямо и вкатим весь клубок в гостиницу! То-то Джени им всем нос утрет, а? А я получу кучу денег и новое лицо! – Он задыхался от смеха, веселье и восторг распирали его. – Ух, как мы накормим твоих чудо-коней! Самым лучшим зерном! От пуза!.. Потом отвезем скилий в Горькухи, и знаешь что? Я там в одной лавочке видел плащ, ну просто как раз под цвет твоих глаз. Мы его обязательно купим. Да, и еще рапиру с ножнами, потому что я решил: тебе непременно нужно обзавестись рапирой. Зачем? Ну хоть затем, что надо же мне с кем-то упражняться… И мы устроим пирушку… там будет все, КРОМЕ РЫБЫ! И еще мы накупим Саше подарков! Ах, каких подарков! Какие-нибудь глупенькие яркие платья, и кучу звенящих и бренчащих браслетов, и…
Он называл все новые и новые способы десять раз подряд просадить еще не полученные деньги, и фантазия его не знала никакого удержу. Ки улыбалась, слушая его. Ее радовал восторг Вандиена, но самой как-то не очень верилось, что так оно и будет. Уж слишком все это было хорошо, чтобы произойти в действительности.
Однако, подойдя, она в самом деле увидела уголок сундука, выглядывавший из тугого клубка скилий. Ки долго смотрела на него, не решаясь притронуться к холодной черной оковке. На скилий тоже определенно стоило посмотреть. Длинные упругие хвосты были перевиты самым невозможным образом, – казалось, сундук оплели стебли какого-то ползучего растения. Глаза животных были блаженно зажмурены, лапы цепко удерживали одна другую, аккуратно прикрывая рыльца. Клубок скилий представлял собой почти правильный шар, насколько это позволяло телосложение приземистых тварей. Но поистине самым странным был насыщенный розовый цвет, которым налились и словно светились изнутри крапчато-серые шкуры, обычно такие скучные и тусклые.
Тяжеловозы нехотя дали припрячь себя к фургону. Пока Ки сворачивала бесконечные кольца веревки, ставшей ненужной, Вандиен и Джени со смехом и шутками подкатили живой шар к корме фургона. Чтобы погрузить животных, понадобились соединенные усилия всех троих. Несколько раз тяжеленный клубок вырывался из их рук и шмякался обратно на землю. Скильи ни на что не обращали внимания. Когда, наконец, их удалось перевалить через край и закатить на грузовую платформу, Ки вконец ослабела от смеха и сознания полного идиотизма происходящего, сравнявшись в этом с Джени и Вандиеном.
Они быстренько свернули лагерь, распихав вещи как попало, на скорую руку. Вандиен затоптал костер и засыпал угли мокрым песком. Теперь только фонарь на фургонном сиденье разгонял темноту. На какое-то время все трое умолкли, так что лишь голос волн нарушал тишину. Ки вдруг показалось, что волны шептали предостережения, намекали на страшные тайны… Она почувствовала, как рассеивается ее легкомысленное настроение, но тут Вандиен жизнерадостно заорал:
– В гостиницу!
И серые, приняв это за команду, двинулись вперед. Ки напряженно вглядывалась вперед, чтобы не наскочить впотьмах на какой-нибудь валун или корягу.
– Наконец-то! Наконец-то!.. – чуть слышно шептала Джени, сидевшая на сиденье подле нее. – Придется им своими глазами увидеть свидетельство моей правоты. Сундук – вот ответ сразу на все! Пусть только попробуют вести себя как прежде…
– Я тут подумала… – осторожно начала Ки, повинуясь неведомо откуда пришедшему вдохновению. – А может, не стоит в гостиницу? Давайте просто заберем Сашу, да и укатим отсюда. Вернем скилий владельцу, а сундук продадим в Горькухах. Уж сколько-то за него, верно, дадут! А сами поедем дальше и будем смотреть вперед, а не назад…
– Да ты что, с ума сошла? – не поверил своим ушам Вандиен. – Зачем, во имя Луны? Я, конечно, понимаю, что на мою рожу тебе глубоко наплевать, но нам еще и золото обещали! ЗОЛОТО! Такой хорошенький, пухленький мешочек…
– А я? – подхватила Джени. – С какой стати мне по-воровски удирать ночью, чтобы они тут по-прежнему мусолили мое имя? Позволить им думать, что я со стыда сбежала? Да никогда!..
– Ладно, ладно, я просто в порядке бреда, – попробовала умаслить их Ки. И замолчала, сожалея про себя, что они не согласились с ее предложением. Между тем каждый шаг тяжеловозов приближал их к корчме. К разборке с односельчанами, которой жаждала Джени, и к щедрому вознаграждению, на которое надеялся Вандиен. Но Ки смотрела вперед и видела перед собой в основном тьму, которую лишь подчеркивали желтые огоньки в окнах деревенских домов. Чернота затопила поселок, а душу Ки понемногу охватывала тоска.
Вывеска гостиницы раскачивалась на морском ветру, словно петля виселицы, изнутри слышался гул множества голосов. Похоже, удары подводного колокола подняли всю деревню из теплых постелей и согнали народ в харчевню. Напуганным людям хотелось общества. И выпить для храбрости.
– Ступай, Ки, объяви о нашем прибытии! – легко спрыгнув наземь, со смехом сказал Вандиен. – А мы с Джени вкатим наше сокровище.
Ки поставила фургон на тормоз. Вандиен с Джени, хихикая и дурачась, занялись скильями. Ки привязала вожжи к коновязи и внезапно почувствовала, что ЗАВИДУЕТ своим спутникам. Их беззаботное веселье почему-то никак ей не передавалось.
Наконец живой шар с глухим шмяком обрушился наземь с фургона. Вандиен и Джени покатили его вперед и вверх по мосткам, пристроенным к крыльцу для тележек и бочек. Ки растворила тяжелую входную дверь.
Шум и смех выплеснулись на улицу.
– А ну-ка все с дороги! – повелительно прокричала Ки. Вся таверна мигом умолкла и повернулась к ней, стоявшей в дверях.
– Закрой дверь, сквозит, – начал было Хелти, но тут у него отвисла челюсть: с крыльца вкатился огромный клубок перепутанных скилий. Он слегка застрял в дверях, но Вандиен налег снаружи плечом, так что шар рывком преодолел проем и даже немного прокатился по полу, прежде чем остановиться. Рыбаки вскакивали на ноги, изумленно глазея на путаницу лап и хвостов.
– Какого хрена?.. – первым спросил кто-то, и следом зашумели все остальные.
– Ущипните меня, я, по-моему, сплю, – улыбнулась Берни. – Зверюшки действительно занимаются ЭТИМ, или мне кажется?
– Эй, вы что делаете! По чистому полу!.. – возмущенно заорал Хелти. – А ну, живо уберите их отсюда! Что за шуточки у этих сухопутных крыс! Чтобы всякие мерзкие твари спаривались прямо здесь и все мне провоняли!.. Я кому сказал, убрать их! А ну, живо!..
– Тихо!.. – отчетливо и удивительно властно прозвучал среди общего гама голос Зролан. Ее темные глаза обшарили ухмыляющуюся физиономию Вандиена и перебежали на сияющее лицо Джени. Старая женщина медленно выпрямилась во весь рост. Она откинула голову, разметав по плечам волосы, и ее смех прозвучал пророчески и грозно. – Вы что, не видите? – обратилась она к односельчанам. – Вы все слышали колокол. Вы сбежались сюда, чтобы друг у друга позаимствовать мужества. Но неужели вы и теперь не поняли, ПОЧЕМУ звонил колокол? Смотрите же! – Ее вытянутая рука указывала на живой ком. – Сундук! Сундук Заклинательниц! Эти люди вытащили его из моря и принесли к нам сюда!
– Все случилось В ТОЧНОСТИ так, как предсказывал мой дедушка! – подхватила Джени, и Зролан умолкла. Выйдя вперед, девушка с гордостью положила руку на угол сундука. В ее глазах впервые не было смущения и робости, когда она обвела ими толпу и задержала взгляд на Колли, сидевшем возле очага.
Тут Ки почувствовала, что настала пора собраться с духом. Тишина, установившаяся в таверне, показалась ей предгрозовой. Кое-кто опустил глаза, уткнувшись в кружки с вином. Хелти стоял столбом, машинально вытирая руки о мешковину, повязанную у него на поясе в качестве передника. Ки заметила человека, отпускавшего похабные шуточки о них с Вандиеном в ночь Храмового Отлива. Он не сводил глаз со скилий. Его капюшон был низко надвинут, скрывая лицо, но Ки так и ощетинилась под его взглядом.
– Храмовый Отлив, между прочим, давно миновал, – вдруг сказал этот человек. Поднял кружку к губам и выпил с таким видом, словно говорить было более не о чем и беспокойные чужаки могли убираться на все четыре стороны.
– А он прав, – заявил Хелти. И тоже – тоном окончательного решения.
– Совершенно прав, – отозвался еще один старый рыбак. И передвинулся поближе к огню, не обращая больше никакого внимания на скилий. – Слушай, Джени, и что тебе неймется посреди ночи?
У Джени ошарашенно приоткрылся рот, а глаза округлились. Она отказывалась понимать происходившее. Она судорожно пыталась найти какие-то необходимые слова… Одной Ки было более-менее все ясно. Деревня попросту НЕ ЖЕЛАЛА НИКАКИХ ПЕРЕМЕН. Она не желала признавать их победу и таким образом ставить точку на освященном временем празднестве. Она не желала платить золото какому-то чужаку.
Но более всего она не желала признавать правдивость истории, рассказанной дедушкой Джени.
И нипочем не признает.
Ей так проще.
И не помогут никакие вещественные доказательства, таскай их хоть охапками, хоть мешками. Деревня их просто не примет. Не пожелает заметить.
Седобородый рыбак, гревший руки возле огня, наконец поднял глаза. Он сказал:
– Ты же помнишь соглашение, возчик. Мы обещали заплатить золотом за сундук, вытащенный В НОЧЬ Храмового Отлива. Вот если бы ты управился с этим тогда, во время шторма, да, вот тогда бы ты действительно совершил знатный подвиг, достойный и награды, и почестей. А то, что мы тут видим, – это не подвиг, а просто неплохо провернутая работенка. С которой любой из нас справился бы не хуже. Неплохая работенка, да, очень неплохая, приуменьшать не буду. Но не подвиг. А у нас тут, извини-подвинься, за обычную работу золота не отстегивают.
Ки сглотнула, увидев, что взгляд Вандиена стал ледяным. И лишь потом она заметила, какое бешенство отразилось на лице Зролан.
– Трусы!.. Малодушные скупердяи! – хлестнул толпу резкий голос старухи.
– Безмозглые твари! Вы все!.. Он притащил вам сундук! СУНДУК! А вы готовы выставить его вон, словно это уличный попрошайка пришел тряпье продавать! У вас что, совсем память отшибло? Где ваша гордость, ублюдки? Вы что, подавитесь, если признаете, что дед Джени сказал правду? Хоть один из вас когда-нибудь сам туда лазил? А? Не слышу! Ваш деревенский совет жмется из-за паршивых денег, предпочитая расстаться с последней толикой порядочности! Мне стыдно за вас! Я сожалею, что родилась здесь, среди вас, а не где-нибудь в другом месте! Что ж, поступайте как знаете, а я от своего слова не отступлюсь! Вандиен!.. Знай, что моя часть нашей сделки будет исполнена!
– Что же это за часть такая, Зролан? – подал голос человек за угловым столиком, тот самый, с противным голосом и в капюшоне. – Деревенский совет, кажется, ясно сказал, что за работу, выполненную с опозданием, никакого золота платить не намерен…
Взгляд Ки перебегал с лица на лицо. Вандиен неотрывно смотрел на Зролан, мучительно ожидая ответа, и взгляд сильного и мужественного мужчины был таким беззащитно-детским, что сердце Ки стиснула жалость. Ибо какое-то глубинное чувство уже подсказывало ей: тому, чего он так жаждал, не суждено было исполниться.
Джени больше не поглаживала сундук. Куда только подевалась ее гордая прямая осанка! Она съежилась, терзая пальцы, лицо пошло красными пятнами. Ребенок. Только совсем не такой, какого Ки мгновение назад увидела в Вандиене.
Зролан наконец отвернулась от Вандиена и почти с ужасом уставилась на человека в углу. И лишь тут Ки обратила внимание, что человек сидел за своим столиком совершенно один. Никто из рыбаков компании ему не составлял.
– Кому, как не тебе, знать, что я говорю не о золоте! – охрипшим голосом проскрипела она. – Какое предательство ты задумал, Дреш?
– Вот так всегда! – Дреш не торопясь отвел с лица капюшон, так что свет масляных ламп упал на его лисьи черты. Он слегка вздохнул и пожал плечами, этак насмешливо-отрешенно. – Сколько раз я убеждался, что женщина и секреты – вещи несовместимые! И была же охота выносить сор из избы, Зролан? Это ведь только наше с тобой дело, твое и мое.
– Сдается мне, я тоже лицо отчасти заинтересованное, – проворчал Вандиен.
– Ты был БЫ. ЕСЛИ бы поднял сундук в ночь Храмового Отлива, и ЕСЛИ бы мне было предоставлено право первому заглянуть внутрь. Только в этом случае я подрядился оказать Зролан две маленькие услуги. Ха! Ты что, возчик, вообразил, будто она так печется о шраме на твоей никому не нужной физиономии? Как бы не так. Она, видите ли, недовольна тем, что умудряется сохранять юношескую энергию. Ей подавай еще и юное тело. Загвоздка, однако, в том, что за работу, выполненную с опозданием, я не плачу. Если не веришь, спроси Ки.
Зролан в смятении повернулась к молодой женщине. Ки ответила яростным взглядом, адресованным сразу им обоим. Воспоминания вспыхнули в ее памяти, подобно вновь открывшимся ранам. Только теперь ей стало понятно все хитросплетение паутины, сотканной Дрешем. Видно, Заклинательницы и колдуны были сделаны из одного теста. С одной и той же поганой начинкой.
– Все именно так, Зролан, – сказала она. – Когда колдун дает слово чести, так и знай, что у него на уме какая-нибудь пакость. Я, впрочем, никогда не могла заставить себя нырнуть в дерьмо достаточно глубоко, чтобы в полной мере постичь образ их мыслей. Что, Дреш? Надеюсь, ты получил должное удовольствие, устроив весь этот балаган? Что ж, ты неплохо расписал роли, да и актеров подобрал что надо. Тебя бы в эту деревню. Забавником. Праздники Храмового Отлива устраивать. Одно тебя только не заботит: пьеса-то не кончается в тот момент, когда тебе заблагорассудится опустить занавес. Да и актерам ты, как видно, не платишь. Все здесь с самого начала плясали под твою дудку. Особенно мы с Вандиеном…
– Это что, финальный монолог? – сухо поинтересовался Дреш.
– Да! – прорычала Ки.
Рыбаки глазели на них, разинув рты, словно выловленные карпы. На их лицах не было ни малейшего сочувствия, не говоря уже об угрызениях совести. Для них все происходившее было заключительным аккордом Храмового Отлива, неожиданным развлечением, и притом бесплатным. Единственной среди них, кто чего-то лишился, была Зролан.
– Дреш… – прокаркала она голосом, враз лишившимся присущей ему музыкальности. – Пожалуйста…
– Вот что, друзья, – медленно проговорила Ки. – Похоже, та идея, что пришла мне в голову по дороге, была не так уж и плоха. Джени, сбегай за Сашей. Нет, правду говорят ромни: потерял покупателя – не горюй, за поворотом встретишь другого, побогаче…
И Ки, повернувшись, уперлась плечом в клубок скилий, чтобы выкатить его вон.
Дреш вскочил на ноги так стремительно, что едва не перевернул стол.
– Эй, погоди-ка! – прокричал он, поспешно шагая вперед. Берни, попавшуюся ему под ноги, он попросту отшвырнул, словно тряпичную куклу. – Погоди, милая возчица, – сказал Дреш, упираясь рукой в клубок с противоположной стороны. – Забирай своих скилий, не возражаю, а сундук оставь. Он тебе не принадлежит.
– А чей же он? Наверное, колдун, он твой? – вежливо поинтересовался Вандиен, но весь вид его излучал недвусмысленную угрозу. Дреш встретился с ним взглядами и, конечно, особого страха не испытал, но, каково бы ни было его первоначальное намерение, он его явно пересмотрел. А Ки впервые бросилось в глаза, насколько походили друг на друга телосложением и ростом эти двое мужчин. Даже не будь у Вандиена на лице рубца, Дреш был бы красивей; но проглядывало в его красоте что-то неуловимо подленькое и заставлявшее невольно насторожиться. Да еще эти бесчувственные глаза, которые портили его гораздо хуже всякого шрама. Вандиен был ястребом. А Дреш – пестро окрашенной ядовитой змеей. И эта змея свернулась кольцами, чтобы стремительно укусить.
– Вандиен… – прошептала Ки, желая предупредить друга, но Вандиен уже переступил ту грань, когда люди думают об осторожности. Дреш жестоко посмеялся над его сокровенными надеждами и растоптал их. Вандиен улыбнулся, и при виде этой улыбки у Ки подвело живот.
– По существующему обычаю, – сказал Вандиен, – добро, поднятое со дна морского, принадлежит тому, кто его вытащил. В данном случае – мне.
– А вот и ошибаешься, возчик, – с готовностью ответствовал Дреш. И с дружеской улыбкой обернулся к рыбакам, приглашая их поучаствовать в споре – естественно, на его стороне. – Кто знал о затопленном сундуке? Деревня. Кто нанял тебя, чтобы его вытащить? Опять же деревня. – Дреш выдержал многозначительную паузу. – Нам всем следует поблагодарить Зролан за то, что она наняла именно тебя. Может, я еще помогу местным жителям должным образом отблагодарить ее… – В глазах Зролан вновь вспыхнула отчаянная надежда, и Дреш довольно улыбнулся: – Итак, сундук по праву принадлежит деревне. Если, допустим, я нанял возчика перевезти мои вещи, и возчик подзадержится с доставкой, означает ли это, что груз переходит в его собственность? Да никоим образом…
И вновь – хорошо поставленная улыбка, обращенная сразу ко всем, но главным образом к Ки.
– Святая правда, – осторожно согласился Хелти, и там и сям рыбаки нерешительно закивали головами. Даже Зролан и та смотрела на Вандиена с душераздирающей мольбой и просила:
– Оставь его… оставь… это моя последняя надежда…
– Сундук не может быть увезен отсюда, – провозгласил Дреш. – Он принадлежит местным жителям. Ты бы никогда до него не добрался, если бы они не рассказали тебе, где искать и что именно высматривать. Только местные жители это знали. А значит…
– …Он мой! – Вскрик Джени перешел в шепот. Дреш потрясение уставился на нее, а она продолжала: – Он мой по тем самым причинам, о которых ты тут распространялся, чародей! Он мой! Я одна знала, где он лежит, и только я могла подсказать, где надо искать! И я помогала поднимать его со дна! Он мой, колдун, и тебе придется убить меня прежде, чем ты посмеешь к нему прикоснуться!
Взгляд Джени был безумен. Она бесстрашно пошла прямо на Дреша, и чернокнижник попятился перед ней. Видимо, в безумии таится особая сила. Джени возложила руки на угол сундука движением жрицы, благословляющей святые реликвии.
– Погоди, Джени, – обратилась к ней Зролан. – Успокойся. Послушай…
– Заткнись!.. – бешено оборвала ее Джени, и Зролан умолкла, не в силах противостоять ее гневу.
– Сделай что-нибудь, – встревоженно повернулась она к Вандиену. – Убеди ее…
– В чем? – спокойно спросил Вандиен. – По мне, так она права целиком и полностью. Чего это ради я буду отнимать у нее сундук?
– Он мой! – снова подала голос Джени. Ее испепеляющий взгляд был устремлен на Дреша, который сделал было шаг вперед.
– Мне не хочется тебя убивать, – тоном разумного увещевания сказал ей колдун.
– Ну так и не убивай, – прорычал Вандиен.
– Она мне другого выбора не оставляет! – прорвало, наконец, Дреша. Его пальцы взволнованно дергались, и он сжал их в кулаки.
– Готовь упряжку, Ки, – усмехнулся Вандиен. – Ну что, Джени? Будем грузить?
Она повернулась к нему, явно не узнавая. И предупредила:
– Он мой!..
– Сломали, – глухо проговорила Ки. – Сломали-таки девчонку.
– Он мой!.. – прокричала Джени, и в голосе ее было мало человеческого…
…И в ответ прозвучал уже совершенно нечеловеческий рев. Из конца в конец харчевни пронесся ледяной вихрь, заставивший всех затаить дыхание и погасивший не только свечи – даже и огонь в очаге. Обвальный рев ветра легко заглушил вопли ужаса, послышавшиеся в темноте. Ки почувствовала, что перестает видеть, слышать и ощущать. Тяжелый деревянный стол, принесенный смерчем с другого конца комнаты, больно ударил ее по бедру. Она упала на четвереньки. Вокруг ощупью толкался народ. Кто-то наступил Ки на руку. Она кое-как отползла прочь, но найти укромный уголок было невозможно. Ревущий ветер, наконец, улегся, но тьма стояла кромешная. Люди в темноте кричали от страха.
– Вандиен!.. – позвала Ки, и от противоположной стены послышался ответный крик. Ки поползла на голос и стукнулась о перевернутую скамейку.
– Он мой!.. – провизжал голос, который едва можно было приписать Джени.
– ОН МОЙ, – возразил другой голос, глубокий и гулкий, порождающий эхо. На его фоне все прочие звуки попросту уничтожились и исчезли. Несколько мгновений кто-то еще шуршал в темноте, потом стихли и шорохи. Ки убрала с лица растрепавшиеся волосы и потихоньку поднялась на ноги. В это время во мраке расцвел золотой цветок яркого пламени. Огонь бережно удерживали две изящные, прекрасной формы ладони. Вот эти руки пересадили огонек на свечу, чудом сохранившуюся на устоявшем столе. Высокий силуэт выпрямился, а огонек, ухватившись за фитиль, принялся деловито разгонять тьму. Никто не произносил ни звука. Между тем в длинных пальцах вспыхнул еще один золотой огонек. Рыбаки ахнули, когда неведомый гость попросту метнул огненный шарик, без промаха попав им прямо в очаг. С ревом взвилось яркое пламя.
– ЗАЖГИТЕ СВЕЧИ, – приказал голос, и каждый, кто сумел обнаружить подле себя хоть какой-нибудь огарок, послушно пополз растепливать его от огня очага.
В таверне царил полнейший разгром. Столы и скамейки валялись как попало. Под ногами хрустели черепки разбитой посуды, кислая вонь пролитого пива мешалась с рыбными запахами чоудера, выплеснутого из мисок. Когда глаза Ки привыкли к полутьме, она увидела, что рыбаки сгрудились в одну кучу, словно стадо перепуганных овец. Все они стреляли глазами по сторонам: им нужен был виноватый. Плечо Ки сжала чья-то рука: рядом с ней стоял Вандиен.
– Посмотри на Джени, – шепнул он ей на ухо.
Деревенский люд старался держаться подальше от скилий, а Дреша вообще нигде не было видно. Одна Джени стояла возле живого шара, готовая зубами загрызть всякого, кто посягнет на ее сокровище. Отчаянная решимость прогнала прочь последнюю осторожность. Расправив плечи, Джени прямо смотрела в лицо рослой, облаченной в синее Заклинательнице…
– Рибеке!.. – с ужасом выдохнула Ки, и Вандиен ответил ей:
– Так я и думал.
Рибеке не оглянулась на них. Мечущееся пламя бросало блики на ее лицо, покрытое тонкой чешуей. Она была безоружна и стояла, спокойно опустив руки вдоль тела. Однако вся ее фигура была исполнена такой грозной мощи, что в угрозах попросту не было нужды. Она не торопясь обозрела комнату, задержавшись, как и Дреш, взглядом на Ки. Нет, ни у кого не возникало даже мысли о неповиновении. Люди отводили глаза либо вовсе прятали лица. Даже Зролан, вздрогнув, отшатнулась, как собачонка, получившая пинок. Рибеке медленно повернулась к Джени. Она по-прежнему молчала, и никто иной не отваживался нарушить тишину. Заклинательница долго рассматривала странную девочку-женщину, и взгляд этот проникал в самую душу, во все ее потаенные уголки. И судорожное напряжение постепенно оставило Джени. Но все-таки она выговорила:
– Он мой…
Рибеке улыбнулась ей, как мать улыбается любопытству ребенка.
– Верно, твой. Да я сама вижу. Но он также и мой.
– Нет!.. – яростный крик Джени словно бы повис в воздухе, не торопясь исчезать. Рыбаки съежились, ожидая, что Джени постигнет немедленная и жестокая кара. Но ничего страшного не воспоследовало. Рибеке спокойно дождалась, пока стихло последнее эхо. На ее лице, столь же безмятежном, сколь и безбровом, не было ни следа раздражения.
– Киллиан рассказывала о тебе, – заметила она. – Ибо ты, наверное, и есть Джени.
Джени помедлила, потом неохотно кивнула.
– Неужели ты думаешь, – спросила Рибеке, – будто я явилась сюда отнимать у тебя твой сундук?
Джени оглядела сгрудившихся односельчан, но ни в ком не нашла опоры. Только Вандиен не отвел глаз, но от него Джени поспешно отвернулась сама. Он подарил ей то, чего она никогда доселе не знала: настоящую дружбу. Джени не хотела втягивать его в это дело.
– Она… – начал было Вандиен.
– Замолчи, – тихо приказала Рибеке. Она не сделала ни малейшего движения, но Ки ощутила толчок: Вандиена едва не сбил с ног незримый удар. Кроме нее, никто ничего не заметил.
– Ты же сама сказала, что сундук твой… – нерешительно проговорила Джени, ибо Рибеке продолжала взирать на нее, ожидая ответа.
– Как и твой. Я сказала, что он принадлежит нам обеим. И ты думаешь, что после таких-то слов я стану его у тебя отбирать? Да, я пришла за сундуком, – Рибеке повернулась к толпе, – но не только за ним, но еще и за Джени и Сашей. Сбегай за сестренкой, дитя.
– Во имя Ястреба!.. – выругался Вандиен, но ничего громче хриплого шепота выдавить не сумел. Джени таращилась на Рибеке и не двигалась с места.
– Ты слышала, Джени? – спросила Рибеке, ласково улыбаясь. – Я явилась, чтобы забрать вас с Сашей отсюда. Ибо вам здесь не место, и надо быть беспросветным дураком, чтобы не видеть этого с первого взгляда. Ну, а я не дура. Загляни в себя, Джени, и ты согласишься со мной. Думаешь, почему так призывал и притягивал тебя наш сундук? И мог ли кто-нибудь, не наделенный твоей решимостью и волей, извлечь его из пучины? Ты рождена быть Заклинательницей Ветров, Джени. Вытаскивать из холодной воды вонючую рыбу, а потом чистить ее, холодную, на ледяном ветру, – это не твоя стезя. Твой удел – искать Силу и учиться ее применять. Ты никогда не была частью здешней деревни. Это было бы недостойно тебя. И в сердце своем ты знала это с младенчества. И деревня знала. Я не напутала, Джени?
Девушка не могла оторвать глаз от улыбающегося лица Рибеке. Она колебалась на самом краю бездны, ибо Рибеке затронула самые чувствительные струны ее алчущего сердца. А тот единственный, кто, наверное, смог бы ее переубедить, если бы пожелал, – был безгласен.
– Ты сомневаешься? Что удерживает тебя здесь, сестренка?
Свершилось!.. Простое предложение родства перевесило все возможные доводы.
– Мне Сашу надо забрать… – неуверенно начала Джени.
– А я разве возражаю? – В смехе Рибеке было солнечное тепло летнего ветерка. – Только поспеши, ибо нам предстоит неблизкий путь. Не трать время на сборы, просто приведи девочку. Обо всем остальном мы уже позаботились.
– Позаботились!.. – не в силах поверить собственным ушам, выдохнула Джени. Позаботились! О ней!.. Возможно ли было в такое поверить? Ее глаза наполнились вновь обретенной жизнью, она спросила с волнением и страхом: – Так ты меня подождешь?..
– Конечно, подожду. Беги, дитя! – кивнула Рибеке.
Ки смотрела в сияющее лицо Джени. Крестьянская девочка из сказки, нежданно-негаданно оказавшаяся принцессой. Надобно было видеть ту улыбку, с которой она оглядела рыбаков, прятавшихся по темным углам от ее вновь обретенной наставницы. Ее взгляд задержался на Колли… Немота, помешавшая ему когда-то насмехаться над ней, ныне не дала ему попросить Джени остаться.
– Поторопись, дитя, – сказала Рибеке, и Джени со смехом отвернулась от Колли и побежала к двери.
– Джени!.. Поехали с нами! Останься человеком!.. – кое-как выдавал из себя Вандиен.
В ответ гулко бухнула дверь, захлопнувшаяся за спиной девушки.
Рибеке оглянулась и пристально на него посмотрела. Было видно: она обратила внимание на них с Ки и на то, что эти двое держались особняком, поодаль от деревенских.
– Вот уж не думала, что встречусь с тобой здесь, Ки, – заметила она. – Впрочем, вы, ромни, если чем и славитесь, так это упрямством. Похоже, если когда-нибудь что-то и научит тебя уважать Заклинательниц Ветров, это будет нечто уже совершенно особое. Такое, чего ты до конца своих дней не сможешь забыть… – Ледяной, оценивающий взгляд обратился на Вандиена, и Ки содрогнулась. Однако Рибеке улыбнулась: – Вы двое держитесь, как большие друзья. Этот мужчина готов всячески противиться мне. Дай ему волю, он не только сундук у меня отберет, но и Джени в придачу. А знает ли он, Ки, что ты мне кое-чем обязана? Разве не намекала ему Киллиан, что ты путешествовала в моей тени и лишь по моему благоволению?.. Видно, упрямство вещь заразная: если кто долго трется с ромни, и сам делается таким же. Знай же, Вандиен, что однажды я предпочла оставить ей жизнь. Я не сторонница смертоубийств, но в тот раз мне поистине трудно было сдержаться. Все же я позволила ей вернуться к тебе живой. Кое-кто говорит, будто я тем самым ущемила свои собственные интересы. Я так не считаю. Другое дело, я вызвала недовольство некоторых весьма могущественных сил. Теперь, завладев сундуком, я могла бы использовать его в качестве оправдания. Я могла бы убедить кое-кого, что не зря оставила Ки жизнь. Тем более что наверняка найдутся Мастерицы Ветров, которые усмотрят в моем поведении преступное небрежение. Они скажут, что я отпустила Ки безо всякой выгоды для нас. Возможно, они даже попытаются исправить положение…
– Вандиен не имеет к моим долгам никакого отношения! – яростно крикнула Ки. – Требуй с меня что хочешь за спасение жизни, но не…
– У тебя нет ничего такого, что могло бы мне пригодиться, – невозмутимо ответила Заклинательница. – Что же до Вандиена, то не ему со мной торговаться. Как я уже говорила, я всеми силами стараюсь избегать смертоубийств. Поэтому Вандиен может либо рассказывать впоследствии о том, как заключил полюбовную сделку с Заклинательницей Ветров, либо попробовать не допустить меня к сундуку – и умереть.
Вандиен хрипло расхохотался. Все глаза обратились к нему, и он сказал:
– Да забирай ты на здоровье свой ящик! Коль скоро мне не собираются здесь за него заплатить, так почему бы мне его тебе не отдать?.. Только не как плату за жизнь Ки, – иначе нам обоим как-то трудновато будет с этим жить. Давай договоримся иначе: я просто возвращаю сундук его первоначальным владельцам, как это и следует честному человеку.
– Не требуя никакой награды?.. – сухо осведомилась Рибеке. В голосе ее, однако, слышалось подлинное изумление.
Вандиен торжественно расшаркался в знак согласия.
– Тогда, – сказала Рибеке, – я уберу с моей собственности твоих упряжных зверей.
Она обошла живой шар кругом, хмурясь и внимательно приглядываясь к скильям. На деревенский народ она обращала не больше внимания, чем на какую-нибудь стайку любопытных пичуг. Обойдя скилий в третий раз, Рибеке отступила немного назад и принялась растирать узенькие ладони. Мгновение предельного сосредоточения, щелчок пальцами – и с рук Заклинательницы сорвалась короткая молния. Сундук начал светиться, почти моментально сделавшись из тускло-багрового слепяще-белым, потом, столь же стремительно, – вновь тускло-багровым.
…Скильи даже не пошевелились.
– Моя излишняя мягкость меня однажды погубит, – с некоторым замешательством пробормотала Рибеке. Сложив руки, она вытянула их перед собой. Опять ударила молния, на сей раз более длительная. Сундук трижды вспыхнул и трижды погас. Рибеке опустила руки и, не находя слов, смотрела на скилий, которые, ничего не замечая, по-прежнему плотно обвивали сундук. Рибеке бросила на Вандиена извиняющийся взгляд и снова начала воздевать руки… Но в это время напружиненные тела скилий обмякли одно за другим. Животные постепенно сползли на пол, причем так, словно в них вовсе не было костей. Большие глаза открывались и моргали, показывая, что скильи были живехоньки. Вот только лежали они в таких позах, каких им еще ни разу не доводилось принимать. Вот из одной пасти высунулся длинный упругий язык, облизал рыльце и не торопясь спрятался. Скильи не выглядели ни оглушенными, ни даже потрясенными, – наоборот, они казались очень даже довольными.
Ки во все глаза смотрела на черный сундук. У нее екнуло сердце, когда она увидела, что сундук начал сам собой открываться. Даже сама Рибеке молитвенно стиснула руки перед грудью. Ее губы, покрытые тонкой чешуей, были накрепко сжаты. Один из рыбаков закричал. Многие отворачивались, пряча лица. Ки не стала противиться безумному искушению узнать, из-за чего, в конце-то концов, было столько переживаний.
Крышка и стенки между тем отпадали друг от дружки, словно черные лепестки.
То, что лежало внутри, оказалось совершенно белым. Чисто-белым, без блеска и без малейших теней. Существо. Давно умершее существо. Оно было не больше Саши, но его чудовищная древность бросалась в глаза с первого взгляда. Зло! – подумала Ки. Хотя нет, не зло. Просто мудрость настолько сверхчеловеческая, что человеческий разум уже и не в силах воспринимать ее как добро…
Высокий, выпуклый лоб существа, словно купол, нависал над лицом, лишенным носа и губ. Зато рот был, что называется, до ушей, то есть чуть ли не до самых углов челюсти. Тощее тело без сколько-нибудь заметных признаков пола застыло в сидячей позе, с коленями, поджатыми к костлявой груди. Руки были сложены на коленях. Почти человеческие руки, вот только суставов в них было куда больше положенного, и почти все гнулись куда-то не туда. Широко распахнутые глаза были круглыми и белыми, как и все остальное. С головы существа что-то спускалось на спину, – не то волосы, не то какие-то тончайшие костные выросты, не разберешь.
– Да что хоть это?.. – ослабшим голосом спросил Хелти.
Ки вдруг поняла, что откуда-то знает. Вернее, узнает.
– Это Заклинательница Ветров! – не своим голосом завопил Дреш. Забытый в общей суматохе, он, оказывается, прятался под столом у самой двери. Теперь он вскочил и, откинув с лица капюшон, бросил на пол кусочек бурого мела: – И трижды проклятая штуковина принадлежит мне!..
– Дреш… – Рибеке выговорила его имя одними губами: больше никакого звука ей издать не удалось. Равно как и сдвинуться с места. Руна земляной магии, тщательно вырисованная на полу, распространяла коричневатое мерцание. Ки с ужасом поняла, что Рибеке угодила во власть Дреша. Подпала под его чары. Ки помнила, как он когда-то забавлялся, сминая ее волю. При мысли о том, что же он сделает с Рибеке, на нее накатила волна тошноты. Ибо с ней, с Ки, он развлекался просто так, походя. С Рибеке же его будет подогревать чувство, которое сам он считал справедливым возмездием. Всю свою жизнь Ки ненавидела и презирала Заклинательниц Ветров, и это отношение никуда не делось и теперь. Она до смерти боялась Рибеке. Ей внушала содрогание мысль о том, как та совратила бедную Джени, заставила предать свое человеческое естество. И все-таки… сострадание оказалось сильнее. Сильнее даже прежних привязанностей.
Вандиен вопросительно посмотрел на подругу, когда та начала помаленьку отодвигаться прочь. Никто, кроме него, не заметил ее осторожного движения, ибо рыбаки наконец-то зашевелились и подались вперед – полюбоваться, что сотворит над Заклинательницей объявившийся маг.
– Нет, вы только полюбуйтесь!.. – торжествовал между тем Дреш. Проскочив мимо Рибеке, он принялся жадно ощупывать древнее существо. Рибеке вздрогнула так, словно его пальцы разгуливали по ее собственному телу. – Перед вами то, – продолжал колдун, – чего вот уже много поколений не видел в этом мире никто. Вы удостоились лицезреть легенду – настоящую Заклинательницу. Знайте, что это – не преображенная женщина т'черья, дин или человеческая, это существо вылупилось и росло Заклинательницей! И это не статуя! Так они поступали со своими умершими – складывали их в три погибели и запирали в сундук. А то, что вы считали храмом, – вовсе не храм, а мавзолей. Мавзолей немыслимой древности…
Деревенский люд слушал завороженно, разинув рты. Ки потихоньку двигалась сквозь толпу.
Дреш улыбался, смакуя произведенное впечатление.
– Видите, как ее корежит от моих слов? Вот это-то они и пытались от вас скрыть: то, что все они – простые мошенницы! Поддельные Заклинательницы Ветров! Обманщицы, присвоившие облик и способности более древней расы! Власть над ветрами никогда не была им дарована; они ее попросту перенимают. Вы спросите, каким образом? О-о, при посредстве определенных деяний, столь же омерзительных и неправедных, как и вся их сущность. Вот это самое тело можно истереть в порошок и, простите, принимать внутрь через нос или рот. Тогда-то и начинаются внешние изменения. А теперь попробуйте представить маленьких девочек, которых похищают из дому и постепенно прикармливают подобной гадостью, давая ее вместе с едой. А коль скоро изменения начались, остановить их уже невозможно. У несчастных малюток попросту нет выбора!
Рибеке не плакала, но какая же мука была написана у нее на лице! Ее взгляд яростно отрицал все сказанное Дрешем, но губы не могли произнести ни слова. Дреш ликовал, глядя на ее страдания.
– А хотите знать, почему им до зарезу понадобился этот сундук с мертвечиной? Я вам расскажу. У них нет недостатка в порошке, получаемом из мертвых Заклинательниц, ибо эта раса когда-то была многочисленна, а значит, и кладбищ осталось в избытке, хотя все они, как говорят, укрыты в совершенно недоступных местах. Беда только, слишком мало тел сохранилось полностью, а столь совершенного, как это, и вовсе нет ни единого. И в этом-то вся загвоздка. Порошок лишь начинает изменения, но руководить ими должен разум. Будущая Заклинательница должна сосредоточить всю свою волю, представляя ту форму тела, которой она намерена достичь. И чем успешнее она приблизит свой облик к облику истинной Заклинательницы, тем большие силы будут ей доступны. Так вот, когда затонул храм, вместе с ним затонуло и последнее безупречное тело, доступное им. Потому что землетрясение произошло отнюдь не по вине Заклинательниц, как вы до сих пор считали, – нет, то было возмездие самой Луны, возмущенной самоуправством лже-Заклинательниц, присвоивших себе силы, которые она некогда поручила лишь той древней расе. Словом, после затопления храма вот уже многие поколения молодых Заклинательниц были лишены заветного идеала, к которому им следовало бы стремиться. Им приходилось довольствоваться лишь внешностью своих наставниц, что неизбежно приводило к еще большему искажению. И вместе с тем, как вы понимаете, постепенно иссякало их былое могущество. Нынешняя находка чуть было не дала им возможность восстановить утраченное. Однако, по счастью, она досталась мне… – Оторвавшись от слушателей, Дреш обратил все внимание на Рибеке и придвинулся к ней вплотную, впрочем, не прикасаясь. – Мне, Рибеке. Ты, верно, думала сравняться со мной? Что ж, тебе почти удалось, в особенности когда ты похитила мое тело. Но ты упустила меня. А потом, когда я развернул перед тобой свой кукольный театр, ты и вовсе последний ум потеряла. Ты занялась шрамолицым недоумком и его ромнийской подружкой, моими марионетками, а хозяин театра взял да и подкрался к тебе сзади! Забавно, не правда ли? Ты хоть понимаешь, как безумно смешно все получилось? Ну-ка, улыбнись, сладенькая моя…
Его брови сдвинулись к переносице: колдун сосредоточивался. Было похоже, что Рибеке, даже спеленутая его чарами, оказывала нешуточное сопротивление. И все-таки на ее лице появилась улыбка. Появилась, несмотря на отвращение, ясно читавшееся в ее глазах. Рыбаки сперва потрясенно заахали, потом там и сям в толпе послышался жестокий, мстительный смех.
В это время заскрипела открываемая дверь, и все головы повернулись туда. На пороге, на фоне ночной черноты стояла Джени. Саша, закутанная, как сверток, и толком еще не проснувшаяся, держалась за руку сестры.
– Нет!.. – простонала Джени. Беспомощное страдание в глазах Рибеке не укрылось от нее. Она сразу поняла, что случилось.
Дальше все происходило одновременно.
– Предательницы!.. – проревел кто-то. Толпа рванулась вперед…
– Бегите!.. – не своим голосом заорал Вандиен, подхватывая с полу тяжелую скамью и швыряя ее в толпу…
Ки, наконец, добралась до мерцающих коричневых рун, стремительно сделала последний шаг – и принялась стирать их с пола ногой. Ей показалось, что магические символы хватали ее за ноги. Она корчилась в их жутких объятиях, тело переставало повиноваться ей. Перед глазами успели пронестись неясные картины: Вандиен, сметаемый с ног разъяренной толпой; детский рот Саши, широко раскрытый в отчаянном крике; полоумные глаза Дреша, оборачивающегося к ней, и Рибеке, наконец-то освобожденная, стремительно ткущая в воздухе пальцами замысловатый узор…
Потом все померкло.
– Ки!..
Она раскрыла глаза, недоумевая, когда же она успела их закрыть. У нее чесалась щека, плотно прижатая к какой-то колючей шерстяной ткани. На нее сверху вниз смотрел Вандиен. Голова Ки покоилась у него на коленях. По лицу Вандиена тянулся темный ручеек: у края шрама кожа была заново рассечена. Когда он снова позвал ее по имени, Ки увидела, что и губы у него были разбиты.
Ки зашевелилась, пробуя сесть. Кое-как, с помощью Вандиена, ей это удалось. Она огляделась.
Деревенские снова были загнаны, словно перепуганные бараны, в дальний конец комнаты, и те, что оказались по краям плотно сбившейся толпы, изо всех сил старались пролезть внутрь. Надо было видеть, как здоровенные мужики старались втиснуться в стену. Посреди комнаты, слабо постанывая, лежал Хелти, видимо, сбитый с ног удиравшими односельчанами. Чьи-то ноги торчали из-под столов…
– Саша… – пробормотала Ки, и Вандиен указал ей на девочку.
Саша, запрокинув головку, не сводила изумленно-восторженных глаз с лица Рибеке, внимательно наблюдая, как улыбается ей безгубый рот. В воздухе, лучась, парила синяя руна ветра, и, когда Ки попыталась к ней присмотреться, у нее заболели глаза. Дреш стоял возле самой двери. Он как будто стал меньше ростом, а руки у него были вывернуты так, что ладони сходились между лопатками. Рибеке оставила ему способность двигать глазами, и они лихорадочно обшаривали комнату в поисках хоть какого-никакого союзника. Никто, однако, не желал встретиться с ним взглядом.
– Она в порядке? – поинтересовалась Рибеке.
– Ты в порядке? – спросил Вандиен, и тут только до Ки дошло, что Заклинательница говорила о ней. Молодая женщина сумела кивнуть головой.
– Ну вот и хорошо, – сказала Рибеке, – ибо нам пора в путь. И, когда я уйду, будет шторм. Я бы очень не советовала присутствующим высовывать нос из-за этих стен, пока он не утихнет. Я думаю, скучать вам не придется: наверняка ведь у вас есть о чем поболтать. Вполне возможно, что шторм покалечит чью-нибудь лодку, но прошу учесть: вы его сами накликали. А шторм будет такой, какого в здешних краях еще не видали. И, когда он минует, ни единый камень нашего храма более не будет доступен вашему настырному любопытству. Поистине, следовало бы совершить это еще очень, очень давно. И это было бы сделано, не лелей мы надежду, что нынешняя находка когда-нибудь состоится. Но коль скоро она состоялась, нет больше смысла оставлять на поверхности даже след нашей древней святыни…
Ки молча взирала на говорящую Рибеке. За неуловимо короткое время, прошедшее с момента открывания сундука, черты ее лица успели словно бы сплавиться и разительно измениться. Аристократический, благородно очерченный нос превратился в гладкий холмик посередине лица. Тонкогубый рот растянулся, прорезав щеки. А руки приобрели невероятную гибкость и плавность движений, заставившую Ки вспомнить о змеящихся хвостах скилий.
– Так значит, это все правда!.. – вырвалось у нее. – Джени, ты не должна!.. Подумай о Саше!..
– Вот она о Саше и думает, – ответила Рибеке. – Сашу ждет любовь, ласка и забота, какой она никогда прежде не знала. Они отправятся со мной. Что же до твоей «правды»… Это не правда, а слухи и домыслы глупцов, скрепленные догадками и предположениями, да еще и поведанные недоброжелателем. Чтобы заставить тебя понять, как все обстоит на самом деле, потребовалось бы немалое время, а мне нынче недосуг. И потом, наши тайны и не предназначены для человеческого разумения. Нам пора… – Рибеке шагнула к двери, потом остановилась. Обернувшись, она посмотрела на Ки с Вандиеном поверх белого сокровища, которое она бережно держала в объятиях.
– Мне кажется, – проговорила она, – было бы не слишком честно оставлять вас двоих здесь… с этими. Отправляйтесь в путь, если хотите. Шторм начнется не раньше, чем ваш фургон доберется до вершины утеса.
Вандиен покосился на сгрудившихся рыбаков.
– Пошли, – сказал он, поднимая Ки на ноги.
– Погоди!.. – взмолилась Ки, силясь обрести ускользающее равновесие и повисая у него на плече. – Рибеке!.. Что ты сделаешь с Дрешем?..
– Поистине, твой вопрос не украшает тебя, Ки. Но все-таки я отвечу, поскольку мы с тобой в некотором роде не чужие. Я помещу его туда, где он будет остановлен. Нет, я не убью его, – его кровь мне не нужна. Его жизнь будет просто приостановлена, но приостановлена навсегда.
У Ки закружилась голова: она вспомнила страшную пустоту между мирами, в которой ей довелось побывать.
– Отпусти его!.. – с некоторым изумлением услышала она свой собственный голос. Глаза Рибеке сверкнули, и она заметалась в поисках достойной причины: – Он, по крайней мере, все еще человек…
Рибеке с презрением оглядела толпу в дальнем конце таверны.
– Есть чем гордиться. Ты, Ки, сама не знаешь, о чем просишь. Он давно уже ступил на путь, ведущий вниз, в бездну, и возврата не будет. Может быть, он и сохранил бы человеческую внешность, но человеческого в нем ничуть не больше, чем, скажем, во мне. И, замечу, подобные ему гораздо опаснее для маленьких простых людей вроде тебя, чем для равных ему по искусству. Подумай, что ты хочешь навлечь на своих же собратьев!
Ки посмотрела на Вандиена и выдавила:
– У меня есть и личная причина. Говорят, он способен убрать шрам с лица моего друга…
– Ложь, – непререкаемым тоном заявила Рибеке. – Он претендовал на большее, нежели мог в действительности. – Странная улыбка заставила дрогнуть огромный рот. – Я вынуждена отказать тебе в твоей просьбе, Ки. Но я не забуду, как ты стерла руну земляной магии, которую он начертал.
– И я не забуду, – упрямо выдавила Ки. – Дважды я дала тебе возможность отомстить, не замарав рук кровью.
– И это я помню, – холодно ответствовала Рибеке. – Я отказываю тебе в твоей просьбе. А теперь ступай, возчица-ромни, и ни слова более, пока я не забыла, что собиралась сдерживать ветер, пока твой фургон не окажется в безопасности. Эти уж мне ромни!.. Они уже и с Заклинательницами торгуются! Дай им палец, всю руку откусят. Есть ли еще под небом такой упрямый народ?.. Иди же, и да пребудет с тобой не скажу чтобы моя благосклонность – просто безгневное напутствие. Ступай, зная, что я помню все происшедшее между нами. Но – ни слова!..
– Уже ушли, – вмешался Вандиен, легонько встряхивая Ки и предупреждая ее взглядом. Все же он не смог удержаться и добавил: – Что ж, всего вам хорошего, добрые рыбаки! Я, правда, так и не научился жонглировать, но, надеюсь, в нынешний праздник вы славно поразвлеклись…
Нагнувшись, он ухватил за задние лапы одну из блаженно разомлевших скилий. Ки безнадежно вздохнула и взялась за передние лапы. Вдвоем они кое-как выволокли животное из двери и затащили в кузов фургона. Снаружи уже начинал буйствовать ветер – предвестник небывалого шторма, обещанного Рибеке. Вандиен и Ки, торопясь, грузили скилий в фургон. Когда они выносили последнюю, Саша вдруг нарушила молчание.
– До свидания, Ки! – прозвенел ее голосок. Она посмотрела в нечеловеческое лицо Рибеке, потом снова на Ки: – Даже когда я стану совсем-совсем Заклинательницей и сильно переменюсь, ты всегда узнаешь меня вот по этому ромнийскому шарфику! Я тебя никогда не забуду!
– Во имя Луны!.. – ахнула Ки. Девчушка весело махала ей ярким платком, прощаясь.
– Лучше не думай ни о чем, – посоветовал Вандиен, затаскивая скилью в фургон.
– Вперед! – стоя в дверях, властно приказала Рибеке, и серые рванулись с места, не дав Ки с Вандиеном толком усесться.
– Как жалко, что ему придется остаться со шрамом, – задумчиво проговорила Джени, глядя, как ночная темнота поглощает фургон. – Он был так добр к нам…
Рибеке подняла руку, и ветер мгновенно усилился. Синие одеяния Заклинательницы клубились и развевались. Она посмотрела на Джени, и безгубая улыбка разрезала лицо пополам.
– Мне следовало бы стыдиться своего мягкосердечия… – пробормотала она, глядя на дорогу, взбиравшуюся вверх по склону утеса. Потом обернулась к Джени и посмотрела на нее, как на любимого ребенка, которому решительно невозможно ни в чем отказать. – Пусть потерпит еще годик-другой, – сказала она. – Пусть как следует удивится тому, какие живительные силы вдруг обнаружились в его теле…
– Спасибо тебе, – прошептала Джени.
– Вперед, Дреш, – приказала Рибеке, словно и не услышав ее слов благодарности. Колдун двинулся вперед на сведенных судорогой ногах, перемещавшихся отнюдь не по его воле. Его лицо корчилось в немом крике, но даже и закричать ему уже не было дано.
Они вышли, и ветер так бухнул дверью за их спинами, что вся гостиница содрогнулась.

Предыдущая страница 9 Следующая страница


Заклинательницы ветров 10

22

Порывистый ветер бился в дощатые стены кабинки, слегка покачивая фургон. Ки лежала с открытыми глазами, вслушиваясь в шорохи и скрипы. Серый утренний свет понемногу пробивался сквозь щелочку ставней. Кое-как выпутавшись из мятых одеял и меховых покрывал, Ки рискованно свесилась через край спальной лавки и выглянула в маленькое окошечко. Громадные серые тяжеловозы стояли, подставив необъятные крупы ветру, который развевал их густые хвосты и длинные гривы. Здесь, в пологих холмах, было полным-полно сладкой сочной травы, и кони мирно паслись, не обращая особого внимания на бурю.
– Между прочим, уже утро, – сказала Ки, заползая обратно под одеяло и устраиваясь поуютнее.
– Ну так и что с того? – пробурчал Вандиен.
– А то, что у нас ни гроша и полон фургон беременных скилий…
– Как по-твоему, к полудню что-нибудь переменится? – поинтересовался Вандиен.
– Ни в коем случае. – У Ки все еще болели все мышцы, а постель была до того удобной и мягкой, не говоря уже о тепле другого человеческого тела, что она в кои веки раз решила поддаться искушению.
Спустя некоторое время в ее мозгу медленно выкристаллизовалась блистательная идея.
– Твой шрам… – лениво проговорила она. – Ты в самом деле хочешь, чтобы я его в упор не видела?
– Ки, – взмолился Вандиен, – оставь, прошу тебя! Не втирай! Ну, сделал глупость, с кем не бывает? Давай притворимся, что ничего не было. Неужели у нас не может быть все по-прежнему, так, как было до этого долбаного Храмового Отлива?..
– Нет! – Ки медленно провела пальцем по его груди и торжественно объявила: – Я придумала способ тебе – забыть, а мне – в упор не видеть.
Ее высокопарный тон заставил его впасть в мрачное молчание. А мгновением позже воздух со свистом вырвался из его легких: тело Ки всем весом обрушилось на него сверху. Они оказались носом к носу. Он заморгал, но расстояние было слишком мало: все, что он перед собой видел, – это один сплошной ярко-зеленый глаз.
– Вот таким образом, – пояснила Ки, – я твоего шрама в упор не вижу…
Ветер с шуршанием летел мимо, заполняя последовавшую тишину. Наконец Вандиен вслух изумился:
– Какой еще шрам?..
А ветер уже ярился, и бушевал, сотрясая фургон.

Предыдущая страница 10


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 3)
  • 6 (Страница 3)
  • 7 (Страница 3)
  • 8 (Страница 3)
  • 9 (Страница 4)
  • 10 (Страница 4)
  • 11 (Страница 5)
  • 12 (Страница 5)
  • 13 (Страница 5)
  • 14 (Страница 6)
  • 15 (Страница 6)
  • 16 (Страница 7)
  • 17 (Страница 7)
  • 18 (Страница 8)
  • 19 (Страница 8)
  • 20 (Страница 9)
  • 21 (Страница 9)
  • 22 (Страница 10)


Мэган Линдхольм

Заклинательницы ветров

Цикл: "Заклинательницы ветров" - 2

 Читать книгу

Аннотация

Возле далекой деревни, в глубине моря стоит таинственный храм. И тот, кто вытащит на берег загадочный сундук, нужный заклинательницам ветров, получит царскую награду. Но никому этого ещё не удавалось. И когда Вандиен, друг Ки, взялся за эту задачу, Ки поспешила ему на помощь...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Мэган Линдхольм - Биография

Мэган Линдхольм

На основную страницу

Биография

Огден, Маргарет Астрид Линдхольм (Ogden, Margaret Astrid Lindholm) более известная, как Мэган Линдхольм (Megan Lindholm) и Робин Хобб (Robin Hobb), родилась 5 марта 1952 года в Калифорнии, но выросла она на Аляске. Когда Мэган было девять лет, её семья перехала в Фэрбенкс из пригородного дома в Сан-Рафаэле. Для неё это стало настоящим шоком. Стремясь научить детей самостоятельности, отец Мэган приобрел для нового жилища старый бревенчатый сруб, где не было ни водопроводных труб, ни электропроводки, ни изоляции, ни внутренних стен, ни отопления. В тот же самый день, что они переехали, появился Бруно. Он был помесью волка и собаки, с которым жестоко обращался хозяин, погонщик собак. Впоследствии Бруно стал постоянным спутником Мэган, и она скоро знала окрестные леса и топи так же, как свой собственный задний двор. Так же она стала немного электриком, водопроводчиком и научилась укреплять стены. После окончания средней школы Мэган проучилась год в Денверском университете, а потом вернулась на Аляску. В восемнадцать лет она вышла замуж и переехала на Кадьяк, остров у берегов Аляски. С ней отправился Фродо, огромная белая восточноевропейская овчарка весом 130 фунтов; когда-то он попал к Мэган маленьким, умирающим с голоду щенком. Муж Мэган происходит из рыбацкой семьи, так что они с тех пор никогда надолго не уезжали далеко от моря. В тот самый год у Мэган приняли первый короткий рассказ. Она начала писательскую карьеру с рассказов для детских журналов, и только лет десять спустя доросла до фэнтези и романов. За это время они успели поучиться в колледже при Государственном университете в Айдахо, провести пару лет на жарких Гавайях и, наконец, возвратились к Тихоокеанскому Северо-западу и штату Вашингтон. Сейчас Мэган живёт в Такоме, штат Вашингтон. Её муж по-прежнему ходит в плавания судовым механиком на грузовом фрахтофщике, так что у Мэган остается уйма времени для занятий литературой. Её теперешний четвероногий товарищ - Локи, большая черная немецкая овчарка, однажды явившаяся к ней на порог с теннисным мячиком в зубах и зарядом дроби в заду. Мэган понятия не имеет, как эти собаки её находят, но очень этому рада. У них с мужем трое взрослых детей и пятилетняя дочь. Хотя работы Мэган выдвигались и на “Хьюго” и на “Небьюлу”, и даже попадали в финальный список для голосования, наград ей еще никогда не доставалось. Она написала более двенадцати романов, один создала в соавторстве со Стивеном Брастом, и потеряла счет своим рассказам.