Мэган Линдхольм - Пой вместе с ветром

1 Мэган Линдхольм

1

Издали женщина казалась крохотной точкой – немыслимой точкой на отвесной каменной круче. У нее не было ни навыков скалолаза, ни каких-либо приспособлений; она двигалась вверх, цепляясь за выступы слоистой породы, неловко, но с невероятным упорством. Облегающая кожаная курточка и грубые шерстяные штаны давно утратили свой первоначальный цвет – серая каменная пыль сплошь облепила их и въелась вовнутрь. Женщина сливалась со скалой, точно насекомое, умеющее изменять окраску. Ее темно-русые волосы намокли от пота. Они были заплетены и увязаны замысловатыми узлами, с трудом позволявшими судить об их длине; ветер все-таки высвободил несколько прядей, и они паутиной легли на глаза. Женщина прижалась худеньким лицом к скале и потерлась об нее, пытаясь убрать волосы. Пустить в ход руки она не могла. Руки были заняты.
Когда-то давно, в незапамятные времена, природный катаклизм расколол гору почти пополам: целый склон, покрытый зеленью, сполз вниз и остался лежать у подножия бесформенной кучей камня и земли. Вверху, высоко-высоко над головой женщины, виднелась зеленая шапка, уцелевшая с тех времен на макушке горы. Однако всюду поблизости – вверху, внизу и по сторонам – был только камень, безжизненный и нагой.
В это утро женщина долго стояла среди густых кустов и молодых деревьев, которыми зарос тот давнишний оползень. Она смотрела вверх, на поблескивавший темно-серый обрыв, приглядываясь к каменному карнизу примерно в трех четвертях пути до вершины. Она все пробовала представить, как полезет наверх, пока наконец не уверилась, что затея эта совершенно безнадежна.
И полезла наверх.
…Пальцы ее левой руки обхватили крохотный выступ слоистого камня, смахивавшего на сланец. Она осторожно начала переносить вес своего тела, собираясь повиснуть на левой руке… Камешек обломился чисто, точно сколотый зубилом, и покатился вниз по откосу. Женщина – ее звали Ки – успела судорожным движением запустить пальцы в какую-то трещинку и, силясь отдышаться, прижалась к скале. Она знала, что ее цель была совсем рядом. Карниз – неприметная зазубрина гигантского утеса – манил ее точно так же, как кровь, растворенная в воде, привлекает акулу. Осторожно вывернув шею, Ки посмотрела вниз, на дно долины. Когда она отправилась в путь, еще только светало. Значит, она и в самом деле почти добралась. Должна была добраться. Она не смела задрать голову и убедиться, что это было действительно так. Солнце светило ей прямо в макушку. Оно взбиралось на небосвод заметно быстрее, чем Ки – на скалу. Драгоценное время уходило, сыпалось между пальцами, словно тот раскрошившийся камень…
Поначалу она лезла наверх с какой-то отчаянной бесшабашностью: на авось прыгала с уступа на уступ, почему-то уверенная, что удача и в этот раз подсунет ей за что ухватиться. И удача, пополам с жаркой ненавистью и желанием отомстить, несла ее все выше. Однако скала делалась все круче, камень – все более скользким, а опора – все менее надежной. Ярость сменила тупая, опустошающая боль. И вот Ки висела, распластавшись на разогретом солнцем теле горы, плотно прижимаясь к нему лицом, и в душе ее не было ничего, кроме смерти. Она могла позволить себе передышку, но никак не отдых. Ее руки были вытянуты над головой; Ки не удавалось даже вздохнуть как следует, всей грудью. Перенапряженные мышцы буквально кричали, настоятельно требуя отдыха. Ки не обращала на них внимания.
Она стала подтягивать левую ногу. Пальцы, обтянутые мягким кожаным башмачком, искали хоть какую-нибудь ямку или выступ и наконец нащупали небольшое углубление в камне. Ки очень осторожно всунула туда кончики пальцев и попробовала опереться. Камень выдержал. Ки уперлась сильнее и потянулась вверх. Изломанный камень царапал ей грудь и живот, судорога, сводившая мышцы, стала невыносимой. Теперь она висела только на кончиках пальцев левой руки и левой ноги. Освобожденная правая рука заскользила вверх по гладкой поверхности скалы, разыскивая, за что бы уцепиться.
Ки на миг зажмурилась, стараясь проморгаться от пыли, едкого пота и волос, опять прилипших к ресницам. Она плотно прижималась лбом к камню. Мышцы левой руки свело уже так, что она не чувствовала пальцев. Но вот ее ищущая ладонь обнаружила какую-то опору. Пальцы заползли в трещину – глубже, еще глубже… Отлично. Ки с шипением вобрала в себя воздух. Трещина, которую нашла правая рука, была высоко у нее над головой.
Она еще немного приподнялась на левой ноге и перенесла часть своего веса на правую руку, высвобождая левую для поиска новой опоры. Отзываясь болью, рука медленно и мучительно поползла вверх, чтобы нашарить карнизик примерно на одном уровне с тем, за который цеплялась ее правая. Не щадя протестующих мышц, Ки вытянулась на левой ноге, вставая на цыпочки и…
…и ее щиколотка болезненно чиркнула по ребру скалы: под ногой более не было опоры – камень снова раскрошился в самый неподходящий момент. Ки слышала, как с треском и стуком катились вниз каменные осколки. Мысленно она уже летела следом за ними, ударяясь о выступы камня и пятная кровью откос. Когда она осознала, что не падает, а висит на прежнем месте, у нее вырвался всхлип. Руки, вытянутые над головой, по-прежнему цепко держались за край карниза. Пальцы правой ноги вжимались в трещину. Левая слепо ерзала по скале, пока не нашла крохотный выступ и не оперлась на него.
Ки понадобилось все ее мужество, чтобы чуть-чуть повернуть голову и снова посмотреть через плечо. Смотреть, впрочем, было особенно не на что. Никаких трещин, куда можно было бы запустить руку, никаких удобных уступов, куда можно было бы отползти боком. Гладкая темно-серая скала, лоснящаяся на солнце. Ки висела на ней, вытянувшись до предела. Двигаться было некуда – только вверх или вниз. Ки покосилась вниз… кишки в животе начали завязываться узлами, и она поняла, что у нее остался один путь – вверх. Она не стала тратить время на бесполезные размышления. Набрав полную грудь воздуха – насколько это вообще было возможно – и чуть-чуть обвиснув на руках, она изо всех сил оттолкнулась ногами, бросая все тело вверх.
Ее левая ладонь шлепнула по горизонтальной поверхности. В следующий миг Ки снова повисла на руках, но кое-что удалось отвоевать: вся ее левая лежала на карнизе. Там же оказалась и правая – по локоть. Едкий пот обжигал исцарапанные ребра и живот. Ноги, не находя больше опоры, висели над пустотой…
Ки начала подтягиваться. На гладком карнизе не за что было уцепиться, и руки начали соскальзывать. В лицо посыпалась потревоженная пыль, веточки, каменная крошка. Прутья застревали в волосах, пыль запорошила глаза. Ки задыхалась, прилагая отчаянные усилия, чтобы не закашляться. Поборов приступ, она позволила себе несколько коротких вздохов, наполнив мучительно горевшие легкие. Истерзанные мышцы готовы были отказать, спина выгнулась дугой, внизу была пустота. Ки явственно представила себе, как лопаются сухожилия, как выворачивает из суставов кости… Нет, не смей даже думать об этом. Заставь взмокшее, загнанное тело еще раз выпрямиться и напрячься. Ки что было мочи налегла на руки, ЗАПРЕТИВ им съезжать к краю карниза. Она висела над бездной буквально на волоске. Нет, невозможно. Даже в отдохнувшем и свежем состоянии она ни за что не сумела бы таким образом подтянуться.
Все-таки она заставила надсаженные мышцы попробовать…
Обдирая о камень лицо, Ки подняла голову. Теперь она, по крайней мере, смотрела вверх, а не на серую поверхность возле самого носа. Потом болезненным усилием она напрягла живот, подтягивая и сгибая ноги. Вися с паучьей цепкостью почти без опоры, Ки коротко, судорожно вздохнула, а потом что было сил взбрыкнула ногами. Как ни странно, это жалкое усилие возымело должное действие: оба ее локтя оказались на карнизе.
Она снова попробовала подтянуться. Левое запястье рванула внезапная боль, мгновенно распространившаяся до плеча. На этой руке ей несколько раньше случилось повиснуть всем телом, когда правая неожиданно потеряла опору. Новое усилие вызвало волну боли, достигшую позвоночника. Ки стиснула зубы. Нет. Она не поддастся. Нет!
Непослушное тело тем временем мало-помалу ползло вверх, и вот уже Ки смогла осмотреть карниз, на котором покоились ее локти. Воспаленные глаза заливал пот. Дожди и ветер щедро усыпали каменную складку всяческим хламом: ветками и тонкими прутиками с кустов, росших ближе к вершине, обломками камня и мелкой щебенкой, кое-где истертой в черный песок. Сперва Ки поняла только одно: карниз был достаточно широк, чтобы на нем смогло уместиться все ее тело. Потом ее взгляд скользнул несколько дальше. Там, в дальнем углу, часть карниза была отгорожена высоким завалом из веток и сучьев. Позади него ветерок шевелил тяжелую тканую занавесь. Уютное местечко, прикрытое плечом скалы от холодных горных ветров. Перед занавесью на карнизе во множестве валялись какие-то старые кости и гниющие клочки недоеденного мяса. Оттуда шла жуткая вонь – запах смерти. Ки явственно ощущала его…
Она вдруг почувствовала невероятный прилив сил. Ее плечи готовы были затрещать, но она зацепилась за карниз подбородком, потом подтянулась еще и навалилась грудью на край. Обдираясь, Ки мало-помалу втягивала себя наверх. Был миг ужаса, когда она застряла и какое-то время не могла сдвинуться с места. Она знала, что ее держало. У нее на ремне висел нож Свена, вдетый в хорошие ножны из тисненой кожи. Эти-то ножны и зацепились за краешек карниза. Ки рванулась, но без толку: большая часть ее тела еще болталась над бездной. Распластанные ладони не находили зацепки. Ужас придал Ки сил: она изогнулась, пытаясь боком забросить ноги на карниз. Она больно отбила о камень бедро, но удача ей улыбнулась. И ступни, и колени оказались наверху.
Она победила.
Ки перекатилась на спину и некоторое время лежала неподвижно, только мышцы продолжали судорожно подергиваться. Из голубой бездны неба на нее взирал беспощадный белый глаз солнца. Кроме солнца, в небе ничего не было видно. Значит, подумала Ки, время еще есть.
Она перевернулась на живот и с немалым усилием встала сперва на четвереньки, потом и во весь рост. Она попыталась было оглядеться кругом, но от жуткой высоты у нее сразу закружилась голова и тошнота подступила к горлу. Ки поспешно сосредоточила взгляд на том, что находилось непосредственно перед нею. Только ледяное торжество – все-таки она достигла цели! – помогло ей кое-как успокоиться. Она утерла взмокший лоб рукавом, окончательно измазав себе лицо шершавой каменной крошкой. Бешено колотившееся сердце медленно успокаивалось.
Тканая занавесь легонько хлопала на ветру. Ки смотрела на нее, чувствуя, как из глубины ее существа снова поднимается ярость. Пусть ярость овладеет ею как следует и придаст ей решимости.
– Как я своих нашла, так и ты своих найдешь… – пообещала она вслух и шагнула к занавеси. Что-то со стуком покатилось у нее из-под ног. Палка?.. Ки глянула вниз. Это была кость – серо-коричневая кость со все еще болтавшимися обрывками сухожилий. Ки стиснула зубы…
Она миновала церемониальное гнездо при входе – дань традиции, которую народ гарпий неукоснительно соблюдал. Этот их обычай был одним из немногих общеизвестных. Занавесь же была своего рода границей, из-за которой ни разу еще не выходил живым ни один человек. Рука женщины невольно потянулась к поясному ножу. Это был не ее нож – раньше его носил Свен. На ножнах еще сохранились следы его крови. Ки резко выдохнула, пытаясь очистить ноздри от трупного смрада, и осторожно отодвинула занавесь.
Внутри гнезда-логова царил полумрак. Сердце Ки снова заколотилось у горла, в висках застучало. Она шагнула внутрь и опустила за собой занавесь.
Логово было глубоко врублено в толщу утеса; на камне еще виднелись следы резца. В стенной нише горел плоский светильник. Когда Ки вошла, крохотное пламя замерцало, но не погасло. В других нишах и на каменных полочках было разложено имущество: набор медных бубенцов, резная деревянная статуэтка пикирующей гарпии с грозно выставленными когтями, украшения из слоновой кости и серебра, небрежно сваленные в кучку, камнерезные инструменты и еще масса предметов, назначение которых Ки не взялась бы объяснить. Она и не стала гадать, просто прошла мимо.
В ближнем углу комнаты виднелась неглубокая ниша и в ней – соломенная постель, застеленная толстыми плетеными покрывалами и одеялами из роскошных мехов. На постели никого не было, но Ки отвернулась. Она не искала добычи и уж тем более не собиралась здесь спать. Взяв из ниши светильник, она вытянула фитилек, чтобы пламя разгорелось поярче. Неровный каменный пол был удивительно чист. Никаких обрывков мяса, никаких костей под ногами. Здесь жили разумные, более того – цивилизованные существа. Ки сжала зубы, крепко стискивая рукоять Свенова ножа и пытаясь укрепиться в своей мрачной решимости. На глаза ей попался ткацкий станок с наполовину вытканной шпалерой, изображавшей пару гарпий в брачном полете. Позади станка стояла темно-синяя ширма, разрисованная летними звездами. Заглянув за ширму, Ки обнаружила то, что искала.
Это углубление было побольше первого, а желтая солома в нем еще хранила аромат только что сжатого поля. Покрывала, брошенные на солому, были раскрашены во все оттенки синего и голубого, а сверху покоилась цельная шкура какого-то гигантского белого зверя. Ки запустила пальцы в мягкий белоснежный мех и приподняла краешек тяжелой шкуры. Невольная мысль посетила ее – какому зверю мог принадлежать такой мех?.. Ки прогнала лишнюю мысль прочь. Надо сделать то, зачем она сюда пришла. Она покрепче перехватила угол шкуры и откинула ее прочь, едва не вывернув себе плечо. И удовлетворенно зашипела сквозь зубы.
Три яйца. Яйца таких размеров, что Ки едва сумела бы обхватить и унести хоть одно. Скорлупа у яиц была крапчатая, темно-коричневая. Каждое лежало закутанное в отдельное покрывало, не соприкасаясь с другими. Скорлупа яиц казалась кожистой – птенцы готовы были вот-вот выйти наружу. Ки, наверное, вдребезги разбила бы их и кулаком, но она вытащила нож Свена и медленно подошла к яйцам. Солома и покрывала промялись под ее коленом. Одно из яиц сдвинулось с места и тяжело перекатилось ей навстречу…
Что-то коснулось головы Ки, и она невольно отшатнулась прочь. Потом посмотрела вверх, светя себе маленькой масляной лампой. Над ее головой раскачивались игрушки, прикрепленные тонкими нитями к деревянной балке. Целая стая крохотных гарпий, тщательно, с любовью вырезанных и раскрашенных. Потревоженные ее движением, они кружились, словно птицы над пищей. Их яркие, разноцветные крылья были распахнуты в полете, а клювы, похожие на черепашьи, казалось, вот-вот весело защебечут и засвистят. Крохотные глаза блестели позолотой, точь-в-точь как прозрачно-золотые глаза живых гарпий…
Они раскачивались и кружились. Игрушки. ДЕТСКИЕ ИГРУШКИ…
От этой простой мысли Ки затрясло. Детские игрушки. Такие же, как куклы на веревочках или деревянные лошадки с колесиками. Игрушки для разумного, любопытного малыша. Ки посмотрела на нож Свена в своей руке, потом снова на яйца, покоившиеся в уютных, теплых кроватках. То, что лежало к ней ближе других, неожиданно вздрогнуло и снова замерло. Так дитя толкается в животе…
Ки почувствовала, как ненависть, поддерживавшая ее все это время, с пугающей быстротой испаряется неизвестно куда. Ярость и жажда праведной мести внезапно сменились безумным отвращением к тому, что она собиралась сделать. Нож вывалился из руки и упал на пол. Вкус желчи во рту показался Ки вкусом ее ненависти к гарпиям. Она не могла освободиться ни от того, ни от другого. Но и совершить месть, за которой она пришла, было свыше ее сил.
Ее вновь затошнило, изо рта и носа хлынула горькая жидкость. Дух мести боролся в ней с духом справедливости, и эта борьба выворачивала тело наизнанку. Ки задыхалась, дрожа всем телом. Пощадить значило проявить мерзкое слабодушие. Убийство же станет подлостью, трусливой и не менее мерзкой…
Вот они, яйца. Нож лежит на полу, только поднять. Миг – и скорлупа будет вспорота; это не труднее, чем снять шкурку с перезревшего на солнце плода. Яйца лопнут и разольются, и маленькие гарпии умрут, не родившись. Крохотные прозрачные крылышки никогда не превратятся в широкие кожистые крылья. Слепые, безгласные мордочки никогда не озарятся умом, жадностью и насмешкой. Мягкие коготки никогда не затвердеют и не научатся раздирать плоть, а передние лапки так навсегда и останутся скрюченными у груди…
Ки нагнулась за ножом. Сейчас она увидит эти личики нерожденных с их клювами, сомкнутыми в дурацкой, с точки зрения человека, ухмылке. Их глаза, затянутые пленочкой век, злобные глаза под личиной детской невинности…
Детской невинности…
Рука с поднятым ножом вновь медленно опустилась и повисла вдоль тела. Ки замотала головой – слезы ярости жгли ей глаза. Весь этот месяц она только и бредила местью. Месть была ее пищей и утешением. И вот она готова осуществиться. Осталось только дать выход горю и гневу. Но Ки не могла.
И тут в логово хлынул поток яркого света, мгновенно затмившего маленький светильник, который держала в руках Ки. Женщина тупо уставилась на выросший в дверях силуэт. Это был самец; его бирюзовое оперение переливалось в солнечных лучах. Рослая фигура заполнила весь проем – рядом с гарпией Ки казалась ребенком. Мерцающие золотые глаза тотчас остановились на ней, с ножом в руках склонившейся над его потомством. Ответный взгляд зеленых глаз женщины был полон жуткого ликования. Вот теперь она действительно отомстит. Перед нею был зверь. Людоед. Детоубийца. А вовсе не то разумное, заботливое существо, за которого его пыталась выдать эта пещера. Ки не двинулась ему навстречу. Она стояла неподвижно и молча ждала, держа нож наготове.
С какой легкостью он упал бы на нее с небес, швырнул оземь, разорвал, точно кролика, страшными когтями и до отвала наелся ее мяса!.. Нет, теперь они оба стояли внутри логова, и над их головами громоздилась скала. Самец-гарпия был вовсе не создан для того, чтобы сражаться на земле. Тем не менее, длинные птичьи ноги с силой бросили его вперед, яростный свист отдался в стенах пещеры. Он протянул к Ки передние лапы – маленькие, не больше ее собственных рук. Куда грознее оказался взмах его огромных кожистых крыльев.
Удар швырнул женщину на колени и вышиб у нее светильник, полный масла и еще продолжавший гореть. Концы перьев хлестнули Ки по глазам, ослепив ее на какое-то время. Она извивалась на полу, ощупью разыскивая оброненный нож. Пол под ее пальцами был холоден и тверд. Она никак не могла отыскать нож. Потом Ки услышала над собой смех гарпии – тот самый злобный хохот, что так долго снился ей по ночам. Она закричала в ответ, издав звериный вопль, полный ненависти и страдания. Рассвирепевший самец отозвался пронзительным криком. Ки поднялась с пола, плача от ярости. Она была по-прежнему безоружна. Но, по крайней мере, она встретит его стоя…
В следующий миг она снова полетела на пол, сбитая броском гарпии. До нее не сразу дошло, что самец кинулся куда-то мимо нее. Покамест Ки ощущала лишь боль: она упала на бок и сильно расшибла бедро и плечо. Особенно плохо пришлось бедру, потому что оно угодило как раз на рукоятку откатившегося ножа. Ки мигом подхватила нож и вскочила на ноги, чтобы достойно встретить новую атаку самца…
Но ее так и не последовало.
Перед глазами Ки взвился желтый огонь, ярко озаривший всю заднюю часть пещеры. Это масло из перевернутой лампы залило солому и покрывала гнезда, в котором покоились яйца. Туда же упал тлеющий фитилек и…
Сухую солому мгновенно охватило гудящее пламя. Его языки облизали расписанную звездами ширму и перекинулись на ткацкий станок с недоделанной шпалерой. А в самой середине пылающего гнезда, точно демон, восставший из ада, стоял самец-гарпия. Передними лапами он прижимал к груди одно из яиц. Ревущий огонь окутывал его крылья – кожистые перепонки скручивались и чернели, распространяя ужасающую вонь. Он страшно закричал от боли и ненависти, но этот крик не заглушил двойного хлопка – это у его ног почти одновременно лопнули от жара два оставшихся яйца. Жидкость вылилась наружу, с шипением гася пламя, но пожар был слишком силен: она закипела, повалил смрадный пар пополам с дымом. Ки попятилась прочь, вскидывая руку к лицу, – зрелище, представшее ее глазам, и запах, ударивший в ноздри, были равно невыносимы. Она споткнулась на неровном полу… и тут же кто-то накинулся на нее сзади. Ки отчаянно забилась, ощущая объятия пернатого существа… которое оказалось всего лишь входной занавесью. Сорвав ее с петель, Ки кое-как выпуталась и, моргая, выбралась наружу. Скальный карниз был залит ярким солнечным светом. Ки обвела его непонимающим взглядом. До сих пор она всего менее задавалась вопросом – как же спуститься отсюда, свершив месть? Она помышляла только о возмездии. Но судьба, словно в насмешку, помешала ей исполнить задуманное да еще и оставила ее в живых…
Свистящий крик заставил Ки вскинуть глаза. Она сразу заметила над собой черную точку, которая падала на нее с неба, стремительно увеличиваясь в размерах. Ки инстинктивно отпрянула в сторону, пригибаясь, готовясь к неминуемой схватке. Пятнышко росло на глазах: вот оно стало величиной с ястреба… потом с орла… и, наконец, превратилось в пикирующую гарпию. Не узнать ее было невозможно. Зеленовато-голубое оперение и такая же шкура ярко выделялись в бледной голубизне неба. Длинные тонкие перья развевались, точно грива бирюзовых волос. Самка стрелой падала на Ки со стороны солнца…
На голом карнизе негде было спрятаться, некуда скрыться. Не было даже ниши, которая помогла бы оборониться. Женщина стиснула обеими руками нож и подняла его высоко над головой острием вверх. Она знала, что страшные когти прикончат ее с первого же удара, и мечтала лишь об одном: ощутить перед смертью, как лезвие ее ножа впивается в плоть…
Но гарпия отвернула в сторону. Ее яростный свист сменился душераздирающим криком, до того похожим на человеческий, что Ки невольно вскрикнула тоже. Гарпия широко распахнула крылья и отчаянно забила ими, пытаясь погасить скорость. Ки была позабыта. Маленькие костлявые передние лапы-ручки самки протянулись навстречу жуткой фигуре, которая, шатаясь, шагнула ей навстречу из дымящегося устья пещеры. Это был самец. Он попытался расправить крылья, и обугленные перья посыпались, догорая, на камни карниза. Самец широко разевал тупой черепаший клюв, жадно вдыхая чистый воздух. Глаза прикрывала белая защитная пленка. Ки неподвижно смотрела на него: ужас приковал ее к месту. Вот он упал на колени, потом осел набок, по-прежнему прижимая кожистое яйцо к выпуклой птичьей груди… его руки судорожно дернулись, яйцо выскользнуло и разбилось, ударившись о камень. Хлынула жидкость, и нерожденный младенец наполовину вывалился, наполовину выплыл наружу. Ки видела, как маленькое тельце забилось в конвульсиях, расплескивая образовавшуюся лужу… и застыло.
Самка опустилась, наконец, на карниз, и ветер, поднятый ее крыльями, едва не смахнул Ки вниз. Золотые глаза гарпии перебегали с уничтоженного яйца к неподвижному дымящемуся телу самца и обратно. Из входа в сгоревшее логово вырывались черные клубы омерзительно пахнущей гари…
Она стремительно повернулась к Ки; ее кожистые крылья все еще были наполовину развернуты.
– Погибли!.. Все погибли!.. – прокричала она. Гибель целого мира звенела в этих словах.
– Как мои! Как мои!.. – выкрикнула Ки в ответ. Горькая мука невосполнимой утраты взорвалась внутри, словно обманчиво подсохший нарыв. Гарпия бросилась в атаку. Ки метнулась навстречу…
Широкие крылья не успели оглушить Ки ударом: мгновение – и она подскочила вплотную. Она едва доставала гарпии макушкой до грудинной кости. Какое счастье, подумалось Ки, что ей досталось биться с этой тварью на карнизе, где гарпия не могла обрушиться на нее сверху и разодрать ударом когтей…
Цепкие пальцы самки вцепились Ки в волосы, широкий клюв навис над ее затылком, обдавая женщину смрадным дыханием. Ки видела, как начала подниматься задняя лапа, увенчанная громадными когтями. Сейчас эти когти вопьются в ее живот и вырвут внутренности. Ки приняла единственно правильное решение и не стала сопротивляться гарпии, подтаскивавшей ее все ближе к своей пернатой груди. Наоборот, она сама подалась вперед и с размаху ударила в эту грудь головой. Ее левая рука с отчаянной силой перехватила правое запястье гарпии. Прыжком рванувшись вверх, она обвила самку поперек тела ногами, уходя от удара грозных когтей. Одновременно ее правая рука, сжимавшая нож, взвилась над головой и нанесла удар. Сперва лезвие скользнуло по ребрам, но затем коснулось мускулистого живота. Гарпия пошатнулась. Ки что было сил сжимала рукоять ножа и втягивала голову в плечи, уберегая ее от неистово щелкавшего клюва. Крепкую шкуру гарпии распороть было непросто, но ненависть добавила Ки сил: рана постепенно углублялась. Громадные крылья яростно хлопали, но Ки цепко висела на брюхе противницы, прижимаясь теснее самого страстного возлюбленного.
Гарпия развернула крылья во всю ширину. Последовал сильный рывок вверх. Ки еще сильней напрягла ноги, не позволяя гарпии стряхнуть себя на острые камни внизу. Она видела, как уплыл в сторону каменный карниз. Сперва гарпия круто взвилась вверх, потом закружилась и стала спускаться. Ее передние лапы рвали волосы Ки, пытаясь сломать женщине шею. Голова Ки моталась, она перестала понимать, где верх, где низ. Клочья неба проносились мимо нее, то возникая, то прячась за бешено работающими крыльями. Ки вжималась лицом в тело гарпии, уходя от крючковатых пальцев, тянувшихся к ее глазам. Куда они летели – к земле или от земли? Ки не знала. Ее ногти впивались в костлявое запястье гарпии. Та высвободила руку, шарившую по лицу Ки…
Извернувшись, женщина умудрилась пнуть гарпию коленом в живот, сбив тем самым размеренный ритм ее крыльев. Ее ноги сейчас же снова оплели тело самки, а рука выдернула нож. Ки дотянулась как можно выше и до рукояти всадила нож Свена гарпии в грудь…
Раздался крик. Совершенно человеческий крик. Полет превратился в беспорядочное падение. Крылья гарпии еще продолжали бить, но удержать ее в воздухе уже не могли. Два тела падали с высоты, тесно сплетенные в смертельном объятии. Ки закричала, но не от страха: страха для нее больше не существовало. Гарпия умолкла. Может быть, она была уже мертва и движения ее крыльев были всего лишь конвульсиями бездыханного тела. Небо и скалы безостановочно менялись местами. Вот кончик крыла задел поверхность утеса, развернув их и на какой-то миг замедлив падение. Кровь гарпии залила Ки лицо, и та ощутила на своих губах ее вкус. Она по-прежнему крепко держалась за тело врага…
А потом откуда-то снизу протянулись колючие древесные ветви и вырвали их из объятий друг друга.
Когда Ки открыла глаза, стоял уже вечер. Она равнодушно посмотрела на свои ноги, застрявшие в изломанном кустарнике; голова и плечи Ки упирались в землю. При желании можно было проследить, как она катилась. Ее падение основательно помяло густой куст, впустив лучи заходящего солнца в самую его глубину. Ки лежала неподвижно, глядя на луну, уже начинавшую свое еженощное путешествие на другой край неба. Ромни верили, что луна видит все, что делается на свете, и все запоминает. Ки глуповато улыбнулась ночному светилу. Луне ни к чему больше за ней наблюдать. С ней покончено. Луна уже видела все, что Ки суждено было совершить в своей жизни. Все дела были сделаны, ничего не осталось. Ки закрыла глаза…
Когда она открыла их снова, луна уже стояла выше и любопытно заглядывала между обломанными ветвями. Тело Ки испытывало жажду. Сама Ки не имела никакого отношения к этим потребностям, но тело настырно требовало внимания. Ки долго прислушивалась к ощущениям в пересохшем горле и во рту. Потом попробовала пошевелиться.
Она высвободила ноги, и они оказались на земле. Ки совсем не чувствовала своей левой руки. Она поискала ее глазами и убедилась, что рука была все еще при ней. Дотянувшись правой рукой, она подняла ее и устроила у себя на груди. Потом медленно перекатилась на правый бок, ожидая, что вывихнутое плечо откликнется болью, но боли не было. Плечо попросту отнялось. Ки посмотрела перед собой и встретилась глазами с мертвой гарпией.
До нее можно было дотянуться рукой. Мертвая, она напоминала бумажного змея, смятого порывом ветра. Ки заглянула в глубину золотых глаз, которые смерть начала уже перекрашивать в гнилостно-коричневый цвет. Ки смотрела холодно. Она была рада, что они сражались, что ей все-таки довелось раскромсать эту плоть и пролить кровь. Знать бы еще, помнит ли гарпия в той преисподней, куда провалилась, какой смертью она умерла? Угрюмо улыбнувшись, Ки приподнялась на колени, потом заставила разбитое тело выпрямиться во весь рост. Она будет жить. По крайней мере пока. Она так решила.
Ки посмотрела на звезды, высыпавшие в ночном небе. С того момента, когда она начала подъем на скалу, прошло уже немалое время, и еще большее – с тех пор, как она оставила в укромном месте свой фургон и упряжку. Ки прикинула направление, провела рукой по лицу, отдирая спекшуюся кровь и прилипшие волосы, и, хромая, зашагала через лес.
Небо понемногу серело, а окружающие предметы приобретали цвет, когда слуха Ки коснулось приветливое пофыркивание упряжных коней, издалека учуявших хозяйку. Ки хотела окликнуть их, но пересохшее горло отказалось повиноваться. Она пошла туда, откуда слышалось фырканье.
Ее фургон стоял на небольшой полянке в лесу. Кони – она не стала стреноживать их перед уходом – подняли головы и с любопытством уставились на Ки. Один из них, по имени Сигурд, сразу почуял запах гарпии и, подозрительно фыркнув, на всякий случай отодвинулся подальше. Второй, кроткий Сигмунд, шарахнулся только тогда, когда она подошла совсем близко и на него повеяло запахом крови. Ки проковыляла мимо него к бочонку с водой, притороченному к боку фургона. Она открыла краник и предоставила воде литься, щедрыми горстями умывая руки, лицо, а потом и голову. Кое как отмывшись от грязи, она принялась жадно пить. Прохладная вода пробудила к жизни ее плечо: боль жгла, как раскаленное железо, загнанное глубоко в тело. С трудом разогнувшись, Ки завернула краник, потом безвольно осела наземь прямо посреди мокрого пятна, оставленного ее умыванием.
Плечо начало распухать, рукав кожаной куртки сделался тесен. Нужно найти помощь, пока она окончательно не ослабела. Ки с трудом вскарабкалась по высокому желтому колесу фургона на дощатое сиденье. За ним находилась кабинка, в которой она, возчица, жила и содержала свое хозяйство. Ки неуклюже забралась внутрь, постаравшись не задеть больным плечом за косяк узенькой дверцы. Спальная полка находилась высоко, и у Ки не было сил легко вспрыгнуть туда, как она это проделывала когда-то. Одеяла, сложенные на соломенном тюфячке, так и притягивали взгляд, но Ки не могла позволить себе передышки.
На стенах тесной кабинки было полно всевозможных полочек, шкафчиков, крючков и деревянных гвоздей. Ки вытянула один из ящиков и извлекла из него рваные остатки старенькой юбки. Действуя здоровой рукой и зубами, она оторвала кусок и соорудила из него повязку, подвесив больную руку на груди. Потом оторвала колбаску от длинной связки, свисавшей с крюка на низком потолке. Ки впилась зубами в жесткое, пряное мясо, и пустой желудок немедленно откликнулся голодным ворчанием: с тех пор, как она ела в последний раз, минул целый день и целая ночь. Лицо у Ки тоже болело, особенно больно было двигать челюстью. Ки вспомнила лапу гарпии, стиснувшую ее лицо. Она проглотила разжеванный кусок и откусила еще.
В крохотное окошко кабинки проникал серый утренний свет, но Ки в нем не нуждалась. Она и так наизусть знала здесь каждую мелочь. Запасная рубашка Свена по-прежнему висела на привычном гвозде. На полке валялась раскрашенная деревянная кукла-марионетка: неловкие пальчики маленького Ларса перепутали нити. На другой полке лежала игрушечная лошадка, лишь наполовину проклюнувшаяся из толстого чурбака. Рядом лежали резцы и стамески Свена. Никогда ему уже не доделать игрушку сынишке. Ки вспомнила, как он сидел у огня, как осторожно двигались его огромные руки, бережно выпуская лошадку из толщи чурбака. А рядом с ним, прильнув кудрявой беленькой головкой к отцовскому боку, сидела малышка Рисса. Вечно она совала носик чуть не под лезвие его ножа, двигавшегося так медленно, так осторожно…
Ки выбралась из кабинки и, скрипя зубами, спустилась на землю. Подняла здоровой рукой тяжелые, толстые ремни сбруи и негромко звякнула ими. Громадные серые кони послушно подошли к ней. Их немало озадачил ее хриплый, каркающий голос, но Ки, то подталкивая, то умоляя, заставила их встать как положено. Она надевала упряжь и застегивала многочисленные пряжки, действуя по-прежнему одной рукой и зубами.
Наконец она забралась на сиденье и собрала вожжи. Ударом пятки сняла фургон с тормоза… Никто не подбежал и не забрался по колесу, торопясь занять место рядом с нею. Там, где к ней прижималось бы теплое детское тельце, теперь дышал холодом стылый утренний воздух. Напоследок Ки бросила усталый взгляд в небо. Оно было синим и совершенно пустым. Она все-таки изгнала с этого неба зловещие крылья. Ки пожала плечами и легонько встряхнула вожжи. Серые кони напряглись и потянули. Ки поехала вперед.
Одна…

2

Ветер донес до слуха Ки смех, потом обрывки старой, с детства памятной песни, и ее губы тронула невольная улыбка. Серые тяжеловозы Сигурд и Сигмунд, и те навострили уши и принялись побыстрее переставлять могучие медлительные копыта. Они знали, что впереди ждал яркий костер, прохладная вода и лужайка с зеленой свежей травой. Еще там будут другие фургоны, множество детей, чьи маленькие руки так славно гладят и похлопывают по бокам, и, конечно, кони, выпряженные на ночь. Ки сразу заметила, как оживились ее любимцы, и ощутила это, будто невнятный попрек. Нет, в эту ночь Сигурд и Сигмунд не вкатят ее фургон в круг повозок ромни. Сколько времени минует, прежде чем она вновь решится въехать в их многолюдный лагерь и присоединиться к шумному веселью, сопровождавшему вечернюю пирушку?.. Может, вообще никогда. Слишком много призраков ехало вместе с нею в фургоне, вглядываясь сквозь ветви в мерцание костров за деревьями…
Ки достигла места, где от большака отделялась узенькая дорожка со следами колес. Дорожка вела по усеянной пнями просеке. Хорошее место, где заночевавших ромни никто не потревожит до самого утра. Серые замедлили шаг и попытались свернуть. Ки дернула вожжи, не давая упряжке сбиться с избранного ею пути. Она старалась не слушать дружелюбного ржания, которым пасшиеся кони приветствовали ее упряжку. Голоса ромни, сидевших вокруг костров, сделались громче: кочевой народ понял, что мимо проехал фургон. Кто-нибудь обязательно спросит: «Кто это был?», и ему расскажут – полушепотом. Вот так. Если она и дальше будет держаться особняком, она, пожалуй, превратится в легенду. Ки, одинокая возчица с полным фургоном привидений. Она невесело улыбнулась. Ки, избравшая одиночество и тем поправшая обычай народа, который принял ее как свою…
С того дня, когда она сделала свой выбор, минуло уже два года. Дети, которые учились теперь говорить, были тогда едва заметными бугорками под фартуками у своих матерей.
Ки шаталась и едва не падала с сиденья, когда Сигурд и Сигмунд втащили фургон в круг света, в круг выстроившихся повозок…
Большой Оскар примчался бегом и подхватил начавшую падать Ки. Риффа приняла у него ее легкое тело и уложила на мягкие шкуры у костерка. Многоопытным движением она дернула и повернула больную руку Ки, вправляя плечо. Ки вздрогнула, но рука начала слушаться. Риффа укрепила тряпочную повязку и принесла Ки горячего, пряного чаю, заправленного целебными зельями. Ки бессильно лежала на меховых одеялах, следя глазами за тем, как рослые, крепкие мужчины-ромни распрягают ее тяжеловозов и уводят их прочь. Дети сновали кругом, по мере сил стараясь помочь взрослым: одни натаскали воды в опустошенные бочонки, другие вытащили из кабинки постель Ки и разложили ее на траве. Потом Ки уснула и проспала до самого утра. Весь следующий день она ничего не делала, только наблюдала за женщинами – полными, крупными, разодетыми в яркие цветные юбки и просторные, не стеснявшие движений рубахи. Темноголовые большеглазые дети в изорванных одежонках бегали туда и сюда, играли, смеялись и верещали.
Ки повидала немало народов, но среди ромни она более чем где-либо чувствовала себя дома…
В лагере было семь повозок и порядочная толпа людей. Женщины-ромни были рослыми, темноволосыми и полногрудыми. Их красота и могучая стать перекликалась, по мнению Ки, с великолепием их упряжных лошадей – рослых, тяжеловесных, с густыми длинными гривами и коротко подстриженными хвостами. Мужчины были вполне под стать своим подругам; возраст разве только добавлял им кряжистости – старики были несокрушимы, словно узловатые пни. А дети – дети играли в старые, как мир, детские игры, резвясь на мягком мху под деревьями. Люди ходили между фургонами. Кто-то раскладывал постели проветриваться на траве, кто-то пек лепешки на плоских камнях в жару углей. Вот на просеку вышла из леса молодая пара: с пояса женщины свешивалась целая связка жирных, только что пойманных кроликов, а мужчина нес корзину диких слив, собранных в лесу. Ладони Оскара были перепачканы клейкой черной мазью, которой он пользовал треснувшее копыто коня. Риффа тоже знай хлопотала: пропитывала маслом сбрую, кормила грудью меньшого, латала протершееся одеяло… и при этом ни на шаг не отходила от Ки. Она приносила ей чай и еду, не дожидаясь, пока та попросит, и то и дело смазывала приятно холодившей мазью рваные раны у нее на лице. Ки ни о чем не расспрашивали. Экая невидаль: муж и дети подевались неизвестно куда, а женщину точно злые собаки кусали. Ромни не любили растравлять раны – ни себе, ни другим. Этот народ поколениями привык к тому, что времена тяжелы и легче не делаются. Лучшим лекарством от всех бед они почитали молчание.
Мало-помалу сгустилась новая ночь, и на просеке ярче расцвели огненные цветы. Тени деревьев превратились в плотные стены бархатной тьмы, окружавшие просторный зал, крышей которому служило усыпанное звездами небо. В ночном воздухе разлилось тепло и удивительный, физически ощутимый покой. Дети заползли спать под уютные одеяла возле костров. А взрослые начали собираться к костру Риффы и Оскара. Каждый принес с собой по нескольку поленьев; их подбрасывали и подбрасывали в огонь, пока его жар из приятного не сделался нестерпимым. Ки сидела чуть в стороне от всех, накинув на плечи одно из своих меховых одеял. Рука налилась тупой болью и глухо ныла. Когда Ки моргала или открывала рот, на лице натягивались засохшие струпья. Но боль тела мало что значила по сравнению с пустотой в душе и сознанием того, что ее незадавшаяся жизнь нынче ночью должна была перемениться в очередной раз – и опять к худшему.
Никто не сказал ей ни единого слова. Ки знала обычай, исполнения которого они от нее ожидали. Ей полагалось пойти к своему фургону и вынести все, что принадлежало Свену и детям. Скорбящие не должны хранить у себя имущество мертвых. Их надо раздать друзьям, освобождая души ушедших от всего, что окружало их на земле. А то, что для Ки слишком много значило, что она не сможет отдать – она подарит огню. Когда же в повозке останется только принадлежащее самой Ки, женщины расплетут ей волосы. Они распутают узелки и косички, означавшие траур, в знак того, что время скорби миновало. И в дальнейшем будут как можно реже поминать ее мертвых, дабы не тревожить их души в том мире, куда они унеслись…
Ки молча смотрела на языки пламени, тянувшиеся к небу. Кипящие клочья огня отрывались, взлетали и гасли высоко над костром. Ки не шевелилась. Ромни ждали…
Риффа первой набралась мужества и обратилась к Ки.
– Пора, сестра, – твердо проговорила она. – Ты знаешь, как тебе следует поступить. Когда уходил твой батюшка, Аэтан, ты ведь не колеблясь сделала все, что положено. Вставай, Ки. Пора! Пора оставить скорбь в прошлом!..
Ки выдохнула только одно слово:
– Нет.
Потом она поднялась на ноги и встала рядом с Риффой, лицом к другим ромни, ожидавшим возле костра. Забытое одеяло свалилось с ее плеч, и ночной холод разбередил раненое плечо, заставив его отозваться новой болью. Ки заговорила, ощущая при каждом движении, как натягиваются на лице подсохшие порезы.
– Нет, – повторила она громко и четко, так что слышали все. – Я еще не готова сделать это, друзья… Я еще не могу отдать прошлому свою скорбь. Да, я чту ваши обычаи… они ведь стали и моими… с самого детства, с тех пор как со многими из вас мы вместе играли… Но и к сердцу своему я не могу не прислушаться. И я… я пока не готова с ними проститься. Я не готова…
Множество темных глаз смотрело на нее спокойно и прямо. Ки знала: никто не станет попрекать ее, не закричит, не рассердится. Они лишь пожалеют ее, и то про себя. Они тихо поговорят между собою, удрученные тем, что она так упорствовала в своем горе, не желая отрешиться от смертей, постигших ее семью. Самой Ки они ничего не скажут. Не выдадут себя ни словом, ни жестом. Она всего лишь станет среди них человеком-призраком, человеком-не-как-все, добровольной изгнанницей. Никто из них больше не сможет иметь с нею дела, чтобы ее тоска по умершим не перекинулась и на их семьи. Ки знала, что они станут о ней говорить. «На двух коней разом не сядешь». Она должна сделать выбор – либо мертвые, либо живые…
Ки молча смотрела, как они расходились прочь, исчезая, словно струйки дыма в ночи. Каждого ждал свой костерок, спящие дети и расписная кибитка. Это были крытые жилые повозки ромни – народа-путешественника, одержимого тягой к перемене мест. Ки посмотрела на свой фургон. Две трети его занимал открытый кузов, предназначенный для всевозможных товаров, которые она покупала в одном месте, а продавала в другом. В отличие от беззаботных ромни, Ки никогда не рассчитывала, что дорога ее прокормит. Она никогда в полной мере не следовала обычаям народа, который считала родным.
– Все-таки я – не ромни, – сказала она вслух. Она ни к кому не обращалась – ей просто хотелось услышать, как прозвучат эти слова. Она даже вздрогнула, когда рядом прозвучало:
– Тогда кто же ты?
Только тут Ки заметила, что Риффа почему-то не ушла вместе с остальными и по-прежнему стояла рядом с ней в темноте. Их глаза встретились. Круглое лицо женщины с трудом угадывалось впотьмах – только блестящие, полные искреннего чувства глаза. Ки задумалась над ее вопросом, мысленно перебирая все когда-либо виденные ею народы, все города и поселки, чьи улицы когда-либо ложились под колеса ее фургона… Сколько племен, сколько обычаев! Но среди всего этого разнообразия не было ничего, что Ки хотелось бы назвать своим. Потом она задумалась о народе Свена – рослых, светловолосых земледельцах с дальнего севера. Ей предстояло отправиться туда, чтобы сообщить о его смерти. Может быть, ей следовало теперь назваться одной из них и попытаться жить по их обычаям?.. Подобная перспектива заставила Ки мысленно отшатнуться. Она ведь не пошла на это и тогда, когда они со Свеном поженились. Напротив, это Свен выстроил фургон, привел пару серых – и перенял ее образ жизни. Стал жить как ромни… И вот он был мертв, и с ним умерли его дети. А Ки не могла горевать о нем так, как полагалось бы женщине-ромни. Потому что сама она не была ромни.
Я не ромни, снова подумала Ки. Но кто же я?..
– Я – Ки, – сказала она, и в голосе ее прозвучала уверенность, которой она вовсе не ощущала. Риффа слушала ее, стоя рядом в темноте. В ее черных глазах отразился огонь. Потом она опустила взгляд.
– Что верно, то верно, – проговорила она. И добавила: – Возвращайся к нам, Ки, как только сможешь. Нам будет тебя недоставать…
Ки покинула стоянку ранним утром следующего дня, не дожидаясь, пока займется рассвет. Никто не пожелал ей счастливого пути. Ни одна живая душа не вышла посмотреть, как она уезжает; казалось, никто не услышал рокота и скрипа колес…
…Минуло время. И вот Ки снова ехала в темноте, на сей раз – вечерней. И, минуя стороной совсем другую стоянку ромни, гадала про себя: не было ли в том лагере кого-нибудь, кто ее знал? Потом невесело усмехнулась и повернула вопрос другой стороной: а найдутся ли теперь вообще какие-нибудь ромни, которые пожелают с ней знаться?..
Кони отрешенно шагали вперед, катя фургон безо всякого желания и азарта. Когда сгустившийся мрак сделал дальнейшее путешествие невозможным, Ки выбрала место для стоянки. Дорога здесь расширялась; с одной стороны находилась утоптанная площадка, наверняка раскисавшая в дождь, но теперь ссохшаяся и кочковатая. Позади нее небольшой спуск вел к подсохшему болотцу, заросшему жесткой травой и чахлыми, низкорослыми деревьями-арфами. Воды для коней здесь, к сожалению, не было, но Ки несколько ранее напоила их из ручья, а ночью наверняка выпадет густая роса. Так что как-нибудь обойдутся.
Ки слезла с сиденья и распрягла серых, а потом, негромко приговаривая, обтерла обоих тряпкой, особенно в тех местах, где к потным шкурам прилегали ремни упряжи. Она не стала ни привязывать, ни стреноживать коней – просто пустила искать травку посочней. Двум громадным тяжеловозам требовалось невероятное количество корма, так что Ки приходилось постоянно заботиться об их пропитании. Она послушала, как они обрывали и пережевывали жилистую траву, и нагнулась поискать сушняка. Ветерок перебирал ветви деревьев-арф, и они отзывались негромким пением, словно струны.
Ки устроила костерок рядом с фургоном, по другую сторону от дороги. Нацедив в котелок воды из бочонка, она повесила его закипать над огнем. Потом наведалась в кабинку и вынесла съестные припасы: травы для заварки, вяленое мясо, сушеные коренья, черствый домашний хлеб и три сморщенных яблока. Положив травы в горшочек, она заварила их кипятком из котелка. В оставшуюся в котелке воду она бросила вяленое мясо и нарубленные коренья и опустилась на корточки, прислонившись спиной к выпуклой ступице колеса и ожидая, когда заварится чай. Она надкусила одно из яблок, и сейчас же, принюхиваясь, подошли оба серых и полезли носами ей в руки, требуя угощения.
– Лакомки, – попрекнула их Ки.
Огромные кони аккуратно взяли яблоки с ее ладоней, схрумкали их и вновь взялись за траву. Ки вытерла руки о штаны и полезла в посудный ящик за кружкой.
Посудный ящик был приторочен сбоку фургона, рядом с бочонком для воды. Идея принадлежала Свену, не желавшему все время лазить в тесную кабинку и назад. Он терпеть не мог есть внутри, предпочитая обочину дороги в качестве обеденного стола. Ки с ним не спорила – ей было все равно… Откинув резную крышку, она вытащила одну кружку, одну неглубокую деревянную миску и еще деревянную ложку. Тоже одну. Остальное снова исчезло под крышкой.
Ки молча потягивала чай, ожидая, пока сварится мясо, и заодно обдумывая свой завтрашний путь. Ей не очень-то нравился ее нынешний подряд. Ей не нравился ни груз, ни заказчик, ни то, что предстояло ехать по незнакомой дороге, причем в крайне неподходящее время года. Здесь, на равнине, лето шло на убыль, а перед Ки лежал путь через холмы, где властвовала уже самая настоящая осень, и потом еще в горы, где и вовсе толком никогда не прекращалась зима. Ки нахмурилась. Свела же ее нелегкая с этим Ризусом. Ему, прах его побери, почему-то понадобилось предложить ей кучу денег за эту поездку да еще заявить – когда, мол, доставишь, тогда и ладно, не к спеху. Ки, помнится, сразу подумала о гораздо более удобном перевале Носильщиков, расположенном в какой-то неделе пути к югу. Ки полагала, что изрядный крюк, тем не менее, обернется выигрышем во времени. Но тут Ризус уперся. Он боялся, что на той дороге кто-нибудь выследит ее с грузом, и настоял на том, чтобы она ехала через перевал Две Сестры. Пусть это был непонятный каприз, но Ризус предложил за его исполнение дополнительную плату. Причем такую, что Ки решила пренебречь доводами здравого смысла. Ладно, завтра она будет в предгорьях. А к вечеру, если повезет, – на самом пороге перевала. Ки со вздохом подняла глаза и посмотрела на хребет, громоздившийся на горизонте. Неясная зубчатая тень, заслонявшая звезды…
Ки быстро съела тушеное мясо, не дожидаясь, пока оно остынет у нее в миске. Начисто вытерла хлебом миску и котелок и отправила хлеб в рот. Допила чай и выплеснула чаинки в огонь. Потом с привычной аккуратностью убрала всю посуду на место. Обошла фургон кругом, проверяя, в каком состоянии колеса и утварь. В кузове фургона лежали мешки из грубой ткани, полные соли. Один из верхних мешков был, видимо, с дыркой – наружу высыпалось немного розоватого порошка. Ки еще посмотрела, как там ее кони, и полезла в кабинку.
Она держала в руке свечу, и тени, заполонившие кабинку, попрятались под кровать. Ки закрыла за собой узкую дверку и посмотрела в крохотное окошко. Оно выходило в другую сторону от дороги; в нем ничего не было видно, кроме ночного неба. Ки села на пол и устало стянула с ног исцарапанные кожаные башмаки. Потерла глаза, почесала шею под волосами, все еще связанными в траурные узелки… Потом запустила палец в неприметную трещину в стенке фургона и вытащила небольшой деревянный гвоздь. Открылась потайная дверца, и Ки вынула то, что в действительности являлось ее грузом.
Маленький, почти невесомый кожаный мешочек лег ей на ладонь. Ки любовно подбросила его на руке, и содержимое забренчало. Ки распустила завязки и перевернула мешочек. На ладонь выкатились огненные искры: три синих, красная, две большие прозрачные. Вот за что Ризус заплатил ей такую уйму денег.
– Слишком многие знают, чего я здесь понакупил, – доверительно сообщил он ей. Глаза его при этом знай обшаривали стены маленькой гостиничной комнаты, где он остановился. Он как раз наливал Ки вина, но руки тряслись, и вино выплеснулось через край. – Я знаю, что за мной следят. Я слышу по ночам, как кто-то ходит за дверью. Я придвигаю к двери стол… и все равно не могу спать. Они перережут мне горло!.. Ограбят!.. А что подумают обо мне дома, если я вернусь с пустыми руками? После стольких-то лет торговли и странствий!.. И зачем только я купил эти проклятущие камни!.. Но, с другой стороны, когда еще подвернутся такие прекрасные самоцветы, да к тому же так дешево?.. Никогда еще у меня не было столь дивных камней… чистых, безупречных… Подумать только, какие деньги я выручу за них в Диблуне!
– Сперва надо их еще доставить туда, – заметила Ки.
У нее не было ни малейшего желания выслушивать его кудахтанье. Пусть переходит, наконец, к делу – или она пойдет искать заработка где-нибудь в другом месте. До сих пор ею двигала в основном жалость: Ризус случайно встретил ее на улице и так трогательно обрадовался знакомому лицу. Город же, где все это происходило, назывался соответственно – Сброд.
– Об этом не беспокойся – я такой план придумал! – гордо улыбнулся Ризус. Наклонился к ней через столик и перешел на шепот: – Я отправлю отсюда в Диблун троих нарочных – юнцов на быстрых конях, без поклажи, но вооруженных. И тебя. Но ты выедешь несколькими днями попозже, причем после того, как мы с тобой шумно разругаемся в нижней комнате за обедом… Понимаешь, к чему я клоню?
Ки медленно кивнула, но брови над настороженными зелеными глазами сдвинулись в одну черту:
– А что те молодые всадники? Их-то ты предупредишь, что они, может, жизнью заплатят за эту твою маленькую хитрость?
– Даже и не намекну. – Ризус красноречиво пожал плечами. – Они тоже повезут кое-что, хотя и несравнимо менее ценное. Знаешь ли, умный человек всегда может подыскать молодцов, для которых такая опасность – что пряная приправа. Так что тут никаких сложностей. К тому же им будет заплачено вперед… на всякий случай… Нет, Ки, главным моим посыльным будешь ты. Именно ты провезешь мои драгоценности через перевал. Кому придет в голову, что ради крохотного узелка снарядили громадный фургон? Особенно если мы нагрузим тебя мешками с солью для продажи по ту сторону гор?..
Ки молча смотрела в его маленькие, близко посаженные голубые глаза. Круглые, как у поросенка, подумалось ей, и прямо-таки погребенные в обширных бледных щеках. У Ризуса было массивное бочонкообразное тело на неправдоподобно тощих ногах. Тем не менее, он упорно одевался так, как одевались в этом городе состоятельные юнцы – вычурно и безвкусно. Его короткий алый плащ был того же цвета, что и облегающие штаны. Камзол, туго натянувшийся на животе, был полосатый, кричащих тонов. Ки опустила глаза, разглядывая исцарапанную столешницу. Можно ли, спросила она себя, ожидать настоящей деловой хватки от человека, подобным образом разодетого?.. Потом ее губы тронула улыбка. Разве не для этого самого Ризуса перевозила она всякую всячину с тех самых пор, как завела себе фургон? А прежде нее – Аэтан?.. Другое дело, Ризус никогда не был ее любимым клиентом. Слишком часто он путался с контрабандой, да и честно заработанные деньги отдавал с порядочным скрипом. Сколько раз он принимался сыпать проклятиями, когда она принуждала его выполнить свою часть контракта. Но, когда ему вновь требовался заслуживающий абсолютного доверия возчик, Ризус моментально забывал прежние ссоры и разногласия. В общем, многовато воды утекло, чтобы рассуждать теперь о его здравом смысле. Или отсутствии такового.
Вот так и получилось, что Ки все же приняла половину щедро отсчитанных денег; остальное – после благополучной доставки. Будь на месте Ки кто-нибудь другой, Ризус точно извелся бы, беспокоясь за свои камушки. Но он знал Ки много лет и не имел ни малейшей причины подвергать сомнению ее честность.
Она провела в Сброде еще несколько дней, без большой спешки готовя фургон к дальней поездке. С Ризусом они постоянно виделись и были в глазах окружающих добрыми приятелями. Тем больше было потрясение, пережитое постояльцами гостиницы, когда однажды в тихом разговоре торговца и возчицы стали проскальзывать все более напряженные нотки, постепенно сменившиеся откровенной бранью. Ки поставила точку, обозвав его откормленным хряком в петушиных перьях. Ризус на это выплеснул ей в лицо содержимое своего стакана – местное бренди, огнем обжигавшее небо. После чего Ки стремительно вышла, по пути перевернув на Ризуса столик с только что поданным дорогим ужином…
Ки усмехнулась и убрала драгоценные камни обратно в тайник. Уж конечно, он обязательно припомнит ей эту выходку, когда они встретятся в Диблуне. Ругалась – и ругалась бы себе на здоровье, скажет он ей, но еда!.. Такая еда!.. Это грех, который он ей не скоро простит…
Ки задула свечу. Стащила в темноте курточку и пропыленные штаны – и, взобравшись на спальную лавку, зарылась под одеяла. Вытянулась во всю длину на пустой постели… и заснула.

1 Следующая страница


Мэган Линдхольм - Пой вместе с ветром

Пой вместе с ветром 2

3

Гостиница «У Сестер» располагалась на небольшом ровном пятачке, как раз в том месте, где предгорья уже всерьез подумывали, не пора ли им становиться горами. Вокруг гостиницы еще росли деревья, но ветви у всех были вытянуты в одну сторону. Несчастные, скрюченные деревья, изнуренные и обезображенные постоянной борьбой за жизнь. Сама гостиница – деревянный дом, серый от непогод – производила то же впечатление упрямого, цепкого выживания несмотря ни на что. Все ее окошки были снабжены плотными ставнями. Длинное приземистое здание, казалось, жалось к земле, прячась от неумолимого ветра. Ветер отдувал облезлый гостиничный значок, так что тот висел на цепях не вертикально, а под углом. Значок изображал двух человеческих женщин, слившихся в страстном объятии. Ки скептически осмотрела его. Художник явно имел весьма относительное понятие об устройстве человеческого тела. Интересно, подумала Ки, к какому народу принадлежит здешний хозяин. Во всяком случае, по виду двора этого нельзя было определить. Ки обнаружила там два открытых фургона и трех упряжных животных у коновязи. Позади гостиницы, впрочем, виднелось нечто вроде конюшни…
Ки натянула вожжи, и серые благодарно остановились. С самого утра они тащили фургон то по утоптанной земляной дороге, то по мелким камням. Покамест им не приходилось одолевать особенной крутизны, но постоянный подъем в гору все равно выматывал силы. Ки намотала вожжи на рукоять тормоза и спрыгнула с сиденья. Ей ничего не приходилось слышать про эту гостиницу – ни хорошего, ни дурного. И это при том, что у нее успели кончиться медяки. Стоит ли показывать в здешних местах чеканное серебро, хотя бы даже мелкое?.. Обдумывая это, Ки привычно запускала руки под сбрую, приподнимая тяжелые ремни и передвигая их поудобнее. Сигмунд опустил тяжелую голову и потерся, напрашиваясь на ласку.
Ветер раздувал капюшон плаща Ки. Скрип, а затем стук деревянной двери заставил ее оглянуться. На пороге появился хозяин гостиницы, и загадка разрешилась: он принадлежал к племени динов. Он наклонился в сторону Ки, приглядываясь к стройной, худенькой фигурке в сапогах, кожаной рубашке и таких же штанах. Ки вперила в него пристальный взгляд, нарочно округлив свои зеленые глаза, и хозяин заметно смешался. Она на то и рассчитывала. Мало кто мог вынести взгляд блестящих, влажных человеческих глаз.
Дин не спеша соскользнул по пандусу крыльца и проследовал навстречу Ки через двор.
– Одна человек? – с акцентом спросил он на Общем.
Она кивнула и только потом вспомнила, что для динов этот взгляд мало что значил.
– Одна. И упряжка в две лошади, – ответила Ки. В самом деле, почему бы не попытаться.
– У нас есть комнат, подходящий для человек, – заверил ее дин. – Нужно только уважай наша обычай и заплати вперед за постой. Пол-медяка одна ночь для человек и за ужин. Один медяк за каждый лошадь… за такой большой лошадь!
Дин подошел совсем близко, притворяясь, будто любуется Сигмундом, но надежда Ки на уютный ночлег начала испаряться. Серая макушка дина так и колыхалась: он силился осмотреть коней и притом не выдать себя. Ки смотрела, как раздувалось и опадало пухлое, лишенное конечностей тело. Она знала, что его гладкая, голая кожа не замечала ни холода, ни жары. А значит, ему дела не было до холодного, пронизывающего ветра, постоянно дувшего с гор. Предвидя, что он сейчас скажет, Ки молча забралась обратно на свое сиденье. И точно.
– Твои лошадь оскоплены! – объявил дин. Несмотря на акцент, в его невнятном голосе слышалось раздражение и гнев, а по телу распространился розовый румянец, выражавший у динов величайшее душевное волнение.
– Холостить упряжных коней – обычай моего народа, – ответила Ки и торопливо подобрала вожжи.
– Твоя не найдет здесь гостеприимный кров! – прогремел дин, исполненный сознания собственной правоты. – Мы не имей дело с разумный существа, который калечат другие существа ради свое удобство!
Ки устало кивнула, потом вновь облекла свой жест в слова:
– Да знаю я, знаю. Вот только посмотрела бы я на вас, динов, если бы кто-нибудь зазимовал тут у вас с парочкой жеребцов. Ладно, ладно, не пыхти! Уже уезжаю!
Ки тронула вожжи, и кони неохотно налегли, трогаясь с места. Большие желтые колеса начали поворачиваться.
– Перевал Две Сестры закрыта! – уже сзади с торжеством прокричал дин. – Твоя придется ехать обратно через холмы. А если твоя хочет в это время года через хребет, твоя отправляйся на юг, на перевал Носильщика!
– Я слышала, если постараться, можно проехать и здесь.
– Если твоя дурак, тогда попробуй! Уже выпало много снег! Поворачивай, твоя все равно не проедет. Твоя все равно вернется, а мы не пустим под кров!
– Я не вернусь, – пообещала Ки через плечо.
Скрип колес по изрытой дороге заглушил дальнейшие предостережения, которые дин продолжал выкрикивать ей вслед. Ки ехала вперед, стараясь как можно скорее позабыть о гостинице. Тоже еще размечталась. О куске свежего, сочного мяса. О мягкой пуховой перине в светлой, теплой, сухой комнатке… Ладно, утешила она сама себя. Все же знают, каковы гостиницы динов и что они подразумевают под «комнатами, подходящими для людей». Сами дины предпочитали жить в сырости. К тому же Ки не получила бы здесь ни мяса, ни пуховика, ни каких-либо животных продуктов – разве что влажную охапку прелой соломы да миску теплой овсянки. Удобства, которые дины предоставили бы человеку, этим и исчерпывались. В общем, есть о чем горевать.
И все же, все же… Ветер, холодивший лицо и руки, казался Ки вдвое злее, чем раньше, перед тем как она увидела гостиницу. Не останавливая серых, она растворила дверцу кабинки, наклонилась вовнутрь и выудила небольшой мех кислого вина. Ки смочила им рот, потом выпила глоточек. Давнишняя привычка заставляла ее строго беречь припасы, в особенности на незнакомой дороге, когда неизвестно, чего ждать впереди. Прежде чем выехать из Сброда, она запаслась всем необходимым. Однако привычка, выработанная всей жизнью, брала свое.
Сиденье плавно покачивалось под нею, восемь крепких копыт отбивали уверенный ритм. Ки посмотрела на широченные серые спины и, подбадривая коней, чуть-чуть тряхнула вожжами. Сигмунд мотнул головой – понял, дескать, – а Сигурд, настроенный по обыкновению скептически, фыркнул. Вынесут, подумала Ки. Они втроем много чего повидали. И ни разу еще друг друга не подводили…
В местах, которые они теперь проезжали, стояла уже глубокая осень. Трава по сторонам дороги совсем высохла, а ели налились темной зеленью, готовясь к зиме. Этак ко времени ночлега они, пожалуй, въедут уже в настоящую зиму. Иногда, особенно на поворотах, Ки видела между деревьями дорогу, извивавшуюся вверх по склону горы. Склон переливался в солнечных лучах белым, серым и голубоватым. Ки нахмурилась: больно уж странно проложен был этот тракт. Его, казалось, проложили таким образом, чтобы получилось как можно больше петель между гостиницей и собственно перевалом. Не было такой ложбинки, в которую он бы не нырнул, такого пригорка, за которым он бы не спрятался…
Когда Ки остановилась у гостиницы, была примерно середина утра; в полдень она сжевала полоску вяленого мяса, но остановку, чтобы приготовить еду, делать не стала. Еще будет время, когда темнота сделает дальнейшее движение невозможным. Сверху, с гор, навстречу Ки дул ветер – несильный, зато дышавший холодом вечных снегов. Ки поежилась, предчувствуя мороз, который ждал ее там, наверху.
Потом небольшой холмик заслонил фургон от ветра. Покачиваясь, он катился вперед, и поскрипывания деревянных сочленений казались Ки голосами каких-то зверюшек, беседовавших друг с другом. Это действовало усыпляюще. Где-нибудь на знакомом большаке Ки, пожалуй, поддалась бы искушению и задремала, предоставив серым самим шагать по дороге… Но здесь – нет. Ки выпрямила спину и нарочно откинула капюшон, чтобы ветер холодил ей лицо. На горной дороге наподобие этой в любой момент мог объявиться размытый каменистый брод или, не лучше того, вязкая грязная лужа. Еще не хватало проснуться от толчка, когда колеса с хлюпаньем увязнут в грязи или ось с треском врежется в камень…
Ки почесала шею сзади под волосами и созналась себе, что на нервы ей действовала еще и особая ценность перевозимого груза. Собственно, подобное тоже было ей не впервой. В разное время в потайном шкафчике путешествовали и драгоценные камни, и бумаги, признававшие наследницей незаконнорожденную дочь, а однажды – запретная книга, запечатанная от любопытных глаз зеленым воском, к которому приложил свой перстень колдун. Так что ценность груза была, в общем, ни при чем. Больше всего беспокоили Ки хитроумные предосторожности Ризуса. Что, если у толстячка была вовсе не мания преследования, как она привыкла считать? Что, если за ним и правда кто-то следил? Что, если ОНИ обратили внимание на разосланных им многочисленных нарочных и задумались, что бы это значило? А если еще принять во внимание напыщенные манеры самовлюбленного коротышки и его любовь к бренди… Да, такому, как Ризус, понадобятся величайшие усилия, чтобы не расхвастаться во хмелю о том, как ловко он всех обманул. Но даже если он и продержится после ее отъезда несколько дней, – можно ли сравнить черепашью скорость нагруженного фургона с резвым галопом всадника на быстром коне?.. Надо ли говорить, что весь остаток дня Ки так и этак размышляла над этой возможностью. Дошло до того, что удивительно щедрая плата, предложенная Ризусом, и та стала казаться ей подозрительной…
Незадолго до темноты серые перебрались через широкую мелкую реку, пересекавшую дорогу. Переход оказался нетрудным: дно реки выстилала галька, мелкая и надежная под копытами. Выбравшись на ту сторону, Ки направила коней на небольшую ровную поляну, прикрытую от ветра зарослями низкорослого ельника. Что там встретится дальше – никому не известно, а здесь, по крайней мере, была вода и какое-никакое укрытие. Ки решила устроить ночлег.
Сперва она позаботилась о конях: вытерла обоих и укрыла каждого собственной попоной. Попоны были несколько поношенными: ей подарили их тогда же, когда и Сигурда с Сигмундом. На какой-то миг она снова увидела искорки смеха в синих глазах Свена – он так обрадовался ее изумлению, – ощутила шершавое прикосновение его огромных мозолистых ладоней, когда он вручал ей поводья диковато косившихся серых трехлеток. Новенькие, скрипучие поводья… Ки отогнала видение прочь. В то время попоны были великоваты коням. А теперь они почти вытерлись. При первом же случае выброшу их, куплю новые, твердо пообещала себе Ки. Она отлично знала, что не сделает этого.
Ки приподняла и переложила на другое место дырявый мешок с солью, лежавший в кузове фургона. Потом развязала тот, что лежал под ним, и вытрясла из него щедрую порцию зерна. Проголодавшиеся тяжеловозы немедленно подошли и, пофыркивая, принялись подбирать корм с вялой осенней травы. Ки уложила на место мешочек с зерном и прикрыла его соляным. Это была еще одна уступка со стороны Ризуса. Если уж нужен для отвода глаз какой-то груз, сказала она ему, так пусть это будет, по крайней мере, что-то такое, что мне пригодится в пути. Еще не хватало, чтобы коням в горах пришлось голодать!
Покончив с зерном, кони отошли прочь и стали щипать траву, редкими клочками росшую на склоне. Тем временем Ки привычно занялась делами, заполнявшими ее одинокие вечера. Затеплила костерок с подветренной стороны фургона, повесила над огнем кипятиться покрытый копотью котелок, отделила часть припасов для ужина. Заварив чай, она дала ему настояться до черноты, а потом выпила, обжигаясь и чувствуя, как он льется в пустоту живота. Ей хотелось есть, и от этого голод стал только острее. Ки поставила наземь глиняную кружку и потянулась помешать суп ножом, которым резала мясо…
В это время Сигмунд ударил копытом и шарахнулся, испугавшись чего-то. Сигурд громко фыркнул и взвился на дыбы, молотя передними ногами. Ки вскочила на ноги и увидела, как ее кони убегают прочь от фургона. Она оглянулась, перевернув кружку и разлив чай, и тут черная тень бросилась на нее из темноты и опрокинула навзничь.
Ки так ударилась затылком о твердую землю, что искры полетели из глаз. Она отчаянно отбивалась, наугад колошматя мужчину, которого едва могла разглядеть. Ей удалось как следует лягнуть его и не дать прижать себя к земле. Перевернувшись, она привстала на колени и попыталась подняться, но сильный толчок в плечо снова опрокинул ее наземь. Ки все-таки откатилась, едва не угодив в огонь, и, пошатываясь, встала. Мужчина снова ринулся на нее. В последний момент Ки отступила в сторону и крепко сжатым кулаком ударила его в горло. Он издал каркающий звук, в котором изумление мешалось с болью. Мужчина потерял равновесие, и Ки набросилась на него сзади. Вместе они ударились о корму фургона и рухнули наземь. Он попытался поймать Ки, но она увернулась. Обжигаясь, она схватила с огня котелок и замахнулась им, расплескивая брызги. Кипящая жидкость обрушилась мужчине на грудь, а сам котелок с треском впечатался ему в челюсть. Зашипев от боли, он свалился. Ки бросила котелок и подхватила нож. Потом ударила коленом в грудь пытавшегося подняться мужчину и села на него верхом. Обнаженное лезвие коснулось податливой кожи на его горле. Незнакомец дернулся, но остро отточенное лезвие прорезало кожу, и он обмяк. Опустил руки наземь и раскрыл ладони – дескать, сдаюсь.
Какое-то время они не двигались, только тяжело дышали, глотая холодный, сырой воздух. Лошади, ринувшиеся прочь от фургона, остановились. Пламя костра бросало тени на лицо мужчины. Ростом он, пожалуй, был с саму Ки, если считать вместе с сапогами, но сложен покрепче: он весил бы на добрых полтора десятка фунтов больше нее… если бы не был до такой степени истощен. Он напомнил ей осиротевшего теленка. У него были темные глаза и темные вьющиеся волосы, в которых застряли палые листья и клочки мха. Это придавало парню вид дикого хищного зверя. Он тяжело ловил ртом воздух; видны были ровные белые зубы. Он смотрел на Ки снизу вверх, и глаза у него были, как у затравленного животного, полны страха и ярости. И Ки, сидя на нем верхом, на какой-то миг пожалела, что ему не удалось прикончить ее. Насколько все было бы проще… Незваная мысль неприятно поразила ее. Ки передвинулась, плотнее усаживаясь у него на груди, и свободной рукой обшарила его пояс. Он вздрогнул от прикосновения, потом снова обмяк. Если он и носил нож, то не на поясе. Он лежал очень тихо, держа раскинутые руки ладонями вверх. Двигались только настороженные глаза. Ки смотрела на него, свирепо сузив зеленые глаза. Неожиданно его обросшие бородой губы скривились в ухмылке. Еще миг, и он… засмеялся.
– Это еще что? – сердито спросила она.
– Да ничего. – Он слабо улыбнулся, явно успокоившись за свою жизнь. – Я просто смотрю, в хорошенькое положение ты попала. Если бы ты собиралась меня убить, ты бы это уже сделала. А если ты не собираешься меня убивать, то что тебе со мной делать?..
Он снова хмыкнул, но смех тут же сменился раздирающим кашлем. Ки немедленно ощутила укол жалости, но не дала ему воли. Еще не хватало. Она наклонилась пониже:
– На твоем месте я бы не была так уверена, что убивать тебя уже поздно. Мой ножик и твое горло – они, знаешь ли, по-прежнему очень близко друг от друга…
Он помолчал, силясь отдышаться. Наконец его ребра перестали ходить ходуном, и он спокойно проговорил:
– Я хотел только увести одного из твоих коней, а тебя трогать вовсе не собирался. Когда ты поставила чашку, я понял, что ты меня засекла, а значит, без драки дело не обойдется. Тогда-то я и напал, рассчитывая быстренько скрутить тебя. Только вот не получилось.
Он снова закашлялся. Его худоба была явно болезненной, а в темных глазах горели лихорадочные огоньки. И снова Ки погнала ненужную жалость прочь, сказав:
– Украсть у меня в подобном месте коня – это и есть убийство. Самое настоящее. Ты еще скажи, что собирался всего-то мне ногу отрезать и больше ни-ни. Ответь-ка лучше, что за нужда заставила тебя сделаться воришкой?
Он подумал, прежде чем ответить:
– Мне нужно за перевал, а пешком туда не пробиться. Слишком далеко… снег, ветер… да и одет я… Я три раза пробовал, и все без толку. Но на коне я бы…
– И первое, что пришло тебе на ум, – это украсть, – холодно подытожила Ки. – Мне почему-то казалось, что люди, попавшие в беду, сперва обычно просят о помощи, а потом уже пускают в ход силу. Если бы ты просто подошел к моему костру и честь по чести попросил подвезти тебя за перевал – неужели ты думаешь, я бы тебя прогнала?
– А ты думаешь, я не пробовал? Дважды! И оба раза мне помогали добраться до границы снегов… а потом они разворачивали фургоны и возвращались в гостиницу «У Сестер»! Потому что на фургоне там не проехать. Оба раза я умолял дать мне коня, но мне отказывали. Так что, по-твоему, мне оставалось?
– Мог бы вернуться в гостиницу и переждать зиму. Или спуститься южнее и воспользоваться перевалом Носильщика…
Ки вовсе не нравилось, какой оборот принимал их разговор. Довольно глупо себя чувствуешь, разговаривая с человеком, у которого сидишь на груди, угрожая ножом. К тому же объяснения странного парня казались ей все более убедительными. С ума сойти. Его нападение уже начинало казаться ей чем-то таким, что можно было понять и простить. Вроде того, как если бы ее случайно толкнул в толпе незнакомец.
– Дины на меня тоже косятся, – продолжал между тем пленник. – Говорят, я им фальшивыми монетами заплатил. Откуда ж мне-то было знать?.. И вообще, будь у меня хоть грош, стал бы я ловить кроликов и грызть траву?.. Ну да ты этих динов не хуже меня знаешь. Уж до того любят всякую бессловесную тварь, зато разумное существо, которое чуть-чуть не укладывается в их представления, выгонят за порог и не почешутся, хоть ты околей… Я не могу туда возвратиться!
– Ты еще не сказал, почему ты так рвешься на ту сторону? – требовательно спросила Ки.
По его лицу прошла тень, и глаза снова сделались как у затравленного зверя. Он уставился на нее так, словно ее вопрос коснулся чего-то потаенного. Ки не отвела взгляда. В конце концов, это она держала нож у его горла, а не наоборот. Она еще решит, как с ним поступить, но прежде вызнает все, что только возможно. Он угрюмо нахмурился, но потом на лице проступило безразличие. Он шевельнулся, словно пытаясь пожать плечами.
– Какая тебе разница, – сказал он. – Ну хорошо, мне понадобились деньги. Там, за горами, живет моя семья. У меня есть родственники, которые и раньше помогали мне по мелочам. Вот я и надумал снова к ним обратиться.
Теперь уже Ки сдвинула брови. Эти россказни показались ей мало похожими на правду. Так рисковать – и только ради того, чтобы… Но тут мужчина снова закашлялся, и Ки поймала себя на том, что отводит нож в сторону, – не порезался бы. Она сжала губы. Она была сама себе противна. Ки медленно поднялась и еще медленнее убрала нож в ножны. Парень пристально наблюдал за ней. Он не пытался вскочить и лежал неподвижно, как если бы она все еще сидела у него на груди.
Ки демонстративно повернулась к нему спиной, держа, тем не менее, ухо востро. Подобрав полупустой котелок, она снова устроила его над огнем и долила уцелевшую гущу водой из бочонка. Мужчина не двигался. Ки с раздражением покосилась на него. Он все так же лежал на спине, раскинув руки, и это обезоруживало. Нет, сказала себе Ки, никакого дела мне до него нет. Сейчас же прогоню его прочь – и от костра, и из своих мыслей. Она проследила взглядом за тем, как приподнималась и опадала его костлявая грудь под изорванной грязной рубашкой.
– Поедешь со мной, – тоном приказа произнесла она наконец. – Мне, как и тебе, непременно надо на ту сторону. И коли уж нам обоим приспичило, почему бы не отправиться вместе? А теперь давай-ка вставай, есть будем. Тоже мне, из трех щепочек сложенный…
– Поломанных притом, – охотно согласился он. Кряхтя и непритворно постанывая, он перевернулся и встал, ощупывая ребра. – Или, по крайней мере, надтреснутых. Я столько постился, что даже ты меня едва не прихлопнула…
Он усмехнулся и поскреб кудлатую голову. Тряхнул головой и принялся расчесывать кудри пятерней, вытаскивая листья и траву, набившиеся в волосы во время схватки.
Ки мрачно смотрела на него, не понимая и не принимая его шутливого тона. Уже давным-давно никто не отваживался шутить с ней. Тоже еще весельчак. Можно подумать, не она только что пресекла его попытку воровства, скрутила его и приставила нож к горлу. И, пожалуйста, он стоял перед ней и криво улыбался. Она ждала от него чего угодно, но только не этого.
Ки наведалась в кабинку и вытащила дополнительную порцию еды, продолжая, впрочем, краем глаза следить за незнакомцем. Покрошила в воду коренья и мясо и стала помешивать. Он молча следил за ней. Она подняла, наконец, глаза, и его улыбка тотчас сделалась шире:
– Неужели ты меня даже не свяжешь? А вдруг я тебя все-таки как-нибудь одолею и удеру на одном из твоих коней?
Передернув плечами, Ки натрясла немного чаю в горшочек и устроила его в горячих камнях возле огня.
– Кони уже достаточно напуганы, – сказала она. – Ты сам видел, я их не привязываю. Если захочешь увести одного из них, сумей сначала поймать. Положим даже, ты меня одолеешь… хотя это и сомнительно. Ну, допустим, убьешь. Интересно, как ты их поймаешь, если от тебя будет разить моей кровью. Нет, если ты действительно хочешь за перевал, ты ничего подобного не предпримешь. У тебя одна надежда: делать то, что я скажу.
Ки с сожалением посмотрела на кружку горячего, только что налитого чая, которую держала в руках. Весьма неохотно она протянула ее парню поверх костра и полезла в посудный ящик за второй. Он молча следил за тем, как она наливает себе, как прихлебывает. Он держал кружку в ладонях, отогревая тощие руки. Ки смотрела на него поверх своей кружки, потягивая чай и улыбаясь про себя. Вот и она поставила его в тупик: теперь уже он явно не знал, как себя вести. Какие глупости. Ребячество. Ки презрительно хмыкнула, но дурацкое ощущение торжества так и не прошло.
Сварившийся суп начал пузыриться, и Ки разлила его в две миски. Одну из них она сунула парню в руки и не без удовольствия проследила за тем, как он натягивал на руки драные рукава, пытаясь не обжечься ни супом, ни чаем. Ки привалилась спиной к колесу и принялась есть. Мужчина все еще стоял, держа в руках кружку и миску, словно это были какие-то предметы непонятного ему назначения. Потом опустился наземь, по-прежнему глядя на Ки. Она подняла глаза и увидела, что он поставил кружку и взялся за ложку. Он смаковал каждый кусочек и явно был не до конца уверен в том, что ему все это не приснилось. Очистив миску, он нерешительно потянулся к котелку с чаем и вопросительно посмотрел на Ки. Она притворилась, будто не заметила его взгляда. В конце концов, он решился и налил себе еще.
Она пили чай, молча поглядывая друг на друга. Говорить было не о чем, и, тем не менее, Ки почувствовала нарастающее раздражение. Прах тебя побери, подумала она с досадой. Это мой фургон! И мой костер! Почему я никак не могу собраться с духом и как следует тебя порасспросить? Приперся незваным, натворил всякого безобразия – и молчишь себе, словно так тому и положено быть?.. Почему мне же еще должно быть неловко?..
– Меня зовут Ки!
Это прозвучало почти как обвинение.
– А меня – Вандиен, – отозвался он с готовностью. Улыбнулся и отпил из кружки.
Отблески огня играли на его лице, и Ки попробовала представить, как бы он выглядел, если его как следует вымыть, подкормить и приодеть по-человечески. Поразмыслив, Ки пришла к выводу, что из него получился бы довольно симпатичный мужчина. Он в самом деле был чуть выше Ки и ненамного шире в плечах, но тело казалось мускулистым и ладным: видавшая виды кожаная рубашка облегала крепкий торс и узкие бедра. Штаны у парня тоже были кожаные, кое-где протертые и залатанные.
Ки присмотрелась к лицу. У Вандиена был прямой нос с высокой переносицей и красивые темные брови. Небольшой рот прятался в запущенных усах и бороде: без сомнения, Вандиен привык начисто бриться. А руки, державшие кружку, несмотря на мозоли, ясно говорили о том, что к тяжелому труду ему пришлось привыкать уже взрослым. Когда Ки снова посмотрела ему в глаза, Вандиен улыбнулся с таким видом, словно прочитал ее мысли, и спросил:
– А тебя-то что гонит за перевал, Ки? Сделай милость, расскажи про себя немножко. Я ведь, побуждаемый твоим ножичком, вон сколько тебе всего рассказал – причем такого, что редко выбалтывают незнакомцам…
Он потягивал чай, преспокойно глядя на нее поверх чашки. Ки небрежно пожала плечами:
– У меня там дело. Нужно перевезти груз соли: срок вот-вот выйдет, а опаздывать я не люблю. К тому же я давно собиралась посмотреть новые места. По эту сторону хребта я каждую тропку наизусть знаю, надоело. А за горами, я слышала, и платят получше…
– Если и лучше, то совсем ненамного, – сказал Вандиен. – И надо быть просто помешанным на торговле солью, чтобы в такое время года тащить ее через перевал Сестер!
Ну только что прямо не назвал меня лгуньей, подумала Ки.
– Стало быть, я и есть помешанная, – ответила она сухо. – По крайней мере, это помогает мне не опуститься до воровства.
– Ах! Как мучит меня совесть!.. – воскликнул он и шутовским движением схватился за сердце, ни дать ни взять пронзенное ударом рапиры. Потом отнял руку и расхохотался. Ки не выдержала и улыбнулась в ответ. Ну и мужик.
– Завтра начнутся снега, – сказала она, допивая чай. – Надо будет выехать пораньше.
Вандиен поднял кружку таким жестом, словно это был бокал вина на званом обеде.
– За ранний выезд, – провозгласил он таинственным голосом и опрокинул в рот остатки остывшего чая.
Ки не ответила на его тост. Застыв с кружкой в руке, она смотрела на Вандиена. Ей казалось, он словно перевернул в ее сознании некий камень, и жаба, сидящая неподалеку, подмигнула ей желтым глазом. Тепло, растекшееся было по телу, куда-то улетучилось. Взгляд Ки сделался пристальным. Что у него на уме?.. А что может быть на уме у мужчины, кроме как…
Но Вандиен, поставив кружку, сорвал пучок сухой травы и начисто вытер миску, а кружку вытряс над огнем. Он повертел посуду в руках, чтобы Ки видела, как он аккуратен, и снова поставил ее у огня. Потом потянулся, встал на четвереньки и уполз под фургон.
Недоумевая, Ки проследила за ним взглядом. Он по-собачьи свернулся клубком – и закрыл глаза…
Ки вычистила свои миску и кружку и поднялась на затекшие ноги, чтобы убрать посуду в ящик. Потом пригасила костер и обошла фургон, готовя его к ночлегу. Вернувшиеся кони стояли неподалеку. Ки подошла к ним и ласково почесала могучие серые шеи. И забралась в кабинку.
В этот раз она не стала зажигать свечу. Сквозь маленькое окошко проникало вполне достаточно звездного света и отблесков еще теплившихся углей костра. Ки посмотрела на свою постель. Простое дощатое возвышение было приподнято над полом, а внизу устроен вместительный ящик. Постель была достаточной ширины, чтобы два человека могли лечь, уютно прижавшись друг к другу. Не особенно роскошное ложе. Всего лишь мешок с чистой соломой, уложенный поверх досок. Еще у Ки было два тканых одеяла: одно приглушенного синего цвета, другое – золотисто-коричневое, и оба довольно потертые. А кроме того…
Перед отъездом из Сброда Ки поддалась минутному влечению и потратила часть Ризусова аванса на неоправданно роскошную покупку: меховое покрывало из пушистых шкур зимнего оленя. Ки знала – завернувшись в этот роскошный мех, можно было нагишом спать на снегу и чувствовать себя как в летнюю ночь у костра. То есть именно то, что требуется после зябкого дня.
Тут Ки подумала о мужчине в протертой до дыр рубахе, который, как бездомный зверь, дрожал и кашлял от холода внизу под фургоном. Ки медленно приподнялась на постели. Старые одеяла давно полиняли, пушистый ворс вытерся. Много воды утекло с того дня, когда их впервые расстелили на тюфяке из душистого сена в новеньком фургоне, еще пахнувшем свежим деревом и смолой. Когда они со Свеном вдвоем укрывались этими одеялами, что за нужда была им еще в каких-то мехах?.. Ки прижалась лицом к одеялам, и ей показалась, будто знакомая, широкая ладонь коснулась щеки…
Порывисто, почти зло Ки свернула теплые оленьи шкуры. Потом вылезла из кабинки обратно на сиденье. Перегнулась вниз и запустила одеялом в зябко дрожавшего Вандиена. Он изумленно оглянулся, но Ки не стала ждать, пока он сообразит ее поблагодарить. Она вернулась в кабинку, захлопнула узкую дверь и накинула крючок, которым вообще-то редко пользовалась.
Она не стала раздеваться. Сев на постель, она натянула на колени старые одеяла и принялась впотьмах распускать на ночь свои причесанные по-вдовьи волосы. Странные слова Вандиена снова явились ей на ум. Ки долго сидела в темноте и вспоминала, вспоминала…
…Путешествие в родные места Свена – местечко, называвшееся Брод Арфиста, – было долгим. Ки загодя известила родню мужа о своем прибытии и о том, что за новости она им везет. Она знала, что ее будут встречать. И все-таки, когда впереди показались обширные луга и яблоневые сады по сторонам знакомой дороги, мужество едва ей не изменило. Она ведь уже сообщила им о потере. Так почему бы ей тихонько не проехать мимо в ночи, никого не потревожив глухим топотом упряжки, взбивающей мохнатыми ногами коней маленькие фонтанчики пыли?.. Что вообще она может предложить этим людям? Как она станет их утешать? Или принимать их утешения?.. Ки устала, бесконечно устала. После гибели Свена все в ней было натянуто, словно побеги дерева-арфы, звенящие от малейшего ветерка. Все в душе отгорело: и горе, и гордость, и способность радоваться. Раньше она любила посмеяться и была куда как остра на язык. Куда все подевалось? И зачем, собственно, это нужно, если некого поддеть, некого рассмешить? Позабытые чувства отодвинулись в темноту, словно шумный некогда город, поглощенный морскими волнами…
Во всяком случае, так казалось самой Ки. Казалось до тех пор, пока она не нашла взглядом кривую старую яблоню – ту, у которой они когда-то встречались. Ки застыла на месте. Под яблоней стоял юноша, и волосы его казались бесцветными в свете вечернего солнца. Он был в крестьянской рубахе, почти достигавшей колен. Длинные волосы свободно лежали на плечах, как и подобает еще не просватанному парню. Вот он приветственно поднял руку, и у Ки разом пересохло во рту. Словно во сне, она остановила коней. Раздвигая высокие травы, Свен молча шел к ней через луг, шел той самой широкой, упругой походкой, которую она так хорошо знала. Ки не смела подать голос и тем самым разрушить волшебные чары. Какая разница, кто это, – пусть идет… идет к ней…
Он подходил все ближе, но сходство не исчезало. И он не таял в воздухе, как полагалось бы призраку. Ки даже слышала, как шуршала трава у него под ногами…
– Ки!
Ее сердце все-таки ухнуло в бездну. Юношеский тенор принадлежал Ларсу. Его младшему брату. Брату, так похожему на него…
Ки обессиленно привалилась к дверце кабинки. Ее сотрясала мучительная дрожь. Оба молчали, пока Ларс взбирался по колесу и устраивался рядом с ней на сиденье.
– Может, мне вожжи взять?.. – предложил он тихо.
Покачав головой, Ки шевельнула вожжами, и кони снова зашагали вперед. Ки никак не могла найти слова, которые следовало бы произнести, а в сердце снова расстилалась пустыня. Придется Ларсу познать боль, и ничего тут не поделаешь. Сама Ки жила с этой болью уже несколько месяцев, но так и не выучилась ее унимать.
– Ки, бедная сестренка, – тихо говорил между тем Ларс. – Я-то собирался тебя упрекнуть, что не сразу нам сообщила. Но вот посмотрел на тебя и сразу все позабыл. Видела бы, как ты выглядишь. А еще говорят, время все исцеляет…
Он замолчал. Фургон под ними покачивался и скрипел. Тяжеловозы размеренно топали по пыльной дороге. Ларс тоже прислонился спиной к двери кабинки, но длинные волосы сразу прилипли к шее, и юноша выпрямился, вытирая пот рукавом. Его жест заставил Ки невесело улыбнуться. Ну точь-в-точь Свен до женитьбы.
– Он тоже терпеть не мог, когда волосы липнут к шее, – сказала Ки. – Знаешь, он все поддразнивал меня и говорил, что и женился-то на мне больше затем, чтобы я ему волосы в хвостик заплела, как женатые носят…
Ларс хмуро кивнул:
– Глупый обычай, но мама нипочем не желает с ним расстаться. Тут пожалеешь, что уже не мальчишка, которому волосы стригут накоротко. Кому нужны эти патлы? Уже до плеч – и знай растут себе дальше!
– Ничего, скоро сами остановятся, – утешила его Ки. – Но, коли они уж так тебе надоели, не проще ли найти женщину, которая возьмет тебя в мужья и будет заботиться о твоих волосах?
Ларс возмущенно откинулся назад, снова стукнувшись в дверцу лопатками.
– И ты тоже?.. Я и так себя чувствую точно годовалый бычок на торгу! Руфус мне только и твердит о моем «долге». А мама без конца приглашает в дом Кэти: то шерсть проветривать, то сарай крыть, то роды у коров принимать! К чему бы это, а, как ты думаешь? В прошлом году, помнится, ей и моей помощи со всем этим как-то хватало, а нынче подавай, чтобы мы оба! Причем, заметь, только мы – и никого кроме!
Ки хмыкнула, хорошо понимая, что болтовня эта призвана была отвлечь их с Ларсом от куда более мрачных предметов. Она решила подыграть ему:
– Стало быть, твоя мама расставила для тебя капкан? А братец твой и рад ей помогать? Слушай, а что это за Кэти? Уж прямо такое чудовище, от которого только бегством спасаться?
– Кэти… – Ларс закатил глаза. – Да нет, она прехорошенькая. Пухленькая, точно сдобная булочка. И притом настоящая крестьянка. Бедра – во! Целый народ может родить. Плечи – хоть бычье ярмо надевай, а руки – только за плугом ходить. Про грудь я уж и вовсе молчу. Какой угодно выводок вскормит…
– Жуть! – сказала Ки.
– Вот именно, жуть. Ну, да ты же помнишь – мы с ней с детства вместе играли. Дружили даже, между прочим. А теперь она выросла в такую женщину, с которой хоть рыбу ловить, хоть в поле с мотыгами. Но любить ее? Жить с ней всю жизнь? Слуга покорный…
– Тогда не сетуй, Ларс, на длинные волосы. Если хочешь знать, они тебе даже идут. Ничего: еще придет женщина, которая их тебе свяжет. И гораздо скорее, чем тебе кажется…
– Будем надеяться, – негромко пробурчал Ларс.
Жаркий день понемногу сменялся вечерней прохладой. Земля дышала ночными ароматами. За деревьями, росшими у дороги, светились вдали окна домов. Дома эти принадлежали родне Свена: людям, связанным кровными узами либо клятвой, произнесенной когда-то. Людям, которым Ки необходима была теперь для какого-то неведомого ей Обряда Отпущения. Она живо представила себе, как эти земледельцы с натруженными руками, мало привыкшие отрывать взгляд от борозды, соберутся все вместе и спросят ее, что же все-таки сталось с их Свеном, и глубоко внутри заворочалось что-то холодное. Она не хотела им лгать…
Ки устало подняла глаза к звездному небу. Боковым зрением она по-прежнему видела Ларса, и это было мучением. Если прищуриться и не вглядываться особенно пристально, вполне можно было представить, что… Как часто по вечерам Свен привязывал своего коня к корме фургона и оставлял там, а сам подсаживался к ней на сиденье. Их дети обыкновенно уже дремали в кабинке, а они со Свеном, негромко переговариваясь, присматривали местечко для стоянки. Иногда же они просто сидели молча и слушали неутомимое шлепанье тяжелых копыт да поскрипывание фургона. Какие это были вечера! Плечо Свена, касавшееся ее плеча…
– Как все же это случилось? – Голос Ларса опять спугнул волшебные чары.
Ки ответила не сразу. Она в тысячу первый раз пыталась найти слова. Ее рассказ должен прозвучать достаточно убедительно. Рассказ, которому они поверят, который они смогут принять. Как часто Ки пыталась вообразить себе этот миг, миг, когда кто-нибудь из его родственников задаст неотвратимый вопрос. Как же ей не хотелось лгать. Она была уверена, что и не сможет.
Наконец она заговорила, с удивительно отстраненным чувством слушая собственный голос. Так рассказывают о голоде, случившемся за тридевять земель. О выжженных полях в чужой и незнакомой стране.
– Они… Понимаешь, Свен вздумал покатать детей на коне. Малыш Ларс уже достаточно подрос и сидел сам, держась за его рубаху. Ножки в разные стороны торчали… Куда ему такого коня обхватить… Риссу Свен посадил перед собой, и как же она смеялась… Еще бы, так высоко, на большущем папином вороном… Видел бы ты, Ларс, этого зверя, которого завел себе Свен! Жеребец, и притом до того свирепый… норовистый… никогда не угадаешь, что выкинет в следующий момент… Я и то пробовала Свену отсоветовать, но ты же знаешь, какой он был упрямый. Любил силой померяться… а тут такое соперничество… Обычно-то все кончалось хорошо… понимаешь, добродушная возня… двух норовистых самцов… а в тот раз… упрямый, упрямый мужик…
И это была правда. Чистая правда. Но далеко не полная. Ки замолчала. Она не солгала. Просто подсунула Ларсу ложный след, а уж куда заведет его по этому следу собственное воображение – не ее дело. «Прости меня, Свен, – подумалось ей. – Получается, ты как будто сам во всем виноват: недооценил норовистого коня…»
Ларс тоже молчал, и она знала почему. Он хотел пощадить ее чувства и воображал, будто знает, как это делается. Что ж, оно и к лучшему.
Ки первой нарушила молчание:
– Хочу предупредить тебя, Ларс, – я ведь понятия не имею об этом вашем Обряде. Так что как бы мне перед всем вашим семейством не опозориться!
Ларс фыркнул. Если бы над ними не висело горе, он бы, пожалуй, расхохотался.
– Вечно ты боишься чем-нибудь обидеть нас, Ки! Мы же знаем, что ты не нашего племени. Кора, моя мама, тебе все объяснит, что к чему. Да и Руфус все время будет рядом, поможет, если вдруг что. И ничего постыдного в этом нет. Так делают нечасто, но все-таки делают. Особенно если в семье один уцелевший, и тот – маленький ребенок. Сам Хранитель Обрядов это одобрил!
– По части ваших Обрядов, – ответила Ки, – я и есть маленький ребенок.
– Неужели Свен тебе ничего не рассказывал о наших обычаях? – осторожно спросил Ларс.
– Рассказывал… как же иначе. Но только не о том, как у вас поступают с умершими. Он… понимаешь, он так прочно принадлежал к миру живых. Он говорил… Слушай, Ларс, я понимаю, что спрашиваю не вовремя и не к месту… Твоя мать в самом деле поклоняется гарпиям?
Ки сумела выговорить это совершенно спокойно, но сердце бешено колотилось о ребра. Как же ей хотелось, чтобы Ларс сказал: «Конечно нет!», а то и посмеялся над глупыми россказнями Свена. Как же она рада была бы отбросить ненужную осторожность и поделиться с ним всей правдой о гибели Свена…
Ларс потер широкими ладонями колени:
– Тебе это, наверное, кажется странным. И потом, Свен с его шуточками и насмешками… Мы, в общем, не то чтобы обожествляем их, Ки. Мы знаем, что они не Боги. Они такие же смертные существа, как и все мы. Только, в отличие от нас, они теснее связаны с… как бы это выразиться… с Высшим. С Судьбой, если хочешь. Им ведомы иные миры. Они обладают знанием, в котором отказано людям, и способностями…
– …восходящими к этим самым иным мирам, – перебила Ки. – Я знаю, Ларс, как вы это все объясняете. Свен мне рассказывал, что перед нашей с ним свадьбой ваша мать принесла им в жертву вола. И потом – по теленку всякий раз, когда я рожала. И ты прав, мне это кажется странным. По мне они – пожиратели падали, разорители стад, бессовестные, глумливые, жестокие…
Ки замолчала, не находя больше слов. Ларс терпеливо покачал головой:
– Все это домыслы, Ки. Досужие выдумки, которым, к сожалению, многие действительно верят. Это клевета на гарпий, но я на тебя не сержусь. Если бы я видел только, что они творят, но не знал их обычаев, я бы, как ты, тоже всему этому верил. Гарпии убивают лишь по необходимости. Только для утоления голода! Не как люди, которые отнимают жизнь ради забавы, а то и просто со скуки! Гарпии… Они познали равновесие между мирами, между жизнью и смертью. Они могли бы поучить нас, людей, науке сосуществования, потому что наша раса ее основательно подзабыла…
– Чушь! – Ки догадалась, что произнесла это вслух, только когда разглядела в глазах Ларса кроткий упрек. – Ладно, не сердись, – искренне извинилась она. В конце концов. Ларс потерял брата. Незачем еще и издеваться над его верой. – Что ж, я их Действительно сужу по делам их… по делам, которые вижу. И потом, я выросла на сказках, что рассказывают у походного костра ромни. Маленькой девочкой я верила, что все мы – дети луны. Она-де породила все расы: людей, гарпий, динов, т'черья, алуя, заклинательниц ветров, калуинов… и всех прочих. Она-де вручила каждому народу какой-нибудь особенный дар и велела всем вместе жить в этом мире, заповедав не враждовать между собой. А сама стала наблюдать за нами с небес, присматривая, хорошо ли мы чтим этот завет. Думаешь, детские сказки?.. Может, я и сама в них не так свято верю, как когда-то. Но вот с чем я никогда не соглашусь, так это с тем, будто среди разумных рас есть высшие и низшие. И еще, что люди якобы по гроб жизни обязаны другим народам… а уж гарпиям и подавно!
Ки сердито шлепнула вожжами по широким, серым в яблоках спинам, понимая, что несколько заговорилась. Кони, впрочем, охотно прибавили шагу. Они отлично знали, что вон за тем поворотом их ждет чистая конюшня, вдоволь вкусного зерна и заботливые руки, которые вычистят их от макушки до копыт. А еще там были раздольные луга, на которых они выросли и беззаботно играли до того самого дня, когда Свен вложил их поводья в руки совсем молоденькой Ки, не верившей своим глазам…
Кони вновь прибавили шагу, на сей раз по собственной воле. Сигурд вскинул громоздкую голову и громко, приветственно заржал. Откуда-то со стороны конюшен ему сейчас же ответила другая лошадь.
Из длинного низкого каменного дома вышел человек с фонарем. Ки услышала гул голосов и увидела Руфуса, посылавшего ей навстречу своих сыновей – открывать ворота, заводить серых во двор.
Ларс вздохнул.
– Знаешь, они нарочно послали меня тебе навстречу, – сказал он. – Они хотели, чтобы я сразу начал готовить тебя к Обряду, а я… Другое дело, даже не знаю, у кого это вышло бы. Ты пойми только, что Обряд должен тебя исцелить… облегчить твою ношу… Мы верим, что любая боль отступает, когда ее терпят все сообща. В этом и состоит цель Обряда. Ты говорила, Свен тебе рассказывал кое-что о наших обычаях. Так вот, этот Обряд – один из самых могущественных. Он теснее связывает семью, ибо помогает разделить скорбь…
Ки угрюмо кивнула. Так или иначе, грядущее испытание по-прежнему внушало ей один только ужас. Обряд Отпущения! Знать бы хоть, в чем он заключается!.. Что ж, она в любом случае сделает все, что от нее будет зависеть. Отдаст ради них последний долг памяти Свена. Принесет последнюю жертву. И поедет дальше своей дорогой. Она будет думать о Свене и честно делать все, что ей повелят…
Руфус уже шел навстречу фургону, светя фонарем. Ки проворно соскочила наземь, не дожидаясь, пока он предложит ей помощь. Ларс спрыгнул с другой стороны. Подростки распрягали коней, чтобы отвести их туда, где была уже приготовлена прохладная вода и чистая солома. Сигурд и Сигмунд только устало пофыркивали.
– Долго же ты добиралась к нам, Ки, – приветствовал ее Руфус. Холодные глаза, поджатые губы… К немалому раздражению Ки, он еще и взял ее под локоть. Она что, слепая, которая без подмоги и двери не найдет? Или хромая, чтобы ее под ручку поддерживали?..
«Свен, – сурово одернула она себя самое. – Не забывай!»
Она опустила голову:
– Мне нужно было побыть одной, Руфус. Тебе это, наверное, непонятно, но я никоим образом не хотела вас обидеть или проявить невнимание. Для меня это был такой удар… такая ломка всей жизни…
– А ну, отстань от девочки! – прозвучал с порога повелительный голос Коры. – Если она захочет что-нибудь объяснить, она сама это сделает и при всех, когда народ соберется. Еще не хватало, чтобы все по очереди к ней подходили и каждый пилил! Уж наверное, были у нее какие-то причины. Захочет – расскажет, но всему свое время, и нечего лезть к ней, слышишь, Руфус? А ты, Ки, выглядишь как побитый щенок, честное слово, только не обижайся, пожалуйста. Одного-то терять – и то с ума сойдешь, а тут сразу троих!.. Помнится, когда проклятый кашель свел отца Свена в могилу… нет, не стоит об этом, просто я знаю, отчего бывает такой вид, как у тебя сейчас… Ну, иди сюда, девочка. Небось не забыла дорожку? У тебя будет та же комнатка, что и всегда. Ларс! Посвети ей. О конях, я надеюсь, уже позаботились? Ну, конечно, им нужно зерна, балбес!.. Нет, если в этом доме сама за всем не присмотришь…
Ки показалось, что ее подхватила река. Многословие Коры спасло ее от Руфуса и буквально внесло в ярко освещенную общую комнату дома, а Ларс проводил ее в спальню. Она не успела даже поздороваться ни с кем из людей, собравшихся ради нее в просторной гостиной. Кора все себе трещала сорокой; Ки знала, что за ее неумолчной болтовней прячется потрясение и жестокое горе. «Подстегивает клячу жизни, чтобы скорее проехать скверное место», – говаривал об этом Свен. И правда. Кора умудрялась разговаривать сразу со всеми и одновременно вникать в каждую хозяйственную мелочь, словно домочадцы в самом деле были беспомощными малышами. Мне бы так, подумала Ки.
– Я тебе свечку оставлю, Ки, – сказал Ларс. – Освежись и отдохни немножко. Вечер будет долгий, а ты и без того устала, так что не спеши. Если уж они тебя дождались, ничего, потерпят еще чуть-чуть…
И Ларс вышел из комнаты, решительной рукою прихлопнув за собой тяжелую деревянную дверь.
Ки опустилась на кровать… Кровать была мягко застелена лучшими покрывалами, вытканными Корой, и новенькими меховыми одеялами. Возле занавешенного окна на тумбочке стояла белая чаша, а подле чаши – изящный кувшин. Ки по опыту знала, что прохладная вода в кувшине была сдобрена душистыми травами. Эта комната была предназначена для торжественных случаев. Так, Кора в свое время настояла, чтобы Ки и Свен провели свою первую ночь именно здесь. Здесь же они останавливались и впоследствии, приезжая показывать родне двоих своих малышей. Как-то Свен рассказал Ки, что здесь готовили к погребению и тело его отца. После этого комната стала казаться Ки стылой. Ничто не помогало ей согреться: ни пухлая постель, ни ковер из оленьих шкур на полу…
Возьмем пример с Коры, сказала себе Ки. Если уж некуда деваться – попробуем подстегнуть лошадей и поскорее миновать скверное место…
Она ополоснула лицо и руки свежей, душистой водой. Потом расчесала волосы и со всем тщанием заново соорудила вдовью прическу. И, наконец, спохватилась: ей не во что было переодеться. Она оставила все свои пожитки в фургоне, а идти за ними и обратно мимо всех казалось Ки неудобным. Ки призадумалась, не зная, как поступить. При других обстоятельствах она только плечами бы пожала – какие, мол, пустяки! Но теперь и мелочи оказалось достаточно для того, чтобы беспросветное отчаяние затопило ее душу. Она и сама не взялась бы его объяснить. Но, как бы то ни было, выйти к ним в пыльной юбке и мятой рубахе значило нанести оскорбление их обряду, а поднять суету из-за такой ерунды, как чистое белье, – значило оскорбить память Свена. Ки села обратно на кровать и опустила голову на руки. Не могу больше, подумала она. Слишком многого они от меня хотят. Я пуста. У меня нет сил, в том числе и для этого их обряда. Зачем я здесь, что с меня толку? Что мне делать?.. Как же я устала… устала…
Ки сжала руками виски. Гнев, ненависть и опустошение. Неужели ей так и не суждено до конца дней своих испытать другие чувства?..
Кора вошла в комнату, едва предупредив о себе стуком в дверь. Ки головы не успела поднять, не то что ответить.
– Ну вот, милочка, ты уже выглядишь чуть-чуть получше. Я, знаешь ли, тут на свой страх и риск кое-что приготовила: надеюсь, ты не рассердишься? Как только мы прослышали… ну да ты ведь меня знаешь. Стараюсь обо всем позаботиться… очень помогает иногда, между прочим. Вот тут, в сундуке, лежит платьице. Вообще-то я его выткала в подарок Лидии, думала ее удивить… где ж было знать, что она родит здоровенного мальчишку и станет поперек себя толще! Словом, я его ей не только не подарила, но даже и не показывала. А то еще расстроится, бедняжка, станет думать, будто я не ждала, что она капельку растолстеет. Я его для тебя и отложила… несколько недель назад… то есть еще до того, как мы узнали. Так оно и лежит, чистенькое, свеженькое, тебя дожидается. Я знаю, вы, ромни, зеленое не очень-то носите, но сегодня наш вечер, не обессудь уж. Сама небось знаешь, как хорошо иногда надеть что-нибудь новенькое. Прямо сил придает. Дай-ка достану…
Кора расправила платье в изножье кровати и посмотрела на Ки. Их взгляды встретились. Ки хорошо помнила, какой глубинный блеск излучали обычно темные глаза Коры. Она еще надеялась, что ее дети унаследуют чудесные бабушкины глаза. Но теперь глаза Коры казались тусклыми и безжизненными, как будто там, внутри, угас сиявший в них дух. Ки видела в них лишь отражение своего собственного отчаяния и горя. Она страдала не одна, но это почему-то не принесло ей облегчения. Наоборот, горе лишь провело между ними черту, превратив былую сердечность в вежливое притворство чужих друг другу людей.
– Благодарю, Кора, это прекрасное платье, – сказала Ки. – И, ты знаешь, нелюбовь ромни к зеленому меня особо никогда не стесняла. Так что спасибо тебе большое. Мне как раз именно это и требовалось…
Оставалось только надеяться, что в ее голосе прозвучала надлежащая теплота. На самом деле она чувствовала только усталость. И еще стыд за свое пропыленное платье.
– Ну, тогда, милочка, я пойду, – сказала Кора. – А ты готовься себе потихоньку и не торопись. Ларс нам рассказал, что ты очень устала. Мы подождем…
И Кора торопливо вышла из комнаты, словно пытаясь убежать от себя самой.
Проводив ее взглядом, Ки плотно зажмурилась и некоторое время сидела неподвижно. Потом поднялась и решительно сбросила покрытую дорожной пылью одежду. Смочила в душистой воде тряпочку и обтерла все тело. Новенькое платье обдало прохладой чистую кожу. Ворот и рукава были расшиты крохотными желтенькими цветами. Платье было чуть длинновато, но Ки решила, что вряд ли кто обратит на это внимание, по крайней мере сегодня. Ки разгладила ладонями юбку и выпрямилась во весь рост.
Общая комната была узким и длинным помещением с низким потолком. Окошек в ней не было, зато в одном конце ярко пылал обширный очаг. Пол был каменный, а стены – из глины, замешанной с серой речной галькой. Летом в комнате было прохладно, зимой – тепло. Из конца в конец комнаты тянулся длинный стол, по обе стороны которого на скамьях теснился народ. Стол же так и ломился от снеди. Там были огромные блюда мяса, только что поджаренного над очагом, горы фруктов на подносах, дымящиеся горшки вареных овощей и сладкие ягодные пироги. Люди за столом приглушенно переговаривались; гул множества голосов напомнил Ки пчелиный улей на закате. Точно такое же семейное собрание.
Ки стояла в коридоре, равно боясь и войти туда, и промедлить. Как решиться пройти мимо всех этих людей во главу стола, туда, где ждало ее свободное кресло?.. На счастье Ки, явился сразу заметивший ее Ларс. Откуда-то возникнув подле нее, он повел Ки через всю комнату, указывая путь, но не касаясь ее рукой. Ки шла как во сне, слушая, как ее вполголоса приветствуют родственники, которых она прежде видела всего раз или два. Она даже не всех помнила по именам. Лидию она, конечно, узнала; и еще Курта с Эдвардом, сыновей Руфуса. Вон сидит Хафтор, а рядом с ним женщина, очень похожая на него, – не иначе, сестра. Ки никогда еще с ней не встречалась. Она бормотала «здравствуйте» и кивала в ответ, и лица начинали понемногу сливаться в одно. Ларс сел на свое место, взмахом руки указав ей, куда двигаться дальше. Ки проследовала мимо трех незнакомых старух; дальше сидела жена Руфуса – Холланд; потом какой-то старик и, наконец, – сам Руфус и за ним – свободное кресло. Ки села в него и огляделась. На другом конце стола, ужасающе далеко, сидела Кора. И как, интересно, она собиралась оттуда ее направлять?.. Все смотрели на Ки и чего-то ожидали. Ки замешкалась, недоумевая. Еда и напитки стояли перед ними на столе, так в чем же дело? Вероятно, она должна была подать какой-то знак, начиная пир? Был ли этот их Обряд Отпущения просто семейной трапезой, на которой помимо еды причащались общего горя? Ки поискала глазами Ларса, но Ларс сидел слишком далеко и ничем не мог ей помочь.
– Я несу вам горькую весть… – прошептал Руфус у ее правого локтя.
Ки вздрогнула от неожиданности и уставилась на него. Что еще за весть еще горше той, которую она?.. Но Руфус знай кивал головой, ободряюще похлопывая по столу ладонью, и до Ки наконец дошло: он просто подсказывал ей необходимые слова. Она кашлянула.
– Я несу вам горькую весть… – произнесла она громко. И опять замолчала, лихорадочно соображая, как произнести свою повесть перед всем этим народом – от старца, ощупывавшего тряскими пальцами край стола, до крохотной девчушки, едва достававшей до того же края. Какие найти слова, чтобы поняли все?..
Молчание, однако, не затянулось.
– Какую же весть ты принесла нам, сестра? – спросили хором сто голосов.
Ки набрала полную грудь воздуху…
– «Трое из вас никогда уже не вернутся, – прошипел рядом Руфус. – Выпьем же во имя нашей печали…»
Ки метнула на Ларса убийственный взгляд. Вне всякого сомнения, предполагалось, что он научит ее всему этому по дороге сюда. Ларс с виноватым видом покачал головой. Руфус нетерпеливо постукивал пальцами по столу.
– Трое из вас никогда уже не вернутся, – провозгласила Ки нараспев. – Выпьем же во имя нашей печали…
– Трое из нас никогда уже не вернутся, – откликнулся хор. – Мы пьем во имя нашей печали.
Ки оглянулась на Руфуса, ожидая дальнейших указаний. Но Руфус молчал, плотно сжав губы. Можешь злиться, сколько влезет, раздраженно подумала Ки. Я тут, между прочим, ради вас сижу, а не ради своего удовольствия. Так что давай помогай, если хочешь, чтобы я все правильно сделала!
Тут Ки уловила едва заметное указующее движение его пальца и впервые обратила внимание на странную деталь в сервировке стола. За ее тарелкой аккуратным рядком стояло семь крохотных чашечек. Они были блестяще-серыми и без ручек. Ки взяла первую, поднесла ее к губам и увидела, что ее движение повторили все сидевшие за столом. Люди брали чашечки и одним глотком выпивали содержимое. Выпила и Ки; против ее ожиданий, жидкость не имела ничего общего с вином. Она была теплая, тягучая и почти безвкусная, лишь чуть-чуть отдавала запахом клевера. Ки поставила опорожненную чашечку на стол.
– «Свен, Ларс и Рисса – вот те, кто ушел от нас, чтобы более не вернуться. Выпьем же во имя нашей печали…» – снова шепотом подсказал ей Руфус, смирившийся со своей ролью. Что ж, тем лучше. Быстрее все кончится.
– Свен, Ларс и Рисса – вот те, кто ушел от нас, чтобы более не вернуться. Выпьем же во имя нашей печали… – ровным голосом повторила Ки. Ей не очень-то нравился этот спектакль, призванный изображать всеобщую скорбь. Но делать нечего, надо было продолжать.
– Свен, Ларс и Рисса – вот те, кто ушел от нас, чтобы более не вернуться. Мы пьем во имя нашей печали, – отозвался хор.
Вторая чашечка отправилась следом за первой, и Ки, поглядывая на Руфуса, стала ждать дальнейших подсказок.
– Давай дальше сама, – буркнул он, глядя в стол. – Расскажи, как это случилось. Не забывай про напиток, только смотри одну чашку прибереги для конца!
Ки снова испепелила Ларса взглядом, и юноша потупился. Ки между тем прикидывала, сумеет ли она убедить своей историей всех, как убедила его. Она пересчитала оставшиеся чашечки, соразмеряя рассказ.
– Все вместе они скакали на огромном вороном коне. Выпьем же во имя нашей печали…
Произнося эти слова, Ки мысленно уповала только на то, что Киива не даст ей споткнуться. А вот что Ларсу она голову оторвет, так это уж точно.
– Все вместе они скакали на огромном вороном коне. Мы пьем во имя нашей печали, – повторил хор. Казалось, собравшиеся за длинным столом были довольны таким началом рассказа. Ки взяла третью чашечку, опорожнила ее и…
Комната вдруг поплыла у нее перед глазами, делаясь нереальной. Ки снова сидела на высоком сиденье своего фургона, и легкий ветерок развевал ее волосы. Она улыбалась, ощущая чье-то присутствие рядом. Чье-то успокаивающее тепло. Странное дело, Ки воспринимала его как нечто само собой разумеющееся и, заметив, особого внимания не обратила. Все шло так, как тому и следовало быть. Вот мимо нее галопом пронеслись на вороном жеребце Свен, Ларс и Рисса.
«Женщина-улитка, женщина-улитка!..» – задыхаясь и хохоча, весело прокричал Свен.
«Женщина-улитка, женщина-улитка!..» – подхватил тоненький, звонкий голосок Риссы. Малыш Ларс ничего не кричал только потому, что совсем обессилел от смеха и слишком старательно держался ручонками за отцовскую рубаху. Черная шерсть жеребца – звали его Рам – отливала на солнце синевой. Под атласной шкурой так и играли, перекатывались могучие мышцы. Маленькому Ларсу великовата была голубая рубашка; конь мчался вперед, и рубашонка пузырилась и хлопала…
Вот Свен придержал Рама и спросил:
«Покажем ей, как надо ездить на лошади?»
Дети завизжали от восторга, и Рам вихрем сорвался с места под возмущенное фырканье серых…
– Светлые волосы развевались у них за плечами, – выговорила Ки – та, что сидела за столом в доме. – Выпьем же во имя нашей печали…
Та Ки была где-то далеко-далеко. Она поднесла к губам чашечку с безвкусным напитком, а потом, выслушав невнятный многоголосый ответ, бросила ее. Настоящая Ки следила за тем, как летит прочь вороной жеребец, унося хохочущих Свена, Риссу и Ларса, подпрыгивающих на шелковистом крупе коня. Скрипел и покачивался под нею фургон. Мерно переставляли копыта серые тяжеловозы…
– За холмом скрылись те трое, за высоким холмом, – со вздохом сказала другая Ки. – Выпьем же во имя нашей печали…
Порыв ветра, шевельнул кроны деревьев. Тот, кто сидел рядом с Ки, следил за Рамом, исчезавшим по ту сторону холма. А над вершиной холма было синее небо, ясное синее небо. И вот скрылись, и ничего больше не видно…
– Я ехала следом за ними, ехала слишком медленно, – горевала другая Ки.
– Выпьем же во имя нашей печали!
Ветер ерошил придорожную траву, и трава печально шуршала. Но день был так ясен, и Ки беззаботно улыбалась ему…
Тот, кто сидел с нею рядом, вдруг внятно предупредил ее: хватит. Пора возвращаться. Остановись! Но Ки не послушалась. Еще не все сделано. Она не успокоится, пока не минует вершину и не посмотрит, что же там, за холмом. Ее охватило внезапное желание подхлестнуть неторопливых коней, пустить их рысью… тяжеловесным галопом… наверх, скорее наверх! Нет, она не сделала этого. Серые шагали себе и шагали под жизнерадостное поскрипывание фургона. Почему я сижу и улыбаюсь, думала Ки, почему я не вскакиваю на ноги, нахлестывая коней?.. Кто удерживает меня за руку, ведь я здесь одна?.. Неторопливо, неторопливо катится скрипучий фургон. Скорее, скорее, скорее же!.. Топ, топ, топ – неторопливые копыта по гулкой каменистой дороге…
Но вот, наконец, и вершина.
Ки закричала. Жутким, бессловесным, нескончаемым криком. Стократное эхо повторяло нечеловеческий вопль.
Внезапно другая Ки как будто очнулась. То, что она увидела за холмом, принадлежало только ей. Ей одной. Они не должны этого видеть. И она не должна. Не смей думать о том, что ты увидела. Гарпии выбирают кусочки понежнее. Животик, пухлую щечку ребенка. Ягодицы мужчины. Мягкие внутренности и бедра вороного коня. Не смотри, не слушай, молила вторая Ки, но все напрасно. Гарпии, пара бирюзовых, зеленовато-голубых гарпий. Они смеются, визжат, весело кувыркаются в воздухе над головой Ки. Они прекрасны и смертоносны, как отточенные клинки, и бесчувственны, как речные омуты. Они смеются над ее горем…
Не надо, не надо снова, исступленно молил кто-то другой. Но чем ближе она придвигалась к телам, тем невыносимей делалась боль. Как жар слишком близкого пламени. Ки не могла даже плакать. Она просто выла, как раненый зверь.
Нет, нет, они не должны увидеть гарпий. Не должны увидеть, как они кувыркаются и вьются в голубом небе, глумливо передразнивая ее вой…
Тот, кто сидел рядом, пытался подмять волю Ки. Остановить ее. Ки яростно сопротивлялась, и тот, другой, не мог ее одолеть. Нет, она не поддастся, не позволит им увидеть то, чего видеть не следует… Но тот, другой, был силен. Все-таки он увлек ее назад, в тот мир, где от Свена остались только голые кости. Ки продолжала отчаянно отбиваться, и внезапно оба они полетели куда-то в бездну, сквозь красно-черный вихрь…
Другая сила исчезла, рассеялась, и Ки осталась одна. Она покачивалась и кружилась, подхваченная теплыми сонными водами, только в ушах бился далекий гул, похожий на жужжание пчел. Воды были глубоки, и она плыла сквозь них, скользила легко и безвольно. Течение пронесло мимо нее объятую пламенем гарпию. Это был самец; горящие перья отваливались от его тела. Ки лениво проводила его взглядом. Потом мимо проплыли нерожденные детеныши гарпий, кружась среди ошметков разбитых скорлуп. Ки видела, как по отвесной каменной круче, сцепившись, медленно и невероятно красиво катились двое – женщина и гарпия-самка. Тело гарпии первым соприкоснулось с вершинами деревьев и, вращаясь, плавно отлетело в сторону, чтобы грациозно опуститься наземь и нежно приникнуть к траве… Как забавно, ах, как забавно… Как глубоки, бесконечно глубоки теплые воды…
…Стол. Длинный стол. Множество лиц. Кто-то поддерживал Ки, не давая вывалиться из кресла. А что случилось с Корой? Почему Руфус под руки уводит ее из-за стола? Как она бледна! Она идет с трудом, спотыкаясь на каждом шагу… Что могло надломить эту деятельную, несокрушимую женщину?
Зубы Ки застучали о край глиняной чашки. Молоко. Ей почти насильно вливали в рот молоко, сдобренное каким-то огненным снадобьем. Некрасивое лицо Хафтора близко придвинулось к ее лицу. Почему он так зло смотрит? Ки отдернула голову и ткнулась затылком в чью-то грудь. У Ки все плыло перед глазами, но, борясь с дурнотой, она подняла взгляд. Над ней стоял Ларс. Она попробовала виновато улыбнуться ему. Ларс смотрел на нее сурово.
Ки обвела глазами длинную комнату… Что все-таки случилось, отчего все так возбуждены? Все говорили разом, пересаживались с места на место… и с необыкновенной скоростью заглатывали горы еды.
– Ешь! – услышала она голос Ларса. – Ешь, говорю!
Вот тоже пристал. Да с какой стати?
По мере того как Ки приходила в себя, нестройный гул начал распадаться на отдельные голоса, произносившие осмысленные слова. Ларс поддерживал Ки за плечи, не давая обмякнуть в кресле. Хафтор – безобразный, всклокоченный Хафтор – держал перед ней чашку. Звуки и голоса наслаивались на какое-то жужжание, источник которого Ки никак не могла определить.
– Ешь, Ки. Ну, пожалуйста, ешь, это должно ослабить последействие, да и Коре легче будет разорвать связь… Пожалуйста, Ки! – вновь прорезался среди общего шума голос Ларса. Чашка опять коснулась ее губ, и Ки принялась судорожно глотать. Хафтор поставил опустевшую чашку на стол. Громкое жужжание стихло до тонкого писка, как если бы над ухом вился комар. Ки взглянула в перекошенное лицо Хафтора. Его темно-синие глаза смотрели холодно, жестко…
Только тут Ки внезапным толчком как следует вернулась к реальности и стряхнула поддерживавшие ее руки. Она хотела вскочить, но ноги отказывались повиноваться. Ларс отодвинулся от нее прочь.
– Присмотри за ней, Хафтор, пусть непременно поест… О Боги, Ки!.. Пойду посмотрю, что можно сделать…
Ларс покачал головой, глядя на нее сверху вниз. Казалось, он не находил слов. Потом шагнул в сторону и пошел, обходя стол. Минуя взрослых, он касался рукой их плеч, а детей ободряюще гладил по головам. Люди оборачивались к нему, и Ки видела на их лицах свежие следы слез. Тем не менее, там, где проходил Ларс, взвинченная скороговорка стихала до напряженного шепота едва ли громче комариного звона в ушах Ки. И только те из гостей, что сидели с ней рядом, хранили гробовое молчание и старались не смотреть в ее сторону.
Все ели торопливо и жадно, точно после жестокого голода. Никто не смаковал и не восхищался искусно приготовленными блюдами. С таким же успехом они могли бы наперегонки уничтожать холодную, застывшую овсянку.
Хафтор, усевшийся на место Руфуса, справа от Ки, поглощал пищу с такой же странной жадностью, как и все. Он почувствовал взгляд Ки и повернулся к ней, дожевывая кусок. Отвращение и гнев мешались с чем-то похожим на восхищение в его темно-синих, словно ледники ночью, глазах.
– Что случилось?.. – Ки сама поняла, как бессмысленно прозвучали эти слова. Ее как будто разбудили посреди глубокого сна, полного видений, и не спросясь сунули в эту толпу, занятую чем-то непонятным и странным.
Хафтор проглотил порцию еды и решил ответить.
– А вот что, – сказал он. – Моя тетя и двоюродные братья так разволновались из-за того, что не сразу получили весточку о гибели Свена, что решили без малейшего промедления созвать семью на Обряд. Таким образом, кое-кому представилась блестящая возможность натворить нам как можно больше беды… что и было проделано с отменным успехом. Иные говорят, имело место недоброжелательство по отношению к нам. Другие, вроде Ларса, утверждают, что все это просто по незнанию…
И Хафтор зло насадил на вилку еще кусок мяса. Ки продолжала смотреть на него. Его гневная отповедь обдала ее ледяным холодом. Почему? За что?..
– Ешь! – приказал Хафтор, ткнув вилкой с надетым на нее куском в сторону тарелки, поставленной перед Ки. Та машинально глянула вниз и с изумлением обнаружила, что кто-то успел навалить перед ней целую гору еды.
– Съешь как можно больше, и чем быстрее, тем лучше, – продолжал Хафтор. – Это уничтожит последействие жидкости и порвет связь… – Он обвел взглядом стол, все эти жующие, чавкающие лица, и недовольно проворчал: – Подумать только, ведь Свен был лучшим из нас. Ну не мерзко ли, что на Обряде в его честь люди жрут по-свински, гоня прочь приобщение, вместо того чтобы как следует им насладиться…
Ки взялась за еду, механически действуя вилкой, точно вилами на сеновале. Она жевала, не ощущая вкуса, и все пыталась мысленно сложить воедино разрозненные кусочки мозаики и получить осмысленный узор. Хафтора она предпочла далее не расспрашивать. Как-нибудь в другой раз.
Итак, сказала она себе, этот их Обряд состоял в приобщении. Ки почувствовала, как забрезжило смутное понимание происшедшего. Выпив странную жидкость, она мысленно вернулась в день гибели Свена, и вместе с нею там побывали они все. Вот, значит, в чем состояло для них облегчение разделенного горя. Ей не придется отвечать на бесконечные неловкие вопросы родни и в сотый раз вспоминать нечто такое, о чем лучше бы поскорее забыть. Все все видели. И разделили между собой. Вот так все должно было произойти. Но произошло ли? Допустила ли она их?.. Ки не знала. Она пыталась не допустить. Это-то она помнила хорошо. Она изо всех сил пыталась избавить их от жестоких и жутких подробностей, от зрелища, низводившего гарпий, их полубогов, до отвратительных стервятников. Удалось ли ей это? Или все-таки не удалось?.. Чем она навлекла на себя всеобщую ненависть? Тем, что показала, каковы в действительности их божки? Или тем, что отказала им в приобщении к мигу гибели Свена?..
Пиршество тянулось и тянулось бесконечно. Подле Ки по-прежнему царила тишина, разговор велся таким тоном, что Ки, не разбирая слов, только радовалась про себя. Зато Ларс слышал все. Ки видела, как он с извиняющимся видом разводил руками и то и дело склонял голову, покорно выслушивая попреки. Потом появился Руфус. Молча, с каменным лицом, наполнил он едой две большие тарелки и удалился с ними в комнату матери. Что случилось с Корой? Что могло вынудить ее покинуть стол и гостей?.. Слишком много вопросов, на которые Ки не могла найти ответов…
Ки снова оглядела стол. Душистые пласты сочного мяса, разноцветные фрукты, исходящие пряными ароматами горячие овощи в огромных горшках… Ки казалось, будто она пережевывала опилки с пеплом и глотала песок.
Мало помалу гости начали подниматься из-за стола и откланиваться. Уходили они по двое-трое, и измученный Ларс провожал каждого до дверей. Лицо у него было серое. С Ки не подошла попрощаться ни одна живая душа, но Ларс, по всей видимости, рад был бы поменяться с ней местами. Люди, ожидавшие всеобщего умиротворения и благодати, уходили взвинченными и потрясенными.
Ки окончательно плюнула на все правила хорошего тона и, поставив локти на стол, уронила голову на руки…
Кто-то коснулся ее плеча, и она тотчас вскинула взгляд. Это был Хафтор, и на сей раз его темные глаза смотрели затравленно, а на лице пятнами проступала багровая краска. Он был похож на пьяного, но вином от него не пахло. Он посмотрел Ки в лицо и заговорил, с видимым трудом подбирая слова:
– Я обошелся с тобой незаслуженно грубо, Ки. Сам я это уже понял, а через несколько дней, думается, поймут и остальные. Понимаешь, большинство из них совсем не знает тебя, поэтому им трудно понять… Понять, что зла с твоей стороны тут не было, только незнание. И воля крепче, чем у любого из нас… даже у Коры. Сделанного, правда, не воротишь, но если знать, что к чему, может, хоть легче будет терпеть. И если уж искать виноватого, то винить надо в первую голову Руфуса и Кору. Они не должны были допустить, чтобы ты нас вела… даже под присмотром Коры. И вообще незачем было пороть такую горячку с Обрядом. Поучили бы лучше тебя нашим обычаям… Но ты ведь не хуже меня знаешь, что за человек Кора. Когда выяснилось, что они уже несколько месяцев как мертвы, она в лепешку готова была расшибиться, только бы честь честью отпустить их как можно скорее… В общем, ты знай, я постараюсь не держать зла на тебя, Ки. Но те, другие, кто был здесь сегодня, здорово перепуганы и к тому же оскорблены в лучших чувствах. Кое-кто так и будет косо смотреть на тебя: и надо же, мол, ей было к нам в Арфистов Брод приезжать…
Ки снова повесила голову. Похоже, это были самые добрые слова, которые ей предстояло нынче вечером выслушать. Ей захотелось по-детски выкрикнуть в спину уходящим гостям, что она тут ни при чем, что она не хотела… Хафтор, казалось, прочитал ее мысли. Он неуклюже похлопал ее по плечу, отодвигаясь в сторонку.
Ки так и осталась неподвижно сидеть в своем кресле. Теперь ее менее всего заботило, что все остальные станут думать о ее поведении. Постепенно затихал гул голосов, и вот, наконец, в последний раз бухнула дверь и сделалось совсем тихо. Ки долго прислушивалась к тишине, ожидая, чтобы вместе с посторонними голосами утихло и жужжание у нее в ушах. Она вздрогнула, когда в очаге с треском рассыпалось прогоревшее бревно. Потом послышались шаги и перестук посуды, которую убирали со стола. Ки открыла глаза и увидела, что это Ларс составляет пустые тарелки. Она поднялась и безо всякого желания стала ему помогать.
На ближайших к ней двух тарелках было еще полно еды, и Ки, не зная, что с нею делать, поставила тарелки обратно. Она собрала семь маленьких чашечек, из которых пила тягучий напиток, и потянулась за соседскими. Но она не знала даже приблизительно, как с ними следовало поступать, а голова упорно отказывалась соображать. Если бы хоть этот гул в ушах прекратился! Ки чувствовала себя ни на что не способной. И потом, ей в самом деле еще не случалось прибирать стол, за которым ужинало двадцать с лишним человек. Как же ей хотелось опуститься наземь у походного костра, вычистить над огнем одну-единственную чашку и привычно вытереть куском черствого хлеба деревянную миску… Снова остаться один на один со своим горем…
В висках тяжело застучало, под веки точно насыпали песку, горло перехватывала судорога. Усталость опустилась на плечи, словно тяжелое душное одеяло. Ки подняла руки к лицу: пальцы были ледяными, зато щеки так и горели. Ки услышала шаги у себя за спиной.
– Если ты не против, Ларс, я пошла бы к себе в фургон спать, – выговорила она. – Оставь все как есть, утром я тебе помогу прибраться…
– Сперва я хочу поговорить с тобой о том, что ты нынче тут натворила. Ки рывком повернулась и оказалась лицом к лицу с Руфусом. Его тон был холоден, лицо сурово. Но даже и ему стало не по себе от той пустоты, которую он увидел в глазах Ки. Он, впрочем, быстро оправился.
– Поздно раскаиваться, Ки, – сказал он. – Ты уже сделала все, что собиралась, и очень успешно.
Ки молча смотрела в его широкое, низколобое лицо. Он унаследовал от матери темные волосы, и лишь в глазах было что-то, отдаленно напомнившее ей Свена. Вот только Свен никогда так на нее не смотрел. Поэтому Ки промолчала. Этому человеку она все равно не сможет ничего объяснить.
– Отстань от нее, Руфус, – вмешался подошедший Ларс. – Не видишь, на ней и без тебя лица нет? Подожди со своими разговорами хотя бы до завтра: и сам остынешь, и матери станет получше. И так уже всю семью тряхнуло будь здоров как, а тебе еще что-нибудь доломать хочется?
Старший брат зло уставился на младшего, осмелившегося перечить, но Ларс повернулся к Ки:
– Иди спать. Только не в фургон, ты ведь здесь не чужая. Ложись в комнате, под нашей крышей, как положено по праву! Всем нам нужно отдышаться и подождать, пока заживет, так давайте сразу и начнем.
Ки пошла прочь, чувствуя себя так, словно ей только что прочли смертный приговор, а потом отменили. Она позабыла даже взять с собою свечу. Оказавшись в долгожданной темноте своей комнаты, Ки рухнула на кровать и попыталась усилием воли призвать к себе сон. Но когда сон пришел, Ки снова поплыла сквозь те же бездонные теплые воды, и однажды виденные образы снова явились ее сопровождать. А комариный звон в ушах сменился далеким посвистом бесконечно кружащейся, охотящейся гарпии…
…Пальцы Ки расплели последний узелок траурной прически, которую она все еще носила. Интересно, уснул ли уже под фургоном Вандиен, закутавшийся в ее оленье одеяло. Эхо его голоса еще звучало в сознании Ки, смутно беспокоя ее. Она медленно покачала головой, ощущая, как щекочут шею туго заплетенные волосы. Она-то думала, что уже отрешилась от воспоминаний, похоронила их в глубокой могиле. Ей больше не было дела ни до семьи Свена, ни до их обычаев. Да, она причинила им ущерб, но не намеренно. Она вовсе не хотела беды. Наоборот, она пыталась уберечь их, скрыв жуткую правду…
Ки решительно погнала прочь непрошеное чувство вины, запретив себе копаться в тех давних переживаниях. Что было, то было. А теперь она ехала одна по своей дороге.
Сквозь неровное стекло малюсенького окошка ярко мерцало несколько звезд. Если она в самом деле хотела встать завтра пораньше, следовало ложиться и спать.
Ки свернулась под вытертыми старыми одеялами, устраиваясь на соломенном тюфячке. И снова углубилась в воспоминания, заставив себя миновать те, болезненные. Она вспоминала Свена. Она почти ощущала тепло его большого белого тела, гладкую кожу на почти безволосой груди. Мужая, он отрастил бороду – рыжеватую, немного темнее золотистых волос. Как часто эта борода с грубоватой нежностью щекотала ей щеки. Они поженились совсем юными, но и тогда он был уже на целую голову выше ее. Он продолжал еще расти, раздаваясь в плечах, превращаясь из юноши в зрелого мужчину.
Его руки, его широченные ладони, мозолистые, могучие и такие ласковые…
Ки плотно зажмурилась, ограждая и удерживая свой мир. Потом она уснула.

Предыдущая страница 2 Следующая страница


Мэган Линдхольм - Пой вместе с ветром

3 Мэган Линдхольм

4

Серый сумеречный свет нового дня пролился в окошко и разбудил Ки, свернувшуюся в тепле и уюте старых одеял, помнивших Свена. Снаружи раздавались звуки и шорохи раннего утра; в тоненькую щель под окошком еле уловимо дышал холод. Внутри кабинки, в постели, нагретой за ночь теплом тела, было покойно, славно и хорошо. Ки слышала сквозь полусон, как ОН ходил снаружи и шевелил угли вчерашнего костра, разводя огонь. Сейчас поставит греться котелок. И точно, брякнули кружки. Потом фургон скрипнул и чуть-чуть накренился под тяжестью мужчины, взобравшегося на сиденье. Надо будет сказать ЕМУ, чтобы возился потише: не ровен час, разбудит детей. Вот ОН взялся за дверцу… дверца подалась было, но тут же с резким стуком остановилась, прихваченная накинутым с вечера крючком.
Этот стук рывком выдернул Ки из блаженного полусна. Стряхивая остатки дремоты, она мигом скатилась с лавки и выпрямилась во весь рост. И увидела, как Вандиен просунул в открывшуюся щель пальцы, пытаясь потихоньку откинуть крючок.
– Я не сплю, – сказала Ки. Сказала без страха или угрозы, просто как предупреждение.
Какое-то время за дверью было тихо – ни голоса, ни движения. Потом Вандиен легко спрыгнул наземь. Ки торопливо свернула одеяла и натянула на ноги башмаки. Закрыв дверь, она сняла крючок и снова отодвинула створку. Выбираясь на сиденье, она едва не перевернула стоявшую там кружку дымящегося чая. Ки всей кожей ощутила пронизывающий утренний холод. Потом она увидела Вандиена, без особого успеха пытавшегося подманить Сигурда и надеть на него упряжь. Серый тяжеловоз знай щерил здоровенные зубы да прижимал уши.
– Чем это ты занят? – слезая с сиденья, поинтересовалась Ки.
Услышав ее голос, Вандиен сперва так и застыл, потом медленно обернулся. На его лице не было ни тени улыбки.
– Готовился к раннему выезду, как договаривались. Я, знаешь ли, бывал на перевале в более подходящее время, так что смею заверить: при нынешней погоде каждый миг солнечного света на вес золота. Если, конечно, мы имеем в виду заночевать в безопасном укрытии. Сестры, поверь, никого так просто не пропускают. Чем дольше мы провозимся, тем дольше пребудем в их тени, а это нам совсем ни к чему… А еще позволь спросить тебя: почему, собственно, ты на меня так рычишь? Ты что, меня в чем-то подозреваешь?
Ки склонила голову набок и улыбнулась, но глаза остались холодны.
– Подозреваю? Человека, пытавшегося угнать моего коня? Да ни в коем случае. Кроме того, я просто обожаю, когда меня будит кто-то, пытающийся без спросу проникнуть в фургон…
– Я тебе кружку чая горячего хотел отнести, вот и все.
Вандиен проговорил это совсем тихо, опустив руки и всем своим видом изображая оскорбленную невинность. Но Ки была стреляным воробьем.
– Какая трогательная забота, – сказала она ядовито.
Вандиен сорвался с места и устремился мимо нее. Приостановившись, он швырнул Ки свернутое оленье одеяло. Ки едва успела подхватить его. Тяжелые шкуры мягко стукнули ее в грудь. Похоже, он как следует разозлился.
– Все пытаюсь порядочного человека из себя изобразить, – буркнул он. – А зачем?
Подойдя к догоравшему костру, он принялся затаптывать его куда энергичней, чем требовалось. Ки осмотрелась. Оказывается, он успел упаковать оставленные ею пожитки, причем большую часть, конечно, неправильно. Ки взяла одеяло под мышку и, вернувшись в кабинку, положила его на постель. Вновь выйдя наружу, она села на сиденье и взяла кружку с чаем. Чай был тепловатый – успел уже остыть на утреннем холоде. Ки задумчиво отхлебнула, потом, глядя в кружку, спросила:
– Ты ел что-нибудь?
Вандиен, еще топтавший угли, поднял голову.
– Как-то не подумал, – ответил он несколько чопорно. – Отвык, знаешь ли, за последнее время от регулярной еды… – Посмотрел на небо и добавил:
– Солнце всходит.
– Что ж, значит, поедим на ходу, – деловито бросила Ки. Спрыгнув с сиденья, она спрятала кружку, потом поманила коней. Тяжеловозы оглянулись, и Сигурд недовольно зафыркал, но оба подошли и заняли привычные места. Ки принялась за дело, затягивая отвердевшие от холода ремни, отогревая в ладонях промерзшие металлические пряжки и лишь потом прикасаясь ими к конским бокам. Вандиен стоял поблизости, наблюдая за ее работой. Он попытался было помочь, но Сигурд топнул копытом, и Вандиен поспешно попятился.
Потом Ки вскарабкалась на сиденье и разобрала вожжи. Вандиен все еще стоял на прихваченной морозцем земле рядом с фургоном, снизу вверх глядя на Ки карими собачьими глазами. Кудрявые волосы свисали ему на лоб, холодный ветер ворошил отросшие пряди. Худой, гибкий парень, физически превосходивший ее совсем ненамного…
Ки испытала странное чувство. Такому, как он, не было и не могло быть места в ее внутреннем мире. Быть может, со временем она и привыкла бы к его насмешливому нраву, к его повадкам человека, не пытающегося что-то из себя изобразить. Могла бы привыкнуть. Но не станет. Да, она отвезет его за перевал, как и обещала вчера. Но не более того. Не более. Хватит с нее. Она больше никому не позволит вмешаться в свою жизнь и не допустит, чтобы от нее кто-то зависел. Он говорит, что знает дорогу; если это действительно так, пусть указывает путь и этим расплачивается за проезд…
Ки не спеша передвинулась на широком дощатом сиденье, жестом пригласила к себе Вандиена и, не успел он как следует усесться, отпустила тормоз. Деревянные колеса дрогнули, с треском обламывая примерзшую за ночь траву. Скрипя и покачиваясь, фургон двинулся в путь.
Ки растворила дверцу кабинки у себя за спиной.
– Там, в стенном шкафу под окошком, еда. Яблоки, сыр и, по-моему, ломоть соленой рыбы.
Вандиен полез внутрь за съестным. Он ни к чему не притронулся, только к шкафчику, который указала ему Ки. Потом выбрался наружу и положил еду на сиденье между ними. Ки обождала некоторое время, следя за конями и дорогой, потом нетерпеливо обернулась к нему.
– У меня ножа нет, – напомнил ей Вандиен.
Колеса скрипели, фургон плавно покачивался. Не сводя глаз с дороги, Ки извлекла из ножен короткий нож и протянула его Вандиену. Немного погодя он передал ей кусочек сыра на пластинке вяленой рыбы. Они ели медленно, не спеша. Сморщенных яблок оказалось недостаточно, чтобы истребить во рту соленый привкус рыбы; Ки сунула руку за спину, вытащила бурдючок, отхлебнула кислого вина и сунула мех Вандиену. Он отпил так же скупо, как и она, и вернул бурдючок. Ки повесила его на место и захлопнула дверцу. Вандиен прислонился к дверце спиной и вытянул ноги.
– Я до того привык ходить пешком, – сказал он, – что успел уже позабыть, до чего приятно ездить… Жаль только, рано или поздно мы доберемся до глубоких снегов, которые, как ты сама убедишься, для фургона непроходимы. Ты повернешь назад… как и все они…
– Я переправлюсь на ту сторону, – спокойно ответила Ки. – И со мной – мой фургон.
Вандиен только хмыкнул: казалось, самоуверенность Ки его забавляла. Ки не снизошла до ответа.
Между тем большак упорно лез вверх, петляя и прячась то за ельниками, то в чахлых зарослях ольхи, топорщившихся под прикрытием скал. Дорога тщательно обходила громоздкие голые валуны и холмистые неровности склона, причем нередко кружным путем и всегда с той стороны, что была дальше от перевала, хотя этот путь часто оказывался длиннее. Ки с молчаливым изумлением спрашивала себя, кому могло прийти в голову прокладывать горную дорогу таким кружным путем. Это, конечно, облегчало жизнь лошадям, тащившим вверх груженый фургон, но большая часть дорожных кренделей оставалась совершенно необъяснимой. В свое время Ки приходилось ездить по речным руслам и пересекать хребты вовсе без дорог, выбирая распадок пониже. Этот же большак, казалось, таился, крадучись пробираясь по склону. Местами он вообще пропадал, и тогда колеса рокотали по голому камню в пятнах лишайника и мха. Не было видно ни птиц, ни зверей, лишь местами посреди скальной растительности копошились какие-то довольно крупные насекомые. Они поедали серо-зеленые лишайники и сами походили на них цветом. Насекомые смешно трепыхались, уползая из-под копыт. В иных местах они сидели плотными роями, скрывая дорогу.
Был момент, когда Ки готова была уже решить, что сбилась с пути. Но в это самое время Вандиен вытянул тощую руку, указывая куда-то между хилой рощицей и серой скалой:
– Смотри! Вот они, Сестры! Здесь первое место, откуда их уже видно!
Ки посмотрела туда, куда указывала его вытянутая рука. Она полагала, что Сестры были двумя величайшими горами хребта или, по крайней мере, двумя пиками, между которыми им предстояло проехать. Ничего подобного. Склон горы искрился снежной белизной. Дорога пересекала этот склон и скрывалась из глаз, огибая гору. Ки сразу сообразила, что по одну сторону фургона будет зиять страшенный обрыв, а по другую – вздыматься отвесный утес. То и другое издали казалось двумя гладкими белыми стенами. И там, где утесы наверху и внизу были всего обрывистей и круче, высились Сестры. Ки вмиг поняла, что вдохновляло художника, нарисовавшего вывеску для гостиницы.
Издали они казались довольно странной черной скалой, нарушавшей однообразие серого камня, образовавшего окрестные склоны. Они выделялись двумя темными силуэтами, совершенно лишенными снега. И они удивительно напоминали симметричный, стилизованный силуэт двух человеческих женщин с длинными распущенными волосами. Два царственно-прекрасных лица смотрели друг на друга, чуть касаясь носами и губами. Две сестры, приветствующие одна другую.
– Видела? – спросил Вандиен, когда рощица закрыла Сестер от глаз Ки.
Та кивнула; зрелище ее почему-то растрогало. Вандиен, казалось, понял охватившее ее чувство.
– Воплощение преданности, – сказал он. – Сколько вижу их, они мне всегда кажутся олицетворением самоотверженной любви. Между прочим, это было единственное место, где их как следует видно с дороги. Выше можно будет посмотреть еще, но там они теряют сходство с людьми и превращаются в обычные скалы. Но отсюда, согласись, вид такой, что любой менестрель разрыдается. Когда я сам впервые их увидел, я пожалел, что не художник и не могу их как-нибудь запечатлеть. А потом понял: да ведь они уже запечатлены, причем навеки и так, как ни одному скульптору не приснится!
Он откинулся назад, к дверце кабинки; в его темно-карих глазах светилась глубокая, искренняя радость. Ки ничего не добавила к сказанному им, но ей поневоле передалось его восхищение Сестрами, и Вандиену, похоже, было приятно, что она разделяла его чувства.
К середине утра они добрались до границы снегов. Сперва это был тонкий влажный покров, который широкие копыта тяжеловозов превращали в мокрую грязь. Потом колеса фургона начали застревать и проскальзывать. Коням пришлось подналечь; вскоре широкие, серые в яблоках спины потемнели от пота и закурились паром. Движение замедлилось – проторенного пути не было, фургон двигался по целине, сквозь ничем не нарушенное снежное одеяло. Ни колеи, ни обнадеживающих следов впереди. Около полудня Ки ненадолго остановила упряжку, и Вандиен, уверенный, что она собралась повернуть назад, покосился на нее с видом человека, наперед знавшего об этом. Ки сделала вид, будто ничего не заметила. Спустившись вниз, она прошла вперед по икры в снегу и принялась обтирать отдувавшихся коней куском овчины. Безропотный Сигмунд благодарно тыкался носом ей в руки. Сигурд обреченно заводил глаза.
Ки забралась обратно на свое место, и Вандиен спросил ровным голосом:
– Ну что? Пора поворачивать?
– Нет, – сказала она. – Заберемся повыше, и снег сделается суше, так что колеса перестанут скользить и коням станет полегче… Хотя, – добавила она с неожиданной откровенностью, – я вообще-то полагала, что дело у нас пойдет побыстрей. А тут дорога по одному месту петляет!
– Сухой снег, верно, липнуть не будет, но зато он и глубже, – мрачно отозвался Вандиен. – Ты себе не представляешь, каков он наверху, за границей лесов. Там нет ни кустов, ни травы: голый камень да лишайники, так что снег метет где хочет. А впрочем, поехали. Рано или поздно все равно придется бросить фургон, так хоть сколько-то проедем по-человечески…
Ки наградила его за это испепеляющим взглядом. Потом отомкнула и сдвинула в сторону дверь кабинки. Вернулась она с несколькими палочками копченого мяса в руках. Сунув их Вандиену, она подняла вожжи и, слегка тряхнув ими, послала коней вперед. Плотное жесткое мясо надежно заткнуло рты им обоим, избавив Ки от дальнейших разглагольствований Вандиена.
Колея позади них делалась все длиннее; извилистая дорога упрямо карабкалась в гору. Рослые деревья, между которыми они ехали утром, сменялись более убогими. Воздух делался все холоднее. Ки чувствовала, как натягивается, становится как будто чужой кожа на скулах. Она отпустила вожжи и только мотнула головой, когда Вандиен хотел взять их у нее. Наведавшись в кабинку, она появилась в толстом шерстяном плаще и меховых рукавицах. Усевшись и натянув на голову капюшон, Ки вытащила из-под полы толстую шаль из некрашеной серой овечьей шерсти. Вандиен с явным облегчением закутался в нее, но ничего не сказал. Его собственная одежда была истерта до дыр. Он не жаловался, но Ки видела, как его трясло от холода. Какой-то бесенок в душе подначивал Ки заставить Вандиена сознаться, как он замерз. Держался он, ничего не скажешь, мужественно, и это внушало Ки невольное восхищение. Он ни о чем не просил и не унизился до смиренной благодарности. С точки зрения Ки, такому человеку легче было что-то давать. У него были собачьи глаза, но хвостом он, по крайней мере, перед ней не вилял.
О лесе напоминали теперь только жалкие, скрюченные в три погибели елки. Кое-где из снега торчали макушки чахлых кустов; оставалось предполагать, что там, где их совсем не было, проходила дорога. Белая гора бесстрастно взирала с высоты своего роста на расписной фургон и могучих серых коней, с усилием бредущих через сугробы. Ки вертела головой, пытаясь еще разок высмотреть Сестер, но напрасно. Извилистая дорога вновь скрыла их, нырнув за выступ. У Ки слезились глаза от сияющей белизны снегов. Она опустила голову, желая дать отдых глазам, и слезы сейчас же замерзли прямо на ресницах. Ки утерла глаза рукой в рукавице и тряхнула вожжами.
Однажды в чистой синеве над ними показалась черная точка, скоро превратившаяся в пикирующего ястреба. Ки ткнула в ту сторону меховой рукавицей:
– Я и не знала, что они залетают охотиться так высоко в горы!
– По-моему, он изгнан своим племенем, – пожал плечами Вандиен. – Его уже видели в этих местах… купцы и путешественники, которые здесь проезжали. Говорят, он охотится на перевале и даже выше. Только луне ведомо, что он тут ест. Удается ли ему когда-нибудь согреться, бедняге?..
Кони терпеливо пробивались вперед. Колеса фургона все глубже тонули в снегу, но продолжали вращаться. А вокруг было удивительно тихо; тишину нарушали только редкие вздохи ветра, поскрипывание фургона да фырканье трудившихся тяжеловозов. И никаких признаков жизни. Ки стало жалко одинокого ястреба. Она пошевелила пальцами замерзших ног, обутых в башмаки возчика. У Ки пересохли губы, но она знала, что облизывать их нельзя: сейчас же растрескаются и будут кровоточить…
Вандиен указал ей куда-то вперед:
– Придется же нам попыхтеть, перетаскивая через это твой ценнейший фургон…
«Это» оказалось серебристой полоской, пролегшей поперек их дороги. Сияющая лента, расчертившая голубоватую снежную белизну. Она выбегала из расселины в скалах, пересекала дорогу и, изгибаясь, скрывалась за увалом. Ки встала на своем сиденье и напрягла зрение. Ни дать ни взять серебряная тропа! Ки вновь села и озадаченно нахмурила лоб.
– След снежной змеи, – ответил Вандиен на ее невысказанный вопрос. – Неужели ты их никогда раньше не видела?
– Нет, никогда, – призналась Ки неохотно. – Но слышала предостаточно. По вечерам у костров ромни, когда на ночь глядя рассказывают всякие небылицы. Я думала, эти снежные змеи если не выдумка, то уж наверняка величайшая редкость. А что, ее след – такое уж препятствие?
– Представь себе стену льда поперек дороги. Где-нибудь в других местах снежные змеи, может, и редкость, но на перевале Двух Сестер они так и кишат. Та, что тут наследила, похоже, еще из маленьких. Крупные редко спускаются так низко. Иногда они ползут поверху, иногда прямо сквозь снег, как черви в земле. Тело у них длинное, и снег от трения тает, а потом превращается в лед. Если змея ползла поверху, получается ледяной желоб, а если низом, то горб. Большая змея оставляет след шириной во всю длину твоего фургона. Но эта, по-моему, маленькая. Впрочем, подъедем поближе, там и рассмотрим…
Оба замолчали. Тишину нарушало только поскрипывание фургона. Вот Сигурд громко фыркнул, и тотчас откликнулся Сигмунд: тяжеловозы учуяли змеиный след. След был старый, но кони забеспокоились. Они выгибали могучие шеи и так мотали головами, что взлетали длинные гривы. Ки шлепнула вожжами по широким серым спинам.
При ближайшем рассмотрении змеиный след оказался шириной всего в шаг. Ки остановила упряжку. Кони по-прежнему вскидывали головы, раздувая ноздри. Ки с Вандиеном спрыгнули в снег и пошли на разведку. Ки ступала осторожно: подобно кошке, она не любила сырости и холода и по возможности старалась их избегать. Вандиен, в отличие от нее, шел напролом. Видимо, он привык к холоду и если не наслаждался им, то, по крайней мере, особенно от него и не прятался.
Как и предвидел Вандиен, след оказался неглубоким желобом из сплошного льда, перечеркнувшим снег на дороге. Объехать его не представлялось возможным. Пытаться же перетащить фургон верхом было все равно что перебраться через порядочное бревно. Ки пнула ледяную стенку ногой, отколов кусочек.
– Могло быть и хуже, – заметил Вандиен. – Пробьемся. А знаешь, фургон-то завезет нас выше, чем я ожидал!
– И спустит нас по ту сторону, – ровным голосом заверила его Ки. Повернувшись, она зашагала назад к фургону. Вандиен остался на месте.
Он дул на замерзшие пальцы и все поправлял сползавший платок. Ки вернулась с дроворубным топором и принялась крушить им ледяной след. Вандиен начал оттаскивать в сторону обломки. Ледяные брызги летели из-под топора при каждом ударе, то и дело попадая по рукам и по лицам. Уши Вандиена, наполовину скрытые прядями темных волос, скоро покраснели от холода, а руки, поначалу красные, наоборот, побелели. Ки взмокла в своем теплом плаще, но не сняла его, зная, к чему может привести такая беспечность. Оба работали со всей возможной быстротой, не давая себе передышки, но Ки помимо воли думала о потерянном впустую времени и на чем свет стоит бранилась сквозь зубы. Солнце, светившее с зимнего неба, начинало помаленьку клониться к закату. Тени высочайших пиков хребта уже накрывали расписной фургон, казавшийся неуместным среди белизны снегов. Скоро придет ночь, а с ней и мороз. Вандиен расслышал ругань Ки и усмехнулся, но ничего к сказанному раньше не добавил.
Когда, наконец, путь был расчищен, Ки дрожала от изнеможения. Холод обессилил ее гораздо больше, чем она ожидала. Она с трудом заставила себя счистить иней с лошадиных морд, а потом отнести на место топор. Самые простые дела превращались в тяжелый труд. Ки еле вскарабкалась наверх и тяжело плюхнулась на сиденье. Вандиен уже сидел там, ожидая ее.
– Отряхни штаны, – посоветовал он ей. – Растает, еще хуже озябнешь.
Ки подняла вожжи. Фургон заскрипел, потом рывком сдвинулся с места и тяжело покатился сквозь расчищенный пролом.
Нагнув головы, серые всем весом налегали на упряжь. Фургон двигался теперь гораздо медленней прежнего. Ветер нагромоздил на склоне причудливые сугробы; тяжеловозы, успевшие притомиться с утра, упрямо преодолевали их один за другим. Взмокшая Ки постепенно остыла, и ледяной холод пробрал ее, несмотря даже на толстый плащ. Невольно она прикусила нижнюю губу, потом, спохватившись, утерла рот рукавицей. Она покосилась на Вандиена: ее спутник зажал онемевшие руки между ляжек, надеясь таким образом их отогреть. Он устало и безразлично смотрел вперед, на дорогу. Ки не могла разглядеть впереди ничего, кроме снега, – и чем дальше, тем глубже.
– Где оно, прах побери? – прорвало ее наконец. – Где это убежище, которого ты собирался достичь к вечеру? Хорошее безопасное место, куда ты с самого рассвета меня тащишь? Выехали пораньше, и где оно находится, хотела бы я знать? Я предпочитаю знать, куда еду! Иметь перед собой цель!.. Может, скажешь хоть, где оно находится, чтобы было с чем соразмерять?..
Замерзшие губы Вандиена так и не сумели растянуться в улыбку, так что пришлось ему улыбаться одними глазами. Он выпростал белую, бескровную руку и указал вперед:
– Видишь во-о-он там темную черточку? Что-то вроде трещинки в хребте? Это небольшой каньон, узкий, с очень крутыми стенами. Ни дать ни взять какой-то Бог однажды взял да и расщепил гору. Туда наверняка не успело намести снега, и потом, там внутри есть… не то чтобы пещера, просто углубление в стене. Если загородить его фургоном, люди и лошади могут укрыться и относительно неплохо пересидеть ночь. В этом месте часто ночуют. Там даже запас дров приготовлен, надо только знать, где искать.
Ки досадливо поджала губы. В утренней суматохе она начисто позабыла взять с собой дрова. Вполне вероятно, что Вандиен успел зачислить ее в непроходимые дуры, и поделом. Без дров штурмует незнакомую горную дорогу и к тому же понятия не имеет о тварях, которые могут повстречаться в пути. Ки сконфузилась, но ничего не сказала. Начать оправдываться – значит упасть в его глазах еще ниже. Она молча правила конями, посматривая на далекую щель.
Весь остаток дня дорога продолжала петлять утесистыми кручами, опоясывавшими подножье горы. Темная полоска, на которую указывал Вандиен, медленно приближалась. Она была все еще очень неблизко и к тому же в стороне от большака, но Ки не сомневалась, что они успеют добраться. Она не учла одного: здесь, в тени гор, темнота наступает быстрее. Когда она в очередной раз подняла глаза к небу, солнце нырнуло за ледяные вершины, и сверкающие серебряные зубцы вмиг почернели. Жадные щупальца наползающей темноты потянулись к фургону…
Ки выругалась. И сразу же перешла от слов к делу. Она накинула вожжи петлей на рукоять тормоза, чтобы они не упали на снег и не тащились, и, спрыгнув с фургона на снежную целину, побежала вперед, обгоняя напрягавших силы коней. Двигались они таким темпом, что Ки проделала это без большого труда. Ки встала перед мордой Сигмунда и зашагала вперед, торя ему путь. Она сознавала, что толку от этого немного, но в сгущавшихся сумерках каждая минута была на вес золота. Вдобавок движение разогрело кровь, и Ки избавилась наконец от дрожи, не оставлявшей ее с тех самых пор, как они прорубались сквозь змеиный след. К ее несказанному удивлению, подле нее скоро возник Вандиен и начал протаптывать дорожку для Сигурда. Тяжеловозы разом повеселели и приподняли головы, ободренные обществом людей и видом проторенной тропы.
– Твой народ всегда берется за дело вот так, ни слова не говоря? – хмуро спросил Вандиен. – Который раз уже чувствую себя рядом с тобой дураком…
Ки подняла брови и ядовито спросила:
– А твой народ что, всегда предупреждает, прежде чем что-нибудь делать?
– Естественно! – отозвался Вандиен. – Например, когда идем воровать лошадей…
Ки свирепо глянула на него в сгущавшихся сумерках. Лицо его было совершенно серьезно, только глаза смеялись. Ки не выдержала и улыбнулась в ответ. От этого у нее треснула прихваченная морозом нижняя губа, Ки промокнула ее рукавицей и увидела кровь.
Позади них послышалось какое-то шипение; временами оно становилось громче, потом снова затихало до шепота. Ки поглубже натянула на лоб капюшон.
– Ветер поднимается… Успеть бы добраться до убежища, пока нас не накрыло метелью!
– Это не ветер, – ответствовал Вандиен совершенно спокойно. – Это снежная змея. И, если слух еще не начал меня подводить, – побольше той, что нынче заставила нас попотеть.
Ки невольно прибавила шагу, хотя разум говорил ей: пытаться удрать от подобного существа, да еще по глубокому снегу, – дело безнадежное. Что они могут противопоставить твари, для которой снег – родная стихия? Мысленно Ки перебрала все свое имущество, пытаясь подобрать какое-нибудь подходящее оружие… Вандиен тем временем тоже прибавил шагу, стараясь не отставать от нее. Он тяжело, натужно дышал и явно не мог понять, почему это Ки так заспешила. Потом их взгляды встретились, и Вандиен, разглядев ее испуганно вытаращенные глаза, засмеялся – негромко и беззлобно.
– Нет, Ки, беспокоиться не о чем. Та змея сама наткнулась на нас, учуяла – и удрала без оглядки. Мы ей без надобности. Змеи эти питаются снегом: высасывают из него что ни есть питательного, а воду извергают наружу, устраивая ледяные стены… на радость нам, путешественникам. Кое-кто говорит, будто летом они зарываются в землю. Так что опасности нам от них не больше, чем от очень большого дождевого червя. Другое дело – следы, которые они после себя оставляют…
Ки с трудом перевела дух и придержала шаг, зато в голосе послышалась злость:
– Небось язык не отвалился бы сказать об этом пораньше! Например, когда мы кололи лед там на дороге. Или когда только заговорили об этих самых змеях. Я из-за тебя такого страха натерпелась…
– Могла бы, между прочим, сама спросить, – парировал Вандиен. – Или совсем гордость заела? Ее у тебя столько, что чуть-чуть убавить бы вовсе не помешало. Ты ведь никогда здесь прежде не ездила, так?
Ки сжала зубы: начни она отвечать, она наговорила бы ему такого!.. Она так рассердилась на нахального коротышку, что даже согрелась. Со злости Ки снова прибавила шагу. Вандиен не отставал, отказываясь сознаваться, чего ему это стоит.
– Глупцы. Во имя Ястреба, везет же мне на трусов и на глупцов, – заметил он как бы между прочим. – На трусов, которые разворачивают фургоны при виде первого же сугроба. И на дураков, вернее, дур, которые почем зря прут напролом. Так ты что, действительно ничего не знаешь о Сестрах и с чем их едят?
– Не учи меня моему ремеслу, парень, – огрызнулась Ки. – Я возчица. Что новенького ты собираешься мне рассказать? Есть перевал, есть дорога, и я еду, пока не доставлю свой груз. Я, кстати, видала перевалы почище. Такие, по сравнению с которыми этот – как борозда на поле. И мы с моими лошадками их щелкали как орехи. Одолеем как-нибудь и Сестер!
Вандиен молча шагал в густеющей темноте. Ки покосилась на него, но мало что смогла разглядеть: он натянул широкий платок на голову, так что наружу торчал только прямой нос.
– Сестер не «одолевают», – негромко проговорил Вандиен. – Быть может, нам удастся спрятаться от них. Или проскользнуть незаметно. Но только не «одолеть». Мне доводилось кое-что слышать о них… Красота, знаешь ли, совсем не обязательно добра. – Он говорил спокойно, но в голосе чувствовалась напряженная сдержанность. – А впрочем, байки лучше рассказывать у костра, за горячей едой…
– И с одеялами наготове, чтобы прятать голову в самых страшных местах, – презрительно хмыкнула Ки.
Его тон вызвал у нее раздражение. Такой же таинственный, как у того малого, который за монетку взялся провести ее по заброшенным храмам Кратана. Он ей тогда наплел три короба всякой жути о жрицах, совокуплявшихся со змеями, и об их чешуйчатом потомстве. Да еще и попытался сторговать ей мумифицированный палец такого младенца, весь покрытый чешуйками. И тогда, и теперь Ки было одинаково противно. За кого, собственно, принимал ее Вандиен? За дуру набитую? Что ж, некоторые основания у него, сознаемся, были. Как еще назвать возчика, сунувшегося зимой по незнакомой дороге без дров…
Между тем они упорно пробивались вперед. Снег налипал на штаны Ки, таял от тепла тела и тек вниз. Ледяной ручеек проник в ее башмак, и Ки принялась яростно шевелить пальцами на ходу, понимая, что иначе очень скоро перестанет их чувствовать. Это и в самом деле едва не произошло, но затем появилась боль, и у Ки отлегло от сердца. Болят, не болят – пока она чувствует их, пальцы при ней. Ки дышала через полу плаща, уберегая легкие от морозного воздуха. От дыхания плащ постепенно обледеневал изнутри, что опять-таки раздражало ее. Вечерний свет постепенно меркнул, и вместе с темнотой ощутимо сгущался и холод. Он казался живым существом, которое ощупывало одежду путешественников и немедленно запускало щупальца в любое отверстие, которое ему удавалось найти. На запястье, за воротником, у поясницы – острые ледяные иглы проникали повсюду и жалили безо всякой пощады.
Когда Вандиен неожиданно круто свернул влево, Ки последовала за ним, и только тут до нее дошло, что уже некоторое время она бездумно шагает, куда ее ведут, и даже не пытается высмотреть перед собою дорогу. Открытие было весьма унизительное, но Ки в кои-то веки раз проглотила обиду, понимая, что уж этого-то Вандиену никак в вину не вменишь. Он знал дорогу и уже доказал это. Если он еще и подыщет им местечко, где бы укрыться на ночь от сволочного мороза, то одним этим он заслужит всяческую помощь с ее стороны касаемо провоза через перевал…
Теперь вокруг было уже совершенно темно. Сигурд шумным фырканьем сообщал своей хозяйке о своем недовольстве и о том, что пора устраиваться на ночлег, а не топать в кромешном мраке неизвестно куда. Но Вандиен шел и шел вперед, и Ки следовала за ним не отставая. Глаза у нее устали, а ресницы смерзлись и заиндевели; она все равно не в силах была разглядеть вокруг почти ничего. Однако постепенно слева и справа замаячили стены неширокой расселины. Сугробы сделались мельче, как если бы они постепенно выбирались на берег из глубокой воды. Когда он стал по щиколотку, Вандиен неожиданно остановился.
– Пришли, – сказал он. – Разворачивай фургон, чтобы он прикрыл нас от ветра с гор.
Ки тупо кивнула и молча повиновалась. Усталость волнами окатывала ее онемевшее, застывшее тело. Упряжка остановилась в кромешной темноте. Ки пришлось стащить рукавицы, чтобы выпрячь окончательно повесивших головы тяжеловозов. Металлические пряжки прилипали к коже. Вандиен куда-то исчез, но у Ки не было сил думать еще и о нем. В первую очередь она должна была позаботиться о конях. Невзирая на усталость и лютый холод, она тщательно обтерла серых от талой сырости и пота. Потом укрыла каждого теплой попоной. Наведалась в кабинку и добавила к попонам те самые вытертые одеяла. Это сулило некоторые затруднения ей самой, но коням теплая ночевка была жизненно необходима.
Потом ее слуха достигло бормотание Вандиена и перестук деревянных поленьев. В темноте рассыпались искры – он пытался высечь огонь. Отмеряя Сигурду с Сигмундом щедрую порцию зерна, Ки воспаленными глазами отметила для себя место, где находился Вандиен. Вот оттуда донеслась приглушенная брань… и, наконец, малюсенький красноватый язычок высветил укрывавшие его руки мужчины.
К тому времени, когда Ки затолкала мешок с зерном обратно в кузов фургона, костер разгорелся вовсю. Граница света и тьмы заново расчертила для Ки мир; бок фургона и вогнутая стена из камня и льда – дальше не было ничего. Упряжные кони, обычно с немалой опаской относившиеся к огню, отбросили страх и тоже жались к его слабенькому теплу. Ки подошла поближе и стала смотреть в мерцающую глубину пламени. Вандиен подложил еще одно обледенелое полено. Оно зашипело и задымилось, потом начало разгораться. Запузырилась, затрещала смола, распространяя волну жара, от которой у Ки заболела стянутая холодом кожа на лице. Она вытянула перед собой руки и принялась греть их, не снимая рукавиц. Постепенно тепло распространялось по телу, не спеша, однако, достигать ног. Пальцы казались Ки ледышками, затерявшимися где-то в мокрых, насквозь промерзших башмаках.
– Рано отдыхать. Если мы сейчас перестанем двигаться, то потом уже пошевелиться не сможем. Замерзнем!
Голос, невыразимо усталый и несчастный, принадлежал Вандиену. Ки только мотнула больной головой. Он был прав.
– Я знаю, – выговорила она. – Можешь не напоминать. Мне случалось так же точно выматываться и замерзать… – сообщила она ему.
Она сознавала, что поступает с ним несправедливо. Сознавала она и то, что для этого была какая-то причина, но Ки слишком устала, чтобы копаться в памяти. Спасибо и на том, что раздражение быстрее погнало по жилам кровь. Вандиен, похоже, понял, в каком расположении духа она пребывала, и пререкаться не стал. Он молча раскрыл посудный ящик, вынул котелок и стал набивать его снегом. Он неуклюже действовал одними ладонями, так, словно пальцев у него вовсе не было. Желтая кожа туго обтянула его щеки и лоб, в бороде было полно инея.
И тут в сознании Ки словно распахнулось давно заколоченное окно, и сердце болезненно толкнулось в груди. Что ж это за дела, укорила ее совесть. Готова носиться со своим горем, а человек от холода помирай!.. Дальше Ки действовала быстро, не оставляя себе времени на воспоминания и скорбные раздумья. Она не без труда влезла по колесу наверх. Дверца кабинки, примерзнув, едва ходила в своих желобках, но Ки отодвинула ее и принялась шарить во мраке. И вот повеяло родным запахом, а руки ощутили знакомое прикосновение одежд, тысячу раз стиранных и латанных ими. Нет, сказала себе Ки. Не буду ничего вспоминать. Не стану слушать этот голосок, твердящий мне об измене…
Вандиен все еще возился с котелком, действуя пальцами так, словно это были безжизненные деревяшки. Его руки казались белыми даже в рыжем свете костра. Прозрачная кожа плотно облегла кости и сухожилия, выделялись только синие вены.
– А ну встань, – ворчливо приказала ему Ки.
Он медленно поднялся, причем каждое движение с равной вероятностью могло говорить то ли о запредельной усталости, то ли об отчаянной наглости. А может, подумала Ки, тут хватало разом и того и другого. Она расправила складки толстого шерстяного плаща, стащила с Вандиена жалкий платок и закутала его в плащ. Торопливо сбросив рукавицы, она принялась затягивать кожаные завязки, с которыми нипочем не совладали бы его застывшие пальцы. Плащ, конечно, оказался ему безобразно велик. Когда она водрузила ему на голову капюшон, край съехал ему на глаза. Ки подвернула его, поудобнее устраивая вокруг лица теплую ткань. Вандиен с удивительной кротостью отдавался ее заботам. Она чувствовала колотившую его дрожь и слышала, как стучали его зубы. Ки всунула его безжизненные кисти в огромные рукавицы, сшитые из волчьей шкуры, с овчинными отворотами. Его руки ушли в них чуть не до локтей.
– Там где-то еще должны быть его меховые штаны… – вслух припомнила Ки, посмотрев на те тонкие кожаные, в которые был облачен Вандиен.
– Погоди… это все лежало у тебя в сундуках, а я околевал целый день?.. – изумленно и с оттенком возмущения спросил Вандиен.
Ки медленно кивнула и посмотрела ему прямо в глаза. Знакомые рукавицы, родной плащ… и выглядывающее из него лицо чужака. Темные глаза из-под Свенова капюшона. Сердитые глаза… Невозможность происходившего была сродни удару, и Ки рывком отвернулась. Как выглядел в этой одежде ее Свен?.. Да, он был больше, и еще… Что «еще», так и не явилось ей на ум. Образ Свена неудержимо расплывался перед умственным взором…
Ки в отчаянии повернулась спиной к Вандиену и уставилась в морозную тьму, но все осталось по-прежнему. Свена не было. Ки осела наземь и скорчилась, пытаясь оградить себя от того, что выворачивало наизнанку ее душу. Тщетно пыталась она вспомнить, вызвать из глубин памяти нетронутый временем образ… Все, все расплывалось. Тщетно Ки искала в себе какие-то чувства: любовь, скорбь… Ничего, кроме гнева. Вот Свен, тот нипочем не забыл бы о дровах. И уж точно расспросил бы насчет безопасных мест для ночевки. Почему его нет здесь, почему он не может обо всем этом позаботиться?.. Но его не было, и она, Ки, не могла даже толком вспомнить его лицо… Ки обхватила руками колени. Ее трясло, но не от холода.
Рука в пушистой меховой рукавице легла на ее плечо:
– Вставай, пока не замерзла. Этим ты все равно никому уже не поможешь. Вода для чая скоро согреется… Ки…
Он не стал спрашивать у нее каких-либо объяснений, не попытался поднять ее на ноги и утешить. Вот проскрипели по снегу, удаляясь, его башмаки: Вандиен вернулся к костру. Ки медленно поднялась, чувствуя себя так, словно глубоко внутри нее что-то укладывалось по местам, только во рту был горький привкус. Она залезла в кабинку и ненадолго затеплила свечу, вытаскивая вяленое мясо и сушеные коренья для супа. Потом открыла ящик с пожитками Свена и разыскала его зимние меховые штаны.
Вандиен уже заварил чай. Он перенял у Ки ее поклажу и сунул ей в руки горячую, дымящуюся кружку. Потом накрошил мясо и коренья – мельче, чем это обычно делала Ки. Она не сводила с него глаз, он почувствовал это и церемонно убрал хозяйственный ножик обратно в ящик для посуды. При этом он усмехнулся, но усмешка – или свет костра был тому виной? – вышла похоронная. Ки не нашла в себе сил улыбнуться в ответ. Она глотала обжигающий чай, и холод постепенно покидал тело, подобно тому как покидает безумие прояснившийся разум. Ки принялась размешивать суп, и это помогло ей не смотреть на Вандиена, натягивавшего меховые штаны. Когда суп сварился, они стали есть, обваривая себе рты.
Горячий бульон прогнал, наконец, вкус мерзкой горечи. Ки перестала дрожать и ощутила, как жаркий огонь согревает ей ноги и сушит кожаные башмаки. Вандиен сложил в кучку остаток дров и постелил сверху платок. Ки благодарно опустилась рядом с ним на жесткое ухабистое сиденье. Глядя на Вандиена, она по-прежнему старалась смотреть только ему в лицо, но никак не на одежду. Это было все так же невыносимо. Вандиен молча сидел подле нее, не слишком далеко и не слишком близко, совершенно по-дружески, и спустя некоторое время Ки заметила, что он потихоньку наблюдает за ней. Взгляд у него был до того замученный и усталый, что Ки сделалось стыдно. Кое-как поднявшись, она принесла из кабинки краюху черствого хлеба и разломила ее надвое – Вандиену и себе. И, неторопливо жуя, стала смотреть в затухающее пламя. Прах бы побрал этого парня! Еще и смотрит на нее мученическими глазами. Чего ему от нее надо?..
– Сестры… – тихо проговорил Вандиен.
– Ах да! Ты же мне обещал сказку на ночь, а я чуть не забыла.
Ки постаралась изобразить легкомыслие, но вышло неудачно. Вандиен не поддержал ее тона.
– Красота редко бывает добра, – сказал он, точно повторяя некогда затверженное, – и чем она совершенней, тем большая жестокость может за нею стоять. Ты сама видела потрясающую красоту Сестер. Создать подобное не по силам ни одной из разумных рас. Такое могла изваять только природа. Чем же тогда объяснить их удивительную симметрию и правильность очертаний? Это при том, что их невозможно даже поцарапать… если вообще допустить, что кому-то придет в голову попытаться. Они стоят прямо над тропой, но довольно высоко, так что летом, когда нет снега, до них невозможно дотянуться. Даже с седла, и даже если встать на него ногами. Однако зимой дорогу заваливает снегом, и, если его достаточно много и наст плотный, можно подойти и коснуться рукой их красоты. Легенды, впрочем, утверждают, будто они не терпят чужих прикосновений – только друг друга…
Взгляд Вандиена сделался далеким, словно бы он мысленно снова шел через перевал. Он смотрел в огонь, и Ки видела его профиль, благо во время еды он откинул капюшон. Профиль этот, по мнению Ки, говорил о большой силе. Да, если он вымоется, побреется и как следует отъестся, он будет далеко не уродом. Он повернулся к Ки, и она увидела, что взгляд его ожил – в нем как будто задержался огонь, в который Вандиен только что смотрел.
Мужчину несколько озадачило ее молчаливое внимание. Он пожал плечами и заговорил снова:
– Сам я никогда к Сестрам не прикасался. Я слышал, как иные хвастались подобным, но все это были не те люди, которым я хотел бы уподобиться. Поцелуй, которым вечно обмениваются Сестры, предназначен только им двоим. Мне вообще кажется, что это довольно ревнивая пара. Зимой перевал небезопасен. Нет, нет, никаких следов насилия, битвы или измены. Просто находят людей, фургоны и животных… раздавленными. Прямо на дороге, как раз в тени целующихся Сестер. Обычно их обнаруживают весной; когда сходят снега, и тела выглядят так, точно их в ступе пестом истолкли. Причем чем глубже снег, тем больше вероятность несчастья. А таких снегов, как нынче, на перевале не было уже много зим…
– Лавины, – сонно буркнула Ки. Монотонный голос Вандиена едва не усыпил ее. – Бедняги! Погибнуть задавленными снегом и льдом… да еще и лежать без погребения до весны. Бр-р! Хотя, с другой стороны, они хоть умирают все вместе…
Вандиен покачал головой:
– Ни на самих Сестрах, ни на крутом склоне над ними никогда не задерживается снег. Не липнет, и все тут. Из года в год та стена стоит голая, точно лезвие ножа. Весь снег, который там выпадает, скапливается внизу… чем, кстати, вовсю пользуются снежные змеи, так что дорога там – не приведи Боги: сплошь ледяные желоба и горбы. Не только люди и дины пользуются перевалом, и мы с тобой там, я думаю, еще попляшем.
– По крайней мере, они умирают все вместе… – повторила Ки. Она смотрела на огонь так, как будто это был выход из нескончаемо длинного темного коридора, по которому она так долго брела. Это сравнение пробуждало смутные, беспокоящие воспоминания.
Морозный воздух по-прежнему холодил ноздри, но всему остальному телу было просто чудесно. Ноги, живот, лицо, пальцы – все отогрелось, все нежилось в блаженном тепле. Вандиен опустил подбородок на грудь, обширный капюшон съехал вперед, закрыв половину лица. Странного лица. Состоящего из одних костей да темных глаз… Странное лицо, странный человек…
Смола на одном из поленьев вздулась пузырем, потом лопнула с громким хлопком. Ки вздрогнула и вскинула голову:
– Вандиен! Проснись!.. Еще не хватало дремать в мороз у гаснущего костра… Пошли-ка спать, утром дальше двигаться надо!
Вандиен медленно выпрямился, потирая руками лицо. Нагнувшись к огню, он подложил в него еще два бревнышка, чтобы костер понемногу тлел до утра.
– Надо будет погрузить в фургон остаток дров и взять с собой… давай сделаем это завтра.
– Завтра так завтра, – согласилась Ки. Поднялась на негнущиеся ноги и убрала на место котелок и посуду.
Дверцу кабинки снова прихватило к желобкам – она жалобно заскрипела, когда Ки откатила ее в сторону. Внутри было тихо и холодно. Ки подождала, пока глаза привыкнут к темноте. Сквозь единственное окошечко смутно пробивались красноватые отсветы костра, но Ки хватило и этого. На соломенном тюфяке лежало оленье меховое одеяло; двумя ткаными Ки закутала лошадей. Ки высунулась наружу. Вандиен сидел на корточках, обустраивая костер. Он был совершенно изможден холодом и длительной голодовкой. Непосильный труд нескольких последних часов тяжело сказался на нем; Ки, только что явившаяся из куда более приветливых краев, перенесла схватку со снегами намного легче.
Некоторое время Ки молча смотрела на Вандиена, зная, что он все равно не увидит ее в потемках кабинки, даже если поднимет голову.
– Вандиен! – окликнула она затем. Он вскинул глаза, и Ки махнула ему рукой – залезай, мол. Сама же отступила вовнутрь и расстелила меховое одеяло, покрыв им всю постель. Фургон скрипнул и едва заметно накренился: это Вандиен взобрался на сиденье и недоуменно заглянул внутрь.
– Прежде чем входить, хорошенько оботри ноги, – предупредила его Ки. – Кабинка хорошо держит тепло, так что незачем снегу здесь таять и разводить сырость…
Он помедлил в явном смущении. Потом забрался внутрь – до того осторожно, как будто пол должен был вот-вот под ним провалиться. Попытавшись выпрямиться, он стукнулся головой в потолок и поспешно пригнулся. Он стоял неподвижно и молча, только озирался кругом. Внутренность кабинки еще хранила следы пребывания мужчины и детей, тем более что Ки тщательно сохраняла эти следы. Что-то переменилось в лице Вандиена, когда он увидел куколку Ларса и пару крохотных, мягоньких кожаных башмачков, свисавших с деревянного гвоздя.
Потом он медленно попятился назад к двери:
– Знаешь… я вообще-то прекрасно переночую и под фургоном… у меня там костер…
– Не глупи, – отрезала Ки. – Если ляжешь там – не проснешься. Уже никогда. Так что давай-ка отряхни от снега плащ и штаны и повесь их вон на те гвозди…
Она не стала смотреть, послушается ли он ее. Сняв верхнюю одежду, она отчистила ее от инея и повесила на место. Потом обошла Вандиена и закрыла дверцу. Мужчина молча следил за тем, как она отрезала ему путь к отступлению. Свет гаснувшего костра еще проникал в окошко, рисуя на потолке светлый прямоугольник. Вандиен так и стоял посередине кабинки, не двигаясь с места.
– Может, нам и покажется на лавке тесновато вдвоем, но тепло, по-моему, того стоит, – сказала Ки. На самом деле, как ей было отлично известно, двое помещались на лавке с полным удобством. Она ждала, что Вандиен отпустит по этому поводу какое-нибудь ядовитое замечание, но услышала совершенно иное.
– Может, я на полу лягу?.. – смущенно предложил он. – Завернусь в плащ и…
Ки прошмыгнула мимо него и, не удостоив ответом, нырнула в меховые недра постели. Она повозилась там, устраиваясь на толще соломы. Тюфяк оказался холодней, чем она ожидала.
– Знаешь что, захвати-ка сюда с собой оба плаща, – сказала она невозмутимо. – Пожалуй, пригодятся, не то продрогнем.
Она видела в полутьме, как он снимал плащи с гвоздей. Встряхнув их, он расправил толстую ткань поверх меховых одеял Ки. Потом очень осторожно присел на краешек постели и, наконец, забрался в тепло. Он лег на спину, слегка отвернувшись от Ки. Между его плечом и ее собственным едва пролезла бы рука. Эта постель была предназначена вовсе не для того, чтобы на ней, стараясь не коснуться друг друга, спали два совсем чужих человека. Ки явственно ощущала тепло его тела, и это было разом противно ей и приятно, – так, как будто в лице незнакомца вдруг проявились какие-то родные черты. Она слышала, как Вандиен с хрустом выпрямил простуженные колени, потом негромко кашлянул и слегка зашуршал соломой, устраиваясь поудобнее. Ки слушала, затаившись в темноте.
– Спокойной ночи, – сказал вдруг Вандиен, и его голос, неожиданно прозвучавший возле самого уха, заставил ее вздрогнуть всем телом. Она поспешно сделала вид, что попросту решила повернуться на другой бок.
– Надо будет выехать пораньше, – сказала она. Еще не хватало, чтобы его пожелание спокойной ночи так и осталось висеть в воздухе.
– Ага, – отозвался Вандиен.
Некоторое время оба молча таращили глаза: Ки – в темноту, Вандиен – на стену кабинки. Ни тому ни другому не хотелось засыпать первым. Ки слышала, как снаружи едва различимо потрескивали в костре поленья, как переступали с ноги на ногу Сигурд и Сигмунд. В постели понемногу скапливалось тепло. Почти достаточное для того, чтобы спать. Ки вытянула под одеялами ноги и наконец-то позволила себе расслабиться. Ей надоела темнота, и она закрыла глаза, чтобы не видеть ее.
Несколько позже она очнулась и поняла, что спала. Она не сразу сообразила, что же ее разбудило. Она лежала неподвижно, слушая тишину и пытаясь вновь уловить потревоживший ее звук. Она не шевелилась. Пока она лежала неподвижно, ей было тепло, но Ки знала: стоит переменить положение, и холод сейчас же найдет лазейку, снова добираясь до тела.
Постепенно она вспомнила о присутствии рядом Вандиена. Оказывается, оба они передвинулись во сне в поисках тепла. Вандиен лежал теперь к ней лицом, голова перекатилась к ее плечу, густые темные волосы щекотали ей шею. Это-то прикосновение и разбудило ее. Ки чувствовала его запах: от тела пахло потом, зато от волос – дикими травами. Совсем не так, как от ее Свена, пропахшего кожами и маслом.
Тяжело прильнувший к ней Вандиен был реальным, живым человеком, существом из плоти и крови. В отличие от тех теней, с которыми она так сжилась. Его нечаянное прикосновение словно бы нарушило замкнутый, наглухо запертый мирок, который она столь ревниво оберегала. Ее мир начал меняться. Медленно, мучительно, но меняться. Реальностью все-таки был спавший подле нее Вандиен. А Свен все более превращался в туманную тень, обитавшую в другой вселенной.
Разум Ки отказывался с этим смириться. Она снова зажмурилась, мысленно отгораживая себя от Вандиена. Нет. Свен принадлежал ей. Она никогда не забудет ни о нем, ни о своих детях. Она никогда их не отпустит. Ки попыталась снова вызвать их образы, но перед нею неожиданно предстал Ларс. Ларс, брат Свена. Он смотрел на Ки, сидевшую на ветвях старой скрюченной яблони…
– Я так и думал, что отыщу тебя тут, – сказал Ларс.
– Уйди, пожалуйста, – негромко попросила Ки.
Обряд, совершившийся накануне вечером, полностью лишил ее сил. Она проспала допоздна, а когда наконец встала, то принялась натягивать свои старые, пропыленные одежонки. Ки была зла и чувствовала себя не на месте. Сколько народу кругом! Ни тебе вымыться потихоньку в ручье, ни чаю себе на завтрак сварить, не спрашиваясь ни у кого. Хочешь, не хочешь – натягивай нестиранную одежду и выходи, не умывшись толком, в комнату, полную людей. Вдобавок ко всему у Ки невыносимо разболелась голова, а в ушах так и стоял все тот же звон.
Гнев придал Ки решимости. Она вышла в общую комнату, но там никого не было. Корин длинный деревянный стол, на котором не было и следа вчерашнего кошмарного пиршества, стоял на своем обычном месте возле стены. Холодный очаг зиял пустотой. Ни дать ни взять вчерашнего вечера вовсе и не было.
Никто не помешал Ки наведаться в фургон и переодеться в чистое. Потом она проведала своих коней и обнаружила их на пастбище, вполне довольных жизнью и собою. Ки пересекла пастбище и подошла к окаймлявшей его узкой полоске деревьев. За яблонями расстилался луг, выходивший к дороге. Она взобралась на знакомые ветви и стала смотреть вдаль, стараясь, чтобы голова была так же пуста, как тянувшаяся вдаль дорога. И вот явился Ларс и все испортил.
– Я не могу просто так уйти, Ки. И хотел бы, да не могу. Надо же поговорить наконец…
– О чем? – зло спросила Ки. – Все винят меня в том, что произошло вчера вечером, а я об этом и понятия не имею! Может, хоть ты объяснишь?..
– Может быть, – устало согласился Ларс и сложил на груди руки.
Ки спрыгнула с дерева. Ларс присел на траву, и Ки неохотно присоединилась к нему.
– В том, что произошло вчера, – начал он, – твоей вины нет. Если уж на то пошло, ты вообще ни в чем не виновата. Ты нам чужая… пойми меня правильно, я это не в упрек, просто к тому, что там, где ты росла, другие порядки, а нашими ты так и не поинтересовалась. Вот, например, Обряд Отпущения… неужели тебе Свен совсем о нем не рассказывал?
Ки покачала головой:
– У нас всегда была на уме жизнь, а не смерть. Думать о Свене как о мертвом, это… это было непристойно!
– Было, – кивнул Ларс. – И вот эту-то непристойность ты нам и показала. Во всех подробностях.
– А что, интересно, я должна была вам показать? – спросила Ки с горечью. – Ты мне сам все уши прожужжал насчет «разделения ноши»…
– Ты не понимаешь… – Ларс потер ладонями виски, потом с видимым усилием заставил руки снова спокойно лечь на колени. – Женщина из наших показала бы всем, как ее дети и муж уносятся прочь на огромном вороном жеребце. Она, как и ты, дала бы нам полюбоваться их дикой красотой… вьющимися волосами, звонким смехом… Но вот они исчезли за горой, и она просто поведала бы нам, что назад они так и не вернулись. Так у нас всегда поступают в случае насильственной смерти. Незачем показывать другим весь ее ужас. И еще она приберегла бы одну чашечку на самый конец – целительный, отпускающий глоток. И с нею подарила бы нам какой-нибудь особенно дорогой для нее образ ушедших. Скажем, дитя, спящее у костра… Например, когда умер мой отец, мама напоследок показала его нам в юности – обнаженный по пояс, он таскает бревна, строя наш нынешний дом, все мускулы так и играют под кожей… Этот подарок я бережно храню и по сей день: таким видела отца только мама, а я – никогда. Вот почему, Ки, мы называем этот обряд Обрядом Отпущения. Мы отпускаем наших умерших. Мы освобождаем их, а вместо скорби делимся с друзьями мгновениями счастья, которые ушедшие нам когда-то дарили…
Ларс умолк. Ки тоже молчала некоторое время, пристыженно глядя в землю. Потом сипло выговорила:
– Наверное, он мог быть прекрасен, этот ваш… Обряд Отпущения… Вот только мне-то никто не растолковал загодя, что к чему. Ты мне сообщил только, что вы, мол, собираетесь разделить со мной его смерть… Вы, кажется, недоумевали, почему я не навестила вас сразу. Так вот, скажу тебе откровенно: если бы не моя свадебная клятва Свену, я бы вообще нипочем сюда к вам не поехала!
– Я знаю, – негромко ответил Ларс. – И если бы дело тем лишь и ограничивалось, Ки, мы с радостью простили бы тебя.
Он сорвал длинный стебель травы и принялся задумчиво мять его пальцами. Ветерок ласково трогал его волосы, разглаживал на груди рубаху.
– Мать сильнее всех это чувствует, – продолжал он. – Она во всей семье самая благочестивая, крепче всех держится за обычаи старины. Омовения и молитвы, которые большинство из нас то забудет, то пропустит, она блюдет свято. То, что стало для многих из нас суеверием, для нее по-прежнему глас Богов. Вот почему ей пришлось хуже всех, Ки. Ты показала ей ее веру в кривом зеркале, и это было жестокое зеркало. Ты оказалась очень сильна духом, сильнее ее. И когда она попыталась вернуть тебя обратно с того холма смерти, отвлечь твой разум, ты воспротивилась и удержала там всех нас. Кое-кто теперь говорит, будто ты совершила это намеренно, желая, чтобы мы увидели гарпий такими, какими видишь их ты, – сквозь призму ненависти, отвращения и страха. Ибо, разделив обрядовый напиток, мы чувствовали все то же, что и ты. Ты обрушила на нас ужасающий сумбур, выпячивая одно и скрывая другое, да еще густо замешав все это на своих собственных чувствах. Кора отдала все силы, чтобы вернуть нас назад. Все без остатка! Она еще очень слаба и не встает с постели. А Руфус… – Ларс не поднимал глаз от земли. – Руфус воспринимает случившееся не как святотатство, но как страшнейший позор, пятно на чести семьи. Словом, этим двоим пришлось всего больнее. Но и остальным, я думаю, до конца дней как следует не оправиться…
Сказав это, он пошевелился и хотел встать, но Ки удержала его за руку. Ларс озадаченно повернулся к ней.
– Но я как раз и не хотела, чтобы вы все видели! – сказала ему Ки. – Помнишь, когда мы ехали с тобой на фургоне, я соврала, будто они разбились из-за коня. Откуда мне было знать про обрядовый напиток и общность чувств! Будь моя воля, никто из вас не узнал бы, что это гарпии их растерзали…
Ларс покачал головой.
– Если бы ты с самого начала сказала нам правду, мы сумели бы это пережить. Мы даже не попросили бы тебя показать, дабы лишний раз не бередить твои раны. Вся беда, Ки, в твоей гордыне. Ты не желаешь ни на кого опереться и поверить, что другие сумеют тебя понять. Можно подумать, ты сомневаешься в том, что здесь тебя любят…
Ки выслушала его упреки, склонив голову. Да и что она могла ему возразить?.. Она влюбилась в Свена и пожелала его. И, чтобы завоевать его, она употребила все средства, которым научили ее семнадцать лет жизни в кочевой кибитке. Будь жив ее отец, Аэтан, не исключено, что он сумел бы отговорить дочь. Но Аэтана не было, и Ки мечтала заполучить Свена. Однако это значило заполучить вместе с ним и его семью с ее сложными и непонятными (с точки зрения Ки) воззрениями на родство. Вдвойне непонятна для Ки была культура этих людей. Она никогда не знала семьи, кроме Аэтана, и обычаев, кроме обычаев ромни, о которых отец время от времени вспоминал. А когда Свен стал ее мужем, они стали жить отдельно. Она увела Свена прочь от семьи, в свою жизнь. И вот результат. Ее невежество и заносчивость больно ранили их всех…
Ларс истолковал ее молчание и опущенный взгляд как разрешение удалиться. Он снова начал вставать, но Ки схватила его за рукав и заставила посмотреть себе прямо в глаза. Она сама рада была бы все это прекратить, тем более что в голове у нее как будто натянули струну от одного виска до другого и эта струна становилась все туже и беспрестанно звенела.
– Ты еще не все мне объяснил, – сказала она. – Я поняла только, что вчера испакостила вам Обряд. Я очень сожалею о том, что причинила вам боль, хотя бы и ненамеренно. Но скажи, каким образом я могла осквернить вашу веру? Совершить святотатство?.. Ты сам говорил, вы все знаете про гарпий. Как они убивают… чем питаются… Я повторяю – я изо всех сил старалась вам этого НЕ ПОКАЗЫВАТЬ! Поверь, отсюда и путаница в картинах, которые вы видели. Я только и делала, что пыталась отвратить себя и вас от этого воспоминания. Неужели ты думаешь, что я по своей воле стала бы переживать все это заново, обряд там или не обряд?..
Ларс немного подумал и медленно покачал головой.
– Наверное, нет, – проговорил он. – И я могу поверить, что ты действительно ничего не знала. Свен и сам до такой степени пренебрегал нашими верованиями, что был в семье едва ли не чужаком. А когда он уехал с тобой, то, видно, и вовсе от них отказался. Они и дома-то для него мало что значили. Он и гарпиям ни разу жертвы не приносил, даже тогда, когда умер отец. Маму это так огорчало…
При упоминании о жертве в зеленых глазах Ки вспыхнули искры. Тем не менее, она упрямо покачала головой:
– Давай, Ларс. Представь, что рассказываешь о своей вере ребенку. Пойми же: я ощущаю какие-то подводные течения, о которых раньше и не подозревала. И недоброе чувство подсказывает мне, что вчера я совершила нечто неописуемое. Говори же, Ларс! Так, будто имеешь дело с человеком, который вообще обо всем первый раз слышит! Тем более что это недалеко от истины…
– Боги! – простонал Ларс. – Чем дальше, тем хуже. Не удивляюсь, что многим померещился злой умысел: кто мог поверить, что бывает на свете подобное незнание!.. Если бы можно было исправить…
– Нельзя, – перебила Ки. – Ничего исправить нельзя. Так помоги хоть мне в полной мере представить, что я такого натворила!
Ларс поскреб широкой пятерней щеку… Когда он поднял голову, солнце высветило юношеский пушок, которым понемногу обрастало его лицо. Борода у него будет как у Свена – такая же поздняя… и такая же шелковистая на ощупь.
Ларс между тем посмотрел Ки в глаза и начал:
– В давно прошедшие времена это место звалось вовсе не Арфистовым Бродом, как ныне. Годы исказили его настоящее имя: Гарпийский Брод. Тогда еще не строили мостов, и на много миль в обе стороны другой переправы через реку не существовало. Гарпии, как и люди, отлично знали об этом и облегчали себе охоту. Ты видела возвышения, устроенные на каменных насыпях прямо в реке, возле перевоза? Люди, желавшие благополучно пересечь реку, оставляли там приношения – убитых животных – и тем откупались от гарпий. Они мирно переправлялись вместе с семьями, пока гарпии кормились. Им не надо было бояться, что внезапно просвистят крылья и детский крик заглушит шум переката… – Голос Ларса дрогнул, юноша поспешно провел рукой по глазам. – Вот видишь, Ки, как подействовали на меня твои видения? До вчерашнего вечера мне и в голову не пришло бы подобным образом говорить о гарпиях… Как бы то ни было, именно так все начиналось. По крайней мере, так говорят… Время, однако, шло своим чередом, и простые обычаи усложнялись. Случалось, что гарпии слетали на возвышения, поджидая там несущих жертву людей. Они начали разговаривать друг с другом. Постепенно мой народ познакомился с гарпиями поближе и открыл для себя их удивительные способности. Так зародилась религия… Я знаю, Ки, ты по-прежнему в это не веришь, но гарпии… они выше нас. Ты скажешь, что высшие существа не могут быть настолько жестоки. Но для гарпии разорвать человека – все равно что для человека зарезать теленка. Это не жестокость. Это простой порядок вещей…
Ки рывком вскочила на ноги, но еще быстрее рука Ларса метнулась вперед и сомкнулась у нее на запястье. Его хватка, впрочем, не причинила ей боли. С мягкой настойчивостью Ларс усадил ее обратно рядом с собой. Она не могла найти слов, но он все видел и так по ее участившемуся дыханию, по мучительной дрожи губ.
– Не сердись, Ки, – сказал он. – Я знаю, ты рада была бы влепить мне затрещину за эти слова, а то и вовсе удрать. Послушай меня. Тебе Свен был мужем, а мне – братом. И тем не менее, я сказал то, что сказал. И мы не просто приносим гарпиям жертвы, но и очень многое получаем от них взамен. Между прочим, вчерашний напиток доставили нам они: это выделения каких-то желез. Он устанавливает связь между людьми и заново связывает их с гарпиями…
Ки отвернулась прочь – желудок скрутила судорога отвращения. Она пошевелила рукой, и Ларс разжал пальцы, не пытаясь ее удержать.
– Когда кто-нибудь умирает, – продолжал он, – особенно если Обряд Отпущения прошел хорошо, они позволяют нам… понимаешь, это очень трудно объяснить, если не испытал сам. Ну… например, если я приведу на жертвенное возвышение барашка и перережу ему горло, обязательно прилетит гарпия. И, пока она кормится, я смогу повидаться с умершим отцом. Мы поговорим с ним, я спрошу совета… мы вспомним что-нибудь из того, что вместе пережили… Гарпия откроет ради меня двери между мирами. Так оно и было… до вчерашнего вечера.
Смутное предчувствие шевельнулось в душе Ки.
– Так вот, вчера ты отгородила нас от гарпий, – сказал Ларс. – Всех, начиная от того старца, моего двоюродного прадеда, и кончая маленькой девочкой, дальней моей племянницей. Ты так и не подарила нам подходящего воспоминания о Свене и детях. Мы не сможем вспомнить о них, когда пойдем к гарпиям в следующий раз. То есть теперь Свен потерян для нас… умер по-настоящему, навсегда. Мать никогда больше не увидит своего среднего сына, а я – старшего брата. Умерли!.. Теперь мы понимаем, что разумеют под этим другие люди. Только лучше было бы нам этого не знать…
– Ну и?.. – спустя некоторое время подтолкнула его Ки, нарушая затянувшееся молчание.
Ларс поднял на нее полные муки глаза:
– Мне очень тяжело говорить об этом… Руфус хотел пойти к тебе сам, но я его удержал. Уж если наказывать тебя таким образом, будет лучше, если это сделаю я. Я не хочу быть жестоким с тобой, но вчера ты нанесла нам страшный удар, и я должен показать тебе рану. Как я уже сказал, ты отгородила нас от гарпий. Это значит, что по твоей вине нам предстоит полоса одиночества. Никто из нас не сможет видеться с мертвыми до тех пор, пока размышление и покаяние не очистят наши души от чувств, которыми ты их осквернила. Кое для кого из нас это, верно, растянется надолго. Другие, как та девчушка, будем надеяться, скоро позабудут и исцелятся. Понимаешь, пока я полностью не уверился, что очистил свой дух от твоих воспоминаний, я не смогу посетить гарпий и повидаться ни с отцом, ни с бабушкой, ни с дедушкой. Тот ужас, отвращение и гнев, которые ты питаешь к гарпиям за их деяния, – все это воздвигает между мною и гарпиями непреодолимую стену. Я-то, может, без этого как-нибудь проживу. И Руфус проживет, и другие. Но моя мать – совсем другое дело. Мы и сами не знаем, как часто она приносит жертвы, чтобы еще раз свидеться с отцом. Это, конечно, сказывается на овечьих отарах, и время от времени я вижу в глазах Руфуса ярость, когда он недосчитывается то лучшей овцы, то пухленького ягненка. Но мы не говорим ей ни слова. Мама стара, а для старых людей обычаи значат особенно много. Теперь ты сама видишь, что ты наделала. Мой отец умер много лет назад, но только теперь он для нее ДЕЙСТВИТЕЛЬНО умер. Стал недосягаемым. Она не может вызвать его, не может на него опереться. Те чувства к гарпиям, которые ты нам внушила, отняли у нас право на их волшебство. Вчера в пылу гнева кое-кто договорился до того, что ты заново убила для нас всех наших мертвых. Оттого, что Свен и дети мертвы для тебя, ты сделала то же и с нашими усопшими…
Ки устало и медленно подняла голову. Она не плакала, но в глазах ее было столько горя, что Ларсу невольно подумалось – этого не смыть никакими потоками слез.
– Теперь все? – бесцветным голосом спросила она. – Или потом выяснится, что я сотворила что-то еще?
– Есть еще одна причина, по которой мама так носится с Обрядом Отпущения, – медленно и неохотно, так, будто слова липли к языку, проговорил Ларс. – Души, освобожденные Обрядом, вольны отправиться в рай… в лучший мир. Те же, что не изведали Отпущения, обречены скитаться по этому миру. Бездомные, одинокие, они вечно бредут сквозь холод и тьму. Вчера она долго плакала по Свену и малышам…
– Этого уже не поправить, – сказала Ки.
– Это будет заживать очень долго и медленно, – ответил Ларс. – Ты причинила нам величайшее зло.
Он взял ее за руку, пытаясь облегчить боль, которую благодаря ему она испытывала.
– Уже не поправить, – повторила Ки. – Такие раны, даже зажив, оставляют страшные шрамы… – Она потихоньку высвободила руку. – Знаешь, мне, наверное, лучше уехать. Я не хочу, чтобы ты считал это трусостью, Ларс. Если хоть кому-нибудь полегчает оттого, что я останусь и буду приносить извинения, – я останусь. Но мое пребывание здесь обернется постоянным стыдом для Руфуса и мучением для твоей матери. Лучше будет, если я уеду и не буду мешать вам… исцеляться.
Ларс потупился. Зачем-то поднял руку ко рту и только тогда сказал:
– Я так и знал, что ты захочешь уехать. Вот только ни матери, ни Руфусу это не понравится. Их очень заботит, как все выглядит со стороны. Я – другого мнения. И по гораздо более серьезной причине. Дело в том, Ки, что мой народ… он не привык сносить обиды от чужаков. Вчера им нанесли великий ущерб, и они захотят поквитаться. Им нужен будет кто-то, на ком можно сорвать зло и на кого возложить вину за недовольство гарпий. А рассердятся гарпии непременно, ведь все то время, что нам придется воздерживаться от жертв, они станут хуже питаться. Мы ведь не только одно из самых многочисленных семейств долины, но мы поколениями еще и жертвовали крылатому народу куда щедрее прочих. Им будет не хватать наших подношений… Хотел бы я, чтобы ты осталась, Ки. Чтобы ты мирно жила здесь, среди нас. Но подумай сама, кто поручится теперь за твою безопасность? Мой разум говорит одно, а сердце – другое. Оно мне подсказывает, Ки, что тебе необходимо уехать. Причем как можно скорее. Сегодня же ночью. И – тайно. Не говори о своем намерении никому. Гони изо всех сил и лучше всего направься в Карроин. Туда ведет отличный большак, широкий и ровный, как раз то, что надо для быстрой езды. Не останавливайся ни в коем случае. Я позабочусь о том, чтобы как следует снарядить твой фургон. Я потихоньку сделаю это в течение дня… Почему я? Потому, что за тобой будет следить слишком много глаз. Повторяю, не говори никому! И Коре с Руфусом в особенности!
С этими словами Ларс поднялся. Ки осталась сидеть. Ее сердце билось медленными, болезненными толчками. Голова шла кругом. Меньше всего ей хотелось уезжать тайно, удирать, подобно нашкодившему ребенку. Ей так нужно было обелить себя в их глазах. Заставить понять, что она вовсе не желала им зла…
– Не говори никому! – еще раз предостерег ее Ларс. – Кора сделает все, чтобы уговорить тебя остаться, не думая, чем это грозит ей самой. Жена Свена должна чувствовать себя в ее доме как родная дочь, а остальное – дело десятое. В том числе и ее собственная безопасность. А сколько народу было против вашего брака со Свеном!.. Каждый из них теперь вовсю языком болтает…
И Ларс зашагал прочь, оставив Ки наедине с захлестнувшим ее чувством грозящей беды.

Предыдущая страница 3 Следующая страница


Мэган Линдхольм - Пой вместе с ветром

Пой вместе с ветром 4

5

Зябкий холодок прополз по спине Ки и постепенно охватил все ее тело. Как ни натягивала она одеяло, как ни закапывалась в пухлый тюфяк, спастись от него не удавалось. Тогда она кое-как продрала глаза и увидела, что Вандиен уже стоит около лавки и скребет пальцами жесткую бороду.
– Светает, – негромко сказал он, видя, что Ки зашевелилась. – Пора в путь.
Ки потянулась, разминая так и не отошедшее после вчерашнего тело, и боязливо высунулась из-под мохнатого одеяла. Даже внутри кабинки чувствовалось, как окреп снаружи мороз. Казалось, гигантская рука медленно сжимала фургон в ледяном кулаке. Ки торопливо натянула теплый плащ. Вандиен потянулся мимо нее к постели, забрал свой и накинул на плечи.
Ночь принесла не только мороз, но и ветер; было слышно, как он шумел и посвистывал в устье каньона. Колею, проложенную с вечера, почти совсем занесло. Серые жались друг к дружке, забившись между фургоном и скальной стеной. Оба стояли с опущенными головами, лишь ветер шевелил подрезанные хвосты. Вандиен поглубже надвинул на лицо капюшон и плюнул на снег.
– Вот незадача! Только ветра нам для полного счастья и не хватало!..
Ки обвела небеса наметанным взглядом.
– А может, ветер нам как раз и поможет переправить фургон…
Она таинственно улыбнулась Вандиену и легко соскочила с подножки. Сигурд приветствовал ее тонким, пронзительным ржанием. Кони отнюдь не пришли в восторг оттого, что с них стащили теплые попоны и одеяла. Ки утешила их небольшой порцией зерна и стала помогать Вандиену грузить оставшиеся дрова. Их оказалось не так-то и много. Вандиен выделил всего одно полено на то, чтобы оживить вчерашние угли и вскипятить котелок. Люди позавтракали одним пустым чаем; холодный воздух студил кружки прямо в руках. Они без промедления свернули лагерь: Вандиен подносил вещи, Ки упаковывала. Кожаная упряжь одеревенела от мороза так, что ремни с трудом вправлялись в обледенелые пряжки. Сигурд долго упрямился и мотал головой, не желая брать в рот промороженное грызло, потом все-таки сдался и мрачно притих.
– Поехали! – скомандовала Ки и почувствовала, что губы успели пересохнуть и потрескаться от мороза. Фургон заскрипел, с треском обломал колесами ледяную корку и покатился вперед.
Внутри каньона снег был неглубок, но, стоило им выбраться наружу, как его сразу стало больше. Коням пришлось развернуться мордами против ветра и ломиться сквозь сплошную толщу сугробов. Ветер нес тонкую ледяную пыль, которая то опадала, то взвивалась вихрями, заставляя тяжеловозов пригибать головы и покрывая лицо Ки морозными поцелуями. Вандиен как можно ниже опустил капюшон плаща и отвернулся в сторону. Ки себе позволить такой роскоши не могла. Кто-то же должен был присматривать за дорогой и конями, хотя лицо и застывало на жалящем ветру, который задувал в рукава и под капюшон, холодя шею. Руки Ки, державшие вожжи, стали неметь.
Одно утешение – серые покамест доблестно вспахивали снежную целину и шутя одолевали сугробы, несмотря на то что колеса фургона то и дело застревали и, не вращаясь, скользили вперед по снегу. Ки напрягала зрение, пытаясь разглядеть дорогу сквозь клубящуюся поземку. Сугробы по всему склону выглядели решительно одинаковыми. Делать нечего, Ки ткнула Вандиена локтем и прокричала, преодолевая шум ветра:
– Ты уверен, что не собьешься с дороги даже в метель?..
Он кивнул капюшоном. Потом вытянул закутанную руку, указывая, что надо принять немного правее. Ки повиновалась. Весь предыдущий день они путешествовали извилистыми каньонами и между холмами предгорий, постепенно подбираясь к Сестрам, нависшим над узкой тропой. Теперь дорога перестала петлять и взбиралась все выше и выше. Когда Ки взяла направление, указанное ей Вандиеном, ветер перестал забивать коням глаза снегом, зато подъем стал еще круче прежнего. Сменяли шило на мыло, подумала Ки. К тому же и ветер никуда не делся, просто теперь они были к нему боком. Да и сугробы казались мельче, ведь теперь ветер относил снег в сторону, а не бросал его прямо навстречу…
По правую руку мало-помалу вырастал крутой и голый утес, а по левую – открывался такой же обрыв. Если утром упряжка взбиралась на склон, то к полудню фургон катился практически поперек него, вдоль совершенно отвесной стены, на которой едва задерживался снег. Не залеживались сугробы и на дороге; опушенные копыта тяжеловозов лязгали по обнаженным камням, а колеса фургона, недавно увязавшие в снегу, с хрустом подминали мелкую гальку. Время от времени ветер воздвигал перед ними очередной сугроб, но только для того, чтобы мгновением позже разрушить его и унести прочь. И надо ли говорить, что теперь Ки не сбилась бы с пути и без указаний Вандиена.
Между тем перед их взорами разворачивалась панорама горной страны, исполненная разительных контрастов. Сколько хватало глаз, расстилались серовато-белые льды и снега; но вот дорога делала поворот, и открывались столь же необозримые пространства голого черного камня. Других цветов здесь не было и в помине, и на этом фоне яркий расписной фургон выглядел попросту неприлично. Кроме него да несомого ветром снега, в застывшем горном мире не двигалось более ничто. Дорога, однако, скоро сделалась такова, что Ки поняла: если навстречу попадется фургон, едущий с той стороны, разминуться при всем желании не удастся. Ки, впрочем, не особенно опасалась, что это вправду случится.
Трудно было даже представить, что в этих местах бывает весна и мертвый снег лежит здесь не вечно. Но кое-где нависшие скалы украшали тяжелые голубые сосульки – немое свидетельство того, что оттепель на перевале все же случалась. Потом Ки показалось, будто эти сосульки блестели в мутном солнечном свете несколько ярче, чем следовало. Наконец они проехали мимо одной, свисавшей достаточно низко, чтобы как следует ее рассмотреть. По мере приближения лед не только не утрачивал голубого оттенка, но, наоборот, делался ярче. Приблизившись вплотную, Ки разглядела в прозрачной толще крохотные копошащиеся создания…
– Ледяные личинки! – перекрывая шум ветра, прокричал Вандиен.
Фургон осторожно объехал застывший водопад, перекрывший половину дороги. Вандиен ничего больше не стал говорить о личинках, лишь безразлично пожал плечами, но на Ки странные существа произвели двойственное впечатление. Они завораживали ее и одновременно отталкивали. При этом у нее и мысли не возникало, что от них могла исходить какая-либо опасность, – до тех пор, пока непосредственно позади фургона не обрушилась огромная ледяная глыба. Она с треском разбилась о камни дороги, осыпав осколками корму фургона. Ки оглянулась: дорога была завалена крупными кусками синеватого льда. Еще чуть-чуть, и глыба в щепы разнесла бы фургон. Или еще хуже – убила бы коней.
– Это те маленькие создания отъели ее, – без ненависти заметил Вандиен.
– Если бы не личинки, постоянно подгрызающие лед, перевал был бы намного безопасней. Нет, останавливаться незачем. Да и вверх смотреть – тоже. Если покатится еще глыба, нам все равно некуда будет уворачиваться…
Ветер неумолчно посвистывал среди скал и шуршал снегом на разные голоса. Он казался живым существом, совавшим холодный нос в любую щель одеяний. Он то и дело менял направление и бросался навстречу из-за поворотов, ударяя в лицо.
– Ты, может быть, в кабинку бы лучше пошел? – сказала Ки скукожившемуся на сиденье Вандиену. – Какой смысл обоим здесь мучиться? Тем более что и дорогу указывать больше не надо…
Вандиен не ответил, только молча покачал обмотанной плащом головой, и Ки втайне порадовалась, что, по крайней мере, не придется сидеть одной на леденящем ветру. Ее удивляло только, зачем ему понадобилось торчать с нею снаружи.
Когда солнце подобралось к полудню, ветер начал стихать. Снежные вихри еще завивались вокруг копыт тяжеловозов, но уже не с такой силой, как прежде. Дорога, и та перестала ползти вверх; насколько было видно впереди, она горизонтально тянулась по склону, ни дать ни взять из жалости к притомившимся коням. Ки остановила фургон, давая им передышку. Она не стала распрягать их, только укрыла обоих попонами. Ширина дороги едва-едва позволила ей протиснуться к громадным животным, чтобы обтереть иней с мохнатых морд и скормить любимцам по пол-яблока. Грызла мешали им жевать, железные удила звенели. Ветер ощутимо подталкивал Ки, когда она залезала обратно на сиденье. Она обратила внимание, что к его шуршанию снова добавился посвист. Неужели усиливается, подумалось ей. Она хотела дать серым как следует собраться с силами, но долгая стоянка на подобном ветру могла кончиться плохо. Ки забралась в кабинку и затворила за собой дверь.
Вандиен уже сидел внутри. Здесь было не теплее, чем снаружи, но хоть не дуло, и он откинул с лица капюшон. Всклокоченные волосы стояли дыбом над обожженным морозным ветром лицом, темные глаза казались совсем черными и блестели больше обычного. Он улыбнулся Ки, и она улыбнулась в ответ, тоже стаскивая капюшон. Оба чувствовали себя победителями: забраться в подобную погоду так высоко – это вам не шутка. Это победа над горами и ветром, пусть маленькая и временная, но настоящая и оттого немного хмельная.
Ки вытянула одну колбаску из связки, подвешенной на стене, вынула поясной нож и нарезала ее на деревянном откидном столике. От промерзшего мяса сразу заныли зубы. Путники принялись жевать, чувствуя, как тихонько подрагивает фургон под напором свистящего ветра…
Неожиданно поднявшись, Вандиен приоткрыл дверцу кабинки, высунулся наружу и указал на крохотную точку в небесах:
– То-то я и слушаю – слишком уж чистый звук для простого ветра! Ага, вот опять!.. С ума сойти! Чтобы гарпии летали в такую погоду!.. Этот самец, правда, не как все. Это изгнанник, да я тебе, кажется, уже говорил. Интересно, справится ли он с ветром?..
Живот Ки так и перевернулся вверх дном. Она подошла к Вандиену и посмотрела, куда он показывал. Гарпия была слишком далеко, чтобы как следует рассмотреть цвет. Он коричневый, твердо сказала она себе. Ну, может, темно-фиолетовый…
…ИЛИ БИРЮЗОВЫЙ, хмыкнул из темного уголка сознания насмешливый голос…
Самец-гарпия парил очень высоко в небе, как бы сторожа какое-то место дальше на дороге. Время от времени он пошевеливал крыльями, описывал круг и, легко справляясь с яростным ветром, возвращался на то же место. Его ясный свист был отчетливо слышен даже сквозь шум ветра.
– Ты только посмотри на него, Ки! Какой летун! И как упрямо держится над одним и тем же местом! По-моему, он даже понимает, что его относит порывами вон из-за той скалы…
Ки не ответила. Мысленно она вслушивалась совсем в другой голос. Хафтор снова стоял рядом с нею, облитый звездным светом, высокий и грозный. «Кора не сможет сохранить это в тайне, – крепко держа ее за руку, говорил Хафтор. – С теми гарпиями расправилась ты, а такие долги оплачивают только кровью. Ни время, ни расстояние тут не помогут. Долга крови гарпии не прощают. Как и люди, которые гарпиям служат…»
Вандиен с любопытством оглянулся на Ки, удивляясь, почему она не разделяет его интереса к странной гарпии. Съежившись по-кошачьи, женщина смотрела в дверь из-за его плеча. Ее взгляд так и прикипел к далекой точке, посвистывавшей и кружившейся, кружившейся в небесах…
– Ки! – Она почему-то вздрогнула, когда он назвал ее по имени. – Нам пора двигаться, – продолжал Вандиен. – Между этим местом и собственно Сестрами есть только одно укрытие. Если мы сумеем добраться туда до темноты, возможно, завтра нам удастся миновать Сестер. Потом еще два дня, и мы спустимся с перевала на ту сторону. С фургоном и со всем прочим, как ты и хотела.
Ки затравленно оглянулась на него… Почем было знать Вандиену, какое усилие духа потребовалось ей для того, чтобы вылезти из кабинки под открытое небо навстречу зависшей там смерти. Ки почти надеялась, что гарпия тут же спикирует на нее и ветер переломает ей крылья о скалы. Но самец такой попытки не сделал. Для этого он был слишком умен. Он висел в небе, чуть покачиваясь в воздушных потоках, только свист сделался продолжительней и громче. Он торжествовал и смеялся над Ки.
Стащив с коней попоны, Ки вскарабкалась на сиденье. Она двигалась как деревянная. Фургон тронулся в путь. Уклон теперь был невелик, да и со снегом и ветром сражаться больше не приходилось. Ветер снова переменил направление и поддувал сзади. Кони охотно взяли с места. Они не обращали внимания на крылатую тварь, оглашавшую горы свистом и криком. Оба родились у Арфистова Брода и выросли на пастбищах, по которым то и дело скользили тени гарпий. Как же хотелось Ки, чтобы разразилась метель и укрыла ее от этих золотых глаз, чтобы обезумевший ветер унес гарпию подальше, а лучше всего – вовсе расшиб, сбросив с небес. Но небо знай себе прояснялось, а ветер еле шептал. Даже скрип фургона не мог заглушить посвиста, производимого вовсе не ветром в камнях…
Ки ссутулила плечи и поглубже натянула на лицо капюшон. Был ужасный момент, когда она зажмурилась и почувствовала, как приливает к лицу кровь, а к глазам – слезы. Неужели, спросила уцелевшая часть ее разума, неужели я сейчас разревусь и начну громко жаловаться на судьбу, столь жестоко и несправедливо загнавшую меня в угол?.. Всхлипнув, Ки втянула в себя порцию морозного воздуха, и это отрезвило ее.
– Слышала ли ты когда-нибудь песнь об охотнице Сидрис? – громко и совершенно не к месту спросил сидевший подле нее Вандиен. – О том, как она отправилась добывать черного оленя с алыми рогами?
Ки изумленно обернулась к нему, и Вандиен, не дожидаясь ответа, открыл рот и запел. Голос у него оказался довольно низкий; пел он не ахти как здорово, но зато громко. Ки рада была простить ему и фальшивые ноты, и «пам-пам-пам» в тех местах, где он забывал слова. Пока он пел, она не слышала свиста гарпии, – и на том спасибо.
Песня была балладой, по-видимому, сочиненной его народом на мотив, бытовавший у тех, кто пользовался Общим языком. В самом начале шел длинный припев из лишенных всякого смысла слогов, на протяжении песни Вандиен повторил его несколько раз. Баллада была длинная и душераздирающе романтическая. Повествовалось в ней об охотнице, пустившейся за таинственным оленем и в поединке с ним принявшей благородную гибель. В другое время Ки, вероятно, немало поиздевалась бы над всеми этими ахами и охами по поводу двух бессмысленных смертей. Теперь же, как ни странно, они ее по-настоящему захватили. А когда, наконец, отзвучал последний куплет и Вандиен немного смущенно умолк – видно, сам понимал, что петь не мастак, – Ки, к своему немалому удивлению, обнаружила, что свист гарпии стих.
Она поспешно взглянула на небо. Самца нигде не было видно. Ки, впрочем, знала, что он без труда разыщет ее, когда только захочет. Она не сможет ни свернуть с дороги, ни укрыться в лесу. Прятаться негде. Ки задумалась, не стоило ли предупредить Вандиена. Что, если и его постигнет предназначенная ей участь?.. Нет, сказала она себе. Гарпия – она как те глыбы подточенного личинками синего льда, повисшие над дорогой и над нашими головами. Никакого смысла пялиться вверх, бояться и переживать. Если уж ей суждено упасть на тебя, она упадет. Она тебя отыщет. Так же, как Руфус в тот день отыскал Ки.
Он вышел к яблоне под вечер; Ки по-прежнему сидела там в одиночестве, обдумывая содеянное…
– Кора хочет видеть тебя, – чопорно проговорил он.
Ки посмотрела на круги под его глазами и поняла, что он почти не спал ночью. Неохотно поднявшись, она последовала за ним. Подобное приглашение ничего хорошего ей не сулило. Ки понуро вошла следом за Руфусом в дом, постаравшись не обращать внимания на многозначительные взгляды, которыми наградили ее Лидия и Холланд. Руфус провел ее по узкому коридору…
Кора лежала с закрытыми глазами, и Ки показалось, что в волосах у нее прибавилось седины. А впрочем, накануне она не обратила внимания – было не до того. Ки невольно припомнила, какой была Кора во времена их со Свеном свадьбы. В ней и теперь еще сохранились остатки былой стати и красоты, вот только налитые щеки превратились в два сморщенных яблока. Небольшое окошко, единственное в комнате, пропускало внутрь малую толику послеполуденного солнца, а свежего воздуха – и того меньше. После целого дня на лугу Ки ощутила удушье. Голова сразу заболела сильнее, и даже звон в ушах как будто сделался громче.
Лидия, вошедшая вместе с ними, принялась подтыкать и разглаживать пуховое одеяло, которым была укрытая старая женщина. Она метнула на Руфуса и Ки предостерегающий взгляд. Руфус сейчас же выпроводил Ки из комнаты и потихоньку прикрыл за собой дверь.
– Некоторое время назад она плакала и призывала тебя, – сказал он. – По-моему, в тот момент она бодрствовала. Сознание то возвращается к ней, то вновь покидает… Ее смертная оболочка не выдерживает той ноши, которую ты на нее взвалила вчера… – Ки мрачно сдвинула брови, и он добавил сквозь зубы: —…не желая того.
Он провел ее через зал к себе. В его комнате окон не было совсем. В углу виднелось узкое ложе, покрытое одним-единственным коричневым тканым одеялом. Ки обвела комнату взглядом, безуспешно ища какие-нибудь знаки присутствия Холланд. Ничего. Ни женских одежд, развешанных по стенам, ни занавесей ее работы. Итак, с некоторых пор они жили врозь.
Руфус прошел в тот угол, где стоял заваленный всяким хламом стол. Он подтащил к нему низенький стул и уселся, в то время как Ки обозревала стены, оставшись стоять. Некоторое время он рассеянно перебирал бумажки и деревянные бирки, валявшиеся на столе. Потом развернул стул и сел лицом к Ки.
– Придется мне говорить с тобой вместо Коры, – произнес он. – Я ведь знаю, что она сказала бы тебе. Ты небось уже подумываешь об отъезде… – Он бросил это как обвинение. – Только не вздумай отнекиваться. Так вот, я тебе запрещаю. Я, глава семьи, с которой ты связана клятвой… Я не собираюсь притворяться, будто понял, что именно произошло вчера вечером. Ларс взял вину на себя, но я выслушаю его вдохновенную исповедь как-нибудь попозже. Касаемо же твоего отъезда… Знаешь что, мы и так уже достаточно опозорились. Ты, верно, хочешь, чтобы мы окончательно грязью умылись? Ну да, насчет тебя тут вчера много чего говорили. Вот Ларсу и втемяшилось, будто тебе что-то грозит. Он, кажется, позабыл, что люди, собравшиеся здесь вчера, – твои родственники. Именно поэтому, кстати, они невесть что и болтали. Все же свои – сама знаешь, в семейном кругу чего только не наговорят! Зато сделать что-нибудь – никогда. Теперь подумай, что будет, если ты смоешься. Им ведь всем больно. И получается: приехала, всех обидела – и тю-тю. Ни тебе раскаяния, ни сожаления. Не очень-то вежливо, а? И потом, есть еще кое-какие обстоятельства, возникшие с гибелью Свена, и твой отъезд их опять-таки не прояснит. Дело в том, что Свен наследовал свою долю земли, которая должна была достаться его детям. Ты не находишь, что это налагает на тебя кое-какую ответственность?
– Моя ответственность исчерпывается дорогой, фургоном и грузом, который я должна перевезти, – ровным голосом ответила Ки. – Другой я не признаю.
Руфус вздохнул. Потом облизал губы и задумался. И, наконец, заговорил снова, но так, словно речь шла о вещах настолько основополагающих, что их как-то странно даже и объяснять.
– Моя мать нынче не вполне в себе, Ки. Откровенно говоря, это мало-помалу началось уже несколько месяцев назад, еще до вести о гибели Свена… задолго до твоего бесподобного выступления на Обряде, Вчерашнее, однако, стало последней каплей. Разум оставляет ее, и вчера семья это поняла. Стало быть, я беру вожжи в свои руки – так, кажется, у вас говорят. И если рассуждать об ответственности… Все, кто сидел вчера за столом, – за них, за всех без исключения, я отвечаю. За их жизнь и благополучие. Мой братец Свен от этого отвертелся: женился на тебе и укатил вдаль по дороге, стал зарабатывать себе на жизнь как простой возчик. Земля, которая ему причиталась, так и осталась незасеянной, а могла и должна была плодоносить!.. Короче, все так и осталось на мне. Я за него сберегал овец и коров, вспахивал и засевал поле, я раздавал людям то, в чем они нуждались, и с каждого спрашивал работу, которую он должен был сделать. Возделывать землю, кормить семью – это тебе не колесами пылить по дороге. Это скорее похоже на то, что выделывают на ярмарках жонглеры, – разом крутят тарелки и подкидывают шарики. Все время начеку, где-то подправить, где-то подпереть… ни тебе отдыха, ни покоя! Должен же кто-то договариваться с Заклинательницами Ветров о хорошей погоде и покупать у динов и т'черья все то, что мы сами не производим! Опять же земля, а то еще приводить в порядок дом, ухаживать за скотом, резать его… Свен предпочел повесить все это на меня и на Ларса, да и то Ларс в ту пору еще щенком был. Вот и пришлось матери тянуть воз, хотя в ее годы уже тогда сидеть бы ей за вышивкой или младшенькому внучку колыбельную петь! Это-то из нее все соки и вытянуло, да и меня не пощадило… Почему, думаешь, Холланд покинула мое ложе – видел я, как ты присматривалась! – а сыновья стали для меня всего лишь подмастерьями, и не больше?.. Да, мне тоже несладко пришлось. Я не жалуюсь, тем более что все это в прошлом. А что теперь? Ты – молодая женщина, крепкая и разумная. Послушай меня. Свена нет, но есть Ларс. Я понимаю, что мои слова сейчас не ко времени, но тем не менее. Залечи рану в семье, Ки. Стань одной из нас!
Произнеся эту речь, Руфус умолк, хмуро наблюдая за ней.
Ки беспокойно теребила пальцы: душевное смятение не оставило места негодованию. Она медленно подошла к Руфусовой холостяцкой кровати и присела на край.
– Ты требуешь от меня невозможного, – выговорила она. – Не вижу, кому и какой прок будет оттого, что я останусь. Но я не могу остаться. И не хочу. Не хочу я и наносить лишние обиды поспешным отъездом. Ты присвоил себе какую-то власть надо мной, но я столько перенесла, что даже и не сержусь. Я как-то переросла такие обиды. Я вообще устала что-либо чувствовать. После гибели Свена я была как струна дерева-арфы, готовой звучать от малейшего ветерка. А теперь ничего не осталось: ни гнева, ни гордости, ни радости. Поэтому я просто говорю тебе – я не останусь. Я не могу вынуть из себя душу и заменить ее другой. И уж ни в коем случае не стану жить среди людей, которые меня презирают. Я пробуду у вас еще три дня, потому что, повторяю, не хочу никого обижать поспешным отъездом. Но больше ты ничего от меня не добьешься.
Ки встала и направилась к двери.
– Но как же с землей-то будет?.. – спросил Руфус, и в голосе его прозвучал такой испуг, что Ки обернулась. – К тебе по праву переходит шестая часть наших угодий. А у меня денег нет… – Руфус кивнул на деревянные бирки, – …чтобы выкупить у тебя долю Свена. Если я выпотрошу семейную мошну, чем я заплачу Заклинательницам за ласковые ветры и хорошую погоду?.. Какой прок от земель, с которых весь плодородный слой унесли суховеи?.. Равно как и от добрых дождей, льющихся на землю, уже нам не принадлежащую?.. Видишь теперь, что за задачку ты мне задала?
– Я не земледелец, – сказала Ки. – Я не претендую на землю. Мне нужно не больше, чем умещается под моим фургоном.
Руфус упрямо покачал головой:
– Так дело не делается. Нельзя просто повернуться и уйти прочь. За землю должно быть заплачено: таков наш обычай…
– Да подите вы с вашими обычаями!.. – утратив самообладание, выкрикнула Ки. – Они уже вон до чего меня довели!.. И не только меня, всех довели!..
– Без обычаев мы ничто, – прозвучал чей-то голос. – Без обычаев мы – не народ.
Руфус и Ки с одинаковым недоумением обернулись к двери. Там, прислонившись к косяку и силясь отдышаться, стояла Кора. Взгляд у нее был предельно измученный, но вполне осмысленный и разумный. Она заметила изумление Руфуса, и бледные губы тронула улыбка.
– Я просила тебя привести Ки ко мне, а не затаскивать ее в темный угол и наседать на бедняжку, пока она не уступит твоей воле, – сказала Кора. Она медленно пересекла комнату и опустилась в ногах Руфусовой кровати. Она тяжело, с хрипом дышала. Некоторое время все молчали. Ки больно было смотреть, каких усилий требовал от Коры каждый вздох. – Мальчишки остаются мальчишками, даже когда вырастают во взрослых мужчин, – коротко усмехнулась Кора. – Помнится, как-то раз я вручила всем троим сыновьям по прутику и велела загнать кур во двор. Свен принялся хлопать своим по земле, пугая кур и гоня их куда велено. Ларс размахивал своим над головой и так увлекся, что позабыл, за чем его посылали. Зато Руфус своим прутом поободрал хвосты двум самым драчливым моим петухам… – Кора вновь улыбнулась. – Он и до сих пор такой же. Кого хочешь в угол загонит. – Руфус сердито открыл рот, но Кора только отмахнулась: – Помолчи! Я слишком устала, чтобы с тобой пререкаться. И вообще, это я послала за Ки. Пусть она отведет меня назад в мою комнату. У меня уже все кости разболелись от сиденья на этом булыжнике, который ты именуешь постелью…
Ки поспешно поднялась, растерянно и смущенно поглядывая на неожиданную спасительницу. Кора оперлась на ее плечо, вернее, сделала вид, что оперлась, и Ки медленно повела ее обратно по коридору в спальню. Повелительный взмах руки Коры – и Холланд исчезла за дверью. Старая женщина с тяжелым вздохом села на кровать, потом откинулась на подушки.
Воцарилось молчание, весьма тягостное для Ки. Все силы Коры, казалось, уходили на то, чтобы дышать. Ки смотрела по сторонам, разглядывая тяжелые занавеси, вышитые шпалеры, массивную деревянную мебель. Кора набросила себе на ноги плотное покрывало, и Ки сказала ей:
– По-моему, тебе лучше было бы на улице. Где-нибудь в тенечке на одеяле, на охапке свежего сена. Сразу полегчало бы на свежем воздухе…
Кора невесело улыбнулась:
– Да ты только представь себе, что с ними будет от подобного зрелища!.. Еще пуще пойдут языками чесать. И уж окончательно убедятся, что у меня с головой не в порядке. Нет, Ки, не надо смущаться. Я-то знаю, Руфус именно так и считает. Слишком подолгу я сижу молча и сама себе улыбаюсь. И слишком часто навещаю стада и отары, чтобы лишний раз посетить гарпий и сделать вид, будто не такая уж я старая развалина. Ну что ж, мои набеги на скот теперь на некоторое время прекратятся… Пускай он радуется и говорит, что нет худа без добра. Я о том несчастье, которое случилось вчера… – Кора помолчала некоторое время, потом заговорила уже о другом:
– Вчера вечером, Ки, я поняла одну важную вещь. Ты очень сильная женщина. Сильнее, чем я когда-либо подозревала. Теперь я знаю, как надежно ты оберегала Свена и малышей… Нам здесь очень нужна твоя сила, Ки.
Ки склонила голову, благодаря на добром слове и одновременно внутренне поеживаясь от того, что должно было за этим последовать.
– Моя так называемая «сила» натворила вчера немало беды, – сказала она.
– Я хочу, чтобы ты знала: я…
Кора остановила ее взмахом руки. На иссохших пальцах можно было разглядеть каждую жилку: возраст неумолимо обгладывал плоть.
– Я вчера в полной мере почувствовала твое смятение и твою борьбу, – выговорила она. – Двое, связанные между собою так, как мы вчера на Обряде, – не забывай, мы вели его, – мало что могут утаить друг от друга. И я чувствовала, как отчаянно ты любила моего сына и ваших детей. Это немалое утешение для меня – знать, что он был так любим… Но я чувствовала гораздо больше этого. Ты неповинна в их гибели, Ки. Даже если бы ты поспешила за ними на ту сторону холма, это не изменило бы ничего. Тебе нечего стыдиться и не за что себя грызть. Оставь свою ненависть, оставь гнев. Если ты сделаешь это, я смогу поверить, что Свен и дети познали Отпущение и отошли к лучшей жизни. Это было бы для меня самым большим утешением…
Ки опустила глаза. Неизвестно откуда в памяти всплыло видение уничтоженных птенцов и их матери, превращенной в смятую тряпку. Звон в ушах сразу стал громче. У Ки помутилось перед глазами. Усилием воли она отрешилась от ужасного воспоминания. Что еще она «не сумела утаить» вчера от Коры?.. Были это одни лишь догадки или мать Свена действительно имела что-то в виду?..
Вслух она сказала:
– Те чувства, что ты во мне обнаружила… я всячески пыталась удержать их при себе и не допустить, чтобы они на вас повлияли. И ты сама понимаешь, что я не могу так просто взять и истребить их в себе. Это не тот случай, когда пообещал – и готово. Время и дорога стали бы для меня лучшим лекарством… Одним словом, для того чтобы исполнить твое желание, я должна осуществить свое.
Вот так-то. Ки почувствовала себя так, словно счастливо избежала капкана. Она стала ждать, что предпримет дальше ее собеседница. Может, Кора и вправду состарилась, но что у нее мозги не в порядке – это уж дудки. Ее твердая рука и ясный разум правили семьей столь же уверенно, как Ки – своей упряжкой. То-то она с самого начала так не хотела уступать ей Свена. Ки была для нее сущей занозой в боку. Подумать только, приезжала и уезжала, не спрашивая ее, Коры, позволения. Непредсказуемая и неуправляемая. И нежеланная. Тем не менее, Ки хотелось распрощаться с нею по-доброму. Зачем напоследок устраивать сшибку характеров? Тем более что Свена, умевшего сгладить углы, с ними более не было…
– Я все понимаю, но зачем уж так торопиться? – продолжала Кора. – Разве, по-твоему, Руфус не был кое в чем прав? Конечно, он порядочный грубиян, но ведь смысл от этого не меняется. Если ты уедешь прямо сейчас, то этим окончательно восстановишь против себя и без того глубоко обиженный народ. Почему, спрашивается, тебе не пожить у нас, пока мы не сможем честь по чести расплатиться за землю, доставшуюся тебе после Свена? Останься хотя бы пока не приедет Мастер Обрядов и не поможет нам заново примириться с гарпиями. Это так много значило бы для меня… да и для Руфуса это вопрос чести. Ну так как? Останешься?..
– М-может быть… – осторожно ответила Ки.
Кора все-таки расставила хитроумные капканы, взывая то к здравому смыслу, то к человечности, то к чувству вины. Ты нужна нам. Ты нас обидела. КАК ТЫ МОЖЕШЬ НАС БРОСИТЬ?.. Наверное, Кора не зря говорила, что ей претит грубость Руфуса, привыкшего решать все вопросы, грохая по столу кулаком. Уж не решила ли она показать сыну, как добиваться того же самого, только гораздо тоньше, действуя хитростью и умом?.. Зеленые глаза глубоко заглянули в темные, пытаясь что-нибудь в них высмотреть. Нет, ничего. Просто два блестящих птичьих глаза на морщинистом лице, которое улыбалось Ки. Улыбалось почти умоляюще.
Ки потупилась снова, на сей раз в полной растерянности.
– Зачем тебе надо, чтобы я осталась? – спросила она напрямик.
Кора вздохнула и пошевелилась на кровати.
– Надо ли открывать тебе все до конца прямо сейчас?.. Что ж… Я стара, Ки. В тебе я вижу силу, счастливо облагороженную добротой и умом. А у нас что? Руфус – слишком груб. Ларс – чрезмерно мягкосердечен. Обоим необходима твердая рука и крепкие вожжи. Я мечтала о том, что вам со Свеном однажды наскучат странствия и вы надумаете вернуться. Но так вышло, что Свен покинул нас навсегда. Поэтому я прошу тебя о том же, чего хотел потребовать Руфус. Останься, Ки. Пожалуйста. Нам нужен твой несгибаемый дух. И в особенности после того, что было вчера.
Ки про себя уподобила эти слова обоюдоострому лезвию. С одной стороны – лесть, с другой – напоминание о том ущербе, который она им нанесла. Гнев снова шевельнулся в ее душе. Она что им – дитя, чтобы подобным образом пытаться ею управлять?.. Ки принялась подбирать какие-то почтительные и вежливые слова, чтобы завершить беседу достойным прощанием. Ничего не получилось. Ум ее внезапно как будто завяз в топком болоте. В висках застучало. Нет, не годилось так вести себя по отношению к Коре. И так она уже вольно или невольно отняла у нее сына. В ушах снова поднялся гул, а перед глазами стало темнеть. Бороться еще и с этим у Ки попросту не было сил. Она подумала о том, что ехать ей, в общем, некуда. Да и незачем. Она ощутила внутри себя какую-то странную пустоту и едва расслышала собственный голос:
– Я останусь, Кора. Я останусь здесь и дождусь, пока вы не примиритесь с гарпиями.
По дороге змеились снежные вихри. Озябший Вандиен скорчился рядом с Ки на сиденье. Он был похож на бесформенную кучу тряпья. Тяжеловозы упорно шагали вперед. Ки следила взглядом за тем, как кружился летучий снег, то заметая, то вновь оголяя дорогу, как он вычерчивал стремительные, никогда не повторяющиеся узоры, белые на белом. Беспрестанно меняясь, снежное кружево оставалось все же неизменным. Как и те дни, что она провела в Арфистовом Броде.
Вереница похожих друг на друга дней затянула ее, мало-помалу отнимая волю. Ки попыталась вновь заглянуть в то время, выудить какое-нибудь яркое воспоминание.
…Она стояла на коленях на деревянном понтоне посреди соляного болота на дальнем конце семейных владений. В жаркие летние дни над болотом поднимались удушливые, зловонные испарения. От них щипало глаза, текло из носа. К тому же на болоте почему-то усиливались головные боли, постоянно мучившие Ки. Над вонючей жижей туда и сюда сновали пестрые насекомые, и от их жужжания в ушах снова начинало звенеть. Мало кто рвался работать в таком отвратительном месте, но Ки шла на это охотно, не пытаясь, как другие, под любыми предлогами избежать посылки на болото.
Здесь ей удавалось побыть в одиночестве.
Она тащила по понтону увесистое деревянное ведерко, перебираясь от колышка к колышку. Они торчали над водой, и к каждому была привязана тонкая веревка. Ки отвязывала ее и осторожно вытягивала наверх. На конце обнаруживался оранжевый кристалл, и Ки всякий раз давала ему повисеть, любуясь игрой солнечных лучей на его гранях. Потом бережно укладывала его в ведерко на кучку других таких же. Хрупкие кристаллы требовали самого осторожного обращения: т'черья не заплатят за битые настоящей цены. Устроив кристалл, Ки заменяла использованную веревочку чистой из сумки, висевшей у нее на плече. Один конец она опускала в мерзкую жижу, другой подвязывала к колышку, торчавшему из края понтона…
– Она даже одевается не как мы!..
Звук незнакомого голоса заставил Ки резко вскинуть глаза. На некотором расстоянии от нее на таком же понтоне трудился Ларс, и рядом с ним стояла та самая Кэти. Видимо, она полагала, что находится от Ки достаточно далеко для того, чтобы безбоязненно говорить о ней во весь голос. Звук, однако, распространялся над болотом не так, как в других местах. Временами голоса бывали слышны здесь издалека.
Ки поспешно опустила голову и снова занялась делом. Кое-где из соляной топи торчали мертвые деревья, густо обросшие склизким розовым мхом. Они частью закрывали юношу с девушкой. Но вот Ларс откинул с лица длинные волосы и, стоя на коленях, снизу вверх прищурился на Кэти, и от Ки не укрылась досада, промелькнувшая у него на лице.
– Я не заметил, как ты подошла, – сказал он вместо приветствия.
– По-моему, Лаос, ты вообще меня последнее время не замечаешь. Нет, ты только погляди на нее! Неужели нельзя хоть рубаху со штанами надеть на работу, как у всех?
Ларс посмотрел, куда ему было указано. Он увидел, как Ки бережно извлекала из трясины очередной кристалл. Все ее внимание явно было сосредоточено на работе. На ней были коричневые штаны из грубой ткани и коричневая же кожаная курточка. Ларс и Кэти были облачены в просторные белые рубахи и холщовые штаны, какие носили в долине.
Ларс нахмурился.
– Сомневаюсь, что она вообще задумывается о том, что бы такое надеть, – сказал он и ловко сменил тему, прикрывшись вежливостью: – Что-то ты давно не заглядывала к нам, Кэти.
– Сперва я хотела выждать, пока вы придете в себя после того ужаса на Обряде, – ответила Кэти. – А теперь, когда бы я ни заглянула, ты вечно работаешь где-нибудь в другом месте. Причем, как правило, вдвоем с Ки. Кстати, ты знаешь, что вся округа уже прослышала о том, что у вас тут стряслось? Кое-кто говорит, что вы пострадали из-за собственной глупости, но я так не считаю. Я просто сочувствую вашей беде, Ларс. Лично я даже и представить себе не могу, как это – вот так вдруг лишиться общества Крылатых…
Кэти тронула его за плечо, как бы для того, чтобы задержать его руку и полюбоваться свежим кристаллом, только что вытащенным из воды. Ларс аккуратно уложил его в ведерко и поднялся, направляясь к следующему колышку, но Кэти встала у него на пути. Ки следила за ними краешком глаза. Густые, медового цвета волосы Кэти были заплетены в косу, уложенную короной. Она скрестила руки на груди, тем самым еще больше подчеркнув ее нежную пышность. Она устремила на Ларса трепетный взгляд, но юноша отвел глаза и обошел ее, не остановившись.
У следующего колышка Кэти опустилась рядом с ним на колени.
– Ты выглядишь вконец измотанным. Ларс. Слушай, никто в долине не может понять, почему вы не велите этой Ки собирать манатки и не заживете хоть немного спокойнее. По мне, так лучше бы вам как можно скорее забыть все случившееся и тем самым исцелиться. Вряд ли вы этого добьетесь, пока будете держать при себе живое напоминание. Я-то вижу, как это отражается на твоей матери. Подумать только, с того самого дня Кора ни разу не посылала за мной. Неужели она решила, что я стану хуже думать о ней из-за случившегося несчастья?
Ларс медленно поднял из воды веревочку с прилипшим кристаллом.
– У нее последнее время слишком много дел, – сказал он. – Причем таких, которые она одна и может исполнить. Она уже известила Мастера Обрядов, что нам необходимо особое священнодействие. Кроме того, она много беседует с Ки. Я уверен, ей очень не хватает твоего общества. Но она полагает, что в первую очередь обязана помочь Ки. Если бы ты, Кэти, была с нами на том Обряде Отпущения и сама почувствовала, какую душевную бурю носит в себе Ки, ты поняла бы, почему мама так поступает. Ки необходимо от многого в себе избавиться, не то это ее просто убьет.
Ки почувствовала, как запылали у нее уши. Неужели они действительно так о ней судят?.. Она притворилась, будто затягивает и без того накрепко затянутый узел, и попыталась не слушать снисходительного хмыканья Кэти.
– Ну ты прямо как Кора! Вечно она жалеет всех маленьких, бедненьких и обиженных. Да, она не тот человек, чтобы на кого-то держать зло. Вспомнить хотя бы, как она приняла в дом Хафтора и Марну. Все сходились на том, что она ничуть не обязана заботиться о детях своего брата. Он-то небось в свое время и не подумал помочь ей с семейным хозяйством!
– Мама была другого мнения, – коротко ответил Ларс. – Это дети ее брата. И имеют такое же право на семейный надел, как и все остальные.
Ларс поднялся и быстро перешел к следующему колышку. Он даже не оглянулся посмотреть, последовала ли за ним Кэти. Между тем девушка покосилась на Ки: та не поднимала головы от работы. Кэти поспешно подошла к Ларсу, склонившемуся над бечевкой.
– А что слышно про земли Свена? – деловым тоном спросила она. – Намерена ли эта Ки оставить их за собой? Или, может, продаст?
Теперь уже Ки не могла оторвать взгляда от покрасневшего лица Лаоса. В его светлых глазах вспыхнули сердитые искры:
– Она ни разу не заговаривала об этом со мной. Мы этого не обсуждали. Слишком много всяких обстоятельств, и все болезненные. Земли, деньги! Неужели говорить больше не о чем?
– А ведь отличное владение может получиться, а? – гнула свое Кэти. – Вам, детям Коры, досталась половина земель деда и бабки, значит, целая шестая часть семейного надела, бывшая Свена, попала в весьма сомнительные руки! Когда Марна достигнет совершеннолетия и вступит в права, вдвоем с Хафтором они завладеют аж половиной первоначального владения, а у вас с Руфусом будут на двоих всего две шестых…
– Это семейное дело, – перебил Ларс, – и мы с ним уж как-нибудь разберемся. И я, в отличие от Руфуса, никаких затруднений тут не усматриваю. Нам не впервой управлять всем сообща, выслушивать всех и решать сообразно величине надела!
Подобный ответ был, в общем, вежливым предложением не лезть не в свое дело. Он больше не притворялся, что очень занят работой.
Ки видела, как его тон заставил Кэти вздернуть подбородок. Она подбоченилась, стоя над Ларсом, согнувшимся возле колышка и ведерка. Дыхание колебало высокую полную грудь.
– Всякой женщине, – произнесла она, – хочется выяснить некоторые вещи прежде, чем вступать в семью жениха. Ей ведь небезразлично, как будут жить ее дети. Может, в конце концов, она сочтет более выгодным подыскать себе такого мужа, который сам перейдет в ее семью и даст ей возможность сохранить за собой наследную долю земли!
– Вполне согласен, – ровным голосом ответствовал Ларс. – Воистину глупо с ее стороны было бы пренебречь другими возможностями. И другими женихами.
Он поднялся и, только что не отпихнув ее, направился к очередному колышку. Кэти осталась стоять на месте и некоторое время молча смотрела, как он работал. Ки подняла свое ведерко и бросила на девушку быстрый взгляд. Кэти, казалось, сожалела о вырвавшихся словах.
Вот она подошла к Ларсу и хотела снова присесть на колени подле него, но не успела: он быстро встал и направился дальше. Кэти, нимало не смущаясь, последовала за ним. Ки тоже передвинулась, хотя и очень неохотно: каждый колышек неумолимо приближал ее к тому месту, где смыкались понтоны.
– Я, между прочим, только что от гарпий, – с ребячливым раскаянием в голосе говорила между тем Кэти. Ларс молча перешел к следующему колышку, но Кэти не отставала. – Я отнесла им барашка и посетила отца. Он спрашивал о тебе. Ты же знаешь, он всегда в первую очередь спрашивает о тебе. Я рассказала, и он за тебя очень порадовался. Он говорил, что ты стал настоящим мужчиной…
– Кэти!.. – предостерегающе простонал Ларс.
– Он ничуть не переменился с тех пор, как ушел от нас, – неостановимо продолжала она. – Пока жив был, только и говорил что о своих ценнейших гарпиях, и теперь то же. Кто с кем гнездо свил, кто у кого родился, кто с кем поссорился, кто помер…
Ларс поднял ведерко и перешел дальше. Ки задержалась на месте, притворившись, что никак не может совладать с узлом на веревке. Голос Кэти доносился до нее по-прежнему отчетливо.
– Так вот, у них случилась ужасная трагедия!
Она произнесла это почти умоляюще, и Ларс сдался. Выпрямившись, он обернулся к ней и с мученическим видом приготовился слушать.
– Рада сразу тебя успокоить – это произошло не у Брода. Беда постигла одно уединенное гнездо далеко на юге: для нас, людей, до туда добрая неделя пути, и даже для гарпий – несколько дней лету. Там жила пара изгнанников, пара Крылатых, решивших жить и растить потомство отдельно от всех. Батюшка сказал мне, они не больно-то ладили со своим племенем, и другие гарпии их осуждали, в том числе и наши. Некоторые из наших вообще говорят, что они, мол, сами во всем виноваты. Тем не менее, все мы им сочувствуем и пообещали всемерно помочь с поисками и местью…
– С местью?.. – медленно, обеспокоенным голосом переспросил Ларс.
Звон в ушах, постоянно досаждавший Ки, мгновенно усилился. Жуткое предчувствие облило ее холодом…
– Конечно! – с воодушевлением рассказывала Кэти. – Ты только представь себе: гнездо, разоренное за несколько дней до вылупления птенчиков, и по всем приметам – дело рук человека. Кто-то влез на отвесный утес и поджег жилище. Мать-гарпия была самым жестоким и бессердечным образом зарезана, а тело ее сброшено к подножию скалы. Отец же получил ужасные ожоги, безуспешно пытаясь вытащить детей из огня. Все беспокоятся, сможет ли он снова летать. На нем столько шрамов, что он с трудом двигает крыльями. И то хорошо, что хоть выжил…
Бечевка выскользнула из обмякших пальцев Ки и утонула в зловонной соляной жиже. Внезапный приступ головокружения заставил ее осесть на доски понтона. Ей не хватало воздуха…
– Действительно кошмар, – немного сдавленным голосом проговорил Ларс. – Чего доброго, еще ночью приснится. Когда хоть это случилось? Должно быть, несколько месяцев назад, под конец поры размножения? Или это был какой-нибудь поздний выводок?..
– Батюшка не говорил, – ответила Кэти, польщенная явным вниманием Ларса. – Я так его поняла, что самца нашли только через несколько дней – он ведь не мог сам полететь за помощью. Он был при смерти, когда его отыскали. Говорят также, он наполовину ослеп. Наши гарпии очень переживали за него и носили ему еду, пока он болел. Но он всю жизнь был отшельником и забиякой, и они не собираются брать на себя его месть. Хотя, конечно, они очень разгневаны преступлением и где только могут разузнают о злодее. Право же, мне поневоле стыдно оттого, что я – человек…
– Не только тебе, – сказал Ларс.
Они перешли к следующему колышку, причем тяжелое ведерко несла Кэти. Ки охватил ужас, но она должна была узнать все до конца. Она передвинулась и снова отчетливо расслышала их голоса.
– Батюшка еще спрашивал, правда ли то, о чем все говорят? Что, мол, Хафтор вовсю добивается благоволения Ки?
Ларс обжег Кэти рассерженным взглядом.
– Не рано ли ты переняла увлечение своего папаши? – спросил он с угрозой.
Кэти вспыхнула:
– Если хочешь знать. Ларс, я расспрашиваю не для собственного удовольствия, а ради отца. Ты же сам знаешь, как он жаден до новостей. Он сказал, что слышал это от других… по ту сторону. Ну, что Хафтор непременно попробует завоевать Ки и получить за ней земли Свена. Владение-то не маленькое! Естественно, всем любопытно, а кое-кто даже тревожится, видя, что львиная доля земель вот-вот перейдет в другие руки…
Ки захлестнула тупая, тошнотворная боль и вместе с ней – гнев. Стало быть, они и ее уже превратили в платежную бирку, в пешку в сложной игре интересов, которая тут велась. Она, Ки, в первую голову означала для них кусок земли, входящий в чью-то там долю. Она не вскочила на ноги и не произнесла ни слова. Она осторожно вытащила из воды оранжевый кристалл, определила его в ведро и повязала на колышек свежую веревочку.
– А я так не вижу никаких оснований для беспокойства, Кэти, – сказал Ларс. – Ты, между прочим, рассуждаешь прямо как Руфус. Тот тоже вечно всех во всем подозревает. Хафтор мне двоюродный брат, и нам незачем опасаться предательства с его стороны. Из него, кстати, со временем мог бы получиться очень даже неплохой землеправитель. Вот только сомневаюсь, что до этого в самом деле дойдет. Я тоже живу с Ки в одном доме и могу заверить тебя, что, во всяком случае, она никаких нежных чувств к Хафтору не питает. Так что его намерения и амбиции, если таковые вообще есть, останутся, скорее всего, при нем. У нас с Хафтором не все всегда шло так уж гладко, но мужик он что надо. И если он решит с кем-то соединить свою жизнь, так это будет женщина, которая действительно придется ему по сердцу. И меньше всего он станет думать о том, какое у нее имущество за душой. Или у него самого. Запомни эти мои слова: сама потом убедишься, правду ли я говорил.
– А кое-кто даже полагает… – Кэти помедлила, не договорив, но в глазах ее не было никакого смущения: они скорее казались по-кошачьи расчетливыми. – Кое-кто даже полагает, – повторила она, – будто Ларсу было бы выгоднее взять в жены Ки… а не Кэти.
– Ларс!.. – окликнула Ки. Крик получился этак вдвое громче необходимого. – У меня ведерко уже полное! Я иду в сушильный сарай.
И она тепло улыбнулась Кэти, только глаза остались холодными. Ларс не отозвался и даже не посмотрел на нее. Ки встала, подняв увесистое ведро, и протопала по плавучему настилу к ступенькам, выводившим на берег болота. Утоптанную тропинку обрамляла жесткая волнующаяся трава. Солнце нещадно пекла больную голову, измученный мозг не ведал успокоения. Значит, голубой самец выжил. Выжил, чтобы отомстить. И, уж конечно, соплеменники не оставят его без помощи. А досужие языки тем временем вертелись вовсю, обсуждая, какого быка подпустить к корове по имени Ки.
Она нахмурилась еще угрюмее и прибавила шагу.
– Будешь вот так бегать, перебьешь все кристаллы еще до сарая, – предостерег голос, раздавшийся за спиной.
Ки приостановилась, оглядываясь. Следом за нею, держа в каждой руке по ведру, шел Хафтор. Он смотрел на нее из-под лохматых темных бровей и улыбался, смягчая резковатое замечание.
– Ты хоть знаешь, что они только и делают, что болтают про нас с тобой? – неожиданно для себя с сердцем спросила его Ки. Прорвавшийся гнев подхватил и понес ее. Она и не пыталась сохранить видимость спокойствия. Все лучше, чем без конца думать о кружащихся гарпиях, об их острых когтях, о…
Хафтор передернул плечами, насколько позволял ему тяжелый груз, и негромко рассмеялся.
– А что, Ки, – спросил он, – тебе так сильно не нравится, что кому-то вздумалось поставить твое имя рядом с моим? Ты никогда раньше об этом не заговаривала, я думал, ты и не знаешь. А будь я немножко тщеславнее, я вообще решил бы, будто эти слухи тебе льстят… Ты только учти, с этим ведь очень просто покончить. Дождись, когда вокруг будет побольше народу, и тресни меня как следует по безобразной физиономии. Ни одна женщина, поверь, тебя за это не осудит. Опять же и пищи для разговоров прибавится…
Ки смотрела на него, не очень веря собственным ушам.
– Неужели, – сказала она, – тебя, Хафтор, совсем не колышет, что все, кому нечего делать, ворошат твою личную жизнь точно навозную кучу вилами?.. Неужели тебе совсем все равно?..
Хафтор остановился и поставил наземь ведерки, чтобы поудобнее перехватить груз. Потом зашагал дальше. Ки двинулась следом.
– Мою личную жизнь, – сказал он, – люди, как ты выразилась, неустанно ворошат с тех самых пор, как нас с Марной привезли сюда маленькими ребятишками. Большинство сочло, что Кора взяла нас по своему добросердечию. Вот только сама она никогда так не считала. Так что гуляй со мной или подбей мне глаз – большой разницы нет. В любом случае о нас будут болтать, разве что тон болтовни немного изменится… И в самом деле!.. – Его тон изменился, стал как бы легкомысленнее, он с улыбкой повернулся к молодой женщине. – Почему бы, собственно, и не подбросить им немножко пищи для разговоров? И вообще, когда, наконец, ты навестишь дом моей сестры и полюбуешься на изделия ее рук? Ее горн и наковаленка порождают изделия из металла, равных которым эта семья еще не видала. Кто-кто, а она ни разу не давала им повода пожалеть о добросердечии Коры…
– Я полагаю, вы оба не давали такого повода, – поспешно заверила его Ки. Хафтор впервые открыто заговорил с ней об этом. Ки не могла взять в толк, почему эта тема была вроде как запретной. Как бы то ни было, она почувствовала себя не слишком уверенно.
Они приблизились к сушильному сараю. Дверь его была приоткрыта, и Ки рассмотрела внутри длинные шесты, тянувшиеся от одной стены до другой. С шестов свешивались на шнурках поблескивавшие кристаллы.
– Как только Руфус даст мне немножко свободного времени, я непременно приду к вам с Марной в гости, – пообещала Ки. – Быть может, Марна кое-что сделает для меня? Мне, правда, особо платить нечем, разве что кусочком самого металла. Это серебро, и притом очень хорошее. Но из него сделана кружка, а кружка мне ни к чему. Питье в ней остывает, а руку, наоборот, жжет…
– Я уверен, Марна и задаром для тебя постарается, – сказал Хафтор. – Тем более что хороший металл не часто ей попадается, а она страсть любит работать с благородными материалами. Что бы ты хотела сделать из своей кружки?
Они подошли к самому порогу сарая. Ки опустила наземь ведро и задумчиво поджала губы.
– Право же, Хафтор, с тобой я то и дело забываю, кто я такая и который год на дворе. Эта кружка у меня уже очень давно… Я, помнится, часто мечтала: вот бы сделать из нее себе гребешок, а Свену – браслет на руку. А теперь мне ни то, ни другое не нужно. Волосы у меня связаны во вдовью прическу, и браслета у Свена на руке мне никогда уже не видать. Порою ты заставляешь меня забывать… почти…
К ее изумлению, Хафтор густо покраснел при этих словах. Безобразное лицо смягчила и украсила улыбка.
– Знаешь что, – сказал он, – бери-ка свою кружку и тащи ее к нам прямо сегодня вечерком. Будет тебе гребешок. И браслет… сама наденешь, тоже неплохо. Ведь не до конца же дней своих ты будешь ходить с вдовьей прической?
Ки молча посмотрела на него. Потом вынула за веревочный хвостик кристалл из ведерка. Нашла свободное место на шесте и привязала веревочку, подвесив кристалл.
– Я попрошу твою сестру сделать мне гребень. А браслет пускай достанется ей. Или ее брату, если ему нравятся украшения.
Хафтор посмотрел ей в глаза. Взгляд был внимательным и глубоким. Его лицо дышало пониманием и заботой.
– Ки, – сказал он. – Почему ты не хочешь рассказать мне, что тебя гложет? Все эти сплетни, конечно, пакость порядочная, но не из-за них же на тебе лица нет?..
Она крепко сжала губы. Нагнулась к ведерку за очередным кристаллом и не торопясь подвязала его к шесту. Похоже, сегодня она совсем утратила бдительность, если по ее лицу оказалось возможно прочесть ее истинные чувства. Будь прокляты гарпии и все, что с ними связано!..
Она кое-как вымучила усталую улыбку.
– Знаешь, Хафтор, я, видно, просто устала. На других работах со мной так не бывает. От болотных испарений у меня глаза слезятся и из носу сопли текут. И в висках кровь стучит… так и кажется, что в голове пчелы гудят. Честное слово, моему телу, похоже, совсем не нравится здешняя жизнь! Скорее бы уж приехал Мастер Обрядов и исполнил эту вашу церемонию. Тогда я со спокойной совестью уеду своей дорогой…
Хафтор неожиданно оглянулся на тропинку. Там никого не было. Он шагнул через порог и оказался внутри сарайчика, совсем рядом с Ки. Под крышей было темновато, и его глаза показались ей почти черными. Негромкий голос прозвучал с настойчивой силой:
– Уезжай, Ки! Уезжай прямо теперь!
Она даже попятилась, удивленная и несколько напуганная таким неожиданным напором. Губы, сжатые в одну черту, странно горящие глаза… кажется, парень был слегка не в себе!.. У нее внезапно пересохло во рту.
– Я не могу так поступить, Хафтор. Это дело моей чести. Я дала Коре слово… я пообещала остаться. Ты хочешь, чтобы я нарушила свое слово?
– Да, – сказал он. – Хочу. Боюсь только, ты этого так и не сделаешь…
– Он опустил глаза и покачал головой. Его яростная энергия испарилась так же внезапно, как и возникла. Он продолжал: – Я боюсь за тебя… и надеюсь, что Мастер Обрядов прибудет как можно скорее. Однако он человек уже старый и не станет торопиться с делами. Он ездит по долине из города в город, наставляя детей в нашей вере и представляя их гарпиям… Я сам когда-то через это прошел… – Его голос постепенно затих, ни дать ни взять нахлынувшие воспоминания захватили его. Потом он сказал: – Должно быть, Мастер прибудет не более чем через месяц.
Ки спросила себя, какие картины могли всплыть перед его внутренним оком. Быть может, его одолевали воспоминания о прошлом? Такие же, как и то, в которое сам он превратился для теперешней Ки…
…Тычок в ребра вернул молодую женщину к настоящему. Это Вандиен пошевелился под своими одежками и толкнул ее в бок. Первым долгом Ки посмотрела вверх, в небо.
Никаких гарпий.
А солнце пока стояло достаточно высоко – можно еще покрыть какое-то расстояние, прежде чем устраиваться на ночлег.
– В чем дело? – спросила она.
– Место для сегодняшней ночевки! – Вандиен жался спиной к дверце кабинки, но рука в перчатке указывала вперед.
Ки посмотрела, куда он указывал. Ее глазам предстало всего лишь небольшое расширение дороги. Скала здесь, правда, слегка нависала, и синего льда не было видно. Но со стороны открытых небес – никакого прикрытия. Скверное место, если придется отбиваться.
– А если проехать немного вперед? – перекрывая шум ветра, спросила она.
– У нас еще есть в запасе светлое время!
Вандиен даже не потрудился выпрямиться на сиденье, лишь медленно покачал головой.
– Там дальше дорога становится еще уже и опасней. По такой лучше ехать, когда света побольше. И заночевать вовсе уж негде, разве что ты решишь разводить костер прямо перед фургоном. Или за ним. А тут хоть можно по-людски выпрячь коней и дать им укрыться между скалой и фургоном. Дальше таких мест не будет.
Делать нечего, Ки с неохотой придержала упряжку и остановила фургон на расширении дороги. Ей очень хотелось без оглядки удрать подальше от мстительной гарпии, но на это никаких надежд не было. Даже на всем скаку и даже по самой лучшей дороге ее упряжка все равно не смогла бы обогнать крылатую смерть. Горькая улыбка тронула ее губы… Неужто она в самом деле думала, будто Киива услышит молитвы той, что оставила обычаи ромни?..
Потом ей волей-неволей пришлось занять свой ум обыденными хлопотами устройства ночлега. Обтереть и закутать обоих коней. Выдать им по двойной порции зерна… Она ненадолго прижалась к Сигурду, ощутив и услышав размеренный ритм движения его челюстей: тупые зубы мерина перемалывали корм. Неотвратимость собственной гибели опустилась ей на плечи, как плащ. Даже ветер не так резал лицо, и колючие щупальца холода не так настырно добирались до тела… Постоянный страх, терзавший ее рассудок, и тот вроде бы притупился. Скоро за нею придет смерть. Она давно знала, что рано или поздно это случится. Теперь осталось недолго. Скоро кончится проклятое ожидание. Ки поняла, что даже обрадуется, когда муки неопределенности, наконец, завершатся. У нее не было никакого оружия. Она ждала нагишом на голом карнизе бесприютного горного склона. Пусть бы еще смерть оказалась быстрой и милосердной…
Она спросила себя, будет ли она вообще бороться, когда придет ее час… Душу Ки окончательно затопил мрак. Хафтор когда-то сказал ей: именно горечь жизни заставляет нас ощутить, что эта жизнь – настоящая. Эта горечь заставляет полнее ощутить и прочувствовать то светлое и хорошее, что нам еще остается…
Ки прижалась к необъятному плечу Сигурда и порывисто обняла коня. Тяжеловоз изумленно шарахнулся от нее прочь…

Предыдущая страница 4 Следующая страница


Мэган Линдхольм - Пой вместе с ветром

5 Мэган Линдхольм

6

Вандиен между тем успел разжечь костерок между фургоном и обрывом. В сгущавшихся сумерках маленькое пламя подмигивало Ки, как живой глаз. Вандиен теперь обращался с пожитками Ки заметно увереннее: знал, где искать котелок, где – травы для заварки, где – кружки. Ки сунулась было в кабинку за припасами для супа, но оказалось, что суп уже булькал на огне. Ки испытала смешанное чувство. С одной стороны, не слишком большое удовольствие, когда в твоих вещах вот так по-свойски роется кто-то малознакомый. С другой стороны, прямо сейчас можно будет поесть горячего. Какая благодать! Неожиданно для себя самой Ки оставила свое первоначальное намерение и приблизилась к нему сзади, как можно тише ступая по снегу. Вандиен как раз наливал в кружку дымящийся чай; когда она подошла, он преспокойно обернулся и протянул ей кружку.
– Отличный у тебя слух, – сказала ему Ки.
Он только пожал плечами и налил себе. Ки стала пить, пристально наблюдая за ним. Кто он такой, прах его побери?.. Какая нелегкая внесла его в ее жизнь? Можно подумать, ей не мало было странноватого Ризусова поручения, не говоря уже о мстительной гарпии над головой. Только Вандиена этого ей для полного счастья и не хватало. Ки с удвоенным вниманием присмотрелась к своему спутнику и впервые обратила внимание на удивительно точные движения его рук. Да, этот парень действительно не совершал ни единого лишнего движения, чем бы он ни занимался. И даже сквозь вынужденно неряшливый вид упрямо сквозила врожденная чистоплотность.
Вот он снял суп с огня и поставил его на сиденье фургона, потом внес внутрь кабинки. Ки последовала за ним. Там на откидном столике были уже приготовлены две миски.
– Я подумал, что за радость обедать там, на ветру, – объяснил Вандиен, аккуратно разливая содержимое котелка на две равные порции.
Ки вытащила из шкафчика краюху сухого дорожного хлеба. Ели молча, причем Ки старалась не смотреть на Вандиена. Доев, она отодвинула опустевшую миску. Жар котелка, двух человеческих тел и свечи немного разогрел воздух в тесной кабинке.
Вандиен сбросил на плечи капюшон. Упорный взгляд Ки заметно смущал его. Под этим взглядом он, казалось, все более замыкался в себе, как если бы молчание и неподвижная поза могли сделать его невидимым. В свою очередь и Ки старалась смотреть на что-нибудь другое. На игрушечную лошадку, покоившуюся на своей полочке, на дверцу шкафчика с одеждой Свена… Все напрасно. Ее глаза словно бы не хотели задерживаться на реликвиях прошлого и сами собой вновь и вновь устремлялись на невысокого темноволосого мужчину, сидевшего напротив нее.
Поерзав, Вандиен сунул руку под Свенов плащ, в нагрудный кармашек кожаной куртки, и вытащил наружу тонкий шнурок. Шнурок был сливочно-белого цвета и казался в его руках шелковистым. Вандиен связал его концы маленьким, странного вида узелком, растянул получившуюся петлю и принялся так и этак продевать в нее пальцы, сооружая хитрое кружево. Ки наконец-то отвлеклась от его лица и стала разглядывать шнурок, извивавшийся меж пальцев. Ловкие руки Вандиена ткали замысловатые паутины. Каждое мгновение возникал новый узор, чтобы сейчас же исчезнуть, плавно перетечь в следующий. Потом Вандиен искоса посмотрел на нее из-под пушистых ресниц, и Ки увидела, как подрагивают, готовые улыбнуться, уголки его губ.
– Это шнурок рассказчика, – ответил он на так и не прозвучавший вопрос.
– Ты что, никогда таких не видала?
Ки покачала головой, наблюдая за умелой и безошибочной игрой его пальцев. Вот он скинул петельку с большого пальца – возникло сложное переплетение ромбиков. Неожиданный поворот узкой, изящной кисти – и в руках оказался всего лишь мягкий шелковистый шнурок, связанный кольцом. Вандиен развязал узел и протянул шнурок Ки – рассмотреть поближе.
– Совсем обычный, – сказала Ки, погладив его пальцами. Потом осторожно натянула, ощутив его податливость и вместе с тем прочность.
– В моих родных местах… – сказал Вандиен, снова завладевая шнурком, – в моих родных местах… я имею в виду, по ту сторону гор и еще проехать на север… этому учат всех ребятишек. В свое время этот шнурок поведал мне историю моего народа, происхождение моей семьи и всех тех, кто состоит с нами в родстве. Не говоря уже о деяниях многих и многих героев…
– Шнурок? Поведал?.. – спросила Ки, наполовину изумленно, наполовину недоверчиво – хватит, мол, заливать-то!
– Смотри, вот дерево, – сказал Вандиен. Неуловимое движение пальцев, и перед Ки оказался длинный прямоугольник ствола, увенчанный кроной-треугольником. Еще движение, и «дерево» исчезло. – А вот звезда! – Замелькали петли, и Вандиен поднял перед ней пятиконечную звезду, растянутую меж пальцами одной руки. – А это Ястреб! – Возникло нечто довольно отвлеченное, но очень красивое и даже содержавшее намек на распростертые крылья. – А это – мое имя, – сказал Вандиен. Глазам Ки предстали два отдельных, мало что для нее значивших узора, вытканных бок о бок, но каждый на своей руке. Вандиен поднял их так, чтобы Ки было удобней разглядывать.
– Эти твои фигуры складываются в слова? – спросила она. – Ну, как буквы на бумаге?
Вандиен покачал головой.
– Такой вид письменности у нас тоже есть, – сказал он. – Мы им пользуемся, когда надо что-то записывать: документы о продаже земли, родословную бычка или там какие-нибудь публичные объявления… Но то, что я тебе показал, – это намного старше всяких там букв. Вот это, – он кивнул на свою левую руку, – значит Ван. А на правой – Диен. Все вместе – Вандиен, сиречь твой покорный слуга.
– А что значит твое имя? – спросила Ки.
Он пожал плечами, и темные брови озадаченно сдвинулись.
– Ну… просто имя, как все другие. Мне его дали мои родители. Никакого смысла в нем нет.
– А мой отец назвал меня так, как это делают ромни, – с неожиданной откровенностью призналась она. – Ромни дают имена, которые каким-то образом напоминают об обстоятельствах рождения. В то утро, когда я родилась, мой отец услышал крик птицы: «ки-ки-ки!». Вот он и назвал меня Ки.
Вандиена заметно покоробил ее рассказ:
– У нас таким образом могли поименовать лошадь или собаку, но уж никоим образом не человека! Имя должно обязательно говорить о родителях и о том, которым ребенком в семье ты была. Помнишь, сегодня я пропел… вернее сказать, проквакал тебе песнь о Сидрис? Так вот, отца ее звали Рисри, а мать – Сидлин. Она была их первенцем, а значит – Сид-Рис. Поняла?
– Не особенно, – покачала головой Ки.
– Это очень просто. Будь она первенцем, и притом мальчишкой, ее назвали бы Риссидом. Вторая дочь была бы Линри, второй сын – Рилин… и так далее.
– А если не две дочки, а больше? – полюбопытствовала Ки. – Как у вас поступают, если имени на всех не хватает?
– Имени человека не может не хватить… если только мы не доберемся до того времени, раньше которого он не прослеживает своих предков. Видишь ли, ради удобства мы просто пользуемся двумя первыми слогами своего имени. Лично я знаю свое до тридцать шестого колена. Их, конечно, намного больше, но этим уж занимаются хранители родословной. Понимаешь, у нас принято, чтобы мальчик к своему собственному имени целиком прибавлял имя отца. А девочка – имя матери.
– Это ж какую память надо иметь, – сказала Ки. – И охота вам голову забивать?..
Она позволила себе лишь малую толику насмешки, но Вандиен так и потемнел при этих словах.
– Кое для кого это очень много значит, – сказал он. – Это и для меня было очень важно… когда-то. Когда-то, но не теперь. Так что ту совершенно права: все это глупости.
Резким движением сдернув с пальцев шнурок, он сунул его обратно в карман. Потом сгреб со стола миски и котелок и выбрался из кабинки наружу. Ки не могла взять в толк, что его так обидело. Как бы то ни было, доброе расположение духа враз улетучилось, оставив в сердце лишь неизбывную черноту. Ки внезапно поразилась собственному легкомыслию. Ну надо же, рассиживать за столом, болтая о пустяках, когда с небес на нее всякий миг могла обрушиться смерть!..
Ки сидела молча, прислушиваясь к завываниям ветра. И молча упрашивала его: ну, пожалуйста, дуй долго, дуй сильно…
Она слышала, как снаружи ходил туда-сюда Вандиен. Вот он сказал что-то коням, вот стукнула крышка посудного ящика… Ки вяло пожелала себе провести надвигавшуюся ночь в одиночестве. Она, наконец, разобралась бы в воспоминаниях. Уложила по полочкам добрые и счастливые, чтобы ничто не мешало лишний раз насладиться ими. А горестные и злые запрятала бы куда-нибудь подальше. Оглянулась бы на пережитое… Так нет же – попробуй денься куда-нибудь от странного темноволосого парня, никак не укладывавшегося в мало-мальски привычные ей рамки. С ума сойти. Он УЖЕ заставил Ки думать о своей особе, отодвинув Свена куда-то в тень и темноту. Ей вовсе не нравилось его бесцеремонное посягательство на ее одиночество, не нравилось, что он то и дело вынуждает ее удивляться и задавать вопросы. Ей не нравилось, что глаза ее уже начали подмечать движения его тела, а разум – пытаться угадать мысли, менявшие выражение его лица. Нет уж. Ей куда более по душе было привычное одиночество. Устоявшийся ритм жизни, в которой была только она сама. И никого кроме.
Тем временем ее руки бездумно потянулись к волосам. Повинуясь долговременной привычке, она распустила их и пальцами расчесывала густые темно-русые пряди, пока они не легли ей на спину гладкой волной. Потом, опять-таки по привычке, быстро связала волосы вдовьими узлами и косицами. Сняв плащ, Ки расправила его поверх одеяла. Она уже стаскивала сапоги, когда, наконец, вернулся Вандиен. Ки поспешно захлопнула за ним дверь, не допуская в кабинку ворвавшийся было ветер. Не говоря ни слова, Вандиен вытряс свой плащ и расстелил его на постели. И тоже начал стаскивать сапоги.
И тут Ки УВИДЕЛА. Вандиен был без плаща и стоял нагнувшись, склонив голову, так что видна была шея, обычно закрытая длинными волосами. И Ки рассмотрела маленькую, почти незаметную метку. На шее у Вандиена были выколоты РАСКИНУТЫЕ СИНИЕ КРЫЛЬЯ…
Сердце Ки превратилось в комок холодного льда. Вандиен же, выпрямившись, удивился ее окаменевшему взгляду. Приписав его совершенно иным причинам, он опустил глаза и смущенно переступил по полу босыми ногами.
– Со мной всегда так, когда устану, – проговорил он тихо. – Начинаю вспоминать всякое разное… такое, что меня мучит. А если еще и другие заговаривают о том же, начинаю рычать на людей. Начинаю в каждом слове выискивать какие-то обиды и забываю, что за гостеприимство платят добром… по крайней мере, вежливым обхождением…
Он стоял перед ней и, казалось, чего-то ждал. Ки смотрела на него в полной растерянности. Спросить, что означает татуировка у него на загривке?.. Или?.. Мало ли что могло ей примерещиться в неверном свете мерцающего огарка. Может, это вовсе и не татуировка, а вообще родинка. Из-за родинки подозревать человека и обвинять его неведомо в чем?.. Здравый смысл боролся в ней с опасениями и страхом. Но Вандиен по-прежнему стоял перед ней, ожидая. И, в конце концов, верх взяла та самая вежливость.
– Оба мы устали, – буркнула Ки.
Этих слов хватило вполне. Вандиен вздохнул, а Ки задула свечу. Оба опять испытали неловкость, заползая под одно одеяло. На сей раз, правда, неловкость Ки была щедро разбавлена тревогой и страхом, но если Вандиен что и заметил, то вида не подал. Он растянулся рядом с Ки во всю длину, постаравшись, впрочем, избежать случайного прикосновения. И лежал неподвижно и молча, если не считать единственного приступа кашля. Ки, однако, по-прежнему не отпускала тревога. Она со страхом прислушивалась к каждому шороху тюфяка. А потом разозлилась. Ей до тошноты надоели одолевавшие ее страхи. Мало того, что она целый день следила за небом и ждала смерти. Ей что, предстояло следить по ночам за лежавшим подле нее мужчиной – а вдруг он окажется прислужником гарпий, орудием их мести?.. Поживем – увидим, твердо осадила себя Ки. Еще не хватало, чтобы из-за ее поспешности пострадал ни в чем не повинный человек. Во второй раз она подобного не допустит…
…Но чего только она не отдала бы за то, чтобы ЗНАТЬ. Чтобы кончилось ожидание, чтобы поскорее сойтись лицом к липу с гарпией, кружащейся в вышине. Узнать, что же он такое, этот человек подле нее. Так нет же. Надо ждать. Ожидание всю жизнь было для нее самым тяжелым испытанием. Взять хоть те последние несколько дней в Арфистовом Броде. Несколько дней длиной в целую жизнь. Право же, они состарили ее куда больше, чем несколько лет странствий со Свеном…
…Короткий нож медленно вгрызался в жилистый стебель. Похоже, его снова пора было точить. Плохонькое орудие, едва подходившее даже для подобной работы… Уф-ф! Наконец-то. Ки присела на корточки и обхватила руками крупный оранжевый фрукт. Подняв его и бережно обходя растения, на которых еще зрели плоды, Ки потащила тяжелую сочную шишку к разбитой дороге, извивавшейся по полю. И там положила на кучу других таких же. Ки постояла некоторое время, упираясь руками в поясницу и выгибая натруженную спину. Зеленые горбы окрестных холмов мало-помалу желтели. На листьях берез одна за другой возникали желтые прожилки. Совсем уже скоро нальется багрянцем ольха… Лето отгорало, и в песне деревьев-арф все отчетливей слышались печальные ноты. А может, причиной всему был постоянный звон в ушах, от которого Ки по-прежнему не могла избавиться?..
Ки возвратилась на грядку и, нагнувшись, принялась отпиливать от стебля очередной вызревший фрукт. Так вот, стало быть, какова оседлая жизнь, с горечью думалось ей. Теперь она знала цену всем этим словам насчет кровной связи с землей. С некоторым отчаянием Ки подумала о своем фургоне, зараставшем пылью в сарае. Все ее существо так и рвалось в дорогу. Скоро, уже совсем скоро, пообещала она себе и тут же подумала, не очередная ли это отговорка. Скоро…
Новый поход к дороге. Еще один фрукт поверх кучи других. Ки работала в одиночку. Время, прошедшее со дня Обряда, так и не сделало ее членом семьи. Как и прежде, полным-полно было таких, кто не желал верить, что виной несчастья было лишь ее невежество, но отнюдь не злой умысел. Сколько бы ни говорила ей Кора, что все, мол, образуется, что все совсем не так скверно, как им показалось вначале, – Ки знала: она непоправимо разрушила их идеалы, сбросила с пьедестала их божков, их кумиров, и кое-кто до гробовой доски не сможет этого ей простить.
А что было на уме у самой Коры?.. Еще одна загадка.
Почему она стремилась любыми способами удержать Ки и из кожи вон лезла, стараясь облегчить ей жизнь?.. Что ж, Ки без ложной скромности понимала, что работница она, каких мало. В одиночку заканчивала убирать целое поле, а ведь поначалу Руфус собирался поставить сюда аж троих. Ки справилась с ним одна, причем всего за день. Нет, дело было не в работе. Напрашивался другой ответ, попроще: Кора не лгала, говоря, что любит ее. И только поэтому хотела, чтобы она осталась. Ки крякнула от натуги, поднимая очередную спелую шишку. Будем надеяться, дело не в привязанности Коры. А то, если дело так и дальше пойдет, она меня вообще никогда не отпустит. А я так хочу в дорогу. Скорее в дорогу. Здесь, в этих полях, даже и не вспомнишь как следует Свена и малышей, не обманешь себя, не притворишься, будто они по-прежнему здесь, рядом. Они – там, где ее фургон, они – у ее костра на исходе долгого дня. И Ки горевала оттого, что ей мешали о них горевать. И Кора отлично это понимала. Она то и дело подходила к Ки, молча склонявшейся над какой-нибудь работой, и подталкивала ее локтем, а то легонько встряхивала за плечо.
– Отпусти их, – говорила она умоляющим тоном, и глаза глядели печально.
– У нас тут не принято даже упоминать вслух об ушедших, чтобы не призывать их души назад из лучших миров. А то, что делаешь ты, – еще хуже упоминания. Ты их попросту держишь подле себя и нипочем не хочешь отпустить. Обряд не освободил их, Ки, и ты должна сделать это сама. Отпусти их, девочка, отпусти! И живи, как живому человеку положено…
После чего Кора всегда поспешно удалялась, как обычно, разрываясь между тысячей одновременных дел. Ки про себя завидовала ее вечной занятости и хлопотам. Кора казалась ей такой целеустремленной, такой преисполненной важности совершаемых дел. Это, однако, не мешало ей замечать, что последнее время Кора поглядывала на нее этак оценивающе, словно бы примериваясь, соответствует ли она некоей цели. Ки до смерти боялась того момента, когда ее должны были просветить относительно этой самой цели. Ее вовсе не устраивало такое положение дел, когда кто-то порывается за нее думать и без нее принимать решения, могущие повлиять на ее жизнь. Ей вообще нужно было на самом деле только одно.
Дорога.
Ки посмотрела на свои руки, терпеливо пилившие ножиком очередной стебель. Руки, пожалуй, стали несколько костлявее прежнего, но не ослабели ничуть. Вот только мозоли наросли в таких местах, где их никогда прежде не было. Ки вообще казалось, будто она усыхает всем своим существом, и те ее стороны, где присутствовала раньше какая-то мягкость, обрастают роговой коркой. Честно говоря, ей было все равно. Только бы поскорее все кончилось. Может, когда она совсем уже высохнет и одеревенеет, она и сживется-таки с этой новой жизнью, которую ей навязывали. По крайней мере, хотя бы перестанет беспомощно спрашивать себя, почему она никак не соберется с духом уехать отсюда…
Она еще смотрела на свои руки, когда на них легла чья-то тень. Ларс наклонился к ней и сам поднял тяжелую оранжевую шишку.
– Чистая погибель с тобой, – сказал он ей со слабым смешком. – Ты так усердно работаешь, что и мне, на тебя глядя, сачковать совестно.
Ки разогнула спину и кое-как скроила улыбку в ответ:
– Я даже и не слышала, как подъехала тележка. На это поле, пожалуй, придется съездить еще разок. Урожай здесь заметно больше, чем на других…
– Я пришел не с тележкой, – сказал Ларс, и тут-то Ки впервые обратила внимание на то, как он выглядел. Его светлые волосы были еще влажными после мытья и завивались по концам. Желтая рубашка была из тонкой ткани, нарядней обычного. Ларс был облачен в праздничные штаны, а на ногах у него вместо грубых рабочих башмаков красовались праздничные сапожки. Ки невольно улыбнулась: от него даже пахло душистой водой, которую его мать настаивала на травах.
– Что это ты так расфуфырился, Ларс? – спросила она не без насмешки. – Прямо жених на свадьбе ромни, да нет, куда там!.. Не иначе тебе Кэти нынче вечером собралась волосы связывать?..
Он ответил ей страдальческим взглядом, потом покачал головой:
– Сегодня поздно вечером к нам приезжает важный гость. Ума не приложу, как вышло, что ты ничего не слыхала?.. Кора послала меня за тобой. Оставь шишки, пускай полежат. Ночка-другая под открытым небом им нисколько не повредит… Кора сказала, что ты наверняка захочешь умыться и переодеться перед общим собранием…
Ларс подхватил фрукт и понес его к дорожке, чтобы водрузить на груду таких же оранжевых шаров. Ки шла следом за ним по грядке, потом – рядом с ним по полевой дорожке до самого дома. Его руки покачивались в такт шагам, и один раз он легонько задел руку Ки.
– Что хоть за гость? – спросила она. – Что за такая важная птица, чтобы всех нас ради него песком отчищать?
– Неужели тебе Кора так-таки ничего и не сказала?.. – вопросом на вопрос ответил Ларс и искоса посмотрел на нее. – Не устаю удивляться… Наш нынешний гость, Ки, я надеюсь, принесет тебе толику успокоения. Помнишь, как я первым подоспел ругать тебя за ошибки? Я очень рад, что и добрую весть мне тоже выпало первому сообщить тебе. Ты ведь так близко к сердцу все приняла, когда я тебе объяснил, чего нас лишила твоя нена… твои чувства в отношении гарпий. Я потом сам себя последними словами ругал. Наговорил тебе всякого, а что толку? А уж когда мама узнала про тот наш разговор!.. Честное слово, в последний раз мне так попадало, кажется, лет в девять. И тоже за глупость. Я ведь такой груз на твои плечи взвалил!.. Мама так и сказала – меня, мол, это вовсе не украшает. Но теперь оба мы – и я, и ты – освободимся от ощущения гнетущей вины…
– Да о чем ты? – требовательно спросила Ки. – Ларс, говори толком!
Она ощутила, как сердце в груди по непонятной причине заколотилось быстрее. На нее и в самом деле тяжким грузом давила мысль о том, что она отняла у всей семьи утешение, которое дарила им их вера. Какими бы непотребными и неестественными ни казались ей их обряды, она не имела ни малейшего права отнимать их у людей. Она нередко бичевала себя подобными мыслями – в особенности когда над полями скользили тени гарпий и с новой силой нападала тоска по родному фургону и вольной дороге. Тогда-то она и напоминала себе о беде, которую причинила этим людям. Да, она была перед ними в долгу. Так неужели Ларс намекал ей, что долг был уже почти уплачен?..
– Приехал Мастер Обрядов, – сообщил он ей. – Он далеко уклонился от своего обычного пути в это время года, чтобы нам помочь. Он готовится совершить Обряд Очищения. Совсем скоро мы восстановим нашу связь с гарпиями!.. И не смотри на меня так, Ки. У меня и в мыслях не было скрывать от тебя новости. Я действительно только что обо всем от мамы узнал! Ты и сама давно прослышала бы обо всем, если бы побольше общалась с людьми, вместо того чтобы мрачно вкалывать в поле. Теперь нам предстоит три дня каяться и размышлять. А на четвертый день Мастер совершит для нас Обряд, дабы очистить наш разум от ядовитой скверны, отделившей нас от гарпий и от наших… наших мертвых.
Ларс запнулся на последних словах. Как будто коснулся еще кровоточившей, болезненной раны. Ки слушала его, не меняя выражения лица.
Дальше они шли молча. Было слышно, как топали по плотно укатанной дороге твердые каблуки Ларсовых сапог. Мягкие кожаные башмачки Ки, наоборот, ступали бесшумно. На теле, взмокшем за время работы, постепенно высыхал пот, и Ки начинала ощущать прохладу осеннего дня. Легкий ветерок делал холод заметнее. Она вдруг с новой силой почувствовала некое томление, охоту к перемене мест, всегда одолевавшую ее по осени. Осень действовала на нее так же, как на перелетных птиц и некоторых зверей, откочевывающих на юг. Ей безумно захотелось поскорей пуститься в дорогу, оставить позади все эти знакомые, слишком знакомые поля и небо, в котором постоянно реяли гарпии. Все ее существо рвалось прочь и жаждало новых странствий. Что ж, скоро она получит назад свою вольность и вновь покатит по привычным большакам, сквозь города, где конюхи в постоялых дворах помнили ее упряжку и называли Ки по имени… Но стоило Ки с облегчением подумать об этом, как на лицо ее набежала внезапная тень. Гарпия пронеслась над ней и над Ларсом, на мгновение заслонив солнце. И Ки неожиданно усомнилась в том, что ее мечта готова была и в самом деле исполниться. Она постаралась стряхнуть сомнения, отбросить их прочь. Эта вечная нерешительность!..
Она посмотрела вниз, на свои ноги. Лодыжки были в густой пыли, расчерченной дорожками пота. Можно вообразить, какими грязными окажутся ступни, когда она скинет с них башмаки. Вот и под ногтями засела грязь, въевшаяся в кожу и оттого несмываемая. Земля спешила наложить на нее лапу. Поставить клеймо. И никогда уже не отпускать…
Ки знала, что не сможет сказать «нет».
Ларс крепкой рукой взял ее под локоть.
– Сразу видно, как обрадовали тебя мои вести, – сказал он и легонько встряхнул ее. – Да посмотри же ты вокруг, Ки! Ты, похоже, слишком долго трудилась одна. Ты разучилась смотреть вокруг – только внутрь себя самой!
Ки высвободила руку. И улыбнулась, не желая его обижать.
– Когда ваш старик сделает свое дело и совершит Обряд, вы исцелитесь от того зла, которое я вам причинила. Боюсь, однако, самой мне требуется совсем иное лекарство…
– Может быть, для этого нам стоило бы подыскать другого человека. И совершить совсем другой обряд, – сказал Ларс.
На всякий случай Ки улыбнулась, но смысл шутки до нее так и не дошел. Ларс посмотрел ей в лицо, заглянул в глаза, словно надеясь отыскать ответ на некий невысказанный вопрос. Они продолжали идти, но Ларс постепенно замедлял шаг и наконец остановился совсем. Ки оглянулась и хотела спросить его, в чем дело, но странное выражение его лица заставило ее прикусить язык. И она увидела по глазам: он собирался о чем-то спросить ее. Задать какой-то очень трудный вопрос. Ки напряглась всем телом…
И Ларс спросил:
– Неужели ты откажешься принять с нами участие в Обряде, Ки? Ты пойми одно: никто не мешает тебе быть полноправным членом семьи. Никто, кроме тебя самой. Вот и сейчас… Из того, как ты со мной сейчас говорила, следует только одно – ты и в мыслях не держишь принять с нами участие в покаянии и очищении. А ведь все будут только рады тебе!
Ки медленно покачала головой. Взгляд ее был тверд.
– Я не сделала ничего зазорного, такого, что требовало бы очищения. И я не совершила грехов, в которых мне следовало бы каяться.
– Нет, ну конечно же нет! Я совсем не это имел в виду!.. Просто… если ты примешь участие, это, наверное, поможет тебе освоиться и спокойно жить среди нас. А то ты каждый день облюбовываешь себе какую-нибудь работу, обязательно в одиночестве, и трудишься до заката одна. Это нехорошо!
– Я так привыкла, – перебила Ки. Ей не хотелось выслушивать дальнейшие доводы Ларса. И она выплеснула ему в лицо истину, выплеснула с силой, которую сама в себе более не подозревала: – Да не хочу я осваиваться!.. Не хочу быть членом вашей семьи!.. Полноправным или еще каким! И не смотри на меня, пожалуйста, как будто я тебе боль причинила. Хватит, не собираюсь я никому тут больше ничего причинять. Я согласилась задержаться по просьбе Коры и еще потому, что глупости хватило дать ей слово. Я жила некоторое время по вашим законам и честно старалась привыкнуть. Но так и не смогла. Я полола огород, собирала кристаллы, солила рыбу и дубила кожи. Я вывозила на своей упряжке навоз в поле. Мои кони таскали из лесу стволы, которые Хафтор обтесывает у себя во дворе. Я делала все, что мне поручали! Вот только радости мне ваши труды не доставляли. Никакой. Каждый день моя жизнь еще теснее переплетается с жизнями доброй дюжины других людей. Если я не сделаю то-то и то-то, другой не сможет приступить к тому-то и тому-то. Если я не приволоку бревна, не из чего будет напилить досок для нового амбара и так далее. И это не по душе мне, Ларс! Я да мой фургон – вот и все, чего я хочу. В любом случае я не подведу никого, кроме себя самой!
– А Свен? – Ларс смело ответил на ее прямоту такой же прямотой. – Ты ведь связала свою жизнь с его жизнью. А потом и с детьми, когда они родились. Они ведь все время зависели от тебя!
– И лежат теперь в одной общей могиле, потому что зависели не от того, от кого следовало бы! – яростно прошипела Ки. – А теперь я должна подставить свое плечо вам? Чтобы и вам плохо пришлось?..
Ларс не опускал перед нею глаз:
– Никто вовсе не требует, чтобы ты подставляла плечо. Никто не собирается на тебя опираться. Я всего только приглашаю тебя принять участие в нашем Обряде. И опереться на меня, если понадобится.
Ки подняла руки к липу: непослушные пряди норовили выбиться из ее вдовьей прически и упрямо лезли в глаза. Руки пахли землей и фруктами, с которыми она только что возилась. Она убрала с глаз волосы, оставив на влажной коже грязные полосы. Ее голос прозвучал жестко и холодно:
– Я тоже не собираюсь ни на кого опираться. И в Обряде вашем участие принимать. Я не желаю миловаться с гарпиями и умолять их, чтобы они мне показали лица тех, кого сами же у меня и отняли… отняли кроваво и страшно. Ты не смеешь требовать этого от меня, Ларс!
Она пристально вглядывалась в его лицо. Голубизна его глаз была еще нежней неба над их головами. Ки видела, как на его шее пульсировала жилка.
– Ты права, Ки, – сказал он. – Я не смею ничего от тебя требовать. Но уж лучше я обращусь к тебе со своей просьбой, чем Кора – со своей. Меня тошнит от ярости, когда я думаю о том, что тебе, возможно, сегодня вечером предстоит. Мне стыдно сознавать такую жестокую необходимость. Я боюсь, что знаю заранее, какой выбор ты сделаешь. И потому-то у меня духу не хватает тебя о чем-то просить… Что ж, пускай Кора… а я… я не могу. Правду сказать, для этого я слишком к тебе привязан…
И Ларс пошел прочь. Какое-то время Ки смотрела ему в спину, потом пошла следом, впрочем, не пытаясь догнать. Ей было холодно и страшно. Она старалась не думать. Довольно с нее и собственной боли. Еще не хватало догонять его и расспрашивать, что за новую боль она ему причинила…
Когда она вошла в общую комнату, Ларса нигде не было видно. Зато вид комнаты вновь пробудил в ней мучительные воспоминания. Длинный стол был опять выдвинут на середину, пустые скамьи ожидали, чтобы на них расселись участники действа. На столе красовалась великолепная чаша кованого серебра, и в ней, точно в сверкающем озере, плавали поздние водяные лилии. Обоняния Ки коснулся чудесный запах только что вынутого жаркого; на кухне вовсю шумели и суетились. Знать, немало народу усядется нынче за стол… Ки торопливо пересекла комнату и прошла по коридору к себе.
Комната, в которой она теперь ночевала, была поменьше и поскромнее той первой. Кора переселила туда Ки, надеясь, что ей так будет легче прижиться в доме. Ки попыталась убрать и обставить комнату по своему вкусу. И то, что получилось, вовсе не приводило ее в восторг. Ее немногочисленные одежки были развешаны на деревянных гвоздях. Единственное небольшое окошко было не только лишено каких-либо занавесок, но и постоянно распахнуто, чтобы внутрь могло проникнуть хоть сколько-нибудь свежего воздуха и солнечного света. На полу раскинулся коврик из мохнатой шкуры оленя, а узенькое ложе было застелено покрывалами, принадлежавшими самой Ки. Кора усматривала в подобном убранстве некую попытку повторить обстановку фургонной кабинки. Сама Ки так не считала. Просто она не знала иных способов обставлять жилье.
На голом деревянном подоконнике стоял простой глиняный кувшин и такая же голубая чаша. Когда Ки вошла, Лидия как раз наливала в кувшин теплую ароматную воду для омовения.
Ки нахмурилась было, но тут же спохватилась. Право же, ей так и не суждено было привыкнуть к подобному. Они-то – Лидия и Курт – воспринимали это как обычные домашние обязанности: налить каждому воду в кувшин, вытряхнуть и проветрить постель каждого члена семьи, сообща выстирать всю одежду… Ки постоянно приходилось напоминать себе, что для них это вовсе не означало посягательства на ее личную жизнь. Лидия просто делала свое дело. Исполняла свои обязанности. Точно так же, как сама Ки только что исполняла свои на фруктовом поле.
– Спасибо, – только и сказала она. – Как славно пахнет…
– Я тебе еще кувшинчик оставлю, – ответила Лидия и поставила упомянутый кувшин на подоконник. – Кора сказала, тебе, верно, понадобится сегодня много воды, ведь у нас такой гость!.. Да, вот еще… Когда я стирала твою коричневую рубашку, я увидела, что там один шов вот-вот распорется. У меня не нашлось подходящих ниток, так я его зашила черными. Это ничего?..
– Конечно, ничего, и спасибо тебе. Только ты могла бы не возиться: это ведь моя рубашка, я бы сама с удовольствием зашила…
– Я знаю, – сказала Лидия. – Так ведь я тоже сама собрала бы свои фрукты. Только оно лучше будет, если каждый станет заниматься каким-нибудь одним делом. Не бери в голову, Ки! А то хочешь тебе чем-нибудь услужить и боишься, кабы ты не обиделась…
Лидия улыбнулась, шутливо покачала головой и торопливо покинула комнату. Да, подумала Ки, сегодня дел у Лидии будет более чем достаточно. Готовить дом к нашествию целой орды!.. Не позавидуешь.
Когда за Лидией затворилась дверь, Ки стащила с себя одежду и наконец-то разулась, стряхнув невысокие мягкие башмачки. Она наполнила чашу водой и смочила в ней тряпочку. Первым долгом она умыла лицо, сплошь покрытое ссохшейся коркой пыли и пота. Затем занялась телом. Обтерла маленькую крепкую грудь, никому уже не доставлявшую радости, и плоский мускулистый живот, на котором оставили свои отметины дважды пережитые роды. Воду в чаше пришлось дважды сменить, так быстро мутнела она от пыли и грязи. Ступни едва удалось оттереть, так въелась во все поры земля, целый день сыпавшаяся в башмаки. Ки скребла свои ноги, отмачивала в воде и снова скребла, пока маленькие ступни не стали чистыми и розовыми, как у младенца.
Прохладный ветер, задувавший в окно, обсушил ее кожу без полотенца. Ки уселась на кровать и принялась расплетать сложные узлы своей вдовьей прически. Наконец русая грива легла ей на спину и скрыла ее чуть не до поясницы. Ки тщательно расчесалась, прислушиваясь к легкому потрескиванию щетки, гладившей и чистившей ее волосы. Когда спутанная грива превратилась в гладкую, блестящую волну, Ки вновь заплела ее и связала, как это приличествовало вдове.
Поднявшись, Ки прошла к одежде, развешанной на гвоздях. Волосы, стянутые в тяжелый ком, мягко били ее сзади по шее. Выбор одежд был невелик. Вот та самая коричневая рубашка, совсем не стыдно было бы в ней показаться. Тем более что Лидия зашила ее очень искусно: не зная о починке, и не заметишь. Рядом висели синие, свободного покроя штаны и красочно расшитая безрукавка. В горах и по ту сторону хребта подобная одежда вполне бы сошла, но здесь, в Арфистовом Броде, пожалуй, вызвала бы легкое потрясение.
Взгляд Ки остановился на зеленом платье, отделанном мелкими желтенькими цветочками, том самом, что Кора дала ей для Обряда Отпущения. С того самого вечера Ки его не то что не надевала – даже и не прикасалась. Не хотела лишний раз никому напоминать, в том числе и себе. А вот теперь пальцы сами потянулись погладить мягкую, тонкую ткань. Ки сняла платье с крючка. Что бы она нынче ни надела, они все равно станут думать об этом платье. Так почему бы и нет?.. Ки сунула голову в ворот платья. Потом надела на ноги сандалии на толстой подметке. Несмотря на это, платье все равно так и осталось ей длинновато.
В общей комнате начал уже собираться народ. Большинство, здороваясь с Ки, обнаруживало мало доброжелательства. Да, кое у кого со времени их последней встречи еще не прошли, так сказать, душевные синяки. Ки увидела Холланд: та тихой скороговоркой внушала что-то женщине, нянчившей маленького ребенка. Ки безошибочно угадала, о чем они говорили. Она не торопясь подошла к ним и тронула пальцем крохотную нежно-розовую ножку младенца.
– Ишь, здоровенький… Прямо что твой поросеночек! – Ки как можно шире улыбнулась обеим женщинам сразу. Женщина торопливо кивнула и поспешно отвернулась, внимательно рассматривая что-то на дальней стене. Холланд наградила Ки яростным взглядом и даже не попыталась скрыть злобы.
– Какой стыд, – произнес кто-то вполголоса над самым ухом Ки. Она быстро подняла голову и увидела рядом с собой Хафтора. Хафтор ухмылялся, прикрыв рот ладонью. – Стыд и срам, что ты так долго ждала, Ки. Следовало бы тебе начать дразнить их давно, очень давно…
– Чего ради? – спросила Ки с любопытством.
Веселье смягчило жесткие черты Хафтора, придав безобразному лицу некое обаяние. Огоньки светильников подчеркивали высокие скулы, играли на прядях блестящих черных волос. Темно-синие глаза были полны озорства.
– А чтобы заставить их считаться с тобой, – ответил он Ки. – Покуда они вовсю шепчутся о тебе по углам, а ты шествуешь мимо всех невозмутимо, точно кошка на охоте, у них нет повода питать к тебе уважение. Или изменять свое мнение о тебе. Им вовсе не помешало бы время от времени ощущать на своей шкуре твое остроумие. Тогда они либо станут побаиваться тебя и отвяжутся наконец, либо оценят тебя по достоинству и позволят на равных влиться в семью…
Ки улыбнулась помимо собственной воли:
– Вы с Ларсом что, сговорились, что ли?
Темные брови Хафтора сошлись у переносицы:
– Ларс?.. Нет, он не затевает со мной долгих разговоров. Я так полагаю, копит красноречие для тебя…
– Что ты имеешь в виду? – прямо спросила Ки.
– Я ничего не имею в виду. Разве только то, что Ларс, кажется, освоился с тобой гораздо успешнее, чем кто-либо другой из нас.
– За что, по всей видимости, следует благодарить Руфуса, – сказала Ки, гадая про себя, куда заведет их столь неожиданный поворот разговора. – Он велел Ларсу объяснить мне, каким образом я могу быть здесь полезна. Ларс так и сделал и соответственно несколько раз водил меня с собой на разные работы. А что, ты находишь в этом что-то странное?
– Отнюдь, Ки, отнюдь. Ничего странного, скорее наоборот. Все ясно насквозь, прямо до боли в глазах. Руфус был бы полным ослом, если бы не устроил все именно таким образом…
Ки задумалась было над смыслом его слов, но тут кто-то тихонько тронул ее за рукав. Рядом стоял Ларс и улыбался им обоим.
– Стоит упомянуть Ларса, – проговорил Хафтор, – как он тут как тут и утаскивает тебя прочь, без сомнения, по какому-то очень важному делу…
– Дело действительно безотлагательное, – вежливо ответил Ларс, пропуская словесный яд мимо ушей. И почему у них у всех такое похоронное настроение сегодня, недоуменно подумала Ки. – Моя мать Кора просит, – продолжал Ларс, – чтобы Ки подошла к ней и поприветствовала нашего гостя. Надеюсь, Хафтор, ты не возражаешь, что это важное дело?
– Ну конечно, Ларс, – ответил тот. – Ну конечно. Даже более того: это дело не только важное, но и очень срочное, так что лучше я сам отведу Ки к твоей маме…
И он собрался взять ее под локоток, но Ки гибким движением выскользнула из его рук:
– Спасибо, только я и сама уж как-нибудь доберусь. У вас двоих, я смотрю, намечается какая-то щенячья возня, ну так я в нее впутываться не желаю…
И Ки стремительно удалилась, оставив мужчин смотреть друг на друга. Кора сидела у очага в деревянном кресле, похожем больше на трон. По другую сторону очага стояло второе такое же кресло, пока пустовавшее. Ки с улыбкой подошла к Коре:
– Ты за мной посылала?
От ее взгляда не укрылось ни серебро в волосах Коры, переливавшееся при свете огня, ни натруженные руки, в кои веки раз бездельно сложенные на коленях… Воистину странно было видеть эти руки не занятыми никакой работой. И Ки всем сердцем потянулась к старой женщине, приникая к ее спокойной, несуетной силе. У Ки никогда не было матери, но если бы это стало возможно, она хотела бы, чтобы ее мать была похожа на Кору. Чтобы за внешним обликом хлопотливой говоруньи скрывалось такое же глубокое внутреннее спокойствие, такая же готовность поделиться своей силой с каждым, кому это может понадобиться. Да, именно Кора принудила Ки остаться, что было той весьма не по нраву. Но саму Кору Ки разлюбить из-за этого не могла. В присутствии Коры она могла, так сказать, на время ослабить вожжи, чувствуя, что кто-то столь же сильный и знающий, как и она сама, в случае чего сейчас же их подхватит. С Корой Ки чувствовала себя в безопасности.
По крайней мере, до тех пор, пока им было по пути.
…Кора улыбнулась в ответ, дотянулась и легонько потрепала Ки по руке.
– Да, я хотела, чтобы ты поздоровалась с нашим гостем. Беда в том, что ему как раз понадобилось кой-куда заглянуть: он совсем старенький, так что живот у него, сама понимаешь… Его зовут Нильс, он приехал издалека, чтобы помочь нам. Тебе Ларс обо всем уже рассказал?..
Ки кивнула и собралась с духом:
– А он передал тебе, что я не намерена принимать участие в вашем Обряде? Спорю на что угодно, что мысль об этом пришла тебе, а не ему!
– Да, он мне передал, – безмятежно ответствовала Кора. – На что я сказала ему, что он, видать, недостаточно хорошо уговаривал. У моего мальчика отлично подвешен язык, и он умеет им пользоваться, когда захочет. Жаль только, весь его дар куда-то девается, когда я его об этом прошу… Ну что ж, придется мне упрашивать тебя самой. Нет, правда, Ки, почему бы тебе не поучаствовать в Обряде вместе со всеми? Заодно и убедила бы всех, что отныне твой дом – здесь, наши обычаи – твои обычаи, а наша семья – твоя семья…
– И тем самым обманула бы их, – произнесла Ки тихо, но твердо. Разговаривая таким образом, они с Корой обводили взглядами комнату, улыбаясь всякому, кто, как им казалось, обращал внимание на их беседу. Вот Лидия, встретившись глазами с Корой, вопросительным движением подняла стакан вина, и Кора с улыбкой кивнула. Лидия сейчас же подошла и налила обеим женщинам красного вина в два старинных бокала. Кора похвалила Лидию за то, что та додумалась украсить стол цветами. Ки тоже не забыла улыбнуться и благодарно кивнуть, принимая из рук Лидии винный бокал. Когда же та отошла, Ки так и осталась держать его в руке, а к губам не поднесла.
Кора отпила вина. Темные блестящие глаза пристально смотрели на Ки.
– Значит, ты не хочешь быть одной из нас? Так?
– Так, – ответила Ки. – Спасибо тебе за то, что хотела принять меня, но… Кора, ты просила меня остаться, и я осталась. Я честно попробовала жить той жизнью, которую ты мне предлагаешь. И окончательно убедилась, что эта жизнь не по мне.
– Время исцеления еще не истекло, – напомнила ей Кора.
– Да, и я буду здесь до конца, – сказала Ки. – Но потом я сразу уеду. И я не хочу, чтобы ты держала на меня зло. Время истечет, Кора, и ты сама отпустишь меня.
Настал черед Коры склониться перед волей Ки. Ки увидела, как обмякли ее обычно расправленные плечи, и ощутила острый укол совести.
– Что ж… я тебя отпущу, – сказала ей Кора. – Если тебя по-прежнему ничто не будет удерживать здесь – я тебя отпущу. И зла никакого на тебя не буду держать. А вот сожалеть буду, Ки, очень сожалеть. Ты знаешь, когда я была девочкой, я однажды подобрала раненого ястреба. Совсем молоденького, почти птенца. Я лечила его и ухаживала за ним, пока он не поправился. Я стала носить его на запястье, он добывал для меня дичь… Но я-то видела, что такая жизнь была ему не по сердцу. И в один прекрасный день я отпустила его – к великому негодованию моего батюшки. Вот видишь, я умею отпускать, Ки… А ты?
Ки слегка нахмурилась, гадая об истинном смысле вопроса. Ответить она так и не успела: Кора уже раскланивалась со стариком, усаживавшимся в кресло напротив.
Ки поразила его внешность. Гладкие, совершенно белые волосы были по-старинному связаны сзади на шее. Глаза под тонкими белыми бровями напоминали зимнее небо. Другие черты лица были выточены с тем же изяществом: тонкий прямой нос, небольшой рот. Он показался Ки похожим на тщательно сбереженную статую какой-то более ранней разновидности человеческого существа. Существа, для которого разум был несравненно важнее физической силы. Старик был хрупкого телосложения, а ростом – едва по плечо Ки. К тому же и возраст изрядно ссутулил его, согнув и без того узкие плечи вперед, к груди. И, тем не менее, от этого почти заморыша исходила ощутимая властность. Как-то само собой вышло так, что Ки поклонилась ему…
– Позволь, Нильс, представить тебе Ки, мою дочь по замужеству за Свеном, – сказала Кора.
Старец спокойно кивнул.
– Я приехал, Ки, расхлебывать кашу, которую ты тут заварила. Сама-то ты что хоть думаешь по этому поводу?
Он говорил с нею так, словно ей было десять лет от роду. Ки подумала и не стала на него обижаться. Она сказала:
– Никто здесь не радуется тебе больше, чем я. Я вижу в тебе ключ к своей свободе, старец.
Кора нахмурилась: обращение «старец» показалось ей недостаточно почтительным. Сам же старец, однако, только откинул голову и расхохотался. Зубы у него оказались ровные и мелкие, а смех – оглушительный. Все в комнате моментально притихли и повернулись к Нильсу и Ки. Ки почувствовала, как жарко вспыхнули ее уши.
– А я-то боялся, что встречу в ней противницу! – обращаясь к Коре, громко сказал Нильс. – Помнится, ты предупреждала меня о духе столь значительном, что даже тебе оказалось не под силу совладать с ним во время Обряда. Я и вообразил, что встречу горечь, злобу и хитрость. И нате вам, выходит маленькая девочка и велит старому дедуле как следует постараться, наводя в душах порядок: она, мол, только скажет спасибо. Нет, Ки, с тобой любая развалина заново помолодеет…
Притихшая было комната вновь наполнилась гулом голосов. Ки смотрела на Нильса, гадая про себя, что в действительности было у него на уме. Его маленькие голубые глаза блестели, как у хорька. Их взгляд цепко удерживал Ки. Нильс едва заметно кивнул и громко сказал:
– Пусть твоя дочь, Кора, подаст мне руку и проводит за стол!
Ки послушно подошла к нему и встала сбоку. Ей было несколько не по себе. По ее мнению, следовало поискать старца, менее нуждавшегося в чьей-либо помощи, чем этот Нильс. Как бы то ни было, он крепко ухватил ее руку повыше локтя и оперся на нее довольно-таки тяжело, так что Ки даже качнулась в его сторону. Нильс, заметно уступавший ей ростом, двигался маленькими, медленными шажками так, словно это отнимало все его силы.
– А ты ничего, умненькая, – шепнул он Ки, пока та усаживала его за стол. – Посему скрывать от тебя цель моего пребывания здесь не только бессмысленно, но даже и вредно. Кора права: я должен все тебе рассказать. Так вот, сегодня вечером тебе предстоит изрядная трепка. Видишь ли, детка, ты насмерть перепугала всю эту публику. Стало быть, для того чтобы воссоединить их с их драгоценными гарпиями, я должен развеять их страх. Я должен сделать так, чтобы они перестали тебя бояться. Чтобы начали видеть в тебе не мощный противостоящий дух, а этакую маленькую девочку, не ведающую, что творит. Ты, конечно, можешь испортить мне все дело. Ты можешь воспользоваться своей молодостью, силой и твердостью и отлично высмеять их веру. Ткнуть всех нас носом в некоторые гадкие и безобразные стороны этой расы, подарившей нам свою дружбу… Но можешь ты поступить и по-другому: дать мне высмеять ТЕБЯ. Развенчать грозный призрак, превратив его в простую тень под кроватью. Что ты выбираешь?
Ки лихорадочно соображала, между тем как рука ее пододвигала старику стул.
– Не лучше ли будет, – сказала она, – если я предпочту попросту удалиться? Я уже говорила Коре, что не собираюсь участвовать в новом Обряде. Может, мне просто уйти к себе и не показываться?
– В этом случае все те страхи, которые эти люди сами вокруг себя нагромоздили, так с ними и пребудут. И до гробовой доски не перестанут их мучить. Обряд, который я проведу, не сможет ни на что повлиять. Никто из них никогда уже не увидится со своими мертвыми. И Обрядов Отпущения совершать больше не будет. Еще один обычай уйдет из их жизни, и жизнь обеднеет.
Ки держалась рукой за спинку стула, смиряя гордость, готовую взбунтоваться. Она обещала, что постарается загладить свою вину. Значит, придется ради этого потерпеть.
– Воображаю, что ты мне устроишь, старик, – сказала она.
Нильс хихикнул и наградил ее пронзительным взглядом:
– Что ж, не забывай о своей решимости, детка. Она тебе ох как понадобится!..
Ки отступила прочь от стола, не будучи вполне уверена, куда следовало сесть ей самой. Она оглянулась на Кору… Кора ответила ей умоляющим взглядом. О чем молил этот взгляд?..
Появившийся Ларс молча повел Ки в самый низ стола. Подальше от важных персон да и вообще от всех взрослых людей. Ки поняла: Нильс загодя поведал Коре о том, что он собирался предпринять. И та сделала все необходимые приготовления. Сделала с безжалостностью волчицы, чьим щенкам угрожает опасность…
Все прочие уже рассаживались за столом. Подле Ки устроился Курт, старший сын Руфуса. Он покосился в ее сторону, немало сконфуженный ее присутствием рядом, и поспешно отвел глаза. По другую руку от Ки сел Эдвард, потом по одному подошли остальные дети и живо заполнили свободные места. Ки хмуро сидела среди ребятни, физически ощущая, как выделяется среди них, и только поглядывала на верхний конец стола, туда, где рассаживались Хафтор, Ларс, Лидия и другие. Вот Хафтор повернулся в ее сторону. Ки видела, как он с силой сжал зубы, а потом что-то коротко, резко бросил сидевшей рядом с ним сестре. Мара поднесла палец к губам: ей было неловко за брата. Темно-синий взгляд Хафтора внятно пообещал Ки заступничество. Она чуть заметно покачала головой и понадеялась, что он ее понял.
Что до Ларса, Руфуса и Коры, то они в ее сторону даже и не глядели. Все их внимание – как и внимание всех окружающих – было отдано Нильсу.
Маленькая девочка, сидевшая напротив Ки, испустила нервный смешок. Молодая женщина в самом полном смысле слова сидела не на своем месте, причем настолько, что это было вполне очевидно даже маленькому ребенку. Ки медленно, глубоко вздохнула и повернулась к Нильсу, как все.
Тому не было нужды прилагать какие-то усилия, чтобы привлечь внимание слушателей. Он просто открыл рот и стал говорить.
– Я приехал сюда, дабы по просьбе Коры залечить некую трещину, пролегшую между вами и гарпиями Арфистова Брода. Нет, нет, сегодня мы не будем обсуждать чью-то неосведомленность или, попросту говоря, узколобость…
Ки почувствовала, что краснеет. Хафтор так стиснул пальцами край стола, что побелели суставы.
– Я не собираюсь внушать вам то, что вы и без меня знаете, – продолжал Нильс. – Обрисуем лишь вкратце картину случившегося. Итак. Все вы воспитаны в духе уважения к некоторым идеалам. Вы привыкли наслаждаться добрым расположением существ, лучших, чем мы сами, существ, более приближенных к Вышнему. Случилось так, что ваши чувства по отношению к ним оказались замараны. Некий ум, испытавший ярость и горечь утраты, как бы забросал грязью их мысленный образ. Далее вы поступили мудро. Вы временно отказали себе в общении с гарпиями, чтобы ненароком не осквернить их дары неподобающими вам чувствами, помимо вашего желания внедрившимися в ваши души. Вы избрали путь ожидания, покаяния и примирения. И потому вы вернетесь к гарпиям столь же чистыми душой, как когда-то в детстве, когда вас впервые с ними познакомили. Сегодня мы сделаем первый шаг по этому пути…
Нильс сделал паузу. Как показалось Ки – исключительно затем, чтобы каждый человек за длинным столом успел хоть раз оглянуться в ее сторону. Во взглядах этих читалось все мыслимое разнообразие чувств. Кора без слов молила ее понять. Руфус смотрел холодно, Нильс – всезнающе. Холланд источала вражду и жажду отмщения. Марна смотрела изумленно. В глазах Хафтора было мрачное сострадание и обещание непонятно чего. Ларс смотрел из-под ресниц, тщательно скрывая какие-либо чувства. Он только поджал губы, как дитя, получившее подзатыльник.
– Сегодня мы собрались на совместную трапезу, – вновь подал голос Нильс и мгновенно завладел всеобщим вниманием. – Мы будем есть, пить и разговаривать, но ни словом не упомянем ни о печали, ни о несчастиях. И еще: возле каждой тарелки Кора положила кусочек сушеного фрукта киша, завернутого в листья той. Унесите его с собой, когда встанете из-за стола. Медленно разжуйте его перед сном, думая о тех счастливых мгновениях, которые когда-либо дарили вам гарпии. Киша поможет вам вспомнить каждую мелочь, и особенно чувства умиротворения и целостности, которые встречи с гарпиями вам приносили. А теперь за еду! И давайте вести себя так, как будто с нами ничего не случилось!
Нильс умолк. В верхней части стола начали передавать из рук в руки тарелки и блюда, долетели обрывки вежливых разговоров. Дети кругом Ки сидели молча, с нетерпением ожидая, когда же блюда с яствами доберутся и до них. Как и им, Ки предстояло доедать то, что останется после пиршества взрослых. Дети вели себя очень тихо: без сомнения, их заранее предупредили насчет хороших манер за столом.
Ки растерялась окончательно. Она не могла заставить себя обсуждать достоинства еды на детском языке. А присматривать за ними, как вроде бы должна была она, взрослая, ей явно не полагалось. Вот маленький Эдвард уронил на пол кусочек мяса. Мальчуган невозмутимо подобрал упавший кусочек и отправил его в рот. Ки украдкой бросила взгляд на противоположный конец стола, но тут же поспешно снова уткнулась в свою тарелку.
Что ж, покамест план Нильса работал блестяще. Он уже добился того, что впервые со времени Обряда Отпущения люди смотрели на нее и не прятали глаз. Посадив Ки в самом низу стола, старик предоставил им отличный повод для разговоров. И тут же велел им обсуждать что угодно, только не тот несчастный Обряд. Надо полагать, они нашли иные темы для болтовни…
Ки ела медленно, понемногу, опустив голову и стараясь не поднимать глаз от еды. И старательно делала вид, будто ее вовсе даже и не заботило, что это делало ее похожей на наказанного ребенка, не смеющего поднять глаз, покуда «старшие» обсуждают его поведение. Она заметила только, что низкого голоса Хафтора совсем не слышно было в общем разговоре. Другие голоса она различала и узнавала, но слов разобрать почти не могла. Лишь немногое, и это немногое больно жалило.
– Эти ромни… – донеслось до нее несколько раз подряд.
И еще:
– Свен был слишком юн…
Ки попыталась отвлечься, и из глубин прошлого сама собой выплыла зримая картина. Руфус, стоящий посреди двора на коленях. Из носу у него ручьем течет кровь, а над ним стоит Свен, такой рослый, полный ярости и… плачущий от бессилия и досады. А Ларс выглядывает из-за двери: маленький мальчик, побледневший от испуга. Ки было тогда шестнадцать, а со дня смерти Аэтана миновал год. И больше всего ей хотелось убежать со всех ног, сигануть в фургон и хлестать неповоротливых старых коней, пока они не унесут ее навсегда из Арфистова Брода… И тут подошла Кора. Солнце ярко освещало ее. Она отряхнула с рук землю и потребовала доложить ей о том, что тут произошло. И Свен, не мудрствуя лукаво, выпалил со всей откровенностью:
– Я сказал ему, что Ки со своим фургоном может оставаться на наших землях столько, сколько ей заблагорассудится!.. На землях, которые перейдут ко мне, когда я стану взрослым мужчиной! Я сказал это, потому что решил: мы с ней поженимся. А он говорит, будто я позволил ей остаться, потому что она, дескать, платит мне так, как это принято у девушек ромни. Вот я ему и вмазал. А если он посмеет подняться, не извинившись перед ней для начала, я ему врежу еще!..
И Кора не только со всей строгостью велела Руфусу извиниться, но и заставила Ки в тот день отобедать с ними за домашним столом. Ки тогда здорово обозлилась на нее за этот поступок, ибо не понимала, почему Кора так сделала. Между прочим, тот обед здорово напоминал нынешний – тогда, наверное, клокотали не менее острые чувства и так же, как сегодня, им не давали вырваться наружу словами. Вот только Свена с нею рядом теперь не было. Свена, который тайком пожимал под столом ее руку и знай подкладывал ей на тарелку кусочки получше… Через семь месяцев после того дня Свен отпраздновал свое совершеннолетие, сделался собственником части земель – и мужем Ки. С точки зрения местных нравов он был неприлично юн для женитьбы. А уж Ки и подавно. Все только и говорили, что о ни в какие ворота не лезущих свадебных подарках, которые он сделал невесте. Сигурд и Сигмунд были тогда едва объезженными трехлетками. Как пугливо они шарахались и косились, когда Свен гордо вложил новенькие поводья в руку девчонки-невесты!.. А еще он подарил ей фургон, собственноручно построенный им из самых лучших материалов, которые он смог раздобыть. Он выкрасил его голубой краской, а по двери и вокруг окошка нарисовал яблоневые цветы…
Кора пыталась отговорить Свена от совершения полного свадебного обряда, Руфус над ним насмехался, а Ларс, тот был попросту заворожен дерзостью старшего брата, посмевшего привести в их дом дикую кочевницу с большака. Но стоило Коре понять, что решение сына непоколебимо, что он собрался уехать с Ки навсегда – и она уступила, не теряя достоинства. Признала его брак и принесла гарпиям жертву в честь новой семьи…
Ну что ж, пусть еще раз перемоют нам косточки, думала Ки, продолжая неторопливо жевать. Пусть вспоминают то да се и соболезнуют Коре по поводу самозванки, ворвавшейся в ее дом и в результате погубившей чудесного сына. Который, обернись иначе его женитьба, мог бы, наоборот, обогатить семью пахотными или лесными угодьями…
Сама Ки ничего не ощущала по этому поводу, только усталость. Но потом в ее душе зазвучал и стал набирать силу такой вопль одиночества, что она сама удивилась, как это ей удалось не закричать вслух. Свен, Свен, ее могучий и нежный Свен!.. Как много он давал ей, давал прежде, чем она успевала не то что попросить – даже и пожелать. Он всегда думал о ней, всегда торил перед нею дорогу… Она помнила кровь на его широких ладонях, когда он принимал у нее роды. А вот он едет рядом с фургоном, и солнце светит ему прямо в лицо, заставляя жмуриться. А вот по его плечам и спине бродят огненные блики; они любят друг друга подле костра, а внутри фургона спят их дети…
И молчаливую муку сменила ярость. Свен никогда бы не допустил, чтобы с ней сделали ЭТО. Да с какой стати она должна смирно сидеть на этом идиотском пиру? Что за нужда ей сочувствовать этой их неестественной надобности тешиться образами умерших, которые возрождает для них колдовство гарпий?.. Свирепея, Ки напряглась всем телом. Ей хотелось вскочить на ноги. Отшвырнуть стул так, чтобы он отлетел и покатился. Сдернуть со стола скатерть вместе с блюдами и едой… Но тут ее яростный взгляд натолкнулся на взгляд Коры, исполненный муки и молчаливой мольбы. Кора прекрасно видела бурю, бушевавшую у нее в душе. Видела и страшилась. Ки вдруг почувствовала в себе необыкновенную силу. Да, от нее зависело здесь все. Все!..
Сильные руки тяжело легли ей на плечи.
– Я наелся так, что больше не могу впихнуть в себя ни кусочка. Да и ты, я смотрю, давно перестала жевать. Может, возьмешь кусочек фрукта на загладочку и пойдешь прогуляешься со мной по холодку?..
Такой нежности в голосе Хафтора Ки не слыхала еще ни разу. Снизу вверх она заглянула ему в глаза и увидела, что он переживал унижение, выпавшее ей на долю, едва ли не острее ее самой.
Она сделала было движение подняться, но спохватилась и оглянулась на Нильса. Раздражение вновь нахлынуло на нее: она понимала, что остальные истолкуют ее взгляд так, как будто она испрашивала у старика разрешения. Кора тоже посмотрела на Нильса. Тот пробормотал что-то в ответ, и Кора едва заметно кивнула Ки. Ки поднялась, успев подивиться страдальческому взгляду, который устремил на нее Ларс. Хафтор между тем нагнулся и выудил из большой чаши на столе две аппетитные груши. Одну он вручил Ки и повел молодую женщину прочь из-за стола.
Снаружи стояла туманная осенняя ночь. Запахи, реявшие в воздухе, подсказывали Ки, что листья все слабее держались на ветках. Скоро они усыплют всю землю долины золотом, облетевшим с тополей и берез, и на это золото там и сям прольется багрянец ольхи. Земля затвердеет от заморозков; как славно будет рано утром катить по дороге, еще не успевшей размякнуть от дневного тепла. Ки оставалось только гадать, как скоро она сможет двинуться в путь по этим дорогам. Кора ведь пообещала отпустить ее, как только завершится это самое «исцеление». Надо будет переговорить с нею наедине. Когда ей, наконец, скажут, что все в порядке и можно уезжать? Через три дня, когда справят Обряд Покаяния? Или придется еще ждать, пока каждый из них не нанесет своим гарпиям по визиту и не вернется удовлетворенным?.. Ки вонзила зубы в свою грушу…
– Горько, – тихо проговорил подле нее Хафтор. Ки, успевшая почти позабыть о его присутствии, отрицательно замотала головой.
– Моя сладкая, – возразила она и протянула ему свою грушу, предлагая попробовать.
– Да я не про грушу, – сказал Хафтор. – Ки, почему ты решилась вытерпеть сегодняшнее застолье?
Ки откусила еще кусок груши и медленно прожевала. Она не знала, как следовало ответить ему. Если она правдиво расскажет о том, что ею руководило, не пойдет ли для него насмарку грядущий Обряд?.. А значит, и ей помешает отвоевать свое право уехать?..
– Кора попросила меня, – сказала она осторожно.
– Кора попросила!.. – фыркнул Хафтор и запустил огрызком через весь двор. – Неужто они, в самом деле, решили укротить тебя и приручить для блага семьи? Чего доброго, скоро оленя попробуют в плуг запрягать…
– Все… все обстоит не совсем так, как кажется со стороны, Хафтор.
– А когда все на самом деле было так, как кажется со стороны? С моей или с твоей, все равно. Слушай, Ки, уезжай прямо сегодня. Я помогу тебе запрячь коней и дам тебе сколько надо припасов из своей кладовки. Уезжай, пока они там чешут про тебя языками. Я ни полслова никому не скажу о том, куда ты уехала. Я и дорожку знаю, о которой никому из них не догадаться. Уезжай, пока это еще возможно… Так сделал мой отец. А потом – Свен. Это место – не для тебя…
– А ты?.. – озадаченно спросила Ки. Хафтор уже во второй раз заговаривал о чем-то подобном, и, наверное, неспроста.
Хафтор угрюмо, коротко рассмеялся.
– Я?.. Я, Ки, просто трус. Твой Свен, тот с самого начала наотрез отказался посещать гарпий и так ни разу к ним и не ходил. Кора тебе говорила об этом? Полагаю, что нет. Еще бы. Для нее это была настоящая душевная рана: как же, сыночек не ходит с ней повидать дедушку и бабушку, умерших еще до его рождения, а с ними и покойного батюшку. Да, у Свена даже в детстве была завидная воля. Мне бы хоть частичку его мужества… Ты знаешь, никого ведь нельзя вынудить ходить к гарпиям силой. Вот Свен и не ходил. И был по-настоящему жив. Точно так же, как теперь он по-настоящему мертв…
Это были жестокие слова, и Ки отвернулась. Хафтор попросту взял ее за плечи и поставил к себе лицом.
– Знаешь, Ки, это похоже на яд… Нет, наверное, не на яд. Это… просто ты точно знаешь, что сразу помрешь, если у тебя это отнимут. Я сам это понял только после того, как твой бунт во время Обряда принудил всех к воздержанию, меня в том числе. И готов спорить, что многие согласились бы со мной, правда, хотел бы я посмотреть на того, кто отважился бы высказать это Коре в лицо. Ты думаешь, они все прямо так и побегут назад к гарпиям, Обряд там или не Обряд?.. Ой, нет, Ки. За эти несколько недель они, скажем так, начали просыпаться. Оживать. И поняли, что в этом что-то есть. Руфус, например, обнаружил, что очень даже неплохо управляется по хозяйству. Хотя теперь его покойный папаша уже не советует ему, что делать с таким-то полем и какого бычка резать, а какого оставить. А посмотри на Лидию! Наконец-то девка распрямилась. Ее мать уже семь лет как в могиле, а все дочку пилила, совсем затюкала бедняжку. А Ларс?.. Парнишка вдруг обнаружил, что брак объединяет не только плоть и наследные земли, но и сердца. Ты вернула в наши жизни горечь и остроту переживания, а значит, мы заново обрели способность видеть светлые стороны. Меня, например, ты пробудила ото сна, длившегося целых шестнадцать лет. С тех самых пор, как меня сюда привезли и Кора, желая утешить сиротку, повела меня к гарпиям на встречу с отцом. И с того первого раза надела мне на шею ошейник. Я и помыслить не мог о том, чтобы покинуть единственное на всей земле место, где мой отец для меня был по-прежнему жив. И все же… – Хафтор молчал некоторое время, борясь с собой. Потом заговорил снова: – Она так и не поняла, что со мной сделала. Она думает, я был слишком мал и не помню, как было до этого. А я помню. Нет, Ки, я не возненавидел ее. Но и уважать себя, как когда-то, больше не могу. То, что я делал по ее требованию… то, с чем я примирялся по ее указке… – Хафтор снова замолчал и только тряхнул головой, не договорив. Потом кашлянул, прочищая горло. – Ки, – сказал он, – Кора просила тебя поучаствовать в Обряде, ведь так? Значит, она хочет приучить тебя к гарпиям. А теперь ответь мне, Ки, на один вопрос. Если бы тебе представился случай еще раз обнять Свена… прижать к себе теплое тельце маленькой Риссы… дернуть за нос малыша Ларса, чтобы не нес чепухи… решилась бы ты после этого уехать из Арфистова Брода?..
Сумерки делали глаза Хафтора двумя темными дырами в белом пятне лица, застывшего в каких-то дюймах от лица Ки. А вокруг было холодно и темно. Вопль одиночества, уже звучавший сегодня в ее душе, вновь отдался эхом в мозгу. Вернуть их. Обнять. Ощутить их объятия. Чтобы теплое дыхание Свена опять коснулось щеки…
– Кости, – сказал Хафтор. – Кости и плоть, источенная червями. Гарпии придают им видимость жизни, продают их нам за кусок мяса, да еще и управляют нами к своей выгоде. «Да, да, Руфус, разводи побольше скота», – говорит ему его мертвый отец. Гарпии ненасытны. Отведи побольше земли под пастбище. Прикупи коров. Зачем возиться с овцами? Теленок больше барашка. Как раз то, что голодной гарпии надо…
Сердце Ки бешено заколотилось. Она рывком сбросила руки Хафтора со своих плеч и отступила на шаг.
– Если бы это было правдой, Кора не стала бы…
– Верно, Кора никогда не совершила бы такого злодейства, – кивнул Хафтор. – Я имею в виду, сознательного злодейства. Но она стара и к тому же вообще не знает, что можно жить как-нибудь по-другому. Ну так что, велим старухе отказаться от ее веры и признать, что через несколько лет, когда придет ее срок, она умрет по-настоящему, навсегда? – У Хафтора перехватило горло, Ки показалось, что он готов был всхлипнуть. – Она же думает, что и сама будет вновь приходить. Да кто сумеет устоять перед подобным искушением? Сам-то я в это не верю… Но не верю, Ки, и в то, что ты, раз попробовав, сумеешь себя одолеть. И поэтому я говорю тебе: уезжай! Уезжай, как уехал бы и я, будь я хоть немного сильней…
– Я дала Коре слово, – ответила Ки, выталкивая из себя каждое слово, словно обледенелый булыжник. – Я не могу. Пока не могу.
– Значит, никогда не уедешь, – упавшим голосом подвел итог Хафтор. – Значит, зря я тут распинался и собирался с духом, чтобы посоветовать тебе уехать. Понимаешь… если бы я сбежал из Арфистова Брода, мне пришлось бы самому нести ответственность за свою жизнь и за те решения, которые я принимаю. Я не мог бы больше кивать, мол, дух отца мне так нашептал. Пришлось бы самому держать ответ за все, что я сделал… и за все, что не сделал. Итак, ты остаешься… Честно говоря, это меня отнюдь не печалит. Если бы ты решила уехать, я сам подгонял бы твоих коней в темноту… но мне очень не хватало бы тебя, Ки.
Он потер обеими ладонями лицо, словно пробуждаясь от долгого сна. Потом потянулся… и вдруг схватился за поясной кошель:
– Ох, я же совсем забыл! Марна ужасно стесняется, так что велела мне…
– Он повозился, с трудом нащупывая впотьмах завязки кошеля. Что-то смутно блеснуло при свете луны. – Вот, – сказал Хафтор. – Серебряный гребень для твоих волос. И браслет на руку.
Ки взяла с его ладони чудесные серебряные вещицы. Они были теплыми – нагрелись от тела. Спинка гребня была сделана в виде ветвистой, симметрично вьющейся лозы. Ки повернула гребень так, чтобы падал свет, проникавший из-за двери. Серебро так и заиграло в ее руках. Браслет был массивней и чем-то напоминал молнию, свернутую в кольцо. Ки взвесила на руке то и другое.
– Я никогда не ошибаюсь, угадывая вес, – сказала она Хафтору. – Здесь все серебро, что было в той моей кружке. Почему Марна ничего себе не взяла?
– Не захотела, и все, – ответил Хафтор. – Наградой ей была сама работа. Ей так редко выдается случай дать волю фантазии и все сделать по своему усмотрению…
– И все-таки немалая радость творцу видеть свое творение всегда, каждый день, – сказала Ки. Нагнув голову, она поцеловала браслет. Потом крепко ухватила широкое запястье Хафтора и мигом заключила его в серебряное кольцо. Хафтор покачал головой и попытался стащить браслет, но Ки со всей твердостью накрыла его руку ладонью. – Старая уловка ромни, – сообщила она мужчине. – И притом замечательная. Если ты вернешь мой подарок, значит, откажешься и от моей любви, которая, стало быть, тоже тебе ни к чему!
– Поэтому ты и поцеловала?..
Она кивнула. Как славно было опять улыбаться и с легким сердцем кому-то что-то дарить. Ки только подивилась про себя тому, как долго, оказывается, она не испытывала подобного.
– Попался, значит. Придется принять, – сдался, наконец, Хафтор.
– Вот так-то лучше. Надеюсь, этот браслет будет вам с Марной напоминать обо мне, когда я уеду. Потому что я уеду, Хафтор. Вот посмотришь, уеду.
В вечерней темноте возник прямоугольник света. Юный Эдвард с топотом выбежал на крыльцо.
– Ки!.. – закричал он тоном, не терпящим возражений. – Нильс велит тебе зайти в дом, он хочет спокойной ночи тебе пожелать!..
– Иду, – отозвалась Ки, но Эдвард так и не ушел с крыльца – остался стоять, глядя в ее сторону. Повернувшись к Хафтору, Ки обреченно мотнула головой и последовала за мальчиком вовнутрь. Хафтор пошел следом – она слышала его шаги.
Свет в комнате ослепил ее привыкшие к полумраку глаза, а гул голосов после тишины двора больно резанул уши. Даже звон в ушах, все время донимавший Ки, словно бы сделался громче. Эдвард стал протискиваться между занятыми беседой людьми, пробираясь туда, где во главе стола в одиночестве сидел Нильс. Жестом отпустив мальчика, старец кивнул Ки, приглашая ее занять место рядом с собой. Ки села и, отпихнув в сторону грязные тарелки и вилки, опустила локти на скатерть.
– Ну так что, старец?.. – спросила она без обиняков.
Нильс хмыкнул.
– А неплохо у тебя получилось… Нет, не улыбайся мне. Опусти глаза и смотри на стол, как будто я тебя поучаю. Кстати, поздравляю: у тебя и вправду отменно сильная воля. Кора, например, не сомневалась, что гордость пересилит и ты удерешь из-за стола, чтобы не сидеть с детьми. Да, и еще ты весьма вовремя удалилась с тем молодым человеком. Ты их заставила заново увидеть в тебе женщину. Женщину, которая может ошибаться, о которой можно посплетничать, за которой можно приударить… и которая даже может вполне безрассудно покинуть семейное застолье, чтобы потолковать с мужчиной наедине.
Ки зашипела, ибо от нее не укрылся оскорбительный подтекст этих слов, но Нильс рассмеялся, и никто ничего не услышал.
– Значит, ты на это не рассчитывала? – продолжал старик. – Впрочем, все равно. Так или иначе, это окончательно развязало все языки и здорово облегчило мой труд. Я уж вовсе молчу о чудесном гребешке, который ты с собой принесла: вот уж что надолго даст им отличную пищу для пересудов…
И он вновь рассмеялся, видя ее смущение.
Ки подняла опущенные глаза и с холодным презрением посмотрела на старика. Нильс фыркнул и покачал головой, причем с неменьшим презрением.
– Иди-ка ты спать, Ки. Я вижу, ты безнадежна. Ты из тех, кто ценит свободу и честь одного превыше общего блага. Ничему-то жизнь тебя не научила. Не могу только понять, почему Кора так стремится удержать тебя здесь. Ты дышишь таким ядом, что способна, чего доброго, всех здесь совратить с пути истинного. Как кусок тухлого мяса, брошенный в чистый родник…
И он махнул морщинистой старческой рукой, отсылая ее прочь. Жест был такой, словно он отмахивался от надоевшего насекомого. Ки уже отодвигала свой стул, когда та же рука вдруг перехватила ее запястье. Хватка была железной.
– И что же ты теперь будешь делать, Ки? Попробуешь свести на нет все то, чего мы нынче добились?
Ки быстрым движением высвободила руку.
– Ты сам ответил на свой вопрос, старец. Да, я действительно ценю свою честь превыше общего блага. Именно поэтому я и не отступлю от данного слова. Проводи свой обряд, я не стану тебе мешать. Только не думаю, чтобы он оказался таким действенным, как ты надеешься.
И Ки ринулась прочь, ища уединения в своей спальне. Все оборачивались ей вслед, но остановить ее никто не пытался. Только Руфус, стоявший у очага, быстро посмотрел на нее, а потом наклонился к Ларсу и грубо пихнул его локтем. Ларс, погруженный в какие-то мрачные раздумья, поднял голову и зло уставился на брата. Ки не слышала, что они сказали друг другу, только видела, что Ларс насупился и покраснел. Дверь спаленки затворилась за ней…
Ки хмуро смотрела в темноту, царившую в кабинке фургона. В тот раз ее отослали прочь, словно капризного ребенка, да еще и унизили перед этим. Ярость и непокорство снова воскресли в душе, вспыхнув даже с большей силой, чем в ту далекую ночь. Ее вдруг охватила лютая ненависть к Нильсу и ко всему, что он отстаивал. Надо ей было тогда же восстать против него и в клочья порвать паутину, которую он так старательно ткал!.. Ки приподнялась и медленно села, не обращая внимания ни на сползшие одеяла, ни на беспощадное прикосновение холода.
Опираясь на локоть, Ки всматривалась в лицо Вандиена… Оно показалось ей непроницаемой маской. Закрытые глаза были двумя провалами тьмы, а тело – бесформенной выпуклостью на постели. Тогда, много лет назад, Ки из-за своей нерешительности стала пешкой в руках безжалостного игрока. Теперь этот номер с ней не пройдет. Решения теперь принимает она. Она больше не плывет по течению обстоятельств, а сама направляет их так, как ей угодно. Если Вандиен, в самом деле, заодно с гарпиями… Ки оскалила зубы и беззвучно зарычала во тьме. Она могла убить его прямо сейчас и разом отделаться от снедавших ее подозрений. Легче легкого было бы перерезать ему, спящему, горло, а потом вытащить его мертвое тело наружу и оставить его коченеть на обледенелой тропе. Если он действительно бродяга, за которого себя выдает, никто его и не хватится. А если он прислужник гарпий, значит, она просто нанесла первый удар и тем самым хоть как-то уменьшила чудовищное неравенство сил…
Между тем его грудь равномерно, завораживающе приподнималась и опадала под меховым одеялом. Ки так и не протянула руку к ножу. Вместо этого она потихоньку заползла обратно в тепло, в их общее тепло. Вандиен хрипловато дышал и время от времени чуть слышно покашливал. Ки крепко зажмурилась: внезапные слезы обожгли ей глаза. Ей вспомнились яйца гарпий, беззащитные в своем уютном гнезде. И вот опять то же самое!.. Какое бы зло ни готовился причинить ей в будущем этот мужчина, убить его таким образом она была попросту неспособна. Она будет спать вполглаза и держать ухо востро. Но никаких поспешных поступков. Поспешных и непоправимых.
Ки попробовала рассуждать разумно и здраво и принялась перебирать все свои подозрения. Что за случай привел его в тот вечер к ее костру и заставил напасть?.. Каков на самом деле был шанс встретить в столь безлюдном месте человека, да еще помеченного знаком распростертых крыльев?.. Как ни крути, слишком немногое в нем располагало к доверию. И все же… все же…
Ки забралась глубже под одеяло и в потемках стала рассматривать его профиль. Она представила себе, как улыбаются под усами его губы, всегда готовые кольнуть ее каким-нибудь насмешливым замечанием. И, прах побери, ей нравилось, как держали кружку его изящные пальцы, как они заставляли сплетаться узором этот его говорящий шнурок. Ей нравилось, как он шагал с ней в ногу, торя тропу лошадям. И та ненавязчивая легкость, с которой он, незваный, непрошеный, вписался в ее одинокую жизнь. И некое чувство зашевелилось в ее душе, чувство, которого она не испытывала так давно, что поначалу его и не признала. Когда же признала, то с омерзением подумала о собственном непостоянстве.
Она поспешно погнала прочь лишние мысли и перевернулась на другой бок, спиной к Вандиену. Потом закрыла глаза и более не шевелилась.
Вандиен молча лежал рядом с ней, глядя в потолок кабинки и гадая про себя, что бы все это значило…

Предыдущая страница 5 Следующая страница


Мэган Линдхольм - Пой вместе с ветром

Пой вместе с ветром 6

7

Ки проснулась при первом проблеске серого утреннего света. Трезвый, холодный воздух заставил ее припомнить всю ту бессмыслицу, что вспоминалась и мерещилась ей накануне, и ужаснуться, до какой степени, оказывается, ею руководили сиюминутные чувства. Она откинула теплое одеяло. Холод немедленно охватил все тело. Бесшумно соскользнув с лавки, Ки принялась поспешно натягивать верхнюю одежду. Вандиен продолжал спать; во сне он закинул руку, прикрывая лицо. Ки потянула дверцу кабинки, и та неохотно отползла в сторону.
За ночь ветер утих. Снег лежал сугробами у фургонных колес, белой подушкой покрывал сиденье возчика. Все было тихо и неподвижно, только мороз весьма заметно окреп. Высокое и чистое небо отливало далекой бледной голубизной. В небе ничего не было видно. Ки внимательно осмотрела ту его часть, которая открывалась взору с сиденья, потом встала на мерзлые доски и обозрела все небо целиком. Ничего. Ни облачка, ни зловещего крылатого силуэта.
Ки облегченно вздохнула… И тут на глаза ей попались два серых холмика в снегу, две неподвижно лежавшие туши.
– Проклятье!.. – заорала она и, соскочив вниз, со всех ног бросилась к ним. Оба коня сейчас же вскочили на ноги, зафыркали и шарахнулись прочь, напуганные ее неожиданным криком. Ки с облегчением расхохоталась. Они попросту спали, улегшись ради тепла. Ки ласково заговорила с ними, подманивая горсткой зерна. Тяжеловозы подошли сперва осторожно, потом осмелели и радостно захрустели зерном, подбирая его губами прямо с ладоней. Она стащила с них попоны, подвела обоих к передку фургона и стала сноровисто запрягать.
Этой ночью Ки неожиданно для себя самой обрела железную решимость. Она поедет вперед. Она одолеет проклятый перевал и доставит свой груз в целости и сохранности. И пусть пеняет на себя та гарпия, которая попробует встать у нее на пути. Та гарпия… и тот человек. Ки свалила конские попоны на сиденье и закуталась в них, прикидывая, может ли мороз усилиться еще.
Ветер успел стереть позади фургона все намеки на колею. Дорога тянулась вперед и вперед по горному склону, и крохотные сугробы, усеивавшие ее, не представляли никакого затруднения для могучих коней. Ки потянулась, хрустнув плечами, и тронула упряжку. Колеса покатились почти бесшумно, продавливая тонкий слой снега. Управлять конями почти не было необходимости. С одной стороны дороги зияла почти отвесная пропасть. С другой – вздымался голый откос…
Ки слышала, как позади нее отворилась дверца кабинки. Она обернулась: Вандиен вылез наружу, щурясь на яркую снежную белизну и потирая ладонями лицо.
– Чего доброго, к полудню сегодня минуем Сестер, – сказал он удовлетворенно. И тотчас же закашлялся, мучительно согнувшись пополам. Когда приступ отпустил, Вандиен поспешно перелез через сиденье и уселся рядом с Ки, заворачиваясь в свободную попону. Устроившись в необъятной попоне, точно в гнезде, и немного отдышавшись, он указал вперед, туда, где дорога, казалось, обрывалась прямо в пустоту: – Вон за тем поворотом мы снова увидим Сестер. Правда, в такой близи они выглядят просто как два здоровенных каменных пальца… После Сестер дорога какое-то время еще тянется поперек склона, потом уходит за плечо горы и оттуда уже вниз. Ох, до чего охота поскорее увидеть тот склон… – Вандиен умолк, а потом начал посвистывать – просто так, безо всякой мелодии. – Есть хочешь? – неожиданно обратился он к Ки.
Та кивнула, и он нырнул обратно в кабинку. Ки слышала, как он открывал шкафчики и шарил по ящикам.
– Там, над окошком, на полке, лежит сыр в тряпочке! – окликнула его Ки. Вандиен вернулся, держа впереди себя деревянное блюдо с кусками сыра, нарезанной колбасой и двумя большими ломтями черствого хлеба. Вся еда была, конечно, холодной, и оттого ее было трудно разжевывать. Ки ела рассеянно, следя одним глазом за конями, а другим – за дорогой. Крутой поворот, на который указывал ей Вандиен, при ближайшем рассмотрении оказался не таким уж и крутым. Дорога плавно огибала выступ горы. Однако по мере того, как она заворачивала, снег становился глубже. Его слой делался все толще буквально с каждым оборотом колес. Как видно, в этом месте ветер не сдувал снег с дороги, а, наоборот, усиленно забивал им узкий карниз. Покамест серые одолевали его без большого труда, но у Ки в душе росло беспокойство. Все утро она дивилась благосклонности судьбы, даровавшей ей почти бесснежную дорогу под небом, в котором не было гарпий. Теперь же ей казалось: самец-гарпия знал, что делается на перевале, и нарочно ждал, пока она как следует завязнет в снегу, чтобы тогда-то ударить уже наверняка. Ки стиснула зубы и прищурилась – снег блестел ослепительно ярко. Лицо у нее совсем замерзло, нос то и дело немел, а ресницы смерзались каждый раз, когда ей случалось моргнуть. Приехали, стало быть. Жестокий мороз, снег выше крыши… и гарпия над головой. Оставалось только надеяться, что отчаяние придаст сил…
В настоящий момент самым скверным был глубокий снег. Громадным тяжеловозам едва удавалось поднять ногу достаточно высоко, чтобы сделать следующий шаг. И снег этот с каждым шагом делался все глубже. Колеса опять начали проскальзывать, фургон двигался рывками, и Ки слышала, как он то и дело задевал днищем макушки сугробов. Вскоре колеса больше скользили, чем катились вперед. Кони спотыкались и грудью ломились через сугробы. Дергал то один, то другой, так что от прежнего слаженного хода упряжки остались одни воспоминания. Когда Ки остановила их, над серыми спинами заклубились струйки теплого пара.
– Вот они. Сестры!.. – глухо прозвучал голос Вандиена. Он до предела натянул на голову капюшон и старался прикрыть им нижнюю часть лица. Ки подняла глаза…
Они высились впереди, нависая над дорогой. Скоро фургон пройдет прямо под ними. Как и предсказывал Вандиен, они более ничем не напоминали двух обнявшихся женщин, представших их взорам с дороги несколькими днями ранее. Теперь это были всего лишь два выступа блестяще-черного камня, вздымавшиеся высоко над головой Ки. Глубокий снег почти достигал их подножия… Ки смотрела на них снизу вверх, и по спине у нее гулял холодок. Сестры возвышались над ней, совершенные и непреклонные в своем вечном бдении. Они охраняли дорогу, и единственным чувством, которое Ки могла бы теперь им приписать, была настороженная бдительность. Ни красоты, ни любви, от которых замирало ее сердце там, далеко внизу. Ей было страшно ехать мимо них… у них на виду. Она поняла, как прав был Вандиен в своем нетерпении скорее миновать их и оказаться уже на спуске с перевала, по ту сторону.
Ки снова тронула коней с места, однако всего через несколько шагов кони разом споткнулись, едва не упав. Они быстро выправились, с трудом задирая копыта на какой-то порожек, скрытый под снегом. Ки с некоторым удивлением следила за тем, как серые выбирались на ровное место, – там, повыше, снег был не так глубок, как внизу. Сбруя заскрипела, приноравливаясь к необычному напряжению: до сих пор коням редко случалось быть выше фургона. Потом передние колеса с треском ударились о невидимую ступеньку. Серые осели на задние ноги, едва не разорвав упряжь. Вандиен, не ожидавший толчка, с испуганным вскриком схватился одной рукой за сиденье, другой – за плечо Ки.
– Что ж ты заранее не сказал, что тут такие кочки?.. – успокоив растерявшихся тяжеловозов, зарычала на него Ки.
– Летом дорога здесь гладкая, точно деревянный настил, – ответил он смущенно. – Понятия не имею, на что мы налетели!
Они уставились друг на друга, потом осторожно спустились с сиденья и принялись разгребать перед колесами снег. Под снегом обнаружился невесть откуда взявшийся ледяной горб. Ки задрала голову, разглядывая над собою обрыв: может быть, там протекал какой-то ручей? Ручья не было видно, зато с другой стороны фургона послышалась ругань Вандиена.
– Снежная змея!.. – сказал он и мрачно плюнул под ноги. – Похоже, она приползла с той стороны перевала, а потом передумала и решила вернуться. Наверное, нарочно затем, чтобы подсунуть нам свой след. Поистине, Богам наплевать на нашу жизнь…
Ки не ответила, разглядывая препятствие. Даже под скрывшим его слоем снега выглядело оно устрашающе. «Порог», который пришлось одолеть коням, доходил Ки до колена. Тяжеловозы беспокойно переминались: упряжь тянула их вниз и назад.
– Нужно прорубить… – сказала Ки. – Тогда кони втянут фургон наверх…
– И – кувырком с той стороны! – обозлился Вандиен. – Это след большой змеи, Ки! Надо думать, она всю дорогу впереди испоганила. Этот порожек здесь – всего лишь начало. Если тварь так и ползала туда-сюда по дороге, готовься к тому, чтобы топора из рук не выпускать до того склона. А если она ползла прямо, значит, этот горб так и будет тянуться слева либо справа. Неужели тебя прельщает перспектива ехать двумя колесами по льду, в то время как два других будут вихляться и застревать в глубоком снегу?..
Ки промолчала. Уминая снег, она вернулась к фургону за попонами для коней и своим дроворубным топориком. При всем своем упрямстве она сознавала, как ужасающе мал был ее топорик для того дела, которое ей предстояло. Сколько же времени это займет?..
Она не стала распрягать коней, лишь отстегнула упряжь от фургона. Потом укрыла тяжеловозов попонами, добавив к ним свои собственные старые одеяла. Лучше не давать им остывать после целого утра тяжелой работы, особенно на подобном морозе. Ки отмерила им зерна, чтобы серые не скучали… Вандиен смотрел на нее, явно не веря в серьезность ее намерений. Вот Ки прошла несколько шагов вперед от того места, где стояли ее кони… и неожиданно по самые бедра провалилась в глубокий снег. Серые с любопытством наблюдали за хозяйкой – та барахталась в сугробе, выбираясь обратно наверх.
– Спуск тоже прорубим, – поднимаясь на ноги, сказала она невозмутимо.
– Да ты с ума сошла, женщина! – вырвалось у Вандиена. – Неужели ты до сих пор думаешь, что сумеешь протащить фургон через перевал?.. Она кивает! Боги, будьте свидетелями: она мне кивает!..
Ки не обратила никакого внимания на его возмущение. С топориком в руках она вернулась к фургону и принялась утаптывать рыхлый снег перед колесами. Сидя на сиденье, Вандиен что-то негромко говорил на языке, которого она не понимала. Ясно было только, что он цветисто ругался. Ки немного послушала, отдавая должное его красноречию, и взялась за работу.
Топорик раскалывал лед, но не входил глубоко. Величина отлетавших осколков заставила Ки сперва впасть в отчаяние, потом – ускорить работу. Она слышала, как Вандиен слез с фургона. Она покосилась на него. Он ответил ей кровожадным взглядом и принялся отгребать в сторону снег и колотый лед. Они не стали ничего обсуждать, просто как-то само собой вышло, что топориком орудовал то один, то другой. Ки рубила некоторое время, потом передавала топор Вандиену и начинала оттаскивать лед. А когда выдавалась хоть маленькая передышка, оглядывала синие морозные небеса…
Солнце стояло уже высоко над головой, когда Ки снова пристегнула конскую упряжь к передку фургона. Спуск и подъем, которые они с Вандиеном прорубили во льду, оказались довольно крутыми: беднягам тяжеловозам потребовалось выложиться без остатка. Ки тянула под уздцы едва не падавших на колени могучих коней, уговаривая подналечь еще чуть-чуть. Вандиен обошел фургон сзади и уперся в его корму, пытаясь хоть как-то помочь. Кони тянули что было силы, раздувая ноздри и вращая глазами… Ничего не вышло. Ки остановила их и долго успокаивала, ласково гладя. Потом велела им попробовать еще раз…
Она уже потеряла счет бесплодным попыткам, когда колеса неожиданно заскрипели и фургон – невероятно! – двинулся на подъем. Ки сразу потащила коней вперед, не позволяя им передышки, с тем чтобы фургон успел набрать хоть какую-то скорость. И это ей удалось: задние колеса застряли лишь на мгновение и тоже вкатились, проворачиваясь и скользя, на ледяной горб.
Ки остановила тяжело отдувавшуюся упряжку…
– Готово! – крикнула она Вандиену. И побежала к корме фургона, желая удостовериться, все ли в порядке. И… остолбенела.
Вандиен, сложив на груди руки, стоял в глубоком снегу, из которого они только что с таким трудом выдрались. На физиономии парня читался вызов – и торжество. За его спиной в сугробах виднелись три мешка соли и оставшиеся мешки с зерном. Не веря собственным глазам, Ки крутанулась на месте: задняя часть фургона была и вправду почти пуста. Только тут до нее дошло, почему после стольких неудач кони ни с того ни с сего вдруг взяли и все-таки вкатили фургон.
– Мой груз… – прошипела она, наступая на Вандиена.
– …прекрасно доедет и у тебя в кармане, – перебил он. – Не понимаю, зачем рисковать жизнью ради глупого притворства?.. Я оставил два мешка с зерном и все дрова. Этого хватит, чтобы одолеть перевал. Одолеть живыми!
Темные глаза Вандиена смело встретили ее испепеляющий взгляд, и к вызову бесстыдно примешивалось веселье. Ки еле удержалась, чтобы не покоситься на кабинку фургона. Вандиен заметил это и ухмыльнулся, сдаваясь:
– Да там он, там, твой мешочек. Если бы я хотел его стащить, я бы давным-давно это сделал. И уж точно не стал бы тебе сознаваться. Кажется, я уже говорил тебе однажды: я не вор по натуре. А впрочем, проверь, если хочешь. Я не обижусь.
Ки продолжала все так же смотреть на него. Прах бы побрал этого парня!..
– Я, в общем, не возражаю против притворства, – продолжал Вандиен. – Но только до тех пор, пока оно ничьей жизни не угрожает. А если угрожает, да притом моей собственной, – тут уж я перехожу к действиям!
Он склонил голову к плечу и слегка поднял брови – ну, мол, разве же я не прав?..
Ки так и не улыбнулась.
– Погрузи обратно еще мешок зерна, – велела она. – Когда речь заходит о моей упряжке, я, знаешь ли, предпочитаю перестраховаться. И потом, держать их впроголодь – значит опять-таки подвергать опасности твою жизнь…
И она повернулась на каблуке.
Когда Вандиен прошел к передку фургона, она уже вовсю трудилась, прорубая спуск. Заново укрытые попонами тяжеловозы искоса наблюдали за двумя людьми, рубившими лед, а люди то и дело встревоженно поглядывали на небо. Вандиен хмурился: солнце слишком быстро двигалось по небосводу, унося с собой свет. Ки, наоборот, была скорее довольна – ведь синева над головой по-прежнему оставалась пустынной…
Когда, наконец, спуск был готов, Ки осторожно повела по нему упряжку, и коням потребовалось всего несколько шагов. Предварительно она поставила фургон на тормоз, и Вандиен, сидя на качающемся и прыгающем сиденье, изо всех сил держал готовую соскочить рукоятку. Кони опять оказались почти по брюхо в снегу и принялись отчаянно проламываться вперед, чтобы фургон не наехал на них сзади. У Ки екало сердце: и серым, и фургону приходилось несладко. Когда спуск благополучно остался позади, Ки остановила упряжку, чтобы наскоро проверить колеса и особенно оси. Снег почти достигал днища фургона, и ей не удалось почти ничего рассмотреть.
Ки стащила с коней попоны, и они с Вандиеном забрались обратно на сиденье. Ки тряхнула вожжами. Тени коней синели на белом снегу. Серые налегли, хотя и без большой охоты, и фургон двинулся дальше. Ки ощутила ветерок, тянувший прямо в лицо, и на сердце у нее немного полегчало. Оставалось только молиться, чтобы ветер снова разошелся как следует. По ней, лучше уж громоздящиеся сугробы, чем гарпия, падающая с небес…
Какое-то время все шло хорошо. Фургон катился вперед, прижимаясь к скале, где снегу было поменьше. Чем ближе к обрыву, тем толще делался его слой; на самом краю вздымалась настоящая стена из снега и льда. Она скрывала пропасть от глаз Ки и, по счастью, – саму Ки от порывов ветра, разгулявшегося уже не на шутку.
Они все ближе подбирались к Сестрам, и вот уже фургон пробирался прямо под ними. Ки изо всех сил выворачивала шею, разглядывая Сестер, однако утесы были слишком отвесны, и к тому же солнце било прямо в глаза. Ей никак не удавалось рассмотреть даже макушки Сестер, не говоря уже о верхней части утеса. Пришлось довольствоваться изучением камня, из которого они состояли. Скала была блестяще-черной, но, как ни странно, не отражала никаких бликов от лежащего кругом снега. Ее темный блеск больше напоминал Ки гладкое полированное дерево. Когда рассматриваешь такое дерево, тоже кажется, что заглядываешь в его глубину.
Тут вожжи в ее руках дернулись, и мысли Ки разом вернулись к дороге и лошадям. Оказывается, Сигурд присел на задние ноги, чуть ли не упираясь крупом в передок фургона. Что-то мешало ему продвигаться вперед. Пришлось остановиться и Сигмунду. Ки покосилась на Вандиена: мужчина сидел, крепко сжав губы, и явно прилагал усилия к тому, чтобы промолчать. Ки в который раз соскочила наземь с фургона, собираясь брести по снегу вперед, – надо же посмотреть, что там произошло. К ее изумлению, снег легко выдержал ее вес. Вместо того чтобы провалиться по колено, она осталась стоять почти вровень с подножкой. И Ки поняла: то, что казалось ей высоким сугробом, тянувшимся вдоль внешнего края дороги, в действительности представляло собой ледяной горб, слегка припорошенный снегом. Ки прошла по нему до того места, где он неожиданно изгибался в сторону, загораживая Сигурду путь. Ки посмотрела вперед. Дальше этот горб тянулся как раз посредине дороги. Между ним и стеной еще оставалось какое-то место, но фургон там проехать уже не мог.
– Змея, – принялся объяснять Вандиен, – как видно, доползла досюда вдоль внешнего края дороги. А в этом месте, руководствуясь какой-то причиной, нам неведомой, предпочла середину. Если встать во весь рост на сиденье… – что он и сделал незамедлительно, – …можно убедиться, что горб так и тянется ровно посредине, докуда хватает глаз. А впрочем, начинает темнеть, так что глаз хватает не особенно далеко. Заметно, однако, что ни по ту, ни по другую сторону горба фургону не поместиться. Таким образом, делается ясно, что в фургоне перевала не одолеть. Тем не менее, для мужчины или женщины верхом на коне это не составит большого труда. Как уже и доказывал один из нас другому несколькими днями ранее…
– Заткнись! – оборвала его Ки с такой бешеной яростью, что даже кони дернулись в сбруе. Повернувшись спиной к Вандиену и серым, она молча разглядывала безнадежно испорченную дорогу. Все правильно: она стояла на гигантском ледяном валу, который – тут Вандиен был прав – так и тянулся вдаль, извиваясь посредине дороги. Ветер летел ей в лицо, шевеля одежду. Усилится ли он настолько, чтобы обезопасить ее от гарпии?..
– Поднимается ветер, – словно прочитав ее мысли, проговорил Вандиен. – Как бы нас тут совсем снегом не замело. Небо, может, и ясное, но наверху, в горах, снега более чем достаточно, чтобы засыпать нас с головой…
– Я сказала, заткнись, – повторила Ки, хотя уже и не так резко. Застарелая усталость навалилась на нее, мешая соображать. Тени скал вдруг показались ей еще темней прежнего, а Сестры – еще величественней и угрюмей. Она посмотрела на тяжеловозов, устало свесивших головы. Новых подвигов от них требовать сегодня нельзя.
– Заночуем здесь, – наконец сдавшись, сказала она.
Ночью она обязательно что-нибудь придумает, но сейчас им всем нужен был отдых. Тяжело ступая, Ки вернулась к фургону и потянула к себе сложенные попоны. Но Вандиен, сидевший на них, не пошевелился. Он хмуро посмотрел на нее, и лицо у него было белое.
– Ки, – выговорил он почти умоляюще. – Мы не должны устраиваться здесь на ночлег. Сюда как раз падает тень Сестер. Даже те, кто просто проезжает мимо, навлекают на себя их немилость. Любой сказитель по ту сторону гор рассказал бы тебе про них такое!.. Помнишь, я как-то упоминал эти легенды? Так вот, я клянусь тебе, что это не выдумки, а сущая правда. Остаться здесь на ночь – это верная смерть!
– Ну да, смерть, если замерзнуть. Или вовремя не закутать коня попоной, чтобы он простудился и стал кашлять. Не удивлюсь, кстати, если окажется, что другие люди помирали здесь от болтовни…
– Ки… – Вандиена так и трясло, наполовину от холода, наполовину оттого, что он сам чувствовал тщету своих уговоров. Он крепко прижимал локти к бокам: сдерживал то ли дрожь, то ли желание огреть ее по лицу. – Еще раз прошу тебя…
– Мы поедем дальше В ФУРГОНЕ, – резко перебила Ки.
Она видела, как округлились его глаза, а по углам рта напряглись мышцы. Вконец обозлившись на него, она изо всех сил рванула попоны, но выдернуть их не удалось, она свирепо вскинула глаза… и увидела сжатый кулак Вандиена, падавший ей на темя. Синяя молния взорвалась у нее в голове. Некоторое время она еще слышала затихающий голос Вандиена, доносившийся откуда-то издалека:
– Что случается с часовым, когда больше нет нужды охранять? Что бывает со сторожевым псом, чьи хозяева переехали в другой дом, а его так и позабыли на цепи? Кто-то умрет от одиночества, кто-то разорвет цепь и станет жить сам по себе. Но тот, кто знает только одно: сторожить, чьи предки бессчетными поколениями только ради этого и существовали, тот, чье сознание исчерпывается единственной мыслью – защищать проход… такое существо останется на своем посту и будет стеречь, столетие за столетием, хотя бы в веках истерлась даже и память о народе, который он когда-то охранял. Такой страж будет караулить и караулить, сам не зная кого и от чего… или два таких стража…
Голос Вандиена перешел в неразборчивое извиняющееся бормотание, а потом и вовсе умолк. Глубокие воды сомкнулись над головой Ки. Она утонула в них. Глубокие, темные воды, населенные знакомыми ужасами, бурлили кругом. Она хорошо знала каждое жуткое воспоминание, проплывавшее перед нею. В некотором смысле она словно бы попала домой, но это был дом с привидениями. Ки плыла по течению. Она знала, что все эти сны уже снились ей раньше. Когда-то, в другое время, в другом месте ей уже случалось застревать здесь. Только на сей раз она знала, как выбраться. Нужно было просто открыть глаза. Просто открыть глаза. Но голова болела и кружилась, вдобавок Ки упорно казалось, что глаза у нее и так открыты. Она все глубже уходила во тьму, во мрак и безвременье. И там-то, наконец, она открыла глаза…
Ки проснулась, когда вокруг было еще совершенно темно. Слишком рано, чтобы вставать. Она прислушалась: все в доме до сих пор спали. Некоторое время Ки неподвижно лежала в постели, с большим облегчением разглядывая клочок звездного неба, видимый в распахнутое окно ее комнаты. Шевельнувшись, она поняла, что простыни совсем отсырели, и стала нехотя вспоминать сны, вогнавшие ее в пот.
Она сумела припомнить лишь какие-то бессвязные обрывки, пронизанные ужасом и виной. И еще: за ней все время наблюдал Нильс. Нет, она не могла его видеть, но чувствовала его взгляд, его руки, силившиеся ее удержать. Помнится, она отшвырнула его и удрала, пробежав мимо каких-то развевавшихся занавесей. Она мчалась по длинному темному коридору, с треском захлопывая за собой многочисленные двери. Когда же за ней затворилась последняя дверь, она увидела, что снова стоит у подножия утеса, того самого, где гнездились бирюзовые гарпии.
И вновь она упорно карабкалась вверх по скале, несмотря на то что откуда-то появилась Кора и стала хватать ее за ноги, рыдая и умоляя не делать ЭТОГО. Ки лягнула ее, и Кора покатилась вниз, расшибаясь о камни. Ки расхохоталась, но вместо смеха из горла вырвался свист гарпии. Она добралась до гнезда, и снова был огонь и яйца, лопающиеся в пламени. Но вместо нерожденных птенцов гарпии из-под скорлупы вывалились Свен, Рисса и Ларс – скорченные зародыши, омытые влагой и кровью. Пораженная ужасом, Ки так и не прикоснулась к холодным, мокрым тельцам, которые сперва корчились перед ней в темных лужах среди ошметков скорлупы, а потом умерли один за другим, задыхаясь и тихо крича. Это она, Ки, убила их всех. Прилетела мать-гарпия, уселась на карнизе повыше Ки и стала голосом Ки оплакивать их смерть. Ки хотела крикнуть ей, что сожалеет, так сожалеет… и вновь издала все тот же свистящий хохот, хохочущий свист. И сквозь весь этот ужас она явственно слышала шаги и тяжелое дыхание Нильса, разыскивавшего ее в темноте коридора. Он, впрочем, так ее и не отыскал. Когда Ки почувствовала его приближение, когда начала открываться последняя дверь, она заставила себя пробудиться. Она все-таки победила. Одержала горькую маленькую победу…
Поднявшись с постели, Ки кое-как натянула на себя одежду и сунула ноги в поношенные башмаки. В сознании разгоралось свирепое пламя. Предчувствие тяготило ее, предчувствие, с которым нельзя было не считаться. Старик таил в себе угрозу, смертельную угрозу для Ки. Чем скорее она окажется как можно дальше от него, тем лучше. Она заходила по комнате, собирая одежду и те мелочи, которые ей здесь принадлежали. Побросав вещи на смятую постель, она завязала их в узел. Хафтор был прав: пора уносить ноги. Прямо теперь. Она не взялась бы объяснять, что ее гнало, не взялась бы назвать разумную причину для своего беспокойства. Просто готовилась к бегству, и все.
Тише мыши пересекла она общую комнату; там было темно. Ки миновала ритуальную спальню, где ей пришлось спать в ночь Обряда… Оттуда доносилось бормотание старика, разговаривавшего во сне. Ки только ощерила зубы. Она добралась до наружной двери и тихо прикрыла ее за собой.
В сарае тоже царила кромешная тьма. Ки ободрала голени о деревянный угол, споткнулась, но продолжала двигаться дальше. Ощупью она нашла свой фургон, забралась в кабинку. Разыскала на знакомой полочке трутницу и огарок свечи. Она бросила на спальную лавку свой узел и стала высекать огонь. Потом принялась приводить в походный порядок кабинку, и ее движения были точны, хотя и проникнуты лихорадочной спешкой. Она вытирала пыль, вытряхивала одеяла и шарила по сусекам, определяя, какая часть припасов еще не успела испортиться. В муке еще не завелись долгоносики, но травы для заварки пересохли, превратившись в безвкусную труху. Ки безжалостно выбросила их. У нее не было ни вяленого мяса, ни корешков, ни соленой рыбы, ни меда, ни сала, ни сыра… У Ки екнуло сердце, когда она мысленно составила список всего, чего ей не хватало в дорогу. Сразу разболелась голова, в ушах зашумело. Ей потребовалось почти физическое усилие, чтобы отбросить страхи и сомнения. Она уезжает, это решено. Ничего. Уж как-нибудь она выкрутится…
Кое-как обиходив кабинку, Ки занялась другими делами. Конская сбруя, которой не пользовались несколько месяцев, казалось, окостенела. Ки щедро сдобрила ее маслом, потом как следует смазала каждое колесо. Проверила оси и колесные чеки. И с какой-то яростной радостью подумала о том, как быстро сумела справиться с каждым делом, так хорошо ей знакомым. Потом она попробовала придумать слова, которые она скажет Коре на прощание. Она любила старую женщину, несмотря ни на что. Но и прощать ей, что та изо всех сил поддерживала культ гарпий, более не могла. Она очень надеялась, что Кора поймет. И еще, что Хафтор сдержит данное слово и в самом деле снабдит ее свежей провизией…
Когда Ки возвратилась в дом, серые рассветные сумерки наливались осенней синевой. Она успела проведать своих коней: за несколько месяцев отдыха тяжеловозы нагуляли жирок и, как видно, соскучились по дальним дорогам ничуть не меньше хозяйки. Оба с охотой подбежали к ней, как только она их позвала.
Из входной двери навстречу Ки шагнул Руфус и остановился, загораживая ей дорогу. Взгляды, которыми они обменялись, были одинаково холодны. Руфус оскорбительно обозрел ее с ног до головы. Потом посмотрел на дорожку, по которой она пришла, так, словно предполагал увидеть кого-то идущего прочь.
– У тебя вдовьи узлы в волосах растрепались, – заметил он двусмысленно.
Ки невольно потянулась рукой к голове:
– Я с утра их еще не заплетала…
И она шагнула вперед, желая войти в дом, но Руфус не отошел в сторону.
– Тебе, похоже, поднадоело вдовство, – сказал он обличающе. – Я слыхал, ромни обычно недолго горюют…
– Может, так оно и выглядит. Со стороны, – ответила Ки. – У НИХ… – она специально употребила это слово, – у НИХ нет установленного срока для траура. Они знают, что горе измеряется иначе.
Руфус с глубокомысленным видом сплюнул:
– Ты не находишь, что они удивительным образом обходятся без многих обычаев? Не устанавливают срока для траура, не соблюдают никаких церемоний при ухаживании, не совершают обрядов перед тем, как улечься вместе с постель…
Глаза Ки нехорошо сузились.
– А у твоего народа вообще никакого траура нет. Обряд Отпущения – и все!
Руфус ответствовал ровным голосом:
– Зато, благодаря ему, нет и смерти, а значит, и горевать не о чем. Как правило…
Эти последние слова показались Ки двумя кривыми ножами. Руфус отступил, наконец, в сторону, сошел с крыльца и протопал прочь по двору. Ки осталась смотреть ему вслед. Ее распирала лютая злоба на этого человека, но ссориться было некогда. Сознание близкой опасности продолжало подстегивать ее…
Она вернулась в свою опустошенную комнату, чтобы расчесать и заново уложить прическу, заслужившую столь ядовитое замечание Руфуса. Ки хмурилась, затягивая узлы. Стало быть, Руфус вообразил, что она провела ночь в обществе Хафтора. И перешел от ледяной вежливости к презрению. Ки передернула плечами. Да пусть его думает все, что заблагорассудится. Скоро ей до всего этого уже не будет дела, а значит, и голову ломать не о чем. Лучше собраться с духом для предстоящего сражения с Корой. Да, думала Ки, это воистину будет сражение. Ее решимость окрепла, и сразу улучшилось настроение. Она порвет с ними, но сделает это честно и благородно. Да и Кора, надобно думать, не хотела бы другого прощания.
Извне между тем долетал шум просыпавшегося дома. Руфус оказался самой ранней пташкой, остальные же члены семьи поднимались только теперь. Ничего не скажешь, нынче они долго валялись – на улице уже рассвело. Ки набрала в грудь побольше воздуху и пошла в общую комнату.
Кора в одиночестве сидела за столом перед дымящейся кружкой, прихлебывая из нее то ли густой суп, то ли жидкую кашу. Вот уж что вовсе не вызывало у Ки слюнотечения. Ничего. Скоро она раздобудет себе добрых трав для котелка и каждое утро будет заваривать себе на костре душистый, обжигающий чай… Предвкушение придало ей сил. Ки уселась напротив Коры за стол.
– Хорошо ли спалось? – вежливо осведомилась Кора и снова приложилась к кружке, сделав несколько глотков. Лицо у нее было еще совсем сонное.
– Не особенно, – напрямик ответила Ки. Хватит уже с нее пустой, ничего не значащей вежливости: настала пора вскрыть нарыв безо всякой пощады. Кора, однако, вроде бы и не заметила ее тона.
– Мне тоже, – сказала она. – Какие сны нынче бродили по этому дому! Им следовало бы быть ласковыми и спокойными, как поучал Нильс. И вот, поди ж ты, – ворвался какой-то темный поток и увлек своими мутными водами все мои сновидения, все мысли. Мне так не по себе, Ки! Рассудок подсказывает мне, что я не позаботилась о чем-то жизненно важном. Упустила какую-то решающую деталь… Вспоминаю, вспоминаю – и ничего. Только чувствую себя совсем старой развалиной…
– Быть может, я помогу тебе вспомнить, – безжалостно проговорила Ки. – Благо я-то день и ночь только об этом и думаю. Кора, твое примирение уже совсем близко, и я хочу, чтобы ты меня отпустила.
Кора отставила кружку. Казалось, она только тут обратила внимание, что против нее за столом сидела именно Ки.
– Близко, но еще не свершилось, – сказала она. – Ты помнишь, о чем мы договаривались?
– Помню. К большому сожалению, помню. Я сегодня с самого утра готовила свой фургон. Я хочу уехать.
– Вот как… и куда же ты поедешь?
– Своей дорогой.
Произнося это, Ки пристально всматривалась в лицо старой женщины. Его выражение не изменилось, лишь черные птичьи глаза так и впились в зеленые глаза Ки, словно надеясь выведать какую-то тайну.
– И кто же поедет с тобой? – спросила она.
– Никто! – взорвалась Ки. – И вообще, сколько можно ходить вокруг да около? Что ты подразумеваешь своими вопросами? Я хочу уехать. Кора! Я хочу в дорогу!..
– Я просто надеялась, – ответила Кора невозмутимо, – что ты найдешь что-нибудь… или кого-нибудь, кто убедил бы тебя остаться у нас. Значит, этого все-таки не случилось?
– Нет. Ничего. И никого! – Ки даже не пыталась скрыть своего отвращения к подобным материям.
Черты лица старой женщины обрели твердость.
– Вот что, Ки. Тебе не понравится то, что я тебе сейчас скажу, но я вынуждена сделать это для твоего же блага. Словом, которое ты мне дала, я обязываю тебя остаться здесь до тех пор, пока я не решу, что мы примирились с гарпиями. Все-таки здесь для тебя есть кое-что, только ты в своем упрямстве никак не желаешь открыть глаза и увидеть. Я говорю о работе, Ки, о работе на земле, которую ты так хорошо делаешь. Я знаю, что тебе самой судьбой предназначено стать одной из нас. Я чувствую это. Свен сделал тебя моей дочерью, и я хочу, чтобы ты таковой и оставалась. Я не так уж много и требую от тебя, Ки. Всего лишь капельку терпения…
Ки поднялась. Лицо ее было бледно, взгляд – страшен. Ей казалось, будто стены комнаты завертелись перед глазами, пододвигаясь все ближе. Ей не хватало дыхания, чтобы заговорить, она чувствовала, как рассеивается, подобно туману, вся ее решимость противостоять Коре, как расплываются все доводы разума, требовавшие немедленного отъезда…
– Пусть едет! – прозвучал неожиданный голос. – Эта женщина – смертельный яд для всех вас! Хотя нет, «пусть едет» – это слишком мягко сказано. Выгоните ее! Швыряйте в нее камни, пока она не уберется вон из долины! У нее не душа, а жуткий черный провал, полный тайн, которые она нипочем не желает раскрыть даже во сне! И ты хочешь бросить в эту прорву еще одного из своих сыновей?..
Обе женщины рывком повернулись на голос и увидели Нильса. В то утро его внешний вид и походка вполне соответствовали возрасту – не то что накануне. Он выглядел очень утомленным – ни дать ни взять, вовсе не спал. Он подошел к столу и остановился, тяжело опираясь на сжатые кулаки. Обличающий взгляд устремлялся то на Ки, то на Кору.
– Она не хочет быть членом вашей семьи, неужели это не ясно? Она оставила свой киша нетронутым на столе, презрев дань нашей общности! По счастью, она уже вкусила напитка Обряда Отпущения и оттого не сумела полностью закрыть от меня свое сознание. Так вот, ее сознание – это сущее логово ужаса, скопище непотребных деяний и чудовищных притязаний! На ее совести такое, о чем мне и подумать-то даже грешно! И что самое страшное, она успела распространить свой яд и среди вас. Подумай, Кора, я не смог достучаться до твоих собственных сыновей!.. Увы, лишь немногие в этой семье поспешили прибегнуть к моим целительным снам. Холланд, умница, была как обиженное дитя, жаждущее утешения. Зато Лидия сражалась, как сущая дикарка, и ускользнула-таки, когда я уже думал, что она моя. А темноволосый парень и его мрачная…
– Хафтор и Марна, – пробормотала Кора.
– Ну да. Так вот, Марна послушалась меня, хотя и неохотно, словно животное, которое впрягают в ярмо. А вот Хафтор перехватил у меня сон и принялся его искажать. Знаешь, так выворачивают наизнанку одежду, выпячивая уродливые швы. Кора, в нем таится сильный и неприрученный дух! Я-то полагал, мы давно очистили его память от некоторых вещей, которые ему лучше бы позабыть, но он, оказывается, помнит!.. Еще одна паршивая овца, которую следовало бы изгнать из доброго стада…
Кора поднесла руку ко рту и отчаянно затрясла головой. В глазах ее застыло страдание.
– Не смей перечить мне, Кора! – продолжал Нильс. – Ты ведь сама призвала меня, чтобы я навел здесь порядок, не так ли? Знай же, что и для тебя не прошло даром общение с этой растленной!.. Та пародия на обряд и тебе в душу пролила вполне достаточно яда. Я и до тебя не смог добраться во сне! Да, да, и не вздумай отрицать! В твоем сознании появился темный чулан, в который ты и сама не заглядываешь и мне так и не дала заглянуть. Этой запертой дверью ты тоже обязана Ки!..
…Возможно, Кора сказала бы что-нибудь в ответ. Очень возможно, что Ки утратила бы власть над собой и влепила ему оплеуху. Но ничего этого не произошло, потому что снаружи донеслись хриплые вопли Руфуса. Слов было не разобрать, но кричал он так, что Ки и Кора разом сорвались с мест. Ки первой подлетела к двери и распахнула ее настежь. За ней подоспела Кора, за Корой – Нильс.
Отовсюду уже сбегался народ. Люди выскакивали из домов и амбаров, покидали поля – и спешили в дальний угол выгона. Ки помчалась во всю прыть. Холланд торопливо поставила наземь ведерко молока и корзиночку с яйцами и тоже припустила бегом. Кора и та поспешала за ними гораздо быстрее, чем, казалось бы, способны были ее старые ноги. Нильс не отставал от старухи.
Ки протолкалась через собравшуюся толпу туда, где стоял багровый от ярости Руфус. У его ног лежала бесформенная куча костей, обрывков шкуры и кровавого мяса.
– Да будь они прокляты, эти гарпии! – снова и снова выкрикивал он во все горло. Кора поспешно схватила его за локоть, но он продолжал кричать:
– Десять лет я улучшал породу, чтобы вывести этого бычка!.. И вот что от него осталось!.. Будь они прокляты!.. Прокляты!..
Он тяжело дышал, и на левом виске ходуном ходила толстая жила. Руфус бешено сжимал кулаки, растрепанные волосы в беспорядке торчали из-под повязки.
Холланд в ужасе смотрела на мужа, делаясь все белее с каждым новым святотатством, которое тот извергал. Ки стояла молча, только в зеленых глазах отражались ярость и ненависть, стоившие бешенства Руфуса. Потом их взгляды встретились поверх трупа растерзанного бычка. В этот миг они как нельзя лучше понимали друг друга.
И тут Кора с размаху вкатила сыну пощечину. Ее морщинистая ладонь с громким шлепком хлестнула его по щеке и губам. Воцарилась потрясенная тишина. Ларс, как раз подоспевший с поля, болезненно вздрогнул. А Нильс только кивнул головой, и вид у него был такой, как будто он сам был бы рад сделать то же самое с Ки.
Только на самого Руфуса пощечина не произвела особого впечатления. Его голова на могучей жилистой шее даже не шелохнулась. На коже отпечаталась белая пятерня, но лицо осталось бесстрастным. Лишь кое-где на губах, разбитых о зубы, выступила кровь. Он посмотрел на мать и медленно покачал головой. Глаза еще пылали яростью, но голос был холоден:
– Неужели ты думаешь, мама, что я раскаюсь в том, что сейчас говорил?..
– Он ткнул носком башмака кровавые останки и выразил вслух то, что неминуемо пришло на ум каждому по отдельности: – Надо полагать, от Свена и ребятишек осталось примерно столько же, сколько и от моего бычка!..
И вновь они с Ки посмотрели друг другу в глаза. Кора схватила его за плечо и попыталась встряхнуть. Ничего не вышло.
Между тем вокруг собиралось все больше народу. Подбежал юный Курт, за которым, как новорожденный жеребенок, вприпрыжку мчался малыш Эдвард. Потом подоспела Лидия – ее руки были по локоть в муке, на фартуке белело пятно. Вся семья в сборе.
– Вы сами накликали это на себя! – прозвенел голос Нильса. Как ни мал ростом был старец, он удивительным образом господствовал над всеми, поучая здоровенных крестьян тоном патриарха: – Кощунство, совершенное вами, отсекло вас от гарпий, оставив их без подношений, которые вы были недостойны им предлагать! Ничего удивительного, если прошлой ночью Крылатые ощутили запах ваших дурных мыслей, ощутили развратные, нечестивые видения, которыми вы тешились, вместо того чтобы радоваться общности и вместе благодарить гарпий! Откуда в тебе такая злоба, Руфус? Уж не ложная ли гордость одолела тебя? Ты собирался оставить лучшего бычка себе, хотя по праву должен был бы предложить его гарпиям! Нет, сердиться тебе не на что. Крылатые всего лишь взяли то, что принадлежало им по всей справедливости. Загляните же в глубь своих сердец – и устыдитесь! Вы полны себялюбия! Вы позабыли о своих мертвых, позабыли о своем долге перед предками и перед теми, кто лучше вас! О, как же далеко вам до примирения, которого вы будто бы алкаете! Ваши мысли полны черной злобы, ваши души отравлены ядом, который расточает Ки! Да, Ки, я говорю о тебе. Посмотри вокруг! Ты, наверное, радуешься тому, сколько зла натворила, сколько горя принесла здешнему народу?..
Ки невольно огляделась по сторонам. Холланд стояла опустив голову, из-под опущенных век так и катились слезы. Курт с Эдвардом держались позади остальных. Сбитые с толку разладом между родителями, они не смели подойти ни к матери, ни к отцу. Лидия не посмела встретиться с Ки глазами. Ларс, тот вовсе отвернулся, не желая видеть происходившего. Многие смотрели на Ки, несомненно считая ее источником всех зол и бед. В глазах Коры мешались любовь, боль и порицание; этот взгляд пронзил Ки подобно мечу. Но хуже всего, пожалуй, было то, что Руфус смотрел Ки прямо в глаза и с полным сочувствием. Вот он напрягся всем телом и заговорил, намеренно разрушая чары старого Нильса:
– Принеси-ка мне лопату, Ки. И себе одну захвати. Давай похороним этого бычка, который так и не породил нам на радость теляток. Крепких теляток, таких, что и не подумали бы помирать от весенней простуды. Нет, они вырастали бы в славных коров, сами каждый год приносили бы приплод и много-много лет доились бы жирным, густым молоком. Давай, Ки, вместе похороним мою мечту. Зароем ее так же глубоко, как ты когда-то зарыла свою…
– Руфус отрекся от наших обычаев! – закричал Нильс. – Он стал среди нас изгоем! Отверженным! Единственным, кто решил удовольствоваться своей человеческой природой, навсегда отрезав себе тот путь к возвышению духа, что открывают нам наши крылатые братья…
Ки спросила себя, слышал ли кто-нибудь, кроме нее, нотку беспокойства в голосе старика. Его ораторское искусство, его облик величественного патриарха, его жесты, то повелительные, то обличающие, – все меркло перед простыми, но такими полными чувства и всем понятными словами Руфуса. Иные поворачивались и брели прочь. Они предпочитали повернуться спиной к неприятностям и держаться подальше от осложнений. Но и к старику примыкать не спешили.
– Во имя ваших умерших!..
Все замерли и опять повернулись к Нильсу. Его глаза, казалось, готовы были выскочить из орбит. Воздетые руки сотрясала дрожь. Все молчали. Нильс обводил взором собравшихся людей, не пропуская ни единого лица. Кое-кто тоскливо переминался под его взглядом. Холланд смотрела на него алчущими глазами. Марна опустила голову. Хафтор смотрел прямо и с вызовом. Старец оглядел всю толпу, избегая только Руфуса и Ки. И, наконец, уставился в глаза Коре. Та прямо-таки усохла и съежилась под его взглядом.
– Я прошел сквозь ваши сны и увидел, что вы нездоровы, – сказал Нильс.
– Увы, яд вошел в вас глубже, чем я дерзал предполагать. Скажите же мне – если руку поражает гниение, не лучше ли сразу отсечь ее от тела? И разве не выдергиваете вы из земли и не сжигаете больное растение, пока оно не погубило весь урожай? Разве вы не убиваете и не сжигаете больное животное, пока оно не заразило все стадо?.. Мне предстоит совершить то же самое среди вас. И пусть те из вас, кто еще сохраняет здоровье, наберется мужества и укрепит свой дух, дабы выдержать удар целительного ножа, отсекающего сочащуюся гноем плоть, и прикосновение каленого железа, очищающего воспаленную рану… Лидия!
Его взгляд стал подобен кинжалу. Девушка вздрогнула, чуть слышно всхлипнув. Тонкие руки метнулись к горлу, словно два испуганных зверька в поисках убежища.
– Покинь наш круг, – продолжал Нильс. – Твоя гордыня и самовлюбленная независимость вынесли тебе приговор. Оставайся же в одиночестве! Ибо твои сны поведали мне, что именно одиночества ты жаждешь. Не советуйся более с родителями: они потеряны для тебя, потеряны навеки. Иди к себе домой и хорошенько подумай об этом!
Потрясенная, уничтоженная, Лидия побрела прочь, спотыкаясь на каждом шагу. Ки в ярости смотрела на Нильса. Старик, точно волк, первым делом отбил от стада самого слабенького. Лидия шла прочь, все так же прижимая руки к горлу, путаясь ногами в луговой траве…
– Хафтор!
Марна ахнула, но ее брат только поднял голову повыше. И быстро, ласково сжал плечо сестры. Странная полуулыбка была у него на лице.
– Улыбаешься? – сдвинул брови Нильс. – Улыбаешься отраве, растлившей твою душу? Ну конечно, тебя менее всего волнуют страдания твоей сестры, вынужденной мучиться в разлуке. Ты ничем не лучше животного – тоже привык следовать только собственным прихотям. Ступай! Прочь!..
Хафтор бережно отстранил Марну, цеплявшуюся за его руку. И с высоко поднятой головой зашагал прочь. Догнав Лидию, он по-братски обнял ее. Внезапно обмякнув, она уронила голову ему на плечо. Хафтор поддержал девушку. Он не стал оглядываться назад.
– Курт!
Кора мучительно ахнула. У Холланд вырвался крик. Но мальчик стоял прямо, расправив плечи, словно бы подражая примеру Хафтора. Руфус изумленно взирал на своего мальчика, державшегося как мужчина.
– Сопливый юнец! – фыркнул Нильс, раздосадованный его гордой повадкой.
– Я видел зло в твоих снах. Хотя, глядя на твою невинную мордочку, кто бы мог заподозрить?.. Нет, видно, яблоко от яблоньки недалеко падает. Ты весь в отца: тоже любишь свои стада мерзостной и жадной любовью, так, словно они суть твои дети, а не простое зверье. Стоило тебе посмотреть на убитого бычка, как зло в твоей душе расцвело пышным цветом. Итак, ты любишь своего отца, зато ненавидишь гарпий. Ступай же прочь!
Курт храбро повернулся и пошел прочь. Он одолел всего какой-то десяток шагов. Потом его плечи задрожали. Руфус, с руками, перемазанными кровью бычка, смотрел ему в спину так, словно у него сердце разрывалось от боли за сына. Курт обернулся: по его щекам пролегли две мокрые дорожки.
– Прости, мама, – сказал он. – Я не хотел, чтобы тебе было больно…
Он говорил тихо, но услышали все. Руфус перешагнул через кости бычка и подошел к сыну:
– Пошли, сынок. Сегодня мы с тобой вместе похороним нашу мечту. Холланд, рыдая, осела наземь, но не последовала за ними. Малыш Эдвард испуганно жался к ней. Кора открыла рот, но вместо слов сумела издать лишь какое-то хриплое карканье. Ее старческие руки, дрожа, тянулись вслед уходившим. Вот она, спотыкаясь, шагнула за ними… Нильс схватил ее за руки:
– Не позволяй себе неуместной слабости, Кора! Ибо гарпии желают воссоединения с вами. Разве не по своей доброй воле явились они принять дар от вашего изобилия? Их сокрытого слуха достигает ваш неслышимый вопль, им известно ваше горе, причиненное вынужденной разлукой. Очисти же свой разум, Кора! Отринь все то, что удерживает тебя. Открой мне свое сознание, дабы я вскрыл ядовитый нарыв, к которому ты почему-то не желаешь меня подпустить…
Никто не двигался с места. Нильс же так и впился взглядом в зрачки измученной женщины. Кора смотрела на него с ужасом, точно птица на змею. Ки почувствовала, как у нее шевелятся волосы. Опасность, опасность! Смутный ужас начал обретать почти зримые очертания. «Нет!!!» – молча закричала она и, сама не зная каким образом, устремила всю свою духовную силу Коре на помощь. Теперь они вместе заслоняли собой черную дверь, которую силился распахнуть Нильс. Ки физически чувствовала, как впивается в нее его взгляд, как нечто пытается сломить ее волю. Звон в ушах поглотил все прочие звуки. Воля Коры начала ускользать, истаивая подобно туману на солнце. Ки зарычала, как зверь, пальцы скрючились, точно когти. Она решительно шагнула вперед…
И тут воля Коры исчезла. Совсем. И вместе с ней – черная дверь, которую она стерегла. Ки отшатнулась, как будто с размаху налетев на твердую стену. Она открыла глаза – оказывается, она успела зажмуриться – и обнаружила, что стоит на своем прежнем месте. А Кора бесформенным комком лежит у ног Нильса.
Только тут Нильс выпустил руки женщины, и они упали, как две безжизненные деревяшки.
– Глубоко же проник в нее яд! – произнес он торжественно. – Она готова спрятаться в смерть, только бы не дать очистить себя. Итак, Кора от нас тоже отделена…
И Нильс зашагал прочь. Толпа заколебалась в нерешительности, потом устремилась за ним, обтекая Кору и Ки. Ки бросилась на колени подле старухи. Больше всего в этот миг ей хотелось оторвать Нильсу голову, но заниматься этим прямо теперь было некогда: губы Коры посинели, она еле дышала. Ки схватила сморщенную похолодевшую руку, прижала ее к щеке. Окостеневшие пальцы почти не сгибались. Перед Ки лежала пустая оболочка, душа же… Ки беззвучно закричала – и ринулась следом.
Она не знала, что делает. И каким образом. Жуткое предчувствие подсказало ей, где искать Кору. За той самой дверью, последней дверью в темном коридоре, снившемся Ки. Кора все-таки нашла разгромленное гнездо и мертвых гарпий. Ки схватила ее и потащила прочь.
…Она снова плыла сквозь глубокие теплые воды, увлекая за собой Кору. Та безвольно висела у нее на руках, неподвижная, как мертворожденный котенок. Ки с мрачным упорством пробивалась наверх, мимо отвратительных колеблющихся видений, мимо дохлых гарпий, представавших снова и снова, и с каждым разом все уродливее и страшнее. Ки отпихнула в сторону растерзанный труп Свена, оттолкнула смятое, изломанное тело гарпии, застрявшее у основания утеса. Потом мимо проплыли ее, Ки, дети – пустые глазницы над вырванными щеками. Ки плыла и плыла, но воды были слишком глубоки и безбрежны. Поверхности не было. Не было выхода…
…Кто-то крепко ущипнул ее, а потом влепил затрещину, от которой мотнулась ее голова. Ки вскрикнула от боли и ярости, вскочила на ноги… и увидела Ларса. Она кинулась было на него, но Ларс отшвырнул ее прочь, опрокинув на влажную траву. И поднял на руки слабо шевелившуюся Кору.
– Иногда только боль может вернуть назад, – сказал он коротко. Пошатываясь, он поднялся. Кора бессильно висела у него на руках. Ки растерянно огляделась. Кроме них, в поле никого больше не было. Ки затрясло: ей было холодно и… одиноко, до чего же одиноко! Потом она обратила внимание, насколько ясно достигал ее слуха любой звук. Вот, звякнув, упала брошенная лопата… Ки обернулась: со стороны амбара к ним бегом мчались Руфус и Курт, а на земле позади них валялись брошенные инструменты.
– У вас, наверное, удивительное сродство душ, – сказал Ларс. – Такие деяния без напитка гарпий обычно не удаются… – Ки поднялась на ноги и побрела следом за Ларсом, который говорил на ходу: – Вы с ней, похоже, так и не утратили связи после Обряда.
– Все ушли… – тупо выговорила Ки.
– Ты тоже, хм, ушла, и как следует. Я уж боялся, кабы не навеки… и ты, и она. Всех остальных Нильс увел размышлять, поститься и очищаться. Остались только мы, изгои.
– Мы… – Ки осторожно примерилась к этому слову.
Ларс сперва скривил губы, но потом получилась улыбка – усталая, тусклая, но все же улыбка. Подоспевший Руфус забрал у него мать, и они поспешили в дом. Ки медленно шла следом: до нее никому больше не было дела. Она чувствовала себя совершенно обессилевшей; она готова была рухнуть прямо в росистую траву и уснуть, желательно навсегда. Однако неожиданно внутри вспыхнула некая искра, и Ки разом проснулась. Ей вдруг захотелось исследовать каждый закоулок своего сознания – так человек, свалившийся с высоты, ощупывает свое тело, проверяя, не сломал ли чего-нибудь. Впервые за долгое, долгое время Ки снова была сама себе хозяйкой. Ничья воля, кроме ее собственной, не пыталась ее направлять. Нерешительности, одолевавшей ее последние несколько месяцев, не было и в помине. Кора!.. Ки одними губами произнесла это имя. Все это время она, Ки, не осознавала, что с нею происходило. А Кора? Знала ли она? Пыталась ли этим пользоваться?.. В любом случае теперь было поздно гадать. Шатаясь, она добралась до сарая, до своего фургона, до родной кабинки… заползла в постель. И уснула как убитая.
Курт, явившийся ее будить, не посмел раскрыть дверцу, зато лупил в нее так, что стало очевидно: случилось нечто особенное. Скатившись с лавки, Ки распахнула дверцу. Курт принес с собой свечку, и было видно, что лицо у парнишки совсем белое.
– Бабушка хочет тебя видеть… Она велит, чтобы ты скорей приходила.
Если бы Ки не схватила его за плечо, он удрал бы во всю прыть вместе со свечкой. Ее прикосновение заставило его съежиться, и Ки с горечью поняла, какой чужой и грозной она ему, наверное, кажется. Мальчишка не желал иметь с ней ничего общего даже теперь, когда оба они стали изгоями. Ки не убрала руки. Нет уж. Она не допустит, чтобы ее тут кто-то боялся.
– Помедленнее, – хрипло шепнула она. – А то я, чего доброго, еще завалюсь в темноте.
Он молча вытаращил на нее глаза. Потом помог ей выбраться из сарая и провел через темный двор к дому.
Ки была почти уже у двери, когда до нее внезапно дошло, что стоял уже глубокий вечер, если не ночь. Она умудрилась проспать целый день!
В большом доме было на удивление тихо. Ки вошла в общую комнату, где, как и повсюду, было полутемно. Дрова в огромном камине совсем прогорели.
– Они так и не вернулись, – заметив ее удивление, пробормотал Курт. Ки легонько сжала его плечо, пытаясь утешить и приободрить его. Курт едва не выронил огарок.
В комнате Коры горели высокие тонкие белые свечи. Похоронные свечи, невольно подумалось Ки. Изможденные руки Коры казались коготками, стиснувшими край одеяла. Волосы ее были всклокочены, губы по-прежнему слишком темны. Но глаза открылись, как только Ки переступила порог. Все те же ясные черные птичьи глаза. Тело может отказать, обессилеть, но дух… Кора слабо махнула рукой сыновьям, стоявшим по сторонам постели:
– Руфус… живо в поле, приведешь Ки ее коней… – Она не говорила, а шептала, но даже и этот надтреснутый шепот сохранял былую властность. – Ларс… Вы с Куртом откроете сарай и приготовите фургон. Не зажигайте огней! Да присмотрите за Сигурдом: он все еще жеребенок… не выдурится никак… И чтобы тихо мне, тихо!..
Руфус ушел сразу, Ларс же помедлил. Глаза его были полны беспокойства.
– Мама… ты совсем больна, ты ослабела… Может, подождем с этим? Не выгонять же Ки посреди ночи? Она была нам сестрой, а тебе – дочерью…
– Не глупи!.. – перебила Кора. Она задыхалась, лицо ее стало серым. – У меня и так-то едва хватает сил сделать то, что следует, а ты еще мешаешь мне своей болтовней… Дурачок, я оценила и полюбила Ки, когда вы все понятия не имели, чего она стоит. Может, сама она и не согласится со мной, но и в эти дни никто не любил ее вернее, чем я… Ступай, Ларс, и Курта с собой захвати. То, что я собираюсь сказать, – не для твоих ушей…
Ларс и Курт нехотя вышли. Ки и Кора молча слушали, как затихают их шаги в коридоре. Кора собиралась с силами, и Ки, понимая это, придвинулась к постели и взяла ее руку. Холодную, неподвижную руку…
– Времени нет, – вздохнула Кора, высвобождаясь. – Ты должна уехать. Прямо сейчас. Скачи как можно быстрее. За горы… Я слышала, гарпии туда не летают. Скоро они узнают, кто убил самку и бросил факел в гнездо. И тогда самец потребует мести. Ни одна гарпия, ни один человек в нашей долине не станет оспаривать его право. За тобой станут охотиться, Ки. Беги же, пока еще есть время…
– Но как они узнают?.. – допытывалась Ки.
– Так же, как, в конце концов, узнала и я… – Кора бессильно закашлялась. – Они тоже способны узнавать… ниоткуда. Потому-то мне так и не удалось заставить их принять тебя, девочка. Я и от себя самой прятала то, что ты мне показала. Я отказывалась это видеть и внушала себе: это то, что она может сотворить, если я отпущу ее отсюда. Но на самом деле я ЗНАЛА, и это отрезало меня от гарпий. Теперь я никогда с ними не примирюсь… А если примирюсь, значит, выдам тебя с головой. Потому что от них невозможно ничего скрыть. Их сознание могуче, Ки, намного сильней, чем у Нильса. От гарпий не держат секретов… И ведь не только я одна знаю, Ки! Той ночью я была к тебе ближе других. Я воспринимала самые яркие образы. Но и Марна тоже была там, и Холланд, и даже маленький Эдвард… Они выдадут тебя при первом же поклонении гарпиям – по неведению, но выдадут… И нет способа им помешать…
Кора помолчала, давая Ки время хоть как-то разобраться в услышанном. Она тяжело, шумно дышала.
Ки медленно выговорила:
– Но что же будет здесь, когда я уеду?..
– Ты говоришь про нас и про гарпий? – спросила Кора. – О, я не думаю, чтобы они были с нами слишком суровы. Ну, может, потребуют больших приношений. Но никаких гонений, думается, не будет. Они не тронут ни Ларса, ни Руфуса, ни меня… потому что иначе кто же будет ухаживать за пастбищами и растить скот? Вся их ярость обрушивается на тех, кто желает уехать. И на тех, кто открыто поднимает против них голос. Вот как Свен. Или мой брат…
Эти слова были подобны удару: Ки пошатнулась.
– И Хафтор знает?.. – не веря себе, спросила она.
– Он… был там, – с усилием выговорила Кора. – Он был тогда совсем еще малышом. Это воздействовало на его ум… сколько видела детей, он начал говорить позже всех… Мне тогда удалось его вылечить, хотя он так и остался… несколько странным. Детская память в нем дремлет… и теперь, когда здесь побывала ты… рассказала нам… эта память пытается пробудиться. Я надеюсь, этого все-таки не произойдет…
– Я тоже надеюсь, – выдохнула Ки. Нагнувшись, она обняла Кору.
– Мне будет не хватать той силы, которую я заимствовала у тебя, – тихо призналась Кора. И легонько оттолкнула Ки. – Там… в шкафчике… – проговорила она смущенно.
– Что там?
– Деньги. Выкуп за земли Свена… Ты должна их принять…
Ки выпрямилась и задумчиво посмотрела на Кору. Потом подошла к шкафчику и отворила его. Увесистый, позвякивающий мешочек из шкуры жеребенка… Ки повернулась к Коре:
– Я принимаю твои деньги за землю. Ты расплатилась со мной как должно. И вот еще что… Раньше я отказывалась от той любви, которой ты готова была меня одарить. Теперь я ее с благодарностью принимаю. Прими же и ты мою…
Ки подняла мешочек и церемонно поцеловала его. А потом уронила на постель, к ногам Коры. И улыбнулась получившейся глупости. В ясных птичьих глазах Коры стояли слезы. Ки молча поклонилась ей и вышла из комнаты.
Ее прощание с Ларсом и Руфусом вышло коротким и скомканным. Им слишком много надо было сказать друг другу. И чувства, которые следовало бы выразить, никак не умещались в тесное ложе слов. Так что говорили только глаза. Руфус застенчиво обнял ее. Зато Ларс – прямо-таки яростно. И никак не хотел выпускать. Наконец Ки забралась на сиденье фургона. Ларс плакал, но она запретила себе смотреть на его слезы. Она с силой шлепнула вожжами по серым спинам тяжеловозов. Ночь приняла Ки и сомкнулась у нее за спиной. Когда она оглянулась, в доме, бывшем для нее домом Свена, не было видно ни огонька…
Вокруг стояла тишина. Меньшие домики, мимо которых проезжала Ки, были так же темны, как и большой. Но как только ее упряжка поравнялась с домиком Марны, прямо под ноги коням бросилась маленькая фигурка с мерцающей, как светлячок, свечкой в руке. Ки немедленно осадила серых.
– Хафтор! – тихо позвал Курт, и дверь дома немедленно отворилась. – Она здесь! – сказал Курт. Прижал пальцами фитилек свечи и убежал в темноту.
Хафтор чуть помедлил на пороге сестриного дома – темный силуэт, освещенный сзади слабеньким огоньком. Ки молча смотрела на него с фургона. Вот за спиной Хафтора прошелестели легкие шаги: Лидия, бледная, как привидение, подошла к нему, неся порядочный мешок. Хафтор забрал у нее мешок и тихо сказал что-то, но Ки не расслышала, что именно. Потом он подтолкнул девушку обратно в дом и закрыл за ней дверь. Сам он быстро подошел к Ки и вручил ей сверток со съестным. Она приняла его без лишних благодарностей. Просто отодвинула дверцу кабинки и положила мешок внутрь.
Да и какие слова тут можно было бы подобрать?.. Сколько всего осталось недоделанным, недоговоренным… Ки медленно спустилась с сиденья и встала против него.
– Жалко, что у нас с тобой все так кончилось… – выговорила она, запинаясь.
Глаза Хафтора были как два камня со дна реки. Такие же темные и холодные. Он взял ее руки в свои и стиснул крепко, до боли.
– Это не конец, Ки. От этого так просто не убежишь. Кора не сумеет сохранить тайну, которую ей довелось узнать. Это ведь ты убила тех гарпий, а подобные долги оплачивают только кровью. И ни время, ни расстояние тут не помогут. Долга крови гарпии не прощают. Равно как и люди, которые им служат. Они не успокоятся, пока не возьмут чью-то жизнь…
В полутьме глаза Хафтора казались бездонными, И сумасшедшими. Ки попыталась отступить прочь. Очень уж зловещи были его слова. И то, как он их сказал. Не проговорил, а прорычал. Ки знала: если он попробует убить ее, она не найдет в себе силы сопротивляться. Итак, он, оказывается, все знал. Как и Кора…
Он увидел ее страх и понял, почему она от него отшатнулась. Он сразу выпустил ее руки:
– Нет, Ки, они ни о чем еще не догадались. Они не могут понять, что к чему, как понял я. Убить гарпию из мести?.. Да им и в голову подобное не придет. Вот они и видят только кусочки мозаики, а вместе никак не сложат. Но Нильс – этот догадается. Не позже чем к утру, и тогда его уже не остановить. Он сам будет жаждать твоей крови. И если гарпии тебя вдруг не найдут, то Нильс или кто-нибудь вроде него – обязательно. Так что не медли!
Он шагнул к фургону и, немало удивив Ки, вперед нее залез наверх по колесу. Подняв вожжи, он шлепнул ими по спинам коней. Тяжеловозы, изумленные и несколько испуганные прикосновением незнакомой руки, взяли с места настолько резво, насколько они, могучие, неторопливые, вообще были на это способны.
– На дорогах наверняка будут соглядатаи, – продолжал Хафтор. – Люди на деревьях, гарпии в воздухе… В общем, давай-ка я покажу тебе одну забытую тропку. Деревья над ней смыкаются кронами, и, потом, она такая изрытая и запущенная, что все уверены, будто фургон по ней ни в коем случае проехать не может. Дорога эта, в общем, изрядно кружная. Зато там никто тебя не выследит…
И Хафтор знай поторапливал медлительных коней. Он сурово приказал Ки помалкивать – он, дескать, будет слушать, что происходит вокруг. И Ки промолчала, только встревоженно раскрыла рот, когда он вдруг свернул с дороги и фургон угодил, казалось, прямо в трясину. Под ногами коней сразу зачмокало: серые с трудом выдирали копыта. Грязь и водоросли, в которых путались кони, прикрывал сверху неглубокий слой текучей воды. Когда вслед за упряжкой туда же скатился и фургон, колеса немедленно застряли. Хафтор энергично наподдал тяжеловозам вожжами. Кони приседали, налегая изо всех сил. Колеса увязали все глубже, и у Ки постепенно падало сердце.
– Проклятье! Да тяните же вы!..
Свистящий шепот Хафтора подействовал не хуже кнута. Кони разом опустили головы, подогнув передние ноги и уйдя в грязь почти до колен… Однако фургон все-таки сдвинулся. Еще несколько отчаянных рывков – и он выкатился из трясины. Под колесами захрустела галька, потом зашелестел сухой мох и какие-то кусты. Небольшой подъем, еще один спуск, и перед Ки открылось нечто вроде темного тоннеля. Рослые деревья сплетались ветвями над заброшенной дорогой, отгораживая ее от ночного неба.
– Проехать будет непросто, – останавливая коней, предупредил ее Хафтор.
– Там, подальше, могут попасться бревна поперек дороги. Руби их, а лошади пускай оттаскивают. Еще я знаю, что в одном месте дорогу пересекает ручей. Надеюсь, он тебе больших трудностей не создаст…
И Хафтор с отчаянной нежностью обнял Ки, а потом грубовато поцеловал в щеку. Серебряный браслет на его запястье на миг запутался в ее волосах. Ки еще не успела прийти в себя от неожиданности, но Хафтор уже высвободил руку и соскочил с сиденья наземь. От души шлепнув Сигурда по могучему крупу, он отступил в сторону, а испуганные кони резво устремились вперед…
Дорога, как и предупреждал Хафтор, оказалась из рук вон скверной. Съестное, которым он снабдил Ки, кончилось прежде, чем ей удалось выбраться на настоящий большак. Но все-таки она выбралась – Ки отлично помнила, как выехала из леса на широкую, залитую солнцем дорогу. Отчего же теперь вокруг было так темно? С какой стати тряска и бесконечные рывки взад-вперед?..
Мир вокруг безостановочно качался, и Ки слегка затошнило. Она открыла глаза… и увидела какую-то белизну, проносившуюся на некотором расстоянии перед ее лицом. Она почему-то висела вниз головой, ей было холодно и до крайности неудобно. Ки никак не могла сообразить, куда же подевались ее руки и что сталось с пальцами. И ей не удавалось припомнить, где это она. И что она вообще здесь делает. То белое, что мелькало перед ее глазами, внезапно приблизилось, и в лицо дохнуло морозом. Снег!.. Ну конечно же, снег. Ки вывернула голову, как только могла, и издала придушенный вопль. Через некоторое время мучительная качка прекратилась, и Ки смогла ощутить свое тело. Ее бедра, грудь и живот покоились на чем-то плотном, теплом и живом. Голова свисала ниже всего, и, видимо, поэтому к лицу так прилила кровь.
Ничего более определенного о происходившем Ки сказать при всем желании не могла…
Она услышала, как рядом захрустел снег. Кто-то крепко взял ее за пояс и потянул назад, пока ее ноги не коснулись земли. Ее руки были не туго, но надежно связаны за спиной. Оказавшись на ногах, Ки почувствовала, как кружится у нее голова. Она не смогла удержать равновесия и зашаталась. Сильные руки подхватили ее и удержали. Ее щека прижалась к грубому сукну чьей-то одежды…
– Свен?.. – окончательно заблудившись во времени и пространстве, неуверенно окликнула она.
– Нет, это Вандиен, – ответил мужской голос. – Прости меня, Ки, но это было необходимо. Мне не хотелось этого делать, но ты не оставила мне выбора… Как голова?
Голова болела. Неизвестно почему, но болела. Ки попыталась поднять руку и потрогать пульсирующую шишку, но руки были по-прежнему связаны за спиной.
– Развяжи меня!
Она почувствовала, как Вандиен покачал головой. Ки все еще прижималась щекой к его плащу, так что говорить приходилось куда-то ему в грудь. Это было довольно унизительно, но Ки знала, что сейчас же упадет, если высвободится.
– Сначала поговорим, потом развяжу, – сказал Вандиен. – Я хочу быть уверен, что ты поймешь, что к чему, и не бросишься меня убивать.
– Чем это ты меня приложил?..
– А тебе важно? Ну хорошо, камнем. Он, видишь ли, попался мне под руку еще в тот вечер, когда ты сидела у меня на груди и всем своим видом показывала, как тебе не терпится отправить меня в мир иной. С тех пор я его в кармане и таскал. Честно, Ки, я очень надеялся, что он мне так и не пригодится. К сожалению, ты очень упрямая. Самая упрямая из всех, кого я встречал…
– Ну и что дальше? Что ты со мной сделал?..
– Когда ты упала, я погрузил тебя на Сигурда. Он, кажется, меня здорово недолюбливает. Он всячески старался меня затоптать, пока не смекнул, что вместе со мной затопчет и тебя. Спасибо ледяному горбу: я был выше, и он до меня не дотянулся. К тому же и упряжь обоим мешала, а то бы… Сигмунд, впрочем, оказался зверем покладистым. Я погрузил припасы, отрезал упряжь от фургона, и мы поскакали. И довольно-таки неплохо продвинулись… – Вандиен выжидательно помолчал, но Ки ничего не сказала, и он продолжал: – Между прочим, я ведь вполне мог бы тебя там бросить. Так мне было бы даже и легче. Но я тебя, как видишь, не бросил. И вообще, я намерен вытащить тебя отсюда живую. Надеюсь таким образом отдать тебе должок, который с меня причитается. И даже если я это сделаю против твоей воли. Ладно, давай сюда руки…
Ки смутно почувствовала его пальцы на своих запястьях. Тонкая веревка упала на снег. Вандиен нагнулся и подобрал ее: это был его говорящий шнурок. Ки подняла руки и стала их растирать, чувствуя под кожей непривычное покалывание. Руки до самых плеч казались чужими.
Почувствовав, что, пожалуй, сумеет сама устоять на ногах, Ки отстранилась от Вандиена и выпрямилась во весь рост. Потом, обиженно глядя на мужчину, осторожно пощупала голову. Крови не было, но над ухом действительно красовалась изрядная шишка. Стоило коснуться ее, и голова опять закружилась, а к горлу подступила тошнота. Вандиен протянул руку поддержать пошатнувшуюся Ки, но она отпихнула его и схватилась за гриву могучего Сигурда. Тяжеловоз любопытно изогнул шею и с некоторой укоризной посмотрел на Ки. Она ободряюще погладила его теплую морду.
– Занятные у тебя скакуны, – сказал Вандиен. – Послушные, но до чего же здоровы! Я думал, пополам тресну, на Сигмунде сидя. Да и залезть на него, не свалившись на ту сторону, – еще то удовольствие. Даже с ледяного горба…
– Я возвращаюсь к своему фургону, – сказала Ки.
– Не сходи с ума! – рассердился Вандиен. – Скоро стемнеет, а до фургона несколько часов езды, к тому же это наихудший кусок дороги! И потом, фургон стоит как раз в тени Сестер… Слушай, ну я же не делал глупостей, когда ты сидела на мне верхом и нож у горла держала! Тебя подсадить?..
– Без груза, – сказала Ки, – мне на той стороне перевала делать нечего.
– Ах да, твой груз. Сейчас, сейчас… – несмотря на зверский холод, Вандиен распахнул плащ, порылся за пазухой, вытащил кожаный мешочек и вложил его в ладонь Ки: – Вот он, целехонек. Проверь, если хочешь. Я хотел его тебе в карман положить, но подумал, вдруг вывалится, пропадет. Ты же ехала, хм, не вполне так, как положено…
Ки крепко сжала мешочек и уткнулась носом в теплую шерсть Сигурда. Конь озадаченно переступил с ноги на ногу, но не отодвинулся. Ки стояла молча. Вандиен неловко переминался у нее за спиной. Ки искоса, украдкой посмотрела на него из-под руки. Он попробовал улыбнуться, но улыбка не получилась. Вид у него был слегка виноватый, но больше усталый. Прошлой ночью она подумывала о том, не убить ли его. А сегодня он шарахнул ее по башке, бросил фургон и еще пытался неуклюже отшучиваться. Пожалуй, ей надо было бы пожалеть о том, что она его все-таки не убила. Ки с удивлением обнаружила, что ей хотелось только одного: заставить его понять.
– Огромного вороного, на котором ездил Свен, звали Рам, – сказала она. – Рам едва доставал Сигурду до плеча, но он был жеребцом и бессовестно задирал моих серых. По ночам мы со Свеном смеялись над ними возле костра…
Она говорила вполголоса, и Вандиен пододвинулся ближе, но притронуться к ней не пытался.
– Свен подарил мне серых, – продолжала она, – а фургон выстроил своими руками. Там, в фургоне, я впервые познала Свена как мужа. Там я родила двоих детей, родила их на руки Свену. Мы жили так, как живут ромни, но сами не принадлежали к их числу. Иногда он ехал на Раме рядом с фургоном… Ехал и пел, и голос его был как шум ветра… Порой он сажал перед собой на седло маленькую дочь, а сынишка устраивался сзади. Все вместе они принимались дразнить меня за то, что мои кони неторопливы. Они уносились далеко вперед и надолго пропадали из виду, а потом вихрем летели навстречу, смеясь и крича, чтобы я поторапливалась, – дескать, прямо за поворотом открываются такие края!.. «Поосторожней с фургоном, старушка улитка!» – крикнул он мне, мчась галопом мимо меня по дороге на Каддам, что за Сбродом. Все трое смеялись, и у всех троих развевались за плечами светлые волосы, развевались и трепетали на ветру…
Она замолчала. Молчание длилось. Холод и тишина…
Вандиен осторожно кашлянул:
– Они… так и не вернулись?
– Я увидела… куски их тел, когда одолела подъем. Только куски. Обыкновенное мясо под солнцем, Вандиен. Просто мясо под солнцем. Это сделала пара гарпий… – Ки посмотрела на него с дурнотным предчувствием, ожидая, что он переменится в лице. Но нет: он стоял неподвижно, закрыв глаза. Ки проглотила застрявший в горле ком и продолжала: – Я выследила их, Вандиен. Я забралась по скале туда, где было их гнездо. Одну гарпию я убила сама, своей рукой. А гнездо, не имея к тому намерения… – тут голос Ки стал громче, – не имея к тому намерения, подожгла, так что яйца с птенцами погибли, а самец получил шрамы на всю жизнь. Вот так я отомстила, но кому стало легче? Мои-то так и остались… мясом на солнце… – Она задохнулась, и Вандиен поймал себя на мысли: наверное, она никогда уже не сможет смеяться. А Ки продолжала: – Вандиен, я похоронила огромного вороного коня, мужчину и двоих детей в могиле не больше ящика под фургонным сиденьем. Гарпии не много оставляют, когда кормятся… «Поосторожней с фургоном, старушка улитка!» – говорил мне мой муж. Вот я, как улитка, и таскаю свой дом повсюду с собой. Я возвращаюсь к фургону…
Она схватилась за гриву Сигурда и попыталась взобраться ему на спину, но тело отказывалось повиноваться. Вандиен взял ее за плечи и бережно повернул к себе лицом.
– Ну хорошо, – сказал он. – Давай вернемся завтра, когда будет светло. Смотри, опять поднимается ветер, да и кони устали. Постой здесь, а я утопчу площадку между скалой и этим проклятым змеиным следом. Все будет в порядке…
У Ки не было сил спорить; она даже не смотрела на него. Она оглядывалась вокруг, но в сгущавшейся темноте рассмотреть удалось немногое. Ее фургон остался где-то вдали, скрытый поворотом дороги или какой-то морщиной на каменном лице горы. Не видны были и Сестры. По одну сторону вздымался неизменный обрыв – Ки и лошади стояли на ледяном горбу, – по другую – гора обрывалась вниз. Далеко внизу, в долине, виднелись темные точки, – наверное, макушки кустов, торчавшие из-под снега. Было почти темно, и окружающий мир утрачивал краски.
Ки медленно повернула больную голову. Шишка еще пульсировала, и любое резкое движение отзывалось точно удар молотка. Вандиен тем временем разгружал коней. Кроткий Сигмунд покорно дал ему снять со своей спины мешок зерна и еще какие-то угловатые свертки, сооруженные Вандиеном из старых одеял. Сигурд же злился. Оскалив желтые зубы, он стиснул ими сукно Свенова плаща, – хорошо еще, что не тело.
– Сигурд! – по привычке одернула его Ки.
Конь виновато опустил голову и более не противился прикосновению Вандиена. А тот, казалось, и не заметил вмешательства Ки. Он что-то говорил, но очень тихо, и шуршание ветра почти заглушало слова.
– …Пришлось бросить дрова, чтобы захватить зерно, – с трудом разобрала Ки. – Поэтому не будет ни костра, ни чая; вот я и не взял котелок. Зато забрал солонину и кое-какие вещи, которые, как мне кажется, ты ценишь: серебряный гребешок, ожерелье из синих камней… чистую рубашку… Все не так, наверное. Что ж, остальное заберем завтра. Или умрем, пытаясь забрать…
Эти последние слова он выговорил до того тихо, что Ки была не вполне уверена, действительно ли она их услышала, или ей померещилось. Он уже вытоптал площадку в снегу. Потом отсыпал зерна коням – раза в два больше, чем обычно давала им Ки – и расстелил мохнатое оленье одеяло на снегу рядом с отвесным боком скалы. И подошел к Ки, чтобы отвести ее туда. Она послушно уселась. Его, похоже, тревожило ее безразличие. Ки могла бы сказать ему, что всему причиной была лишь боль и усталость, но для объяснений требовались силы, а их-то у нее и не было. Вандиен мог быть прислужником гарпий. Он сам мог быть гарпией. Какая разница. Ки уже не способна была ни бояться, ни переживать…
Она отказалась от еды, которую Вандиен ей протянул. Она видела, что это его расстроило: он винил себя за это, и Ки смутно посочувствовала ему. Ей было хорошо знакомо чувство вины. Плохо с ним жить. Ки легла на меховое одеяло и свернулась калачиком. Ледяной горб кое-как прикрывал от ветра, и кони, успевшие это сообразить, отошли туда, где дуло поменьше. Прямо над Ки вздымался отвесный обрыв. Он ни от чего не защищал, зато создавал иллюзию убежища. Ки закрыла глаза. Она услышала и почувствовала, как Вандиен прикрывал ее вторым одеялом – оно было побольше и потеплей. Потом сам залез под него и обнял Ки, притянув к своей груди ее спину.
– Для тепла, – шепнул он ей в ухо. Ей было все равно.
Ветер быстро замел их снегом. Ки с головой спряталась под одеяло. Она чувствовала, как рос и тяжелел сверху слой снега; от этого под одеялом постепенно становилось теплее. Ки искала сна, как слепой щенок, ощупью ищущий молока…
Потом что-то случилось. Ки поняла, что проснулась; это значило, что она все-таки спала. Откуда-то издалека ее звал Свен. Она сразу узнала любимый голос, несмотря даже на странное жужжание в ушах. Свен, Свен!.. Все сомнения, родившиеся было в мозгу, смело могучей волной. Этот голос… Ки встрепенулась, окончательно стряхивая с себя сон. Ее озадачила теплая тьма, окружавшая ее. Ки нетерпеливо отпихнула тяжелое одеяло, и холодные снежинки начали садиться на щеки и шею. Ки села, выплевывая попавший в рот снег. Покрытые попонами кони, насторожив уши, удивленно смотрели на хозяйку, внезапно выросшую из сугроба. Ки улыбнулась им и поднялась на ноги.
– Ки!.. – приближавшийся голос звучал все яснее. Свен шел ей навстречу, и снег перед ним рассыпался, не задерживая его. Малышка Рисса весело подскакивала, сидя у него на руке. За другую руку крепко держался Ларсик. Мальчик никак не мог угнаться за широким шагом отца и время от времени попросту повисал на его руке, как на качелях, отталкиваясь и пролетая вперед. Только синяя рубашонка пузырилась на ветру…
Ки вскинула руки к щекам в счастливом негодовании:
– Свен! Почему они без плащей? Кругом снег, а дети раздеты…
Утопая в рыхлом снегу, она попыталась броситься им навстречу, но сейчас же увязла, провалившись выше колен. Сугроб, казалось, хватал ее, пытаясь удержать. Насколько проще было стоять неподвижно, ожидая, пока они подойдут.
– Нашла за кого бояться! – фыркнул Свен. – Разве такие, как они, закаленные маленькие ромни когда-нибудь простужаются?
Он слегка подбросил дочурку, и та завизжала от восторга.
Ки всем своим существом впитывала их присутствие, наслаждаясь знакомым смехом маленькой дочки. И почему она так долго по ним тосковала?.. Они все время были здесь и поджидали ее. Как просто. Как все просто. Она стояла и глуповато улыбалась им. Вот Свен ссадил Риссу наземь и протянул Ки руки. Она шагнула навстречу…
…И какая-то сила отшвырнула ее в сторону, прямо в снег, так что больную шишку на голове обожгло ледяным холодом. Ки задохнулась, подавившись снежной пылью. Потом кое-как приподнялась, гадая про себя, что это еще за новые штучки. Мог бы Свен быть с нею и поосторожнее. Давно пора бы понять, насколько он громаден и силен, особенно по сравнению с ней. Пошатываясь, Ки встала.
– Свен! – ласково укорила она мужа. Дети покатывались со смеху. Свен покаянно мотнул головой и опять фыркнул, потом рассмеялся. Право же, он не рассчитал. Он просто хотел поиграть, поваляться в снегу. Ну да, конечно же… Ки улыбнулась, с радостью прощая его, и снова двинулась навстречу.
– Ки!.. – отчаянно завопил кто-то, но она не оглянулась. Перед нею был ее Свен, какое дело ей до всех остальных?.. Но в следующий миг настал ее черед надрывать горло нечеловеческим криком, потому что Вандиен отбросил ее плечом и, промчавшись мимо, ударил Свена ножом в грудь. Ее, Ки, маленьким поясным ножом.
Свен оттолкнул его прочь, почти не заметив удара, но из лица Вандиена – там, где его коснулись пальцы Свена – хлынула кровь. Ки не могла понять, что происходит. Свен по-прежнему улыбался ей, маня к себе. Ки затрясла головой, пытаясь избавиться от звона в ушах, но от этого только пуще разболелось ушибленное место. Ей стало холодно: когда Свен уронил ее в снег, ее плащ разорвался снизу доверху. Ничего. В его объятиях ей сразу станет тепло…
– Как же долго мы ждали тебя, мама!.. – крикнул ей Ларс.
Дотянувшись ручонкой, он ухватился за ее плащ. Улыбаясь, он дернул плащ на себя, и Ки рухнула на колени, а крепкий плащ затрещал, точно гнилая дерюга. Ки непонимающе смотрела на них: да что с ними такое, в самом-то деле?.. Но они улыбались ей, улыбались не переставая…
Потом Свен и дети неожиданно качнулись вперед: это Вандиен прыгнул сзади Свену на спину. Половина его лица была залита кровью.
– Гарпия!.. – не своим голосом заорал он. И вонзил пальцы Свену в глаза. Ки закричала, вскакивая и бросаясь вперед, чтобы помочь мужу отбиться от сумасшедшего.
Но Свен и так сбросил его с себя без большого усилия. Вандиен упал на снег и покатился, вспахивая сугробы. Свен с презрением вытащил из своей груди маленький нож и небрежно уронил его в снег. На его рубахе не было ни следа крови. Ки счастливо смотрела в его лицо, низко склонившееся к ней для поцелуя. На миг она уловила где-то поблизости жуткую вонь, исчезнувшую сразу, как только Ки ее заметила. Свен был так близко, совсем рядом с ней, – до запахов ли тут?.. Хотя бы эти запахи и напоминали ей о…
– Он мертв, Ки!.. Свен мертв! Не сходи с ума, не называй гарпию его именем! Гарпия!.. Во имя Ястреба, это гарпия, Ки!..
Это из сугроба вновь поднялся Вандиен. Он с трудом держался на ногах, но, не останавливаясь, хлестал Свена и детей сбруйным ремнем с пряжкой. Он кричал что-то еще, плача от ярости и ужаса. Вот пряжка попала Свену прямо по губам, но так и не стерла с них улыбки. Вот – по виску, но он по-прежнему улыбался и протягивал к Ки могучие руки, чтобы прижать ее к…
…к груди, покрытой бирюзовыми перьями, поближе к разинутому черепашьему клюву, готовому одним ударом снести ей полчерепа…
Ки дико завизжала. И, упав на четвереньки, поползла прочь.
– Мама, мама! – звала ее Рисса.
Но голосок был слишком тонок, слишком обманчиво сладок. И голубая рубашонка Ларсика, в которой она закопала его у дороги, была тогда лишь кровавой, изорванной тряпкой, укрывшей бесформенный кусок мяса. И от Свена никогда, никогда не пахло стервятником, провонявшим тухлятиной… обрывками гнилого мяса на истлевших желтых костях. Хафтор говорил ей – они не отступятся, пока не разыщут ее. За Ки, пошатываясь, хромал бирюзовый самец – ослепший на один глаз, с крыльями, которые из-за полученных увечий он не мог полностью сложить, с жуткими отболевшими ожогами на груди и ногах, – выглядел он так, словно его поджаривали на жаровне. Маленькая, когтистая передняя лапа дотянулась и схватила Ки за волосы, но в это время ей под руку попался нож, потонувший в снегу. Ки вырвалась. Вдовьи узлы растрепались у нее на голове.
– Свен!.. – закричала она… и на какой-то миг снова увидела его, и было непереносимой мукой бить ножом в его обнаженную грудь… которая вдруг снова сморщилась, на глазах обрастая бирюзовыми перьями.
Вандиен, как безумный, осыпал ударами чудовищную птичью голову, крича что-то бессвязное, а тяжелая пряжка знай рассекала синюю кожу, расшвыривая по сугробам ошметки плоти, куски костей и брызги крови, красной, как человеческая…
Гарпия постепенно оседала в снег, точно охваченное пламенем судно, поглощаемое морскими волнами. Вот затрещал под ударами птичий череп самца… Вандиен продолжал с криком хлестать его… потом остановился и замолчал. Ремень с окровавленной пряжкой упал на снег. Вандиен смотрел на него круглыми от ужаса глазами, точно ремень был змеей. Его грудь ходила ходуном, он тяжело дышал, с хрипом вбирая морозный воздух. При каждом движении из раны на лице брызгала кровь.
Ки попятилась прочь… Гарпия не шевелилась. Двигался только Вандиен. Он плакал, содрогаясь всем телом, и бесцельно топтался по снегу. Кровь ручьем текла по его липу. Когти гарпии оставили глубокий рваный след, который начинался у него между глаз, рассекал переносицу и щеку и пропадал в бороде у самого угла челюсти. Лицо было изуродовано непоправимо.
– Ки… – прозвучал чей-то голос, и она увидела Хафтора, умиравшего на снегу. В его темных глазах стояло безумие; он умоляюще протягивал к ней руки, но она так и не отважилась подойти. Облик Хафтора расплылся, а звон в ушах сделался невыносимым. Оказывается, она обозналась: в снегу лежал вовсе не Хафтор, а Рисса, исцарапанная, но живая. Каким-то образом она уцелела – и теперь, и тогда…
– Рисса! – прошептала Ки, падая подле дочери на колени.
– Ты убила меня, мама, – жалобно всхлипнула Рисса.
– Нет!.. – простонала Ки и потянулась к мягонькой детской щечке… но лицо ее ребенка вдруг стало бирюзовым. Золотой глаз гарпии замерцал в последний раз… и погас. Передние лапы, так никого и не схватившие, упали на грудь.
Громадные когтистые ноги гарпии судорожно дернулись, и звон в ушах Ки прекратился навсегда. Словно впервые, увидела она огромное тело, распростертое в кровавом снегу, перепуганных лошадей, убежавших далеко по дороге, и Вандиена, медленно никнущего на колени. От боли и пережитого ужаса он казался ослепшим…

Предыдущая страница 6 Следующая страница


Мэган Линдхольм - Пой вместе с ветром

7 Мэган Линдхольм

8

Кое-как поднявшись, Ки подошла к Вандиену, прислонила к своему плечу его голову и попыталась сложить вместе клочья кожи на его растерзанном лице. Рана была рваная – ее края никак не желали ровно сходиться. Ки взяла руку Вандиена, заставила разжать кулак и придерживать разъезжающуюся плоть. Оставив его сидеть в снегу и смотреть на труп гарпии, Ки отправилась к сугробу, под которым покоились их припасы. Разыскав коричневую рубашку, которую Вандиен заботливо припас для нее, Ки порвала ее на полосы. Повязка выйдет скверной, но поди-ка забинтуй как следует подобную рану. И на том спасибо, если удастся остановить кровь… Когда Ки кончила возиться, один глаз у Вандиена оказался закрыт наглухо и он едва мог раскрыть рот. Это последнее, впрочем, было не так важно. Говорить было не о чем.
Знакомый свист Ки и, паче того, ее ругань заставили серых вернуться. Кроткий Сигмунд покорно стоял, не мешая Ки заталкивать ему на спину Вандиена. Оказавшись наверху, Вандиен с трудом приподнялся, путаясь пальцами в густой гриве коня. Ки не стала мучиться, навьючивая на тяжеловозов припасы. Они подберут их, когда вернутся с фургоном.
Напоследок она подошла взглянуть на убитую гарпию и постояла над ней, вжигая в свою память видение смятого бирюзового тела. Не было больше гарпии, охотящейся за ней…
Равно как и Свена с детьми, – нашептывал в потемках сознания какой-то голос. Ки не стала к нему прислушиваться.
Потом ее внимание привлек слабый отблеск серебра, и Ки, приглядываясь, опустилась на корточки. Наклонилась вперед… и тихо ахнула.
Он оказался великоват для тощего запястья самца, этот высверк молнии, свитый в кольцо. Ки осторожно стянула его с костенеющей синей лапы. Искусно выкованный браслет был гладок и холоден на ощупь. Узнать его не составляло труда.
Значит, жители Арфистова Брода нашли-таки себе козла отпущения… Серебряное кольцо вспыхнуло на солнце, взлетев над долиной. Потом еще раз ярко сверкнуло, кружась в бесконечном полете вниз, вниз… и растаяло, затерявшись в снежной белизне.
Прощай, Хафтор. Прощай навсегда…
Сгорбившись, Ки поплелась туда, где, не видя и не слыша ничего вокруг, сидел на лошади Вандиен.
– Мы возвращаемся к фургону, – негромко сказала она ему. – Там есть из чего сделать тебе повязку получше.
Вандиен едва заметно кивнул.
– Я никогда прежде не убивал разумное существо… – пробормотал он. Ки кивнула.
Она взобралась на Сигурда, и Сигмунд послушно двинулся следом. Мало-помалу Ки стала замечать трескучий мороз. От него перехватывало дыхание и ощутимо стягивало кожу на лице. Гарпия разорвала теплый плащ, и Ки было холодно. Странно, но ей было почти безразлично. Холод, думала она, это, в конце концов, всего лишь холод. Он мог всего лишь убить. Бывает, оказывается, и так, что не видишь особенной разницы, жить или умереть.
За ночь ветер успел замести следы коней, но удержать Сигурда с Сигмундом на ледяном горбу оказалось нетрудно, благо тот проходил как раз посредине дороги. Ки старалась думать только о том, как добраться по нему до фургона. Вот когда он превратится в препятствие для ее повозки, тогда и будем страдать по этому поводу. Покамест ей надо было позаботиться о Вандиене. Еще Ки старательно гнала прочь образы, которыми утром искушала ее гарпия. Все они мертвы, напоминала она себе. Давным-давно мертвы. И дети, и Свен. И даже Хафтор, безобразный, полубезумный Хафтор. И ничего с этим поделать было нельзя. Ки посмотрела на Вандиена. Кровь насквозь промочила повязку и лениво капала с угла челюсти. Парень был смертельно бледен, глаза ввалились. Чтоб ему!.. И понадобилось же ему красть лошадей именно у нее…
Могучие тяжеловозы попросту не воспринимали Вандиена и Ки как какой-то груз и охотно трусили вперед по снегу. При каждом резком движении голова Ки все еще отзывалась резкой, дергающей болью. Она сдерживала коней, заставляя их идти шагом, – и ради Вандиена, и ради себя самой. Они и так продвигались неплохо, тут Вандиен не ошибся. Ки с горечью улыбнулась. Всадник на лошади в самом деле легко одолел бы перевал…
Еще один поворот дороги – и Ки увидела свой фургон. Пожалуй, еще никогда она не смотрела на него с такого расстояния. Голубая обшивка кабинки переливалась, покрытая инеем. Ночной ветер намел слой пушистого снега куда только возможно, – казалось, фургон бросили уже много столетий назад. Приблизившись, однако, Ки разглядела, что снег возле фургона был кем-то потревожен, причем совсем недавно. Грозное предчувствие снова шевельнулось в душе, Ки стала обдумывать, как бы подобраться к фургону незаметно. Спрятаться было решительно негде; ни от Сестер, угрюмо маячивших в вышине, ни от того, что могло таиться за дверцей. Ки еще раз посмотрела на Вандиена и поняла, что хорошо бы поспешить. Он качался, с трудом удерживаясь у Сигмунда на спине. Ки хотела подстегнуть коней, но заставила себя сдержаться. Это могло только навредить ему.
Вандиен, казалось, ощутил ее взгляд и покосился на нее единственным глазом.
– Это все боль, – сказал он ей. – И еще страх. Рана сама по себе не так уж и опасна…
Ки посмотрела на длинное кровавое пятно, которое начиналось у Сигурда на холке и тянулось по его телу, перечеркивая атласно-серые яблоки. Вот упала очередная капля, и пятно стало еще чуточку больше и чуточку ярче.
Неподалеку от фургона Ки остановила коней и съехала с Сигурдовой спины в снег.
– Постой здесь, – без большой в том нужды велела она коню. – Пойду взгляну сначала, что там…
– Он долго простоял в тени Сестер… – мрачно изрек Вандиен.
– Ну не они же, в самом деле, вокруг него наследили, – фыркнула Ки. И побрела вперед.
После теплой, живой конской спины ветер казался особенно пронизывающим и стылым. Больше ничто не грело ей ноги и зад, а с ними и все тело. С Ки будто сдернули еще один плащ. Она поспешно закуталась в свой рваный, стягивая руками дыру.
Густо обросший инеем фургон был безжизнен. Снег лежал на деревянном дышле и на тяжелых ремнях сбруи, тянувшихся вдоль него. Даже на обращенных вверх ободах колес лежали маленькие сугробы. Снег набился повсюду. Нет, подумала Ки, ничто живое меня там не ждет. Что же касается следов… Ки присмотрелась и с большим облегчением обозвала себя дурой. Ну конечно, гарпия сперва посетила фургон и обнаружила, что дичь убежала. При мысли о том, что, если бы не кони, гарпия легко могла бы миновать, ничего не заметив, их с Вандиеном сугробов, у Ки дрогнуло что-то внутри. Ну и что, сказала она себе. Ну и что…
И улыбнулась. Улыбнулась безо всякой надежды.
Дверца кабинки примерзла насмерть. Ки долго лупила в нее кулаком, и, наконец, она подалась, а затем отворилась полностью. Ки свистнула, подзывая коней. Они подошли своим обычным размеренным шагом, а заодно доставили к фургону и Вандиена.
Ки уже вовсю шарила по шкафчикам, когда фургон дрогнул и в дверце показалось обмотанное лицо Вандиена.
– Я уж думала, ты не взберешься один, – сказала ему Ки.
Он ответил:
– Выглядит живописно, но на самом деле все не так уж и плохо.
Он пролез внутрь, и Ки, подхватив под руку, усадила его на соломенный тюфяк. Вандиен опустился на него с явным облегчением и некоторое время молча смотрел, как она рвет на повязки тонкое зеленое платье.
– Посиди тут, отдохни немножко, – сказала Ки и направилась к двери. – Я хочу разжечь костер и растопить немного воды. Мазей и лекарств на такую рану у меня никаких нет, так хоть промыть. Когти гарпии… на них вечно какая-нибудь дрянь. Даже если рана не смертельна, она может загнить…
И она коснулась рукой скулы, с благодарностью вспомнив ласковые руки старой Риффы и ее бальзамы, облегчавшие боль. Да и ее тогдашние раны, правду сказать, были простыми царапинами по сравнению с растерзанным лицом Вандиена.
Как же давно это было… Целую жизнь назад!
Высунувшись наружу, Ки невольно нахмурилась: день уже угасал. Небо оставалось по-прежнему ясным, но заснеженная дорога почему-то показалась Ки темней, чем ей полагалось бы быть. Наверное, всему виной были блестяще-черные скалы, нависавшие над фургоном и так резко контрастировавшие со снегом. А может, глаза слишком привыкли к потемкам внутри кабинки…
Разжечь костер оказалось немыслимо сложным делом. Всякий раз, когда огонек готов был заняться, снег начинал таять и упорно гасил его. Дрова же, казалось, насквозь проросли ледяными кристаллами и никак не желали разгораться. Но вот, наконец, оранжевое пламя весело заплясало, и Ки, набив снегом свой закопченный котелок, повесила его над огнем.
Вандиен лежал неподвижно, точно брошенная кукла. Ки наклонилась над ним. Его голова, обмотанная промокшими бурыми тряпками, казалась слишком маленькой, а лицо – перекошенным.
– Надо будет снять повязку, – сказала ему Ки.
Он кивнул. Единственный открытый глаз смотрел словно издалека, но был ясен. Ки занялась повязкой. Грубые узлы запеклись кровью и к тому же замерзли, да и саму повязку покрывала плотная корка кровавого льда. Вандиен только вздрагивал, пока Ки осторожно просовывала острое лезвие между слоями и отделяла их один за другим, неровно разрезая залубеневшую ткань.
Обнажившейся кожи не видать было под сгустками крови. Края раны, которые Ки так старательно складывала, разошлись вновь, открыв жутко зияющую дыру. Мысль о том, что сейчас придется коснуться ее, заставила Ки стиснуть зубы, а в душе вновь родился отголосок той боли, которую она испытала, стоя над останками Свена и малышей.
Кровь натекла в один глаз Вандиена и там свернулась, плотно склеив ресницы. Но и одним глазом Вандиен безо всякого зеркала увидел по выражению лица Ки, во что превратилось его собственное лицо. Он побледнел и поспешно закрыл глаз…
Маленький костерок продолжал отважно гореть. Вода в котелке еще не кипела, но Ки осторожно попробовала ее пальцем и обнаружила, что она уже достаточно нагрелась. Сняв котелок с огня, она осторожно отнесла его внутрь. Непроглядная тень Сестер окутывала дорогу преждевременной мглой. Ки с беспокойством отметила про себя, что кони отошли от фургона – дальше, чем, по ее понятию, следовало бы… Впрочем, не страшно. Свистнуть им, сыпануть зерна на снег – прибегут как миленькие. Но не сейчас. Надо обиходить Вандиена… К тому же она страшно устала. Каждый шаг требовал усилия. На ногах висели гири, тело требовало сна. Да и Вандиену, после того как она его перевяжет, небось потребуется отлежаться… Ки задумалась, не приготовить ли чаю, а лучше – горячего супа. Нет. Сон, только сон. Сладостное, благословенное забытье…
Она смочила теплой водой зеленую тряпочку и стала осторожно промокать кровь. Вот обнажился глаз, сомкнутый, зато уцелевший… Чем больше кровяных сгустков смывала Ки, тем страшней на вид делалась разверстая рана. Тяжело вздохнув, Ки бережно пролила в нее немного воды. Вандиен нахмурился и попытался оторвать голову от промокшего тюфяка. Приподняв веки, он увидел кровавую лужу и сейчас же снова зажмурился.
– Тут больше воды, чем крови, – поспешно утешила его Ки. Ей оставалось только надеяться, что он поверит. Сама она была вовсе не так уверена. – И потом, – продолжала она, – рана, из которой течет, сама себя очищает. Так говорят ромни…
Вандиен мрачно отозвался:
– Еще они говорят, что луна присматривает за грешниками.
Ки тщательно свела края раны, почти восстановив их первоначальную форму. Из тонких тряпочек, бывших когда-то ее зеленым платьем, легче было соорудить плотно облегающую повязку. Легче было затягивать и узлы.
– Ромни еще сбрили бы бороду вокруг раны, – сказала Ки. – Мне, к сожалению, нечем…
– Ну и хорошо. У меня все равно духу бы не хватило… – Вандиен попытался сесть, но голова беспомощно запрокинулась. – Какая тяжесть в голове… И все тело такое тяжелое…
– Ты просто потерял порядочно крови, вот и ослаб. А еще ты убил разумное существо, и от этого страдает твоя душа. Уж я-то знаю… Вот что: ты пока отдыхай, а я приготовлю горяченького поесть.
Ки вновь вышла наружу и затворила за собой дверцу кабинки. Тень Сестер, окутавшая дорогу, сделалась еще гуще. Ки посмотрела наверх, в нависшую черноту, и неожиданно захотела еще раз, как тогда, прикоснуться к красоте Сестер. Но не смогла. Теперь от Сестер исходила только неусыпная бдительность…
Костер успел погаснуть, оставив после себя лишь черную лужу талой воды. С трудом волоча свинцовые ноги, Ки отправилась к корме фургона за последними остатками дров. Костер, конечно, пришелся бы очень кстати, когда стемнеет. Однако горячая еда, восстанавливающая силы, была нужнее. Ибо ледяной горб никуда не делся, и надо будет что-то придумывать.
Рядом с жалкой кучкой дров в кузове фургона лежал последний мешок зерна. Ну что ж… заодно… Ки понадобилось невероятное усилие, чтобы подтащить к себе тяжелый мешок, развязать его и высыпать на снег порцию корма. Подняв голову, Ки посвистела коням. К ее удивлению, их нигде не было видно. Только следы на снегу. Тяжеловозам зачем-то понадобилось убраться прочь, в ту сторону, где они ночевали в снегу и где осталась мертвая гарпия. Ки выругалась, возмущенная их неожиданной прихотью, и отправилась следом. Двое паршивцев все равно не услышат из-за поворота ее свист. А стоит им добраться до двух мешков зерна, брошенных там, их и вовсе ничем назад не заманишь…
Ки кое-как заставила себя припустить трусцой. Кони уходили шагом, вот только шаг у них был гораздо шире, чем у нее. Ки задыхалась. В голове тяжело и болезненно стучало, мороз хватал ее за бок сквозь дыру в плаще. Чтоб он сдох, этот Ризус, вздумавший таким способом доставлять домой свои вонючие камешки. Чтоб она провалилась, эта больная башка, норовящая отвалиться на каждом шагу, эти тяжелые ноги, облипшие снегом… Будь они прокляты, эти Сестры, способные своей тенью превратить ясный день в сумерки…
К тому времени, когда Ки добралась до поворота, каждое обстоятельство ее несчастной жизни было ею последовательно вспомянуто и с большим чувством проклято. Невелико удовлетворение, – зато Ки от злости даже немного согрелась. А серые безобразники, казавшиеся на белом фоне чуть ли не вороными, по какой-то странной причуде остановились, оказывается, сразу за горбом скалы. Они прижали уши, когда она от души их обложила. И поначалу наотрез отказывались идти обратно к фургону. Она пыталась тащить Сигурда за уздечку, шлепать по необъятному крупу – все тщетно. Только когда она влезла на кроткого Сигмунда и повернула его назад, таща Сигурда за собой, – мятежный конь волей-неволей поплелся следом, волоча копыта и возмущенно пофыркивая. И то только потому, что Сигмунд был больше и сильнее его.
Но стоило им завернуть за поворот, как и Сигмунд замер на месте, только с интересом смотрел вперед, насторожив уши. Ки заплакала от ярости, чувствуя себя бессильной мартышкой в него на спине. Слезы замерзали у нее на ресницах. Она посмотрела на свой фургон, думая о дровах, лежавших в его кузове…
…Фургон! Его кузов покрывала такая глубокая тень, что даже белый снег казался черным, как спекшаяся кровь… как черный камень Сестер. Ки подняла голову к ясному небу, и в глаза ей ударило солнце. Тень Сестер была вовсе не той тенью, которую отбрасывают солнечные лучи. Она жила и двигалась сама по себе…
Ки что было силы заколотила пятками в круглые, как у доброй бочки, бока Сигмунда, но конь только затряс головой – и не двинулся с места. Тогда Ки скатилась с его спины и ринулась дальше пешком.
И вот прямо перед нею была граница чистого белого снега и чернильной тени. Причем тень эта больше всего напоминала плотный язык черной жидкости, который Ки предстояло пересекать вброд. Ки еще раз посмотрела на солнце, с ужасом покачала головой – и ступила во тьму.
Жуть! Ее нога стояла на блестяще-черной поверхности, наводившей на мысли о вечном, ничего не отражающем мраке. Ки смотрела на свою медленно погружавшуюся ступню. Чернота плотно охватила ее и крепко сжала. Как вязкая грязь. Но через подобную грязь ей еще не приходилось перебираться. Ки испугалась и попробовала выдернуть ногу. Нога подалась очень медленно и с величайшим трудом, но вышла наружу как ни в чем не бывало. И даже не вынесла с собой ни капельки прилипшей черной смолы.
Ки вновь стояла на самом обыкновенном льду, припорошенном снегом.
Она посмотрела на фургон… Чернота уже засосала большую часть колес и касалась днища кузова. Костерок был погашен и погребен тьмой. Как и сбруя, оставшаяся лежать на снегу. Тьма медленно и неотвратимо поднималась все выше…
– Вандиен!.. – заорала Ки во всю силу легких. Ей показалось, будто чернота поглотила звук, превращая крик в шепот. Ки задыхалась. Сзади донесся шорох шагов: мудрые кони ретировались за поворот. Ей оставалось только гадать, что они знали о происходившем. И откуда.
– Вандиен!
Снова бессильный шепот в ночи. Ки явственно представила, как он спит там, внутри, уронив на тюфяк отяжелевшую голову, вытянувшись бессильным, обескровленным телом. Он умрет там, задавленный тенью Сестер, убитый той самой легендой, от которой он пытался ее предостеречь. И она не могла спасти его. Она никого не сумела спасти. Ни Свена с детьми, ни безобразного Хафтора… ни Вандиена. Соваться в эту черную дрянь было глупым геройством, бессмысленным и безнадежным. Она умрет, а толку будет – что мертвому припарки. Никому это не нужно, в том числе и Вандиену… Ки смотрела во мрак, вздымавшийся все выше. Да, лезть туда – словно натягивать шерстяные носки на мертвые от холода ноги…
Или бросаться на гарпию с ремнем от сбруи…
…Ки хотела бежать, но бежать не удавалось. Стоило ей опустить ногу, как чернота начинала ее засасывать. Все тело необъяснимым образом отяжелело, руки стали двумя гирями, чугунная голова беспомощно болталась на шее. Даже воздух, который она втягивала в легкие, казалось, сгустился и почему-то отдавал затхлостью. В нем не чувствовалось ни малейшего дуновения ветра. И черное вещество даже не чмокало, неохотно выпуская схваченные было ступни. Звуки как будто перестали существовать. И оно по-прежнему поднималось, поднималось прямо на глазах, ползло и ползло вверх. Вот оно поглотило еще одну спицу раскрашенного колеса… Оно засасывало ноги Ки, на каждом шагу грозя свалить ее вниз лицом. Двигаться становилось все тяжелее, голова никла, подбородок прижимался к груди. Ну, давай поползем, молило измученное тело. Давай встанем на четвереньки… Но Ки вообразила, как падает и остается лежать, не в силах больше подняться, – и с невероятным упорством продолжала шагать.
И вот, наконец, ее ногти царапнули по боку фургона. Она хваталась за дерево, как едва не утонувший пловец, пытающийся выкарабкаться на крутой берег.
– Вандиен!.. – трудно дыша, позвала она, но слова канули в бездонную черноту, едва успев достигнуть ее собственных ушей.
Ки упала коленями на сиденье возчика и потянулась к дверце… Невероятно! Густая тьма просочилась внутрь фургона и поднималась одновременно с той, что затопляла его снаружи. В кабинке уже невозможно было бы выпрямиться. Черная жижа стояла уже почти вровень с дверным порожком. И продолжала неотвратимо ползти вверх. Вот сейчас она зальет спальную лавку…
– Вандиен!.. – дико завизжала Ки. Он услышал ее и слабо пошевелился, но не сумел даже приподнять обмотанную повязками голову.
– Я просто устал, – пробормотал он жалобно. – Ослаб…
И глаз, открывшийся было, снова сомкнулся.
Ки потянулась внутрь и невольно оперлась ладонью о черное вещество. Мрак сейчас же принял ее руку и сжал ее, словно добрый друг после долгой разлуки. Всхлипнув, Ки высвободила кисть, едва не вырвав руку из плеча. Она отрывисто, судорожно дышала. Она вдруг поняла, что ей следовало делать. Надо было как можно быстрее скользить по поверхности, не давая ей расступиться под тяжестью тела…
И делать это надо было сейчас. Вот прямо сейчас. Без размышлений. Чернота поднялась еще немного и стала заплескивать на край дощатого сиденья. Ки едва не закричала, но крик замер у нее в горле…
«Скользнуть» по поверхности мрака оказалось не так-то легко. Руки немедленно увязли по самые запястья, Ки еле их вытащила. У нее не было опоры, чтобы высвободить колени. Взвыв от отчаяния, Ки всем телом рванулась вперед и сумела-таки дотянуться до края тюфяка. Ее пальцы крепко стиснули матерчатый чехол, набитый соломой.
И все.
Она не могла подтянуться к нему. И его к себе подтащить не могла. Мрак держал мертвой хваткой. Оставалось только тонуть в нем.
В кабинке внезапно стало темнее. Ки встревоженно оглянулась на крохотное оконце, потом на дверь. Оказалось, чернота покрыла сиденье. С каждым мгновением просвет в двери становился все ниже. Тьма охватывала голени Ки, словно тесные, такие тесные кожаные сапоги…
– Вандиен!.. – отчаянно завопила она, и на сей раз до него начало доходить. Он кое-как приоткрыл глаз. Хребет Ки готов был затрещать. Еще чуть-чуть, и она рухнет животом прямо в черноту. К тому же тело тяжелело все больше и больше.
– Тень Сестер, Вандиен!.. Надо выбираться отсюда!.. Ты не ослаб, это все тень!.. Давай же, шевелись, парень, прах тебя побери!!!..
Упоминание о Сестрах заставило его оживиться. Темный глаз, видимый сквозь повязки, начал озираться кругом, и в нем вспыхнула искра ужаса:
– Надо скорее бежать отсюда…
Он почти кричал, но Ки едва его расслышала. Идиотский смешок вырвался у нее. Поразительно новая мысль!..
Вандиен перевернулся на живот, и было похоже, что самое простое движение требовало от него предельных усилий. Он с ужасом уставился на узенькую лазейку, в которую превратилась дверь. Ки между тем погрузилась почти до бедер.
– Прости меня, Ки… – сказал Вандиен. Или ей послышалось, что сказал. С трудом привстав на колени, он… рухнул прямо на нее. Ки ахнула и ткнулась лицом в черноту. Там не было ни света, ни воздуха… ни каких-либо ощущений. Страх захлестнул шейные мышцы, и Ки высвободила голову. Вандиен полз по ее спине, используя ее тело как гать, по которой можно было добраться до сиденья. Нога в сапоге ободрала Ки лопатку. Тяжело оттолкнувшись от нее, он высвободился. Он стоял там, упираясь коленями в доски сиденья. Доски были скрыты чернотой, но не давали ему погрузиться глубже.
Ки не видела его: ей никак не удавалось вывернуть шею. Ужас, ярость, а пуще всего – лютая обида на подлого предателя добавили ей силы. Она ведь еще держалась за набитый соломой тюфяк! Она стала подтягиваться к нему с силой, которую может породить только страх смерти. Но только-только ей удалось по грудь выбраться из черноты, как сильный рывок стащил ее обратно. Ее руки разжались от неожиданности. Она потеряла опору…
– Да не отбивайся ты!.. – послышалось из невероятной дали, словно бы из другого мира. Потом до нее дошло, что уже не черное вещество, а чьи-то руки стискивают ее лодыжки. Еще немного, и пальцы ног ощутили родную шершавую жесткость досок сиденья. Она хотела помочь Вандиену, но тело было неподъемно тяжелым. Чернота казалась плотной, но сколько ни пыталась Ки отталкиваться руками, у нее мало что получалось. Она почувствовала, как Вандиен всем весом тела навалился на ее голени, покоившиеся на сиденье, потом обхватил руками под бедра и рванул вверх. Соответственно, подбородок Ки снова ткнулся в засасывающую тьму. Ужас, вызванный прикосновением, заставил судорожно напрячься мышцы живота… Грудь и плечи неожиданно высвободились. Вандиен обхватил Ки поперек тела, помогая вытянуть руки. Ки стукнулась затылком о притолоку – и оказалась снаружи.
У них не было времени ни для взаимных благодарностей, ни для отдыха, ни даже для того, чтобы попросту отдышаться. Оба стояли коленями на уже погрузившихся досках, и тьма доходила им до бедер. Лицо Вандиена было белым от напряжения в тех местах, где его не закрывала испятнанная кровью повязка. Не говоря ни слова, он потянулся вверх и встал на сиденье, потом перебрался на крышу. Ки влезла следом и растянулась подле него еще прежде, чем он успел предложить ей помощь. Сидя бок о бок, они тяжело дышали, как два умотавшихся пса, и тупо смотрели на черный прилив, медленно вздымавшийся кругом. Оба отчаянно нуждались в отдыхе, но отдыхать было некогда.
Казалось, чернота теперь поднималась быстрей прежнего. Ки слышала, как стонали и тяжко трещали в ее объятиях деревянные части фургона. А где-то там, за краем черного океана, осталась белая заснеженная дорога. Ки знала, что туда им уже не добраться. Тьма утопит их, раздавит и поглотит. Тень Сестер. Так вот что это, оказывается, такое…
Ки невольно подняла глаза, чтобы еще раз посмотреть на двух каменных великанш. Вандиен заметил ее движение и тоже посмотрел вверх.
Они уже утратили способность восхищаться и благоговеть. У них не было душевных сил изумиться красоте представших им серебряных ликов. Между тем перед ними было зрелище, увидеть которое доводилось немногим. Сурово-прекрасные, бескомпромиссно глядящие Сестры… и черный покров, стекающий на дорогу. Серебряные лица были слишком чисты, чтобы выглядеть человеческими; им были неведомы чувства – достояние низших существ. Вандиен умоляюще простер к ним руки… Громадные глаза великанш отразили его мольбу, но и только. Ничто не переменилось. Мрак по-прежнему полз вверх. И далеко, невероятно далеко, манил к себе белый снег. Сестры высились, застыв в поцелуе, и серебряные волосы двумя водопадами струились по каменным спинам…
– Умереть, созерцая подобную красоту! – вырвалось у Ки.
Вандиен взял ее за руку, и она обернулась. Он указывал ей глазами на край обрыва, вернее, туда, где этот край когда-то был. И Ки поняла. Уж лучше быстрая смерть! Край был довольно-таки близко, – если повезет, они сумеют добраться. А если не повезет – что ж, какая разница, утонуть на крыше фургона или по дороге к самоубийству!..
Ки хотела встать на ноги, но Вандиен вновь усадил ее. А потом соскользнул с крыши на поверхность черноты, от которой их отделяла всего-то ладонь. Ки завороженно следила за ним, ожидая, что вот сейчас он завязнет и начнет беспомощно погружаться… Ничуть не бывало. Его руки и ноги безостановочно двигались, а все тело изгибалось, словно в припадке. Как плывущая змея, мелькнуло у нее в голове. А потом на ум явилось нечто еще более подходящее.
Водомерка.
Ки знала, что непременно должна попробовать, но тело отказывалось повиноваться: измочаленные мышцы кричали от боли, в голове стучало. Вандиен извивался и корчился, медленно продвигаясь к краю дороги. Ки провожала его глазами и невнятно радовалась за него.
Фургон под ней заскрипел, потом затрещал и начал заваливаться набок. Как хотела бы Ки последовать за Вандиеном, но сама понимала, что ни воли, ни сил у нее на это уже не хватит. Вандиен не оглядывался. Чернота устремилась к ней, мягко тронула ее ногу…
И Ки отчаянно задвигалась. Какая там воля, какие силы! – панический ужас бросил ее вперед, заставляя ползти. И весьма вовремя. Не успела она покинуть крышу фургона, как эта крыша исчезла. Ки не смотрела вниз, в вязкий мрак перед самым лицом. Просто билась и дергалась, точно рыба, вынутая из воды. Тьма хватала и отпускала ее, хватала и отпускала – то руку, то ступню, то колено, но с каждым разом все неохотнее. Воздух и тот отказывался проникать в легкие. Ки никак не могла вздохнуть полной грудью. Ни единого звука не достигало ее ушей – все поглощал мрак. Край утеса был невероятно, непредставимо далек. И Вандиен – почти так же. Потом Ки почувствовала, что понемногу слепнет. Разум подсказывал ей, что тело достигло крайнего предела, – это меркло сознание. Но тут же заговорил животный, нутряной ужас, не имевший ничего общего с разумом: что-то внутри Ки знало, что это все та же овеществленная тьма пыталась ее захлестнуть.
И Ки принудила свое тело к невозможному.
Вандиен между тем перевалился через край: просто достиг его и, не раздумывая, сполз с него вниз головой. Может быть, он и кричал, но Ки ничего не услышала. Сперва он валился вниз медленно, удерживаемый черным веществом; казалось, прошла вечность, прежде чем он скрылся за кромкой. Но вот, наконец, заскользили вниз его ноги… Ки предприняла последний рывок, чтобы догнать его и сорваться в бездну с ним вместе.
Ки видела, как исчезли его сапоги. Она осталась одна. Она продолжала ползти сквозь черноту, борясь не за то, чтобы выжить, – лишь за право умереть той смертью, которую сама себе избрала. Если уж ее телу суждено быть сплющенным, так пусть оно сплющится о камни внизу, где его разорвут жадные птицы. Все лучше, чем быть раздавленной бессмысленным черным киселем!.. Ноги Ки шевелились все медленнее, не подчиняясь исступленным приказам мозга. С каждым движением она только увязала все глубже, совсем не продвигаясь вперед. Она больше не видела края. Голова была слишком тяжелой, Ки просто не могла ее больше поднять. Волей-неволей приходилось смотреть вниз, в слепящую тьму, которая по-прежнему не отражала ее, только силилась поглотить. Из носу потекла кровь. Густые красные капли падали на черную поверхность и сразу же тонули. Ки яростно отфыркивалась… и ползла вперед.
…Край? Не может быть… Нет, действительно край! Ки смотрела вниз с отвесного обреза мрака, неожиданно сменявшегося заснеженной каменной стеной. Ки что-то прокричала и сунулась вперед головой. Потом выпростала плечи. Потом освободила руки… и протянула их к манящему снегу. До белого, белого дна долины, усеянного темными крапинами кустов, было не ближе, чем до небес. Тьма стала засасывать ее живот, вобрала ступни и лодыжки… Снова пришлось вырываться, трепыхаясь, надсаживая возмущенные мышцы…
Ки перевалилась через край… и повисла вниз головой, потому что черное вещество крепко держало ее тело. Это было странное, замедленное падение: Ки попросту съезжала на животе, соскальзывая вверх ногами по отвесной черной стене. Окутанное белым саваном дно долины было до ужаса далеко. Ки медленно сползала все ниже. Кровь, скопившаяся в ноздрях, душила ее. Ки вырвало…
Потом на запястье сомкнулись железные клещи. Ки изумленно обернулась и увидела перед собой белое, как снег, лицо Вандиена. Оказывается, он кричал ей, но чернота поглотила все звуки.
– Перевернись!.. – завопил он ей прямо в ухо, и только тогда она сумела расслышать. – Перевернись, пока эта штука тебя еще держит! Опусти ноги вниз…
Сам он уже полностью высвободился и теперь неведомо каким образом удерживался на обледенелой скале за краем дороги. Ки едва заставила выжатые мышцы напрячься еще раз, изгибая и переворачивая немыслимо тяжелое тело. Вандиен перехватил ее руку, помогая ухватиться за крохотный выступ утеса. Ки вцепилась в мерзлый камень, горько жалея о рукавицах, которые черная трясина давным-давно стащила у нее с рук.
Вес тела постепенно сделал свое дело. Ноги Ки сползали все ниже. Какое-то время она висела почти горизонтально, потом чернота с беззвучным хлюпаньем выпустила ее сапоги. Тело Ки описало дугу над пустотой, – еще чуть-чуть, и она бы неминуемо сорвалась. Однако минуло мгновение, и Ки повисла рядом с Вандиеном, как он распластавшись и держась лишь кончиками пальцев рук и ног.
…Но до чего все-таки славно было вжаться лицом в промороженный камень, укутанный снегом. ТВЕРДЫЙ КАМЕНЬ. НАСТОЯЩИЙ СНЕГ. БЕЛЫЙ СНЕГ. Ки слизывала талую сырость, щедро приправленную ее собственной кровью. Холодный, разреженный воздух ласкал измученные легкие. Долгое, долгое время это было для Ки сущим блаженством. Висеть. Дышать. Слизывать подтаявший снег…
– Ки!..
Наверное, это был крик, но прозвучал он как шепот. Ки устало повернула голову и посмотрела на Вандиена. Что он еще собирался ей говорить?.. Лучше бы помолчал. У нее не было никакой охоты не то что разговаривать – даже и думать. И тем более шевелиться. Просто висеть здесь, пока не кончатся силы. А потом… То, что произойдет потом, произойдет быстро.
– Смотри!..
И Ки стала смотреть. У нее лишь чуть-чуть округлились глаза, когда Вандиен покинул свой уступ и… начал карабкаться вверх. Потом вытянул над головой свободную руку и воткнул ее в черный срез мрака чуть-чуть повыше того места, где кончались камень и снег. Неведомое вещество цепко охватило его руки. Повиснув таким образом, Вандиен разжал вторую руку, еще державшуюся за камень, и воткнул ее рядом с первой. Потом несильно уперся ногами в утес. Ки следила за этим представлением с праздным любопытством… доколе он не выпростал одну руку и не переставил ее подальше – так далеко, как только сумел дотянуться. А потом выволок наружу вторую руку и перенес ее следом за первой… Его тело ползло следом за руками, соскребая со скалы снег.
– Давай за мной!.. – Это был крик, но Ки разобрала его только по движению губ. Он снова сделал это: высвободил руку, переместил как можно дальше, перенес вторую… смел грудью и животом еще немного снега с камней. Он не оглядывался.
Ки почти безразлично следила за своей кистью, покинувшей каменный выступ и погрузившейся в черный кисель, который сейчас же сомкнул на ней упругие беззубые челюсти. Невольный озноб прошел у нее по спине. Ки пришлось висеть какое-то время, доверяя черной дряни свою жизнь. Плечо готово было затрещать, но тут она сунула вторую руку внутрь. Пальцы ног заскребли по скале.
Так. Вытаскиваем первую руку. Раскачиваемся в поисках новой опоры… Рука, на которой Ки висела, под весом тела начала уже выскальзывать, когда ищущие пальцы снова воткнулись во тьму. Да, это был гораздо более опасный способ перемещаться, чем ей показалось вначале. Когда было не надо, материализовавшийся мрак так и цеплял ее, порываясь убить. Зато теперь, когда только он и удерживал над пропастью ее тело, елозившее по отвесной скале, руки так и выскальзывали. Это была сущая пытка. Тянись, втыкай, виси, подтягивайся, тянись, втыкай… и так без конца. Дышать было нечем: руки, вытянутые над головой, не давали легким расправиться. Суставы плеч грозили вот-вот разорваться. Ки с тошнотворным страхом припомнила, как одно плечо некогда уже отказало. Ну пожалуйста, умоляла она собственное тело. Ну пожалуйста, тянись, втыкай, виси, подтягивайся, тянись, втыкай… Черное вещество между тем постепенно становилось все более плотным. Сначала Ки этому только обрадовалась – оно стало надежней удерживать ее выскальзывающие руки, – но потом заметила, насколько труднее стало втыкать руки и выдирать их на свободу. К тому же чернота так сжимала тело, что кисти совершенно побелели: с каждым новым пожатием мрак все сильнее выжимал из них кровь. Ки только стиснула зубы и с угрюмым упорством продолжала двигаться дальше. Ко всему прочему руки у нее отчаянно мерзли. Гораздо больше, чем тело, ерзавшее и извивавшееся по камням. Пальцы совсем онемели, а черная дрянь сгустилась настолько, что руку в нее приходилось уже не втыкать, а вколачивать. А потом отчаянно выдергивать, замурованную. Ки явственно ощущала, как рвутся у нее в плечах, у локтей, внутри запястий какие-то тоненькие нити. Рвутся одна за другой…
…В очередной раз высвободив руку, Ки протянула ее, насколько было возможно, вперед и с маху ударила во что-то совсем уже твердое. Рука не желала проникать внутрь. Ки размахнулась сильнее и ударила кулаком. Все тщетно. Ки висела на одной руке, и сдавленная кисть посылала в мозг неслышные вопли боли: чернота сплющивала ее, сплющивала медленно, но верно. Ки крепко зажмурилась и ударила в третий раз, уже изо всех оставшихся сил…
– С камнем этот номер, пожалуй, не пройдет, – сказал Вандиен, перехватив ее сжатый кулак и крепко потянув на себя. Ки слышала, как он с шуршанием переползал по снегу. С ума сойти, она вдруг обрела способность слышать и дышать по-человечески. Оказывается, она достигла края черной стены и пыталась вогнать кулак в неподатливый камень. Кое-как она вырвала исстрадавшуюся руку из тьмы и бездумно повисла, удерживаемая лишь хваткой Вандиена, вцепившегося в ее предплечье. Мужчина застонал от натуги, последовал рывок, и внезапно ее плечи и голова снова оказались по сю сторону края мира, на поверхности дороги. Ки принялась отчаянно барахтаться, цепляясь за что только можно и брыкаясь. Еще один рывок, и она очутилась целиком наверху. Пережитый ужас заставил ее сейчас же откатиться подальше от края. При этом она даже не пыталась подняться – катилась, ползла, плоховато соображая, что делает. Вандиену некогда было над ней посмеяться, – собственно, он и сам был занят точно тем же.
Потом они долго лежали бок о бок на благословенном снегу, лежали неподвижно, уронив головы на руки. Ки слушала тяжелое дыхание Вандиена… а может быть, и свое собственное. Воздух безо всякого труда наполнял легкие, а снег был восхитительно холодный. Ки так устала, что ей не хотелось даже поднимать голову; впрочем, она знала, что сумеет ее поднять, если очень захочет. Она была жива. Она была жива… Она приподняла голову и набрала полный рот снега. Зубы сейчас же заныли, но Ки набрала в рот еще пригоршню. Потом повернула голову набок и посмотрела в лицо Вандиену.
Они лежали нос к носу, и Вандиен тоже разглядывал ее сквозь полуопущенные ресницы. Его лицо, вернее, та часть, что виднелась из-под повязки, выглядела бескровной и осунувшейся от изнеможения. Большая часть зеленых тряпочек пропиталась красной влагой. По снегу под его щекой тоже расползалось кровавое пятно.
– Видок у тебя как у актера в гриме, – пропыхтела Ки. – Белая рожа, черная борода и повязка – зеленая с красным. Прямо покойник для трагической пьесы…
– Только не для этих подмостков, – простонал в ответ Вандиен. Оба оглянулись и посмотрели на непроницаемую черную стену, воздвигшуюся поперек дороги всего в нескольких шагах от них. Когда что-то неожиданно коснулось ноги, Ки в ужасе шарахнулась прочь… и услышала оскорбленное фырканье Сигмунда. Сигурд стоял немного поодаль и лениво почесывал нос о черную мохнатую бабку. Вандиен и Ки, распростертые на снегу, вызывали у них легкое любопытство. Но не более.
– Верные друзья, называется… – разобиделась Ки.
– Зато у них хватило ума убраться подальше, – сказал Вандиен. – Не то что у некоторых.
Они не поднимались с земли, переводя дух и отдыхая. У Ки болело все тело, абсолютно все – до последнего ногтя, в голове мучительно стучало… словом, чувствовала она себя великолепно.
Через некоторое время, однако, дал себя знать холод. Ки осталась без рукавиц, поглощенных черным приливом. Да и дыра в плаще осталась на своем месте. Эта мысль вызвала у нее слабую улыбку. Утреннее происшествие с гарпией успело отодвинуться далеко-далеко и начисто утратить былую значительность. Ки устало дотянулась до капюшона и поглубже надвинула его на голову. Она знала, что скоро надо будет встать и что-то такое сделать. Она задумалась, лежа на снегу, что же такое она должна была сделать…
– Ки!..
Она неохотно приоткрыла глаза. Оказывается, она успела их закрыть. Солнце далеко ушло по небу, сползая к закату. Половина тела крепко замерзла. Ки поправила одеяло, и глаза снова стали смыкаться. Потом до нее дошло, что одеяла были вовсе не одеялами, а плащами – ее собственным и Вандиена, которым он укрыл их обоих. Стало быть, тому ее боку, которого касался бок Вандиена, было относительно тепло, зато другой мерз. И в пальцах ног ощутимо покалывало. Что ж, надо двигаться. Ки пошевелилась…
– Замри! – прошипел Вандиен.
Ки замерла. Темный глаз пронизывающе смотрел из-под повязки, обросшей инеем поверх кровяного пятна. Смотрел так, что все возможные вопросы замерли у Ки на языке. Она только повела глазами и увидела то же, что увидел и он.
Серебряные Сестры сделались серыми. Мрак возносился обратно к ним, на свое место, возносился волнами и клубящимися вихрями, переливаясь всеми оттенками от бледно-серого до черного. И ложился тончайшими шелковыми слоями, пряча красоту, не предназначенную для созерцания низшими существами. Еще немного, и бессердечные, величественно-прекрасные лики вновь облеклись чернотой и стали обыкновенным камнем. Почти обыкновенным…
– Значит, когда-то они были стражами, – выдохнула Ки.
– Ш-ш-ш! – предостерег Вандиен. Однако кивнул.
– И как я могла заснуть так близко от них?.. – шепотом удивилась Ки. Черный покров, окутавший Сестер, сгущался с каждым мгновением. Стена, перегородившая дорогу, становилась все ниже, превращаясь в черный туман и возносясь наверх, к Сестрам.
– Мы же были вне их тени, – пробормотал Вандиен, когда счел, что разговаривать уже можно. – В чем, в чем, а в этом они чудовищно справедливы. То место полностью принадлежит им, но только оно, и все. Вот почему подъездная дорога с обеих сторон до последнего всячески прячется от их взгляда. Видимо, они устроены так, чтобы реагировать медленно. Может быть, их поставили здесь от существ более медлительных, чем теперешние, а может, им было приказано только перекрывать дорогу, не уничтожая?.. Откуда нам знать. Не удивлюсь, если они вообще делали здесь какое-то непредставимое для нас дело, а опасность, которую они теперь представляют для путников, – чистое совпадение. Этот мир стар, Ки, очень стар, мы в нем молоды…
– Мой фургон!.. – прозвучало в ответ. Она приподнялась и встала, слыша, как копошится позади Вандиен. Последние клочья черного тумана улетали с дороги, возвращаясь на свое место. Ки, не раздумывая, шагнула туда, где не так давно громоздилась стена тьмы. Ей пришлось соступить вниз с довольно заметного порожка: мрак уничтожил весь снег и лед на дороге, оставив голый камень, гладкий и плоский.
…Ки довелось однажды видеть фургон ромни, загремевший вниз с горной дороги, размоченной предательской оттепелью. В тот раз она немало дивилась толстым деревянным брусьям, переломанным, словно лучинки, и громадным коням, которых раскидало в разные стороны, словно котят. Кузов же их фургона превратился в пригоршни яркого мусора, высыпанные на горный склон, точно обрывки разноцветной бумаги… Но и там она не видела дерева, сплющенного до такой степени, что, как только она взяла его в руки, волокно стало отделяться от волокна. Ее фургон был раздавлен и размазан по камню дороги, словно пестрое насекомое, прихлопнутое на оконном стекле.
Тут и там попадались обломки, которые ее разум не желал признавать: жалкая головка деревянной лошадки, почему-то сохранившаяся, в отличие от тела, нетронутой; тряпочка, бывшая некогда занавеской; плоский медный кружок, судя во всему ее походный котелок; солома, превратившаяся в труху; яркий цветочек, нарисованный на непонятно как уцелевшей доске…
Ки не закричала. Она вообще не произнесла ни слова. Вандиен подошел к ней, шаркая сапогами по камню. Он взял ее за плечо и хотел увести прочь, но Ки стряхнула его руку. На ее лице жили только глаза, обшаривавшие обломки фургона, обломки всей ее жизни. Потом ее стало трясти и трясло все сильнее, Вандиен испугался, как бы с ней не случился припадок. Он смотрел, как она, содрогаясь, медленно ходила туда и сюда и время от времени нагибалась, подбирая очередной бесценный кусочек. Прижимала его к груди и бережно несла несколько шагов, потом роняла и наклонялась за следующим. Предметы выглядели случайными: обрывок кожи, ручка от кружки, яркая тряпочка… Она поднимала и выбрасывала одно за другим. Она бесцельно бродила среди руин, не замечая холода, от которого на руках уже расцветали красные и белые пятна… Наконец у нее из рук выпал крохотный меховой сапожок. Ки посмотрела на него, и ее перестало трясти.
– Скоро станет темно. Хватит попусту разбазаривать время, – произнесла она таким тоном, как будто это Вандиен задерживал ее здесь. Решительным шагом пересекла она каменную площадку и влезла на снежно-ледяной порожек.
– Скоро стемнеет!.. – окликнула она Вандиена.
Она попыталась схватить Сигурда под уздцы, но конь игриво увернулся. Ки строго огрела его по плечу и сделала еще одну попытку, на сей раз удачную. Могучая, в серых яблоках спина возвышалась над ней, как гора.
– Подсадить? – подойдя сзади, спросил Вандиен.
– И как, интересно, ты сам после этого полезешь на Сигмунда? – ворчливо осведомилась Ки. – Судя по твоему виду, досталось тебе покрепче, чем мне…
– Ки, – сказал он. – Знаешь, Ки… Я сожалею о том, что произошло.
– В самом деле? – отозвалась она. – Что ж, завидую. Хотела бы я тоже чувствовать по этому поводу… хоть что-нибудь…
Тут Вандиен попросту взял ее за ногу и забросил Сигурду на спину. Оказавшись наверху, Ки изловила Сигмунда и подвела кроткого мерина к краю ледяного горба, на котором уже стоял Вандиен. Вандиен попытался перебраться на коня, едва не свалился вниз головой по ту сторону, но все-таки удержался и сел. Вместе они направили тяжеловозов обратно за поворот и потом вниз по дороге, туда, где осталась их стоянка. Ветер дул им в лицо, жаля ледяными кристаллами. Ки засунула окоченевшие руки под себя, в конскую шерсть, и предоставила Сигурду идти, куда поведет его чутье.
Темнота между тем сгущалась, и они, скорее всего, так и не разыскали бы занесенных снегом пожитков, если бы не труп гарпии. Он еще торчал наружу из сугроба, поскольку был слишком угловат и велик, чтобы его успело замести так скоро. Ки придержала Сигурда, без капли жалости разглядывая изуродованные шрамами черты, крылатое тело калеки. Другое дело, что до нее впервые как следует дошло, насколько сильно изувечил его огонь. Вся грудь была одним сплошным рубцом, а кисти передних лап навеки скрючились в кулаки.
– Что вообще поддерживало его?.. – подумала она вслух.
– Ненависть, – отозвался из темноты Вандиен. – Ну а тебя что будет поддерживать? Теперь, когда его больше нет?..
Ки довольно долго молчала, прислушиваясь к тишине ночи, которую нарушал только шорох ветра, пофыркивание переминавшегося коня да еще дыхание Вандиена. Действительно, что ей осталось?.. У нее не было мужа и детей, о которых следовало бы заботиться. Не было гарпии над головой, которой надо было бояться. Не было ни друзей, чтобы к ним вернуться, ни фургона – молчаливого святилища ее горя. Ки почувствовала себя пустой, абсолютно пустой. Вся ее жизнь, в одночасье обернувшаяся прахом, как будто заново утекла между пальцев. Мусор, раскиданный по дороге…
Она поднесла руку к маленькому бугорку, по-прежнему топорщившемуся под рубашкой, и сказала:
– Мне нужно еще доставить мой груз.
Вандиен тихо и невесело засмеялся:
– Я-то все гадал, когда же, наконец, тебя осенит!.. Воображаю, как изумится заказчик, когда получит его. Сообразишь запастись оружием, когда пойдешь к нему?
Ки изумленно уставилась на него:
– Оружием?..
Вандиен покачал головой:
– О, святая доверчивость!.. Да неужели ты все еще думаешь, будто судьба сама по себе, без чьей-либо помощи, догадалась дать гарпии еще один шанс с тобою разделаться?.. Вот прямо так взяла и отправила тебя через Богами забытый и людьми заброшенный перевал с пригоршней побрякушек в качестве груза?.. Прямо гарпии в лапы…
Глаза Ки блеснули в сумерках так, что Вандиен слегка отшатнулся.
– Поосторожней, когда говоришь со мной о Ризусе! – предупредила она. – Я много лет с ним сотрудничаю. Я знаю его как облупленного!
– Пусть так. Зато я знаю толк в драгоценных камнях, – с полным спокойствием возразил Вандиен. – Одно время мне приходилось с ними возиться, так что действительно дорогой от никчемного я уж как-нибудь отличу. Те, что лежат в твоем мешочке, гроша ломаного не стоят. Два из них – с изъяном, один – из рук вон скверно огранен, а остальные два – просто дешевка. Ради которой ни в коем случае не стоило гнать возчика и фургон мимо Сестер!
Ки уперлась:
– Он заплатил мне очень щедрый аванс…
– …И уж верно, мог себе это позволить, если ему самому кто-нибудь очень хорошо заплатил. И так ли уж велика растрата, если предположить, что он вовсе не предполагал выплачивать оставшуюся половину? А?..
И червячок сомнения зашевелился в душе Ки. Быстро перебрав в уме все свои прежние сделки с Ризусом, она без труда припомнила множество разногласий и мелких обид. Ну да, жульничества в этих сделках не бывало. С ее точки зрения. Цена, о которой они договаривались, всегда бывала уплачена. Теперь она видела, что представляли собой их отношения с точки зрения Ризуса. Ему ни разу не удалось обмишулить ее и нажиться с ее помощью, – а именно такие сделки он и любил заключать больше всего! Уж верно, эта мысль мешала спать человеку вроде него!.. Ки так и поникла в седле. Остался ли в этом мире хоть кто-то, от кого не надо было ждать предательства и подвоха?..
Уже в темноте они с Вандиеном поужинали солониной, потом закутались в плащи и прижались друг к другу, забравшись между оленьими одеялами. Ки сразу закрыла глаза, притворяясь, что спит. Вандиена, однако, обмануть не удалось. Он сказал:
– В Еловой Гряде живет отменный мастер, делающий фургоны…
– Мне туда не по пути, – отозвалась Ки. – Мне надо доставить груз в Диблун.
Вандиен вздохнул:
– Так я и знал, что ты заупрямишься. Ки, да неужели ты польстишься на такую заурядную месть и посвятишь ей свою жизнь?.. Ну хорошо, а дальше-то что? После купца?.. Будешь разыскивать того, кто его подкупил, чтобы отомстить и ему?.. Послушай лучше меня. Нечего тебе вообще там делать, в этом Диблуне. Не езди туда. Пусть его! Наплюй и забудь. Ты ему ничем не обязана, слышишь, ничем. Пусть бы лучше кто-нибудь продал для тебя камешки, хоть какую-то выгоду от всего этого получишь…
– Я обещала их доставить, и я доставлю, – сказала Ки. – Пусть даже он меня предал, но это не основание, чтобы еще и я его предавала. И потом, мне надо кое о чем его расспросить. Знаешь, как-то сомнительно, чтобы к нему средь бела дня явилась гарпия, сияя ожогами и бирюзовыми перьями, и попросила его устроить мне маленькую прогулку по горам. Гарпиям, ко всему прочему, такая хитрость вряд ли доступна. По-моему, тут все-таки здорово отдает человеком…
– Которого ты собираешься выследить. И примерно наказать, – проворчал Вандиен. Ки не ответила, и он продолжал: – Ну а потом? Когда ты и с ним разберешься?.. – На сей раз он сам не дал ей времени ответить: – Слушай, Ки, а не приходило тебе в голову просто пожить?..
Довольно долго она молча лежала с ним рядом, и Вандиен знал, что она не спала. Наконец он сдался.
– У меня лицо пульсирует, – сказал он. – Вот так: тук… тук… тук… тук… – Он потянулся рукой к обмотанному лицу, но притронуться не решился и вместо этого спросил: – У нас ведь больше нет чистых тряпок, да?..
– Утром поищу, – отозвалась Ки. И добавила: – Вандиен, я никогда не выбирала смерть вместо жизни…
– Значит, остается предположить, что ты все время гуляешь с ней под ручку чисто развлечения ради. Ну да, пикирующие гарпии и безнадежно застрявшие фургоны, без сомнения, придают жизни некоторый вкус. Признаться, я с тобой не скучал… И все-таки… Неужели тебя никогда, никогда больше ничто не обрадует?
– Не знаю, – сказала она. Рядом тяжело пыхтел, укладываясь на лежку, Сигмунд. – Не знаю, – повторила Ки. – Может быть. Не думаю, что мне этого особенно хочется. Захочешь тут, пожалуй…
– Однажды я видел маленького ребенка, – проговорил Вандиен. – Он купил себе на ярмарке булочку с сахаром. Кто-то нечаянно толкнул его под руку, и весь сахар осыпался. «Испортили мою булочку!» – закричал малыш. И кинул ее наземь, под ноги толпы…
– У меня погиб муж! – Голос Ки зазвенел от обиды. – И двое детей!.. Булочка… с каким-то там паршивым сахаром…
– Правильно! – рассердился и Вандиен. – Так что давай, бросай псу под хвост и всю остальную свою жизнь!
– А ты что предлагаешь?..
Ки все-таки оставила за собой последнее слово, потому что на этот вопрос ответить Вандиену было нечего. Они забрались поглубже под одеяла и поплотнее притиснулись друг к другу. В эту ночь ветер не заносил их снегом: похоже, он переменил направление. Темное небо, усеянное ледяными иглами звезд, нависало над ними, заставляя как можно плотнее сворачиваться клубком. Ки закрыла глаза…
– Вообще-то я мог бы тебе кое-что предложить, – осторожно проговорил Вандиен. Он говорил так тихо, словно наполовину хотел, чтобы Ки его не расслышала. И сама ночь затаила дыхание, прислушиваясь. – Я мог бы пообещать, что стану давать тебе только то, что можно дать с легким сердцем и по доброй воле, безо всякой мысли об ответной награде, без тени какого-либо сожаления…
Ки молчала. Может быть, она спала. Может быть, она не услышала. Или не захотела отвечать. Или ей просто было все равно…
– А чего ты потребуешь взамен, Вандиен? Ты, костлявая, никчемная, подобранная на дороге обуза?.. – отвечая сам себе, пискляво передразнил ее Вандиен. – Как «чего»? Точно того же самого и от тебя, Ки… – продолжал он своим собственным голосом.
Опять последовало молчание. Морозные звезды склонились чуточку ниже. Сигурд со вздохом последовал примеру напарника и улегся подле Сигмунда, грузно привалившись к его теплому боку.
– С ума сойти, Вандиен, какое роскошное предложение, – снова раздался писклявый голос. – Прямо сердце тает. И правда, почему бы, скажем, не отправиться с тобой в Фесис? Вообрази только, как переполошатся твои почтенные родичи! Небось тут же отсыпят тебе денег вдвое против обычного, только чтобы ты поскорее убрался и подольше глаз к ним не казал… – Вот и замечательно, Ки, – обычным голосом сказал Вандиен. – Я-то боялся, что придется переться в такую даль пешком. Итак, значит, на рассвете быстренько отправляемся в Фесис…
– Спи, дурень, – проворчала Ки.
– Ладно, хоть в этом у нас нет разногласий… – вздохнул Вандиен.

Предыдущая страница 7 Следующая страница


Мэган Линдхольм - Пой вместе с ветром

Пой вместе с ветром 8

9

Дальнейшие несколько дней прошли для них под знаком солонины и холода. Серые отощали, причем лишения сделали Сигурда еще более злым и кусачим, а Сигмунду только добавили кротости. Время от времени Ки меняла на лице Вандиена повязку, используя последние сохранившиеся клочки платья. Рана, алая на смуглой коже, выглядела по-прежнему устрашающе, но, по крайней мере, не кровоточила, не гноилась и не распухала.
Мешки с кормом пустели на глазах; впрочем, кони за один день теперь преодолевали большее расстояние, чем прежде, с фургоном, – за два. Покачиваясь на широкой спине Сигмунда, Вандиен целыми днями рассказывал Ки разные истории, помогая себе своим говорящим шнурком. Временами она вспоминала, что в смешных местах следовало улыбаться, но зачастую самым внимательным слушателем Вандиена был Сигмунд, заинтересованно стригущий ушами, а Ки думала о своем. Не менее десятка раз она во всех подробностях представляла себе свой будущий разговор с Ризусом. Уж будьте покойны, она повыпустит пар из надутого маленького индюка. А потом вытрясет из него, кто заплатил ему за гнусный обман. Сама-то она была уверена, что это Нильс. Больше некому. Ладно, она и до него доберется. И спросит ответа не только за нынешнее покушение на свою жизнь, но и за смерть Хафтора… В этом последнем отношении планы Ки, правда, быстро теряли четкость. Что, собственно, могла она потребовать со старика в уплату этого долга?.. Что такого, что уменьшило бы снедавшее ее, грызущее чувство вины?.. Прежняя Ки, пожалуй, отказала бы ему в праве на жизнь. Да, но та, совсем недавняя Ки теперь исходила бы лютой злобой. А сегодняшняя, что ехала впереди Вандиена, вместо злобы ощущала лишь – что-то в жизни было недоделано. И хотелось ей только подобрать все тянущиеся куда-то концы, поставить точку на сегодняшних обидах и отмщениях… и оставить их в прошлом.
Дорога по эту сторону гор оказалась гораздо менее извилистой. Спустившись до границы лесов, Вандиен и Ки разложили костер, хотя готовить на костре было совсем нечего. Судя по всему, леса здесь изобиловали дичью, но Ки ни за что не желала позволить Вандиену поохотиться. Она ни на миг не забывала о своей цели и все время пересчитывала дни, по истечении которых будет считаться, что она опаздывает с доставкой груза.
И вот наступило утро, когда Вандиен разглядел далеко впереди дымок, поднимавшийся из трубы. У него вырвался дикарский вопль, перепугавший обоих коней.
– Гостиница! Человеческая гостиница!.. – ликующе заявил он, подметив злой взгляд, которым наградила его Ки. – Она называется «У Трех Фазанов». Только подумай, Ки! Сегодня мы будем сидеть у камина, есть горячую еду и пить холодное пиво, а потом завалимся спать в настоящие кровати! Под крышей!!!.. А Миккет – это хозяин гостиницы – с ума сойдет, когда я расскажу ему о наших приключениях…
Ки слегка придержала Сигурда и посмотрела вниз по склону, поверх заиндевелых деревьев. Она без труда различила белое пятно просеки и дорогу, ведшую к гостинице. Дым, поднимавшийся из трубы дома, серым пятнышком рассеивался в бледно-голубом небе. Ки вновь толкнула Сигурда коленками и заметила:
– Вероятно, мы доберемся туда после полудня, но засветло…
– А значит, – мечтательно подхватил Вандиен, – у нас будет полно времени, чтобы заказать по ванне с горячей водой и хорошенько отмокнуть, прежде чем мы сойдем вниз, в общую комнату, и станем есть, пить и рассказывать. А у твоих серых бедолаг будет вдосталь свежей соломы и душистого сена, которое они по праву заработали…
Его разнеженный тон заставил Ки недовольно поморщиться.
– Я не больно-то привыкла ночевать по гостиницам, – сказала она. – И я потеряла на перевале гораздо больше времени, чем предполагала. Я должна ехать дальше, Вандиен.
Он отрешенно вздохнул:
– Ладно… по крайней мере запасемся свежими припасами и новым котелком. Слушай, Ки, ну зачем все же так гнать в Диблун, а? Говорю же тебе, тот малый тебе не слишком обрадуется…
– Я должна, – с нажимом выговорила Ки и посмотрела на Вандиена. – И кстати, тебе не хуже меня известно, что наши дороги вскорости разойдутся. Мне в Диблун, а твой Еловый Кряж, насколько я знаю, в противоположном направлении. Я там даже никогда не была…
– Мне не требуется быть там в какой-то строго определенный день, – с наигранным легкомыслием отмахнулся Вандиен. – Мы можем для начала разобраться с твоим делом, а уж потом…
– Нет.
Вандиен стащил с пальцев свой говорящий шнурок и сунул его в карман. Ки попыталась заглянуть ему в лицо, но он отвернулся. Тогда она заговорила, старательно подбирая слова и чувствуя, что ногти судорожно впиваются в ладони:
– Ты меня ни разу не попрекнул… Ни разу не сказал, что я тебе стольким обязана… что твое лицо… у тебя ведь теперь будет шрам…
Вандиен так и не обернулся.
– Это было частью моего предложения, – проворчал он. – Не припоминаешь? Не давать тебе ничего, что не шло бы от чистого сердца…
– Прах тебя побери! – прошипела Ки. – Вандиен, неужели ты не понимаешь?.. Что, по-твоему, у нас с тобой может быть? Я… не готова к тому, чтобы со мной рядом был мужчина. Все желания во мне умерли… А притворяться я и не хочу и не буду…
– Насколько я помню, я тебе своей мужской любви и не предлагал, – негромко проговорил Вандиен. – Речь шла только о дружбе и более ни о чем…
Он смотрел прямо перед собой, на дорогу. Ки почувствовала, как заливает щеки жаркая краска. Смущение и злость боролись в ее душе.
– Вполне естественное предположение!.. – вырвалось у нее наконец.
– Только если это уже было у тебя на уме еще прежде, чем я о чем-то заговорил, – высокомерно возразил Вандиен.
Он был прав, и Ки замолчала. А чтоб ему провалиться, этому парню! Вечно он наступал ей на любимую мозоль, заговаривая о вещах, наиболее для нее неприятных. Хорошо хоть, он по-прежнему смотрел прямо вперед, на дорогу, а значит, не надо было встречаться с ним глазами. Вот он поднес ко рту бледную руку и закашлялся в кулак… Ки тоже смотрела прямо вперед – до тех пор, пока не сделалось ясно, что приступ его вот-вот задушит. Тогда Ки сурово обернулась к спутнику… и обнаружила, что Вандиен с трудом удерживается в седле, но не от слабости, а от едва сдерживаемого смеха.
– Ах, ты!.. – в ярости завопила она и замахнулась с такой силой, что начала съезжать с широченной спины тяжеловоза. Вандиен подхватил ее под руку и водворил на место, но это ее не больно-то утешило. Ки принялась колотить Сигурда пятками и не успокоилась, пока он не обогнал Сигмунда и не побежал впереди. Ки ехала на нем прямая, как стрела, и радовалась, что капюшон прикрывает ее пылающие уши.
– Опять же, если припоминаешь… – судя по голосу, Вандиен и не думал раскаиваться, – мое предложение подразумевало, что я не намерен давать тебе ничего, что навевало бы некую мысль об отдаче или каком-то там долге. И от тебя взамен рассчитывал примерно на то же. Только то, что ты можешь дать с легким сердцем и со спокойной душой…
– Ну да, пока ты не устроишь мне брюхо в три обхвата, а я тебе – младенца, и вот тогда-то мы и начнем обвинять друг друга в нарушении договора!.. – не оглядываясь, бросила Ки.
Вандиен щелкнул языком:
– Значит, упорно рассматриваешь меня в этом качестве, а?.. Нет, Ки, что касается младенцев… Если бы я был способен устроить то, о чем ты сейчас говорила, какой-либо женщине, я бы не бродил тут по дорогам. Я унаследовал бы земли моих родителей… которые вместо меня отошли моему двоюродному брату. А если бы мне все же вздумалось побродить, то по возвращении домой я был бы желанным гостем… а вовсе не пугалом для своего собственного дяди.
Ки стало не по себе от ядовитой вежливости его тона. Она придержала Сигурда, и серые кони снова пошли рядом, грудь в грудь. Ки попыталась заглянуть Вандиену в глаза, но ей не удалось – он упорно отворачивался. Зато шнурок рассказчика выскочил из кармана и связался узелком, словно по волшебству.
– А теперь, – провозгласил он, точно настоящий менестрель, – я поведаю вам истинную историю сына Вандета и Диенли…
Шнурок, точно живой, устроился у него на руках, и Вандиен показал его Ки – по значку на каждой растопыренной пятерне:
– Вот так он получил свое имя, ибо был первенцем: Ван-Диен…
Сама не желая того, Ки засмотрелась на шнурок, завороженная стремительно меняющимся узором.
– Рождение сына вселило в них гордость, – продолжал Вандиен, приподнимая для обозрения сложную звезду, которая у его народа обозначала рождение. – К тому же он от рождения носил знак Ястреба, и они сочли это хорошей приметой… – Шнурок в его руках то вился змеей, то скользил, то застывал. Если бы не застывшее лицо и каменные глаза, Ки могла бы счесть, что он рассказывал ей еще одну историю из тех, что она успела наслушаться за эти дни. Рассказывал, помогая себе ключами-узорами. – Итак, Вандет и Диенли праздновали наступление зрелости, свою свадьбу и рождение сына. Много дней длилось веселье. Увы, Диенли суждено было умереть прежде, чем дитя успело хотя бы запомнить цвет ее глаз… Я лишь по рассказам знаю, Ки, что они были так же темны, как мои собственные. А Вандет погиб на охоте, упав с коня на скаку, когда сын его еще не умел натягивать лук. Забота о ребенке перешла к его дяде, и так должно было продолжаться до тех пор, пока мальчик не проявит себя как мужчина… А теперь позволь мне отвлечься, дабы поведать тебе обычай моего народа: мальчика начинают считать мужчиной с того дня, когда он сам станет отцом, а девочку женщиной – со дня первых родов. До тех пор пока не родится дитя, тяга друг к другу считается обычной игрой здоровых детей. Свадьба происходит только тогда, когда появляется ребенок, признаваемый обеими сторонами. Опять-таки и ребенок не имеет права наследовать, пока сам не обзаведется наследником… Но вернемся же к нашему повествованию. Владение, которое предстояло унаследовать нашему герою, было обширно, и родня хотела, чтобы он вступил в права как можно скорее. Казалось бы, чего проще – посеять свое семя во чреве… Дядя мальчика, впрочем, не хотел допустить ни малейшей случайности. Он не позволил ему сойтись с какой-нибудь девочкой, которая могла бы оказаться слишком молодой для полноценного материнства. Он подобрал ему подходящих, с его точки зрения, женщин: женщин старше его, вдов, чьи мужья умерли или погибли, женщин, уже доказавших свою способность к зачатию. У некоторых уже были дети почти его возраста. Мальчишку сводили с ними по очереди, как… как племенного бычка с породистыми коровами. Поначалу, надо сказать, все обставлялось с достоинством. Парень встречался с женщиной, разговаривал с ней… в общем, знакомился в течение нескольких дней, и только потом это совершалось. Он испытывал понятную неловкость, ложась с женщинами старше себя. Они напоминали ему о матери, которой он не знал. Он знал зато, что первая же, которой выпадет от него зачать, станет его спутницей на всю жизнь. Это весьма затрудняло то, что он должен был совершать. Однако проходили месяцы… сменялись женщины, причем все быстрей и быстрей, и дядя без конца твердил юноше о том стыде, который ждал семью, если станет известно о его повторяющихся неудачах. Дело в том, что за спиной паренька была длинная череда имени, и он непременно должен был достойно передать его по наследству. Почтить предков. Мальчишка вконец утратил уверенность. А женщины, которых поставлял ему дядя, проявляли все меньше терпения и знай насмешничали. В конце концов, одна из них явилась к дяде и заявила ему, что не желает больше попусту тратить время, отдаваясь всяким там молодым меринам…
– Хватит, – тихо сказала Ки.
Вандиен повернулся к ней – пустые, безразличные глаза над улыбающимся ртом.
– Не прерывай рассказа, Ки… Скажи лучше, понравился ли тебе последний знак, который я тебе показал? Он обозначает мерина. Вроде того, на котором ты сейчас восседаешь… Слушай же внимательно, ибо конец уже недалек. Так вот, скоро поползли неизбежные слухи, и ради того, чтобы сохранить как можно большую часть имени, наследником сделали двоюродного брата нашего героя, благо означенный брат годом ранее обзавелся чудесным пухленьким младенчиком от милой маленькой дикарки из соседней деревни, причем, кажется, без малейших затруднений как с той, так и с другой стороны. Паренек же, оказавшийся столь постыдно несостоятельным, втихомолку перебрался в иные края. С тех пор, когда ему случается заехать домой – а случается это нечасто, – ему вручают некоторую сумму денег, достаточную, чтобы он снова исчез на некоторый срок, желательно подольше. Верно ведь, ни к чему, чтобы позор семьи ошивался около дома?.. В общем, история со счастливым концом.
И Вандиен двумя руками растянул свой шнурок в простую петлю, а потом спрятал его обратно в карман.
– Прости, Вандиен, – начала Ки. – Я не хотела…
– Обзывать меня мерином? Ну так я и не мерин. Ни в коем случае. Просто… меня обкормили чрезмерно сладким, и притом слишком рано. Я рассказал тебе свою историю просто затем, чтобы доказать: я не намерен требовать от тебя ничего такого, чего ты не могла бы мне дать со спокойной душой. Да и не только от тебя – вообще ни от кого…
– Хватит, говорю!.. – вскипела Ки. Потом продолжила, остывая: – Я хотела сказать, что прошу прощения, но не только это. То, о чем ты говорил, – это величайшая жестокость. Мне жаль…
– Оставь при себе свою жалость. Я не просил, чтобы меня жалели.
– Я не о том. Я не могу никого принять в свою жизнь. В ней просто ни для кого больше нет места. И я не хочу предлагать того, чего не смогу дать. Дела же, которые мне предстоят, – они только мои и ничьи больше. У меня нет жизни, которую я могла бы с кем-нибудь разделить…
– А ты выбери жизнь, Ки. Выбери ее еще раз.
Вскорости показался гостиничный двор. Смерзшаяся земля здесь была присыпана легким снежком; там и сям виднелись следы колес и подкованных копыт, и юный конюх, совсем мальчик, как раз открывал ворота двора. Все выглядело обшарпанным и каким-то милым, куда милее той диновской гостиницы за перевалом. Юный конюх во все глаза смотрел на двоих всадников, подъехавших на громадных медлительных тяжеловозах. Ки без лишних церемоний съехала вниз с крутого плеча Сигурда. Вандиен попытался было спешиться с достоинством и в результате попросту свалился.
– Войдем? – сказал он Ки.
– Нет. У меня есть еще недоделанные дела… – Ки вдруг шагнула вперед и быстро, неуклюже обняла Вандиена. Потом вернулась к Сигурду и спросила каким-то странноватым голосом: – Ты сумеешь отсюда добраться домой?
Вандиен молча уставился на нее… На сей раз он не стал ее подсаживать, так что ей пришлось хвататься за Сигурдову жесткую гриву и самым некрасивым образом лезть вверх.
– Сумею. – Вандиен говорил негромко, и слова, казалось, мягко падали в снег. – Здесь окрест полно людей, которые, может, теперь меня и не узнают в лицо, но имя вспомнят наверняка. Со мной все будет в порядке.
– Что ж, хорошо. Счастливо тебе…
Ки больше не оборачивалась. Вандиен долго стоял посреди усыпанного снегом гостиничного двора, глядя ей вслед. Сигмунд послушно трусил следом за Сигурдом, не нуждаясь в уздечке, и Вандиен едва заметно улыбнулся. Он знал Ки лучше, чем она сама себя знала. Еще мгновение, и она остановит коней, а потом повернет обратно – за ним. Он подождет. Вандиен снова улыбнулся и на всякий случай поспешно стер улыбку с лица. Пара серых все еще удалялась, делаясь все меньше и меньше. То, что Ки ему тут наговорила, было совершенно недвусмысленно, но он-то знал, что творилось в ее сердце. Она сидела очень прямо, непропорционально маленькая на спине гиганта-коня. Пушистые хвосты серых, коротко остриженные хвосты упряжных коней, смешно виляли на ходу.
…Вандиен еще долго разглядывал пустую дорогу, ожидая, когда же они покажутся вновь, возвращаясь из-за поворота. Он почувствовал, что зябнет. Он поглубже надвинул на лицо капюшон, потом засунул замерзшие руки в карманы… и сейчас же с изумлением выпростал одну руку. На ладони у него лежали три серебряные монеты, и тут-то он понял, почему объятие Ки показалось ему таким неуклюжим. С обидой и болью взглянул он на дорогу и размахнулся, чтобы зашвырнуть монеты подальше в сугробы. Но в последний момент все-таки передумал и опустил руку, нехотя признавая свое поражение. И бросил деньги изумленному до глубины души мальчишке-конюху. Ссутулившись, неверными шагами направился он к двери гостиницы…
Незаконченные дела, так их и разэтак!..
Ризусов слуга в величайшем недоумении разглядывал неведомо откуда взявшуюся оборванку, стоявшую на пороге. На улице за ее спиной маячили два громадных костлявых серых коня. Плащ женщины был изорван, точно у какой-нибудь нищенки. Длинные русые волосы, свалявшиеся в сплошной колтун, неопрятно торчали из-под капюшона по обе стороны лица. Осунувшееся лицо было вконец измождено, но зеленые глаза горели огнем.
– Хозяин не предупреждал меня, что кто-то должен приехать с товарами, – подозрительно проговорил слуга. Тяжелая деревянная дверь начала медленно поворачиваться на хорошо смазанных петлях, закрываясь. – Подожди здесь. Пойду спрошу его, действительно ли он тебя ждет…
– Я как раз собираюсь сама его об этом спросить, – возразила Ки. И, воспользовавшись тем, что слуга отшатнулся, не желая соприкасаться с ее перемазанной одеждой, проворно юркнула ему под руку и проникла внутрь. Словно кошка на охоте, пересекла она обширную прихожую, заглядывая то в одну дверь, то в другую. Слуга, ошарашенно наблюдавший за нею, удостоился лишь злобного взгляда. Ки даже и не пыталась изображать какую-то цивилизованную вежливость. Ее терпение и так было на пределе. Покинув гостиницу и Вандиена, она почти не делала привалов и знай гнала серых вперед, заставляя их обходиться тем немногим, что они успевали отыскать в запорошенных снегом лугах. Она старалась все время действовать, ибо это помогало ей не думать. Ки была вся в грязи, но не удосужилась вымыться. Она должна была встретиться с Ризусом, и как можно скорее. Она никому не позволит отнять у нее это право. Ни под каким видом!
– Р-р-ризу-у-ус!.. – во все горло заорала она наконец, и ее голос породил странное эхо. Слуга, торчавший где-то позади, удрал в боковой коридорчик, словно не желая отвечать перед хозяином за буйную сумасшедшую, разгуливавшую по дому. Ки шагала вперед. За одной из дверей ей послышалось шуршание одежды и женский голос, что-то встревоженно шептавший. Ки сейчас же направилась к этой двери, но тут она отворилась, и перед Ки неожиданно появился Ризус собственной персоной. Его пухлые ручки нервно порхали, перебирая распахнутую на груди рубашку. Тощие ноги, казалось, с трудом поддерживали жирное паучье тело.
– Ки!..
Его лицо посерело так, что Ки разом получила ответы на все мучившие ее вопросы. Она улыбнулась ему, глядя, как оплывают от ужаса его дряблые щеки. Она извлекла из-за пазухи маленький кожаный мешочек и высыпала самоцветы себе на ладонь. И, не сводя взгляда с его лица, протянула ладонь ему для обозрения:
– Они все здесь, Ризус. Пересчитай их. Столь же прекрасны и столь же бесценны, как и тогда, когда я увозила их из Сброда…
– О да, – нервно закивал купец, не торопясь, впрочем, протягивать за драгоценностями жадную руку.
Ки легонько встряхнула ладонью – так, что разноцветные камешки весело запрыгали:
– Не стану утомлять тебя рассказами о тех опасностях, которые я преодолела, добираясь сюда. Ты отлично знаешь, что я никогда не набивала цену из-за того, что дорога оказалась опаснее или труднее, нежели я предполагала при заключении сделки. Таково ремесло возчика – он должен знать дороги достаточно хорошо и не прогадывать, договариваясь заранее. А дело купца – знать, сколько платить за ту или иную работу…
– Конечно, конечно… – Ризус все-таки обернулся внутрь комнаты, из которой только что вышел, и, шагнув в сторону, жестом пригласил Ки в другую дверь. Ки наблюдала за тем, как быстро он овладевал ситуацией, а заодно и собою самим, как он вновь набирался самоуверенности, убеждая себя в том, что она так ничего и не заподозрила. – Может быть, не откажешься перекусить, Ки? Как насчет капельки вина?.. Мне тут как раз привезли спелые фрукты из…
– Нет, – перебила Ки. – Я пришла только за деньгами. И еще – немного поговорить. Больше, Ризус, я ни в чем не нуждаюсь.
Он торопливо кивнул, и владевшая им нервозность вновь выдала себя дрожью брыльев. Он трусцой преодолел несколько шагов к той двери, на которую ей только что указывал. Ки не двинулась с места. Ее не слишком заботила близость его гнездышка, равно как и то, что он по этому поводу думал. Небрежным движением она взяла двумя пальцами один из камней и принялась его критически разглядывать.
– Я очень плохо разбираюсь в драгоценных камнях, о чем ты, Ризус, вне всякого сомнения, отлично знаешь, – сказала она. – И правда, откуда бы человеку с моим-то происхождением?.. Но вот в том, что касается красоты, глаз у меня есть. Посмотри на этот камешек, Ризус. Он синий, как небо… Нет, не так. Он синее. Он цвета гарпии, пикирующей на добычу. Как мы с тобой оценим такой камешек, Ризус? Стоит он жизни женщины? Или, скажем, жизни мужчины?..
Земля ушла у Ризуса из-под ног, и ноги, жалкие, тощие ноги толстяка, подгибались, готовые вот-вот ему отказать. А лицо, и без того бледное, стало зеленым, и это было особенно заметно на фоне безвкусно-яркой одежды. Ки спокойно смотрела ему в глаза, и ее лицо было безмятежно, точно весенний день, а губы обольстительно улыбались. Теперь она читала на его пухлой ряшке словно в открытой книге. Да, он был насмерть перепуган, но от блефа не откажется до последнего.
– Сюда, Ки. Давай завершим наши расчеты…
Он повел ее по широкому коридору, торопливо, насколько позволяли ему шаткие ножки. Наконец они вошли в комнату, обставленную очень просто, как бы затем, чтобы посетитель не догадался об истинной роскоши этого дома. Пол был выложен красивым темно-коричневым камнем, а стены – сплошь покрыты шпалерами, затканными сценами пиров и охот. В комнате не было окон, сквозь которые мог бы проникнуть дневной свет или чей-нибудь не в меру любопытный взгляд. В углу высился монументальный шкаф со множеством ящичков, чье темное дерево гармонировало с поверхностью стола, стоявшего посредине комнаты. У стола стояло одно-единственное кресло, украшенное богатой резьбой, а напротив, в некотором отдалении, – голая низенькая скамья. Ки было не впервой встречаться здесь с Ризусом. И всегда он сидел в кресле, отгороженный от нее массивным столом, перебирая платежные фишки и жалуясь на все возраставшие затраты, а Ки молча ютилась на скамеечке – в неудобной позе, вытянув ноги, – покуда ее упорное молчание не заставляло его отсчитать загодя оговоренную сумму…
Однако сегодня, воспользовавшись тем, что Ризус пропустил ее, как гостью, вперед, Ки уверенным шагом пересекла помещение, вытянула из-за стола кресло и уселась в него. И с удовлетворением наблюдала за тем, как исчезают с рожи Ризуса последние проблески сомнения и надежды, Он кое-как устроился на низкой скамье, и над верхней губой выступили крохотные, блестящие капельки пота.
– Как ты совершенно справедливо заметила, – начал он, – я купец…
– Я только не знала, что ты торгуешь жизнями и кровью, – прервала Ки поток его извинений. – А не то я бы с тебя повыше заламывала. Впрочем, истина, хотя и с запозданием, установлена, так что будем договариваться прямо сейчас. Во-первых, остаток того, что ты мне еще должен за эти, хм, «бесценные камни»… – И Ки смело взяла кучку фишек, чтобы аккуратно отсчитать причитавшееся ей. – Как, правильно?
Ризус едва посмотрел на фишки и пробормотал:
– Да вроде как…
– И впрямь «вроде как». Однако внешнее сходство бывает и обманчиво, Ризус. Давай-ка обсудим с тобой философский вопрос: за любой товар, как мы оба знаем, можно расплатиться деньгами. А чем оплачивают кровь? А?..
Дряблые брылья вновь затряслись, потом вдруг перестали. Ризус, как мог, выпрямился на неудобной скамейке. Ки, наблюдавшей за ним, тут же пришла на ум жаба, надувающаяся перед тем, как заквакать. Но даже и жаба вызвала бы у Ки больше доверия, чем этот человек, смотревший на нее круглыми поросячьими глазками.
– Да никак ты угрожаешь мне, Ки? Позволь спросить, чем? Хочешь убить меня?.. Знай, что в этом городе тебе от правосудия не уйти. Меня ценят здесь. Я известный и уважаемый торговец… А может быть, ты хочешь выдвинуть против меня какие-то обвинения?.. Да кто послушает тебя, бродячую ромни? И потом, какие у тебя могут быть свидетельства? Ты не убита и, насколько я вижу, даже не ранена…
Он сложил пухлые ручки на коленях и уставился на Ки так, словно объявил ей шах.
– Интересные рассуждения, – сказала Ки, поудобнее устраиваясь в кресле и задирая ноги в пыльных сапогах на сияющую крышку стола. При этом она слегка уперлась в нее каблуком и отметила про себя, как вздрогнул Ризус, словно грубый каблук оцарапал не вощеное дерево, а его самого. – Знаешь, Ризус, если я тебя прикончу, тебе ведь уже не будет особенной разницы, накажут меня за твое убийство или не накажут. Зато тебе будет очень даже небезразлично, если некий возчик-ромни перестанет тайно возить для тебя в Коритро ароматные самоцветы. Ну да, они там запрещены, но я-то знаю, что ты имеешь с них неплохой бакшиш. Возможно также, у тебя будут немалые трудности, если вообще все ромни вдруг возьмут да и откажутся иметь с тобой дело. Но я не угрожаю тебе, Ризус. Отнюдь, отнюдь. Я просто пытаюсь показать тебе, что знаю, каким образом следовало бы тебя запугивать, возымей я такое желание. И жизнь твоя мне тоже без надобности. Твоя кровь – слишком мелкая плата за ту, что уже пролита. И деньги мне твои не нужны.
Кроме тех, что ты должен мне за доставку.
Сузившимися глазами наблюдала она за тем, как ерзал на скамейке маленький толстячок. Его жирные пальцы были унизаны кольцами, которые перетягивали пухлую плоть, делая пальцы похожими на розовые, в перевязках, колбаски. Эти колбаски беспокойно сплетались и расплетались. Круглые маленькие глаза так и бегали по комнате. Они смотрели куда угодно, только не прямо в глаза Ки. Та продолжала молча смотреть на него. Ризус то выпячивал, то поджимал губы.
– Ну так чего тебе от меня надо? – сказал он наконец. – Ладно, я сполна заплачу тебе. И ступай по-хорошему…
Он поднялся и торопливо прошел к шкафу. Выудив из кармана маленький ключ, он отомкнул один из ящичков. Ки слышала, как звенели монеты, как шуршал ящичек, вдвигаясь обратно. Поспешно вернувшись к столу, Ризус выложил перед Ки стопку серебряных монет. Ровно столько, сколько был должен. Не больше и не меньше. Ки кивнула и подгребла их к себе. Потом ссыпала самоцветы с ладони на стол, и они простучали, словно речная галька.
– А теперь ступай, – сказал Ризус. Он следил нетерпеливо поблескивавшими глазами за тем, как она неспешно пересыпает монеты со стола в свой поясной кошель. А потом выпятил нижнюю губу, глядя на россыпь чуть ли не простых стекляшек, которые к нему за эти деньги вернулись.
– Зря огорчаешься, – негромко сказала ему Ки. – Не куксись. По-моему, ты вовсе не в проигрыше.
– А вот это уж мое дело, – отрезал Ризус.
– Правильно. Дело купца, торгующего чужой кровью. Видишь ли, Ризус, у меня нет никакого опыта в сделках подобного рода. Так что просвети, будь любезен. Во сколько оценили мою жизнь, а? И кто ее оценил?
Его снова отнесло к скамейке перед столом; и он уселся, напряженный словно собака, вымаливающая подачку. Даже почти так же высунул розовый язык и облизал губы.
– Значит, вот чего ты от меня хочешь?.. Хорошо, но за это потребуется заплатить…
И на круглой ряшке появилось удовлетворение: наконец-то он снова овладел ситуацией.
А Ки не чувствовала даже злобы, необходимой, чтобы с ним разобраться. Ее переполняло лишь усталое отвращение. Она не стала перебивать, предоставив ему чесать языком дальше.
– Тебе следует знать, Ки, что твоя жизнь или смерть ни в коем случае не упоминалась. Я получил… скажем так, комиссионные. За то, что направлю тебя с твоим фургоном через некий перевал. Мне не устанавливали никаких сроков и вполне удовлетворились моим словом, что я тебя когда-нибудь отправлю. И все. Все, Ки! Откуда мне было знать, что там тебя подстерегает какая-то опасность? Вот видишь, совсем даже незачем на меня сердиться. Мы ведь по-прежнему можем иметь с тобой дело, не правда ли? Я и ты… – Он приумолк, задумчиво грызя ноготь большого пальца. Потом сказал: – Я думаю, справедливая цена за только что сообщенные сведения как раз равняется сумме, которую я опять-таки только что…
Дальше Ки слушать не стала. Спуская со стола ноги в поношенных дорожных сапогах, она не чувствовала даже гнева. Она вообще ничего не чувствовала, широким размахом сметая на пол писчие перья, счетные фишки и вороха каких-то свитков. Ризус тонко, отчаянно завизжал, но Ки, не меняя выражения лица, опрокинула стол. Полированное дерево врезалось в каменный пол, веером полетели щепки. Жилистыми, натруженными работой руками она как пушинку оторвала от пола резное кресло, и оно пролетело через всю комнату, чтобы с треском проломить весь перед полированного шкафчика. Ризус с воплями ринулся из комнаты наружу. Ки последовала за ним, и ее шаг был грозным, стремительным шагом пантеры. Ризус удирал безо всякого достоинства или цели, оглядываясь и затравленно вереща. Ки следовала за ним молча, беспощадно. Вот Ризус нырнул в ту самую комнатку, из которой он появился в самом начале, и оттуда послышался женский голос. Женщина о чем-то спрашивала его…
Ки вошла следом за ним.
Комната оказалась сплошь бело-желтая, с полами сливочного цвета и белоснежными коврами, завешанная шпалерами, изображавшими цветущие луга. Посредине красовался широченный диван, а вокруг – изящные столики, сплошь заставленные невероятным количеством сладостей и фруктов. Когда они вошли – причем Ризус пошатывался и трясся всем телом, – с дивана вскочила девушка. Она ахнула при виде безжалостной преследовательницы – грязной, запыленной женщины с ничего не выражавшим лицом.
При виде ее Ки застыла на месте. Но не исключительная юность девушки ее потрясла, хотя представить себе этого полуребенка в объятиях Ризуса само по себе было сродни святотатству. И не обнаженное девичье тело, искусно раскрашенное для любовных утех, ее изумило. Нет. Она просто увидела на нежном горлышке серебряное ожерелье, составленное из крохотных фигурок кружащихся гарпий. А с мочек обоих розовых ушек свисали сережки, опять-таки в виде гарпий. Темно-синих и голубых.
«Она ведь у нас золотых и серебряных дел мастер, да такой, каких семья еще не видала…» – когда-то сказал ей Хафтор. И тут он был прав. Всякий, кто хоть раз видел ювелирные произведения Марны, сумеет потом узнать их из тысячи. Ки сама не заметила, как подошла к девчонке вплотную, и осознала, что делает, лишь ощутив в своих руках прохладное серебро ожерелья. Девушка кинулась наутек, проворно меряя босыми пятками сливочный пол, а на белой шее краснела отметина от грубо сорванного ожерелья.
Ризус продолжал отчаянно вопить, изо всех сил дергая шнур звонка, призывавшего слуг, но все это проходило мимо сознания Ки. Она стояла с ожерельем в руках и пыталась вспомнить лицо Марны, но оно не вспоминалось ей. Перед глазами стоял только Хафтор. Хафтор, сражающийся с безумием… жаждущий отмщения… Этой жажды ему так и не суждено было утолить. О, Хафтор слишком хорошо научился ненавидеть. Что ж, и Марну теперь этому обучать?.. Ки отшвырнула прочь серебряных гарпий. Ожерелье со звоном скользнуло по полу и обвилось кругом ноги Ризуса. Он на какой-то миг прекратил вопить, нагнулся и подобрал свое сокровище.
– Отдай ей вот это, – воспользовавшись внезапной тишиной, сказала ему Ки. – Скажи ей, что она преуспела. Скажи ей, что это сняли с моего мертвого тела. Скажи ей, пусть пребывает в мире: все кончено.
Ки пошарила в поясном кошеле, и серебряный гребень сам лег ей в ладонь. Ки занесла руку, собираясь запустить им в Ризуса, но сделать этого так и не смогла. Она подошла к купцу и вложила гребень в его потную руку. И сама удивилась, ощутив мимолетный укол сожаления. Нет. Не поддаваться… Повернувшись на каблуке, она вышла вон из комнаты, протиснувшись между двумя ничего не понимающими слугами, как раз подоспевшими на зов хозяина.
И ушла…

10

Еловый Кряж оказался пыльным, насквозь выстуженным городишком, зажатым между двух лесистых гор. Единственной гостиницей, сыскавшейся в городке, на пару заправляли человек и т'черья. К большому сожалению Ки, кухней и вообще всем, что касалось еды, ведал именно т'черья. Соответственно, в общей комнате не было ни столов, ни скамей, лишь подносы, поднятые на низенькие ножки и засыпанные ровным слоем песка. Так уж было заведено у т'черья. Посетителям предоставлялось устраиваться на соломенных циновках. Высота подносов плохо соответствовала росту Ки: если она садилась прямо на пол, они оказывались высоковаты, а долго высидеть на корточках она не могла. Делать нечего, она притащила из мастерской тележника одно из своих одеял и, в нарушение всех традиций, свернула его в качестве подушечки. Юный т'черья, принадлежавший к третьему полу, разгладил песок на ее подносе и принес ей горячей еды и золотистого вина. Ки принюхалась: хлеб был только что выпечен. Хорошо. Кусочки сероватого мяса и какие-то зеленые стебли, плававшие в жирной похлебке, вызвали у нее гораздо меньше доверия. Она невольно нахмурилась при мысли о двух медных дрю, которые только что выложила за этот обед.
Тележник содрал с нее чуть ли не все деньги, причем авансом, еще не приступая к работе. Кое-что ей удавалось заработать с помощью своих тяжеловозов, таская бревна с лесоповала в горах. Не особенно много, но хватит, чтобы расплатиться за постройку фургона. Подумав об этом, Ки подавила нетерпение, охватившее ее при мысли о нескончаемых днях однообразной работы и ожидания, которые ей предстояли. Она напомнила себе, что определенной цели и каких-то сроков у нее больше не было. Нет уж, в который раз сказала она себе. Ни в какой Фезус сломя голову она не помчится. Хватит и того, что она заехала в «Три Фазана» и, как дура, расспрашивала там насчет парня с повязками на лице. Миккет, хозяин гостиницы, немало подивился подобным расспросам. Ки совсем не понравилось, как он на нее смотрел: ни дать ни взять уже что-то прикидывал и рассчитывал. Но всего удивительнее было то, что и в Еловом Бору она остановила свой выбор именно на том тележнике, которому что-то говорило имя Вандиена. Да уж. Все это было достаточно скверно и само по себе. Предпринимать же еще какие-то шаги значило признать, что двигало ею нечто большее, чем простая забота. Ки отпила золотистого вина и опять нахмурилась, на сей раз из-за его необычного букета.
Ко всему прочему, сказала она себе, Вандиен, вне всякого сомнения, давным-давно уже уехал из Фезуса. А не уехал, так уедет, пока строится проклятущий фургон.
Фургон… Ки глотнула еще вина, словно желая утопить в нем непрошеную мысль. Сколько бы ни объясняла она все детали взмокшему от усердия мастеру, сколько бы ни перепроверяла до последнего вершка каждый размер – фургон будет, уже не тот. Вандиенов тележник был преисполнен собственных соображений о том, как строить фургоны. Он, в частности, собирался изменить подвеску колес, чтобы в случае глубокого снега можно было их заменить. Еще он хотел увеличить кабинку и устроить вторую дверь, открывавшуюся сбоку фургона. Он настаивал, что ей жизненно необходимы более широкие окна, равно как и более просторное ложе. Каждый Божий день Ки во всех подробностях объясняла мастеру, что следовало делать. И каждый Божий день, когда доходило до осмотра сделанного, выяснялось, что он упрямо воплощал свое. Сегодня Ки вышла из себя и пригрозила, что не станет платить. «Ну так и строй сама, как твоей душеньке угодно», – ответствовал мастер. Ну что за невозможный мужик!.. Ки в который уже раз спросила себя и какая нелегкая ее дернула с ним связаться. Он был настолько же невозможен, как и сам Вандиен.
Ки отпила еще вина, чувствуя, что понемногу привыкает к его странноватому вкусу. Тем более что другого предложить здесь и не могли…
…Какой-то посетитель, идя мимо, легонько задел ее плечо, и Ки рассерженно обернулась. Сперва она увидела только мягкие кожаные сапоги: подколенные застежки были прямо у нее перед глазами. Потом она подняла глаза. И некоторое время смотрела молча, не в состоянии выговорить ни слова.
Поначалу она признала только глаза. Тем более что он сбрил бороду, оставив только усы над неулыбающимися губами. Волосы были подстрижены до плеч и аккуратно причесаны. Шрам был бледной полосой на продубленном непогодами лице. Он касался уголка глаза, слегка скашивая его. Ки заметила, что стоявший перед нею мужчина немного отъелся и больше не выглядел таким заморенным, как прежде. Мягкая льняная рубашка, распахнутая у шеи, была чисто выстирана, и он придерживал на плече седельную сумку, сшитую из хорошей кожи. Еще на нем была непривычного покроя безрукавка с синим узором, а на руке – незатейливый перстень с камешком. На бедре же висела тонкая рапира в видавших виды ножнах.
Он смотрел на Ки сверху вниз молча, без улыбки.
Потом седельная сумка шлепнулась на пол по другую сторону подноса, за которым сидела Ки. Мужчина сел на сумку и поправил мешавшую ему рапиру, отодвинув ее за спину. Он поставил перед собой пустой стакан, а рядом с ним – шарообразную бутылочку золотистого вина. И многоопытной рукой устроил в песке ее круглое донце. Оперся на песок локтями и опустил на руки подбородок.
– У всей посуды, которой пользуются т'черья, круглые донца, – сказал он Ки. – Понимаешь теперь, зачем им эти подносы с песком? Чтобы ничто не переворачивалось.
– С ума сойти, – ответила Ки. Ее несколько обескуражил его мрачновато-торжественный тон.
Он спросил:
– Так ты доделала свое дело в Диблуне?
– Да, – кивнула она и подумала: прах побери эту мрачную рожу! – Я отвезла груз, – сказала она вслух.
Он очень серьезно кивнул, наливая себе вина. А потом неторопливо пригубил, чего-то ожидая. Ки молча смотрела в свою миску. Длинные волосы спадали вдоль щеки, отчасти скрывая лицо. Ей почему-то казалось, что она упускает, навсегда упускает какую-то возможность…
– Я приберег для тебя те вещи Свена, – сказал он. – Я решил, что они тебе понадобятся.
– Не понадобятся, – сказала она. – Выкинь их, Ван.
Он почему-то напрягся всем телом, а лицо побелело. Резким движением он поднялся на ноги, чуть не перевернув стол-поднос со всем, что на нем стояло. Ки по глазам видела, что он был жестоко обижен, непонятно только чем. И люди, и т'черья обернулись полюбопытствовать. Вандиен наклонился за своей сумкой и проворчал:
– Я ведь не напрашивался, Ки. Могла бы просто выгнать меня вон. Я просто хотел как лучше…
Ки изумленно вскочила, больно стукнувшись коленками о край подноса. Она заставила себя протянуть руку и крепко взять его за плечо, а потом – развернуть к себе лицом. Она увидела, что он сжал губы в одну черту, а шрам казался белым швом на побледневшем лице. Ки не сняла руки с его плеча и ладонью чувствовала переполнявшую его обиду и ярость.
– Так ведь и я хотела как лучше, – попробовала она объясниться. – Скажи хоть, на что ты обозлился?
Он посмотрел на ее руку, лежавшую на его плече. Постепенно его дыхание начало успокаиваться, а напряженные плечи мало-помалу обмякли. Вандиен огляделся кругом, обежав свирепым взглядом любопытный народ. И как-то само собой вышло так, что люди и т'черья снова взялись за стаканы и ложки, возобновив прерванные было разговоры. Вандиен снова бросил на пол свою седельную сумку, на сей раз – подле свернутого одеяла Ки. Ки неуверенно опустилась на свою импровизированную подушечку. Вандиен осторожно уселся с нею рядом.
– У моего народа… – начал он, но в голосе прозвучало столь отчетливое сожаление, что он счел за благо начать заново: – У тех, с кем мне в эти дни пришлось иметь дело, сократить чье-либо имя считается тягчайшим, несмываемым оскорблением. Оно принижает того, чье имя сокращено. Оно подразумевает, что он – позор для неназванного родителя. Или не был им признан…
– А у моего народа, – сказала Ки, – это знак душевного расположения. И вот еще что: мы, ромни, не очень-то носимся с имуществом наших умерших.
– Я и не знал, что ты – ромни…
– Я сама не задумывалась об этом. Но это так.
Вандиен налил вина и ей, и себе.
– По эту сторону гор живет не так много ромни, – сказал он. И добавил с осторожной улыбкой: – Я слышал, это весьма жизнелюбивый народ…
– Да, – сказала Ки. – Мы таковы.
Вандиен долго и задумчиво вглядывался в ее лицо.
– Ты распустила волосы, – сказал он затем. – Я и не думал, что они такие длинные.
Он бережно погладил ее волосы тыльной стороной ладони. От его кожи по-прежнему пахло какой-то травой… папоротником. И Ки улыбнулась.

Предыдущая страница 8


[i] Огл. 1 2 3 4 5 6 7 8


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Мэган Линдхольм - Пой вместе с ветром

Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 3)
  • 5 (Страница 4)
  • 6 (Страница 5)
  • 7 (Страница 6)
  • 8 (Страница 7)
  • 9 (Страница 8)
  • 10 (Страница 8)


Мэган Линдхольм - Пой вместе с ветром

Мэган Линдхольм

Пой вместе с ветром

Цикл: "Заклинательницы ветров" - 1

 Читать книгу

Аннотация

Героиня этой саги девушка Ки, которая хочет отомстить злобным гарпиям за гибель мужа и детей. Она сжигает гнездо гарпий и отправляется к семье мужа, чтобы рассказать о случившемся. Но там правят гарпии, а люди не желают знать правду. Да ещё и одна из гарпий выжила в огне и готова на всё ради мести.Помогает Ки воин-авантюрист Вандиен, вместе они отправляются на поиски древнего храма Заклинателей Ветров, в котором хранится могущественный артефакт. На пути их ожидают тайны, приключения и опасности.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Мэган Линдхольм - Биография

Мэган Линдхольм

На основную страницу

Биография

Огден, Маргарет Астрид Линдхольм (Ogden, Margaret Astrid Lindholm) более известная, как Мэган Линдхольм (Megan Lindholm) и Робин Хобб (Robin Hobb), родилась 5 марта 1952 года в Калифорнии, но выросла она на Аляске. Когда Мэган было девять лет, её семья перехала в Фэрбенкс из пригородного дома в Сан-Рафаэле. Для неё это стало настоящим шоком. Стремясь научить детей самостоятельности, отец Мэган приобрел для нового жилища старый бревенчатый сруб, где не было ни водопроводных труб, ни электропроводки, ни изоляции, ни внутренних стен, ни отопления. В тот же самый день, что они переехали, появился Бруно. Он был помесью волка и собаки, с которым жестоко обращался хозяин, погонщик собак. Впоследствии Бруно стал постоянным спутником Мэган, и она скоро знала окрестные леса и топи так же, как свой собственный задний двор. Так же она стала немного электриком, водопроводчиком и научилась укреплять стены. После окончания средней школы Мэган проучилась год в Денверском университете, а потом вернулась на Аляску. В восемнадцать лет она вышла замуж и переехала на Кадьяк, остров у берегов Аляски. С ней отправился Фродо, огромная белая восточноевропейская овчарка весом 130 фунтов; когда-то он попал к Мэган маленьким, умирающим с голоду щенком. Муж Мэган происходит из рыбацкой семьи, так что они с тех пор никогда надолго не уезжали далеко от моря. В тот самый год у Мэган приняли первый короткий рассказ. Она начала писательскую карьеру с рассказов для детских журналов, и только лет десять спустя доросла до фэнтези и романов. За это время они успели поучиться в колледже при Государственном университете в Айдахо, провести пару лет на жарких Гавайях и, наконец, возвратились к Тихоокеанскому Северо-западу и штату Вашингтон. Сейчас Мэган живёт в Такоме, штат Вашингтон. Её муж по-прежнему ходит в плавания судовым механиком на грузовом фрахтофщике, так что у Мэган остается уйма времени для занятий литературой. Её теперешний четвероногий товарищ - Локи, большая черная немецкая овчарка, однажды явившаяся к ней на порог с теннисным мячиком в зубах и зарядом дроби в заду. Мэган понятия не имеет, как эти собаки её находят, но очень этому рада. У них с мужем трое взрослых детей и пятилетняя дочь. Хотя работы Мэган выдвигались и на “Хьюго” и на “Небьюлу”, и даже попадали в финальный список для голосования, наград ей еще никогда не доставалось. Она написала более двенадцати романов, один создала в соавторстве со Стивеном Брастом, и потеряла счет своим рассказам.