Мартин Скотт - Фракс на войне

1 Мартин Скотт

ГЛАВА ПЕРВАЯ

Я сижу за стойкой в таверне «Секира мщения». В одной руке у меня кружка пива, в другой - палочка фазиса. Я сосредоточенно размышляю, стоит ли заказать стакан кли вместе со следующей кружкой пива. Непростое решение. В моей конторе наверху стоит целая бутылка этого напитка... Можно подождать, пока я попаду туда. Но ведь нет ничего лучше стакана кли, разбавленного свежим пивом Гурда. Поразмыслив над этой проблемой, я решаю довериться своему богатейшему опыту и взять себе кли и еще одно пиво.
Дандильон, тупая трактирщица, смотрит на меня так, будто собирается что-то сказать по поводу моего решения начать пьянствовать в такую рань. Я бросаю в ее сторону суровый взгляд. Меньше всего мне хочется, чтоб меня отчитывала Дандильон, девушка, которая в свободное от работы за стойкой время обычно валяется на пляже и болтает с дельфинами.
Я мрачнею. Эта таверна, похоже, и впрямь изживает себя. Приходится мириться с Макри, у которой характер не подарок, да еще выносить эту дуру Дандильон. Хуже всего, что повариха Танроз, кажется, не намерена возвращаться на работу. Я уже несколько недель не ел приличной еды. М-да, жизнь становится все хуже.
Гурд, хозяин таверны «Секира мщения» и мой лучший друг, сидит рядом. Я уже собрался было пожаловаться ему на плохих трактирщиц, да сдержался.
- Ты сейчас без работы, Фракс?
Я качаю головой.
- Дела идут неважно, и ты знаешь почему.
- Расследование?
Я киваю. Несколько месяцев назад меня обвинили в трусости перед лицом врага. Якобы я бросил свой щит на поле брани. Обвинение это относится к битве при Санасе, произошедшей семнадцать лет назад. Оно не имеет под собой абсолютно никаких оснований, и дело не должно доходить до суда. Тем более что обвиняемый храбро сражался за город. К несчастью, Турай не то место, где человека ценят за прошлые заслуги. Здесь честных людей стараются втоптать в грязь. Богатые и порочные процветают за счет бедных, но добродетельных.
- Дела у меня неважные.
- Никто не верит в это, Фракс.
- Может, и так, но я опорочен. Начинаю жалеть, что не убил Вадинекса, когда он выдвинул против меня обвинение. Тогда бы все очень быстро разрешилось.
- Ага, и сейчас тебе пришлось бы скрываться, - справедливо замечает Гурд.
Вадинекс сражался в битве при Санасе. До сих пор не могу понять, что понудило его нагородить такую ложь.
Последние несколько недель я собираю доказательства своей правоты, чтобы защищаться в суде. Многие мужчины, все еще живущие в Турае, принимали участие в этом сражении, однако нелегко найти тех, кто находился рядом со мной в тот миг, когда произошли события, вменяемые мне теперь в вину. Даже такому опытному мастеру сыскных дел, каким являюсь я, потребовалось немало усилий, чтобы найти старых товарищей. Пришлось изрядно порыскать по городу в жаркую и дождливую погоду сезона горячих дождей. Мне все же удалось отыскать несколько верных друзей, и теперь я почти уверен, что выиграю дело. Если только враги мои не дадут крупную взятку, что не исключено в нашем городе. Коли такое случится, я убью своего обвинителя и покину здешние места. В любом случае Турай - не самый замечательный край.
У меня давно бы возникли проблемы с деньгами, если б не посещения стадиона Супербия, где я успешно играл на гонках колесниц. Я ставил на победителя гонок в честь Туроса, и мне в целом везло, так что в конце недели у меня уже имелась хорошая прибыль, а репутация игрока, подмоченная, когда я продулся в прошлом году, немного окрепла. Так ведь исход прошлогодних гонок определенно был предрешен заранее. Все знают, что в нормальных условиях Фракс так крупно не проигрывает.
Двери таверны распахиваются настежь. Раздаются грязные оркские ругательства, и появляется Макри. Оркская брань - табу в Турае и преследуется законом. Однако в плохом настроении Макри обычно прибегает к языку своей молодости. Она росла в лагере гладиаторов и в детстве наслушалась разнообразнейших оркских словечек.
Гурд хмуро смотрит на нее, Дандильон расстроена, однако Макри не обращает на них никакого внимания.
- Представляете, меня сейчас оскорбили на улице. Иду себе, думаю о своем, и вдруг какая-то скотина ни с того ни сего тычет в меня: «Глянь, костлявая оркская девка».
Макри подходит ко мне, забирает у меня палочку фазиса, прикуривает ее от свечи и делает глубокую затяжку.
- Ненавижу это место, - говорит она.
Макри - орк только на четверть, и все равно в городе, где все ненавидят орков, это сулит неприятности. Большинство людей в округе Двенадцати морей уже привыкли к ней, но на улице она порой все еще сталкивается с недоброжелательным отношением. Ни Гурд, ни я не спрашиваем Макри о том, что случилось после. Мы и так знаем.
- Так вы что, не хотите спросить меня о том, что было дальше? - вопрошает Макри.
Я потягиваю свое пиво.
- Позволь мне предположить. Незнакомец называет тебя костлявой оркской девкой, когда ты идешь по улице Совершенства. Как же ты реагируешь? Весело усмехаешься и проходишь мимо? Поздравляешь его с удачной фразой? Нет уж, дудки. Ты сбиваешь этого человека с ног и, приставив к его груди меч, сообщаешь, что в следующий раз покончишь с ним без всякой пощады.
Макри явно разочарована.
- Ну да, что-то в этом роде, - соглашается она. - Черт, ты испортил мой рассказ!
Макри не произносит больше ни слова. В последние недели ей не веселее, чем мне. И не только из-за сезона горячих дождей и неприязни к ливням. Даже теперь, когда к нам наконец пришла осень и климат Турая - что бывает редко - можно назвать сносным, она несчастлива. Нынешнее лето стало значимым в жизни Макри. Она достигла больших высот, получив высшие оценки в Колледже Гильдий, и перешла на последний курс лучшей студенткой. Однако лишь только улеглась эйфория, связанная с этим событием, девушка вспомнила, что ее первый роман преждевременно оборвался. Она встречалась с юным эльфом на острове Авула, а теперь этот эльф не желает ее видеть. До Авулы от Турая плыть несколько недель, но, по словам Макри, он мог бы хоть прислать ей послание. Так что в течение последнего месяца она грустна, как ниожская шлюха, и только расстраивает посетителей таверны.
Были времена, когда вид Макри в крошечном кольчужном бикини мог взбодрить самых суровых местных докеров. Фигура девушки, которой, по всеобщему признанию, нет равных во всем городе-государстве, была так хороша, что люди забывали обо всех предрассудках, связанных с происхождением Макри. Как говорит старик Паракс, сапожник, нельзя обвинять девушку с таким телосложением в наличии оркской крови. Да многие утверждали нечто подобное. И все же никакая фигура, пусть даже самая замечательная, не может извинить подавальщицу, которая чуть не швыряет стаканы на стол и смотрит на посетителя так, будто хочет оторвать ему голову. Когда докеры, парусных дел мастера и прочие работники приходят в «Секиру мщения» после тяжелого трудового дня, они желают немного расслабиться, что весьма непросто, если Макри не в духе.
Она бросает мне небольшую сумку. Там лежат булочки из кондитерской Морикс, которая унаследовала дело от своей матери Минарикс после того, как Минарикс, к несчастью, приняла слишком много «дива». Роковая ошибка с ее стороны. Этот наркотик унес немало жизней в городе. На большинство покойников мне абсолютно наплевать, но я тоскую по своей любимой булочнице. Морикс не обладает умением своей матери и не так ловка у печи, хотя, надо отдать ей должное, старается изо всех сил и в последнее время делает большие успехи. Что меня радует. Пища в «Секире мщения» стала гораздо хуже. Не поддерживай меня эта булочная, я бы давно потерял форму. Я человек не маленький.
В «Секире мщения» недавно появилась новая повариха, женщина по имени Эльсиор. Готовит неплохо, однако не идет ни в какое сравнение с Танроз - та мастерица по части тушеной оленины. Так ведь, чертовка, бросила Гурда и живет с матерью в Пашише. Когда они с Гурдом не смогли разобраться в своих романтических делах - главной проблемой явилось то, что Гурд так и не смог стать романтиком, - я думал, это лишь временное явление. Привыкнув полностью полагаться на тушеное мясо, кондитерские изделия, пирожки и сладкое от Танроз, я не мог поверить, что она ушла надолго. Я даже зашел так далеко, что отправился навестить ее по сердечному вопросу Гурда, хотя это нелегко для человека, не привыкшего быть ходатаем по любовным делам. Визит мой не имел успеха, ибо Танроз все еще пребывала в обиде по поводу недовольства Гурда ее бухгалтерскими способностями и отказалась вернуться. Моя попытка объяснить, что это просто варварский способ показывать свою привязанность к любимому человеку, не дала никаких результатов. Танроз грустит в своем доме, а посетители «Секиры мщения» страдают без нее.
Я обошел весь мир с мечом в руках. Воевал с орками, с драконами и троллями. Видел своих друзей, разрубленных на куски, и города в пламени пожаров. Но ничто не сравнимо для меня со смертью Минарикс и уходом Танроз. Как же я мучаюсь и страдаю без этих женщин.
Гурд берет пиво из рук Дандильон, хотя он редко пьет во время рабочего дня. Ему сейчас тоже невесело. Уход Танроз стал для Гурда суровым ударом. Он пять лет не мог признаться ей в своих чувствах. В конце концов этот непокорный старый воин уже готов был сделать ей предложение, когда случилось такое несчастье. Гурд не тот человек, чтобы выражать свои тайные чувства, пусть даже и старейшему из верных друзей, но я вижу, как он страдает. На прошлой неделе я рассказывал группе наемников о нашей славной победе над ниожцами. Когда я взглянул на Гурда, ожидая, что он подтвердит мой правдивый рассказ, как мы вдвоем обратили в бегство целый эскадрон ниожских гвардейцев, тот сидел с отсутствующим выражением лица, бормоча, что дело происходило очень давно и он уже плохо помнит детали. Короче, совершенно испоганил мне выступление. Я был ошеломлен. Уж если Гурд не желает вспоминать старые армейские байки, значит, у него случилось что-то серьезное.
В общем, мы - Гурд, Макри и я - составляем довольно унылое трио. Я заказал себе еще пива. В данных обстоятельствах только и остается, что пить.

ГЛАВА ВТОРАЯ

Ближе к вечеру Гурд покидает свое место возле меня, чтобы обслуживать пьяниц, начинающих в больших количествах набиваться в таверну. Закончив работу в местных доках, на складах, в кузницах и кожевенных мастерских, многие из них не против взбодрить себя кружкой-другой пива, прежде чем отправиться домой, в продуваемые ветрами лачуги с худыми крышами. Их семьи ютятся в жалких двухкомнатных квартирках с плохим водоснабжением.
Каждый год король обещает улучшить условия жизни бедных обитателей Турая. То же самое сулит и консул, произнося блестящие речи в сенате. Наш префект Дриний разделяет их благие пожелания и гордится этим. Однако ничего не меняется. За последние двадцать лет Турай, безусловно, стал богаче, только вот богатство это не очень-то пошло на пользу обитателям округа Двенадцати морей.
Я взял две кружки пива и тушеное мясо в свою контору наверху. Еда вновь разочаровала меня. Вот Танроз - та умела готовить. У нее дар. Скорее даже призвание. А новая повариха никак не освоит искусство тушения оленины.
За окном шумит улица. Торговцы, пользуясь хорошей погодой, стараются продать как можно больше товаров, надеясь сколотить достаточный капитал, чтобы пережить суровую зиму. Через месяц придет зима. Еще один повод для тоски. Зима в Турае - настоящий ад. В этом смысле Макри права. Глупо было строить тут город. Хорошая гавань - это еще не все.
Раздается стук в дверь, ту самую, что выходит на лестницу, ведущую прямо на улицу. Открыть - не открыть? Надо бы все же открыть, вдруг это клиент? С другой стороны, я устал и прилично накачался пивом. Лучше бы поваляться на кушетке. Пусть обращаются со своими проблемами в Службу общественной охраны. Для того она и существует. Стук продолжается, и вслед за ним раздается громкий голос:
- Фракс, открой дверь. Дело государственной важности.
Я узнаю голос Хансия, помощника претора Цицерия. К несчастью, этого я не могу игнорировать. Я открываю дверь и с неприязнью смотрю на молодого человека.
- Чего тебе?
- Государственное дело.
- Ну и что?
Я впускаю его в комнату. Я ничего не имею против Хансия, за исключением того, что он молод, чисто выбрит и стремится к беззаботной жизни сенатора. Это мне в нем не нравится.
Хансий одет в официальную тогу. Он красивый молодой человек, и его зубы немного белее, чем у большинства жителей округа Двенадцати морей.
- Если Цицерий опять хочет нанять меня, скажи ему, что на этот раз он должен платить мне больше.
- Претор хорошо платил тебе за службу, - грубо отвечает Хансий.
Он быстрым взглядом окидывает беспорядок, который царит в моей комнате. Это раздражает меня.
- Хочешь пива?
- Нет.
- Тогда чего ты хочешь?
- Цицерий приказал мне вызвать тебя на собрание, которое состоится завтра.
- Извини, но в настоящее время я не расположен посещать собрания.
- Это официальный вызов, - заявляет Хансий, как бы ставя точку.
- А кормить там будут?
- Полагаю, продовольствие туда завезут.
- За мной пришлют карету?
Молодой Хансий обладает тактом и умением вести себя как дипломат. В качестве помощника претора он отточил свое политическое мастерство. Нынче в силу каких-то причин он проявляет признаки нетерпения.
- А своим ходом ты не можешь добраться?
- Конечно, могу. Будет ли Цицерий поддерживать обвинения против меня?
- Обвинения против тебя, Фракс, не имеют никакого отношения к кабинету претора. Ты сам прекрасно знаешь, что если есть заявление, то дело поступает в суд.
- Да уж знаю. И им плевать на то, что я сотни раз рисковал жизнью, сражаясь за этот вшивый городишко. Чего хочет от меня Цицерий?
- На собрании тебе все объяснят.
- На собрании? Там будут другие люди? Цицерий, случайно, не нанимает меня для того, чтобы прикрыть скандальное дело какого-нибудь своего дружка-взяточника?
Хансий хмурится, теперь уже я раздражаю его. У меня немного улучшается настроение.
- Собрание официальное. В кабинете консула.
- В кабинете консула?
Странно. Претор Цицерий иной раз вызывает меня к себе, если нуждается в помощи по делу, не подходящему для детективов высшего класса, которые работают в центре города, но простых граждан чрезвычайно редко приглашают в кабинет консула Калия, главного чиновника города-государства.
- Пожалуйста, будь там в полдень.
Устав препираться с крупным (по размерам) и злым детективом, Хансий поспешно уходит. Я направляюсь к кушетке, но, прежде чем успеваю улечься на нее, в комнату входит Макри.
- Сколько раз я говорил тебе, что нужно стучаться!
Макри пожимает плечами. Она, кажется не может привыкнуть к правилам хорошего тона и никогда не стучит в дверь. Ничего удивительного. Прожив два года в Турае, она даже не научилась готовить котлеты.
- Чего хотел Хансий?
Я беру со стола пустую тарелку и размахиваю ею.
- Видишь это тушеное мясо? Оно неудовлетворительно по всем пунктам. По вкусу, по качеству и по внешнему виду. Сплошные недостатки. А знаешь почему? Я скажу тебе почему. Потому что его готовила не Танроз. А почему она больше не занимается этим? Да потому что ты уговорила ее свалить!
Макри отказывается признаться в этом. Она утверждает, что всего лишь посоветовала Танроз побыть немного одной и хорошенько подумать о своих отношениях с Гурдом. Она не ожидала, что та вдруг соберется и уедет. В результате я крайне недоволен едой и проклинаю тот день, когда в совершенстве владеющая секирой варварка решила, что она вправе давать советы другим людям.
- Когда ты только перестанешь жаловаться? - протестует Макри. - Я тоже скучаю по Танроз. Меня доканывает, что вы с Гурдом пребываете в вечной тоске, точно ниожские шлюхи, а теперь я к тому же не могу обсудить...
Я поднимаю руку.
- Прошу тебя. Если дело касается физических отправлений женского организма, я ничего не хочу слушать. Никак не очухаюсь от прошлого нашего разговора.
- Отлично, - говорит Макри, присаживаясь на единственный стул. - Итак, чего же хочет Хансий?
Еще совсем недавно я ни с кем не стал бы обсуждать свои дела. Детективу следует быть сдержанным. Но около двух лет назад, когда в город приехала Макри, я незаметно для себя приобрел привычку рассказывать ей о своих проблемах. Макри умеет держать язык за зубами, ей можно доверять, и, что самое главное, она такой искусный боец, каких еще не видел наш город. Много раз за последние два года я имел удовольствие драться с ней бок о бок. Не раз меч Макри выручал меня. Впрочем, я не собираюсь признаваться ей в этом. Макри постоянно хвастается своими гладиаторскими подвигами и не нуждается в поощрениях.
- Он вызвал меня на собрание в кабинет консула, что весьма необычно.
- Тебе что-то угрожает?
- Вполне возможно, но Хансий ни о чем таком не говорил.
- Может, они хотят предложить тебе какую-нибудь государственную должность? - предположила Макри.
- Сомневаюсь.
- Но ты ведь был трибуном.
Это верно. Я был трибуном. Формально я все еще остаюсь им. Прошлой зимой Цицерий назначил меня народным трибуном, чтобы придать мне государственный статус, необходимый для посещения Гильдии чародеев. У народного трибуна оказалось довольно много власти. Однажды я не позволил претору Капатию изгнать жильцов одного из домов в округе Двенадцати морей. Претор - один из самых богатых людей в Турае, и мой поступок ему не очень понравился.
Срок моего трибунства теперь уже почти подошел к концу, и я не могу сказать, что сожалею об этом. Должность сия не принесла мне большого богатства. Мне вообще ничего не платили, и, что бы я ни делал, все вело к неприятностям. Политические игры в этом городе весьма опасны, особенно для человека без мощной поддержки. В последнее время я не пользовался полномочиями трибуна и не собираюсь.
- Мне скучно, - заявила Макри.
- Еще бы, ведь ты страдаешь из-за эльфа.
- Да, я страдаю из-за эльфа, но мне еще и скучно. Колледж на неделю закрыли. Какой-то глупый праздник. На кой им нужны праздники?
- Возможно, чтобы отдохнуть от тебя. У тебя что, нет книг или свитков, чтобы почитать?
- Я уже все прочитала и выучила.
В плане учебы Макри давно уже обогнала других студентов. Энергия этой женщины порой просто пугает меня. Она читает свитки, ходит в Имперскую библиотеку, посещает лекции в Имперском университете и еще посменно работает в «Секире мщения», чтобы платить за свое обучение. А в свободное от работы и учебы время упражняется с разным оружием. Каждый день в определенный час во дворе таверны раздается страшный грохот - это Макри разделывается с мишенями при помощи своей коллекции мечей, секир, ножей, звездочек и что там у нее ещё хранится в оружейном сундуке. Для женщины, которая проявляет странный интерес к какому-нибудь скучному древнеэльфийскому драматургу, она весьма неплохо владеет оружием.
Разумеется, я и сам в юности был отличный боец. Но мне вовсе не обязательно было тренироваться все свободное время. У меня врожденный талант.
- Нет ли у тебя на примете каких-нибудь преступников, на которых я могла бы напасть?
- Ну, они ведь должны сначала совершить преступление, Макри. А в этом деле в данный момент наблюдается затишье.
- Хочешь опять отправиться на Поляну Фей? - неожиданно спрашивает Макри.
- Туда долго добираться.
Мы с Макри однажды посетили Поляну Фей, но с той поры у нас не имелось повода ездить туда. Макри вздыхает. Ей там понравилось, и волшебные существа поляны тоже вроде бы полюбили ее, хотя ни одно создание с оркской кровью не должно появляться в этом месте. Феи просто облепили Макри, а еще ей пришлось чуть ли не драться с похотливыми кентаврами,
Макри мрачнеет.
- Я сейчас не могу отлучаться из таверны. Мне нужны деньги, чтобы оплачивать посещение библиотеки. Знаешь, когда я перебила всех этих орков и убежала в Турай, чтобы получить здесь образование, я не думала, что за него придется так много платить.
Верно, Турай славится своими учебными заведениями, но почти все студенты - дети представителей высших классов, чьи отцы могут позволить себе оплачивать обучение чад в Имперском университете. Колледж Гильдий, который посещает Макри, не так дорог, и Федерация Гильдий оказывает студентам некоторую помощь. Тем не менее почти все студенты являются детьми относительно богатых членов Гильдий - купцов, золотых дел мастеров, стекольщиков и тому подобных. Не думаю, чтобы там учился еще кто-нибудь, лично оплачивающий свое обучение, как это делает Макри.
- Может, стоит просто прогуляться за городскими стенами. Хочешь пойти со мной?
Меня так озадачивает мысль о прогулке за стенами города без всякой на то причины, что я затрудняюсь дать немедленный ответ. Макри объясняет, что хочет сменить обстановку.
- Не могли бы мы просто посмотреть на Поляну Фей?
- Ты имеешь в виду - посредством волшебства?
Я качаю головой. Хороший маг вроде Лисутариды способен без особого труда открыть окно для наблюдения за Поляной Фей, но мои собственные магические силы в последнее время настолько ослабли, что на это потребуется огромная затрата энергии.
- Похоже, придется обойтись фазисом, - вздыхает Макри, зажигая одну из моих палочек.
Я наливаю ей немного пива, а затем передаю стакан кли.
Потом начинаю расставлять фигурки на игральной доске ниарит. Это хитрая игра, предполагающая умение и особое стратегическое чувство. Макри, несмотря на ее хваленую ученость и высокий интеллект, никогда не обыгрывала меня в ниарит. Я ведь неоспоримый чемпион в округе Двенадцати морей и в свое время обыгрывал лордов, дам, философов, магов и всех тех, кто имел глупость сесть играть со мной. Я делаю большой глоток огненного напитка и готовлюсь к пешей атаке при поддержке слонов, которая сметет силы Макри с игральной доски.
- На сей раз ты покойник, - бормочет Макри и передвигает фигуру Героя, быстро вводя его в игру.
Макри вся дрожит, огненное зелье обжигает ей горло. Это высококачественный напиток, производимый монахами, живущими в горах. Я разрешаю ее Герою продвигаться по доске, притворно отводя свои войска назад, даже не вводя в игру Арфиста, чтобы поднять мораль на передовой. Макри посылает тяжелую кавалерию на мой правый фланг, намереваясь, как я полагаю, взять меня в клещи. Бедная Макри. Может, она и первая на колеснице с мечом в руке и самая умная студентка Колледжа Гильдий, но ей еще многому предстоит научиться в деле искусства войны. Менее чем через полчаса девушка мрачно взирает на остатки своей армии, которые теперь поспешно отступают под натиском моих слонов, пехоты и легкой кавалерии. Сейчас они усыпали всю доску, ведомые непобедимым Фраксом.
Верная себе Макри отказывается сдаваться и играет до самого горького конца. Мои войска устанавливают осадную башню возле ее замка, карабкаются вверх по лестницам, убивают всех, кого видят, и разворачивают знамя победы.
Макри в негодовании гасит свою палочку.
- Почему ты всегда побеждаешь?
- Я умнее тебя.
- Как же, умнее. Просто дольше играл в эту игру.
Макри всегда изрекает эти слова, обычно сопровождая их гневным взглядам, а порой и обвинениями в надувательстве. Она страшно не любит проигрывать. Я спрашиваю, не хочет ли она сыграть еще раз. Макри качает головой.
- Мне нужно идти.
- Идти? Но куда?
- Я веду класс. Я удивлен.
- В колледже?
- Нет, там мне не разрешили бы преподавать. Не потому что я бы не смогла. Мой эльфийский язык гораздо лучше, чем у некоторых профессоров. Я хожу в булочную Морикс, чтобы учить женщин читать.
Я в недоумении. Макри объясняет, что ее попросила обучить грамоте женщин округа организатор местного отделения Ассоциации благородных дам.
- Я и не знал, что у тебя есть программа обучения.
Макри улавливает в моем голосе неодобрительные нотки.
- Считаешь, это плохая идея?
- Вовсе нет. Идея отличная. Если бы только занимался этим кто-то другой.
- А где ты возьмешь другого?
Тут Макри права. Очень немногие женщины в Турае посещают школу. Богатые семьи обычно нанимают для своих дочерей платных учителей, но в бедных районах, таких как округ Двенадцати морей, лишь небольшая часть женского населения обучается грамоте. Да и мужчины здесь не шибко образованны. Впрочем, я вовсе не имел бы ничего против обучения женщин, если бы не вмешательство Ассоциации благородных дам, состоящей из группы недовольных скандальных старух, на которых косо смотрят все честные граждане Турая.
- Помнишь, что случилось в прошлый раз, когда ты занималась преподаванием?
Макри нахмурилась.
- Ты о чем?
- Я бы не сказал, что ты терпеливая учительница. Ты ведь чуть не убила ту молодую эльфийку на Авуле.
Макри отмахивается.
- То совсем другое дело. Я учила ее сражаться. Это требовало грубого обращения.
- Грубого обращения? Я видел, как ты лягнула ее в лицо.
- Ну и что? Она научилась драться, разве нет? Победила на юношеском турнире по фехтованию на мечах. И все благодаря мне.
- Что ж, - говорю я, - если ты начнешь лягать местных женщин в лицо, не приходи жаловаться, когда тебя вышвырнут из города.
- И не приду, - обещает Макри и уходит.
Позднее я вижу, как она покидает таверну, направляясь на свою первую преподавательскую работу. Я успеваю заметить, что на поясе у нее меч, а в сапоге нож. Макри несет сумку со свитками, но ее ноша, по-моему, состоит также из короткой секиры. Уж слишком сумка топорщится.
Макри никуда не ходит без оружия. Я качаю головой. Поскольку мероприятие по обучению женщин грамоте проводится вспыльчивой Макри при поддержке бездарной Ассоциации благородных дам, я полностью убежден, что дело закончится катастрофой.

ГЛАВА ТРЕТЬЯ

Палаты консула находятся на территории дворца. Это на север от реки и довольно далеко от округа Двенадцати морей. Не расположенный к долгим прогулкам, беру ландус. Пока запряженная лошадью карета едет по бульвару Луны и Звезд, медленно прокладывая путь среди оживленного движения, я думаю о том, зачем я им понадобился. Насколько я знаю, город в данный момент не охвачен каким-либо кризисом, хотя, когда король приближает к себе таких людей, как принц Фризен-Акан, жди скандала. Если этот человек умрет от беспробудного пьянства, прежде чем взойдет на трон, он окажет городу большую услугу.
У Королевского тракта мы сворачиваем налево и едем по богатому округу Тамлин. Когда-то я здесь жил. В то время я служил старшим детективом во дворце. А потом меня вышвырнули вон под предлогом, что я слишком много пью.

1 Следующая страница


Фракс на войне 2

Показался Императорский дворец. Если бы на меня производили впечатления большие постройки, я был бы поражен его видом. Величием своим он затмил дворцы многих других государств, куда побольше Турая. Один только вход заставляет посетителей застывать в изумлении - огромные ворота сделаны в форме двух одинаковых львов, в шесть раз больше роста человека. Внутри находится один из самых прекрасных садов в Землях Людей. Длинные аллеи деревьев ведут к четко очерченным лужайкам и сверкающим фонтанам, спроектированным Афета-ар-Кьетом, великим эльфийским создателем садов. В одном из углов территории дворца находится Имперский зоопарк, содержащий множество замечательных существ. Среди них когда-то был даже дракон с Востока, но его недавно убили. Дракон пал жертвой гнева королевской дочери, принцессы Ду-Акаи, однако дело это не подлежит широкой огласке.
Сам дворец представляет собой огромное здание, сооруженное из сверкающего белого мрамора и увенчанное серебряными минаретами. Сказочное место. Когда-то я здесь работал. Теперь я тут нужен как орк на эльфийской свадьбе. Так что созерцание подобной роскоши лишь усиливает тоску, преследующую меня все последние дни.
Охрана во дворце очень строгая. Дворцовая стража не подпускает близко подозрительных лиц, а по территории ходит патруль. Если кто захочет убить короля, ему придется приложить к этому немало усилий. Впрочем, нельзя винить монарха за то, что он принимает такие меры безопасности. В городе-государстве Турай живет несколько весьма талантливых наемных убийц, а у короля имеются враги.
Меня обыскивают, когда я ступаю на территорию дворца, и еще раз, когда я приближаюсь к палатам консула. Отдаю меч дворцовым охранникам, а в это время маг проверяет, не принес ли я с собой заклинаний.
Меня проводят в приемную. Какой-то незнакомый мне человек смотрит в окно. Для меня важнее то, что в углу стоит изящная тележка, уставленная всякими яствами. Я успел проголодаться, так что сразу иду к тележке и принимаюсь за дело. Еда, предлагаемая гостям консула, отлично приготовлена, хотя величина порций не слишком впечатляет. Пирожки с олениной способны удовлетворить самый взыскательный вкус, но так малы, что вряд ли насытят здорового человека.
Кладу в рот пирожок. Потом беру другой. Наконец хватаю с тележки все блюдо.
На столе стоит графин с вином, которым я запиваю пирожки, прежде чем перейти к другому блюду - сладким пирожным со льдом. Великолепная еда, но, боги, как ее мало! Кладу на свою тарелку все имеющиеся в наличие пирожные и сажусь на стул в углу, не выпуская из рук графин с вином.
Не успел я усесться поудобней, как моя тарелка уже опустела. На меня смотрит один из приглашенных - значительного вида человек в зеленой мантии. Похож на чужеземного священника или чиновника средней руки.
- Не слишком щедрое угощение, верно? - приветливо обращаюсь я к нему.
Незнакомец не отвечает мне и отворачивается к окну. Возможно, не говорит на нашем языке. Я не спеша иду к тележке, однако там не осталось ничего, кроме тарелки с яйцами. Придется, конечно, съесть и яйца, но я не удовлетворен. Если уж консул приглашает человека на собрание, то по крайней мере должен накормить его. В надежде найти еще какую-нибудь еду осматриваюсь по сторонам. В это мгновение открывается внешняя дверь, и входит женщина в длинном белом платье. Довольно причудливый наряд для официантки, но во дворце любят строгую одежду.
- Будет ли подана еще одна тележка? - вежливо обращаюсь я к ней.
- Простите?
- Мне хочется еще пирожков. Они все уже кончились. Хорошо бы также принести пару подносов пирожных. Черт возьми, и тащите побольше яиц, если хотите избавиться от них. Я не слишком привередлив в еде. И не могли бы вы наполнить графин вином?
Официантка как-то странно смотрит на меня. Неужели я обидел ее? Дворцовый этикет - штука довольно сложная; тут даже со слугами надо уметь разговаривать.
- Фракс, гость консула Калия, - представляюсь я. - Интересуюсь, не могли бы вы принести мне кушаний с кухни?
- Я жена джувальского посла, - отвечает женщина с неприязнью в голосе.
- О, простите...
Она проплывает мимо меня, высоко подняв голову, и останавливается рядом с человеком у окна, который, судя по гневному выражению лица, и есть джувальский посол. Я и не знал, что они носят зеленое.
- А вам нигде не попадалась официантка? - обращаюсь я к ним, но они не отвечают мне.
Открывается внутренняя дверь, раздается тихий голос, и посла с женой - безусловно, это хорошо воспитанная женщина, которая никогда не работала официанткой» - проводят в кабинет для встречи с консулом. Я недовольно оглядываюсь по сторонам. Мне просто необходимо что-нибудь съесть. Внешняя дверь открывается, и появляется еще одна женщина в длинном белом платье. Я недоверчиво смотрю на нее.
- Вы жена посла?
Она качает головой.
- Молодая родственница короля?
- Нет. Я подаю еду гостям консула.
Тут я начинаю оживать. Именно то, что нужно. Я показываю на пустую тележку.
- Могу я надеяться, что мне удастся немного перекусить? К моему приходу здесь осталось только несколько корок. Джувальский посол и его жена едят как свиньи.
Официантка любезно улыбается, кивает и уходит. Она отсутствует несколько минут, а потом появляется вновь с тележкой, на которой высится груда разнообразной еды - кондитерские изделия, нежное мясо, пирожки, пирожные и всякие экзотические деликатесы.
- Вот, угощайтесь, пожалуйста, - говорит она весело.
Какая приятная девушка. Когда она достает новый графин с вином, я понимаю, что даже в таком враждебном человеку городе, как Турай, порой можно встретить кого-то, кто поможет вам в трудную минуту. Официантка уходит, и я принимаюсь за работу. Если мне повезет, джувальский посол еще долго пробудет у консула. И я не спеша начинаю уничтожать первый ярус еды, жадно посматривая на то, что скрывается под ним.
Несмотря на все усилия, закончить трапезу к моменту появления посла и его жены мне не удалось. Они проходят мимо, даже не глядя в мою сторону, и покидают комнату. Меня приглашают пройти в кабинет, где я вижу консула Калия. На нем расшитая золотом тога. Он сидит за огромным деревянным столом в компании вице-консула Цицерия, Лисутариды Властительницы Небес, главы Гильдии чародеев, старого Хасия Великолепного, главного колдуна дворца, Риттия, главы Службы общественной охраны, и Гальвиния, префекта округа Тамлин. С ними также генерал Помий, самый высокопоставленный военный в государстве. Представлены все люди, обладающие верховной властью в Турае. Я несу с собой графин с вином, который ставлю на стол.
Калий окидывает меня холодным взглядом.
- Посол был оскорблен.
- Такую ошибку мог совершить каждый.
- Как человек, ранее служивший во дворце, вы, уж конечно, могли бы заметить разницу между важной иностранной гостьей и простой официанткой.
- Фракс редко был трезв, когда служил во дворце, - замечает Риттий, вечный мой враг. - Он, наверное, мало что помнит.
- Тебя-то, Риттий, я хорошо запомнил.
Консул с суровым видом поднимает руку. Седовласый Калий с лицом, будто вылепленным из мрамора, умеет при желании произвести должное впечатление. Этот человек не слишком умен, до Цицерия ему далеко, но выглядит внушительно. Город, в общем, доверяет ему, и Калий пользуется определенной популярностью.
- Хватит. Мы вызвали вас сюда не для того, чтобы обсуждать ваше недостойное поведение во дворце.
Я готов выслушать длинное и замысловатое объяснение причин, почему меня сюда вызвали, особенно если оно будет исходить от Цицерия. Всякий раз, как помощник консула просил меня что-то для него сделать, просьбе предшествовала длинная лекция о том, как жизненно важно это дело для благосостояния города, за которой следовала еще одна - о патриотическом долге турайцев. Однако Калий не лицемерит.
- Лисутарида Властительница Небес полагает, что нам грозит нападение из Страны орков. Всю эту неделю мы консультировались со всеми заслуживающими доверия лицами в Турае относительно защиты города. В своей должности трибуна вы должны сыграть определенную роль в наших приготовлениях.
Вот уж чего я совсем не ожидал. Последняя война с орками была то ли шестнадцать, то ли семнадцать лет назад. Мы отбросили их от наших стен, но то была самая кровавая битва в истории Турая, и нам просто повезло, что мы победили. Не подоспей вовремя эльфийская армия, город бы неизбежно пал. Я всегда знал, что мне вновь придется сражаться с орками, однако надеялся, что чаша сия минует меня.
Я впервые услышал эту новость, а в таком городе, как Турай, очень трудно держать что-либо в тайне. Если они целую неделю проводили собрания и никто ничего не узнал, значит, им пришлось приложить к этому немало усилий.
Меня не приглашали сесть, так что я уселся без приглашения.
- Принц Амраг?
Калий кивает. В последнее время до нас доходили некоторые сведения о деятельности принца Амрага. Он начинал как молодой бунтарь в Земле Орков, через относительно короткое время завоевал все королевство и стал претендовать на близлежащие территории. Ожидалось, что однажды он станет воинственным вождем и покорит все оркские земли, но это случилось раньше, чем кто-либо мог предположить.
Орки ненавидят нас не меньше, чем мы ненавидим их. Единственное, что удерживает их от нападения, так это внутренние распри. Как только находится вождь, способный объединить оркские народы, нападение на запад становится неизбежным.
- Что я могу для вас сделать?
- Прежде всего, - говорит Калий, - ты должен соблюдать молчание. Мы еще не вполне уверены, что нападение состоится.
- Очень даже уверены, - категорично заявляет Лисутарида.
Старый Хасий Великолепный презрительно фыркает.
- А я не уверен, - бормочет он.
Лисутарида - глава Гильдии чародеев не только Турая, но и всего Запада. Эта женщина обладает огромной магической властью и несравненным умом. Если она говорит, что это случится, я склонен верить ей. Старый Хасий - могущественный волшебник, но ему уже более сотни лет, и я не уверен, что его ум сохранил прежнюю остроту.
- Мы хотим, чтобы вы в качестве трибуна помогали префекту Дринию решать различные задачи в округе Двенадцати морей. Эта помощь включает в себя проверку южной части городских стен, инспекцию водоснабжения, подсчет людей, годных к несению воинской службы, и распределение районов для хранения оружия и припасов.
- Консул Калий, я, разумеется, готов помочь вам, но у меня нет ни знаний, ни опыта в таких делах.
- Мы понимаем. У префекта есть свои люди, и он назначит дополнительное количество специалистов по разным отраслям. Мы хотим, чтобы вы помогали ему в организационных вопросах. Как у трибуна у вас есть власть заставлять людей делать их дело. В каком-то смысле у вас даже больше власти, чем у префекта. Мы не намеревались увеличивать количество трибунов, но теперь приходится назначить по одному на каждый квадрант города. Вы будете играть жизненно важную роль в обороне.
Я киваю. Значит, я должен работать на префекта Дриния, или Дриния Гальвиния, как он иногда называет себя. Он кузен Гальвиния, префекта округа Тамлин, и старается пользоваться родством с таким влиятельным человеком. Я никогда особенно не ладил с местным префектом, но в данных обстоятельствах возражать бессмысленно.
- Пожалуйста, запомните, на данной стадии население города не должно ничего знать об угрозе. В противном случае может возникнуть паника, а если в итоге окажется, что тревога ложная, то мы понапрасну взбудоражим людей.
Лисутарида хмурится.
- Тревога не ложная, - возражает она.
У меня создается впечатление, что Лисутарида далеко не в первый раз повторяет эти слова.
- Сколько времени в нашем распоряжении?
- Точно сказать не могу, - отвечает консул. - Даже в том случае, если приготовления орков, как утверждает Лисутарида, зашли слишком далеко, до наступления зимы остается всего три недели. Мы уверены, что они не выступят раньше, и, разумеется, зимой они не пойдут, будут ждать тепла.
Покидая собрание, я знал о событиях гораздо меньше, чем мне хотелось бы. Я не требовал, чтобы мне сообщили больше. Они и не собирались говорить мне все, что знают, к тому же в приемной ждали другие. Нужно просто как можно скорее навестить Лисутариду. В свое время я оказал главе Гильдии чародеев ряд услуг, и она просто обязана рассказать мне, с чем нам предстоит столкнуться. По крайней мере я на это надеюсь.
Вернувшись в «Секиру мщения», отправляюсь на поиски Макри. Она во дворе, тренируется в выполнении сложных движений с секирой. Прошу ее на время оставить оружие и подняться ко мне. Наверху убираю с пола всякий мусор и достаю свои последние запасы курии.
- Что случилось? - интересуется Макри. - Тебе дали дело?
Сосуд с курией может воспроизводить волшебные картинки. Опытный практикующий маг способен с ее помощью заглянуть практически всюду, даже в прошлое. Я не великий спец, однако все-таки усвоил несколько уроков волшебства и иногда могу заставить эту штуку работать. Сосредотачиваюсь, и воздух вокруг сосуда с черной жидкостью становится прохладней.
- Что это? - спрашивает Макри, когда в сосуде начинает появляться изображение.
- Поляна Фей.
На Поляне Фей царит спокойствие. В озере лениво плещутся наяды. Феи порхают в кустах, а кентавры отдыхают под деревьями. Мы долго смотрим в сосуд. Перед нашим взором открывается мирная волшебная сцена. Не помню, чтобы раньше я ценил это. Через какое-то время моя власть над жидкостью пропадает, и изображение чернеет. Оборачиваюсь и гляжу на Макри. Та улыбается.
- Интересно. Но зачем тебе понадобилось увидеть Поляну Фей?
- Да вот захотелось вдруг. Располагай я временем, я бы даже совершил прогулку за стенами города.
Макри хмурится, понимая, что дела обстоят неважно.
- Что стряслось?
- Орки. Принц Амраг собирает армию, и Лисутарида говорит, они намереваются напасть на нас. Возможно, после зимы. Когда это случится, всем мирным заботам конец.

ГЛАВА ЧЕТВЕРТАЯ

В течение следующей недели я занимался проверкой водоснабжения округа Двенадцати морей и отсылкой сообщений о неисправных акведуках и заблокированных колодцах. Работа не шибко интересная, но крайне важная. Если город окажется в осаде, жители до прибытия подмоги должны полностью полагаться на себя. Консул, конечно, старается привести Турай в порядок, хотя все настолько запущенно, что сделать ремонт весьма трудно. Не то чтобы Калий и его военные советники ждали непременной осады города. Исторически люди давно уже объединились перед лицом оркской угрозы и не раз били врага на полях сражений. Хоть я и не участвую в секретных переговорах, которые ведутся в данный момент между разными странами, у меня нет сомнений, что срочные совещания проходят на самом высоком уровне. Когда орки прибудут сюда с востока, они столкнутся с огромной армией, набранной в Землях Людей. А еще на нашей стороне будет биться армия эльфов.
Работать под началом префекта Дриния не так уж обременительно. Он слишком занят постановкой задач своим служащим, чтобы помнить о личной неприязни к детективам. Я не обращаю особого внимания на то, что мое задание не самое важное. Когда придет время, я все равно окажусь в гуще сражения.
Население Турая до сих пор пребывает в неведении. Префект Дриний распустил слухи о том, что король якобы увеличил денежную сумму на благоустройство округа Двенадцати морей. А служащие сейчас, мол, занимаются переучетом всего необходимого для этого района, перед тем как начнутся всякого рода улучшения. Меня бурно приветствуют граждане и кричат наперебой, что уже давно пора обратить внимание на местные колодцы и акведуки.
Возвращаясь домой после тяжелого рабочего дня, я взбираюсь вверх по лестнице к своей комнате, намереваясь сбросить плащ и спуститься в бар, и испытываю нечто вроде шока, обнаружив в своем кабинете Макри и еще пятерых женщин. Не могу сказать, что я в восторге.
- Что здесь происходит?
- Идет урок чтения, - говорит Макри, словно это исчерпывающее объяснение.
- В моем кабинете?
- В булочной у нас сейчас небольшой кризис, - сообщает одна из женщин.
Это Морикс, наследница мучной империи покойной Минарикс. Она объясняет, что задняя комната, которой они пользовались для занятий, в данное время занята мешками с пшеницей, заготовленной на зиму.
- Вот потому мы и пришли сюда, - добавляет Макри.
- Но почему именно в мой кабинет? У тебя ведь есть собственная комната.
- Она слишком мала.
Я очень недоволен. Никакой детектив не был бы доволен таким положением дел. Кабинет нужен человеку для работы, для приема напитков и для отдыха на кушетке. Может быть, еще для того, чтобы обдумывать какое-то расследование. Но только не для уроков чтения Макри. Я уже собираюсь сказать ей пару ласковых, когда вспоминаю, сколь много значит для меня булочная.
- Надеюсь, это не повторится? - спрашиваю я.
Макри качает головой.
- Мы уже заканчиваем. В следующий раз проведем урок в булочной.
Что ж, будем считать инцидент исчерпанным. Нет смысла злить булочниц по пустякам. Женщины - судя по платьям, обитательницы округа Двенадцати морей, - покидают кабинет. Я смотрю на Макри, а она смотрит на меня.
- Не начинай, - говорит Макри.
- Что я не должен начинать?
- Критиковать и жаловаться.
- И не думаю. В конце концов, чего можно ожидать, если делами занимается Ассоциация благородных дам? Тогда повсюду жди хаоса. Если то, что сейчас произошло, самое худшее, я еще легко отделался. Как проходят занятия?
- Хорошо, - кратко отвечает Макри. - Как идут приготовления к войне?
Макри и Гурду я сообщил об ожидаемом нашествии орков. Гурд воспринял новость философски: наточил свое оружие и готов хоть сейчас в бой. Как чужестранец, живущий в городе, он будет призван в армию. А Макри туда не возьмут, и она уже нервничает по этому поводу.
- Думаешь, я буду сидеть здесь, когда оркская армия пойдет на нас войной? И не надейся. Я пойду воевать вместе с остальными.
- Но женщины не могут служить в армии.
- Тогда я последую за ней по пятам.
Само собой, Макри будет участвовать в сражении. Отговаривать ее бесполезно. Она ненавидит орков и обожает хорошую потасовку. Ничто не сможет удержать ее от участия в войне. И все же я пытаюсь убедить Макри в том, что ей придется испытать нечто необычное.
- Ты любого победишь в рукопашной схватке, Макри. Я видел, как ты это делаешь. Но поле брани не похоже на гладиаторскую арену, и биться там не то же самое, что драться на улице. Там нет пространства для маневра и некуда отходить. Ты просто стоишь в фаланге с длинным копьем в руке, и на тебя наступает фаланга врага. Побеждает сильнейшая фаланга, которая отбрасывает силы противника назад. Тебя затопчут до смерти или издалека пронзят копьем, а ты даже не сможешь приблизиться к вражескому воину. Поверь мне, искусное владение мечом не имеет к войне никакого отношения. В большинстве случаев до окончания сражения меч даже не удается вынуть из ножен.
Макри сдержанно сообщает мне, что знакома с тактикой ведения боя. Она прочитала об этом все, что смогла найти в Имперской библиотеке. Я отмахиваюсь.
- Книги и свитки не расскажут тебе всего. Я могу поведать больше, чем любой военный историк, потому как сам сражался в фаланге. Мы сметали дивизии врага и убегали со всех ног, когда наш строй разрывали на части. Во время войны с...
Я прерываю рассказ. Теперь, когда на нас надвигаются орки, мне уже не так приятны воспоминания о воинской доблести. Макри собирает свои свитки и увесистые книги.
- О чем книжки? - спрашиваю я.
- Об архитектуре. Исследование о сводчатых арках прошлого века. Я это изучаю в колледже.
- Для чего?
- Что ты имеешь в виду?
- Хороший вопрос. На город вот-вот обрушатся несметные орды орков. Кому нужны сводчатые арки?
- Мне, - отвечает Макри. - Если город будет разрушен и понадобится построить новые сводчатые арки, я смогу.
Мы спускаемся вниз. Я - выпить кружку пива, она - занять свое место за стойкой. Навстречу, спешит Дандильон. Она приближается к Макри, и та отступает назад, опасаясь, что подавальщица опять начнет рассказывать про дельфинов. Дандильон носит длинную юбку, расшитую знаками зодиака, и расхаживает по таверне босиком. Возможно, по этой причине она не может вести осмысленную беседу. Этой девушке следует отдать должное. Она, изрядно намучившись, все же научилась обращаться с пивными бочонками. В остальном от нее мало толку. Здесь она находится по вине Макри. Любой разумный человек вышвырнул бы Дандильон сразу же, но Макри, выказав невиданную ранее в ней мягкость, позволила девушке остаться и прижиться в таверне, где та стала работать барменшей и подавальщицей.
- Тебе прислали цветы! - радостно восклицает Дандильон. - Я поставила их в воду. Посмотри, они за стойкой!
Там действительно стоят цветы. Очень большой букет, который отлично смотрится в голубой вазе. Я гляжу на Макри и вижу: она надеется, что это ее эльф ищет с ней встречи. Притворяясь, будто ей все равно, Макри спокойно проходит мимо.
- Там есть открытка, - говорит Дандильон, - но я не могу прочитать ее. Она, наверное, на эльфийском.
Макри готова улыбнуться. Она берет открытку, однако, как только начинает читать, ее лицо мрачнеет.
- Это чьи-то шутки? - бормочет она, оглядываясь по сторонам.
- В чем дело?
- Это не эльфийский, это оркский язык.
Я поспешно смотрю на открытку.
- Оркский?
Мало кто в Турае говорит на оркском, и еще меньше людей читают на нем. Мы с Макри свободно владеем этим наречием. Рассматриваю открытку, написанную аккуратным почерком.
«Самому красивому цветку Турая. От Хорма, правителя королевства Йал».
Макри в замешательстве, я тоже ничего не могу понять.
- Хорм Мертвец прислал тебе цветы?
- Похоже на то.
- Грязный орк!
Макри в негодовании швыряет цветы на пол вместе с вазой.
-. Но они были очень красивые, - протестует Дандильон.
- Я не принимаю подарков от орков! - Макри с шумом покидает таверну.
Хорм, повелитель королевства Йал, или Хорм Мертвец, как его обычно называют, на самом деле наполовину орк, наполовину человек. Тем не менее он оркский лорд, равно как и безумный колдун, который, по слухам, воскрес из мертвых посредством какого-то ужасного ритуала, тем самым увеличив свое могущество. Несколько месяцев назад он появился в Турае, пытаясь украсть какой-то весьма ценный предмет у Лисутариды Властительницы Небес. Макри произвела на Хорма очень сильное впечатление. Он даже предложил спасти ей жизнь, если оркские войска в ближайшем будущем захватят город. Надо было видеть, какую Макри отвесила ему оплеуху, чего этот негодяй уже давно добивался. Хорм пытается уничтожить Турай и заслуживает гораздо более сурового наказания. Мерзавец ненавидит нас всей душой. Не могу понять, почему его так привлекает Макри.
Приятно, что цветы отвергнуты. Долю секунды я опасался, что Макри польстит подношение, ибо, хотя мало кто знает об этом, она питает слабость к разного рода дарам, особенно к цветам. В прошлом я не раз улаживал всякие проблемы при помощи подобных подарков. Сам бы я, конечно, до такого не додумался, так как Макри - мужественная женщина-воин, а я вовсе не тот человек, который дарит цветы налево и направо, но меня надоумила Танроз, и все прошло гладко. Слабость Макри имеет какое-то отношение к лагерю гладиаторов, где она выросла. А еще она никогда в жизни не получала подарков. Так считает Танроз.
Мысли о Танроз пробуждают во мне зверский аппетит: ведь я не ел несколько часов. Заказываю большую миску тушеного мяса, которое опять дурно приготовлено. Да сколько это будет продолжаться? Если мне суждено пасть на поле брани, я не желаю выглядеть так, будто несколько месяцев не ел нормальной пищи.
Я встаю.
- Пора бы уже привести назад Танроз, и тут не может быть двух мнений! - заявляю я. - Я совсем отощал.
- Да ты почти как слон, - говорит Макри.
- Вот именно - почти. Я просто таю на глазах. Мне нужна Танроз.
Покидая таверну, я натыкаюсь на маленькую женщину - темноволосую, бледнолицую, в обычном одеянии рыночной торговки. Это Ханама, мастер-убийца из Гильдии убийц. Отвратительная особа, занимающаяся негодным делом. Я резко отступаю назад, хватаясь за рукоятку меча.
- Чего тебе? - спрашиваю я.
- Не твое дело, - отвечает Ханама.
Как обычно, я с трудом верю, что эта маленькая, с виду невинная молодая женщина - зловещая убийца. Ну точь-в-точь школьница, которая и курицу не обидит. А она убивает людей налево и направо, и ей за это хорошо платят. Хотя как-то раз я и сражался с Ханамой бок о бок, мне неприятно ее видеть.
- Все, что здесь происходит, в высшей степени мое дело. Я местный трибун.
Ханама слегка улыбается, хотя взгляд ее остается абсолютно холодным.
- Как я понимаю, это почетная должность. У тебя нет власти запрещать свободным гражданам заниматься своими делами. Отойди, я пришла к Макри.
Макри действительно поддерживает дружеские отношения с этой противной бабой. Я окидываю ее хмурым взглядом и прохожу мимо, качая головой в знак того, что положение дел в «Секире мщения» принимает в последнее время просто ужасный оборот. Подумать только: Дандильон, Макри, Ханама. Целый набор исчадий ада в женском обличье. Им всем в пору рвать цветы зла с Хормом Мертвецом.
Покинув «Секиру мщения», Танроз поселилась со своей престарелой матерью в небольшом домике в округе Пашиш к северу от Двенадцати морей. Я пробираюсь по оживленным улицам, затем с решительным выражением лица поднимаюсь по лестнице. Танроз сама открывает дверь. Она явно рада меня видеть и приглашает войти. Матери, кажется, в доме нет, так что я сразу же перехожу к делу.
- Танроз, ты должна...
- Не хочешь ли ты чего-нибудь поесть? - спрашивает добрая женщина.
Я с готовностью киваю - дело может и подождать. Танроз уходит из комнаты, и я слышу, как она какое-то время гремит посудой на кухне, а потом возвращается с большим подносом, заваленным едой. После того как мне не удалось нормально перекусить в «Секире мщения», я набрасываюсь на пирог с олениной и овощное ассорти словно дракон на стадо жирных овец.

Предыдущая страница 2 Следующая страница


3 Мартин Скотт

- Ты не хотел бы...
Я с энтузиазмом киваю. Я буду есть все что угодно. Танроз приносит еще одну порцию. Покончив с едой, я удовлетворенно вздыхаю. Теперь я готов действовать. Давно уже я не чувствовал себя так хорошо.
- Танроз, тебе надо вернуться в «Секиру мщения». Я знаю, что у вас с Гурдом дела идут не гладко, но, может быть, вы как-то разберетесь между собой и поймете, что вам не стоит злиться друг на друга. Зачем придавать значение мелочам? В жизни есть более важные вещи. Неужели ты покинешь такое хорошее место из-за каких-то пустяковых обид? Да ты просто создана для «Секиры мщения». Лично я готов смириться и терпеть все невзгоды при условии, что ты вернешься на свое место и станешь готовить отличное тушеное мясо.
Танроз хмурится.
- Фракс, неужели твой желудок важнее моего душевного спокойствия?
- Выражайся точнее.
- Я не могу вернуться, пока все не наладится.
Какое разочарование.
- Пожалуйста, вернись. Умоляю тебя.
- Извини, не могу.
- Ты знаешь, я все еще трибун. Я приказываю тебе вернуться.
Танроз смеется.
- Фракс, мне приятно слышать, что ты так сильно скучаешь по мне. Или по крайней мере скучаешь по моей еде. Но, знаешь ли, я действительно не могу вернуться, не поговорив прежде с Гурдом.
Я тяжело опускаюсь в кресло, чувствуя, что потерпел поражение. В последний раз было так же погано, когда мы с Гурдом служили наемниками в джувальских джунглях и после ночной пьянки случайно набрели на лагерь неприятеля. Я все еще помню выражение лица командира отряда противника после того, как я дружески похлопал его по плечу и предложил глотнуть из моей фляги. К счастью, в этот миг лагерь подвергся атаке со стороны третьей армии, которая сражалась в тяжелой обстановке, и мы с Гурдом, воспользовавшись суматохой, рванули оттуда.
А на сей раз бежать некуда. Я оказался в ловушке и должен есть некачественную пищу, которую готовит Эльсиор. Когда прибудут орки, мне очень повезет, если я смогу меч поднять.
Внезапно меня озаряет. Стараясь придать своему голосу как можно больше искренности, я сообщаю Танроз, что если она не вернется сейчас, то может уже никогда не вернуться.
- Что ты имеешь в виду?
- Орки собираются напасть на нас, как только кончится зима.
- Это правда?
- Да. Это государственная тайна, и я не должен никому говорить, но все и так вскоре узнают. Так что если хочешь разобраться с Гурдом - а может быть, и испечь несколько пирогов и потушить для меня мясо, - это твой последний шанс.
Танроз задумывается.
- Мы победим орков?
- Возможно.
- Или, возможно, не победим?
Я киваю. Танроз требуется только несколько секунд, чтобы принять решение.
- В таком случае, Фракс, ты прав. Мне лучше вернуться.
Я радостно вскакиваю на ноги. Перспектива возвращения Танроз в таверну делает меня счастливей эльфа, сидящего на дереве.
- Ты не поверишь, как плохо обстоят сейчас дела в таверне. Дандильон сошла с ума. Макри тоже спятила. Хорм присылает туда цветы.
- Что?
Я рассказал Танроз про случай с цветами.
- Это, конечно, тревожный знак. Ты ведь знаешь, как Макри обожает цветы.
- Как же она это восприняла? - спрашивает Танроз.
- Швырнула их на пол. И правильно поступила. Наглец же все-таки этот Хорм. Чего он добивается? Тот факт, что сам я не способен при помощи цветов произвести впечатление на отлично владеющую секирой госпожу с крутым нравом, еще не значит, что у него все должно получиться. Знаешь, чем больше я думаю, тем больше убеждаюсь в том, что Хорм украл эту идею у меня. Возможно, шпионил за мной, когда я возвращался домой от продавца цветов. Сам Хорм до такого никогда бы не додумался.
- Да уж, ты приложил немало усилий, - соглашается Танроз. - Но не стоит беспокоиться. Макри никогда не влюбится в лорда орков.
- А кто беспокоится? Макри может делать все, что пожелает. Мне просто не нравится, что Хорм крадет мои идеи.
Я покидаю дом, все еще испытывая блаженство. Ладно, мне пришлось открыть Танроз важную государственную тайну, чтобы убедить ее вернуться. Ну и черт с ней! Главное, что это сработало. Танроз можно доверять. Она никому не расскажет.
Я беру ландус в Пашише и велю кучеру отвезти меня к аллее «Истина в красоте», месту обитания турайских магов. Пока мы едем по Королевскому тракту, я держу руки сложенными на животе, впервые за несколько недель чувствуя себя по-настоящему сытым. Пусть орки приходят. Когда они встретятся с хорошо накормленным Фраксом, мерзавцы пожалеют о том, что родились па свет.

ГЛАВА ПЯТАЯ

Успешные маги в Турае обычно богатеют, и их виллы на аллее «Истина в красоте» представляют собой великолепные постройки, возле которых раскинулись обширные сады, а внутри содержится немало слуг. Ничего не указывает на то, что в этих виллах живут волшебники, а не сенаторы. Маги так же обеспокоены своим социальным статусом, как и остальные представители турайского высшего класса, и не стремятся публично демонстрировать свои сверхъестественные способности. Порой они устраивают развлечения в своих садах, но не помышляют о том, чтобы осветить фасады домов чарами или устроить какое-нибудь вульгарное шоу. Представители высшего класса Турая редко обращаются к волшебству, считая его ниже своего достоинства. Маги обычно не совершают действий, которые могут быть восприняты как плохой тон.
Двигаясь к вилле Лисутариды, я замечаю признаки неких серьезных событий. А именно: все высокопоставленные маги города-государства выходят из ее дома и усаживаются в кареты. Хормон Полуэльф, старый Хасий Великолепный, Мелия Неподкупная, Ланий Солнцелов, Тирини Заклинательница Змей. Даже Кораний Точильщик - знаменитый как своей магической силой, так и скверным нравом - присутствует, а ведь он чрезвычайно редко посещает город, предпочитая оставаться круглый год на своей вилле у побережья вблизи городка Ферия. Когда Кораний шагает к карете, более молодые волшебники вроде Капали Кометного Всадника и Анумарии Молнии оказывают ему знаки почтения, тогда как менее значимые члены Гильдии, такие как Горсий Звездочет и Паталикс Повелитель Дождя, с завистью взирают на это.
Последним покидает виллу Овиний Верный, который садится в карету при помощи нескольких слуг в ливреях. Овиний не так уж могуч, но он главный королевский советник по магии, что придает ему большой вес. Подобно другим волшебникам Турая, он носит радужный плащ, только у него он особенно яркий. Плащ Лисутариды сшит с большим вкусом; он отличается хорошим покроем и сдержанностью красок. Я бы сказал: чем могущественнее волшебник, тем скромнее его одежда. Кораний одет в серое, и мотив радуги едва заметен на его воротнике. Тирини Заклинательница Змей являет собой исключение. Она могущественна, но абсолютно несдержанна и любит все самое модное. На ней очень элегантный шелковый и практически прозрачный плащ, сочетающийся с не менее элегантным платьем. Платье тоже шелковое и полупрозрачное. Тирини - красавица, самая шикарная волшебница в городе-государстве, и старается, чтобы никто не забывал об этом. Она ослепительная блондинка. А женщина, чьи волосы по природе темные, должна пользоваться специальными травами и даже заклинаниями, чтобы изменить их цвет. В прошлом году Тирини явилась причиной скандала, прибыв на празднование дня рождения принцессы Ду-Акаи в таком облегающем и просвечивающимся платье, что нанесла этим ущерб здоровью нескольких престарелых сенаторов, присутствовавших на торжестве. Епископ Гжекий так разгневался, что на следующий день, к изумлению Тирини, лишил ее причастия.
В юности я изучал магию, однако вскоре бросил и научился лишь крохе того, чем в полной мере владеют эти люди. Шарахаюсь от ворот, чтобы пропустить магов. Не то чтобы кто-то из них чем-то лучше меня, просто не хочется напоминать им о своих былых ошибках.
Когда все разъехались, иду по длинной садовой дорожке, ведущей сквозь кусты и заросли, и наконец стучусь в дверь. Открывает служанка, которая знает меня по прежним посещениям. Она с удивлением сообщает, что собрание уже закончено.
- Я пришел не на собрание. Это частный визит. Лисутарида примет меня.
Служанка, глядя на меня так же приветливо, как собаки, охраняющие ворота в ад, вовсе не уверена, что волшебница захочет увидеть Фракса. Она заставляет меня ждать у двери. Я жду долго. Наконец нахалка возвращается с сообщением, что ее госпожа занята и просила передать, чтобы я пришел в другое время.
- Да что ты говоришь! - не верю я и прорываюсь мимо служанки, пользуясь своим недюжинным весом и оттеснив девушку в сторону.
В последние годы я нередко применяю такую тактику. Я знаю, где должна быть Лисутарида. Властительница Небес рабски привязана к фазису, потребляя его в таких количествах, которые и не снились обыкновенным гражданам города. Так как она не могла предаться любимому занятию в присутствии своих друзей-магов, то теперь, должно быть, удалилась в уютную комнату с видом на сад и там курит кальян. Я направляюсь в дальний конец дома, преследуемый сердитыми слугами. Мы проходим по удивительно роскошному ковру. В этом доме сосредоточено большое богатство. Стены увешаны эльфийскими гобеленами, а тщательно расставленная, не слишком бросающаяся в глаза мебель является антикварной, в основном эльфийской и чрезвычайно дорогой. Лисутарида - одна из немногих волшебниц, по праву рождения принадлежащая к высшему классу турайского общества, и располагает большим состоянием.
Внезапно воздух возле меня становится прохладным. Я оказываюсь во власти некой силы, временно парализующей меня. Я ношу с собой амулет, который защищает от чар, но Лисутарида - глава Гильдии чародеев, и у нее имеются такие заклинания, которые нелегко разрушить.
- Лисутарида! - рычу я. - Сними чары и впусти меня. Я знаю, что ты ничем не занята, а просто куришь фазис.
Я борюсь с заклинанием, с трудом продвигаясь вперед на несколько дюймов.
- Я все равно не уйду. Впусти меня, или я выбью дверь!
Чары слабеют, и я стрелой лечу вперед. Дверь открывается, и я с шумом валюсь на пол. Лисутарида, сидя в своем любимом кресле на золотой подушке, смотрит на меня сверху вниз с праздным презрением.
- Фракс, если попытаешься выбить одну из моих дорогих дверей, я взорву твою голову, - говорит она. - Что привело тебя сюда? У меня в данный момент очень мало свободного времени.
Проведя за кальяном всего несколько минут, Лисутарида еще не слишком опьянела, однако, судя по стойкому аромату в комнате и отсутствующему выражению на ее лице, скоро забалдеет. Она набивает в трубку такое количество фазиса, которое может вырубить даже дракона.
- Меня привело сюда стремление к знаниям.
- А, так Макри все же удалось заставить тебя заняться самообразованием?
- Весьма забавно. Я пришел, чтобы узнать, что происходит на самом деле и сколько еще времени осталось до битвы, а также все, что ты знаешь о готовящемся вторжении. Никто в правительстве не хочет говорить мне об этом. Да брось ты свою соску на минуту!
Посторонний наблюдатель очень удивился бы тому, что я так запросто разговариваю с Лисутаридой. Она ведь, в конце концов, глава Гильдии чародеев, не говоря уже о том, что в ее жилах течет аристократическая кровь. Однако в нынешнем году я оказал ей ряд весьма значимых услуг. Именно я практически в одиночку помог Лисутариде во время выборов стать главой Гильдии, а летом спас ее репутацию, установив местонахождение весьма ценного магического кристалла, который она по рассеянности обронила на скачках. Кроме того, я видел, как Лисутарида, накурившись фазиса, упала навзничь в моей конторе. После того случая я счел возможным вести себя в ее присутствии непринужденно.
- Приходится прибегать к успокоительным средствам после общения с этими людьми. Хормон ужасный зануда, а Ланий Солнцелов и старый Хасий сомневаются в точности моих наблюдений.
- В самом деле?
Ланий - главный маг при дворцовой страже. Хасий служит главным магом в Обители справедливости. Внезапно на лице Лисутариды появляется выражение досады.
- Да, в самом деле. Трудно заглядывать в центр Земли Орков, Фракс. Даже обладая зеленым драгоценным камнем и всеми магическими силами, которые только имеются в моем распоряжении, почти невозможно получить чистое изображение. Гильдия оркских колдунов старается изо всех сил, чтобы защититься от нашего проникновения в их тайны. Я не могу напрямую связаться с принцем Амрагом и не в состоянии подслушивать, что говорится во время его встреч с другими орками. Но мне удалось узнать о том, что он планирует. В их планы, без сомнения, входит молниеносное вторжение. Я видела, как собираются войска и слетаются драконы.
- Так почему же другие маги сомневаются в твоих сведениях?
Лисутарида пожимает плечами и затягивается трубкой.
- Хасий Великолепный всегда был против моего избрания главой Гильдии чародеев. Он не может объективно оценивать мои доводы. Да к тому же он очень стар. Давно пора отправить его на пенсию. Что до Лания... кто знает? Дворцовая стража постоянно преследует свои собственные интересы. Его босс Риттий никогда не был моим другом. Им трудно что-либо доказать. Городу пора готовиться к войне и собирать союзников, а не рассуждать о точном значении моих наблюдений на Востоке. Естественно, этот глупец, Овиний Верный, сообщает во дворец об их сомнениях. Круглый дурак! Как он стал главным советником по магии при короле, просто уму непостижимо.
Я сочувствую.
- В этом городе всегда так. Достойными людьми пренебрегают в пользу всяких никчемных личностей, которые умеют хорошо льстить. Посмотри на меня. Сняли с работы во дворце и вышвырнули вон. А ведь такого приличного детектива у них никогда в жизни не было.
- Ты напился на свадьбе Риттия и оскорбил его невесту, - говорит Лисутарида. - А ранее оскорбил самого Риттия. А еще ранее, если мне не изменяет память, оскорбил претора Капатия.
- Чем ты занимаешься? Ведешь записи? Эти люди заслуживают того, чтобы их оскорбляли. Неудивительно, что меня принудили напиться. Кстати, нельзя ли здесь выпить стакан вина?
Лисутарида игнорирует мою просьбу, чрезмерно увлекшись рассказом об Овиний.
- Он имел наглость заявить, что мои предположения слишком туманны в силу моего недовольства Эрминией. Как будто я позволяю семейным делам мешать моим военным исследованиям!
Боюсь, Лисутарида собирается прочитать мне лекцию насчет Эрминии. Я уже несколько раз слушал критику по этому поводу из уст Макри. Эрминия - жена сенатора или являлась таковой до того момента, как несколько месяцев назад вонзила ему в спину его же собственный кинжал. В суде она утверждала, что сенатор жестоко издевался над ней все десять лет брака. Суд, понимая, что такая защита не может снять обвинение в убийстве, приговорил ее к смерти. Сейчас она томится в тюрьме, ожидая приведения приговора в исполнение. Макри и, возможно, Лисутариду особенно раздражало то обстоятельство, что, окажись сенатор убийцей своей жены, его всего лишь изгнали бы из Турая. Во всех случаях, кроме исключительных, членам турайского правящего класса позволяется покидать город до казни. На Эрминию это положение не распространялось. Тяжелый жребий выпал на долю этой дамы, но так уж обстоят дела в Турае. Не понимаю только, почему Лисутарида считает своим долгом высказывать мне свое возмущение по этому поводу. Срочно меняя тему, я спросил ее, как обстоят дела по формированию союза.
- К счастью, все идет очень хорошо. Мы разослали вестников по всему Западу и связались с эльфийскими народами.
Странно думать, что в то время, когда мы сидим здесь и мирно курим фазис, на Западе начинаются первые приготовления к созданию гигантской армии.
- Что за силы может подчинить себе принц Амраг?
- Трудно сказать. Он у власти относительно недавно. Однако из моих наблюдений видно, что другие оркские нации отвечают на его призыв. Мы предполагаем, что армия принца будет по величине практически такой же, какой была армия орков в последней войне.
- Кто такие эти «мы»?
- Военный Совет, созданный консулом. Я никогда особенно не уважала Калия, но тут он стал действовать довольно быстро и решительно.
Некоторое время мы сидим и просто молчим, вспоминая прошлую войну. После отчаянной борьбы наступил момент, когда нам удалось отбросить врагов от стен города, и так случилось, что в этот самый переломный миг я находился рядом с Лисутаридой. Я видел, как она сбивает драконов и они падают с неба на землю, а когда ее магические силы иссякли, Лисутарида схватила меч и обезглавила орка, который взобрался на стену. Сразу же после этого стена обрушилась. Не имею понятия, как мы остались живы. Нам все равно не удалось бы выжить, не прибудь вовремя эльфийская армия, которая ударила по врагу с фланга.
- Мы все же разгромили их в прошлый раз. И снова победим.
- Возможно, - говорит Лисутарида задумчиво. - Хотя сейчас объединенная армия людей и эльфов, пожалуй, слабее, чем тогда. Надеюсь, что ненамного. В противном случае придется бежать далеко на Запад и затаиться.
Не помню, чтобы Лисутарида распоряжалась о еде и напитках.
- Нельзя ли тут чем-нибудь подкрепиться?
- У меня нет пива.
- Зато в твоем винном погребе хранится чудесное вино. Хорошее эльфийское вино очень украсило бы наш стол.
Лисутарида звонит в колокольчик, вызывая слугу. Эта волшебница на самом деле не такая уж плохая женщина. Правда, слишком много курит и тратит большие деньги на одежду, прически и тому подобное, но она хорошо послужила своему городу. Мы с ней практически ровесники, хотя по виду и не скажешь. Впрочем, Лисутарида сохранилась гораздо лучше, чем я. Конечно, ей было что сохранять; моя жизнь оказалась намного суровее, чем ее.
Я беру стакан с вином.
- Хорошее вино. Возможно, тебе следует провести следующие четыре месяца, наслаждаясь содержимым своего винного погреба.
- Если только у нас есть эти четыре месяца, - говорит она.
- Что ты имеешь в виду?
- Я подозреваю, что орки могут прийти раньше.
Я в недоумении.
- Раньше? До зимы всего пара недель. Они не смогут пересечь пустыню зимой.
Лисутарида задумывается.
- Все так говорят. Раньше они действительно не могли этого сделать. Но я перехватила сообщение, посланное Амрагом другому лорду орков, в котором есть намеки на то, что на сей раз они планируют зимний поход.
Я настроен довольно скептически. Кампании крайне редко начинаются зимой - уж больно сильные стоят холода для таких походов.
- Не верю, что Амраг решится. Какую выгоду это ему принесет?
- Он будет здесь еще до прихода эльфов. Они не смогут отплыть зимой. Если Амрагу удастся привести свою армию до прибытия эльфов, он избежит столкновения с половиной наших союзных сил.
- Но как насчет обеспечения? Зимний поход - это не шутки. Орки не выносливей людей. Им не удастся подойти к Тураю. Да и драконы не долетят, потому как в холодное время становятся медлительными. И с поддержкой флота ничего не выйдет.
- Военный Совет придерживается того же мнения, - сообщает Лисутарида. - Старый Хасий вообще имел наглость заявить, будто я перехватила послание, которое принц Амраг распространил намеренно, чтобы ввести нас в заблуждение. - Она пожимает плечами. - Может, так оно и есть. Оркская Гильдия чародеев сейчас стала гораздо более могущественной, чем прежде, и, возможно, действует тоньше. Некоторые магические средства защиты, которые они установили за последние годы, невероятно сложны. Не исключено, что меня ввели в заблуждение. Тем не менее я крайне обеспокоена.
- Какой-нибудь другой маг пришел к такому же выводу, как и ты?
Лисутарида признает, что таковых больше нет. Ни один маг не думает, что орки могут напасть на нас раньше окончания зимы. По мнению Лисутариды, некоторые чужеземные маги вообще сомневаются в том, что орки планируют нападение. Лично я верю словам Лисутариды на все сто. Мало кто из волшебников равен ей в плане могущества и знаний. Мало кто на Западе и вообще никто на Востоке. Властительница Небес обладает несравненным талантом. Кроме тех периодов, когда слишком увлекается фазисом и не способна создавать чары, что случается не слишком часто.
- Не мог бы ты позвонить в колокольчик? - обращается ко мне Лисутарида. - Я так ослабла, что не в силах руку поднять.
Я хмурюсь.
- Ты не собираешься бросить курить на период военных действий?
- А зачем?
- Чтобы направить силы западных магов на спасение человечества.
Лисутарида заливисто смеется.
- Спасение человечества, - повторяет она несколько раз и смеется еще громче. Смех стихает, лишь когда она вставляет в рот свою трубку.
Последние сведения, которые мне удается получить от Лисутариды, заключается в том, что завтра состоится собрание членов Военного Совета. Вслед за ним пройдет собрание Совета в малом составе, которое я должен посетить. Когда я покидаю комнату, Лисутарида лежит в кресле, потягивает свою трубку и все еще посмеивается по поводу моих забавных слов о спасении человечества. Ее слуги провожают меня до парадного входа.
- Госпоже не следует пускать вас в дом, - говорит служанка, мимо которой я прорвался внутрь помещения.
- Ты права. Не следует этого делать. Я тип еще тот.
Она смотрит на меня с ненавистью. Что ж, мне к этому не привыкать.

ГЛАВА ШЕСТАЯ

Собрание Малого Военного Совета возглавил Цицерий, ему помогал Хасий. В конференц-зале собрались тридцать человек, со многими я никогда раньше не встречался. Префекты каждой части города, их помощники, преторы, которые обычно подчиняются только консулу, вновь назначенные трибуны плюс еще чиновники из дворца, представители Службы общественной охраны и военные. С удивлением обнаруживаю здесь сенатора Лодия. Лодий возглавляет оппозиционную партию популяров и является главным оппонентом консула в сенате, а также резким критиком традиционалистов. Реформаторская, антимонархистская партия Лодия в последние годы пользуется большой поддержкой населения Турая. Вследствие этого правители города ненавидят его. Могу лишь предположить, что его присутствие здесь объясняется попыткой властей объединить нацию перед лицом кризиса.
Мне и самому Лодий не очень нравится. Он постоянно твердит о том, что нужно более справедливо распределять богатство города-государства. Я бы, конечно, не прочь, чтобы кое-что из казны попало и в мои руки, но всегда считал Лодия человеком, который готов говорить что угодно, лишь бы дорваться до власти. Не сомневаюсь, приди он к власти, весь этот треп о демократических реформах будет тотчас забыт. Кроме того, сенатор путем шантажа заставлял меня в прошлом году помогать ему, а Фраксу не нравится, когда его шантажируют. Лодия сопровождает Риттий, который является его политическим союзником. Риттий ненавидит меня больше всех в городе.
Как-то странно себя чувствуешь на таком собрании. Я никогда раньше не состоял ни в каких комитетах. Мне это против шерсти. Однако ввиду остроты момента и опасности, с которой мы столкнулись, я на время забываю о своем недоверии к городским властям. Мне даже удается исполнять приказы префекта Дриния, не оскорбляя его при этом, однако, слушая, как префект Ризий бубнит что-то о возможностях хранения зерна в Храме Нефритовых Полей, я начинаю с нетерпением ждать окончания собрания. Организация защиты города, разумеется, чрезвычайно важна, но все это сильно действует на нервы.
Пока префект Дриний читает доклад о наличии сырья для изготовления оружия - за ним последует еще один доклад о возможностях королевского арсенала, - я начинаю клевать носом и должен постоянно сосредоточиваться, чтобы не заснуть. С нетерпением жду перерыва, когда можно будет перекусить. По моим расчетам, вот-вот должны подать обед. К несчастью, Цицерия не удовлетворяют некоторые аспекты доклада Дриния. Следует череда вопросов, на которые префект дает пространные ответы. Я вздыхаю. В прошлый раз я сражался на войне, но не участвовал в ее планировании. Даже вообразить себе не мог, что это так скучно.
Начинаю мечтать о еде. Ее доставят, как мне удалось узнать от обслуги, через заднюю дверь на нескольких тележках. Будут ли это куски говядины и оленины? Или просто набор из разнообразных сластей, которые так любят в кабинетах консула? Будем надеяться на что-то посущественнее. Не то чтобы я не любил выпечку, но ее явно недостаточно, чтобы насытить мужчину, который в течение нескольких часов слушал сообщения о всяких там акведуках. Я подозрительно осматриваюсь по сторонам, пытаясь определить, кто еще может внезапно кинуться к еде. Не допустил ли я тактическую ошибку, сев в середине зала? Префект Гальвиний, который сидит прямо за мной, славится своим аппетитом, равно как и его помощник. Оба выглядят довольно голодными и занимают удобную позицию для стремительного рывка к тележкам с едой. Если они доберутся до съестного первыми, там уже мало что останется для остальных. Я ругаю себя за невнимательность и начинаю отодвигать свой стул назад. Если префект Гальвиний полагает, что ему удастся опередить меня, то он сильно ошибается. Я и не таких умников обставлял, когда дело касалось поедания кондитерских изделий.
- В следующем месяце в это время у нас будет по меньшей мере сто тонн железной руды на...
Помощника консула обрывает на полуслове стук тележек, которые вкатывают в зал. Я вскакиваю и бросаюсь к ним, прежде чем кто-то сообразил, что происходит. Гальвиний видит это и делает отчаянное усилие встать со стула, но я по ходу движения толкаю его и наступаю на ногу помощнику. Они совершенно сбиты с толку и топчутся на месте. Я первым добираюсь до тележки и хватаю толстый кусок оленины, бросаю на свой поднос несколько булочек, после чего беру то, что могу унести.
- Ты неотесанный грубый остолоп!.. - шипит Гальвиний, появляясь у меня за спиной.
- Время-то военное, - отвечаю я. - Надо быстро включаться в боевые действия.
В целом моя миссия удалась, и я покидаю тележку с тяжелым подносом, заваленным едой, в то время как отставшие неудачники только-только приближаются к ней. Именно благодаря таким резким броскам Фракс непобедим на поле битвы. Я оказываюсь рядом с помощником консула Цицерием и радушно приветствую его.
- Быстро же вы научились пользоваться гостеприимством консула, - сухо заявляет он.
- Когда наступает кризис, я знаю, как действовать.
Цицерий смотрит на меня с неприязнью.
- Мне пришлось прервать речь.
- И такую интересную речь. Я почитаю за честь состоять у вас на службе.
Извиняюсь и иду к своему месту, опустив голову и не глядя на присутствующих. По правде говоря, они тоже игнорируют меня. Здесь я в компании людей другого класса, нежели тот, к которому принадлежу сам. Это очевидно. Большинство тут турайские аристократы в тогах, по сравнению с которыми моя простая туника выглядит совсем убого. У них короткие волосы и модные стрижки. Мои же патлы свисают по спине. Их речь более изысканна, а манеры куда утонченнее. Само мое имя - Фракс - выдает во мне простолюдина.
Только по некой иронии судьбы я добился своего настоящего положения.
Оленина просто замечательная, да и пирожки отличные. Кто бы ни готовил для кабинета консула, он хорошо знает свое дело. Этот человек делает честь городу. Еда такая вкусная, что я просто потрясен, когда, начав есть сдобу, вдруг обнаруживаю, что ее плохо пропекли. Тесто внутри сыровато, как будто его недостаточно долго держали в печи. Пожимаю плечами и отодвигаю булочку на край тарелки. Даже у самого лучшего повара случаются проколы. А может, за плохое качество несет ответственность его помощник. Впрочем, другие кондитерские изделия вполне соответствуют норме, и я забываю о своем мимолетном разочаровании.
Цицерий и Хансий стоят у тележки с видом людей, опоздавших на праздник жизни. Из еды осталась только пара пирожков. Цицерий старается сохранять чувство собственного достоинства, притворяясь, что ему все это безразлично, но я уверен, он был бы не прочь отведать оленины или копченой рыбы. Она, кстати, превосходна. Говорю вам как человек, который, как правило, не ест много рыбы. Но если ты в чужом доме, довольствуешься тем, что предлагают.
Только я собираюсь спросить кого-нибудь из подавальщиков, есть ли у них пиво, как в комнату входит сам консул, и мне приходится встать, дабы выразить ему свое уважение. Городские префекты - Гальвиний, Дриний, Ризий - сразу же окружают его. Наступает минута неловкости, когда консул поворачивается и видит перед собой сенатора Лодия. После небольшой заминки вежливо здоровается с ним. Принимая во внимание то обстоятельство, что Лодий в сенате неоднократно обвинял консула в разных грехах в течение всего последнего года, далось это ему нелегко. Лодий, возможно, тоже старается не раскачивать лодку в такое грозное время и вежливо отвечает на приветствие консула.
Калий отходит назад, чтобы поговорить с Цицерием, оставляя префектов в компании Лодия. Известно, что Гальвиний и Дриний - оппоненты Лодия, хотя префект Ризий в последнее время, кажется, проявляет симпатии к партии популяров. Вновь наступает некая неловкость. Гальвиний теребит в руках свиток, Риттий почесывает голову, но, в общем, они ведут себя вполне пристойно. Никто не желает быть обвиненным в расколе, даже Лодий с Гальвинием, которые затеяли между собой тяжбу по какому-то запутанному делу о мошенничестве. Пытаясь выглядеть цивилизованным, сенатор Лодий заходит так далеко, что предлагает Гальвинию угощаться из его серебряной тарелки. Префект принимает предложение и берет маленькое печенье. Впечатляющее зрелище - национальное единство становится главной темой дня.
Префект Гальвиний поворачивается к помощнику консула сенатору Беварию, и тут вдруг лицо его наливается краской, префект хватается рукой за горло, как будто ему трудно дышать. В комнате наступает мертвая тишина, все смотрят на префекта. Гальвиний медленно опускается на пол, Дриний бросается к нему.
Я тоже спешу к месту происшествия, причем у меня сильное подозрение, что Гальвиний не просто поперхнулся. Рассмотреть его за спинами префектов и преторов трудно, однако, глядя на то, как лицо его становится зеленым, а глаза вылезают из орбит, можно с большой долей уверенности утверждать, что Гальвиния отравили. Люди взволнованно кричат, зовут лекаря. Я прокладываю дорогу к префекту. Гальвиний уже в агонии. Еще несколько минут он вздрагивает, потом замирает. Доктор не потребуется - префект мертв.
В комнате воцаряется хаос. Кто-то взывает к помощи, в то время как другие проталкиваются к бездыханному распростертому на полу телу, как будто их присутствие может чем-то помочь мертвецу. Я отступаю назад и осматриваюсь по сторонам. Единственный человек, который остался на месте, это Лодий, который и угостил префекта. Я пересекаю комнату, приближаюсь к нему и смотрю сенатору прямо в глаза. Судя по ошарашенному взгляду Лодия, он глубоко потрясен. Может быть, даже испуган.
- Лодий, что вы думаете о случившемся?
Лодий непонимающе смотрит на меня. Я трясу его за плечо, и он, кажется, приходит в себя.
- Лодий, где вы взяли эту чашу?
- Уберите руки! - кричит он.
Прежде чем я могу ответить, между нами появляются два стражника в форме. Комната быстро наполняется представителями Службы общественной охраны, что только увеличивает суматоху. Наконец над многоголосием толпы раздается громкий командный голос. Цицерий, лучший оратор в городе, говорит таким властным тоном, что в зале сразу же наступает тишина.
- Дорогу доктору! - произносит он. - Всем оставаться на своих местах до дальнейших распоряжений консула.
Это вызывает некоторый испуг. Высокопоставленные сенаторы и преторы не приучены, чтобы их подозревали в убийстве. Я-то не раз бывал в подобных переделках. В то время как другие мечутся туда-сюда, я спокойно сажусь на стул и жду дальнейших событий. Будет задано немало вопросов, и всем нам придется пробыть здесь довольно долго.

ГЛАВА СЕДЬМАЯ

Турай и ранее не раз ввергался в состояние хаоса. Мы страдали от бунтов, эпидемий, нападений колдунов и наводнений, не говоря уже об актах гражданского протеста, которые происходят каждые два года в преддверии выборов. За последние несколько лет преступность во много раз увеличилась из-за роста торговли «дивом» - сильным наркотиком, который захватил весь город и способствует беспорядкам. И все же, сколько живу здесь, такого еще не было.
Префекты умирали на поле битвы или от разных болезней, но никто не помнит, чтобы они становились жертвами отравлений. Будучи префектом самого большого района города, Гальвиний являлся весьма важным чиновником, равняясь по чину чуть ли не претору. В каком-то смысле он был даже влиятельней любого претора, если принять во внимание богатство его избирателей. Убийство Гальвиния потрясло жителей. Правда об обстоятельствах отравления довольно быстро стала достоянием общественности. Вскоре весь город уже знал, что консул вызывал к себе должностных лиц, чтобы обсудить с ними план защиты города от орков. Разразилась паника. Газеты сообщали ужасные подробности. На улицах собирались толпы людей, и все сходились во мнении, что наступает конец света. Что ж, может, оно и так.
Покинуть консульские палаты мне позволили лишь в десять часов. Пришлось ответить на много вопросов. Хорошо хоть на сей раз я не попал в число подозреваемых. Три дня назад я с усердием проверял акведуки, однако, принимая во внимание тот факт, что скоро наступит конец света, лучше всего сидеть в таверне и пить пиво. Я послал короткое сообщение префекту Дринию и направился прямо в «Секиру мщения». День выдался тяжелый, да и погода стала портиться. Подбадривала лишь мысль о бутылочке кли, припрятанной в моей конторе.
Неприятности не ходят поодиночке. В конторе я обнаруживаю Макри, еще восемь женщин, множество свитков и вязкий аромат фазиса.

Предыдущая страница 3 Следующая страница


Фракс на войне 4

- Мы уже заканчиваем, - сообщает Макри.
- Заканчиваете? А что вы здесь вообще делаете?
- Читаем.
- Как вы смеете читать в моем кабинете! Разве ты не говорила мне, что такое больше не повторится?
- В булочной все еще нет места.
Я говорю собравшимся у меня женщинам, что мне наплевать на то, что в булочной им не хватает места. Моя квартира абсолютно не подходит для их занятий. Тут я замечаю на столе пустую бутылку.
- Мое кли!.. Вы что, выпили мое кли?
Макри и не думает извиняться.
- Я просто проявила гостеприимство по отношению к моим гостям.
- Предложив им мое спиртное? Ты не подумала о том, что за него надо платить? А где мои пирожки и печенье? Вы съели их?
Я вдруг понимаю, что все смотрят на меня с явным неодобрением. Булочница Морикс поворачивается ко мне и довольно сурово заявляет:
- Женщины округа Двенадцати морей живут не только для того, чтобы печь вам пирожки, детектив. У нас есть и другие стремления. И мы будем претворять их в жизнь, несмотря на все препятствия.
- Препятствия? Это мне чинят...
- Ну точь-в-точь мой папаша, - говорит молодая гетерочка своей подруге. - Он вогнал мать в гроб раньше времени. Макри, если этот человек будет угрожать тебе, дай знать. Я сразу же пришлю сюда людей из нашей Гильдии, чтобы защитили тебя.
Женщины берут свои вещи и начинают одна за другой покидать комнату. Макри вежливо прощается с каждой из них и закрывает за ними дверь.
- Мне только что угрожали Гильдией гетер?
- Кажется, да. Тебе лучше поостеречься.
- Макри, это нужно прекратить. Я требую, чтобы ты больше не использовала мою контору для своих занятий.
Макри пожимает плечами.
- Хорошо. Мы пойдем куда-нибудь еще. Хотя не такое уж это для тебя неудобство. Мог бы и поддержать нас. Тебе ведь известно, что я нуждаюсь в деньгах. Я полагаю, что могла бы зарабатывать в таверне больше, если бы не помогала тебе заниматься сыском. И, конечно же, пришлось платить, чтобы мне наточили секиру, ведь она затупилась, когда я спасала тебя от...
Я поднимаю руку.
- Довольно шантажа! Просто найди другое место для своих уроков. Я с утра до ночи работаю как проклятый, мне нужно где-то отдыхать.
Макри зажигает еще одну палочку фазиса. Комната наполняется специфическим запахом.
- Я думала, ты будешь занят расследованием убийства.
- Никто не попросил меня об этом.
- Но ты ведь присутствовал при отравлении.
Макри все еще не совсем понимает, что я не веду дела ради собственного удовольствия. Я зарабатываю себе на хлеб.
- Никто не собирается нанимать меня для дела Гальвиния. Этим занята дворцовая стража и Служба общественной охраны.
- Я все еще в замешательстве. Почему существует два Гальвиния? - говорит Макри. - Разве префекта нашего округа зовут не Гальвиний?
- Ты говоришь о Дринии Гальвиний, кузене убитого. Все аристократы в родстве между собой.
- Говорят, это дело рук Лодия. Я признаюсь, что не уверен.
- Но ты ведь видел, как он угощал префекта.
Да, видел. Но не уверен, что сенатор Лодий собирался отравить Гальвиния. Если это так, то ему следовало быть более осмотрительным. Я не очень-то доверяю детективным способностям дворцовой стражи или Службы общественной охраны, но мне кажется, что они раскроют дело хотя бы потому, что ради такого особого случая употребят все силы и таланты придворных магов Турая. Волшебники иногда в состоянии заглядывать в прошлое, и хотя это весьма сложная штука, я не вижу причины, почему объединенные усилия Лисутариды, Хасия и Лания не смогут выявить преступника.
- С момента убийства прошло три дня, - замечает Макри, - а никто еще не арестован.
- Верно. Я бы не отказался принять участие в расследовании. Меня оскорбляет сам факт, что кого-то убивают в моем присутствии. Но никто не собирается воспользоваться моими услугами, вот и все.
На данный момент существует две версии происшедшего. Первая заключается в том, что сенатор Лодий, устав от многолетней политической борьбы с традиционалистами, решил ускорить ход событий, прибегнув к прямому действию. Но даже самый ярый приверженец традиционалистов увидит тут некоторые нестыковки. Лодий не так глуп. А передать кому-то отравленное печенье на виду у тридцати сенаторов и полагать, что это сойдет ему с рук, может только круглый дурак.
Другая версия предполагает, что в убийстве замешаны орки, которые стараются дестабилизировать город перед нападением. Я в этом сомневаюсь. Орки - низкие, презренные существа, но они никогда раньше не пытались отравить ни одного человека.
Консул Калий настаивает, чтобы приготовления к защите города продолжались, однако в такой неразберихе трудно сосредоточиться. Я просто не в силах заниматься делом. Раньше люди с радостью наблюдали за тем, как служащие проявляют показную активность в деле улучшения условий жизни в городе; теперь, когда стало известно о планах орков, любого чиновника тотчас окружают любопытные граждане, жаждущие узнать новости и требующие сообщить им, сколько времени осталось до вторжения врага.
В воздухе уже веет холодом, а это значит, что до зимы остается не более недели. Когда наступает зима, город обычно замирает, но на этот раз придется шевелиться. До весны необходимо проделать большую работу. Лисутарида предупреждает, что рождаемость драконов в последние годы очень возросла, хотя оркским колдунам до самого последнего времени удавалось это скрывать.
- Так пусть они прилетают на своих драконах, - говорит Макри, когда мы спускаемся по лестнице в бар. - Мне и раньше доводилось убивать драконов.
- Ты убила всего одного дракона.
- Что ж, если бы прилетел второй, я бы и его прикончила.
- Нам не удалось убить дракона на Поляне Фей, - напомнил я ей.
- Так он же был здоровенный, - призналась Макри. - И все-таки я прогнала его.
- Не ты одна. Я тоже там присутствовал.
- Ты в это время заигрывал с наядами, что плещутся в воде.
- Очень смешно, Макри. Я как раз рубил на куски целый эскадрон орков, чтобы дать тебе возможность добраться до командира.
Дверь «Секиры мщения» отворяется настежь, и входит посыльный, едва удерживая в руках большой букет цветов. Он ставит их на стойку.
- Доставка для Макри.
Посыльный уходит. Макри смотрит на карточку, хмурится и бросает цветы на пол.
- Опять Хорм? - интересуется Гурд, появляясь из кладовой.
Макри кивает. Видно, что ей все это не нравится. Гурд тоже обеспокоен. В преддверии нападения орков ни один владелец таверны не хотел бы получать цветы от вождей неприятеля. Люди могут понять это превратно...
- Почему он продолжает посылать тебе цветы? - спрашивает Гурд.
Макри пожимает плечами.
- Ты как-то поощряешь его?
Макри обижена.
- Разумеется, я не поощряю его!.. Фракс, поощряю ли я Хорма Мертвеца присылать мне цветы?
- Конечно, нет. Никакого поощрения. Хотя ты вошла как-то в мою контору, одетая в кольчужное бикини, как раз когда там находился Хорм. Может быть, если бы ты прикрылась получше...
- Точно, - говорит Гурд, согласно кивая. - Уж это мне кольчужное бикини.
- Которое в последние месяцы становится все тоньше и тоньше...
- Мне ведь нужно зарабатывать чаевые! - восклицает Макри. - Вы же знаете, как дорого стоит обучение в колледже!
- Полагаю, в этом есть доля правды. Хотя непонятно, зачем тебе рисоваться перед чужеземным лордом, который, насколько я помню, даже не купил себе выпивку.
- Возмутительно! - рычит Макри. - Я вовсе не рисовалась перед ним.
- Ну знаешь ли, - говорю я, - безумный волшебник-полукровка проводит все свое время в пустыне, где его окружают каменноликие девушки-тролли, а когда прибывает в Турай, первое, что он видит, это ты, разгуливающая по таверне практически голышом. Немудрено, что парень был потрясен. Он видел тебя всего несколько минут и уже стал предлагать выгодное место.
Гурд смеется.
- Что за место?
- Должность капитана его армии, - мрачно сообщает Макри.
- И еще он назвал тебя самым прекрасным цветком в Турае. Я запомнил. Это как-то объясняет его упорство в отношении посылки цветов. Возможно, покинув Турай, Хорм чахнет в своем горном дворце или где там он еще живет, думая только о тебе.
С Макри довольно; она поворачивается на каблуках и покидает нас в весьма скверном настроении, бросив на прощание несколько оркских ругательств. Я как раз принимаю кувшин с пивом из рук Гурда, когда открывается дверь, и в таверну входит Танроз. Я собираюсь обнять ее - такого я не делал уже давненько, - но меня опережает Гурд.
Лучше оставить их наедине. Я задерживаюсь только для того, чтобы сказать Танроз о моем желании иметь сегодня вечером на ужин добрый пирог с олениной и, может быть, лимонный торт на десерт. После этого отправляюсь в свой рабочий кабинет и убираю мусор с кушетки, прежде чем улечься вздремнуть после обеда. К несчастью - и такое случается нередко, - как раз когда я направляюсь к кушетке, в дверь стучат. Я распахиваю дверь настежь, готовый отразить вторжение непрошеного гостя. Передо мной стоит полная женщина средних лет в сопровождении мускулистого молодого человека, судя по одежде - ее слуги.
- Можно войти? - спрашивает женщина таким тонким голосом, что им можно бы резать стекло.
- Раз уж пришли, то входите.
Я хмурюсь, но пропускаю гостей. Чего хочет от меня эта сенаторская жена? Она с достоинством усаживается на стул, стоящий перед моим письменным столом.
- Я желаю нанять вас.
- Для чего?
- Чтобы снять позор с доброго имени моего мужа.
- В чем он обвиняется?
- В убийстве префекта Гальвиния.
Наступает краткое молчание, необходимое мне для постижения смысла сказанного.
- А кто ваш муж?
- Сенатор Лодий.
Я встаю и указываю дамочке на дверь.
- Ничем не могу помочь. Обратитесь в агентство Венария в центре города. Эти люди вам больше подойдут.
Женщина продолжает сидеть. Она абсолютно невозмутима, и я чувствую себя глупо.
- Вы ведь детектив, которого можно нанимать, не так ли?
- Верно. Но ваш муж в прошлом году шантажировал меня. Он назвал меня простолюдином и подонком...
- Он вправду так выразился? На него не похоже.
- Не ручаюсь за точность слов. Смысл был такой.
Она слегка морщит лоб.
- Понимаю. Но когда мне рекомендовали вас как опытного детектива и человека, который не раз сражался на поле брани, я не ожидала, что вы окажетесь таким чувствительным.
- Я вовсе не чувствительный. Я оскорблен. Благодаря вашему мужу я должен был препятствовать выселению.
- Выселению? Несправедливому?
- Ну...
Я умолкаю и сажусь на стул.
- Может быть, и нет - с точки зрения арендатора. Но это означало конфронтацию с претором Капием, что принесло мне кучу неприятностей.
И неприятности еще не кончились. Они лишь положили начало выдвинутым против меня обвинениям. Влезать в политику в Турае - очень опасное дело. А Лодий меня заставил.
- Его арестовали?
- Арестуют, и очень скоро. Я уже получила сообщение об этом.
- И сенатор Лодий послал вас, чтобы вы наняли меня?
Она качает головой. Ее муж тут ни при чем.
- Вас мне порекомендовал помощник консула Цицерий.
Ничего себе... Да, я славно потрудился на благо помощника консула в течение последнего года, но он даже не намекнул, что ценит мои услуги. Я и не знал, что он так высоко ставит меня и даже рекомендует другим людям. Все это вдвойне странно, ибо Цицерий является злейшим врагом Лодия.
- Цицерий? Но почему он пытается помочь вашему мужу?
Сенаторша качает головой. Это ей неизвестно.
- Я знаю, что он сказал вам. «Обратитесь к Фраксу. Он пьяница и позор города, но не прочь испачкать руки в грязи».
- Он был гораздо более вежлив.
Женщина слегка изменяется в лице, однако слез в ее глазах еще не видно. Представительницы высших классов редко плачут, когда у них серьезные неприятности, считая слезы дурным тоном. С другой стороны, они могут разрыдаться, если опаздывает их парикмахер.
Не хочется мне заниматься этим делом. Причина не только в моей нелюбви к сенатору Лодию, но еще и в том, что у меня сейчас и без того немало забот. Кроме того, через несколько месяцев орки вообще могут стереть город с лица земли. Тогда кого будет интересовать, кто убил префекта? И все же я не могу допустить, чтобы убийца гулял на свободе. Если Службе общественной охраны и дворцовой страже не удастся поймать убийцу, он останется ненаказанным, а это неправильно. Если же я займусь делом и оправдаю Лодия, возможно, и подлинного убийцу поймать будет легче. Тогда восторжествует справедливость. А я окажусь в лагере противников короля, который презирает Лодия. И это плохо.
Пытаюсь взвесить все «за» и «против», но от выпитого пива меня клонит ко сну. К тому же я слишком устал от хождения по округу Двенадцати морей.
- Я видел, как ваш муж передавал еду Гальвинию, после чего префект упал замертво. Его положение никак нельзя назвать завидным.
- Мой муж не убивал префекта! - взволнованно говорит жена сенатора. - Не важно, что там говорят маги из дворцовой стражи.
- А разве они утверждают, что он убил префекта?
-Полагаю, маги скоро заявят об этом. Пока мы с вами разговариваем, выписывается ордер на арест.
- В таком случае Лодий обречен.
- Мой муж не обречен.
- Еще как обречен. Если маги укажут на него, ему крышка. Извините, мадам, но тот факт, что он богатый сенатор, еще не значит, что ему не нужно отвечать за свое преступление.
Женщина холодно смотрит на меня. Потом встает и обращается к слуге:
- Пошли. Этот человек не хочет помочь нам. Помощник консула Цицерий неправильно информировал нас о его способностях.
С чувством собственного достоинства она отворачивается.
- Сожалею, что отняла у вас время.
Сенаторша подходит к двери и спускается по лестнице на улицу. Я жду, пока посетители уйдут, потом делаю большой глоток из бутылки кли. Мне не по себе. Обычно, когда я отшиваю нежелательных клиентов, те произносят напыщенные речи, а затем оскорбляют меня. Называют меня пузаном, пьяницей, трусом или кем-то в этом роде. Но никогда не извиняются за то, что отняли у меня время. И не уходят, преисполненные чувства собственного достоинства. Чем больше я думаю об этом, тем больше мне становится не по себе. Почему эта женщина выслушала мои оскорбления и ушла весьма благородным образом?
Я быстро подбегаю к двери и распахиваю ее настежь. Внизу слуга все еще помогает своей госпоже усесться в карету.
- Ладно. Я возьмусь за это чертово дело! - кричу я ей.
Сенаторша поднимает на меня взгляд.
- Хорошо, - просто говорит она. - Не хотели бы вы посетить мой дом, чтобы узнать детали? Может быть, сегодня вечером?
Я киваю и закрываю дверь. Макри пользуется моментом, чтобы войти.
- Итак, ты берешься? - говорит она. - Лодий невиновен?
- Откуда ты все знаешь?
- Подслушивала у двери. Так что? Он невиновен?
- Понятия не имею. Но теперь мне придется выяснить. Черт возьми! Я не хотел работать на сенатора Лодия. Терпеть его не могу.
- Тогда почему ты принялся за расследование?
- Его жена подкупила меня тем, что вела себя вполне достойно.
- Эта сучка все рассчитала заранее. Ты не мог ей противостоять.
- Не все так просто. Теперь мне придется защищать человека, которого считают убийцей Гальвиния. Весь город так думает. Возможно, его заставили орки. Газеты обрушатся на меня словно дурное заклинание. И почему только мне всегда достаются плохие дела?
- Что ж, - задумчиво проговорила Макри. - Ты живешь в плохом районе города. Возможно, приличные дела попадают к первоклассным детективам, которые живут в округе Тамлин. К тому же ты слишком много пьешь, что отталкивает от тебя достойных клиентов. У тебя буйный нрав, что также не привлекает людей. Кроме того, у тебя серьезная зависимость от азартных игр, так что некоторые считают, что тебе нельзя доверять деньги. Тебя несколько раз бросали в тюрьму, осуждали в сенате и подвергали резкой критике в газетах. Однажды там даже появилось весьма пространное сообщение о том, как ты предстал перед судьей по обвинению в краже буханки хлеба и бутылки вина из храма на аллее Спокойствия. Тебя уволили с работы во дворце, жена убежала от тебя, порой ты встречаешься с клиентами, обкурившись фазиса, что вряд ли производит хорошее впечатление. И разве ты однажды не...
- Макри, заткнись, пожалуйста.
- Я просто объясняю, почему...
- Отлично. Теперь картина мне ясна. Сходи лучше посмотри, не прислал ли тебе цветы какой-нибудь знатный орк. А мне нужно поспать.
- Ты всегда спишь вместо того, чтобы работать.
Макри уходит. Да и черт с ней. Когда-нибудь эта женщина выведет меня из терпения. Я выпиваю еще кли и ложусь спать.

ГЛАВА ВОСЬМАЯ

Проснулся я с мыслью о том, что мне предстоит какая-то работа, вот только какая именно? Я сполоснул лицо и тотчас припомнил, что меня наняла жена сенатора Лодия. Одно из самых крупных дел в истории Турая. Надо бы радоваться, что я участвую в нем, но я вовсе не рад, и не только потому, что мне опять придется скучать по Танроз и ее превосходной еде.
Я ругаюсь вслух. Из всех аристократов, которые когда-либо смотрели на меня сверху вниз, Лодий один из худших. Не случись этого несчастья, он бы меня в дом не впустил. Лодий, несомненно, смеялся, когда меня выкинули из дворца, лишив работы. Сенаторы вообще недолюбливают меня. Да и сам я питаю отвращение к сенаторам, префектам и консулам. Я служу этому городу верой и правдой, порой рискуя жизнью. А что во время Оркской войны делали они? Прятались на своих виллах, пока простые люди вроде меня сражались на поле битвы. А разве они отблагодарили нас после войны? Никак нет. Я их просто не перевариваю.
Пристегиваю к поясу меч, закладываю в память нужное заклинание на случай, если в нем возникнет необходимость, и спускаюсь вниз, чтобы выпить последнюю кружку пива, прежде чем отправиться в путь. Макри уже сменилась и желает знать, куда я так спешу.
- Иду навестить жену Лодия.
- Я хочу пойти с тобой.
- Зачем?
- Гурд с Танроз выясняют отношения, и мне как-то не по себе. А Дандильон так радуется по поводу их примирения, что действует мне на нервы. Талдычит о том, как звезды улыбаются им с небес, и я не могу больше этого выносить.
Я собираюсь сказать Макри, что она не может сопровождать меня, так как я иду в дом сенатора, где ее, на четверть орка, вряд ли будут рады видеть, однако передумываю. Стоит ли напрягаться ради того, чтобы угодить какой-то сенаторше? Макри - не самый лучший человек в городе, но она мой друг. А друзей у меня не так уж много. Пусть идет, если хочет. Жителям округа Тамлин полезно посмотреть на обитателей других районов. Достаю из-за стойки еще бутылку кли. Дандильон хмурится. Она, возможно, единственная барменша в Турае, кто не одобряет пьянства. Макри надевает мужскую тунику, пристегивает к поясу два меча, вставляет в сапог нож и спрашивает меня, стоит ли ей взять с собой секиру.
- Мы не с драконом собираемся сражаться, а идем на беседу к жене сенатора.

Предыдущая страница 4 Следующая страница


5 Мартин Скотт

- Ты всегда так говоришь, а в итоге происходит какая-то неприятность, и мне приходится пускать в ход секиру.
- Поверь мне, нынче секира нам не понадобится.
Макри слегка расстроена.
- Тебе просто не нравится идти по улице с женщиной, которая несет оружие.
Скоро наступит ночь. Если мы не хотим идти в округ Тамлин пешком, нужно поскорей взять ландус. После наступления темноты поездки в Турае запрещены. Мы находим коляску у входа на бульвар Луны и Звезд. Я говорю кучеру, куда нас отвезти, и прикладываюсь к своей бутылке, пока мы едем вдоль реки. Макри зажигает палочку фазиса. Курить фазис официально запрещено, но ввиду эпидемии куда более сильного наркотика - его называют «диво» - власти уже не обращают внимания на курильщиков. Кучер хочет поговорить об угрозе нападения орков. Мы молчим, но это его не останавливает.
- Тураю конец, - говорит он. - Мы не сможем победить их еще раз. Где мы возьмем армию? Половина молодых людей в городе обезумела от «дива». Да и многие сенаторы увлеклись этим наркотиком. Я слышал, генерала Ламизия на прошлой неделе вытурили из армии за продажу «дива» подчиненным. К тому же оружейные склады пусты; Братство и Сообщество друзей давно продали все наше оружие. А кто придет к нам на помощь? Симинийцы? Да никогда. Они останутся сидеть у себя дома, когда нас будут резать на куски. И не думаю, чтобы помогли эльфы. С какой стати? У них своих проблем хватает. В любом случае эльфы не любят участвовать в чужих войнах. С кем же мы остаемся? Ниож? Эти ни в жизнь не станут помогать нам. Северные свиньи будут только рады, если орки нас уничтожат. Остается Лига городов-государств. А чего она стоит в наши дни? Лига уже давно в состоянии разброда и хаоса. Думаете, они сумеют выставить армию? Да скорее солнечный свет проникнет в подземный мир. Мы обречены, и все это знают. Как только закончится зима, я вместе с семьей отправлюсь на запад. Надо убираться отсюда подальше.
Я пытаюсь не обращать на него внимания. У меня и так полно забот, чтобы еще выслушивать глубоко пессимистичные высказывания кучера ландуса. Кроме того, в его словах немало правды, и мне не хотелось бы это признавать.
Виллу сенатора Лодия охраняют четыре человека в форме. Я ожидаю, что нас могут не пропустить, но как только называю свое имя, они жестами велят мне проходить. На Макри смотрят с любопытством, однако проходу не препятствуют. Служанка, открывшая нам дверь, кажется, немного удивлена, тем не менее приглашает войти в дом. Она ведет нас в приемную, где я мрачно взираю на маленький бюст святого Кватиния, который, как мне известно, поступил сюда из мастерской Дрантаакса, самого знаменитого скульптора в Турае. Вернее, он являлся таковым, пока его не убили в прошлом году. Я расследовал это дело. Еще одно отвратительное преступление на почве жадности.
Мы ждем довольно долго. Макри громко спрашивает меня, все ли мои клиенты заставляют себя ждать.
- Только богатые. Сенаторы, префекты - они не способны по-человечески обходиться с людьми. А их жены ведут себя еще хуже. Когда она появится здесь, то сразу потребует, чтобы я за пару часов снял с ее мужа все подозрения, и вдобавок к этому, возможно, прочитает мне лекцию о моем общественном долге.
Я делаю еще один глоток кли и шумно рыгаю.
- Почему она наняла тебя?
- Потому что я первая спица в колеснице среди детективов, - отвечаю я.
В комнату входит жена сенатора Айварис. Ее сопровождает молодая служанка. Сенаторша извиняется за то, что заставила нас ждать, объясняя это каким-то из ряда вон выходящим происшествием на кухне.
- Я надеялась, что вы не передумаете, - говорит она. - А вы?.. - Она смотрит на Макри.
- Макри. Я помогаю Фраксу, если дело доходит до драки.
Айварис вежливо улыбается, и я жду, когда же она вышвырнет нас за дверь. Но даже острые уши Макри, ее мужская одежда и два меча у пояса, кажется, не расстроили сенаторшу.
- Я очень надеюсь, что вы поможете моему мужу. Будет ужасной трагедией, если его осудят.
- Да, он прекрасный человек. Для меня большая честь работать на вашего мужа.
- Я не верю в то, что вы любите его, - говорит Айварис.
- Не люблю. Но за дело берусь. Никто не может отравить человека в моем присутствии и остаться безнаказанным. Особенно если я сам в этот момент ем.
- Вы находите это особенно оскорбительным?
- Да, нахожу. Вмешательство в процесс принятия пищи - серьезное преступление. Я хочу тридцать гуранов в день плюс оплату всех расходов. Но раз уж я взялся за дело, оно полностью находится в моих руках, так что не надо объяснять мне, как я должен выполнять свою работу.
Айварис слегка озадачена.
- Я и не думала.
Она так вежлива, что начинает меня раздражать.
- А где Лодий?
- В Обители справедливости. Якобы помогает таким образом следствию; на самом деле они просто не хотят выпускать его из вида. Мужа могут арестовать и предъявить ему обвинение в любую минуту.
Жене сенатора опять удается скрыть свои переживания, хотя они, безусловно, причиняют ей боль. Интересно, стоит ли мне относиться к ней немного лучше? Будучи такой богатой, упитанной и чистой, она кажется совсем бессильной, но это обманчивое впечатление. Она дочь сенатора и происходит из древнейшего турайского рода. Надо думать, она получила немало денег от отца, который владеет золотоносными приисками и имеет отношение к судостроительству.
Лодий также родился в богатой семье, хотя и любит показать себя человеком из народа, когда это в его интересах, ибо его предки некогда были простыми фермерами и жили за стенами города. Но они сделали хорошие деньги, в прошлом веке скупив землю у разорившихся во время войны людей. Сомневаюсь, что кто-либо в этой семье прикасался к плугу за последние пятьдесят лет. Он аристократ до кончиков ногтей, что, однако, может на этот раз не спасти его от смерти. Хотя аристократам-мужчинам в отличие от несчастной Эрминии обычно позволяется уйти в изгнание, если их обвиняют в тяжком преступлении, вряд ли в данном случае будет применена такая мера. Общественное мнение не допустит подобного по отношению к убийце префекта Гальвиния. Но даже если и допустит, дворец ни за что на это не пойдет. Лодию грозит смертная казнь. Король будет рад случаю избавиться от него.
- Вы знаете о каких-то доказательствах его вины за исключением того факта, что он передал отравленную еду Гальвинию?
Айварис качает головой.
- Мы потрясены. Не понимаю, зачем кому-то обвинять в убийстве моего мужа. Он на такое не способен.
- Ваш муж всю жизнь ругает традиционалистов. Гальвиний являлся весьма влиятельным традиционалистом. Вряд ли они были большими друзьями.
- Но так делаются дела в сенате. Мой муж никогда не потворствовал насилию.
Это, конечно же, вранье. Во время выборов чинится много насилия, которому способствуют те, кто хочет победить и быть избранным. Я не заостряю вопрос, но замечаю, что быть оппонентом консула чревато неприятностями.
- Это не первое обвинение в убийстве, выдвинутое в нашем городе ради политических целей. Я сам пострадал от ложных обвинений, а Лодий и его партия популяров не очень-то старались мне помочь.
Айварис явно расстроена. Я продолжаю:
- А как насчет судебного разбирательства? Говорят, Гальвиний собирался подать на вашего мужа в суд.
- Там какой-то спор по поводу завещания, - говорит Айварис, - я не знаю подробностей.
Весьма сомнительно. Айварис не похожа на женщину, которая не в курсе дел мужа. Ничего, узнаем о подробностях где-нибудь еще. Впрочем, и так ясно, что перспективы у Лодия весьма мрачные. Он угостил отравленной едой человека, который собирался подать на него в суд. И этот человек был его врагом.
- Цицерий устроит мне встречу с вашим мужем?
- Да-да, вы можете пойти туда прямо сейчас? Или после окончания Сабава.
- Простите, не понял.
- Вечерней молитвы. Она уже должна начаться.
Граждане Турая, согласно закону, обязаны молиться три раза в день. Наиболее верующие ходят в церковь, хотя закон этого не требует. Можно молиться где угодно. Если я нахожусь у себя дома, то игнорирую призыв к молитве. Когда же мне не везет и призыв застает меня на улице, я обычно преклоняю колени вместе с другими невезучими и несколько минут дремлю, пока остальные молятся. Что касается Макри, то она вообще не имеет никакого отношения к турайским религиозным ритуалам и обычно в часы молитв где-нибудь прячется.
Сейчас Айварис фактически предлагает нам воспользоваться семейным храмом. Внезапно я осознаю, что от меня разит кли. Не стоит посещать часовню, когда от тебя несет спиртным. Это грозит неприятностями. Боги и так частенько наказывают меня за тот или иной проступок, зачем отягощать свою участь. Я уже начинаю придумывать какой-то предлог, однако Айварис жестом дает понять, что не желает ничего слушать. Макри переминается с ноги на ногу, и по ее виду ясно, что ей все это не нравится.
Когда Айварис ведет нас к храму, находящемуся в центре дома, Макри поспешно шепчет мне на ухо:
- Мне нужно что-то говорить?
- Нет, - шепчу я в ответ. - Только кивай, когда необходимо. И не пой всяких там оркских гимнов.
- Я не пою, - шипит Макри. - Я только ругаюсь по-оркски.
- Тоже не следует.
- С чего бы мне ругаться?
- Кто знает. Мне вообще непонятны твои поступки.
- Ты обвиняешь меня в том, что я орк? - довольно громко спрашивает Макри.
- Вовсе нет.
- Но ты намекаешь на это.
- Ну так что?
Макри рассержена.
- Думаешь, однажды оркская кровь победит, и я начну убивать людей?
Я качаю головой.
- Видишь ли, Макри, я потому и не хочу брать тебя с собой, когда занимаюсь расследованиями. Ты нервничаешь из-за пустяков и сразу же хватаешься за меч.
- Я не хватаюсь за меч.
- Ну, почти хватаешься. Успокойся, пожалуйста.
- Успокоиться? - орет Макри. - Да я просто занимаюсь своими делами, а ты вдруг обвиняешь меня в том, что я пою оркские гимны. Я не знаю ни одного оркского гимна. А если и знаю парочку?!.
- Прекрати, пожалуйста, кричать. Я привел тебя в дом сенатора, а ты ведешь себя как невоспитанный дикарь.
- А сам ты воспитанный? Берешь у сенаторши деньги и при этом говоришь, что ненавидишь сенатора и ему подобных. Да ты просто кузукс.
- Вот видишь, оркские ругательства так и прут из тебя. Так и знал, что ты не обойдешься без них во время молитвы. Нам повезет, если ты не захочешь принести кого-нибудь в жертву.
Айварис приглушенно кашляет, чтобы привлечь наше внимание. Мы оборачиваемся и видим, что около двадцати слуг буравят нас глазами. Несколько мускулистых молодцов явно готовы броситься защищать свою хозяйку.
- Пришло время молитвы, - тихо говорит Айварис.
- Мы готовы, - бормочу я, и мы смущенно входим в храм, расположенный во внутреннем дворе.
Не припомню даже, когда я в последний раз посещал подобное место. Пожалуй, во время расследования кражи в доме ниожского атташе. Здесь чисто, спокойно, преобладает белый цвет. По стенам вьется плющ, облачко дыма из курильни благовоний медленно поднимается к небу, расточая в воздухе приятный аромат. Вечер еще довольно теплый. Тишина необыкновенная; не верится, что находишься в городе. Поставьте где-нибудь кушетку приличных размеров, и лучшего места для послеобеденного сна просто не придумаешь.
У семьи есть собственный архиерей, ведущий службу. Это старый, седой человек, который в силу преклонного возраста уже не служит в церкви. Он монотонно произносит слова молитвы, и я изо всех сил стараюсь не заснуть. Макри, стоящая возле меня на коленях, явно волнуется. Наверное, думает, что молитва продлится несколько часов. Я потихоньку задремываю и даже забываю об оркских ордах, которые вот-вот свалятся нам на головы. Мне даже жаль, что молитва так быстро заканчивается. Слуги расходятся, и Айварис благодарит архиерея. Макри старается побыстрее покинуть храм, но я задерживаюсь, чтобы вежливо попрощаться с женой сенатора. Хочу поблагодарить ее за приглашение на семейную молитву, однако не нахожу нужных слов. Я смотрю на нее в некотором замешательстве.
- Я верну доброе имя вашему мужу, - говорю я наконец.
Ловко поворачиваюсь, беру за руку Макри и веду ее к двери. На улице нас поджидает ландус, и мы направляемся к Обители справедливости. Там нас встречает помощник Цицерия Хансий.
- Помощник консула ожидает вас.
По длинному коридору нас ведут в приемную.
- У нас уже неприятности, - шепчу я Макри. - Властям не понравится, что я сделал Лодия своим клиентом.
Мне как-то не по себе, ибо я уверен, что решение о наказании Лодия принято на самом верху, то есть во дворце. Мне действительно грозят большие неприятности. Черт бы побрал сенаторшу с ее вежливостью и гостеприимством.
Цицерий - худой, седой и еще более строгий, чем обычно, - быстрым шагом входит в приемную. На нем тога с зеленой отделкой, что указывает на его ранг. Помощник консула являет собой необыкновенную смесь честности, усердия и чрезмерного тщеславия. Он все лето старался делать вид, будто ему не очень нравится его новый бюст, воздвигнутый перед сенатом. «В знак благодарности за верную службу городу», - как выразился консул на церемонии открытая. На самом деле Цицерий очень доволен, хотя публично осуждает трату общественных денег на такие цели. Ходят слухи, что он сам инициировал кампанию по установке бюста. На постаменте выбита цитата из его речи: «Человека судят не по его достижениям, а по его стремлениям». Неглупая мысль. Цицерий уже давно стремился к тому, чтобы у него был такой бюст.
- Вы занимаетесь расследованием дела Лодия?
Я киваю. Цицерий изображает на лице задумчивость и долгое время не произносит ни слова.
- Сам король назначил судебное разбирательство, - говорит он наконец.
- Я так и думал.
- Значит, вам придется столкнуться с множеством трудностей. И король, и консул Калий хотят, чтобы справедливость восторжествовала, причем как можно быстрее. Никто из должностных лиц Турая не окажет вам никакой помощи.
- Они и так никогда не оказывают мне никакой помощи, - говорю я. - Если вы хотите отговорить меня, Цицерий, то напрасно теряете время.
- Я не собираюсь отговаривать вас. Ведь это я рекомендовал вас жене Лодия.
- Сами вы тоже не станете помогать мне.
- Я не собираюсь защищать его! - резко бросает Цицерий. - Но я хочу, чтобы дело было расследовано должным образом.
- То есть Лодия обвиняют в преступлении, которого он не совершал, и ваша совесть протестует против этого?
Цицерий пристально смотрит на меня. Он уже готов прочитать мне лекцию о том, как вести себя в приличном обществе, ко сдерживается.
- Нет. Против сенатора есть некоторые улики. Я не знаю, насколько они основательны. Если он виновен, то я без сожаления расстанусь с ним. Сенатор Лодий позорит наш город и за последние годы причинил много вреда. Теперь, когда неприятель практически у наших ворот, Лодий представляет собой подрывной элемент, без которого вполне можно обойтись. И все же...
Слова Цицерия повисают в воздухе. Я понимаю намек. Помощник консула - один из немногих политиков, обладающий целостностью натуры. Он, возможно, слишком стремится к почестям, зато не берет взяток. Устранить Лодия было бы и в его интересах, но Цицерий не может видеть, как творится несправедливость.
- Мой помощник Хансий ознакомит вас с деталями дела. Затем вам позволят увидеть сенатора Лодия. И, я думаю, вам лучше пока не участвовать в Малом Военном Совете. Все потрясены трагическими событиями, произошедшими во время последнего собрания. Будет нехорошо, если один из членов станет заниматься защитой виновника преступления.
- Предполагаемого виновника.
- Вот именно.
Цицерий кивает и выходит из комнаты. Наверное, пойдет любоваться на свой новый бюст. Мне он даже удачи не пожелал.

ГЛАВА ДЕВЯТАЯ

Улики против сенатора Лодия не слишком убедительны, но их достаточно для того, чтобы повесить предполагаемого преступника, если только не появится другой подозреваемый. Согласно Хансию, информация, поступающая от правительственных магов, еще не является окончательной. Выравнивание лун позволило им заглянуть в прошлое, но результаты все еще туманны. Поблизости от жертвы находилось слишком много людей, что затрудняет возможность отчетливо видеть действия каждого из них. Никто не может сказать определенно, кто подложил яд. Старый Хасий Великолепный - мастер заглядывать в прошлое, однако даже ему не удалось с точностью определить момент, когда сдоба была отравлена. Слишком много людей прошло мимо еды, и даже самое лучшее волшебство не в силах установить поведение каждого в переполненной комнате. Если Лодий и положил что-то в кондитерские изделия, это невозможно доказать с помощью магии.
Хасий изучил остатки выпечки. Конечно же, он выявил на них ауру Лодия, но это ничего не доказывает. Лодий не утверждает, что не прикасался к отравленной пище. Он признает, что передал ее префекту Гальвинию, но настаивает на том, что взял ее с тележки, не зная о смертоносной начинке. На выпечке также обнаружилась аура кухонных работников, помощника Лодия, Гальвиния, сенатора, который взял печенье, но потом передумал и положил его на тележку, и некоторых других, пока не установленных личностей. Удивительно, сколько людей успело прикоснуться к сдобе, прежде чем ее съели. Принимая во внимание энтузиазм, с которым я сам набросился на тележку, мне просто повезло, что я не коснулся отравы.
По словам Хансия, никто в Обители справедливости не верит в то, что Лодий случайно взял печенье. Если бы это было так, значит, яд в еду клали наугад, и любой мог взять отравленный кусок. Тут не просматривается никакого смысла, если только кухонные работники в то утро не решили кого-нибудь прикончить. Однако в таких вещах редко просвечивается злой умысел, пока не копнешь поглубже. Только потому что другого подозреваемого пока нет, нельзя утверждать, что мой клиент на сто процентов виновен.
Я говорю Хансию, что из наличия отравленного печенья на тарелке Лодия можно сделать вывод о том, что кто-то хотел отравить самого сенатора. Хансий потрясен или делает вид, что потрясен.
- Традиционалисты не убивают своих, политических противников.
Насколько мне известно, это правда, хотя я не готов ручаться, что они не убрали кое-кого из них другими методами.
Яд оказался каразином, что редко встречается в наших краях. Каразин производят из растения, которое растет далеко на юге, и его употребление неизменно ведет к смерти. Он также используется для изготовления цветного пергамента, на котором дамы пишут изысканные послания возлюбленным.
- Данное обстоятельство свидетельствует не в пользу сенатора Лодия.
- Почему?
- Потому что он владеет единственной в Турае мастерской, где производится цветной пергамент.
- Ну и что? Любой человек может достать каразин.
Хансий качает головой. Семья Лодия владеет эксклюзивным правом на поставки каразина. Это право даровалось отцу Лодия в те дни, когда их семья еще не выступала против традиционалистов. На Хансия данная улика произвела впечатление, а вот меня она не убедила.
- Итак, Лодий - единственный законный получатель каразина в Турае. Выпечка, начиненная ядом, убивает Гальвиния. Похоже, кто-то хочет подставить моего клиента.
- Ваш клиент передал печенье префекту. А ведь только он один в городе получает подобный яд.
- Значит, его очень грамотно подставили. Но я не вижу доказательств вины моего подопечного. Какой у него может быть мотив?
- Судебный иск, который Гальвиний намеревался выдвинуть против него, - уверенно заявляет Хансий.
Ах да, судебный иск.
- Вы знакомы с деталями дела? - спрашивает меня Хансий.
- Напомните мне их, пожалуйста.
- Префект Гальвиний намеревался привлечь Лодия к суду по обвинению в подделке завещания. Покойный Комозий, умерший в Абеласи в прошлом году, оставил большое состояние. Комозий был кузеном Гальвиния, и, так как у него не оказалось наследников, префект, будучи главой семьи, собирался унаследовать состояние умершего. Однако сенатор Лодий предъявил властям завещание, из которого следовало, что Комозий оставил все состояние ему. Префект утверждал, что завещание подделано в Абеласи по приказу Лодия. Дело вот-вот должно было быть передано в суд, а деньги тем временем заморозили. Со смертью Гальвиния судебное разбирательство приостанавливается, а значит, деньги получит Лодий. Нельзя не признать, что тут кроется сильный мотив, дающий право обвинить этого человека в убийстве.
Я признаю, что некий мотив есть. Подделка документов людей, которые умирают за границей, - давняя проблема. Префект Гальвиний стал бы не первым, которого надули таким образом, лишив всех денег. И все же мне кажется невероятным, чтобы сенатор Лодий стал так рисковать. Он знает, что власти не любят его. Зачем же ему лишние проблемы? Сенатор и без того очень богат.
- Политическая кампания, проводимая Лодием в последние годы, нанесла большой урон бюджету его семьи, - говорит Хансий. - Расследование, проведенное в Обители справедливости, показало, что ему явно не хватает денег для продолжения своей деятельности.
М-да, тут есть о чем поразмыслить.
Макри ждет меня у ворот. Мы садимся в ландус. Она, кажется, не сердится на меня за то, что пришлось так долго ждать. Макри изучала окрестную архитектуру.
- Здесь есть сводчатые арки?
- Несколько. Тут много и других интересных построек. Странно, что дворец и окружающие его здания такие роскошные, а дома в округе Двенадцати морей - настоящие трущобы. Почему население по-прежнему любит короля?
- Сложный вопрос. Наверное, потому что люди всегда любили его. Он - символ нации.
- Хорошо устроился.
- Короли всегда неплохо устраиваются.
- Что ты узнал от Хансия?
- Улики магов не носят окончательного характера, однако префекта Гальвиния отравили ядом, который ввозит в Турай один только Лодий. Гальвиний собирался подавать на Лодия в суд за подделку завещания с целью завладения большой денежной суммой. Сам Лодий нуждается в деньгах, ибо он разорен. Теперь, когда Гальвиний мертв, деньги переходят к сенатору.
- Сильный мотив, - говорит Макри.
- Может быть.
- Считаешь, он невиновен?
- Конечно же, невиновен. Ведь он мой клиент.
Макри говорит, что здесь прослеживается какая-то странная логика. Я не обращаю внимания на ее слова. Пусть практикует логику на лекциях по философии. Когда дело касается моих клиентов, я следую интуиции.
- Моя интуиция подсказывает, что Лодий невиновен.
Макри смотрит мне прямо в глаза.
- Врешь.
Я начинаю сердиться. Макри не настолько проницательна, чтобы знать, когда я лгу, а когда говорю правду.
- Нет, не вру.
- Врешь. Я наблюдала за тобой и вижу все признаки обмана.
- Чепуха. Тебе придется долго изучать тему вранья в цивилизованном мире. Интуиция никогда меня не подводит.
Макри пожимает плечами.
- Ладно. Пусть будет так.
На самом деле моя хваленая интуиция молчит. В конце концов, Лодий вполне мог начинить кондитерские изделия ядом и угостить ими Гальвиния. Надеюсь, что он этого не сделал. Не люблю, когда мои клиенты оказываются убийцами, тогда все как-то путается.
На обратном пути мы чувствуем, что становится холоднее. Я дрожу и закутываюсь в плащ. Поднимаясь по лестнице в свою контору, замечаю, как на мое плечо падает первая снежинка. Наступает зима. Завтра, прежде чем идти на встречу с сенатором Лодием, надо будет наложить на плащ заклинание Подогрева.
Из уважения к рангу сенатора Лодия поместили до суда под домашний арест. Это, конечно, унизительно для человека, принадлежащего к высшему классу, но все же лучше, чем томиться несколько месяцев в камере вместе с обыкновенными преступниками. Правосудие в Турае вершится страшно медленно, и мало шансов на то, что Лодий вскоре предстанет перед судом. Предварительное слушание обычно не начинается, пока не проходят злые холода. Я полагаю, однако, что консул может назначить специальную сессию раньше окончания зимы, чтобы быстрее покончить с делом. У Лодия много сторонников в Турае, и они не станут сложа руки наблюдать за развитием событий. Консул, конечно, рассчитывает на то, что надвигающиеся холода и предполагаемое нападение орков уберегут город от акций гражданского неповиновения, но полной уверенности у него нет.
Суммируя все вышесказанное, можно предположить, что в данных обстоятельствах суд, вероятно, состоится в ближайшее время.
На следующий день встаю гораздо раньше обычного. С трудом выбираюсь из-под одеяла и начинаю накладывать заклинание Подогрева на плащ. Такое простенькое волшебство пока еще удается мне, и оно, принимая во внимание собачий холод турайских зим, все эти годы буквально спасает мне жизнь. Затем я выхожу на улицу, чтобы в первый зимний день попытаться спасти честное имя сенатора Лодия, главного врага консула.
В столь ранний час не видно ни одного ландуса, и мне приходится проделать долгий путь пешком до бульвара Луны и Звезд, прежде чем я нахожу транспорт до округа Тамлин. Повсюду уже царит утреннее оживление - городские торговцы стараются воспользоваться последними деньками, когда еще можно продавать свои товары на улице; с наступлением настоящей зимы мелкая торговля прекратится. Корабли спешат стать на причал в доках; их капитаны радуются тому, что успели добраться домой до свирепых штормов. Последние фургоны, везущие товары с юга, вскоре проедут через городские ворота. Суша и море вокруг Турая вот-вот станут непреодолимы. В сильные холода останавливается движение даже в самом городе. Каждую зиму я мечтаю накопить побольше денег, чтобы не работать и сидеть у жаркого камина в «Секире мщения» с кружкой пива в одной руке и добрым куском оленины в другой. Впрочем, случается такое не часто.
Сенатор Лодий, кажется, не слишком радуется при виде детектива, собирающегося распутать его дело. Он далеко не так радушен, как его жена, и с ходу сообщает мне, что не уверен, гожусь ли я для подобной работы.

Предыдущая страница 5 Следующая страница


Фракс на войне 6

- Это преступление, безусловно, является частью заговора традиционалистов с целью дискредитировать меня, а у вас нет нужных связей среди сенаторов, чтобы должным образом провести расследование. Более того, я не одобряю тот факт, что вы приводите в наш дом девушку оркской крови. Мой семейный храм в данный момент подвергается очищению.
Как многие из турайских политиков-демократов, Лодки ужасный сноб. Сенатор до кончиков ногтей.
- Мне тоже не понравилось то, как вы пытались шантажировать меня прошлой зимой. Так что мы квиты. Может быть, расскажете мне какие-то подробности дела?
- Насколько я понимаю, вас рекомендовал моей жене помощник консула Цицерий. Зря она воспользовалась его советом, принимая во внимание антипатию ко мне этого человека. Вы работаете на него?
Я начинаю раздражаться. Я не жду любви от клиентов, но какому следователю понравится, если его называют шпионом. Лишь вспомнив, как обходительна была со мной жена сенатора, я сдерживаюсь.
- Нет.
- Разрешите вам не поверить.
- В чем вы пытаетесь меня обвинить?
- Помощник консула хотел бы иметь в моем доме доносчика.
- Сенатор Лодий, никакие деньги не заставят меня шпионить за клиентом.
- Вы хотите, чтобы вас считали честным человеком? - Сенатор усмехается. - Но когда прошлой зимой мне понадобились ваши услуги, я без особых усилий заставил вас служить.
Теперь я борюсь с собой, чтобы не оскорбить Лодия. Я ведь взял деньги у его жены. Он мой клиент. Делаю последнюю попытку.
- Может быть, расскажете мне о завещании? Гальвиний ведь собирался подать на вас по этому поводу в суд.
Лицо Лодия становится суровым.
- Вы не будете расследовать мое дело,
- Буду.
- Повторяю: вы не будете заниматься этим.
- Я должен. Вас обвиняют в убийстве, сенатор Лодий. Если я хочу добраться до самой сути, мне нужно знать все.
- Без сомнения, помощник консула с удовольствием услышит все подробности, которые вы хотите выведать у меня.
Лодий открыто глумится надо мной. Вот же болван!
- Лодий, вы глупец. Вас хотят повесить, и я единственный, кто в силах вам помочь.
- Это говорит мне человек, которого обвиняют в том, что он бросил свой щит и дезертировал с поля боя.
- И что?
- А то, что у вас есть веская причина работать на Цицерия. Наверняка он обещал снять с вас все обвинения, если вы согласитесь шпионить за мной.
Я делаю три шага в направлении Лодия и сильно толкаю его животом. Сенатор отлетает к дальней стене и тяжело падает на пол, однако быстро вскакивает на ноги. Он в ярости.
- Как вы смеете прикасаться ко мне?
- Считайте, что вам повезло. Не будь вы моим клиентом, я бы вам голову оторвал.
Выхожу из комнаты и направляюсь домой. Сейчас я так раздраконился, что самый свирепый дракон и в подметки мне не годится. Вступив в спор относительно ландуса на бульваре Луны и Звезд с каким-то купцом, торгующим шерстью, я не выдерживаю и безжалостно отбрасываю его в сторону. Не могу поверить, что меня обвинили в таком низком предательстве. Закутываюсь в теплый плащ и смотрю в окошко ландуса. Порхает легкий снежок, дует восточный ветер. Впервые я чувствую приближение оркских войск. Интуиция. По крайней мере я склонен ей верить. А она говорит, что оркские армии идут на нас.
Интересно, есть ли в королевстве принца Амрага детективы, которые шныряют по улицам, стараясь снять подозрения в убийстве с какого-то оркского аристократа? Сомневаюсь. Макри, единственный человек в Турае, живший в оркском обществе, утверждает, что их уровень цивилизации не такой примитивный, как хотелось бы думать людям. Возможно, она права. Но даже если и так, я никогда не слышал об оркских детективах. Если такие типы существуют, то я сочувствую им.
- Как дела у сенатора? - интересуется Гурд, когда я подхожу к стойке и протягиваю руку, чтобы принять кружку освежающего пива.
- Пришлось его приложить маленько.
- Я имею в виду твоего клиента.
- О нем я и говорю.
Гурд в недоумении.
- Не думал, что ты на такое способен.
- А что делать, некоторых клиентов приходится битьем наставлять на путь истинный.
- На севере мы обходились без детективов, - говорит Гурд. - Да у нас и преступности, собственно, нет. Разве что кто сопрет бочку тюленьего жира в соседней деревне... - Он вздыхает. - Не думаю, что мне вновь удастся увидеть родную деревню.
- Почему?
- Да ладно, Фракс. Разве кому-то удастся выжить в этой войне?
В таверне появляется Макри, одетая в свою обычную одежду - короткую мужскую тунику. Ее сопровождают Ханама и еще одна женщина, мне незнакомая. Они идут к лестнице, делая вид, что не замечают нас.
- Они от кого-то прячутся? - спрашиваю я Гурда.
- Не думаю.
- А по-моему, прячутся. Не доверяю я Ханаме. Всякий раз, когда она общается с Макри, случаются неприятности.
- Ты имеешь в виду покушение на убийство?
Я качаю головой.
- Нет. Ханама не станет делить с кем-то заказы. Но что-то нехорошее все равно происходит.
Гурд кивает:
- В тех краях, откуда я родом, женщина вроде Ханамы не убивала бы людей. Она сидела бы дома и готовила бы тюлений жир.
- Хорошее занятие. Город Турай мог бы многому поучиться у твоих земляков, Гурд.
Интересно, что замышляет Макри? Я знаю, что она не учит Ханаму читать. Маленькая убийца - образованная женщина. С того момента как жену сенатора Эрминию приговорили к смерти, Макри ведет себя весьма странно.
- Тебе не кажется, что они собирают деньги для обжалования приговора?
- Кто?
- Ассоциация благородных дам.
Одно упоминание об этой организации заставляет Гурда нахмуриться.
- Лучше бы ей не заниматься этим в моей таверне.
Мало кто в Турае испытывает симпатии к Ассоциации благородных дам. Король не любит их, консулу они не нравятся, не в восторге от них и сенат. Владельцы таверн, равно как и детективы, тоже недолюбливают их.
- Эрминия убила своего мужа, - замечаю я. - Чего они ждут от властей города? Чтобы ей дали медаль?
- Она заслужила виселицу, - качая головой, говорит Гурд.
- Вне всяких сомнений.
- В прошлом месяце сенатору Диванию разрешили отбыть в изгнание после того, как он спустил жену с лестницы, - говорит Танроз.
- Это совсем другое дело, - отвечаю я. - Диваний - герой войны.
- Ну и что?
- Героев войны нельзя казнить. Это не пойдет на пользу городу. Особенно учитывая нападение орков.
- Какое лицемерие! - Танроз переводит взгляд на Гурда.
- Как раз об этом я и говорю Фраксу, - соглашается Гурд. - В нашей деревне мы хорошо обращались с женщинами.
Я настолько потрясен предательством Гурда, что не могу вымолвить ни слова. Танроз обнимает его.
- Фракс, тебе стоит поучиться у Гурда. Жизнь в городе меняется, а ты застрял в прошлом.
С меня довольно. Беру пиво и сажусь за столик перед камином, чтобы хорошенько обдумать план расследования. Тут очень уютно, и после недолгих раздумий я погружаюсь в сладкий сон.

ГЛАВА ДЕСЯТАЯ

Спустя две недели зима сковывает весь город. Снег покрывает землю, дует резкий северо-восточный ветер. Суровое время года, но для нас это не так уж и плохо. Оркам не подойти к городу до окончания зимы, что бы там ни твердила Лисутарида. Никто из магов и политиков не верит в возможность зимнего нападения. Впрочем, теперь, когда Малый Военный Совет больше не нуждается в моих услугах, я не знаю, о чем они там говорят. Кое-какие слухи, правда, доходят; Астрат Тройная Луна передает их мне. Мой старый друг Астрат впал в немилость из-за того, что вел себя крайне неосторожно, будучи официальным магом на стадионе Супербия. Его должность подразумевала неподкупность, однако Астрат проявил слабость. К счастью, его не изгнали из Гильдии чародеев, и он в курсе всех новостей.
Думаю, старый Астрат с нетерпением ждет начала войны. Его призовут в армию, и он получит шанс обелить себя, если собьет парочку драконов. Магов в военное время очень ценят, и все они будут задействованы в сражении. Ходят даже слухи о том, что призовут Кемлата Истребителя Орков. В данный момент он в изгнании, так как подозревается в убийстве. А во время прошлой войны маг принес немалую пользу.
По словам Астрата, Лисутариду подвергли остракизму в связи с ее теорией о том, что принц Амраг может начать наступление зимой. Это привело к ослаблению ее влияния в Военном Совете. Овиний Верный неблагоприятно отзывался о ней в своем докладе королю. Принц Диз-Акан, которому подчиняется Военный Совет, якобы заявил в частном разговоре, что глава Гильдии чародеев теряет былую силу.
Что касается приготовлений к войне, они идут относительно хорошо. Весь Запад взбудоражен, и, вопреки пессимистическим прогнозам, многие союзники с энтузиазмом откликнулись на призыв Турая. Симиния, большое государство к западу от Турая, пришлет армию, как только закончится зима. Лиге городов-государств удалось преодолеть разногласия, и каждый участник делает необходимые приготовления. Лига соберет армию под командованием абеласинского генерала Хифира, которого повсюду уважают за заслуги в прошлой войне. Войска дальнего запада - Хадасса, Камара и другие города - прибудут вслед за симинийцами. Даже Ниож, кажется, готов сотрудничать. Восточные границы Ниожа не так уж далеки от Оркских Земель, однако защищены горной преградой, которую не в силах преодолеть никакая армия. Тем не менее, если орки пойдут войной на Турай, ничто не помешает им повернуть на север и двинуться на Ниож с юга. По этой причине ниожцам выгоднее защищаться на турайской территории, чем на своей собственной.
Эльфы прислали сообщение, что они приплывут, как только море немного успокоится. У Турая хорошие отношения с большинством эльфийских народов, и мы можем на них полагаться. По всему западу и югу государства вооружаются, готовятся к войне. Хорошая новость. Турай - город-ключ. Пройдя через узкую полоску земли, на которой располагается наш город, орки могут легко покорить остальной Запад. Вот почему даже не жалующие нас симинийцы готовы защищать турайские рубежи. Благодаря ранним предупреждениям Лисутариды нам, возможно, все-таки удастся отбросить врага.
Действующая армия Турая крайне мала. Во время национального кризиса призывают всех боеспособных мужчин. Если позволит погода, за стенами города будут проводить учения фаланг. В последние годы этим, к сожалению, пренебрегали, хотя большая часть населения так или иначе служила в армии. Любой человек, достигший тридцатилетнего возраста, вне зависимости от должности, обязан взять в руки меч или копье и вступить в бой с врагом.
Чтобы увеличить силы, мы рекрутируем наемников, что ведет к росту населения города. Они прибывают поодиночке или небольшими группами. Королю удалось нанять несколько тысяч человек в Сумарке, расположенном на далеком севере. Воины вошли в город еще до наступления зимы и разместились на стадионе Супербия, прямо за стенами города.
Из-за такого большого количества наемников Макри теперь постоянно занята, обслуживая столы, что мешает ей жаловаться мне на то, что колледж закрыт на период зимы. Зато она жалуется на манеры наемников. Впрочем, Макри очень быстро заставила их уважать себя. В «Секире мщения» идет бойкая торговля напитками и едой. Такое положение дел, естественно, нравится Гурду. А еще для него большое удовольствие поболтать со старыми знакомыми, соратниками прошлых лет. При виде бывшего товарища, который теперь владелец таверны, они смеются, грохочут кулаками по столам и желают знать, почему старый солдат зарабатывает на жизнь торговлей пивом.
- У меня отлично идут дела, негодяи, - громыхает Гурд. - И не сомневайтесь: когда прибудут орки, я начну рубить их на части, пока вы, слабаки, еще будете нежиться в койках.
Гурд вынимает из-за стойки секиру и начинает размахивать ею, показывая, что вовсе не утратил свое мастерство. Наемники отвечают ему дружным смехом, ведрами заливают в себя спиртное и бросают на Макри сладострастные взгляды. На шее у девушки висит кошелек, куда она складывает чаевые, и, надо отметить, сейчас она зарабатывает больше, чем когда-либо в прошлом. Война - очень хороший бизнес, по крайней мере для таверн и борделей.
Танроз и Гурд, кажется, помирились. Может, они и не собираются немедленно пожениться, но их отношения носят дружеский характер. В результате этого и принимая во внимание рост доходов, Гурд перестал походить на ниожскую шлюху и снова превратился в веселого варвара, с которым я весь мир прошагал бок о бок. Такие перемены можно только приветствовать. Равно как и возвращение Танроз на кухню. Впервые за многие месяцы мне удалось утолить голод. Предвидя увеличение спроса на еду, Танроз не отказывается от услуг Эльсиор и учит ее искусству приготовления пищи. Похвальная идея. Если Танроз убьют на войне, я не останусь без тарелки прилично приготовленного тушеного мяса.
- Ты собираешься стать командующим войсками? - спрашивает Макри.
- Командующим? Сомневаюсь.
- Но ведь ты трибун. Ты состоишь в Малом Военном Совете. И у тебя есть опыт участия в боевых действиях.
- Все это очень хорошо, - соглашаюсь я, - только меня выгнали из Совета. А остальное в нашем городе не имеет большого значения. Все командующие принадлежат к классу сенаторов. Никто, чье имя оканчивается на «акс» или «оке», никогда не был произведен в высший чин. В любом случае, с тех пор как я стал заниматься делом Лодия, меня как бы заморозили. Фракса в Тамлине ждут как орка на эльфийской свадьбе. Я уже три недели расследую преступление и практически не продвинулся вперед.
- Почему бы тебе не бросить это дело? Лодию ты не нравишься.
- Меня наняла его жена. Я взял у нее деньги. Лодий - мой клиент, нравлюсь я ему или нет.
Такова теория. На практике я в общем-то топчусь на месте. Расследование со всех сторон блокируется. Любой чиновник, с которым я хочу поговорить, либо занят, либо в отъезде. Власти хотят пришить убийство Лодию, и нетрудно понять почему. У Лодия такая мощная поддержка среди недовольной части населения, что дворец боялся идти против него. Теперь же, когда орки стоят чуть ли не у городских ворот, а обыватели объединяются для защиты государства, король и его партия спешат воспользоваться шансом избавиться от Лодия.
- Так пусть его повесят, - говорит Макри.
- Я не могу этого допустить. Вдруг он невиновен?
Макри пожимает плечами. Всякий раз, как Макри подозревает, что я придерживаюсь каких-то моральных правил, она начинает смеяться и напоминает мне о многочисленных случаях, когда я вел себя крайне аморально. Не знаю, шутит она или говорит всерьез. По-своему она весьма нравственная женщина.
- На самом деле тебя не очень беспокоит то обстоятельство, виновен он или нет, верно? Просто тебе не хочется подводить клиента.
- Может быть.
- Странно, - говорит Макри. - Иногда на арене гладиаторов меня заставляли выступать с напарником. Мне очень не нравилось, когда их убивали. Я старалась по возможности защищать их и убивала их противников. По крайней мере иногда. Но такое, очевидно, случалось лишь потому, что я любила убивать.
- Ты любила убивать?
- Само собой.
- Ты, должно быть, с нетерпением ждешь начала войны.
- Точно.
- Мы ведь скорее всего погибнем, - замечаю я. Макри пожимает плечами. Ее не страшит смерть, пока есть возможность убивать орков в больших количествах. Макри их страшно ненавидит.
Обдумываю следующие шаги в расследовании. Благодаря Астрату Тройной Луне я имел возможность увидеть все лучшие картинки, полученные Гильдией чародеев, когда они пытались заглянуть в прошлое. Нам повезло даже меньше, чем Хасию Великолепному. Слишком много поблизости людей, и нет никакой ясности. Астрат сбит с толку. По его расчетам, выравнивание лун в момент совершения преступления должно способствовать лучшему магическому видению.
- Что-то блокирует поле зрения?
- Астрат так не думает.
Картинки не такие чистые, как я ожидал, но иногда такое случается. Маги не могут объяснить все.
Изображения, добытые Астратом, говорят мне больше, чем сообщил Хансий. Прежде чем пойти на собрание, Лодий некоторое время находился в коридоре, что свидетельствует не в его пользу. С другой стороны, по коридору прошло много людей: сенаторы шествовали туда и обратно, обсуждая друг с другом различные вопросы, претор Капатий спорил о чем-то с префектом Дринием. Потом к ним присоединились Цицерий и Хансий. Консул Калий и его помощник Беварий разговаривали с Риттием. Однако в их поведении нет абсолютно ничего подозрительного, и никто из них, насколько можно видеть, не заходил на кухню.
Так как официальные лица не желали со мной встречаться, я начал наносить визиты сторонникам Лодия, стараясь найти какую-нибудь зацепку в противоположном лагере, но у них оказалось нелегко выведать что-то интересное. Приверженцы Лодия опасаются меня. Знают, видно, что сенатор Лодий не доверяет Фраксу.
Мне удалось поговорить с человеком, который отвечал за приготовление выпечки, ставшей причиной смерти префекта Гальвиния. В каком-то отношении посещение консульской кухни пошло мне на пользу. Главный там - Эрисокс, отличный повар. Он охотно угощал меня образцами своего искусства. Лишь только отведав угощение, я сразу же признал его как великого мастера своего дела, с которым очень приятно познакомиться. Мы разговаривали о кондитерских изделиях, оленине, рыбе и других интересных вещах. Эрисокс любит всякую еду, и тот факт, что ему приходится готовить изысканные блюда для гостей консула, вовсе не означает, что он гнушается тарелки тушеного мяса, которое особенно полезно в холодное зимнее время.
К сожалению, сей великий человек не смог сообщить мне что-нибудь важное об убийстве. Шеф-повар клялся, что посторонние в тот день на кухню не заходили. Я допрашивал его с большим пристрастием, но он твердо стоял на своем. Никто не беспокоил Эрисокса во время приготовления еды, и он ни под каким предлогом не покидал кухню.
Я склонен ему верить. Я доверяю людям, обладающим таким талантом к кулинарному делу. Эрисокс, разумеется, не мог знать, что случилось с его выпечкой после того, как ее унесли из кухни. Пищу увозили на тележках, некоторые из них оставались в коридоре довольно долгое время, прежде чем их вкатили в конференц-зал. Не следовало Лодию шляться по коридору без всякой на то причины.
Тогда я попробовал исследовать факт попадания карасана в наш город каким-то иным путем. Кто еще мог доставить его, кроме поставщиков Лодия? Никакого просвета. Я много узнал о методах изготовления пергамента, но и только. Такая задача под силу лишь большой организации вроде Службы общественной охраны, а они этим заниматься не намерены. Охранник Джевокс, один из немногих моих приятелей в Службе, сразу же заявил, что я попусту теряю время, вынюхивая что-то в охранке. Никто там не окажет мне никакой помощи.
Единственное, где я немного продвинулся, так это в деле о судебном иске Гальвиния против Лодия по поводу фальшивого завещания. Чиновники в Обители справедливости охотно поделились со мной всеми подробностями, которые говорят не в пользу Лодия. Материалы, собранные в Абеласи и дополненные докладами магов по поводу завещания, предполагают наличие мошенничества. Гальвиния хотели обмануть. Принимая во внимание эти факты, выгоду мог получить только Лодий. Ему придется приложить немало усилий, чтобы объяснить свои действия судье. Опять-таки у традиционалистов на Лодия большой зуб. Кто станет утверждать, что Гальвиний не участвовал в заговоре, состряпанном во дворце с целью дискредитировать лидера оппозиции? До тех пор, пока у меня нет другой информации, вопрос этот остается открытым.
Удалось выяснить только одно: в Турае хватает людей, которые желали смерти Гальвиния. Например, Сообщество друзей. Они контролируют организованную преступность в северной части города, а Гальвиний только-только закрыл два дома с дурной репутацией, стоящих на границе округа Тамлин. Возможно, Сообщество прибегло к мести. Ранее преступники не смели убивать известных политиков, однако, разбогатев, они обнаглели. Я не думаю, что именно они отважились на убийство префекта, но вера людей в возможность такого является признаком смятения в обществе. Кое-кто даже допускает причастность к убийству Ассоциации благородных дам, которая обвинила Гальвиния в том, что он не захотел отменить смертный приговор Эрминии.
Я размышляю об этом, попивая пиво и закусывая олениной, когда вдруг кто-то так сильно ударяет меня по спине, что я бьюсь головой о стойку и роняю пирог. Я в гневе оборачиваюсь, хватаясь за рукоятку меча, и вижу перед собой огромного светловолосого мужичину с кустистой седой бородой и шрамом на лице от виска до подбородка.
- Виригакс!
- Фракс! Сукин ты сын! Прибыл участвовать в сражении?
- Если бы. Я живу здесь.
- Ты живешь здесь?
- И это еще не все, - добавляю я. - Гурд - хозяин этой таверны!
- Хозяин?
Виригакс разражается громким смехом и наносит мне еще один дружеский удар по плечу. Я отвечаю тем же.
- Рад тебя видеть.
Виригакс - наемник с какого-то богом забытого острова на холодном севере. Мы сражались с ним бок о бок во многих битвах. Я не видел Виригакса около двенадцати лет, но он почти не изменился, разве что слегка раздался вширь. К спине моего товарища прикреплена секира, которой можно надвое разрубить лошадь, а на плече весит стальной щит. Увидев Гурда, он издает дикий рев, который слышен в самых отдаленных уголках таверны. Гурд осматривается по сторонам, на лице его появляется радостная улыбка, и он спешит к нам.
- Ты заправляешь этим постоялым двором? - спрашивает Виригакс.
- Да, - отвечает Гурд.
- Тогда где наше пиво? - ревет наемник, который, насколько я помню, не умеет говорить тихо.
Виригакс бросает взгляд по направлению к стойке бара и морщит лоб, увидев Дандильон, которая выходит в зал босиком. Однако прежде чем ему удается сказать что-то по этому поводу, к нам, вальсируя, приближается Макри в кольчужном бикини. На плече она несет поднос с напитками. У Виригакса отпадает челюсть, когда он видит ее кожу цвета бронзы и острые уши.
- Разве орки уже здесь?
- Она служит у меня, - объясняет Гурд.
Ему явно не по себе.
- Клянусь северными богами, странное у вас тут местечко, Гурд. Девушки без обуви и орки почти голышом!
Виригакс хлопает себя по бедру и громко хохочет.
- Ну и жизнь тут, в городе! Для мужчины явно неподходящая! Так где же пиво? У меня страсть как горло пересохло, пока я сюда добрался!
Гурд велит Дандильон принести пива, убирает со стола, и мы усаживаемся, чтобы потолковать о войне и вспомнить старые времена. После трех-четырех кружек доброго пива мы погружаемся в прошлое.
- Помните тех джувальцев, что пытались надуть нас в карты? Мы им показали, как надо играть.
- Как-то раз Фракс упал в овраг, и мы два дня не могли его найти.
- Он не хотел кричать и звать на помощь, так как у него с собой было много еды. Клянусь, он с удовольствием сидел в той дыре, пока не закончились все его запасы!
- Там я был в большей безопасности, чем на передовой! Виригакс, ты отстаешь. Вы, северяне, никогда не умели пить пиво.
- Что? - рычит Виригакс, опустошая кружку и ударяя ею о стол. - Я покажу тебе, как пьют северяне! Еще пива!
Через несколько часов я напрочь забываю о сенаторе Лодии. Фактически я уже почти ничего не помню и счастлив, как эльф на дереве. Я с энтузиазмом распеваю застольную песню лучников, хотя сам никогда не стрелял из лука. Однако песня отличная. С прекрасной мелодий и припевом, во время исполнения которого надо ударять кружками по столу. Мы почти дошли до того места, где поется о вражеских драконах, которые, пораженные нашими стрелами, летят вниз на землю, когда дверь таверны распахивается и появляется посыльный с еще более экстравагантным букетом, чем в прошлый раз.
- Кто здесь Макри? Для нее посылка.
Макри за стойкой наполняет кружки пивом, так что Гурд подзывает посыльного и ставит цветы на наш стол. Большая ошибка. Впрочем, Гурд вылакал чуть не бочку пива, и его сознание несколько помутилось.
- Это еще что такое? - спрашивает Виригакс, лицо которого уже слегка распухло от выпитого. Он держит в руках открытку, прилагающуюся к огромному букету. - Написано на оркском?
- Я полагаю, послание от Хорма, - вздыхает Гурд.
Виригакс не может понять, что это значит. Тем временем Макри, предупрежденная Дандильон, спешит к нам. Она подбегает как раз в тот момент, когда до Виригакса доходит, кто такой Хорм.
- Твоя барменша получает цветы от оркского лорда? - кричит он, после чего вдруг вскакивает и отбрасывает в сторону стул. - Да у тебя тут логово предателей!
- Предателей?! - орет Гурд, пытаясь подняться на ноги, но они запутались под столом, к тому же он отяжелел после пива.
Проходит немало времени, прежде чем Гурд встает. Поднявшись в полный рост, он представляет собой внушительное зрелище.
- Вот так я обращаюсь с оркскими цветами! - ревет Виригакс и бросает цветы на пол.
- Послушай, цветы мои! - кричит Макри.
- Как ты смеешь оскорблять мою подавальщицу? - громко вопрошает Гурд.
- Я уже по горло сыт цветами, которые ты получаешь от Хорма, - говорю я Макри. - Они действуют мне на нервы.
- Я не просила присылать цветы! - протестует Макри.

Предыдущая страница 6 Следующая страница


7 Мартин Скотт

Она поворачивается к Виригаксу и разражается бранью за то, что он посмел прикоснуться к ее собственности.
Группа наемников с Севера окружают моего приятеля, чтобы в случае необходимости прийти ему на помощь. Виригакс временно парализован яростным нападением Макри. Однако вскоре он приходит в себя, и к нему возвращается его незаурядный голос. Какое-то время в таверне слышны оркские ругательства и грубые ответы наемника.
- Извините, - обращается к ним Дандильон и, опускаясь на колени, начинает собирать цветы, рассыпанные по всему полу. - Я думаю, цветы еще можно спасти, если поставить их в вазу с водой.
- Я не желаю, чтобы их спасали, - визжит Макри. - Ненавижу эти цветы!
- Ну конечно, теперь ты их ненавидишь! - кричу я. - Вот только мне начинает казаться, что тебе нравится получать подарки.
- Нет, не нравится.
- Эта женщина - предательница! - рычит Виригакс.
- Не смей называть ее предательницей! - набрасывается на него Гурд.
- Никогда не думал, что придет день, когда северянин Гурд станет на сторону какой-то оркской сучки!
До драки остается полсекунды, но за этот краткий миг я успеваю вздохнуть, приложить руку ко лбу и подумать о том, почему я дошел до жизни такой. Теперь я должен биться со своим старым товарищем из-за того, что Макри не нравится, когда ее обзывают оркской шлюхой. Лишь только Виригакс произносит эти слова, Макри прыгает на стол и пинает его ногой в грудь с такой силой, что забияка летит на пол и растягивается у ног своих товарищей. Вслед за этим в таверне начинается такая драка, какой я не видел с тех пор, как Братство и Сообщество друзей разбирались на предмет контроля над заведением «Слепая лошадь» в пригороде Кушни. Друзья Виригакса наваливаются на Макри, а я прыгаю на их головы. К нам присоединяются Гурд и остальные наемники, которые не желают упустить случай поучаствовать в хорошей потасовке. Им в принципе все равно, за кого драться, лишь бы кулаками помахать.
Со всех сторон доносятся крики, визг, воинственные призывы и заклинания. Таверна превращается в арену ожесточенной борьбы. В ход идут столы и стулья. Над головами летают остатки разбитой мебели. Я обрушиваю кулак на спину какого-то наемника, который пытается напасть на Макри сзади, но меня тут же сбивают с ног ударом ножкой стола. Затем этой же ножкой меня пытаются треснуть по башке, однако Макри опережает негодяя и валит его на пол ударом в висок. Гурд мощными кулачищами пробивается к нам на подмогу, пытаясь разметать плотное кольцо свирепых северян.
- Назад, подонки! - кричу я, хватаю стул и начинаю угрожающе размахивать им во все стороны. - Первый, кто приблизится, получит...
Закончить мысль я не успеваю, ибо на меня нападают с левого фланга. Не теряясь, бью нападающего стулом по голове.
- Ага! - радостно орет Гурд. - Вспомним старые добрые денечки!
Он дерется с таким энтузиазмом, что начисто забывает, чья мебель идет на дрова. Три северянина уже летят по воздуху, а Гурд продолжает неистово работать кулаками.
Вскоре положение ухудшается. Я оказываюсь рядом с наемником с Юга, который принимает нашу сторону, и совместными усилиями мы добиваемся некоторого успеха, но тут три северянина, используя остатки стола, вбивают между нами клин. Меня прижимают к стене. Я неистово отбиваюсь. Макри, которая не очень хороша в ближнем бою из-за хрупкости телосложения, тем не менее демонстрирует великолепное мастерство. Она прыгает и уклоняется от ударов, не переставая при этом бить противника при помощи гладиаторских приемчиков. Макри любит повторять, что она непобедимый чемпион в возрастной категории от тринадцати до девятнадцати лет. Ее загоняют в угол, рука девушки тянется к сапогу, где спрятан нож, и я понимаю, что дело может зайти слишком далеко. Существует неписаное правило, запрещающее применять оружие во время стычек в кабаках. Вот только Макри плевать на запреты, она скорее убьет противника, чем признает себя побежденной.
К счастью, раздается резкий свист, и в заведение толпой вваливаются стражники. Размахивая дубинками, они разнимают драчунов.
Вперед выходит капитан Ралли. Он быстро окидывает взглядом зал, оценивая обстановку. Повсюду валяются стонущие люди, а лица тех, кто еще держится на ногах, украшены синяками и залиты кровью.
- Что тут у вас происходит? - интересуется капитан, глядя на Гурда.
Тот пожимает плечами. У Гурда с Ралли неплохие отношения, однако хозяин таверны не собирается жаловаться Службе общественной охраны из-за мелкой разборки между старыми приятелями. Капитан устремляет взгляд на меня. Когда-то я даже дружил с ним, но в последние годы наши отношения стали довольно прохладными.
- Это вы начали драку?
- Я? Да я в ней почти не участвовал.
Ралли не верит мне. С другой стороны, в «Секире мщения» редко происходит что-то противозаконное. Капитан никак не решит, то ли оставить происшествие без последствий, то ли арестовать всех участников драки.
Неожиданно вперед, улыбаясь во весь рот, выходит Виригакс.
- Друзья немного поспорили между собой, капитан, вот и все дела, - гремит он на весь зал.
- И о чем же вы спорили?
- Мы обсуждали цветы.
После этих слов друзья наемника разражаются хриплым смехом, а сам Виригакс стонет от удовольствия. Северяне, оказывается, не лишены чувства юмора. Макри из темного угла с подозрением наблюдает за происходящим. Виригакс подходит к ней, обнимает за плечи своими бронзовыми от загара руками и поворачивает лицом к капитану.
- Эта девушка и я - мы просто обсуждали достоинства особого рода букетов, когда ситуация вышла из-под контроля.
Огромный северянин, возвышающийся над Макри, одаривает девушку лучезарной улыбкой. Видно, после удара ногой в лоб Виригакс проникся к нашей красавице уважением.
Капитан Ралли пристально смотрит на Макри.
- Так и знал, что без тебя тут не обошлось. Если хочешь остаться в городе, держись подальше от всяких заварушек.
Он поворачивается к Гурду.
- А вы, если хотите сохранить лицензию, не устраивайте потасовок в таверне. У нас и так полно работы.
Ралли дает своим людям сигнал, и они быстро уходят. Верно, у стражников много забот. С ростом преступности в последние годы они постоянно патрулируют неблагоприятные районы вроде округа Двенадцати морей. Положение осложняется тем обстоятельством, что город полон наемников.
После хорошей драки Виригакс полностью удовлетворен. Много ли надо пьяному солдату для счастья? Он достает из складок туники толстый кошелек и орет:
- Выпивку для всех! Мы покажем оркским собакам, почем фунт лиха, пусть только сунутся.

ГЛАВА ОДИННАДЦАТАЯ

На следующий день я просыпаюсь, ужасно страдая от похмелья. Кляну себя за то, что опять напился, как последний идиот. Бреду из спальни в кабинет и ищу запасы листьев лесады - они завернуты в шелковую материю и хранятся на дне ящика письменного стола. Кладу маленький листик в рот, глотаю, запиваю водой и некоторое время сижу без движения, дожидаясь благотворного эффекта.
Растение лесада растет только на эльфийских островах. Эльфы используют его как лекарственную траву. Я по достоинству оценил ее, как только понял, что она помогает от похмелья. Возможно, эта травка - лучшее из всего, что пришло к нам от эльфов. И уж конечно, она гораздо полезнее их эпической поэзии.
Голова еще гудит, и я не сразу понимаю, что в дверь кто-то царапается. Быстро - насколько это возможно в моем состоянии - подхожу к двери и распахиваю ее. Задача не из легких. Меня мутит, и тошнота не проходит даже при виде Макри. Бедняжка, пить она никогда не умела. Вчерашнее празднование продолжалось довольно долго, и ей не следовало стараться не уступать мужикам. Листик лесады уже начал оказывать свое целительное действие, и я в состоянии сочувствовать девушке.
- Странно, в самом деле, - говорю я, глядя, как она вползает в комнату. - В тебе намешана оркская, эльфийская и человеческая кровь, что благоприятно сказывается на твоих способностях. Ты отлично владеешь мечом, хорошо учишься, знаешь разные языки. Да и секира играет в твоих руках. Однако спиртное тебе противопоказано.
- Заткнись и дай мне лист лесады, кузукс! - каркает Макри.
- Ты, конечно, худовата, - продолжаю я, - что может служить объяснением твоей слабости. Советую пить легкие напитки, которые употребляют по праздникам женщины и дети.
Макри клянется, что убьет меня, если я не перестану болтать и тотчас не дам ей лечебное растение. Опасаясь, что ее вот-вот вырвет прямо на пол, в чем она и не подумает раскаяться, я даю девушке спасительную травку. Макри глотает лист целиком, затем, дрожа и постанывая, опускается на ковер. Постыдное зрелище.
По мере того как лекарство оказывает свое действие, лицо девушки розовеет.
- Мне казалось, я умираю, - говорит она. - Что случилось вчера вечером?
- Вчера вечером? Да ничего особенного. Я и веселые дружки Виригакса соревновались, кто больше выпьет. Естественно, я поставил их на место.
- Я принимала в этом участие?
Я презрительно улыбаюсь.
- Ты? Как ты можешь участвовать в соревновании пьяниц? Трудно в такое поверить. Ты просто вырубилась после четвертого стакана кли. Если бы Гурд не отнес тебя в твою комнату, ты так и осталась бы валяться на полу посреди таверны.
Макри хмурится, однако без труда поднимается на ноги. Лесада хорошо действует на нее, и, ополоснув лицо и плечи водой, девушка заявляет, что готова приступить к работе.
- Еще денек потружусь на эти наемнические орды и заработаю больше денег, чем обычно за год. Ты продолжаешь заниматься расследованием?
Я качаю головой.
- Не могу. Сегодня начинаются военные учения. Если позволит погода, моя фаланга займется маневрами.
- У тебя есть фаланга?
- Ага. Турайская фаланга номер семь. Я еще не видел воинов. Мне предстоит обучить правилам рукопашного боя четыреста девяносто девять солдат.
Макри слушает меня с любопытством. Все, что касается военного дела, крайне интересует ее.
- Воины опытные? Не слишком у вас много времени на тренировки.
- Половина из них достаточно закаленные бойцы. А молодым, конечно, есть чему поучиться. Мы, старые вояки, должны показать, как вести себя на поле брани. Ты права, времени у нас очень мало.
Около десяти лет назад все мужское население города участвовало в учениях каждый год, но потом городские власти стали пренебрегать военной подготовкой. Кажется, консул Себерний прекратил регулярные занятия после того, как Ассоциация почетных купцов пожаловалась на то, что людей отрывают от работы, и это обходится им недешево. Я и сам уже несколько лет не держал в руках длинное копье.
Чувствуя прилив сил, я хватаю свечку и начинаю размахивать ею, показывая Макри, как сдерживал натиск орков в битве при реке Горокс.
- Мы загнали их в реку, а потом уничтожили всех до единого.
- Но вы превосходили врага числом, - замечает Макри, которая хорошо подкована в военной истории.
- Ах вот как. Но когда орки двигаются на вас строем с тридцатифутовыми пиками наперевес, никому и в голову не приходит вести подсчет. В тот день мои ребята отличились. Оркам не поздоровилось.
Испытывая воодушевление, я расхаживаю по кабинету. Вдруг свеча выскальзывает из моих рук и падает на пол. Я смотрю на нее с философским спокойствием.
- Просто надо немного потренироваться.
Надеюсь, так оно и будет. Нелегко управлять фалангой. В ней пятьсот человек, и каждый должен знать свое место как при наступлении, так и во время отхода. Надо уметь бежать по бездорожью, сохраняя боевой порядок. Хорошая фаланга должна врезаться во врага и сметать его, как мощная волна, или отражать атаку, став непробиваемой стеной. Но для этого нужно много тренироваться. Надеюсь, у нас будет опытный командир. Не дай бог, подсунут какого-нибудь сенаторского сынка, который никогда в жизни не воевал, вот тогда жди неприятностей.
- А что мне делать во время войны? - спрашивает Макри. - В армию меня не возьмут. Ничего, я все равно буду сражаться. Может, есть смысл примкнуть к какому-нибудь подразделению во время боя?
- Это нелегко, Макри. Турайские женщины не воюют, только чародейки. Помнится, одна женщина присоединилась к действующей армии во время последнего нападения орков. Она переоделась в мужскую одежду и сражалась в составе легкой пехоты. Никто об этом не догадывался, пока бедняжка не пала на поле брани, и нам не пришлось ее хоронить.
- Может, и мне так поступить?
- Вряд ли получится. Она была мускулистой девушкой, которую легко спутать с мужчиной. А тебя сразу разоблачат. Не знаю, что и посоветовать. Кроме гражданских фаланг, сенаторских кавалерийских полков и эскадронов наемников, в нашей армии имеются бригады лучников, легкая конница и тому подобные части. Однако всеми соединениями командуют сенаторы. Они просто не допустят, чтобы в армию затесалась женщина. Впрочем, если мы потерпим поражение на поле брани и город будет осажден неприятелем, никто не запретит тебе защищать его стены.
- Я не собираюсь ждать поражения, - с негодованием заявляет Макри.
. Я обещаю поразмыслить о том, как ей поступить. Может быть, мне удастся придумать какой-нибудь способ, чтобы Макри взяли на службу. Лично я предпочел бы, чтобы такого не случилось. В войне с орками не избежать тяжелых потерь, так что лучше бы Макри сидеть в городе. Если мы оба ввяжемся в драку, кто-то из нас наверняка погибнет. Я по собственному опыту знаю. Когда качалась последняя Оркская война, я был еще молод и имел столько друзей, что они могли бы заполнить всю таверну. В конце войны осталась лишь горстка приятелей, которые все умещались за одним столом. Товарищей юности никем не заменишь. Временами я все еще скучаю по ним.
Зима - неподходящее время для военных учений, но у властей нет выбора. Мы плохо подготовлены. Турай за последние десятилетия стал гораздо богаче, однако мы богатели в ущерб обороноспособности. Теперь придется пострадать.
Снег перестал, но на улице очень холодно. К счастью, на мой плащ наложено заклинание Подогрева, которое должно действовать по крайней мере полдня. Я направляюсь к стадиону Супербия, расположенному за городскими стенами. Там проходят военные учения. Несмотря на плохую погоду, грозящую опасность и разочарование, связанное с моим расследованием, я чувствую себя на удивление хорошо. Вновь превращаясь в солдата, я как будто оживаю. А оказавшись в компании воинов, вместе с которыми я сражался на прошлой войне, начинаю думать, что смерть не так уж и страшна. В конце концов, лучше погибнуть в бою, чем умирать в старости и нищете в округе Двенадцати морей.
Достигнув нужного места к югу от стадиона, я присоединяюсь к пяти сотням воинов фаланги номер семь. Некоторые из них ведут разговоры о друзьях, другие о чем-то раздумывают. У большинства довольно суровый вид. Мое хорошее настроение становится еще лучше, когда я вижу высокую фигуру сенатора Марсия, который стоит на небольшом возвышении вместе со своим помощником. Во время войны сенатор, тогда еще совсем молодой человек, командовал фалангой, отлично зарекомендовал себя и был отмечен начальством за храбрость. Я буду только рад, если он станет нашим командиром. Могло быть и хуже.
Фаланги выстраиваются вокруг стадиона. Поодаль лучники стреляют по мишеням, за ними стройными рядами скачут кавалеристы. Какие-то люди наблюдают за нами со стен стадиона Супербия. Армия наемников расположилась где-то внутри. Возможно, их забавляют наши старомодные и неумелые солдаты, которые только вчера еще были простыми горожанами.
- Покажем им, на что мы способны, - говорю я стоящему возле меня человеку.
- Тишина! - кричит сенатор Марсий. - Слушать мою команду.
К несчастью, он заметил, что я разговариваю. Сенатор морщит нос и хмуро смотрит на меня.
- Я вас знаю.
- Не думаю...
- Вы Фракс. Во время прошлой войны вы сражались в полку моего дяди.
- В самом деле? Я и не знал, что он...
- Молчать! - орет Марсий.
Сенатор необыкновенно высокий человек, так что ему не составляет труда пренебрежительно смотреть на меня сверху вниз.
- Помнится, дядя говорил мне о вас. Большую часть времени вы были так пьяны, что не могли держать копье.
- Какая несправедливость. Может, я пару раз и напился...
- В моей фаланге я не допущу пьянства, - мрачно замечает сенатор. - Вы пожалеете, если попадетесь мне пьяным. Гравий, следи за этим человеком.
Центурион Гравий окидывает меня свирепым взглядом, и я начинаю припоминать все то, что не нравилось мне в армии. Приходится подчиняться воинской дисциплине, и командир может за непослушание незамедлительно вышвырнуть тебя вон. Как только попадаешь в боевое подразделение, твои гражданские права сильно урезаются.
Марсию все мало. Он протягивает руку и прикасается к моему плащу.
- Что такое? Теплый магический плащ? Вы пользуетесь заклинаниями, чтобы утеплять одежду?
Я очень смущен, на меня смотрит вся фаланга.
- Кто же идет служить в таком плаще? - ревет сенатор. - Это что, женский батальон? Вы не переносите холодной погоды?
Он подходит ко мне вплотную.
- У тебя будут неприятности похуже плохой погоды, толстяк! А ну снимай плащ!
Я делаю, как мне велят, проклиная судьбу за то, что она привела меня в фалангу Марсия. Этот человек просто мелкий диктатор и позор армии. Надо подумать, как перевестись в другую часть.
Начинаются учения. Молодые люди все делают не так. Они теряют свои копья во время наступления и цепляются щитами за других воинов, когда мы отступаем. Температура понижается. Марсий выкрикивает приказы и угрозы. Он не распускает нас, даже когда с затянутого тучами неба начинает сыпать снег. Я продрог до самых костей. На могиле Снежной Королевы и то, наверное, теплее. А как хорошо начинался день... Будь прокляты безмозглые солдафоны!
Когда учения наконец заканчиваются, уже темнеет. Холод стоит лютый. Я закутываюсь в плащ, но все магическое тепло из него ушло. Мы молча покидаем поле. Бывалые солдаты наверняка разделяют мои мысли - наша фаланга безнадежна, и у нас вряд ли есть время, чтобы исправить положение.
Я направляюсь от стадиона к городской стене. По дороге меня обгоняет консул Калий со свитой. Он проверяет, как идут дела с подготовкой армии. Из небольшого шатра доносится аромат вкусной еды. Ныряю туда и обнаруживаю шеф-повара Эрисокса, который вынимает из маленькой полевой печки теплые кондитерские изделия и кладет их на серебряную тарелку. Наш консул и во время путешествий любит хорошо поесть.
Повар узнает меня и улыбается.
- Занимаюсь своим расследованием, - вру я ему. - Общался с консулом.
Эрисокс, возможно, понимает, что я лгу, но не мешает мне взять несколько булочек.
Я быстро удаляюсь, жуя на ходу, и присоединяюсь к толпе, входящей в город через Восточные ворота. Надо сказать, булочки отменные. Шеф-повар консула умеет делать свое дело даже в походных условиях.
Множество людей направляются на юг, поэтому поймать ландус практически невозможно. Я уже настраиваюсь на долгую пешую прогулку до дома, когда замечаю служебную карету претора Самилия, стоящую возле городских ворот. Самилий возглавляет Службу общественной охраны. Я две недели не могу попасть к нему на прием в Обители справедливости. Уверен, он способен рассказать много интересного по поводу ареста Лодия. Однако, как и все другие официальные лица Турая, претор не желает меня видеть.
- Сегодня у тебя несчастливый день, Самилий, - бормочу я. - Если уж Фракс захочет встретиться с тобой, он своего добьется.
Берясь за ручку дверцы, я слышу внутри кареты голоса. Претор, безусловно, будет взбешен, когда увидит, как я вхожу без всякого уведомления и начинаю с ходу допрашивать его. Но мне так холодно, я так устал и разочарован событиями последних дней, что не прочь поцапаться с властями. Распахиваю дверь и врываюсь внутрь.
- Не надо пытаться протестовать, Самилий. У меня к вам несколько вопросов, и вы должны ответить на них, нравится вам это или нет. Сопротивление бесполезно...
Я умолкаю. Внутри восьмиместной кареты нет никаких признаков претора. Да и префектов с сенаторами тоже не видно. Ни одного высокопоставленного чиновника. В карете сидят Макри, Ханама, Лисутарида и еще несколько женщин. Они изучают свитки.
- Какого...
- Фракс! - восклицает Макри. - Что ты здесь делаешь?
- Как ты смеешь вторгаться сюда столь наглым образом? - спрашивает Лисутарида.
- Он постоянно так поступает, - взволнованно говорит Макри. - Всякий раз, когда я занимаюсь со своей группой грамматикой, он врывается в комнату и мешает нам.
Лисутарида окидывает меня холодным взглядом.
- Ты что, возражаешь против того, что Макри учит читать женщин Турая?
- В карете претора?
- Мы с претором инспектировали маневры, - объясняет Лисутарида. - Самилий попросил меня побыть здесь, пока он занят на поле. Тем временем женщины учатся читать, и никого это не касается.
- Убирайся к черту, - добавляет Макри.
- Но ты ведь умеешь читать? - неуверенно обращаюсь я к Лисутариде.
- Я помогаю Макри в ее патриотических начинаниях. Морикс, ты опять неправильно написала слово.
Теперь, когда в карете находятся восемь женщин и один довольно большой детектив, тут остается совсем мало свободного места. За моей спиной кто-то открывает дверь, что вызывает некоторую суматоху. Раздаются громкие голоса.
- Что все это значит? - вопрошает претор Самилий, влезая в карету. - Кто эти люди?
- Ладно, на сегодня хватит, - говорит Макри и выходит через другую дверь.
За ней карету поспешно покидают еще шесть женщин, оставляя меня и Лисутариду наедине с разгневанным претором.
- Хорошо ли прошли учения? - спрашивает Лисутарида.
- Так себе, - отвечает Самилий. - Кто эти люди?
- Мои гости, - спокойно отвечает Лисутарида. - Я взяла на себя смелость показать им служебную карету. Обивка произвела на них большое впечатление.
- Серьезно?
- Конечно. Женщины были потрясены.
Претор явно доволен. Он кивает, затем переводит взгляд на меня.
- Один из ваших гостей?
- Нет, - отвечает Лисутарида. - Я не знаю, почему он здесь.
Теперь я уже далеко не в том воинственном настроении, в котором пребывал, когда садился в карету. Макри и ее проклятые ученицы поумерили мой пыл. Я сообщаю претору, что мне нужно задать ему несколько вопросов, но при этом как-то теряюсь и вовсе не похожу на того безжалостного детектива, каким казался самому себе несколько минут назад. Претор сообщает мне, что у меня есть три секунды, чтобы убраться к чертовой матери, иначе он кликнет охранников, которые бросят меня в камеру в Обители справедливости. Я смотрю на Лисутариду, ожидая от нее помощи.
- Нам нужно обсудить очень важный вопрос, касающийся предстоящей войны, - произносит Властительница Небес.
Я сдаюсь. Мне больше не хочется заниматься расследованием. Пора убираться отсюда. Совершая продолжительную прогулку под непрекращающимся снегом до «Секиры мщения», я придумываю обидные слова для Макри. Безумие этой женщины достигло новых высот, что крайне мешает моей работе. Просто не понимаю, как ее группа осмелилась проникнуть в служебную карету претора. Неслыханная наглость.
Войдя в дверь таверны, я направляюсь прямо к стойке, однако не узнаю ее. Стойка вся покрыта цветами. Я в недоумении. До сих пор Гурд никогда не украшал свое заведение растениями. Ему нравятся более мужественные темы: пара секир на стене или что-то в этом роде.
Появляется Макри.
- Что это? - спрашиваю я.
- Подарок Торагакса.
- Кого?
- Племянника Виригакса. Он купил для меня цветы. Ведь его дядя испортил букет, который прислал мне Хорм.
- Но ты же не желаешь получать подарки от Хорма.
- Что не дает право всем и каждому уничтожать их, - говорит Макри. - В любом случае он поступил мило.
- Господи, меня от всего этого уже тошнит.
Макри пожимает плечами.
- Как прошли учения?
- Какое тебе до них дело? Почему вы залезли в карету Самилия?
- Нашей группе надо где-то заниматься, - объясняет она.
- Но почему именно там?

Предыдущая страница 7 Следующая страница


Фракс на войне 8

- Нас пригласила Лисутарида.
- Я хочу сказать, почему именно в этой части города?
- Так нам было удобнее. Морикс во время учений продавала еду солдатам.
- Довольно странно. А что там делали сенаторские жены?
- Ты считаешь, что я не должна учить сенаторских жен?
- Я полагаю, ты должна учить их в тех местах, где я не занимаюсь расследованием моих дел.
- Где же справедливость? - спрашивает Макри. - Ты уже однажды пытался выгнать нас из округа Двенадцати морей. Может, мне увезти группу в страну Самсарин?
- Отличная идея.
Мне вдруг страшно захотелось выпить пива. Хватит на сегодня дискуссий. Макри протягивает мне кружку. Я залпом выпиваю ее и велю наполнить вновь.
- Так как же прошли учения? Армия в хорошей форме?
Я качаю головой.
- Мне приходит на ум фраза «позорное поражение».
- Все так плохо?
- Просто ужасно. Фаланга номер семь не смогла должным образом пройти по улице Совершенства. Впрочем, фаланга номер восемь оказалась еще хуже. Она врезалась прямо в стадион Супербия. Ладно хоть наемники, засевшие там, посмеялись от души. Еще пива. День выдался хуже некуда. Как можно наслаждаться пивом, если ничего не видно из-за чертовых цветов. Сколько тут букетов? Чем занимался этот Торагакс? Город грабил?
Макри наклоняется над стойкой и шепчет мне на ухо:
- По-моему, он ко мне неравнодушен.
- Точно. Он, наверное, слабоумный, - ухмыляюсь я. - Деревенщина.
- У тебя все слабоумные, - говорит Макри. - Сенаторы, северные варвары, все население Симинии.
- Совершенно верно. О Торагаксе беспокоиться не стоит. Как только его дядя узнает, что племянник дарит цветы девушкам Турая, он быстренько отделается от него.
- Виригакс и сам принес мне небольшой букет.
Я потрясенно смотрю на нее.
- Врешь.
- Вот и нет.
Возможно, Танроз и права. Времена, должно быть, меняются. Но мне трудно поверить в то, что старый Виригакс, суровый наемник, прошедший через сотни сражений и наводящий ужас на неприятеля во всех частях света, бродит по Тураю в поисках зимних цветов. Как-то не согласуется такое со здравым смыслом.
Настроение у меня падает, и я забираю пиво наверх. В кабинете царит страшный холод, и я силюсь вспомнить заклинание, с помощью которого можно зажечь камин.

ГЛАВА ДВЕНАДЦАТАЯ

Следующий день я начинаю с плотного завтрака. Мне потребуются силы для визита к Риттию. Отношения у нас с ним не сложились. Я подозреваю, что именно он - инициатор обвинения в трусости, которое все еще висит надо мной.
Будучи главой дворцовой стражи, Риттий несет ответственность за расследование обстоятельств смерти Гальвиния, так как убийство произошло в пределах дворца. Претор Самилий, возглавляющий Службу общественной охраны, также ведет это дело. Возможно, участие двух служб обострило ситуацию, вызвав некоторое напряжение. Эти две организации не любят работать вместе.
Я затратил немало усилий, чтобы добиться встречи с Риттием. Официальные лица Турая игнорируют меня, но я не думал, что Риттий с ними заодно, ибо он слывет сторонником партии популяров, возглавляемой сенатором Лодием. Надеюсь, он сможет оказать какую-то помощь человеку, который старается ради их партийного лидера.
Танроз пребывает в хорошем расположении духа. Она накладывает мне полную тарелку отличной еды. Не знаю, как там у нее обстоят дела с Гурдом, но они по крайней мере перестали ссориться. С прибытием наемников забот у них поприбавилось. Гурд полагает, что нынешний сезон принесет им невиданную прибыль. Он будет полностью обеспечен на год или даже на два, если только все мы не погибнем в сражении.
- Плохо дело, - говорю я, прожевав хлеб, который Танроз печет с добавлением трав и оливок. Отличный продукт.
- Ты имеешь в виду расследование?
- Нет. Плохо, что все начали дарить Макри цветы. Что только на них нашло? В таверне никогда не было ничего подобного, а теперь тут шагу не сделаешь, чтобы не споткнуться о вазу с зимними цветами. Не думаю, что наша безумная девица так уж любит их. Просто ей нравится получать подарки.
- Ну и что здесь плохого? - спрашивает Танроз.
- Плохо то, что теперь все начали засыпать ее подарками. Так не должно быть. А ведь ты первая предложила мне преподнести ей букет, когда она расстроилась из-за какого-то пустяка.
- Ты назвал ее остроухой ненормальной оркской девкой.
- Что-то в этом роде. Не понимаю, почему она так обиделась. Такая она и есть на самом деле. Должен признать, что тогда все обошлось. Но теперь Макри разбаловалась. Если все мужчины округа Двенадцати морей станут преподносить ей букеты, где окажусь я сам? В следующий раз, когда Макри расстроится из-за какой-нибудь ерунды, она взбесится и превратит мою жизнь в ад.
- Далеко не все мужчины округа дарят ей цветы. Только оркский лорд и наемники с Севера.
- Но чем все это кончится? Не хватало нам Хорма Мертвеца в роли поклонника. А теперь ее обхаживает слабоумный племянник Виригакса.
- Я бы не сказала, что он слабоумный. Может быть, он не так умен, как древний эльф, но достаточно сообразителен. Да к тому же красавец. Волосы золотистые, тело крепкое.
- Довольно хвалебных речей. Конечно, он слабоумный, иначе не стал бы понапрасну терять время. Город обречен. Чтобы защищать его, нам нужны воины, а не женственные юноши, пускающие слюну при виде кольчужного бикини.
Танроз улыбается.
- Бикини, конечно, играет свою роль, но дело не в этом. Макри нравится людям. Может, тебе стоит присоединиться к большинству?
- Что ты имеешь в виду?
- Подари Макри цветы.
- Но сейчас мы не в ссоре.
- Вручи их ей просто так.
Я совершенно сбит с толку.
- Без всякой на то причины? Но зачем?
- Чтобы сделать девушке приятное.
- Ты же меня знаешь. Я детектив крутого нрава, который не склонен делать людям приятные вещи.
- Я это заметила. Может быть, тебе пора стать другим?
Меня кидает в дрожь.
- Подай мне еще миску тушеного мяса, Танроз. После того как меня покинула жена, я перестал оказывать знаки внимания женщинам.
- Пока она находилась здесь, ты не сделал для нее ничего хорошего.
- Да где же мое мясо? Можно тут нормально поесть, в конце-то концов?
Танроз кладет мне еще мяса. Не желая больше слушать добрые советы, я направляюсь к столу перед камином и начинаю думать о том, что сказать Риттию. Никаких новых идей у меня нет. Чем глубже я погружаюсь в это дело, тем хуже оно становится для Лодия. Я довольно хорошо изучил материал о завещании, и, насколько я могу судить, у префекта Гальвиния имелись основания обвинить Лодия в подделке. Вполне возможно, сенатор хотел его обмануть. Я попросил юриста ознакомиться с документами и дать мне официальное экспертное заключение. Однако я не верю в то, что результат окажется для нас благоприятным. Если Гальвиний действительно установил, что Лодий пытался обмануть его, то у сенатора имелись основания для убийства. Собрание Малого Военного Совета, конечно, не идеальное место для совершения преступления, но, возможно, Лодий просто не захотел упускать такой возможности.
Я опять пожалел, что ввязался в это дело. Впрочем, слишком поздно что-то менять. Ничего не остается, как только наложить на плащ заклинание Подогрева и отправляться искать ответы на жгучие вопросы. А если ответы окажутся неприятными, надо сказать Лодию, чтоб побыстрее уносил ноги из Турая. Помолившись прежде в своем домашнем храме. Полагаю, я обязан оказать ему такую услугу. Если бы не его жена... Покидая «Секиру мщения», я опять натыкаюсь на Ханаму.
- Идешь учиться читать?
Она проходит мимо, не отвечая на мой вопрос. Убийцы не любят болтать по пустякам.
Разговор с Риттием оказался неприятным. Чувствуя, что я застрял в ходе расследования, глава дворцовой стражи не желает помогать мне.
- Пожалуйста, задавай мне любые вопросы, - говорит он. - Я готов сотрудничать. Я с радостью наблюдаю за тем, как ты стараешься отвести подозрение от виновного человека.
- Лодий невиновен.
- На чем ты основываешь такое заключение? Только не на уликах. Может быть, на интуиции? Помнится, ты постоянно прибегал к ее помощи во время краткой службы в дворцовой страже.
Риттий насмешливо улыбается.
- А теперь ты живешь в округе Двенадцати морей и получаешь за свою грязную работу несколько гуранов, которых едва хватает на оплату квартиры. Да, с такой интуицией далеко можно зайти.
- Есть ли у государства прямые доказательства того, что Лодий имел при себе каразин во время собрания?
- Он единственный человек в городе, кто получает это вещество.
- Вы проверяли других людей, присутствовавших на собрании? Пользовались ли вы услугами магов? Маг мог бы определить следы яда, принеси его кто-то другой.
- Пустая работа, - отвечает Риттий. - Есть прямые доказательства вины сенатора.
- Пытались ли вы узнать, кому еще могла быть выгодна смерть Гальвиния?
- Других подозреваемых у нас нет.
- То есть вы практически не занимались расследованием, не так ли?
Риттий подается вперед.
- А ты? Ты занимался изучением материалов о подделке завещания?
- Я работаю над ними.
- Тогда ты должен понять, что Лодий действительно обманул Гальвиния на большую сумму. Префект подал на сенатора в суд и определенно выиграл бы процесс. Единственное, что могло бы остановить разбирательство и последующий позор Лодия, так это смерть истца.
- Все верно. Согласно турайским законам, только потерпевшая сторона может подавать иск. Устранив Гальвиния, Лодий уходил от ответственности.
- Какие тебе еще нужны мотивы?
- Мотив не является доказательством.
- Для такого детектива, как ты, существуют только те доказательства, которые тебе нравятся.
Я пропускаю оскорбления Риттия мимо ушей.
- Не понимаю, почему ты так настаиваешь на судебном преследовании, Риттий. В конце концов, ты ведь сторонник партии популяров.
- Я выполняю определенную работу, - отвечает он. - Личные привязанности должны оставаться в стороне. Особенно когда нация в опасности.
Странно, не ожидал я, что Риттий станет безоговорочно поддерживать в этом деле консула. Ранее он был помощником консула и в качестве начальника дворцовой стражи является довольно влиятельным политиком. До сих пор Риттий во всем поддерживал популяров. Как-то не верится, что он решил бросить своего политического хозяина просто потому, что верит в его виновность. Что ему до того, причастен сенатор к убийству или нет? По моему твердому убеждению, ему вообще нет до этого никакого дела. Тоже мне праведник.
Задаю Риттию еще несколько вопросов, однако не получаю никакой полезной информации. Мне интересно знать, кто еще был заинтересован в устранении Гальвиния.
- Сообществу друзей не понравилось, когда он прикрыл их притон.
- У нас достаточно сведений о деятельности этой криминальной группировки. Они не убивали его.
- Правительство не очень-то следит за такими организациями. В основном потому, что преступники подкупают государственных чиновников. Но даже если за убийством и не стоит Сообщество, то на префекта могли покушаться другие его враги. Например, Ассоциация благородных дам.
Риттий смеется.
- Ты это серьезно? Эти шлюхи могут наделать много шума, но они не убийцы.
Надеюсь, что нет. Хотя Риттий вряд ли знает, как много богатых и влиятельных женщин Турая поддерживают Ассоциацию. В их числе, безусловно, Лисутарида и Мелия Неподкупная. Благородные дамы пользуются сочувствием во всех слоях населения - от богатых матрон до бедных подавальщиц вроде Макри. Уверен, что к этой организации имеет какое-то отношение и Ханама. Участие в деле наемной убийцы такого высокого класса делает возможным любое преступление. Хотя лично я в это не верю. Устранение Гальвиния ничего им не дает. После смерти префекта Эрминию не выпустили на свободу. Подделку документов расследует арбитражный суд, а убийствами занимается государство. Дело перейдет к приемнику Гальвиния, если только Ассоциация не устроит так, что этот приемник помилует Эрминию. Что не исключено, принимая во внимание власть и влияние Лисутариды. Надо хорошенько поработать над этим вариантом.
- А как насчет войны? Рассматривали вы происшествие под этим углом? Префект округа Тамлин располагает большим количеством секретной информации. А что, если он получил сведения о том, что кто-то запустил руку в государственную казну?
- Бессмысленные измышления.
- На кон поставлена жизнь человека. Надо отработать все возможные версии.
Риттий встает и оправляет тогу.
- Фракс, сенатор Лодий заслуживает справедливого суда. Все улики нужно тщательно проверить. Он имеет право на защиту, хотя дело его безнадежно. Возможно, ты тот самый человек, который должен заниматься расследованием этого преступления. Можешь работать, если хочешь. Удачи тебе. Однако мы оба знаем, что надежды нет никакой.
После этих слов Риттий выходит из комнаты. Некоторое время я тупо смотрю в пол, затем начинаю изучать свои сапоги. Они в плачевном состоянии. Надо бы купить новые. Следует позаботиться об этом еще до нападения орков. Я гляжу на стену, украшенную великолепными эльфийскими гобеленами. Выхожу из здания и бреду в южном направлении, завернувшись в магический плащ, который защищает меня от пронзительного ветра.
На улице ничего интересного. Двое детишек, закутанных в теплую одежду, спешат домой в сопровождении гувернантки. Они что-то возбужденно кричат друг другу. Ребятишки не ведают о грозящей нам беде или слишком малы, чтобы понять и оценить опасность. Я в каком-то ступоре рассматриваю голую стену. Что-то здесь не так. Риттий чуть ли не рассыпался передо мной в комплиментах. Сказал, что я гожусь для такой работы. Мне знаком его насмешливый юмор, однако на сей раз он, кажется, не шутил. Я иду дальше, тупо глядя себе под ноги. Если Риттий начинает отпускать мне комплименты, значит, что-то не так. Вот только что?
По бульвару Луны и Звезд иду вдоль реки и подхожу к округу Пашиш. Достигнув аллеи Святого Роминия, сворачиваю на нее, так как это ближайший путь к «Секире мщения». Прошлым летом я повстречал на аллее единорога, Я бросился за ним, но он скрылся из моих глаз. Странное выдалось лето. Свернув за угол, я вижу перед собой троих вооруженных людей. Они поднимают мечи.
У меня с собой Снотворное заклинание - никогда не хожу по делам без него. Произношу тайные слова, и разбойники валятся на землю. Нашли, с кем связываться. Вдруг за спиной раздается какой-то шум. Поворачиваюсь как раз вовремя, чтобы увидеть четырех человек, вооруженных мечами. Еще двое появляются прямо передо мной, перешагивая через лежащих на снегу товарищей. Полагаю, они хорошо обдумали свои действия.
Негодяи послали парочку приманок, чтобы выудить из меня заклинания. Теперь я не в силах воспользоваться заклинаниями, пока снова не выучу их. Больше у меня ничего нет. В последнее время стало как-то обременительно загружать слишком много заклинаний.
Прислоняюсь спиной к стене. Шестеро мерзавцев приближаются и окружают меня. Плохи мои дела.
В правой руке я держу меч, в левой - кинжал. Уличные грабители в Турае не слишком хорошо владеют оружием. Да хоть бы и так, все равно сражаться с шестеркой преступников, не имея возможности отступить, очень нелегко. Вряд ли у меня есть шансы победить.
Один из них пытается достать меня мечом.
- Еще один шаг, и я спалю тебя своим заклинанием, - кричу я.
Громила кидает взгляд в сторону лежащего на мерзлой земле товарища. Остальные медлят, раздумывая, смогу ли я осуществить угрозу. Один из них - большой, рыжеволосый и по виду вожак - ухмыляется:
- Мы слышали, в последнее время ты носишь с собой только одно заклинание, детектив.
Начинается отчаянная схватка. Я убиваю человека справа от себя прямым ударом меча в горло и защищаюсь от клинков слева. Негодяй, стоящий передо мной, делает выпад, но я резко отскакиваю в сторону, и его меч вонзается в старую штукатурку стены. Прежде чем ему удается извлечь его оттуда, наношу ему удар по руке. Мерзавец со стоном опускается на землю. Я ожесточенно защищаюсь от четырех нападающих. В юности я был чемпионом по фехтованию и с тех пор успел поднабраться опыта. Бывалый рубака, я вижу, что эти люди - вовсе не любители. Невозможно будет одолеть их всех. Пытаюсь воткнуть клинок одному из них в живот. Промахиваюсь, но заставляю его отступить. Он толкает локтем своего товарища, и за какую-то долю секунды, пока он отвлекается, я вонзаю острие ему в грудь. Но негодяй носит толстый кожаный щиток, так что мне не удается причинить ему вреда. Теперь я пытаюсь одновременно отбиваться мечом и кинжалом от двух атакующих меня подонков. При этом мое левое плечо остается открытым, и кто-то из противников наносит по нему режущий удар. Кровь заливает тунику. Нет, мне не выдержать. Я устану раньше, чем выдохнутся они. Кроме того, две жертвы моего Снотворного заклинания начинают приходить в себя. Несмотря на то что трое убийц уже лежат на земле, пятеро готовы продолжать сражение.
Неожиданно в конце аллеи раздается рев, похожий на крик разозленного дракона. Я сразу узнаю этот голос. Однажды услыхав боевой клич Виригакса, вы уже никогда не забудете его. Разбойников атакует сзади лучшая секира Запада. Один из них падает, причем голова его на лету отделяется от туловища. Почти сразу же на землю валится еще один молодчик, сраженный секирой моего товарища. Я пользуюсь минутой замешательства в стане противников и вонзаю кинжал в спину одного из них. Он падает у моих ног. Остальные, включая рыжеволосого вожака, посчитав, что их дело проиграно, удирают со всех ног. Они мчатся по аллее Святого Роминия с такой скоростью, что мне никогда бы не догнать их, даже если бы я не истекал кровью и не задыхался.
Виригакс смотрит на убегающих, затем переводит взгляд на убитых.
- Рад видеть, что ты не забыл, как нужно сражаться, Фракс! - ревет он. Тут наемник замечает мою рану. - Царапина, не о чем беспокоиться. Надо отпраздновать победу!
Мой друг взваливает меня себе на спину, и мы движемся по улице Совершенства. Я не благодарю его за помощь. Начни я выражать признательность, он обидится. Выручать друзей в трудную минуту - его прямой долг.
В «Секире мщения» Танроз обрабатывает мою рану. Не желая выглядеть в глазах наемников слабаком, заявляю ей, что это пустяки, однако не возражаю, когда она посылает за Чиаракс, местной целительницей. Та бинтует рану и заверяет меня в том, что я буду жить, хотя впредь мне не стоит сражаться против восьмерых противников.
Я пожимаю плечами и улыбаюсь.
- Зря Виригакс вмешался в бой и все испортил, - говорю я, поднося ко рту кувшин с пивом. - Обладай он здравым смыслом, держался бы в стороне. Восемь нападающих для меня пустяк.
Виригакс смеется.
- Только восемь? Я-то думал, их больше, а то не стал бы вмешиваться.

ГЛАВА ТРИНАДЦАТАЯ

Пиво может подождать, надо подняться в контору. Я совершенно обессилел после стычки с бандитами, и мне следует немного поспать.
Дандильон собирает со столов кружки.
- Я слышала в вашем кабинете какие-то голоса, - говорит она.
Виригакс смотрит вверх.
- Вы кого-то ждете?
Я качаю головой.
Виригакс встает и подает знак своим людям. Я не протестую. После того как на меня напали восемь вооруженных молодчиков, я не возражаю против охраны. Если кто-то устроил мне засаду, его ждет неприятный сюрприз.
- Я думал, у тебя нет проблем в этом городе, Фракс. Однако, похоже, жизнь тут у тебя веселая.
Я обнажаю меч и прикладываю ухо к двери конторы. Там слышен какой-то шум. Дандильон права - непрошеные гости. Ногой распахиваю дверь и врываюсь в комнату, размахивая мечом. Виригакс и его приятели следуют за мной с секирами наготове. Нам не страшна никакая опасность. За время работы детективом мне приходилось сражаться с драконами, наемными убийцами и самыми мерзкими подонками, которых только можно встретить в нашем городе, так что я готов ко всему. Тем не менее, должен признать, я крайне удивлен, поскольку в моем кабинете расположилась целая компания женщин. Они навели отменный порядок и постелили на пол ковер. На подоконнике стоят цветы, пахнет благовониями. Котелок с дитом - напитком из трав - закипает на огне.
- Фракс? - говорит Макри, поднимаясь с кушетки. - Что ты здесь делаешь? Ты должен заниматься расследованием.
Полностью лишенный дара речи, я удивленно смотрю на женщин. Их около двенадцати. Влиятельные чародейки - Лисутарида Властительница Небес и Мелия Неподкупная сидят рядом с Гиниксой, управляющей публичными банями в Турае, и Морикс, молодой булочницей. Две женщины одеты в длинные платья, какие носят представители сенаторского сословия. Одна из них седовласая, другая - совсем молодая. Они сидят на ручках кресла. Рядом с ними рыночные торговки и еще одна женщина, которую я видел в доках. Она управляет фургоном. В дальнем углу расположилась убийца Ханама.
Дар речи наконец возвращается ко мне.
- Что, черт возьми, здесь происходит?
- У нас собрание, - отвечает Макри.
Я удивленно моргаю.
- Собрание?
Виригакс опускает секиру и с недоумением смотрит на меня.
- Женщины проводят в твоем доме собрания?
- Нет!
- Извините меня, - обращается Макри к своим подругам. - Я не ожидала, что нас побеспокоят.
- Все в порядке, - говорит Лисутарида. - Я уверена, что Фракс на некоторое время оставит нас в покое.
Я взбешен.
- Ах так? С каких это пор мой кабинет стал местом проведения собраний? Чем вы вообще тут занимаетесь?
- Учимся читать.
- Серьезно? Вы хотите сказать, что Мелия Неподкупная не умеет читать?
- Мы обсуждали возможности расширения программы, - заявляет Мелия. - Многие женщины, живущие около стадиона Супербия, хотели бы присоединиться к нам.
- Тогда идите к стадиону и набирайте свою группу, - парирую я.
- Мы так и сделали, - вступает в разговор Лисутарида, - но ты помешал нам, когда у нас шли занятия в карете Самилия.
- Я все же не могу понять, зачем вы собираетесь в округе Двенадцати морей. И почему вас так притягивает моя контора?
- Я пригласила их в мою комнату, - объясняет Макри, - но она слишком мала.
- Раньше ты не могла об этом подумать?

Предыдущая страница 8 Следующая страница


9 Мартин Скотт

- Не могли бы эти люди оставить нас в покое? - спрашивает одна из дам.
Я ловлю на себе удивленные взгляды наемников. Похоже, они начинают сомневаться в личных качествах Фракса, легендарного воина. Из последних сил пытаясь спасти свою репутацию, я требую, чтобы посторонние покинули контору.
- В самом деле, Фра-акс, - тянет Лисутарида. Она уже явно накурилась фазиса. - Разве ты недавно не вторгся в мой дом? Никто тебя туда не приглашал, насколько мне помнится. А разве ты не посещал стадион под покровительством моей верной подруги Мелии?
- Ты каждый день питаешься в моей булочной, - говорит Морикс.
- Иногда он посещает публичные бани Гиниксы, - добавляет Макри. - Хотя и не слишком часто.
- Ты просто обязан на некоторое время оставить свой кабинет в нашем распоряжении.
- Но я тут живу. Здесь не место для собраний...
Я умолкаю, так как стыжусь произнести слова «Ассоциация благородных дам» в присутствии Виригакса.
- Этого не случилось бы, имей Макри комнату побольше, - замечает Лисутарида.
- Вам не кажется, что ей необходимо предоставить большую жилплощадь? - спрашивает Гиникса.
- Что ж, возможно, однако дело не в этом! Дело в том...
- Мне каждый день приходится подолгу работать в таверне, подавая пиво в кольчужном бикини, а потом в свободное время учиться в колледже, - с чувством провозглашает Макри.
Все смотрят на нее с сочувствием, а на меня устремляют обвиняющие взгляды.
- Вы заставляете ее носить кольчужное бикини? - гневным голосом вопрошает одна из сенаторских жен.
- Ничего ей не надо носить!
Собравшиеся тут ведьмы, видимо, шокированы.
- Вы предпочли бы, чтоб она ходила голая? - спрашивает Мелия.
- Я не это имел в виду.
- Дела обстоят хуже, чем мы опасались, - с волнением замечает жена сенатора. - Даже от подобного типа я не ожидала услышать таких речей.
Виригакс, который думает, что тихо шепчет своим товарищам разъяснения, громыхает на всю комнату, что «старый пес Фракс всегда интересовался танцовщицами».
- Он заплатил кучу денег рыжеволосой девице в Джувале. Помню, как здорово она снимала...
Я поспешно прерываю его:
- Давайте вернемся к главной теме. Моя контора подверглась вторжению чародеек, наемных убийц и других непонятных особ. Я хочу вернуть свою жилплощадь. Макри, избавься от них. И убери отсюда ковер. Зачем его здесь постелили?
- Но здесь стало как-то уютнее.
- Ты принесла сюда мои цветы, - говорит Торагакс, племянник Виригакса.
- Они очень красивые, - говорит Макри.
Торагакс явно польщен.
- Я могу принести еще.
- Убирайтесь из моей конторы! - реву я.
- Бедная Макри, - говорит Лисутарида и гладит девушку по руке. - Я и не знала, какая у тебя невыносимая жизнь.
Прежде чем я успеваю выразить все свое негодование, раздается стук в дверь. Я подхожу к двери и настежь распахиваю ее, ожидая увидеть перед собой какую-нибудь опоздавшую ученицу, которую намереваюсь тотчас отправить домой, напомнив ей, что это кабинет для работы, а не место сборища недовольных женщин. К сожалению, на пороге капитан Ралли.
- Мне нужно поговорить с вами... - начинает он, но, заметив женщин, умолкает. - Что происходит?
Я затрудняюсь дать подходящий ответ на его вопрос. Капитан проходит в комнату.
- Ассоциация благородных дам? Здесь?
Капитан Ралли явно что-то подозревает. Ассоциация является легальной организацией, но она не слишком популярна у властей. Ралли обращается к Лисутариде:
- В чем дело?
- Вас это не касается, капитан Ралли.
- Я в своем районе. Все, что здесь происходит, касается меня.
- Нет, - настаивает на своем чародейка, - к вам это не имеет никакого отношения.
Лисутарида прибегает к помощи заклинания. Никто не замечает, как она это делает, за исключением, пожалуй, Мелии Неподкупной. Однако я, учившийся в свое время колдовству, вижу ее намерения. Капитан Ралли сбит с толку.
- Вы правы. Меня это не касается.
- И вы все забудете.
- Я все забуду, - повторяет капитан.
Он уходит, закрывая за собой дверь.
- Фантастика! - рычу я. - Теперь ты заколдовываешь капитана Службы общественной охраны в моем кабинете. Только это незаконно. Если власти узнают об этом, они обрушатся на меня почище дурного заклинания.
- Не узнают, - заверяет меня Лисутарида.
- Не пытайся использовать против меня чары.
- Я и не думала. В конце концов, мы занимаемся в твоей конторе. Но женщины были бы тебе крайне признательны, если бы ты помалкивал об этом и на некоторое время оставил их в покое.
- Хорошее предложение, - необычно сладким голосом замечает Виригакс и уводит своих людей из комнаты.
- Ты воздействовала на них заклинанием? - спрашиваю я. - Не надо сорить в моей квартире своими чарами.
- Фракс, - обращается ко мне Макри. - Не мог бы ты перестать задавать вопросы и убраться отсюда к черту? Я много раз спасала твою никчемную жизнь. Неужели ты не можешь сделать мне небольшое одолжение?
- Небольшое одолжение? Я шагу не могу сделать по городу, чтобы не наткнуться на тебя и твоих подруг. Как долго такое будет продолжаться?
- Даже северные наемники обращаются с ней лучше, - обращается к Ханаме женщина-возница.
- У него дикий, необузданный нрав, - заявляет та. - На добрые чувства он не способен.
Снова на меня смотрят двенадцать пар обвиняющих глаз. Вдруг, остро почувствовав свою чужеродность в этом окружении, я отступаю к двери, ведущей в таверну.
- Хорошо. Но я с вами еще поговорю. И не прикасайтесь к моему кли.
- Мы уже выпили его, - заявляет Макри, которая всегда говорит так, как есть.
- Мы купим вам еще одну бутылку, - спешит добавить Мелия Неподкупная..,
Я собираюсь разразиться бранью, но, видя перед собой столько женщин, как-то падаю духом. Возможно, на меня угнетающе действует новый ковер. В любом случае я, не говоря ни слова, покидаю их, стараясь держаться с достоинством, и спускаюсь вниз по лестнице в бар.
Виригакс с друзьями уже вовсю пьянствуют, сидя за столиком в углу. Они ничего не помнят. Лисутарида стерла из их памяти воспоминания о происшествии наверху. Я в раздражении направляюсь к стойке, бросаю огненный взор на Дандильон и грубо заказываю пиво. Глупышка Дандильон не понимает, что я злюсь, и с улыбкой передает мне кружку. Понимая, что не стоит досаждать ей, я двигаюсь вдоль стойки к тому месту, где Танроз накладывает тушеное мясо.
- Танроз, похож ли я на человека с прогрессивными политическими взглядами?
- Нет, - отвечает она. - Не похож.
- Я не тот человек, который способен внедрять новые идеи в западном мире?
- Определенно не тот.
- Так я и думал. Но почему же Макри считает возможным приводить благородных дам в мою контору? У них что, своих домов нет?
- Им трудно найти место для проведения своих собраний, - объясняет Танроз. - Сенаторам их организация не нравится. В булочной они мешают работникам.
- Ты, кажется, в курсе дел.
Танроз пожимает плечами.
- Я считаю, что комната Макри - это все, что им удалось найти.
- Но они собираются не у Макри, а в моей конторе.
- Что ж, ее жилплощадь крайне мала, - замечает Танроз. - Полагаю, им понадобилось больше места.
У меня такое чувство, что мы уже беседовали на эту тему. Понимая, что город охватывает предвоенное безумие, и тут уж ничего не поделаешь, я несу свое пиво к столу перед камином и готовлюсь к встрече с орками. Надо по крайней мере знать, где ты находишься, когда налетят драконы.
Мороз крепчает. Скоро весь город будет походить на могилу Снежной Королевы. Может быть, холодная погода хотя бы уменьшит панику, которая охватила население после распространения новостей о предстоящем вторжении. Как только наступит весна, слабонервные граждане станут покидать Турай через Западные ворота. Однако пока мы все торчим здесь и стараемся как можно лучше проводить время. Занятие не из легких, ибо вскоре станет ощущаться нехватка продовольствия. Зимой дела с продуктами и так обстоят неважно, а в нынешнем году все будет гораздо хуже, ибо население, опасаясь ужасов войны, уже скупило все, что можно, и склады опустели. Запасаться продовольствием - обычное дело во время войны, как бы власти этому ни препятствовали.
Назначены следующие воинские учения, однако я не уверен, что они состоятся, принимая во внимание плохую погоду. Надо попробовать. По крайней мере у короля хватило мудрости призвать наемников, которые в основном надежные вояки вроде Виригакса. Эти без борьбы не сдадутся. У нас также есть маги, которых в Турае всегда было в избытке. К несчастью, за последние годы мы потеряли нескольких влиятельных членов Гильдии - Таса Восточной Зарницы нам на поле брани точно будет не хватать. И все же чародеев в городе пока хватает.
Взвешивая все «за» и «против», нужно сказать, что силы у нас почти равные. Все будет зависеть от того, какую армию приведет принц Амраг. Наши маги заранее сообщат о ее численности, но до встречи с ней будет неясно состояние дисциплины и морального духа оркских воинов. Многое зависит также от наших союзников. Здесь все пока обстоит неплохо. Армии людей соединяются, да и эльфы приплывут, лишь только утихнут бури.
Интересно, как поступит королева Дайрива, правительница Южных холмов? Возможно* предпочтет отсидеться в своем королевстве. Она не дружит с орками, но Южные холмы расположены поблизости от оркских земель, и Дайрива не станет вмешиваться в конфликт, если у нее будет возможность остаться в стороне. Кто знает, как развернутся события. Мы уже не раз били орков. Может, я еще доживу до своих сорока четырех лет.
Однако пора возвращаться к расследованию. Если я уцелею в войне, мне будет крайне неприятно видеть, как Лодия повесят за преступление, которого он не совершал. Смотрю на огонь и раздумываю о своем деле, пытаясь найти какую-то зацепку. Я ведь был там в момент убийства. Фракс - опытный наблюдатель. Неужели я что-то упустил? Мысленно воспроизвожу все события, что делал уже неоднократно в течение последних недель. Однако как ни стараюсь, ничего нового в голову не приходит. Если и существовал какой-то ключ к разгадке, я его упустил. Хорошо помню только великолепные мучные изделия. Ради них стоило посетить то собрание.
Вот промелькнула какая-то мысль, не связанная с выпечкой, но идентифицировать ее невозможно. Почему Гальвиния устранили именно тогда? Почему не позже, когда поблизости находилось меньше народу? Разумеется, так было бы надежней. Кондитерские изделия, правда, были замечательные. Хотя, насколько помнится, одну булочку явно недопекли. Нужно вспомнить что-то еще. Стараюсь очистить ум от всех воспоминаний, связанных со сдобой.
Там был какой-то свиток, правильно? Изо всех сил напрягаю память. Гальвиний держал в руках свиток. А после убийства его и след простыл. Это важно? Может, префект упал на него? Хотя вряд ли. Возможно, свиток просто исчез во время суматохи. Надо спросить о нем очевидцев происшествия.
Начинаю думать о Сообществе друзей. Всякий раз, когда в деле замешана эта организация, мне не хватает нужных связей. Сообщество работает в северной части города, а это не моя территория. Иногда мне удается кое-что выведать о них в Кушни, но у меня нет верного информатора. Неплохо было бы побольше узнать об их деятельности в последнее время. Может быть, капитан Ралли что-то слышал? Надо навестить его и спросить, что он хотел от меня до того, как Лисутарида ввела капитана в беспамятство и удалила прочь.
Магический плащ висит у меня наверху. Не хочу подниматься туда, пока там находятся женщины. Проклиная их за то, что приходится выходить на холод без теплой одежды, я все же направляюсь на улицу Совершенства. Первыми, кого я там встречаю, оказываются Палакс и Кабн - молодая пара, которая зарабатывает на жизнь пением и акробатическими номерами. Обычно они живут в фургоне, стоящем за «Секирой мщения», однако в последнее время в городе их не было. Они выступали где-то за границей. Теперь молодые люди вернулись, чтобы провести зиму в Турае. Ох, не стоило им возвращаться. Я относился к ним с подозрением, в основном из-за их внешнего вида - волосы Палакса выкрашены в зеленый цвет, а у Каби пирсинг в губах и бровях. Оки, безусловно, шокируют простых граждан города, однако странствующим музыкантам такое прощается. Теперь я уже привык к ребятам и здороваюсь с ними на улице.
- Вовремя мы успели вернуться. Дороги стали практически непроходимыми. Боялись, что застрянем где-нибудь.
- Возможно, вы еще пожалеете, что не застряли, если протянете тут до весны.
Каби несет в руках какой-то сверток.
- Что это у вас?
- Цветы.
- Мы привезли их для Макри, - объясняет Палакс.
- Она их очень любит.
Я довольно холодно прощаюсь с ними и удаляюсь вдоль по промерзшей улице Совершенства. Мне действительно надоел этот город. Честный человек здесь жить не может. Турай загнивает. Если орки сожгут его дотла, то окажут всем нам большую услугу.
Улица почти безлюдна, а со мной нет Снотворного заклинания или каких-либо других средств магической защиты. Нужно учить их заново, а для этого необходимо вернуться в контору. Еще один повод недобрым словом вспомнить Макри и ее подруг. Всего несколько часов назад на меня совершили нападение. Откуда мне знать, возможно, еще одна банда поджидает меня где-нибудь впереди. Интересно, кто они и кем посланы. Если кто-то нервничает по поводу моего расследования, они, должно быть, полагают, что я далеко продвинулся в этом деле.
Из подворотни доносится голос. Кто-то зовет меня по имени. Этого дрожащего от холода человека в лохмотьях зовут Керк. Он мой осведомитель, вернее, бывший. Сейчас он слишком увлекся наркотиком «диво» и уже никуда не годится, разве что просить милостыню.
- У меня есть кое-что для вас, - взволнованно говорит Керк.
- Что именно?
Керк протягивает руку за деньгами.
- Давненько ты не сообщал мне ничего интересного.
Керк выглядит совсем плохо, просто кожа да кости.
Такое впечатление, что он не ел несколько недель. Все деньги, которые ему удается заработать, идут на наркотики. Судя по его виду, он вряд ли переживет зиму. Вынимаю из кармана несколько монет и даю их Керку скорее в знак прежних заслуг, чем в надежде получить полезную информацию.
- Итак, что там у тебя?
- Расследуете дело Гальвиния, верно?
- Да.
- В день убийства Гальвиния охранники нашли еще одно мертвое тело в округе Тамлин. Труп принадлежал Ораксину, продавцу наркотиков.
- Ну и что?
- Ораксин работал на Гальвиния.
- Что он делал?
- Информировал его.
По словам Керка, Ораксин зарабатывал деньги, сообщая префекту нужную ему информацию. Будучи наркоторговцем, Ораксин порой слышал интересные вещи.
- Как он погиб?
- Его закололи кинжалом. Никого не арестовали.
Даю Керку еще одну монету и продолжаю свой путь.
Эти сведения могут быть полезны. Доносчик, работающий на Гальвиния, убит в тот же день, что и его хозяин. Возможно, тут есть какая-то связь. Хотя скорее всего убили его из-за «дива». Такова участь всех наркоторговцев.
Когда я вхожу в участок, капитан, как мне кажется, не очень-то рад видеть меня. Мы с ним давно знакомы. Вместе сражались. Какое-то время вместе работали, когда я недолго служил в дворцовой страже, а у капитана было хорошее место в центре города. После того как я покинул дворец и занялся частным сыском, он не слишком дружелюбен со мной. У стражников нет времени для детективов. Когда капитана увольняют с хорошей работы и отправляют патрулировать улицы округа Двенадцати морей, он ни с кем не поддерживает дружеских отношений. Я сочувствую Ралли. Честным людям в нашем городе не заработать больших денег.
Он крупный человек. У него длинные светлые волосы, заплетенные сзади в косичку. Ралли все еще красив, и черная форма ему к лицу. Сохранился он гораздо лучше, чем я.
- Как жизнь в охранке?
- Лучше, чем у рабов на галерах! - рычит капитан. - Что тебе нужно?
- У меня появилось чувство, что ты хочешь поговорить со мной.
Капитан явно в замешательстве. Заклинание Лисутариды стерло часть его памяти. Некоторое время у него еще будет ощущение, будто с ним что-то произошло, а потом капитан все начисто забудет. Без сомнения, Лисутарида очень сильная чародейка.
- Теперь я вспомнил, что действительно хотел встретиться с тобой по поводу трупов на аллее Святого Роминия. Неподалеку от «Секиры мщения». Знаешь что-нибудь об этом?
- Абсолютно ничего. Наверное, наркоманы что-то не поделили между собой.
Может быть, и следовало рассказать капитану о покушении на меня, однако у нас как-то принято отрицать все в разговоре со стражниками. Странно, но капитан прекращает допрос.
- Может быть, и наркоманы. Хотя среди убитых не оказалось людей, замеченных в торговле «дивом». Меня это уже не интересует, есть дела и поважней.
- Например?
- Шпионаж. Нам сообщили, что в городе действуют шпионы. Все службы безопасности наблюдают за чужестранцами. Хотел сообщить тебе об этом. Ты все еще трибун - помоги Господь этому городу! - так что я обязан уведомить тебя. Если заметишь что-то странное, доложи мне.
Я удивленно поднимаю брови.
- Со мной постоянно случаются странные вещи, капитан. Но обычно я не бегу в Службу общественной охраны сообщать о них.
- Забудь свои обиды, - фыркает Ралли. - Сейчас военное время. Пронюхаешь о чем-то необычном, дай знать мне или префекту Дринию, если он тебе больше нравится. Хотя, мне кажется, он не будет рад видеть тебя, принимая во внимание то обстоятельство, что ты занимаешься защитой человека, который убил его товарища и коллегу.
- Вот мы и подошли к тому, что составляет суть моего визита. Никак не могу найти зацепку в этом деле.
- И что дальше?
- Хотел узнать, не слышал ли ты чего-нибудь интересного.
Капитан пристально смотрит на меня.
- Я разговариваю с детективом Фраксом, верно?
- Полагаю, что да.
- Не тот ли это Фракс, который прошлым летом усыпил меня своим заклинанием? - спрашивает он.
- Я занимался важным государственным делом. Меня реабилитировали.
- Я знаю, что Властительница Небес сняла с тебя обвинения. Тогда мне это не понравилось, да и сейчас не нравится. Я уже давно перестал помогать тебе, Фракс. Ступай домой.

ГЛАВА ЧЕТЫРНАДЦАТАЯ

В моей конторе стоит старый письменный стол, залитый пивом, усыпанный табаком и до черноты затертый моими локтями. Стол большой и уродливый и чем-то напоминает меня самого. Я сижу за столом и просматриваю список имен людей, опрошенных по поводу свитка, который Гальвиний держал в руках за минуту до смерти. Всего их около двадцати. В основном сенаторы или государственные чиновники. Пришлось потрудиться, чтобы найти их, однако большой пользы мои труды не принесли. Большинство даже не помнит, имел ли Гальвиний что-либо при себе. Так они по крайней мере утверждают. Даже те сенаторы, которые в прошлом являлись сторонниками Лодия, кажется, не желают сотрудничать со мной. Риттий не единственный, кто отрекся от вождя. Сейчас подходящее время для консула Калия начать нападки на сенатора Лодия. Ввиду приближающейся войны никто не хочет прослыть нелояльным.
Вчера я явился с докладом к жене Лодия. Она снисходительно поблагодарила меня за проведенную работу. Я честно признался ей, что никаких результатов пока нет. Перед уходом я все же выразил осторожный оптимизм по поводу расследования, и она, кажется, слегка приободрилась. Что касается самого Лодия, то он отказывается встречаться со мной. Ох, отказаться бы мне от этого дела. Нет ничего постыдного в том, чтобы бросить клиента, которого вы не устраиваете. Я, наверное, так и поступил бы, не пошли его жена слугу на кухню принести мне поднос с едой. Будь проклята эта женщина с ее хорошими манерами.
Я вновь пытался связаться с Астратом Тройной Луной, но мага нет дома. На период военных действий он отозван в Гильдию чародеев. Вследствие этого Астрат счастлив как эльф на дереве. Я навел справки об Ораксине. Ничто не указывает на то, что смерть его как-то связана с судьбой несчастного Гальвиния. Ораксин доносил префекту о торговле наркотиками. Никто особенно не удивился, узнав, что он убит. Сообщество друзей активно вовлечено в торговлю «дивом» и не жалует стукачей. У Ораксина не было ни семьи, ни друзей. Никто о нем не скорбит. Он оставил после себя лишь пустую комнату, трубку для курения «дива» да долг за квартиру.
Такова судьба торговцев наркотиками.
Завтра утром я собираюсь посетить Домасия - юриста, которого нанял для изучения документов о подделке завещания. Надеюсь, что заключение данного эксперта прольет хоть какой-то свет на это темное дело. Если и тут ничего не прояснится, я просто не знаю, что мне делать.
Макри без приглашения входит в контору. Я с неприязнью смотрю на нее. Удивительно, насколько агрессивна эта женщина. Красит ногти золотой краской точно симинийская шлюха. За одно это ее следует изгнать из общества приличных людей. Добавьте к этому проколотый булавкой нос, длинные густые волосы, оркскую кровь и мужскую одежду, и вот вам дамочка, которая позорит город. Консул Калий слишком мягок и разрешает чужестранцам жить в Турае. В былые времена таких, как Макри, не подпускали к городским воротам.
- Все еще расстраиваешься из-за нашего собрания? - весело спрашивает меня Макри.
- Само собой. Ваше сборище в моем кабинете понизило мой статус в глазах наемников.
- Но лишь на короткое время, - замечает Макри, - Лисутарида стерла их память.
- Что ж, тогда все в порядке. А теперь извини, но у меня много работы. Спускайся вниз обслуживать клиентов.
-У меня есть новости, - нетерпеливо говорит Макри.
Я обращаю на нее холодный взгляд.
- Если новость не заключается в том, что ты в самое ближайшее время покидаешь город, мне она неинтересна.
- Я хочу рассказать тебе кое-что, - взволнованно говорит Макри.
- Обратись к своим подружкам из Ассоциации благородных дам. Да иди куда угодно, только покинь мою контору.

Предыдущая страница 9 Следующая страница


Фракс на войне 10

- Так нечестно. Да, я пользовалась кабинетом, не спросив твоего разрешения. Ну и что в том плохого? Теперь в нем чисто и уютно, как никогда.
- Мне больше нравится, когда здесь неубрано.
- Мы принесли новый ковер.
- Я ненавижу этот ковер. Видишь ли, мы опять сталкиваемся с той же проблемой. Ты просто не умеешь вести себя в цивилизованном обществе.
- Далась тебе эта цивилизация, - протестует Макри. - Ну, я воспользовалась твоей жалкой комнатой без разрешения. Что из того? Я росла в лагере гладиаторов, где нас не учили правилам хорошего тона. А кто спасал твою жизнь от Хорма Мертвеца? И я пришла на помощь тебе, когда...
Я поднимаю вверх руку.
- Хватит. Я благодарен тебе за все, что ты сделала для меня в прошлом. Но с данной минуты детектив Фракс вполне может обойтись без тебя.
Макри в бессильной злобе топает ногой. Раньше я не замечал за ней такой привычки.
- Я знаю, чем буду заниматься во время войны! - кричит она. - Я стану телохранителем Лисутариды. Буду защищать ее от орков.
- Замечательно. А в перерыве между нападениями неприятеля вы будете обсуждать проблему роста статуса женщины в турайском обществе. Уходи.
Макри, похоже, крайне разочарована. Все спорные вопросы она привыкла разрешать путем насилия, так что я на всякий случай готовлюсь к защите. Спустя несколько секунд она резко поворачивается на каблуках, выходит и громко хлопает дверью. Я возвращаюсь к своему списку.
На улице холодно, однако снег прекратился. Во второй половине дня мне нужно быть на учениях. Шесть часов маршировки с новичками. Турайская фаланга наступает, ощетинясь тридцатифутовыми копьями. Следует приложить немало усилий, чтобы обеспечить порядок в рядах. До сих пор фаланга номер семь демонстрирует полное отсутствие дисциплины. Я бросаю список и спускаюсь вниз, чтобы выпить пива.
Гурд тоже участвует в учениях. Ему такие занятия не очень по душе. Как иностранец, живущий в Турае, он обязан принимать участие в военных действиях во время кризиса. Гурд относится к такому положению дел нормально, однако не одобряет беспорядок, царящий в его части. Хотя раньше Гурд сражался в свободных соединениях, ему известно, как обстоят дела в фалангах. Его пугает низкий уровень подготовки воинов.
- Они не умеют ни наступать, ни отступать. Если моей фаланге придется пройти более восьми футов в любом направлении, нам крышка.
- Да и нас ждет та же участь. Если какой-нибудь парень, идущий за мной, еще раз уронит копье на мое плечо, клянусь, я воткну его ему в горло.
- Ты помнишь фалангу, в которой мы сражались в симланской пустыне? - спрашивает Гурд. - Вот это было соединение. Мы мчалась по долинам и холмам, ни разу не нарушив строй.
Я киваю. Так оно и было. Нас называли нерушимыми. Самая лучшая фаланга в пустыне. Мы тогда победили армию, втрое превышающую нас по численности.
- Если бы с нами сейчас были «нерушимые», - мечтает Гурд. - Как ты считаешь, насколько организованны будут орки в этой войне?
- Полагаю, что не слишком. Принц Амраг совсем недавно стал их вождем. У него просто не хватило времени хорошенько подготовить своих воинов. Возможно, они будут наступать толпой без всякого понятия о строе. Обычно они используют только несколько отрядов с хорошо обученными солдатами.
- Тогда у нас есть преимущество. Вот только удастся ли нам навести порядок? Городу следовало давно обратить внимание на дисциплину в войсках.
Тут Гурд меняет тему разговора и сообщает мне, что Макри впала в ярость точно обезумевший дракон.
- Чем ты так ее расстроил?
Я объясняю ему суть дела. Гурд потрясен.
- Почему эти женщины проводят свои собрания?
- Потому что они сумасшедшие. Возьми Ханаму. Она же убийца, черт возьми! Ходят упорные слухи, что именно она убила главу Ассоциации почетных купцов. Вряд ли такая женщина может придерживаться прогрессивных политических взглядов. Однако она попивает винцо вместе с Лисутаридой и строит козни против общества.
Гурд явно обеспокоен.
- Они плетут заговор?
- Кто знает? Макри говорит, что обучает их чтению. Вранье.
- Хорошо хоть Танроз не имеет к ним никакого отношения,- говорит Гурд.
- Ну как же. Она дала им ковер.
- Для чего?
- Чтобы в моей конторе стало уютней.
Гурд растерянно моргает. Все гораздо серьезнее, чем он предполагал.
- Я поговорю с Макри, - заверяет он меня. - Нельзя допустить, чтобы продолжались такие вещи.
Потом он спрашивает, выяснил ли я, кто организовал нападение на аллее Святого Роминия.
- Понятия не имею.
Плохи мои дела. Занятый расследованием обстоятельств причастности Лодия к убийству Гальвиния и воинскими учениями, я даже не успел разобраться, кто в тот вечер собирался убить меня.
- Возможно, ты вот-вот схватишь преступника.
- Для меня это будет сюрпризом.
Макри пробегает мимо с подносом, на котором стоят шесть больших кружек пива. Она умудряется пронести поднос через набитый народом зал, не пролив ни капли. Тоже надо иметь талант. Макри несет кружки к столу Виригакса, и наемники ревут от восторга. Их возбуждает как пиво, так и сама Макри. Они громко и грубо высказываются по поводу ее фигуры, девушка добродушно ругает их. Я замечаю, что Торагакс не участвует в подшучивании, а только лишь вежливо благодарит ее за пиво. Как будто его хорошие манеры могут произвести впечатление на безумную воинственную женщину. Глупый молодой человек. Макри берет чаевые, кладет их в пухлый кошелек, который висит у нее на шее, и идет к другому столу. На улице сейчас страшно холодно, но в «Секире мщения» пылает камин, распространяя тепло по всему помещению. По лицу официантки течет пот. Я и сам изрядно вспотел. Вытираю лоб рукавом куртки.
- Дела идут хорошо, - говорит Гурд. - К концу зимы у меня скопится приличная сумма...
Он не заканчивает предложение и растерянно смотрит на меня. В последнее время Гурд мне не нравится. Как может человек, который не раз вступал в поединок с драконом, проявлять такое малодушие?
- Ради бога, сделай ей предложение. Или просто женись на ней.
- Но как?
- Откуда мне знать. Я в этих вопросах не специалист.
- Я хочу знать твое мнение.
- Прошу тебя больше не обращаться ко мне по этому поводу.
- Дай мне совет как старый друг, - говорит Гурд с видом обиженного человека.
Я качаю головой.
- Скажи ей, чтобы выходила за тебя замуж. В конце концов, мы скорее всего погибнем в начале весны.
Гурд кивает:
- Это верно.
- Так что даже если ваша семейная жизнь и не сложится, долго это не продлится. Я хочу сказать, что женитьба - серьезный шаг. Однако, учитывая то обстоятельство, что всех нас ждет смерть от орков, нужно относиться к этому спокойно. Если бы я был поэт, то сочинил бы стихотворение о том, как вы вместе отправляетесь в мир иной.
Гурд бьет по столу могучей рукой.
- Да! - восклицает он. - Надо вместе отправляться в загробный мир!
Образ царства теней, очевидно, пришелся по душе нашему варвару. Он встает, допивает пиво и идет к выходу. Сильный, стройный и дикий. Седые волосы, заплетенные в косичку, болтаются у него за спиной. Я опустошаю свою кружку и поднимаюсь в контору. Эти романтические разговоры заставили меня вспомнить жену, которая покинула меня много лет назад, связавшись с учеником мага. Вообще-то я стараюсь не думать об этом.
Таверну я покидаю раньше намеченного времени и в результате прибываю на учения слишком рано. Приходится стоять в поле у городских ворот и коченеть от холода, поджидая прихода остальных фалангистов. Я первый из прибывших ополченцев, и сенатор Марсий приветствует меня довольно тепло:
- Возможно, ты не такой уж конченый человек.
Затем он спрашивает, чем отличается наша фаланга от других, в составе которых мне приходилось сражаться.
- Она гораздо хуже.
Он кивает:
- Я знаю. Можно подумать, что некоторые молодые люди вообще никогда не держали в руках копье. Ты, Фракс, плохой солдат, но по сравнению с остальными просто бравый вояка. Я произвожу тебя в капралы.
Я киваю - в этом есть смысл.
- Может быть, нам удастся подготовить их до прихода орков.
- Дай бог.
Мы оба не слишком верим в такую возможность. Начинают прибывать новобранцы, и сенатор идет посовещаться с генералом Помием, который расположился на холме.
Итак, меня произвели в капралы. В фаланге, численность которой составляет пятьсот человек, десять капралов, которые подчиняются пяти центурионам и нашему командиру. Серьезная должность. Теперь рекруты не станут безответственно тыкать в меня копьями.
Когда мы начинаем строиться, я замечаю, что впереди движется фаланга претора Капатия. Он один из богатейших людей в Турае. У него свой банк и другие источники дохода. Как-то в ходе расследования мне пришлось столкнуться с ним, и одно время я полагал, что именно он стоит за выдвинутыми против меня обвинениями в трусости. Однако теперь я в этом не уверен. Профессор Тоарий, возглавляющий колледж, где учится Макри, испытывает ко мне неприязнь. У него большие связи в аристократических кругах. Возможно, это он плетет интриги.
Откуда бы ни взялась эта клевета, передал дело в суд Вадинекс, наглец, состоящий на службе у Капатия. Вот он, шагает впереди фаланги. Когда-то мы вместе служили в наемниках. Он плохой человек во всех отношениях, но отличный солдат, а это сейчас самое главное.
Капрал страдает на учениях не меньше остальных. Мы маршируем на месте, дрожа от холода. Половина воинов подчиняется командам Марсия, а остальные делают все неправильно. Сенатор почем зря кроет центурионов, а те бранят капралов. Я ругаю своих подчиненных, но не слишком усердствую. Никогда мне не быть офицером. Вокруг столько негодных для армии людей, что бессмысленно оскорблять их. Вот, скажем, этот человек лет тридцати, маленький и костлявый, прибыл в Турай только в позапрошлом году, чтобы поступить на службу в Имперскую библиотеку. А теперь он должен нести длинное копье, понятия не имея, как с ним обращаться. Я - сначала довольно мягко, а потом все суровее, по мере того как иссякает мое терпение, - пытаюсь объяснить ему, куда нужно направлять оружие. Он будет рядом со мной, когда мы сойдемся с орками в смертельной битве. Я сочувствую бедняге, однако не хочу расставаться с жизнью из-за его неопытности.
Не только мое подразделение страдает от необученных рекрутов. В соседней фаланге я вижу главу Гильдии кожевенников. Толстяк знаменит на весь Турай. По объему он превосходит даже меня. Удивительно, как он еще ходит. Бог знает, что случится, если ему прикажут бежать с копьем наперевес. Впрочем, надо отдать ему должное: он сам пришел сюда. Глава Гильдии мог легко уклониться от службы в армии. То же можно сказать и о Саманатии, которого трудно представить в боевом строю. Он известный философ. Насколько я понимаю, Саманатий просто морочит людям головы, хотя Макри ценит его довольно высоко. Мошенник он или нет, но наш ученый мог бы законно уклониться от призыва, учитывая его почтенный возраст. Однако вон он, марширует в одном ряду с молодыми людьми, обучающимися в академии. Я всегда считал Саманатия пацифистом, но Макри как-то раз сообщила мне, что он рассматривает защиту государства от иностранной интервенции священным долгом всех граждан. С тех пор философ начал мне нравиться.
К концу учений я окоченел от холода и окончательно понял, что нам грозит сокрушительное поражение при первом же столкновении с неприятелем. После того как рядовые расходятся по домам, сенатор Марсий не отпускает центурионов и капралов,
- Не беспокойтесь, - говорит он на удивление веселым голосом. - Я и не таких неумелых рекрутов обучал военному делу.
- Разве могут быть более неумелые солдаты? - бормочу я.
Мы смотрим на проходящую мимо фалангу профессиональных военных из королевской гвардии. Они идут безукоризненным строем. Разница между ними и нашими ополченцами огромная. Эти не дрогнут после первой же атаки противника, их ряды не расстроятся во время наступления.
Капралы почему-то не вспоминают веселые военные истории. Вместо этого на память приходят неприятные эпизоды.
Никто не хочет рассуждать на эту тему. В действительности, прибудь тогда эльфы на час позднее, Турай был бы обречен. Восточная стена уже начала рушиться, когда на поле брани появилась эльфийская армия.
Я страшно голоден. Ищу шатер консула Калия, надеясь получить там свежую выпечку от шеф-повара. Но сегодня Калия нет на поле. Приходится плестись домой голодным и злым. У Восточных ворот встречаю Вадинекса. Он на голову выше меня и мускулист как бык. За спиной его висит длинный меч. Я вплотную приближаюсь к нему.
- Хорошенько осмотрись вокруг! - рычу я.
- В чем дело?
- Больше ты всего этого никогда не увидишь. Если тебя не убьют орки, то это сделаю я.
Вадинекс ухмыляется. Он не страшится никакого колдовства. На шее у него висит предохранительный амулет от всяких чар. Он стоит дорого, и его нелегко достать в городе, но, очевидно, Капатий хорошо заботится о своем подчиненном.
- Ничего у тебя не выйдет, пузан.
- Ты и твой хозяин, вы оба прекрасно знаете, что я не дезертировал во время битвы при Санасе.
- А мне кажется, ты бежал с поля брани.
Я решаю убить его на месте. Глупо защищаться от обвинений в суде. Вынимаю меч из ножен. Вадинекс обнажает свой клинок. Внезапно между нами появляются четыре человека в форме. Прибыл претор Капатий с охраной. Я вкладываю меч в ножны.
- Успею еще до тебя добраться, - говорю я.
Однако Вадинекса трудно запугать. Однажды его наградили за то, что он первым взобрался на стену осажденного города. Впрочем, мне плевать, боится он меня или нет. Когда-нибудь я все равно убью его.

ГЛАВА ПЯТНАДЦАТАЯ

Домасий - неплохой юрист, только слишком любит выпить. Возможно, не прочь брать мелкие взятки. Зато когда дело касается доказательств, он остр, как ухо эльфа. Я бы чаще консультировался с ним, однако его услуги стоят довольно дорого. Домасий живет между храмом Нефритовых Полей и округом Тамлин. Возможно, он мечтает переехать в Тамлин, но этого не случится, пока ему не дадут по-настоящему крупного дела. В его возрасте - адвокату около пятидесяти - такое вряд ли произойдет. Он работает в захудалом кабинете, где повсюду валяются свитки и всякие документы, а в воздухе висит аромат фазиса.
Я прихожу к Домасию на консультацию около полудня и застаю его за чтением ежедневной газеты «Правдивое описание событий, происходящих в мире», которая специализируется на криминальном материале. В Турае, слава богу, криминала хватает. Домасий качает головой, указывая на передовицу, которая сообщает об одном купце, уличенном в подделке страхового полиса и требовавшем денежной компенсации за пропавший груз с зерном, который на самом деле не существовал.
- Ему следовало нанять меня, - говорит Домасий. - Я бы его оправдал.
- Но он виновен.
Адвокат пожимает плечами.
- У вас было много виновных клиентов?
- Один или два.
Домасий поправляет тогу, не отличающуюся особенной белизной, и наливает мне кубок вина. Его седые волосы коротко пострижены согласно сенаторской моде, однако прическу надо бы обновить, а бороду подровнять. Глядя на этого человека, вы понимаете, что ему уже никогда не подняться на новые высоты. Мне приходит в голову, что мои клиенты также видят во мне неудачника.
- Как там наши документы?
Домасий роется в бумагах, лежащих на столе, и достает несколько листов.
- Хотите, чтобы я пользовался юридическими терминами?
- Нет. Упростите, пожалуйста, язык.
- Сенатор Лодий, без сомнений, виновен. Он организовал подделку завещания и даже не счел нужным обставить все должным образом. Префект Гальвиний легко разоблачил бы его в суде.
Я допиваю вино и встаю.
- Разве вы не хотите узнать все подробности?
- Этого пока достаточно. Можете прислать отчет вместе с вашим счетом.
Я направляюсь к двери.
- Постарайтесь заплатить мне еще до нападения орков! - кричит юрист мне вслед.
Он не единственный человек в городе, который старается уладить свои денежные дела до прибытия сюда принца Амрага.
Сенатор Лодий все еще содержится под домашним арестом. Стражники у ворот его дома пропускают меня. Они уже привыкли ко мне. Я долго жду у парадного входа, пока служанка ходит за женой Лодия. Дверь покрашена в белый цвет, как и все парадные двери в Турае. Даже дверь моей квартиры. Этот цвет считается счастливым.
Айварис чего-то явно опасается. Я вижу это по ее глазам, когда она появляется в прихожей. Она не получила моего уведомления о визите, а значит, не успела предупредить мужа, чтобы он куда-нибудь скрылся.
- Все в порядке. Я как раз хочу повидать его.
У нее виноватое выражение лица.
- Боюсь, он все еще не хочет вас видеть.
- Не важно. Мне необходимо поговорить с ним.
Она плотно сжимает губы.
- Вам не удастся этого сделать. Мне стоило большого труда нанять вас. Я пошла на это, полагая, что вы поможете нам. Но есть определенные границы. Вам нельзя видеть моего мужа.
- Айварис, простите меня. Я понимаю, что причиняю вам неудобства, а мне не хотелось бы обижать женщину, которая пригласила меня участвовать в молитве в ее семейном храме и всякий раз кормит отличной едой. Но мне нужно поговорить с Лодием.
Она загораживает путь.
- Если вы полагаете, что я не смогу убрать вас с дороги, то очень заблуждаетесь, - говорю я ей.
- Вам не удастся этого сделать.
- Еще как удастся. Нанимая Фракса, вы получаете весь комплекс услуг. Устранение препятствий входит в стоимость. Так что вы лучше отведите меня к мужу, иначе я обыщу весь дом. Да скажите слугам, чтоб они не вмешивались, а то получат сполна.
Я прохожу мимо нее, не прикасаясь к ней, но и не позволяя ей остановить меня. Один слуга пытается препятствовать мне, но я отбрасываю его в сторону и направляюсь в комнаты, расположенные в средней части дома. Услыхав шум, сенатор Лодий появляется собственной персоной.
- Я не хотела пускать его, - говорит Айварис, поспешая за мной.
Сенатор бросает на нее гневный взор, а потом поворачивается ко мне.
- Не надо на меня так смотреть. Мне необходимо побеседовать с вами. Можно здесь, но если вы не хотите, чтоб о наших делах знали слуги, лучше уединимся где-нибудь.
- Идите сюда, - говорит Лодий и ведет меня в свой кабинет. - Может, мне позвать охранников, чтобы они выкинули вас отсюда?
- Не стоит. К тому же ваша популярность в последнее время так упала, что они вряд ли поспешат на помощь. У меня есть к вам несколько вопросов.
- Я уже намекнул, что не желаю разговаривать с вами. Вы не занимаетесь моим делом.
- Еще как занимаюсь. Возможно, я работаю на вашу жену. В любом случае я веду ваше дело. Мой юрист только что сообщил мне, что вы виновны в подделке завещания.
- Прошу прощения?
- Имеется в виду завещание Комозия. Вы подделали его, или, лучше сказать, кто-то сделал эту работу для вас. Гальвиний был прав - вы пытались завладеть принадлежащим ему наследством. В его распоряжении имелись свидетели и необходимые документы. Он собирался поджарить вас в суде.
Я ожидал, что Лодий начнет спорить со мной и все отрицать. Я ошибался.
- Вы абсолютно правы. Я приказал подделать завещание.
- Вы признаете это?
- Да.
- Но почему вы это сделали?
- Я нуждался в деньгах. Политическая кампания обходится мне очень дорого, У популяров нет доступа к королевской казне.
- И вы решили завладеть чужим наследством?
- Можно и так сказать. Гальвиний был жалким паразитом, который нажил состояние, грабя бедных людей. Я счел, что могу обмануть его.
Сенатор Лодий смотрит мне прямо в глаза. Не скажу, что он слишком страдает от чувства вины. Думаю, ему вообще наплевать. Он холоден, как сердце орка. Таковы все политики.
- Вы по-прежнему отрицаете свою причастность к убийству Гальвиния?
- Да.
- Даже учитывая, что он собирался преследовать вас по суду за преступление, которое вы действительно совершили?
- Еще неизвестно, признали бы меня виновным.
- Скорее всего признали бы.
Сенатор пожимает плечами, ему не откажешь в самообладании.
- Вы не хотите, чтобы я занимался вашим делом, потому что мне все известно о завещании?
- Нет. Любой детектив узнал бы об этом. Я не хочу, чтобы вы работали на меня, так как вы неподходящий человек для моей семьи.
- Я не из тех, кто занимается подделкой завещаний.
- Но вы живете на дешевом постоялом дворе в округе Двенадцати морей в полной нищете. Помните, я посещал вашу контору?

Предыдущая страница 10 Следующая страница


11 Мартин Скотт

- Хорошо помню. Вы пытались шантажировать меня.
Мне страшно хочется выпить пива.
- Не велите ли принести чего-нибудь выпить?
- Нет.
- Я полагал, что есть повод. Вы понимаете, что вас повесят?
- Возможно.
- Без сомнения. Дело о мошенничестве после смерти Гальвиния закрыто, но вас обвинят в убийстве. И вам не позволят удалиться в изгнание. Вы что, думаете покинуть город до того, как дело будет передано в суд?
- Мои дела вас абсолютно не касаются, детектив. Я настаиваю на том, чтобы вы оставили меня в покое.
Пытаюсь придумать, что еще сказать, однако ничего не приходит в голову. Так что я подчиняюсь сенатору, покидаю его кабинет и иду по коридору к парадному. Айварис поджидает меня там. Она с болью во взгляде смотрит на меня.
- Больше не приходите, - говорит она. - Считайте, что вы свою работу закончили. Я отказываюсь от ваших услуг.
Я покидаю дом, не попрощавшись. Стражники у ворот безучастно смотрят на меня, переминаясь с ноги на ногу. Морозит. Теперь меня отвергли и сенатор, и его жена. Я стою, не зная, что делать дальше. Глупо заниматься этим делом. Надо было еще раньше от него отказаться. Но я хочу знать, кто убил Гальвиния. Всю жизнь я страдаю из-за своего любопытства.
Необходимо навестить Лисутариду. Правда, она скорее всего будет или крайне занята, или не пожелает видеть меня. Без сомнения, чародейка все еще злится за те резкие слова, которые ей пришлось услышать в «Секире мщения». Будь прокляты женщины, в особенности колдуньи. Понимая, что стучаться трезвым в двери Лисутариды абсолютно бесполезно, начинаю искать таверну. В округе Тамлин их не слишком много, и мне приходится изрядно поколесить, прежде чем я нахожу соответствующее заведение. Там, как назло, полно сенаторских слуг. Я поспешно выпиваю пару кружек пива, беру с собой бутылку кли и ухожу. По дороге прикладываюсь к бутылке.
Настроение поднимается. Дойдя до аллеи «Истина в красоте», я становлюсь более добродушным и уже даже не злюсь на Лисутариду. Она не так уж плоха на самом деле. Храбро сражалась во время войны и хорошо заплатила мне за помощь в период выборов.
Неприветливая служанка проводит меня в приемную. В данный момент я крайне непопулярен среди слуг. Не знаю, что я буду говорить Лисутариде, но мне нужно убедить ее помочь мне своими чарами. Возможно, ей удастся обнаружить неуловимый свиток. Она - моя последняя надежда, и я даже готов просить у нее прощения за дерзкие слова, сказанные мной в «Секире мщения». Делаю еще один большой глоток бодрящего напитка и замечаю, что выпил уже полбутылки. Для крепких мужиков вроде меня это вполне нормально. Однако неопытным людям такая доза может повредить.
Минут через десять другая служанка ведет меня в любимую комнату чародейки, окна которой выходят в сад, покрытый снегом. Там есть пруд с рыбками. Богатые позволяют себе такие забавы. Можно угощать гостей рыбой из собственных водоемов. Это неизменно производит впечатление.
Хозяйка недовольно смотрит на меня.
- Лисутарида, мне нужна твоя помощь, - начинаю я, не мешкая. - Извини, что говорил с тобой грубо в «Секире мщения» прошлым вечером. Нужно было сдержаться. Хотя мое состояние тоже можно понять. Я был потрясен, увидев в своей конторе столько женщин. Любой удивился бы. Нельзя полностью винить меня. Хочу сказать, что я не очень-то люблю Ассоциацию благородных дам. Они - нарушительницы спокойствия. Допускаю, что у тебя может быть другое мнение. Так что хоть я тут и жертва, но, знаешь, кто старое помянет, тому глаз вон.
Чародейка, похоже, сбита с толку.
- К чему ты клонишь? - спрашивает она.
- Я прошу прощения.
- Что-то не похоже.
- Как еще должен извиняться человек, в чью квартиру врывается толпа гарпий, преследующих трудолюбивых граждан Турая? Черт возьми, кто разрешил вам приводить в мою контору кровожадных убийц и паразитирующих сенаторских жен? Им-то чего жаловаться? Они купаются в деньгах и проводят время с мускулистыми атлетами, пока их мужья заняты в сенате. Заявляю официально, что именно такого рода люди губят Турай. В прежнее время консул выслал бы большинство членов вашей группы из города.
Я делаю еще один глоток кли.
Лисутарида поднимает одну бровь.
- Ты все еще извиняешься?
- Так ты хочешь, чтобы я извинялся? Для этого ты и затащила меня сюда? Не я должен извиняться. Я хочу знать, что ты можешь сказать в свое оправдание.
- Ты пьян?
- Возможно. Не сомневаюсь, что, когда Ассоциация благородных дам придет к власти в городе, вашим первым актом будет закрытие таверн. Признай, что вы просто шайка лицемерок, которые постоянно критикуют меня...
- Мы никогда не упоминали твоего имени, - прерывает она меня.
Я жестом руки успокаиваю ее.
- Вы постоянно критиковали меня за то, что я иногда употребляю пиво, хотя все знают, что Ассоциация - просто прикрытие, под которым скрываются самые буйные и неуправляемые пьяницы города. С тех пор как Макри связалась с вами, я редко вижу ее трезвой. А как насчет твоего злоупотребления фазисом? Об этом вы, кажется, не говорите на своих собраниях. Нет-нет, там слышится лишь резкая критика честных детективов и другого трудового элемента. Вы все такие ядовитые, что не можете видеть, как человек получает удовольствие от кружки пива. А кто помог тебе стать главой Гильдии чародеев? Случайно не я? И не я ли спас тебя, когда ты потеряла зеленый драгоценный камень прошлым летом? Тебе бы не поздоровилось, узнай об этом консул. Я рыскал по всему городу, охотясь за этим изумрудом. И вот как ты отплатила мне. Ты без приглашения врываешься в мой кабинет, оскверняя его благовониями и новым ковром. Говорю тебе...
Я умолкаю. Возможно, я не прав, но мне кажется, на глаза ее навернулись слезы. Мне сразу же становится как-то не по себе. Ненавижу, когда кто-то плачет. Не знаю, что и сказать. Был ли я чересчур резок? Помнится, я хотел извиниться перед волшебницей и вовсе не собирался бичевать ее. Странно, что Лисутарида начала плакать. Она не из тех женщин, которые не переносят критики.
- Извини. Может быть, я позволил лишнее. Я не хотел доводить тебя до слез.
Лисутарида встает.
- Фракс, ты идиот. Твои слова не заставят меня пролить ни единой слезинки. Ты просто шут гороховый! Как ты смеешь врываться в мой дом и критиковать меня?
- Ах, теперь ты расстраиваешься по поводу непрошеных гостей. А в мою контору, значит, можно вторгаться...
- Да замолчи ты! - ревет Властительница Небес.
- Значит, тебе можно жаловаться...
- Если будешь продолжать в том же духе, я отправлю тебя в Симинию! - орет она. - Мне дела нет до твоей конторы, твоего ковра и твоего отвратительного пьянства. Сегодня меня отстранили от участия в Военном Совете! Меня! Лисутариду, главу Гильдии чародеев!
Я быстро начинаю трезветь.
- Что? Они не могут отстранить тебя.
- Могут. Принц Диз-Акан предложил приостановить мои полномочия. С его подачи я больше не считаюсь советницей, заслуживающей доверия.
Она откидывается в кресле. Слезы вновь выступают на ее глазах. Ничего удивительного, кому легко переносить такой стыд и позор? Особенно если вы глава Гильдии чародеев. Просто немыслимо. Видя, как слезы катятся по щекам чародейки, я становлюсь трезвым как стекло, но впадаю в отчаяние.
- Хочешь, я позову служанку?
Чародейка качает головой. Кто-то должен утешить ее. Видит бог, мне это не под силу.
- Как насчет твоей секретарши? Безумной племянницы?
- Она уехала, - отвечает Лисутарида.
Ее верхняя губа дрожит. Я ругаюсь вполголоса. Мне приходилось видеть, как эта женщина рубит головы оркам сломанным мечом. Почему она плачет именно сейчас, когда в комнате нет никого, кроме меня? Ей ли не знать, как дурно на меня действует женский плач.
- Скажи мне, что случилось, - прошу я.
- Я предупредила их, но они не обратили на мои слова никакого внимания. Риттий и Овиний Верный смеялись надо мной. Принц Диз-Акан выразил мнение, что моя тревога связана с чрезмерным увлечением фазисом, и уведомил меня, что мое присутствие в Военном Совете более нежелательно.
Она готова разрыдаться в любую минуту.
Я начинаю ерзать от волнения.
- Ничего более возмутительного в жизни не слышал, - заявляю я. - Ты величайшая чародейка Турая. Ты - лучшая волшебница в Землях Людей. Все это знают. Вот почему тебя выбрали главой Гильдии чародеев.
- А я считала, что вы с Цицерием помогли мне.
- Мы не имеем к этому никакого отношения. Тебя выбрали, потому что ты первоклассная волшебница, и точка. Для города ты значишь больше, чем десять принцев. Что сделал для Турая этот человек? Ты сбивала драконов и защищала городские стены, когда он еще держался за тогу своего учителя. Он не участвовал в боевых действиях. Да половина членов Военного Совета никогда не воевала. Все старые вояки помнят твои заслуги. Люди во всем мире знают о них. Эльфы помнят о них. Они сложили песню в твою честь.
- Эльфы не делали этого, - опровергает меня Лисутарида.
- Они как раз сейчас ее сочиняют. Сначала им надо было закончить свои оды, посвященные деревьям. На такие вещи у них уходит уйма времени.
Чародейка улыбается и вытирает слезы.
- Что ж, спасибо на добром слове. Но ты все же помог мне.
- Мы проделали отличную работу! Клянусь, некоторые из иностранных наблюдателей все еще пьянствуют в борделях Кушни. Но ты действительно самая лучшая чародейка.
Лисутарида раздумывает над моими словами. Кажется, рыданий больше не будет. Вдруг она с удивлением смотрит на меня.
- Никогда раньше не слышала от тебя комплиментов, Фракс.
- Разве? Всегда рад похвалить человека, если есть за что.
- Ты хочешь сказать, что при виде моих слез так испугался, что был готов на все, лишь бы предотвратить их?
- Можно и так сказать. Тебе уже лучше? Я больше не могу подбадривать тебя. Как думаешь, бутылка доброго вина из твоего погреба могла бы помочь мне восстановить силы?
Волшебница готова улыбнуться, однако, вспомнив о Военном Совете, снова начинает хмурить брови. Взмах рукой, и трубка с фазисом поднимается в воздух. Некоторое время Лисутарида пристально смотрит на нее.
- Принц прав. Я курю слишком много.
Я поражен. Лисутарида - заядлая курильщица, что верно, то верно. Но я никогда не слышал, чтобы она выражала по этому поводу озабоченность.
- Я не могу отказаться от курения, даже если бы захотела. Существует какой-то изъян в моем характере.
- У каждого свои недостатки. Как можно жить в этом городе и оставаться абсолютно совершенным?. Мне намекают, будто я слишком много пью. Да пошли они к черту! Что касается твоего винного погреба...
Чародейка смеется. Она зажигает трубку и звонит в колокольчик, вызывая служанку. Я спрашиваю, о чем она хотела предупредить Военный Совет.
- Я сказала им, что принц Амраг, возможно, уже послал армию в королевство Йал, принадлежащее Хорму Мертвецу. А оттуда недалеко и до Турая. Подозреваю, что они нанесут по нам удар еще до конца зимы.
- Понимаю, почему им трудно в это поверить. Но другие маги в Совете могли проверить твои данные.
- Тут есть проблема, - признает Лисутарида. - Ни один из чародеев не может обнаружить присутствие оркской армии в Йале. Теперь этого не могу сделать и я. Однако, просматривая Восток при помощи моего изумруда, я на секунду увидела их. Теперь же от них не осталось никаких следов.
- Значит, старый Хасий и его друзья не обнаружили никаких признаков орков?
Лисутарида кивает и затягивается кальяном.
- Принц Диз-Акан открыто заявил, что я страдаю от галлюцинаций, вызванных фазисом. Возможно, он прав.
- В самом деле? Она раздумывает.
- Мне кажется, я видела их. Трудно сказать с полной уверенностью. Оркская Гильдия чародеев очень могущественна. Они научились нейтрализовать наши чары, действующие на дальние расстояния. Даже изумруд не всегда помогает. Чувствую, что против него действует какое-то заклинание.
Ее драгоценный камень в Турае засекречен. При его помощи можно видеть на большие расстояния, и вражеские колдуны не способны ничего против него сделать. Так было до последнего времени. Лисутарида смотрит в пространство, как будто ищет эфир для своих чар.
- Не думаю, что зеленый камень подвергся непосредственному воздействию, но здесь что-то не так. Существует нечто неуловимое, чего не могут обнаружить другие маги. Оно же влияет и на мои чары.
- Какое-то новое блокирующее заклятие?
Она качает головой:
- Нет. Мы всегда в состоянии обнаружить оркские блокирующие заклинания, даже если не можем работать с ними. Тут что-то другое, ни на что не похожее. Происходит какое-то вмешательство в мою магию. Только я ничего не могу доказать. Оркские маги не в состоянии вмешиваться в мое чародейство. Они слишком далеко.
- Но они могли послать магов к Тураю.
Лисутарида раздумывает над моими словами, но приходит к выводу, что, случись такое, она установила бы их местонахождение.
- Не могу объяснить происходящее, однако что-то явно не так. К несчастью, другие маги вообще ничего не чувствуют. Никто из них не видел оркскую армию в Йале.
Дела обстоят довольно мрачно. Мне кажется странным, что Военный Совет уделяет так мало внимания предостережениям Лисутариды.
- У меня есть противники в Совете. Принц никогда не любил меня. Что касается Риттия, то он с самого первого собрания выступал против меня.
- Риттий - паршивый пес! - с чувством говорю я.
- Так оно и есть. Но он возглавляет Службу общественной охраны. Он пользуется большим весом, особенно сейчас, когда его принудили отречься от сенатора Лодия.
- Именно из-за него я сюда и пришел.
- А я думала, ты пришел извиниться передо мной.
- Я уже извинился. Теперь мне нужна твоя помощь.
Я кратко сообщил Лисутариде о своем расследовании, которое не двигается вперед ни на шаг. Она удивляется, почему я все еще веду это дело. Трудно дать удовлетворительный ответ.
- Не люблю я, когда преступники безнаказанно разгуливают на свободе. Возможно, я просто очень упрям.
- Я уже старалась проникнуть в события, связанные со смертью Гальвиния, по просьбе Обители справедливости, - замечает чародейка. - Нельзя определить, когда отравили пищу.
- Ты уверена, что хорошо все разглядела?
- Ты опять пытаешься оскорбить меня?
- Никаких оскорблений. Но ты занималась приготовлениями к войне. Кстати, Гальвиний тебе не нравился.
- Я же говорю - ты оскорбляешь меня.
- Просто констатирую факты, - возражаю я. - В конце концов, именно он не позволил Эрминии удалиться в изгнание. Ассоциация благородных дам, насколько я понимаю, крайне недовольна этим.
- Почему ты не скажешь, что мы убили его?
- В самом деле?
- Нет. Хотя и не оплакивали его смерть.
- Для этого у него есть семья. Странные вещи происходят у нас в городе. Всем наплевать на гибель человека, поскольку никто не любил его. Я никогда не рассматриваю дела под таким углом.
- Не читай мне лекций, - говорит Лисутарида и делает затяжку.
- Гальвиний держал в руках какой-то свиток, прежде чем упал на пол. Я хочу знать, что с ним случилось.
Властительница Небес встает, берет со стола золотое блюдце и наливает в него черную жидкость. Это курия, при помощи которой можно заглядывать в прошлое. Я тоже могу заниматься подобными вещами, но мое умение не идет ни в какое сравнение с мастерством чародейки. Для любого чародейства, пусть даже сверхсложного, ей не требуется никаких приготовлений. Просто взмах руки, и все начинается. В жидкости проявляется какая-то картинка. Я вижу, как Гальвиний берет еду у Лодия. Он держит свиток, который падает на пол. Лисутарида щелкает пальцами, и картинка меняется, фокусируясь на том месте, куда упал свиток. К нему тянется чья-то рука, хватает свиток и прячет под тогу. Это Беварий, помощник консула Калия.
Картинка темнеет.
- Беварий?
Я встревожен. Не знаю, что и думать.
- Не ожидал, что в деле замешан кабинет консула. Может быть, это ничего не значит. Неизвестно, что написано в том свитке.
Я благодарю Лисутариду за помощь и вспоминаю, что Макри собирается стать ее телохранительницей. Она и раньше служила ей, хотя и не при таких чрезвычайных обстоятельствах. Волшебница довольна.
- Распространяя чары во время битвы, трудно одновременно заботиться о своей безопасности. У меня есть верные друзья, которые защищают меня. Макри, возможно, умеет драться лучше всех.
- Может быть, и так. Хотя ей еще не приходилось принимать участие в настоящем сражении.
- О себе-то она всегда сумеет позаботиться.
- Знаю. Тем не менее она скорее всего погибнет.
- Мы все, наверное, погибнем, - совершенно серьезно говорит Лисутарида.
Так что мои пессимистические прогнозы относительно нашего будущего все-таки имеют под собой почву.

ГЛАВА ШЕСТНАДЦАТАЯ

Я отправил Домасию послание с просьбой навести справки относительно Бевария, Калия и Гальвиния. Гильдия перевозчиков работает безостановочно даже в самых тяжелых условиях. Их юные бегуны преданны своей работе. Бог знает почему...
Пока иду по бульвару Луны и Звезд, мой плащ остывает. Ускоряю шаг и ругаюсь, скользя по льду. На главной улице еще много людей. Таких мрачных лиц я уже давно не видел. В период кризиса город, естественно, обращает свои взоры в сторону королевской семьи, однако она не подает примера для подражания. Король пользуется уважением, но он стар и редко появляется на публике. Вместо него государством давно управляют министры. Старший сын короля, принц Фризен-Акан, совершенно спился, и даже самые закоренелые роялисты не делают на него ставку. Младший сын, Диз-Акан, более цельная натура, но народ почему-то не испытывает к нему теплых чувств. Возможно, он слишком колок и тяжел в общении. Юная принцесса Ду-Акаи весьма популярна и очаровательна, но в такие суровые времена люди больше заинтересованы в военном лидере.
Я размышляю о Беварие. Он поднял свиток. Но почему? Может, просто освобождал дорогу доктору? Или его заинтересовал текст? Что сталось со свитком после этих событий? Надо снова допросить помощника консула. Я подхожу к аллее Святого Роминия, где на меня недавно напали неизвестные. Можно идти домой кружным путем, минуя злополучную аллею, но я совсем замерз. Сейчас этот путь скорее всего безопасен. Ступаю на узкий тротуар, и после первого же поворота передо мной появляются три человека, вооруженные мечами.
Ну вот, начинается.
Активизирую Снотворное заклинание, и негодяи падают в снег. Делаю несколько шагов вперед и останавливаюсь, услышав шаги за спиной. Оборачиваюсь и вижу перед собой рыжеволосого человека, который насмешливо смотрит на меня.
Рядом с ним стоят четыре его товарища.
- Ты довольно глуп для детектива. Во второй раз наступаешь на те же грабли. Теперь тебе крышка.
Он подает знак своим людям, я использую еще одно заклинание, и они падают на землю.
Не так уж я и глуп.
Прежде чем покинуть виллу Лисутариды, я попросил ее дать мне какое-нибудь средство для усиления моей магической силы, и она пошла мне навстречу. Теперь я могу усыпить любое количество нападающих, и мои чары будут действовать несколько часов. Взваливаю рыжеволосого атамана на плечи и держу путь к «Секире мщения». Негодяй довольно тяжелый, и, добравшись наконец до дверей таверны, я задыхаюсь. Тащу пленника вверх по лестнице в свою контору. Когда я усаживаю его на стул и связываю веревкой, он начинает приходить в себя. Обыскиваю мерзавца, но нахожу только старенький кошелек и в нем несколько гуранов. На кошелке вышито имя владельца: Керинокс.
Он открывает глаза и видит острие меча, направленное прямо ему в лицо.
- Кто послал тебя убить меня, Керинокс? - спрашиваю я, надеясь расколоть негодяя, прежде чем он соберется с мыслями.
К несчастью, он или слишком умен, или беспросветно глуп. Мозг его работает очень четко. Керинокс трясет головой, чтобы прочистить ее. Потом начинает ругаться и посылает меня к черту. Влепляю ему пощечину. Вновь раздается ругань.
- Кто тебя послал?
- Как только встану со стула, я убью тебя, пузан.
Еще одна пощечина, и Керинокс замолкает. И все же мне не удается запугать его.
- Хочешь, чтоб я применил заклинание Правдивости?
Пленник смеется.
- Все знают, что у тебя нет такой власти. Ты только и можешь, что усыплять людей, пузан.
То, что он постоянно называет меня пузаном, начинает действовать мне на нервы. Пристально гляжу на него, прикидывая, что же делать дальше. Быть частным детективом - не то же самое, что работать в Службе общественной охраны или в дворцовой страже. Избиение людей противозаконно. Не то чтобы меня слишком волновал закон, ибо этот негодяй дважды покушался на мою жизнь. Но если я слишком изуродую его и он пожалуется властям, у меня могут возникнуть неприятности. Я приставляю меч к его горлу.
Керинокс хладнокровно смотрит на меня.
- Мои друзья скоро поймут, где я. На этот раз мы уж точно убьем тебя.
Он прав. По крайней мере в том отношении, что сообщники найдут его. Проснувшись, они начнут искать своего вожака и вполне могут прийти в «Секиру мщения». Или просто пойдут домой. Все зависит от того, сколько им заплатили. Обдумывая дальнейшие действия, я слышу стук в двери в конце коридора. Высовываю голову и вижу Макри. Она, задрав нос, проходит мимо.
- Макри!
- Не трогай меня, чурбан, - говорит она.
Я преграждаю ей путь.
- Мне нужна твоя помощь.
- Тебе не повезло. Я редко помогаю людям, которые оскорбляют меня и выставляют вон.
- Разве я так поступил?

Предыдущая страница 11 Следующая страница


Фракс на войне 12

- Конечно.
- Полагаю, я был пьян и вел себя неразумно. Ты же меня знаешь. Кстати, я только что от Лисутариды. Делал ей комплименты по поводу ее решения взять тебя в телохранители.
- В самом деле?
- Ну да. Мы оба пришли к мнению, что ты идеально подходишь для такой работы.
- Даже не думай, Фракс. Лестью ты меня не возьмешь.
- Насколько я понимаю, сам консул выразил удовлетворение по поводу твоего нового назначения.
- Вот как? Он это говорил?
Макри, кажется, польщена, но тотчас хмурится.
- Я все же сержусь на тебя.
Было время, когда Макри покупалась на простенькие комплименты. Теперь к ней так просто не подъедешь. Цивилизация испортила ее. К счастью, она постоянно нуждается в деньгах. Занятия в Колледже Гильдий стоят недешево.
- Я заплачу тебе пять гуранов.
- Десять.
- Семь с половиной,
- Хорошо. Что мне надо делать?
Вкратце посвящаю ее в суть дела.
- Ты хочешь, чтобы я напугала Керинокса, заставив его отвечать на вопросы?
Я качаю головой.
- Так не пойдет. Он не из пугливых. К тому же он надеется, что его спасут. Здесь нужно действовать тонко. В дворцовой страже мы пользовались особой техникой для допроса упрямых заключенных. Она называлась «хороший стражник, плохой стражник».
- Что?
- Все очень легко. Мы входим к обвиняемому вдвоем. Я буду угрожать ему, обращаться с ним грубо, а ты отнесешься к нему с симпатией. Меня он отвергает, а тебе расскажет всю правду.
- Почему? - недоумевает Макри.
- Точно не могу сказать, но в дворцовой страже это срабатывало. Здесь есть какая-то связь с подсознательной деятельностью мозга.
Макри задумывается. Я предполагаю, что она станет тратить время на дальнейшие расспросы, но вместо этого девушка согласно кивает.
- Мне кажется, я понимаю, к чему ты клонишь. Нечто подобное описано в великом эльфийском эпосе «Сказание о двух дубах и воинственных принцах». Там есть эпизод, когда один из принцев попадает в опасное...
Я поднимаю руку.
- Не могли бы мы обсудить эльфийскую поэзию как-нибудь в следующий раз? Сейчас нам нужно срочно допросить подозреваемого.
- Хорошо. Но ты уверен, что мне надо быть хорошим стражем? Может быть, я буду плохим?
- Нет. Тебе больше походит вид сочувствующего дознавателя.
- Вот уж нет, - протестует Макри. - Вчера вечером я ударила наемника, который рассказывал о своей любовнице. В ходе повествования он забыл, кто является его любовницей, и ущипнул меня за бедро.
- Что ж, если только Керинокс не начнет щупать тебя, ты сможешь сыграть роль сочувствующего стражника. Только не брани его по-оркски.
Макри соглашается попробовать, и мы входим в контору. Я сразу же начинаю наезжать на рыжеволосого вожака. Бью его при этом по щекам, угрожаю мечом и кинжалом и всячески унижаю. Негодяй по-прежнему не желает ничего говорить. Макри тем временем сидит тихонько за столом и наблюдает за происходящим. Когда мне начинает казаться, что я довел его до нужной кондиции, делаю вид, что мне все надоело, и отхожу в сторону.
- Если не заговоришь, я прикончу тебя прямо здесь, - предупреждаю я, прежде чем отойти.
Макри встает.
- Помни, побольше сочувствия, - шепчу я ей.
Теперь я сажусь за стол, а она стоит напротив пленного.
- Вам очень неудобно сидеть здесь, Керинокс, - говорит Макри голосом, полным сострадания. - Можно я развяжу ваши руки?
- Отойди от меня! - рычит рыжеволосый.
- Может, выпьете немного воды?
- Убирайся к черту!
Макри несколько сбита с толку.
- Не хотите ли вы рассказать мне о своих проблемах? - пробует она найти к нему подход.
- Заткнись, сука! - ревет пленник.
- Почему ты не отвечаешь на вопросы, черт возьми?! - срывается Макри и бьет Керинокса так сильно, что тот падает вместе со стулом.
Я смотрю на неподвижное тело, лежащее на полу.
- Отлично, Макри, ты убила его. Как же твое сочувствие?
- Я взбесилась, когда он начал оскорблять меня.
Девушка надула губы,
- Надо было мне быть плохим стражником. Я больше подхожу для такой роли.
Мы поднимаем стул. Керинокс без сознания, слышится его тихий стон. Слава богу, хоть жив. Развожу руками и поворачиваюсь к Макри.
- Не знаю, что делать дальше.
- Может быть, попробуешь стать хорошим стражником? - предлагает она.
- Слишком поздно, я уже бил его. Ну почему ты не могла хоть раз в жизни сдержать себя?
Макри отмахивается.
- Слушай, я сделала все, что смогла. Проблема в том, что у тебя нет необходимых рычагов. Он знает, что ты не убьешь его. Ему надо только продержаться какое-то время. В конце концов ты отпустишь его. Ты допустил тактический просчет. Надо было все хорошенько продумать заранее.
- Некогда мне было думать, когда на меня напали четверо негодяев.
- Что ж, твой план не удался, - заключила Макри. - Он слишком сложный.
- Все получилось бы, не начни ты при первой же возможности бить пленника. Предполагалось, что ты хороший стражник, а не агрессивный костолом.
- Нельзя винить меня за неудачу, - возражает девушка. - Мероприятие было обречено с самого начала.
Мой пленник начинает подавать признаки жизни.
- Ты мало ему угрожал, - говорит Макри.
- Что? Угроз было более чем достаточно.
- Нет мало. Помнишь, как я напугала парня в пригороде Кушни, когда мы искали зеленый камень? Вот это, я понимаю, угрозы. Подожди здесь.
С этими словами Макри покидает комнату, а через минуту возвращается с черным оркским мечом в руках. Страшное оружие. Темное и острое, точно бритва. Клинок не отражает свет, а скорее поглощает его.
- Я покажу тебе, как угрожать, - бормочет она.
Потом подходит к рыжеволосому, приставляет острие к его горлу и дергает негодяя за волосы.
- Видишь этот меч? Он ковался оркскими демонами в кузнице за проклятыми заракскими горами. Когда он вонзится в тебя, то выпьет до дна твою душу и пошлет тебя в оркский ад, где ты проведешь целую вечность и будешь единственным человеком среди проклятых орков. А теперь посмотри сюда.
Макри откидывает назад волосы и демонстрирует свои острые уши.
- А это значит, что я знаю, как пользоваться моим оружием. Сегодня мне что-то особенно не нравится род людской. Итак, или ты начинаешь давать показания, пока я не досчитаю до пяти, или приготовься к встрече с легионами оркских грешников.
Макри начинает быстро считать. Теперь несчастный Керинокс по-настоящему испуган, и я полагаю, что он вот-вот начнет говорить, но тут Макри заносит над ним меч. Он пронзительно кричит. Я жду, что голова Керинокса отделится от туловища, однако Макри чудесным образом задерживает клинок на расстоянии дюйма от его горла.
- Что ты говоришь?
Рыжеволосый вожак умоляюще смотрит на меня.
- Уберите от меня эту ведьму. Я скажу вам. Кто послал меня сюда.
Мне в самом деле жаль его. Не хотел бы я быть привязанным к стулу и чтобы при этом Макри размахивала мечом над моей головой. Она удаляется к письменному столу, садится и начинает курить мой фазис. А я допрашиваю задержанного.
Керинокс рассказывает мне, что его подослал убить меня Беварий, помощник консула. Тот самый человек, который поднял свиток.
- Ты часто убиваешь людей за деньги?
Керинокс пожимает плечами.
- Время от времени.
Больше от него ничего не удается узнать. Признаться, мне все это уже осточертело. С меня достаточно сведений о том, что Беварий нанимает убийц.
- Если будешь шляться поблизости от «Секиры мщения», Макри убьет тебя оркским мечом. Я видел, как люди умирают от него. Нелегкая смерть.
Я развязываю его. Он весь в синяках, из пореза под правым глазом идет кровь. Я не должен испытывать к Кериноксу никакого сочувствия, ведь он дважды пытался убить меня. Но мне все же жаль его. Он уходит, не сказав больше ни слова. В течение всего этого времени Макри сидит за столом и курит фазис. Я даю ей семь с половиной гуранов и благодарю за помощь. Она с обычным безразличием принимает мои благодарности.
- В последнее время ты стал слишком вспыльчивым, хотя никогда не отличался сдержанностью.
Я пожимаю плечами и зажигаю палочку фазиса.
- Я веду трудное дело. А тут еще на меня покушается всякая сволочь. Город завалило снегом, война на носу. Поневоле станешь дерганным.
- Пожалуй, ты прав. Хотя не понимаю, почему ты ругаешься всякий раз, как мне присылают цветы. Это ведь не моя вина. Ты не знаешь, почему это происходит?
- Сам не пойму. Кажется, у тебя появился новый почитатель.
- Торагакс? - спрашивает Макри. - Он мне нравится.
- В самом деле? Не сказал бы, что он тебе подходит.
Ранее Макри не проявляла никакого интереса к наемникам. Да и вообще ее не волновали люди.
- Он умный и вежливый. Она гасит палочку фазиса.
- Я беседовала с одним профессором в академии. Он изучает растения. Я спросила его о каразине. Ты ведь говорил, что Гальвиния отравили этим ядом. А сенатор Лодий - единственный человек в Турае, который получает его.
- Верно.
- Оказывается, существует целое семейство растений, которые могут оказывать подобный эффект.
- Что ты имеешь в виду? У растений нет семей.
- Есть. Ну, типа того. Профессор квалифицирует их по видам,
- Впервые слышу. Ну и что?
- Так вот. Есть еще три других вида растений, подобных каразину. Из них тоже можно добывать яд со схожим действием. Они так похожи, что почти всех можно ввести в заблуждение. Растения эти малоизвестны, так как не используются в коммерческих целях. Однако профессор говорит, что человек, знающий о них, мог бы изготовить яд, который власти сочли бы за каразин. - Макри улыбается. - Интересно?
- Очень интересно. Где встречаются эти растения?
- Одно из них произрастает на холмах к северу от города. Так что ты зря тратил время на выяснение обстоятельства, кто привез каразин в Турай. Сведущие люди могли добыть яд из местных растений.
Макри по праву довольна собой. Я размышляю над тем, кто может хорошо разбираться в ядовитых растениях. Полагаю, что наемные убийцы. Или, может быть, некто, кто по своей работе сталкивался с редкими ядами.
Наступает ночь. Я спрашиваю Макри, работает ли она сегодня в таверне, но она отрицательно качает головой.
- Учишься?
- Нет. Иду гулять.
- Куда?
- Просто хочу прогуляться, - отвечает она.
- Это как-то связано с вашими таинственными собраниями?
- Никаких таинственных собраний не существует. Я веду группу. Обучаю женщин чтению.
- Не мое дело. Не стоит развивать эту тему.
- На улице холодно, как на могиле Снежной Королевы, - говорит Макри.
- Верно.
- Одолжи мне плащ.
- Он мне самому нужен.
.Макри начинает жаловаться на неблагодарность частного детектива, который не в состоянии обойтись без более грамотных товарищей, постоянно оказывающих ему ценную помощь. Я хмурюсь, но передаю ей плащ.
- Обязательно верни утром. Я не для того учился магии, чтобы помощница разгуливала в моем волшебном плаще.
Макри закутывается в плащ, без разрешения берет еще одну палочку фазиса и уходит.
У двери появляется посыльный. Он принес ответ Домасия. В послании говорится, что наследство Гальвиния поделено между его женой и консулом Калием.
Что ж, такие сделки нередко устраиваются среди членов сенаторского класса. Гальвиний - кузен Калия.
Важно, чтобы состояние осталось в семье. Согласно завещанию, одна половина денег отходит жене, а другая - консулу. Тут нет ничего странного. Вот только я расследую обстоятельства смерти Гальвиния, а помощник консула пытается убить меня. К тому же помощник поднял свиток, который находился в руках Гальвиния до момента его смерти. И Беварий, и Калий присутствовали в зале, когда умер Гальвиний. А пищу доставили из кухни консула. Теперь Калий стал гораздо богаче, чем раньше.
Просматриваю вторую часть послания Домасия. В ней пишется, что Калий по уши в долгах. Он потерял большие деньги, занимаясь спекуляцией зерна, и брал в долг у многих людей в городе.
Тут есть о чем подумать, но я смертельно устал. Обдумаю все завтра. Докуриваю фазис и прохожу в спальную комнату. Она маленькая, холодная и невеселая. Произношу заклинание, и загорается мой волшебный освещальник. Для человека с моим достатком у меня роскошный освещальник. Я отбил его у оркского лорда в Ниарите. Золотистый свет преображает унылую комнатку. Говорю еще одно заклинание, чтобы сделать свечение не таким ярким. По моей прихоти свет будет гореть всю ночь.

ГЛАВА СЕМНАДЦАТАЯ

Ночью кто-то будит меня, тряся за плечи. Я чуть было не хватаюсь за меч. Резко сажусь в постели.
- Фракс, это я!
Макри. Она явно взволнована. Волшебный плащ порван, а на ее руках и на лбу видны царапины.
- Что случилось?
- Слушай и не перебивай. Сегодня ночью мы отправились освобождать Эрминию. Ради нее устраивались наши собрания. Мы планировали ее спасение, но у нас ничего не получилось.
- Разумеется.
- Почему разумеется?
- Потому что ваша никчемная Ассоциация не могла организовать битву на мечах в тюрьме.
- Я же просила не перебивать! - говорит Макри довольно резко. - Эрминию переводили из тюрьмы на место казни, и мы знали, когда это должно было произойти, так как тюремная повариха состоит в Ассоциации. Итак, Лисутарида и Тирини Заклинательница Змей...
- Тирини?
- Да.
- Она могущественная чародейка, но больше известна тем, что носит великолепные наряды и устраивает сказочные вечеринки.
- Они колдовали, заставляя стражей забыть, что им надо делать, в то время как мы с Ханамой перехватили тюремный фургон с Эрминией.
- Безумие. Стражники должны были обрушиться на вас, как дурное заклинание.
- Нет. Лисутарида четко рассчитала, как и когда напускать чары, так что маги стражи никогда не прознали бы об этом. Она ведь глава Гильдии, в конце концов. Не перебивай. Все шло отлично. Мы ехали в фургоне по пригороду Кушни. Никто не видел нас, потому что шел сильный снег. Затем мы направились на тайную виллу - большой дом на окраине Кушни. Он принадлежит дворцу, и в нем есть потайная комната с занавеской из Пурпурной ткани эльфов.
- С чем?
- С Пурпурной тканью эльфов, которая защищает от магии.
- Я знаю, как она действует. Не знал, что в Кушни есть потайная комната с такой штуковиной.
- Вилла построена бывшим королем для встреч с любовницей. Поэтому она и называется тайной виллой.
- Как вы узнали о ее существовании?
- В прошлом году у Тирини был роман с принцем Диз-Аканом. Они там встречались, и Тирини сохранила ключи.
- Теперь понятно. Продолжай. Нет, постой. Не хочешь ли ты закончить свой рассказ, сообщив мне, что Эрминия сейчас в моем кабинете?
- Конечно, нет. Неужели ты держишь нас за таких дур? Мы собирались спрятать ее на тайной вилле, а потом вывезти из города. Итак, мы добрались до виллы, где нас встретила Тирини. Все шло гладко, но когда мы вошли в комнату, защищенную от воздействия волшебства, то увидели там оркского мага.
- Ты уверена?
- Конечно.
- Что он там делал?
- Спал. Но чертовски быстро проснулся и наслал на меня чары, которые сбили меня с ног. Только мое заклинание Личного оберега сохранило мне жизнь. А потом Ханама бросила в него нож, который непременно поразил бы его в шею, не имей он при себе какой-то оберег. Тирини наслала на него чары, он ответил тем же. В итоге вспыхнул огонь, и комната загорелась. Маг оказался очень могущественным. Своей волшебной палочкой он посылал в нас одно заклинание за другим, и Тирини могла только защищаться.
Макри замолкла, чтобы перевести дух.
- И что случилось потом?
- Мне удалось отвлечь внимание мага, бросив в него стулом. Тогда Тирини сбила его с ног. Ханама пнула колдуна ногой, а я схватила волшебную палочку. Тут начался настоящий пожар, и нам пришлось удирать.

Предыдущая страница 12 Следующая страница


13 Мартин Скотт

- А что стало с магом?
- Кто его знает. Когда мы покидали виллу, рухнула крыша. Люди, живущие по соседству, стали сбегаться на шум. Они кричали и звали пожарных. Наша четверка едва успела погрузиться в фургон и уехать оттуда.
- Вас было четверо?
- Я, Ханама, Тирини и Эрминия.
- Куда вы отвезли Эрминию?
Макри закидывает ногу на ногу и смущается.
- Она в соседней комнате.
- Черт возьми! Ты же говорила, что ее там нет!
- Я хотела как-то смягчить сообщение.
Я шагаю из спальни в контору, где нахожу Эрминию и Тирини. Они не в лучшем виде.
- Поздравляю с успешным завершением вашей благородной миссии! - ядовито говорю я. - Благородные дамы своими холеными ручками могут производить только откровенную халтуру.
- Надо сделать нам снисхождение, - оправдывается Макри, - мы не ожидали, что в таком надежном месте может оказаться оркский колдун.
Полагаю, она права. Но все равно они схалтурили. Я подступаю к Макри.
- Почему тебе так полюбилась моя контора? В прошлом году, когда тебя разыскивали стражники, ты привела сюда экзотическую танцовщицу.
- Она нуждалась в помощи.
- Она оказалась шпионкой, работающей на Братство. А теперь ты тащишь в мой кабинет эту презренную убийцу. Второй этаж «Секиры мщения» не предназначен для беглецов. Капитан Ралли днем и ночью рыщет поблизости. Он каждую неделю наведывается в таверну. Почему бы вам не отвести ее в другое место?
- Куда, например?
- В булочную Морикс. Там ее вполне можно спрятать. Зачем вы втягиваете меня в свои дела?
Эрминия, хрупкая женщина лет тридцати, с белой кожей и голубыми глазами, встает на ноги. Несмотря на месяцы, проведенные в тюрьме, она в хорошей форме. Заключенные под стражу сенаторские жены получают отдельную камеру. Они могут носить свою одежду, а пищу им присылают из дома.
- Сожалею, что причиняю вам неудобство... - начинает она.
Я жестом останавливаю ее.
- Прекратите. Я и так уже сильно пострадал от вежливых сенаторских жен. Что с вами происходит? Вы считаете, вам все сойдет с рук, если будете придерживаться хороших манер?
Эрминия в замешательстве поворачивается к Макри. Глаза воинственной девы вспыхивают гневом.
- Не оскорбляй эту даму. Она провела в тюрьме четыре месяца. Я привела ее сюда, так как считала, что ты можешь помочь ей.
- В самом деле?
- Да. После схватки с колдуном у нас слегка помутился разум. Мы просто не знали, что делать.
Макри не свойственно признавать свои ошибки.
- Поэтому ты решила втянуть меня в свою глупую затею?
- Нам всем грозит арест и казнь, Я полагала, ты можешь что-нибудь придумать. - В ее голосе слышатся гнев и раздражение. - Я забыла, что ты способен лишь на язвительные замечания и оскорбления. Как глупо я поступила.
Она берет Эрминию за руку.
- Пойдем. Посмотрим, что предложит нам Морикс.
Я сдерживаюсь, чтобы не высказать им сотню язвительных оскорбительных слов, которые приходят мне на ум, и, подойдя к двери, загораживаю выход.
- Не уходите. Вы только еще больше себе навредите. Стражники уже, должно быть, прочесывают город. - Поворачиваюсь к Тирини. - Ты можешь спрятать нас?
Она отрицательно качает головой.
- У меня кончились заклинания. Оркский маг оказался очень могущественным.
Употребив одно заклинание, чародеи не могут пользоваться им опять. Они должны заново выучить его. Великие маги запоминают много заклинаний, но, пустив их в ход, они остаются ни с чем. Я достаю с полки гримуар, или книгу магии, и протягиваю ее волшебнице.
- Эта книга несколько устарела, но кое-что в ней можно найти. Быстро заучивайте заклинание и пускайте его в ход.
Тирини открывает книгу и смотрит оглавление. На ней очень дорогой плащ. Материал такой плотный и роскошный, что я даже не знаю, из шкуры какого животного он сделан. Может быть, это северный волк или даже редкий золотой медведь. Волосы чародейки перекрашены в светлый цвет, а из ушей свисают серьги в виде драконов. Скромной ее никак не назовешь. Надеюсь, никто не видел, как они подъезжали к таверне. На дворе ночь, идет снег.
- Вы поставили лошадей в конюшню?
Макри кивает.
- Фургон мы спрятали.
Я замечаю, что у Ханамы сильно идет кровь из раны на ноге. Роюсь в ящике стола, пытаясь найти остатки целебных трав, которые оставляла мне целительница Чиаракс. Протягиваю Ханаме связку и немного воды,
- Вы умеете пользоваться травами?
Ханама кивает. Она макает листья в воду и прикладывает их к ноге. Кровотечение скоро пройдет. Да она и не смотрит на рану, считая ее пустяковой.
Тем временем Тирини Заклинательница Змей нашла в книге заклинание Невидимости. Присаживаюсь рядом и читаю вместе с ней. Хочу добавить ей своих сил, чтобы выиграть время. Из-под плаща чародейки выглядывают серебряные туфельки. Кто же носит такую легкую обувь в зимнее время. Тирини начинает произносить слова заклинания, и в комнате становится заметно прохладней. Как только сна заканчивает, я делаю то же самое. На время Эрминия будет надежно спрятана. Но ненадолго. Скоро качнется охота с применением магии.
Эрминия ежится. Тирини произносит заклинание, и в печи загорается огонь.
- Что теперь будет? - спрашивает Макри.
- Скорый суд, за которым последует незамедлительная казнь. Нужно сообщить о случившемся Лисутариде.
Я думаю не только о нашей судьбе. Тут дело посерьезнее. В городе затаился оркский колдун. Представить не могу, как ему удалось незамеченным пробраться на виллу. Предательство затаилось где-то на самом верху, а это предвещает для города тяжелые последствия. Кто знает, чем все это время занимался мерзкий маг.
- Я могла бы послать Лисутариде сообщение, - говорит Тирини. - Мне только надо подзарядиться магической силой.
- Слишком опасно. Если старый Хасий Великолепный проверяет город на предмет посторонних чар, он может перехватить послание.
Макри предлагает взять лошадь и ехать в округ Тамлин, но я против. Им повезло, что не попались патрулю на пути сюда, так зачем лишний раз рисковать. Прикидываю, не поехать ли мне самому, однако отказываюсь от этой идеи. Я, пожалуй, смог бы беспрепятственно миновать стражников, но улицы покрыты льдом, там страшно холодно, и со мной обязательно случится какая-нибудь неприятность.
- Я сам отправлю ей послание.
Недалеко от бульвара Луны и Звезд есть пересылочный пункт Гильдии перевозчиков. Придется, правда, проделать неблизкий путь по улице Совершенства, но Лисутариду необходимо поставить в известность. Я прошу Макри написать послание на королевском эльфийском. Почти никто в Турае не знает этого языка, за исключением некоторых старших магов, которые пользуются им в заклинаниях. А Макри изучает его в колледже.
- Что написать? - спрашивает Макри, беря со стола лист бумаги.
- Напиши, что вы не справились с заданием из-за своего упрямства и некомпетентности, - предлагаю я. - Попроси Лисутариду, чтобы она приехала сюда и спасла вашу так называемую «группу спасения». И не забудь упомянуть об оркском маге.
Тут я замечаю, что из кармана плаща Тирини торчит темная деревяшка.
- Волшебная палочка?
Она кивает. Я хребтом чувствую оркское колдовство, заключенное в палочке. Наши волшебники редко пользуются чужеземной магией, а вот некоторые оркские колдуны пропускают энергию через палочки. Они считают, что это делает их более могущественными, а мы полагаем, что это примитивно.
Времени перезарядить волшебный плащ не нашлось, и в результате, пока дохожу до конца улицы Совершенства, я замерзаю как последний пикси. Кругом ни души. Дежурный по станции с удивлением смотрит на меня. Я весь в снегу.
- Должно быть, срочное дело?
- В семье родился ребенок, - объясняю я, подавая ему запечатанное письмо.
- Поздравляю.
Возвращаясь назад по заснеженной улице, чувствую, как ухудшается мое настроение. Я-то хотел хорошенько выспаться перед воинскими учениями, а тут вся эта неразбериха. Подумать только, в мою контору заявляются представительницы Ассоциации благородных дам вместе с разыскиваемой властями преступницей. Ну нет, ни одна женщина больше не переступит порог моей квартиры. В случае необходимости возьму у Астрата Тройной Луны мощное заклинание, которое не позволит им войти ко мне. Кто знает, что еще придумает Макри, если не положить этому конец. Все и так весьма скверно. Если власти узнают, что я давал прибежище Эрминии, придется мне покинуть город. А уезжать из Турая зимой крайне сложно, знаю по собственному опыту. Если уж собрались поссориться с властями, делайте это летом.
К снегу добавляется дождь, так что, добравшись наконец до «Секиры мщения», я промок как одеяло русалки. Одна только надежда, что глупые бабы получили хороший урок и сделают из него соответствующие выводы. Единственное утешение.
Открыв двери комнаты, я сразу же ощущаю стойкий аромат фазиса и слышу приглушенный смех. Макри прыгает с мечом в руках, очевидно, демонстрируя, как она сражалась с оркским магом. Тирини Заклинательница Змей притворяется, будто посылает чары оркской волшебной палочкой. Даже Ханама, не отличающаяся веселым нравом, улыбается. На полу рядом с кувшином пива стоит пустая бутылка из-под кли.
- Выпей с нами! У нас праздник.
- И что же вы празднуете?
- Освобождение Эрминии.
Макри поднимает кружку.
- Наша колесница пришла первой!
Тирини, Ханама и Эрминия поднимают кружки и пьют до дна, Я в ужасе.
- Вы что, забыли, какая нам грозит опасность?
- Да ну, - отмахивается Тирини. - Никакой опасности нет. Я спрятала нас.
Она вновь поднимает кружку. Разделавшись с моим кли, Макри определенно навестила бар внизу.
- Стражники Службы общественной охраны, тюрьма, оркские маги, заклинания, взрывы, плохая погода! - кричит Макри. - Ничто нас не остановило. Мы вызволили Эрминию из неволи, наша славная миссия войдет в историю. Мы сражались со стражниками, вывели их из строя, подожгли дворец и умчались.
- Мы им показали! - вторит Ханама.
Она почти улыбается. Я пристально смотрю на нее,
- Вы пьяны?
- Гильдия наемных убийц не терпит пьянства, - холодно отвечает Ханама.
Я прихватываю бутылку пива и уже собираюсь покинуть их, когда замечаю нечто странное. Не могу понять, в чем дело, однако ощущения редко подводят меня. Я чувствую колдовство.
- Тирини, вы ощущаете нечто странное?
- Да.
- Что именно?
- Победу Ассоциации! - кричит она и тянется к бутылке.
- Сконцентрируй свое внимание, пожалуйста. Происходит что-то... оркское.
Я кладу руку на волшебную палочку, пытаясь понять, исходят ли от нее замеченные мною вибрации. Кажется, нет, но палочку окружает аура, которая не позволяет обнаружить что-либо еще. Может быть, есть какая-то связь между палочкой и Макри?
- Макри, дай мне руку.
- Что?
- Я прошу твою руку.
- Просьба неожиданная, - говорит Макри. - Ну да, мы опять стали друзьями, однако я не думала, что ты испытываешь ко мне какие-то чувства.
- Я просто хочу проверить...
- Ты удивляешь меня, - продолжает она. - Конечно, между нами существует разница в возрасте. И смогу ли я в таком случае продолжать учиться в колледже? Муж должен обеспечивать меня. А что скажут твои родственники, когда узнают, что ты женишься на девушке оркских кровей? У тебя есть родственники?
- Макри, если будешь продолжать в том же духе, клянусь, я убью тебя.
Я хватаю ее руку и, не обращая внимания на всеобщее веселье, пытаюсь сосредоточиться на оркской ауре, которая наполняет контору. Насколько можно судить, она не исходит ни от волшебной палочки, ни от Макри. Вынимаю меч и велю Макри обнажить ее клинок.
- Для чего?
- Оркский маг где-то рядом.
- Чепуха! - возражает Тирини Заклинательница Змей. - Я ничего не чувствую.
- Потому что ты пьяна.
- Кто здесь настоящий маг, ты или я? - осведомляется она.
В этот миг дверь, выходящая на улицу, распахивается, и в комнату начинает проникать темное облако.
- Черт побери! - кричит Макри, вскакивая на ноги. - Почему ты раньше нас не предупредил?
На пороге появляется оркский чародей, он весь в черным.
- Вы завладели моей вещью, - сообщает он таким студеным голосом, что кажется, его выковывали в кузнице на проклятой горе Заракс.
Маг бормочет какие-то заклинания, и мы все отлетаем к дальней стене. При этом я больно ударяюсь и поднимаюсь на ноги не в самом лучшем расположении духа. Заклинание Личного оберега спасло от самых худших последствий злого колдовства, но мне все равно больно. Поднимаю вверх меч и бросаюсь на мага. Он еще не добрался до своей палочки и уже израсходовал почти всю магическую силу во время схватки с Тирини. А это значит, что у меня есть шанс всадить клинок ему в грудь, прежде чем подлец сможет воспользоваться новым заклинанием.
Для орка он мал ростом, с ног до головы закутан в темный плащ. На лбу у мага черный драгоценный камень - знак Гильдии. Я оказываюсь перед ним вместе с Макри, и мы оба готовы поразить его. Мой меч натыкается на какую-то невидимую защиту, и я роняю его. Рука тотчас немеет. Маг употребил заклинание Личного оберега. Оно у чародея превосходное, судя по тому, как отлетает к стенке Ханама. Тирини, кажется, не оказывает сопротивления, потому как колдун парализовал ее силы. Возможно, она все еще пьяна и не может вспомнить нужные заклинания.
Одетый в черное маг поднимает руку, и я уже готовлюсь опять лететь куда-нибудь, как вдруг он замертво падает у моих ног. Я в недоумении смотрю на колдуна. Подходит Макри и толкает тело ногой.
- Не ожидала, что такое может случиться, - говорит она.
- Я тоже, - признаю я.
- Возможно, у него было слабое сердце.
Тут в комнату входит Лисутарида.
- Я прикончила его, - сообщает она.
- Еще одна победа, - заявляет Макри, тяжело опускаясь рядом с Тирини.
- Я прибыла, как только получила ваше послание. Что тут происходит?
- Эти идиотки притащили в мою контору Эрминию. Ведут себя как безумные.
- Я хотела узнать, что делал здесь оркский чародей.
Все начинают говорить одновременно, пытаясь что-то объяснить. Лисутарида внимательно выслушивает их, а потом опускается на колени, чтобы осмотреть тело. Она прикладывает руку к сердцу колдуна, потом к камню на его лбу и только теперь обращает внимание на волшебную палочку.
- Этот маг несколько месяцев вел в Турае подрывную работу, - заключает она. - Неудивительно, что кто-то вмешивался в мое чародейство.
Могущественный вражеский маг находился среди нас. Гильдия оркских чародеев действовала очень тонко. Они внедрили чародея в город и спрятали его в комнате с занавеской из Пурпурной ткани эльфов, где он оставался невидим. Ему требовалось только иногда покидать помещение и напускать чары, которые мешали турайским колдунам. Затем он, незамеченный, возвращался к себе. Мага из дворцовой стражи и Обители справедливости ежедневно проверяли город на наличие вражеского колдовства, но даже их высококлассная магия не в состоянии проникнуть за занавеску из Пурпурной ткани эльфов.
- Он мог бы оставаться там в течение всей войны, - говорит Ханама.
- Нам повезло, что мы его обнаружили, - говорит Макри. - Город должен наградить Ассоциацию благородных дам.
- Огласки допустить нельзя, - замечает Ханама - Мы же нарушили закон.
- Это все осложняет, - соглашается Лисутарида, - Я немедленно должна сообщить в Военный Совет, но...
Она умолкает. Как только власти узнают о том, что оркский чародей скрывался на тайной вилле, они тотчас начнут широкомасштабное расследование, которое и приведет к обнаружению подробностей преступной деятельности Ассоциации благородных дам.
- Воспользуемся заклинанием Невидимости, - обращается Лисутарида к Тирини. - Может быть, нам удастся все скрыть. Сообщим им о маге, а себя не выдадим. Тирини, ты слушаешь меня?
Но чародейка сладко спит на кушетке. Только теперь Лисутарида понимает, что ее помощница не в лучшей форме.
- Мы тут... праздновали, - объясняет Макри.
- Надо же расслабиться после тяжелого боя, - уточняет Ханама.
- Страшное дело, - говорю я.
- Фракс, - обращается ко мне Лисутарида. - После окончания последней войны ты числился в списках погибших, ибо тебя целую неделю не могли найти. Потом стали расчищать развалины и извлекли тебя из пивного погребка «Три дракона», где ты праздновал победу.
Я отмахиваюсь.
- Тогда шла настоящая война. Нельзя сравнивать события тех лет с какой-то вульгарной драчкой. Мне просто надо было прийти в себя.
Лисутарида начинает передавать свою магическую силу заклинанию Невидимости, которое уже хранит нас. Макри засыпает с горящей палочкой фазиса в руке. Ханама забирает у нее фазис, докуривает его, после чего сама закрывает глаза. Эрминия зевает и спрашивает Лисутариду, не опасно ли ей оставаться здесь.
- Пока тебе нечего опасаться. Можешь остаться, если только Фракс не возражает.
- Возражаю.
- Он разрешит тебе остаться, так как знает, что я собираюсь оказать ему услугу.
- Какую услугу?
Чародейка уже произнесла заклинание Невидимости. Теперь моя контора надежно защищена от всевидящих глаз старого Хасия Великолепного, Лания Солнцелова и других любопытных чародеев, состоящих на службе у правительства. С моей конторой такое случается не впервой.
- Так что за услуга?
- Оркский маг очень тонко вмешивался в турайскую магию, его невозможно было засечь. Но теперь он мертв. Я чувствую перемены и благодарю тебя за помощь. Возможно, я смогу найти что-то новенькое в деле, которое ты расследуешь.
Лисутарида достает из кармана платья небольшую склянку. В ней курия. Я протягиваю ей блюдце, и она наливает туда магическую жидкость. Его достаточно для создания небольшой картинки. Чародейка взмахивает рукой. Я смотрю на результат. Видимость гораздо лучше, чем раньше. Калий и Беварий стоят в коридоре. После их исчезновения появляется Лодий. Он стоит рядом с тележкой, на которой лежит еда. Вот он берет печенье, но потом кладет его назад. Раньше я такого не видел, и мне это не нравится. Появляется еще один неизвестный мне сенатор. Лодий какое-то время беседует с ним. Кажется, они секретничают. Образ блекнет.
- Подожди, - шепчет Лисутарида. - Там есть что-то еще.
Мы смотрим на изображение и видим в коридоре консула Калия. Этого я тоже раньше не видел. Тот самый сенатор, который разговаривал с Лодием, теперь общается с консулом. Картинка темнеет.
- Что-нибудь прояснилось? - спрашивает Властительница Небес.
- Может быть. Есть о чем подумать.
Кто этот сенатор? Почему Лодий и Калий разговаривали с ним? И почему ни один из них не упомянул об этом? Я видел, как Калий торчал в коридоре поблизости от тележек с едой. А помощник консула Беварий нанимает убийц, которые охотятся за мной. Если только Кериноксу можно верить. А почему бы и нет? Все нити ведут к кабинету консула. И все-таки мне пока ничего не ясно.
Лисутарида выражает желание переночевать у меня. Я оставляю женщин и удаляюсь в свою спальню. Уходя, вижу, как Властительница Небес достает палочку фазиса из своих неистощимым запасов и пристально смотрит в огонь, размышляя об орках и спасении Эрминии.

ГЛАВА ВОСЕМНАДЦАТАЯ

Прошел ровно год с того момента, как помощник консула Цицерий назначил меня трибуном. Сегодня срок моей службы истекает. В течение года я почти не пользовался данной мне властью, но нынче собираюсь изменить свой стиль. Напоследок надо побыть чиновником. Мне необходимо беспрепятственно поговорить с Калием и Беварием.
- Трибун Фракс на прием к консулу Калию.

Предыдущая страница 13 Следующая страница


Фракс на войне 14

Стражник у ворот не хочет пропускать меня.
- Вам назначено?
- Разве вы меня не слышали? - громыхаю я. - Я же назвал себя. Народный трибун Фракс. Я имею право арестовать вас за вмешательство в государственные дела, если сейчас же не откроете ворота.
Торопливо прокладываю себе дорогу среди стражников, служащих, мелких чиновников и магов и направляюсь в покои Калия. Останавливаюсь только на минутку, чтобы съесть несколько сладких картошек. Надо отдать должное таланту шеф-повара Эрисокса - они отличные. У последней двери передо мной вырастает чиновник в тоге.
- Консул занят.
- Пусть он немедленно освободится. Его требует народный трибун по срочному делу.
Чиновник не хочет пускать меня, он хорошо знает законы.
- Вы можете встретиться с консулом после того, как он закончит беседу с Коранием...
- Я не могу ждать, - говорю я и прохожу мимо него.
Консул поражен, видя, как я широким шагом вхожу в кабинет. Кораний Точильщик также удивлен. Этот маг известен своим могуществом и несносным нравом. Он в волнении вскакивает со своего места.
- Как вы посмели...
Я поднимаю руку.
- Вот так и посмел. Я трибун Фракс. У меня к консулу неотложное дело.
- Вы понимаете, что у нас важная встреча?! - ревет Калий.
- Можете продолжить ее сразу после того, как ответите на вопрос. С кем вы разговаривали у тележки с едой непосредственно перед убийством Гальвиния?
Лицо Калия краснеет от гнева. Он приказывает мне покинуть кабинет. Напрасно теряет время. Я сообщаю ему, что видел магическое изображение тех событий.
- Итак, если не хотите, чтобы я обратился в сенат, отвечайте.
Кораний изумленно смотрит на меня. Он не состоит в близких отношениях с представителями верховной власти города и, возможно, даже рад видеть консула в неловком положении.
Маг встает. У него бледная кожа, песочного цвета волосы. Он невысок и совсем не представителен.
- Я оставлю вас, консул. У меня назначена встреча с Лисутаридой Властительницей Небес. Мне очень жаль, что я не смог помочь в поисках Эрминии. Возможно, глава Гильдии чародеев сможет проникнуть в тот мрак, которым покрыто это дело.
Очевидно, консул обсуждал побег из тюрьмы сенаторской жены. Но я ведь тоже замешан в этой афере. На мгновение мне кажется, что сейчас могущественный Кораний объявит меня соучастником преступления. Может, он неспроста упомянул имя Лисутариды? Неужели они уже что-то подозревают?
Кораний задерживается у дверей. Я жду, что меня разоблачат.
- Передайте от меня принцу Диз-Акану, что он поступил в высшей степени глупо, удалив Лисутариду из Военного Совета.
Консул сдержанно кивает. Если он и передаст сообщение, то вряд ли употребит те же слова. Прежде чем удалиться, маг приветливо смотрит на меня. Думаю, я произвел на него хорошее впечатление. Дверь закрывается, и консул поворачивается ко мне:
- Вы пожалеете об этом. Когда вас назначали трибуном, речь не шла о том, чтобы вы вмешивались в государственные дела.
- Конечно, нет. Эта должность понадобилась мне для того, чтобы Лисутариду избрали главой Гильдии чародеев. А сюда я пришел задать вам несколько непростых вопросов. В день убийства Гальвиния события развивались забавно. Что вы делали в коридоре незадолго до трагедии?
- Я уже говорил, что совещался с Риттием и Беварием.
- Не тогда, после. Вы все прошли по коридору, однако вернулись вы один, о чем ранее не сказали ни слова. И вы разговаривали с кем-то у тележек с едой. С каким-то неизвестным мне сенатором. Кто он такой?
- Вы полагаете, что вам позволено врываться в мой кабинет и наглым образом допрашивать меня? Я ведь консул Турая.
Я нависаю над столом.
- Вы считает, что это допрос? А как насчет ваших долгов? Кредиторы охотятся за вами, и если вы в ближайшее время не найдете денег, то окажетесь в суде. Вас отстранят от должности. Отнимут роскошную карету и лишат места в сенате. Прощай тогда большой дом в округе Тамлин. Прервутся и отношения с вашей милой подругой Тилюпас. Даже преданный вам Капатий не в состоянии покрыть такие долги. А тут внезапно умирает префект Гальвиний, и вы получаете приличное наследство. Как кстати. Только вот весьма подозрительно то обстоятельство, что вы находились в коридоре один, а затем беседовали с кем-то прямо у тележек с едой. Эти сведения необходимо передать в сенат.
- Я сделаю так, что вас выкинут из города.
- Но доклад-то я успею послать.
Калий явно колеблется. Он раздумывает над тем, видел ли я волшебные картинки упомянутых событий или просто блефую. Будучи консулом, он, разумеется, имеет доступ ко всем материалам, собранным магами к данному моменту. Он не заметил в них ничего подозрительного. А тут вдруг являюсь я и все порчу.
Калий напрягается. Есть что-то, чего он не желает признавать.
- Вам лучше все рассказать мне. Все равно я докопаюсь до сути. Политики угрожают мне, однако я продолжаю свою работу. Многим не нравится то, что я делаю, но таков уж мой стиль.
- Вы хотите, чтобы я откровенно признался в чем-то человеку, работающему на Лодия?
- Я сохраню все в тайне. Если только вы не убивали Гальвиния. Выбора у вас нет: или вы рассказываете мне все как есть, или я пишу донесение в сенат.
Калий сдается.
- Хорошо, детектив. Меня пригласили для встречи с сенатором Крисием. Я не хочу, чтобы моя беседа с ним стала достоянием гласности.
- А почему нет?
- Потому что Крисий - ростовщик. У меня такие большие долги, что выбора просто не оставалось. Ни один турайский банк не стал бы иметь со мной дела.
Несколько минут обдумываю его слова. Я слышал о Крисий, хотя никогда не встречался с ним. Не знал, что он ростовщик. У Крисия сильно подмоченная репутация, и Калий, безусловно, хочет держать все в тайне. Странно только то, что они беседовали в общественном месте.
- Я не планировал встречу заранее, - объясняет он. - Но утром я получил записку от моего банкира, в которой он сообщал мне, что намерен обесценить мой заклад. Именно поэтому я велел помощнику связаться с сенатором Крисием во время собрания и обговорить суть дела экспромтом. А теперь, детектив, вы должны покинуть мой кабинет. Никогда больше не приходите сюда. Я уже сказал - в городе вам не жить.
В глубокой задумчивости покидаю я консула. Возможно, он и не врет в отношении Крисия. Ему срочно требовались деньги, вот почему и произошла такая встреча. То же относится и к сенатору Лодию. Этот человек также нуждается в денежных средствах. Возможно, в коридоре всего-навсего пересеклись два аристократа, желающих взять взаймы. И все же мне как-то не по себе. И Лодий, и Калий выигрывали в случае смерти Гальвиния. Что еще они могли обсуждать в коридоре помимо вопроса о ссуде?
Пора бы уже встретиться с Беварием. Его секретарь сообщает мне, что помощника консула нет на месте, так что я отправляюсь к нему домой. Беварий холост и живет в доме средних размеров на окраине округа Тамлин. По дороге я так глубоко погружаюсь в раздумья, что забываю о морозе. На улице никого, за исключением нескольких слуг, спешащих за покупками. Как все постройки в Тамлине, дом Бевария недешев и вполне подходит для молодого человека, чьи родители даже не жили в Турае. Несколько больших комнат, маленький храм да пара слуг. Вот и все.
Стучу в дверь, однако никто не спешит открывать. Наваливаюсь на дверь всем весом, но она не поддается. Пробую применить заклинание Размыкания, и двери сразу же распахиваются передо мной. Помощнику консула следовало бы соблюдать меры предосторожности. Прихожая светлая и просторная - белые стены, мебели почти нет. То же и в гостиной. Беварий определенно не любит роскошь. Вдруг я оборачиваюсь и вижу, что он стоит на пороге и целится в меня из небольшого лука. Беварий делает шаг вперед. Мне не нравится оружие в его руках. Стрела нацелена прямо мне в сердце. Беварий замечает мой пристальный взгляд.
- Такие луки делаются по заказу для кавалерийских командиров, - объясняет он. - Маленькие и легкие, чтобы ими можно было пользоваться, сидя верхом на лошади. Кажется, их изготовляют из рога арквикса. По мощности не уступают боевому луку. Стрела могла бы пригвоздить вас к стене.
- Я и не знал, что вы кавалерийский командир.
- Меня только что назначили. Что вы делаете в моем доме?
- Занимаюсь расследованием.
- Что вы расследуете?
- Дело Керинокса.
- А, того самого человека, которого я нанял убить вас, - спокойно говорит он.
- Именно.
Беварий проходит в комнату. Я подыскиваю подходящий момент, чтобы броситься на него, однако он осторожен и не приближается ко мне.
- Почему вы хотели убить меня?
- Уверен, вы уже знаете причину, детектив. Вы почти докопались до истинной причины смерти Гальвиния.
Беварий даже не пытается врать, что может означать только одно - он намерен убить меня. А почему бы и нет? В данных обстоятельствах это неплохой выход. Меня убивают, и стражники Службы общественной охраны не очень рассердятся на помощника консула за то, что он прикончил незваного гостя.
Я пытаюсь выиграть время.
- Почему вы убили Гальвиния?
- Он узнал об оркском маге. Ему сообщил его стукач. Нельзя было допустить, чтобы он нас выдал.
- Как вам удалось подставить сенатора Лодия? Он мог бы передать печенье кому угодно или съесть его сам.
Беварий улыбается.
- Вы ведете расследование не лучше, чем Служба. А там работают паршивые сыщики. Гальвиния убило не печенье с подноса Лодия. Наш яд так быстро не действует. В отличие от каразина ему требуется пара минут. Я накормил Гальвиния отравленной едой еще до прихода консула. Хорошо, что Гальвиний упал именно в тот момент. Все подозрения пали на Лодия. В последующей суматохе я подсыпал яда на печенье, которое ел несчастный префект, и тем самым обманул чародеев.
- Умно придумано.
- Да уж.
- Орки, должно быть, хорошо платят за услуги такому умнику.
Беварий щурит глаза.
- Может, и платят. Ладно, пора кончать разговор.
Он готов пустить стрелу.
- Так на кого же вы работали? На Калия?
Помощник консула хмурится. Вдруг он хватается за горло, будто ему трудно дышать, и подается вперед. Пальцы его разжимаются, и стрела падает на пол. Я подбегаю к Беварию и вижу другую стрелу, которая вонзилась ему в шею. Оглядываюсь по сторонам, не понимая, откуда она взялась. Одно из окон приоткрыто, но невозможно вообразить, чтобы кто-то с такой точностью мог пустить стрелу в столь узкий проем. Однако другой версии у меня нет. Очень меткий стрелок только что убил Бевария, а поблизости никого не видно. Убийца уже давно скрылся и исчез среди заснеженного города.
Возвращаюсь к трупу. Кровь так хлещет из шеи бедолаги Бевария. Я шарю в его тоге в поисках потайного кармана. А вот и он. Достаю какие-то бумаги, среди них какой-то бланк и один исписанный лист. Он залит кровью, однако мне удается разобрать некоторые буквы. Текст на оркском. На улице слышится шум, и я выглядываю в окно. Двое слуг тащат к дому сумки с продуктами. Я бегу к черному ходу и ухожу еще до того, как они открывают парадное. Быстрым шагом иду по улице и слышу крики о том, что Беварий убит.
Идет сильный снег. Я втягиваю голову в плечи, надеясь, что никто не обратит на меня внимания и не сообщит стражникам мои приметы, когда они прибудут для расследования. Хочу поскорее попасть в «Секиру мщения», чтобы прочитать оркское послание. Я неплохо знаю язык, но Макри знает его еще лучше.
Нахожу ее в комнате за изучением старинных книг - у Макри их довольно много. Она бы и больше накупила, да стоят они дорого.
- Макри, я поклялся не разговаривать с тобой после инцидента с Эрминией, но мне требуется твоя помощь в переводе оркского документа.
- Хорошо, - весело соглашается Макри.
- У тебя новые книги?
- Мне их дал Саманатий. Я ходила в академию попрощаться с ним.
- Он покидает город?
- Нет, собирается сражаться с орками.
Я понимаю, почему Макри прощается с ним. Престарелый профессор вряд ли выживет в битве.
Расстилаю лист бумаги на полу, чтобы Макри могла посмотреть на него. Он порван и залит кровью. Макри надувает губы и говорит, что с этим вариантом оркского она не знакома.
- Кое-что я понимаю, но встречаются слова, которые мне совершенно неизвестны. Нужно время, чтобы разобраться с ними. Похоже на старый гзангский диалект. Его теперь используют оркские маги.
- Хорошо. Но что говорится в тех отрывках, которые ты можешь прочитать? В заголовке что-то сказано о кормлении драконов?
- Не о кормлении, - отвечает Макри, - а о перевозке.
- О перевозке?
- Когда оркская армия на марше, сведения о транспортировке драконов не могут быть хорошей новостью. Где ты достал эту бумагу?
Рассказываю ей о Беварий. Макри спрашивает, работал ли помощник консула в одиночку. Я признаю, что не уверен в этом.
- Кто-то убил его еще до того, как я закончил допрос.
Осматриваю бланк. Это не официальный документ одной из турайских букмекерских контор, а что-то типа записей ставок или напоминание о том, кто на что ставил. Возможно, это не относится к делу. В Турае ставки делают представители всех классов.
- Относительно яда ты оказалась права. Использовался не каразин. Похожий яд более медленного действия. Беварий отравил печенье...
Я умолкаю. Где Беварий начинил сдобу отравой? Только не на кухне. Повар говорил, что туда никто не входил. Тогда в коридоре? Может быть. Но этого эпизода нет в реконструкции событий, произведенных Лисутаридой при помощи магии. Может быть, яд подложил консул? Он определенно находился возле тележек с пищей. Но я как-то не могу представить Калия, отравляющего выпечку в коридоре в тот момент, когда ведет разговор с ростовщиком о кредитах. Калий недостаточно хладнокровен для такого дела. Все факты вроде бы указывают на консула, и все же я колеблюсь. Не могу представить его в роли убийцы. Да, он некомпетентен. Жаден. Но не способен на убийство. Подобное скорее мог бы проделать такой безжалостный человек, как Риттий. Он без всяких зазрений совести организовал несколько убийств. Ему ничего не стоит стать предателем ради денег. К сожалению, против него никаких улик - он не мог отравить сдобу. Хотя Риттий, кажется, стоял в коридоре рядом с Беварием. Однако ни один из них не приближался к еде. Партнер Бевария по преступлению, очевидно, кто-то другой.
Я спрашиваю у Макри, где сейчас Эрминия. Она отвечает, что ее перевезли в надежное место.
- Не является ли этим надежным местом моя контоpa?
- Нет.
Оставляю Макри переводить оркский текст, а сам спускаюсь вниз, чтобы попробовать все блюда, обозначенные в меню. Только столкновение со смертью может по-настоящему возбудить мой аппетит. Виригакс и его товарищи пьянствуют за соседним столом. Юный Торагакс, понуждаемый друзьями, вливает себе в глотку большую кружку пива. Он новичок в команде и ни в чем не хочет отставать от остальных. Выглядит юноша, однако, неважно. Как только парень допивает пиво, Виригакс добродушно хлопает его по спине и передает ему еще одну кружку.
Я начинаю дремать на стуле, а потому поднимаюсь к себе, выпиваю последнюю кружку пива и засыпаю.
Глубокой ночью я просыпаюсь от шума за стеной. Кто-то гремит в коридоре. В такой поздний час все в таверне должны давно спать. Набрасываю тунику, хватаю меч и шепчу заклинание волшебному освещальнику, чтобы пригасить свет. Осторожно открываю дверь, опасаясь нападения, и в глубине коридора натыкаюсь на Макри, которая выволакивает из своей комнаты бесчувственного Торагакса. Макри гораздо сильнее, чем кажется на вид, но ей тем не менее нелегко тащить здоровенного наемника.
- Помочь?
Она резко оборачивается и виновато смотрит на меня.
- Нет.
Я смотрю на человека, находящегося в бессознательном состоянии.
- Что случилось? Ты вырубила его, когда он хотел проникнуть в твою комнату?
- Он не пытался проникнуть. Парень постучал в дверь, и я открыла ему.
- А когда он начал приставать к тебе, ты ему врезала.
- Я вообще его не трогала, - отвечает Макри. - Он просто упал на пол и вырубился.
Я киваю.
- Перепил пива. Старался не отстать от Виригакса.
Тут я задумываюсь.
- Как ты могла впустить к себе пьяного наемника?
Девушка пожимает плечами.
- Так и смогла.
- И что случилось?
- Да ничего. Он вошел, а потом упал и потерял сознание. А тебе-то что?
- Да, собственно, ничего. Твое дело, приглашать к себе пьяных наемников или нет.
- Я не приглашала его к себе в спальню. Он сам пришел.
Макри вдруг заглядывает мне через плечо. Я оборачиваюсь и вижу, что на месте событий появляется Ханама, она передвигается абсолютно бесшумно. Мастер-убийца слегка ошарашена увиденным.
- Что вы здесь делаете? - спрашиваю я. - Как вы проникли в таверну?
- Я открыла замок. А что тут происходит?
- Ничего, - отвечает Макри.
- Просто она выносит из своей комнаты пьяного наемника, - объясняю я.
- Он пытался проникнуть к тебе?
- Нет, - говорю я. - Она пригласила его войти.
Ханама хмурится.
- Ты приглашаешь к себе мужчин? Когда это началось?
- Ничего не началось! - чуть ли не кричит Макри. - Он постучал в дверь, и я позволила ему войти. Не вижу тут ничего странного.
- Лично мне все это кажется чрезвычайно странным, - заявляет Ханама, которой почему-то не нравится происходящее. - Раньше ты никогда так не поступала.
- Она права, - соглашаюсь я. - На тебя это совсем не похоже. Обычно ты бьешь парней.
- Скорее лягает их, - добавляет Ханама.
- Или даже разит кинжалом.
- Да заткнитесь! - сердито обрывает нас Макри. - Не ваше дело.
Тут я замечаю несколько листьев, торчащих из зимнего плаща Ханамы.
- Это цветы?
- Нет.
- Конечно, цветы.
- Ну и что?
Наемных убийц с раннего возраста учат скрывать свои чувства. При этом, могу поклясться, я на мгновение уловил на лице Ханамы выражение неловкости.
- Ты принесла их мне? - спрашивает Макри.
- Нет, - отвечает Ханама. - Просто взяла с собой.
Пауза.
- Если хочешь, можешь взять цветы.
- Спасибо, - говорит Макри.
- Конечно, если ты слишком занята с военными...
- Ничего я не занята.
Внезапно Ханама начинает сердиться.
- Я считаю крайне странным то, что ты приглашаешь северных наемников в свою спальню поздно ночью. Задумывалась ли ты о последствиях?
- Черт побери! - восклицает Макри. - Я и не знала, что надо спрашивать разрешение.
На лестнице раздаются тяжелые шаги Гурда. Он подходит к нам, держа в руках факел. Его интересует причина шума.

Предыдущая страница 14 Следующая страница


15 Мартин Скотт

- Что происходит?
- Ничего, - говорит Макри.
- У нее в комнате пьяные наемники, - ядовито замечает Ханама.
- Это правда? - спрашивает Гурд.
- Частично, - отвечает Макри.
Гурд смотрит на бесчувственное тело Торагакса.
- Ты ударила его?
- Что это вы все обвиняете меня в том, что я бью людей? - в негодовании вопрошает девушка. - Можно подумать, я только этим и занимаюсь.
- Так оно и есть, - говорит Гурд.
- Ей не нужно было бить его, - объясняет Ханама. - Она же пригласила его к себе.
- Но для чего?
- Это нам не совсем ясно, - отвечаю я.
Приходит Танроз. Она одета в модное платье, вышитое желтыми розами.
- Что случилось?
- Макри пришибла наемника, - отвечает Гурд, который не совсем разобрался в случившемся.
- Я не била его, - протестует Макри. - Я пригласила его к себе.
- Так ты признаешься? - спрашивает Ханама.
Гурд подозрительно смотрит на Макри и Ханаму.
- У вас что, собрание? Я предупреждал, чтобы вы не собирались в таверне.
- Да какое собрание! - Макри в отчаянии.
- Я запрещаю вам встречаться у меня в заведении.
- Мы все поняли, - раздраженно говорит Макри.
- Почему они не могут устраивать здесь свои собрания? - спрашивает Танроз.
- Почему? Ты хочешь, чтобы таверна превратилась в место сборища странных женщин, которые вечно всем недовольны? Я не потерплю баб, ненавидящих мужиков.
- Как можешь ты утверждать, что Макри ненавидит мужчин? - возражает Танроз. - Она только что сообщила нам, что приглашает на ночь молодых людей.
- Макри зовет к себе на ночь наемников? - спрашивает Дандильон, появляясь среди нас в такой яркой ночной рубашке, что она вполне могла бы служить маяком. - Разве ты поступаешь благоразумно? Думаешь ли ты о последствиях?
- Я то же самое говорю, - кричит Ханама.
- Здравствуй, Ханама, - говорит Дандильон. - Красивые цветы. Ты принесла их Макри?
- Нет, - отвечает Ханама, - они валялись на улице.
Дандильон смотрит на безжизненное тело Торагакса.
- Если уж ты пригласила парня на ночь, зачем выбивать из него дух?
- Я его и пальцем не трогала, - оправдывается Макри.
Дандильон озабочена.
- Ты ударила его кинжалом? Он мертв?
- Не могли бы вы все оставить меня в покое? - требует Макри.
- Ну конечно, - ледяным тоном заявляет Ханамa. - Я бы не пришла с визитом, если бы знала, что у тебя тайное свидание с юным Торагаксом.
- Не было у меня никакого свидания! - ревет бедная девушка.
- Вы проводите здесь собрание? - взволнованно спрашивает Дандильон. - Примите меня, пожалуйста, в Ассоциацию благородных дам.
Лучше бы ей не произносить этих слов. После них начинается настоящая перебранка. Гурд, Танроз, Макри и Ханама орут друг на друга, а Дандильон с глупой улыбкой смотрит на них. Понимая, что всех охватило предвоенное безумие и здесь уж ничего не поделаешь, я возвращаюсь к себе. Хорошо хоть на меня никто не кричит. Тем не менее я залезаю обратно в кровать не в самом лучшем настроении.

ГЛАВА ДЕВЯТНАДЦАТАЯ

Ландус медленно движется по бульвару Луны и Звезд. В нем сидят три довольно унылых пассажира. Гурд, Макри и я храним молчание. Кучер с трудом правит лошадьми, которые скользят копытами по льду. Сегодня наша фаланга должна выйти на учения. Погода слишком суровая для занятий, но консул постановил, что они не будут отменены. Что до Макри, то она направляется на виллу Лисутариды. Чародеи Гильдии должны появиться на учебном поле, и Макри приступает к своим обязанностям в качестве телохранительницы. В сумке у нее на коленях лежит оружие. Там же находится бумага, которую я нашел у Бевария. Макри не сумела перевести весь оркский текст, но речь, кажется, идет о транспортировке драконов. Надо показать документ Лисутариде.
Гурд не произнес ни слова с того момента, как мы уселись в ландус. Полагаю, он зол на Макри за вчерашнею ссору, хотя не в его натуре иметь зуб на ближнего. Ландус останавливается возле поста - стражники проверяют все экипажи в поисках Эрминии. Один из них просовывает голову в окно, после чего машет рукой: можно ехать. Хотя город охвачен предвоенным кризисом, сенсационный побег из тюрьмы завладел воображением жителей. «Хроника» сообщает, что вооруженная банда с помощью магов освободила женщину из заключения, а теперь за ней охотится Служба общественной охраны в полном составе.
- На этот раз вы все же втянули меня в свои делишки, - шепчу я Макри так, чтобы не слышал Гурд.
- Тебе не о чем беспокоиться, - шепотом отвечает она. - Лисутарида и Тирини надежно спрятали беглянку и все улики.
- Я не готов, - вдруг произносит Гурд.
- К чему?
- Я не готов жениться.
Я не расположен дискутировать по этому поводу и ничего не отвечаю. Гурд хватает меня за руку.
- Ты видел, как Танроз приняла сторону Макри и выступила против меня сегодня ночью. Как же мы можем с ней пожениться? Почему ты заставлял меня сделать это?
- Что?
Гурд явно обижен.
- Почему ты настаивал на том, чтобы я взял Танроз в жены? Я не готов к этому.
- Я не уговаривал...
- Я спас тебе жизнь в битве при Экимсборге! - кричит Гурд. - И вот как ты отплатил мне!
Я качаю головой - на него жалко смотреть.
- Не беспокойся, мы все погибнем еще до начала свадебной церемонии.
- А что, если не погибнем? - вопрошает Гурд. - Если я выживу в войне, мне все равно придется жениться.
- Да, счастливого исхода не предвидится, - холодно замечает Макри. - Может быть, тебе стоит попросить Танроз готовить и убирать в таверне до конца твоих дней и забыть о замужестве?
- Прекрати говорить со мной в таком тоне! - сердито восклицает Гурд. - Как ты смеешь проводить собрания в моей таверне и воровать пиво из погреба!
Макри бросает на меня обвинительный взгляд.
- Ты рассказал ему?
- Ему нет нужды делать это! - вопит Гурд. - Думаешь, я сам не вижу?
- Если бы ты платил мне больше, я бы сама покупала себе пиво, - защищается Макри.
- Ты уволена!
- Отлично, я и сама собиралась уходить. Никогда больше не переступлю порог твоей отвратительной таверны.
- Тебя больше туда и не пустят.
Она злобно смотрит на меня.
- Нужно было тебе рассказывать басни?
- Рассказывать басни? Что в этом плохого? - отвечаю я, испытывая чувство справедливого негодования. - В последнее время ты ведешь себя просто ужасно. Будь проклят тот день, когда ты переступила порог «Секиры мщения».
Наступает тягостное молчание. Макри выходит, как только мы въезжаем на аллею «Истина в красоте», где живут чародеи. Она не прощается с нами. Мы поворачиваем на восток и едем к воротам Супербия, однако дальнейшее продвижение становится невозможным, когда мы оказываемся в гуще солдат, идущих к полю, где должны проходить учения. Выходим из ландуса и присоединяемся к толпе. Идет сильный снег. Почти ничего не видно. Некоторые весельчаки пытаются радостными криками подбодрить своих друзей, но большинство граждан хранят молчание. Как бы ни сложились дела на войне, многие из этих людей не доживут до лета.
В городе распространяются мрачные слухи. Эльфы не смогут приплыть, ибо вся эльфийская молодежь пристрастилась к наркотику «диво». Симинийцы не придут, потому что решили защищать свои границы. Ниожцы подписали с орками договор о разграблении Турая и дележе добычи. Королева Дайрива заключила сделку с орками и предоставляет им эскадрон драгун в обмен на то, что они оставляют в покое ее королевство.
Впрочем, есть и утешительные слухи. На прошлой неделе мы узнали о том, что принц Амраг был убит после того, как по стране прошел слух, будто в его жилах течет и человеческая кровь. Впрочем, вероятность того, что это правда, весьма незначительна.
Прежде чем мы доходим до городских ворот, нас сметает на обочину правительственная кавалькада. Мимо проезжает консул со своей свитой. Глядя на него, я вдруг понимаю, насколько тщетно проводимое мною расследование. Я должен обвинить консула в причастности к убийству префекта Гальвиния. Как я могу сделать это? Прервать работу Военного Совета и обвинить консула в убийстве? Вряд ли. В лучшем случае на меня не обратят внимания. В худшем - от меня потихоньку избавятся. Никто не хочет знать правду об убийстве Гальвиния.
Появляются другие правительственные кареты, препятствуя нашему продвижению вперед. На сей раз едут принц Диз-Акан и члены Военного Совета. Сегодня состоится генеральный смотр наших войск.
Лишь только выходим за ворота, я спешу присоединиться к своей фаланге. Я наблюдаю за тем, как строится мое подразделение. Копья бойцов первого ряда выступают вперед почти на двадцать футов. Я стою в третьем ряду вместе со своими подчиненными. Первый ряд состоит из самых сильных и молодых парней. Им приходится носить большие щиты и принимать на себя главный удар неприятеля. Я по личному опыту знаю, что это не очень приятно.
Что-то не видно фаланги Гурда - она где-то слева от нас. Я сожалею о нашем сегодняшнем споре, но, без сомнений, к вечеру Гурд преодолеет свой страх перед женитьбой. По крайней мере он не станет больше винить меня. Гурд старый товарищ и не будет ссориться со мной; мы с ним столько пережили вместе.
Сенатор Марсий подает команду, и центурионы орут на нас. Мы маршируем по полю, разворачиваемся и возвращаемся на исходную позицию, сохраняя видимость строя. Никто не падает - это уже прогресс. Нам даже удается пройти рядом с фалангой претора Капатия и не столкнуться с ней. Со стадиона Супербия выходят роты наемников и присоединяются к участникам учений. Занятые своими маневрами, они больше не насмехаются над нами. До меня доносится громкий голос Виригакса. У юного Торагакса, наверное, болит голова после вчерашнего пьянства. Меня раздражает тот факт, что Макри впустила его к себе в комнату. Не знаю почему. Это ведь, в сущности, не мое дело.
После часовой подготовки сенатор приказывает нам построиться.
- Приготовиться к встрече принца!
Принц Диз-Акан подъезжает к нам верхом на лошади. Молодой человек производит впечатление доблестного военного. На нем сверкающая кольчуга и шлем с золотыми пластинами. Принц приподнимает шлем и обращается к нам с речью. Диз-Акан - хороший оратор, и я чувствую, что людей, стоящих рядом со мной, вдохновляют его бодрые слова. Он хорошо играет свою роль.
После вступительной части принц призывает нас стоять насмерть, но тут речь прерывает громкий стук копыт. К нам на белой лошади быстро приближается Лисутарида Властительница Небес. На чародейке мужская туника и высокие сапоги. В таком одеянии я не видел ее с прошлой войны. На боку у Лисутариды меч. Следом за ней скачет Макри на черной лошади. На девушке легкая защитная одежда, которую она привезла с собой из оркских земель. Она из кожи с искусно вплетенной кольчугой. Других магов Гильдии пока не видно. Лисутарида явно спешит. Она спешивается и быстрым шагом направляется к принцу,
Я стою довольно близко от них и прекрасно слышу, о чем они говорят. Начинается разговор с резких слов. Диз-Акан, не выражая никакого уважения к высокому рангу чародейки, грубо спрашивает у нее, что она здесь делает. Лисутарида говорит, что у нее срочные новости. Принц отвечает, что ее новости могут подождать, пока он закончит инспекцию частей. Лисутарида настаивает, что дело не ждет. На повышенных тонах они пререкаются перед строем солдат, чего делать никак нельзя.
-Вы даже не являетесь членом Военного Совета. Покиньте немедленно поле.
- Я не уйду, пока не сообщу вам о том, что узнала.
Генерал Помий, уступающий в звании только принцу, переминается с ноги на ногу. Ему явно не нравится, что главнокомандующий приказывает главной чародейке города покинуть поле. Слышны недовольные возгласы наемников и солдат. Город может проиграть, если принц и Лисутарида не поладят между собой. В конце концов чародейка обращается к Помию:
- Генерал, орки идут на нас. Скоро они будут здесь. Они послали армию в Йал и начнут наступление оттуда еще до конца зимы. Вмешательство врага в турайскую магию лишило нас возможности следить за их передвижениями. Хуже всего то, что они научились перемещать в пространстве, то есть телепортировать, своих драконов. Они могут оказаться здесь в любую минуту.
- Вы, конечно... - начинает генерал, но принц знаком руки велит ему умолкнуть.
- Я запрещаю вам разговаривать с этой женщиной. Лисутарида, если вы не удалитесь, я прикажу стражникам убрать вас отсюда.
Макри стоит поблизости и внимательно наблюдает за происходящим. Когда раздаются угрозы принца, я вижу, как рука девушки тянется к мечу. Как раз в этот момент появляется еще один всадник, еле видимый из-за метели. Это Хормон Полуэльф. Плащ лишь накинут на его плечи. Похоже, он одевался в спешке. Вслед за ним прибывает Кораний Точильщик. Он очень мрачен.
Маги обращаются к главе своей Гильдии.
- Мы получили ваше послание и немедленно прибыли сюда. Остальные следуют за нами.
- В чем дело? - спрашивает принц. - Вы собираете членов Гильдии, не посоветовавшись со мной?
Кораний пристально смотрит на принца и хриплым голосом говорит:
- Разве вы еще не действуете в соответствии с предостережениями Лисутариды?
Перед нами появляются еще три всадника. Анумария Молния, слишком юная для того, чтобы участвовать в предыдущей войне, прыгает с лошади и дико осматривается по сторонам, воздев вверх руки, как бы ожидая встречи с драконом. Когда подъезжает Астрат Тройная Луна с видом человека, который рад вновь сесть на коня, принц приходит в бешенство.
- Как вы смеете не подчиняться моим приказам! - орет он.
- Возможно, нам следует выслушать ее, - предлагает генерал.
Он не желает идти против принца, но этот старый воин слишком мудр, чтобы вступать в конфликт с магами.
- Мы должны слушать ее бред о наступающих орках? В такие холода?
- Их части состоят из обитателей северных гор, - говорит Лисутарида. - Они привыкли к суровому климату.
- А к перенесению драконов в пространстве с помощью магии они тоже привыкли? Кто здесь видит драконов?
Я подаю голос:
- Я вижу одного вон там.
Все смотрят в небо. Сквозь тонкую серую тучу и пелену идущего снега можно различить зловещие очертания кружащего над нами дракона. К нему присоединяется еще один. Потом третий. Вот они пошли на снижение. Тут в восточной части поля раздаются громкие крики, слышен звон оружия.
Сверху на нас опускаются драконы, а с левого фланга по нашей не готовой к бою армии ударили оркские части.

ГЛАВА ДВАДЦАТАЯ

Воцаряются неописуемый хаос и суматоха. Шум и грохот. Оркские фаланги, скрывавшиеся за высокими снежными сугробами, неожиданно напали на незащищенные фланги наших частей. Одновременно с ними драконы обрушили огонь на наши головы. Если бы не мощные обереги, разбросанные по полю всеобщими усилиями магов, прибывших сюда по тревоге, я бы сразу погиб.
В наступившей неразберихе сенатор Марсий пытается построить фалангу и направить ее против неприятеля. Однако сделать это нелегко. Среди солдат началась паника. К тому же перед выступлением принца несколько фаланг стали рядком, что весьма ограничило место для маневра. Снег усиливается и густеет, и мы пока не видим противника, хотя слышим крики и вопли сражения. Вскоре наши ряды разрывают толпы отступающих в беспорядке воинов - это остатки частей левого фланга. Орки моментально смели их со своего пути.
Все это время драконы, которых не меньше двадцати, не прекращают атаковать нас. Каждый дракон несет на себе всадника-колдуна и с десяток простых орков, которые стреляют по нам из луков. Маги насылают на нас чары, пытаясь пробить заградительный барьер, созданный Лисутаридой и ее товарищами. Вспышки огня озаряют небо - наши маги отвечают на огонь врага.
Из-за оглушительного грохота никто не слышит приказов сенатора Марсия. Центурионы изо всех сил стараются построить своих людей. Шум и суматоха всегда сопровождают битву, и хорошо тренированная фаланга справляется с этим. А вот мы не справляемся. К тому времени как наше соединение наконец поворачивается лицом к врагу, мы уже недосчитываемся многих бойцов.
Левый фланг тащится где-то далеко сзади. Я ору на подчиненных, приказывая им занять места в строю и взять копья наперевес. Бойцы бегают с места на место, но так и не успевают толком организоваться, когда из-за снежной пелены появляется оркская фаланга. Угловатые фигуры орков, одетых в черное и с темным оружием в руках, наводят ужас на новичков.
Как только они появляются, я понимаю - мы обречены. Мы надеялись, что они плохо организованны, но, похоже, ошибались. На нас идет прекрасно организованное соединение. Увидев нас, орки начинают дуть в рожки, а их длинные пики, прежде поднятые к небу, направляются на нас. Орки наступают сплошной темной стеной, потом переходят на легкий бег, все ускоряя его. Наши солдаты хватают короткие пики, надеясь отразить атаку противника и разорвать его ряды. Бесполезно. Вся фаланга должна метнуть копья одновременно, а стоящие в первом ряду не слышат приказов и торопятся, забывая, чему их учили. Копья летят слишком рано, и большинство из них не долетают до врага. Тем временем орки, не останавливаясь, засыпают нас копьями. Смертельный ураган обрушивается на головы солдат.
Все наши маги заняты драконами, и у нас нет защиты от вражеских копий. Все воины носят шлемы и защитные нагрудники, но летящие сверху копья легко пробивают это снаряжение. Если избежишь одного копья, летящее следом непременно поразит тебя в руку или ногу. По обе стороны от меня люди падают на землю. Я поднимаю над головой щит, копье ударяет в него, пробивает и царапает шлем. К счастью, я остаюсь невредим.
К этому времени в первых рядах моей фаланга зияют значительные пробелы, которые становятся все больше по мере того, как подтягивается подмога - это легкая пехота. Оставшиеся в живых бойцы, бросив на землю длинные пики, пытаются организовать строй и противостоять атаке. Человек передо мной падает на землю со стрелой в глазу. Я делаю шаг вперед и занимаю его место. Теперь я в первом ряду. Орки на расстоянии сорока футов и быстро приближаются. Мы видим их длинные копья, направленные прямо на нас. Хватаю пику и держу ее наготове, шепча при этом молитву.
Темная оркская фаланга врезается в наши ряды. Моя пика вонзается в горло вражеского воина, а вот из моих соратников мало кто в состоянии поразить нападающих. Наша передовая линия не выдерживает натиска, орки сметают нас и валят на землю. На меня падают другие люди. Нас втаптывают в снег.
Дышать тяжело. С невероятным трудом я приподнимаюсь на колени. Мой шлем исчез. Я не могу высвободить руки, а орк, стоящий совсем рядом, отводит назад меч, чтобы отрубить мне голову. Я выкрикиваю заклинание против орков, которое выучил очень давно, и оркский воин падает на землю. Заодно валятся еще четверо его соратников. Наконец я освобождаю руки и выхватываю меч, но ситуация остается безнадежной. Моя фаланга разбита, я изолирован от других частей, передо мной сотни орков. Можно еще раз воспользоваться заклинанием, что я и делаю. Три орка поблизости от меня валятся в снег. Ну, вот и все, мои магические силы иссякли. Я убил восемь орков - неплохо поработал перед смертью. Поднимаю щит и наблюдаю, как враги со всех сторон надвигаются на меня.
Вдруг меня ослепляет сильная вспышка, воздух зеленеет. Меня бросает на землю, и я вновь лежу, присыпанный снегом. Поднявшись на ноги, понимаю, что я единственный, кто остался в живых. Вокруг валяются трупы орков - жертвы человеческой магии. Быстренько пристегиваю щит к спине и бегу со всех ног, наступая на мертвые тела. Как часто случается во время сражения, я понятия не имею, что происходит. Полагаю, однако, что дела у нас плохи.
Через сотню ярдов натыкаюсь на остатки своей фаланги. Они спешат вперед под защитой юной Анумарии Молнии, которую совсем недавно приняли в Гильдию. Она потеряла лошадь, радужный плащ разорван в клочья. Несмотря на это, Анумарии удалось спасти часть людей моей фаланги.
- Хорошие чары, - говорю я. - Еще есть?
- Только одно заклинание, - отвечает она. Всего в живых около сорока человек, многие из них ранены. Не видно ни сенатора Марсия, ни центурионов. Нет и капралов. Я принимаю командование на себя, приказывая солдатам построиться в четыре шеренги по десять человек в каждой. Мы направляемся в сторону городских стен, хотя их теперь не видно из-за метели и дыма магических чар.
В небе над нами все еще неистовствуют драконы, хотя некоторые уже убиты, а другие опустились на землю, чтобы взять воинов и магов. Намерения орков совершенно ясны: принц Амраг хочет захватить Турай и сделать его базовой крепостью для завоевания Запада. Мерзавец рискнул напасть зимой, не ожидая, пока прибудут наши союзники. Возможно, его риск оправдан.
Веду своих людей к воротам. Основные оркские части уже обогнали нас. Если турайские войска везде понесли такие же потери, у нас мало шансов.
Я подгоняю свое небольшое подразделение. Анумария трусцой бежит рядом. Ее лицо мертвенно-бледно - никогда раньше ей не приходилось видеть ряды трупов и обрызганных кровью орков. Я присматриваю за ней. Юная чародейка спасла мне жизнь, и, если будет нужно, я понесу ее на руках.
Перед нами открывается вид на величественный стадион Супербия - огромное сооружение, покрытое снегом. У входа лежат тела мертвых бойцов. Они пали жертвами драконов и колдунов в самом начале битвы. Интересно, жив ли Виригакс?
Сквозь пелену снега замечаю большую группу орков. Поднимаю руку, останавливая солдат. Что делать? Будь рядом Гурд и десяток испытанных в боях воинов, я бы решился на атаку, но нынешние мои сотоварищи в основном молодые новобранцы. Некоторые из них ранены, другие напуганы - вряд ли они готовы к бою. Порыв ветра разгоняет дым, и я вижу небольшой холм, на котором стоит Макри с поднятым мечом в руках. У ее ног лежит Лисутарида Властительница Небес. Она без сознания или мертва. Макри защищает чародейку от отряда орков численностью примерно в сотню. Ее лицо закрыто шлемом, но девушку легко узнать по волосам и по оружию: темный оркский меч и здоровенная серебристая секира. Орки со всех сторон наступают на нее.
Даю приказ своим бойцам идти вперед - нет времени убеждать их или даже угрожать, через несколько секунд Макри может погибнуть. Я бегом бросаюсь к ней в надежде, что подчиненные последуют за мной. Такое ощущение, что время течет очень медленно и вокруг меня все как будто застыло. Пробегаю мимо огромного мертвого дракона. Вижу, как Макри отбивается от орков. Она в кольце из мечей и копий. Я все еще слишком далеко. Мне не раз приходилось видеть девушку в тяжелых сражениях, но такой трудной ситуации я не припоминаю. Она уклоняется и изгибается, как только может, нанося при этом смертельные удары и с неимоверной скоростью отбиваясь от врага. Вот она рубит напавшего на нее орка, в то время как другой пытается вонзить ей в спину копье. Каким-то чудесным образом Макри удается блокировать удар. Она тут же резко поворачивается и вонзает клинок в лицо вражеского бойца, а через мгновение уже отбивается от вооруженного мечом воина. Макри подпрыгивает, пропуская меч под ногами, и в следующий миг голова врага летит прочь. Я бегу и бегу к ней, а в голове проносится мысль о том, что Макри останется в моей памяти как величайшая фехтовальщица в мире.
Сердце мое вот-вот выскочит из груди. Не могу бежать быстрее. А Макри уже больше не в состоянии сдерживать орков, несмотря на все свое мастерство. Шутка ли, сотня против одной девушки! Ее кольчуга разорвана, несколько стрел застряли в высоких сапогах. Вокруг Макри гора трупов, но враги не отступают. Мне остается пробежать каких-то двадцать ярдов, когда девушка получает сильный удар по голове и начинает шататься. Между мною и Макри четыре шеренги орков. Я спешу ей на помощь в одиночестве, так как товарищи мои остались далеко позади. Врезаюсь в тыл противника, ломая строй и разбрасывая воинов во все стороны. Макри стоит на коленях, но продолжает сражаться. Я убиваю орка, который чуть было не нанес ей удар кинжалом, и обрушиваюсь на его соратников. Орки ошеломлены и отступают на несколько шагов. Макри, размахивая секирой, поднимается на ноги. Из-под ее шлема струится кровь.
- Рада тебя видеть, Фракс, -говорит она.
- Я тоже, - отвечаю я.
Орки, поняв, что я один, более не колеблются и со всех сторон бросаются на нас. Макри стоит по одну сторону от тела Лисутариды, я - по другую. Мы уже готовимся распрощаться с жизнью, когда в воздухе внезапно вспыхивает зеленый огонь, и орки валятся на землю. Анумария наконец добралась до нас и использовала свое последнее заклинание. Как же я благодарен ей. Тут силы покидают меня, и я опускаюсь на колени. Еще бы, проделать такое расстояние бегом, да еще с раненным плечом. Нужно отдышаться.
- Передохни, - говорит Макри. - Почему бы тебе не выпить пива?
Я достаю из-под кожаного защитного жилета флягу.
- Лучшее средство от усталости.
Делаю большой глоток и передаю спиртное Макри. Она также прикладывается к фляге.
Анумария Молния склоняется над Лисутаридой.
- Она жива.
- Конечно, я жива, - фыркает Лисутарида, открывая глаза. - Что случилось, черт побери?
- Дракон ударил тебя хвостом, - говорит Макри.
- Что стало с драконом?
- Ты убила его.
- Хорошо.
Лисутарида окидывает взглядом заснеженное поле.
- Нужно возвращаться в город.
Мы отправляемся в путь. Сорок солдат, две чародейки и телохранительница. Когда приближаемся к городу, с востока начинает дуть сильный ветер, и снегопад прекращается. Ворота закрыты, но рядом с ними идет бой. Орки пытаются покончить с остатками турайской армии, которая сейчас представляет собой сборище оборванных ополченцев и наемников, которым просто некуда отступать.
Внезапно Лисутарида останавливается, осматривается по сторонам и кричит:
- Хормон? Кораний?
Перед нами появляются Хормон Полуэльф и Кораний Точильщик.
- Лисутарида? Мы думали, ты погибла.
- Жива, как видите.
- Мы сбили кучу драконов, - сообщает Хормон, - но не смогли спасти войско.

Предыдущая страница 15 Следующая страница


Фракс на войне 16

Оба могущественных чародея живы и невредимы, хотя и прибыли на зов Лисутариды без охраны. Теперь надежда только на них, но как магам вернуться в город? Они истощили свои чары, а оркская армия преграждает путь к воротам.
В небе осталось только два-три дракона. Некоторые сбиты магами, другие просто улетели. Драконы не слишком эффективны зимой, а вот в летнее время эти твари способны причинить немало бед. У последних драконов, наверное, почти не осталось огня. А маги, которые сидят на них, израсходовали свои чары. Если оркской армии все же не удастся ворваться в город, у нас еще остаются шансы.
- Надо идти на юг, - советую я. - Минуем орков и подойдем к воротам на берегу.
- И не вступим в бой? - протестует Макри.
- Нужно доставить магов в город, чтобы они перезарядили свои чары.
Возможно, нам и удастся проскочить незамеченными благодаря скверной погоде и плохой видимости. Придется оставить на произвол судьбы людей, защищающих ворота, но я не вижу, чем мы можем им помочь. Лисутарида придерживается другого мнения. Ей не нравится, что мы оставляем защитников Турая на произвол судьбы.
Я пожимаю плечами и обнажаю меч.
- Хорошо, - говорю я. - Давайте драться. Начинаю строить своих сорок человек и готовить их к атаке на тысячную армию орков, стоящую между нами и городскими стенами.
- Идите за мной, - велит Лисутарида.
Мы следуем за ней к месту сражения. Несколько сотен турайцев, прижатых к крепостной стене, бьются с упорством обреченных, используя как прикрытие опрокинутые фургоны. Со стен люди забрасывают орков копьями и камнями, а находящиеся на валу чародеи посылают вниз чары. Однако у орков есть свои колдуны, которые защищают их и ведут ответный огонь заклинаниями. Тем временем неприятельские воины обстреливают защитников из луков.
Появляется новая оркская фаланга. Свежие части готовы добить отчаянно сопротивляющихся турайцев, после чего ворвутся в ворота. У оркской армии нет осадных орудий, но, разгромив турайские силы на поле брани, они и так могут войти в город. Достаточно пробивного тарана да нескольких заклинаний.
Мы следуем за Лисутаридой, которая слегка прихрамывает. Макри поддерживает ее. Она сняла шлем. На шее девушки запеклась кровь, волосы растрепаны. За сотню ярдов до орков Лисутарида останавливает нас.
- У вас есть заклинания? - поворачивается она к Хормону Полуэльфу и Коранию Точильщику.
Те отрицательно качают головами. Ни у них, ни у Анумарии не осталось больше чар. Лисутарида кивает. Она устала, ее рана болит. Удар драконьим хвостом - дело нешуточное. Лисутарида роется в своей тунике, достает смятую палочку фазиса и зажигает его волшебным словом. Делает глубокую затяжку. Над нашими головами два дракона летят к месту битвы, готовясь изрыгнуть пламя на защитников города. Воины оркской фаланги опускают копья и переходят на бег.
Лисутарида передает палочку фазиса Макри, затем поднимает вверх руки и начинает произносить заклинание. Я его никогда не слышал, хотя основательно знаком с магическими текстами. Сейчас же колдунья говорит на языке, который мне неизвестен. Это резкое гортанное колдовское наречие. Хормон Полуэльф начинает беспокоиться, а Анумария Молния крайне удивлена. Один только Кораний Точильщик одобрительно кивает. Я полагаю, это заклятие содержит в себе нечто такое, что колдуны предпочли бы хранить за семью печатями.
Становится холодно, как на могиле Снежной Королевы. По мере того как чародейка монотонно читает заклинание, холод возрастает. Кажется, что могила Снежной , Королевы разверзлась и готова поглотить нас своей ледяной пастью. Слышится рев ветра, и два темно-пурпурных луча срываются с рук чародейки в небо, поражая драконов над нами. Их крики гнева и боли заглушают даже грохот битвы. Драконы застывают в воздухе, потом начинают извиваться. Лисутарида, опустив руки, пытается сбить их на землю. Тотчас несколько молний ударяют в нее - колдуны, сидящие на драконах, оказывают сопротивление. Лисутарида шатается, но Макри помогает ей устоять на ногах. Время останавливается. Драконы без движения висят над нашими головами. Затем что-то происходит, и драконы перестают бить крыльями. Они стремительно падают вниз, прямо на оркскую фалангу. Как только они достигают земли, раздается такой мощный взрыв, что земля едва не уходит из-под ног.
- Да-а, такое не каждый день увидишь... - шепчет Макри.
Оркская фаланга уничтожена силой взрыва. Остатки войска разбросаны вокруг пылающей воронки.
Лисутарида в изнеможении падает на землю. Я поднимаю ее, кладу себе на плечи и приказываю своим бойцам шагать вперед.

ГЛАВА ДВАДЦАТЬ ПЕРВАЯ

Орки в панике разбежались кто куда, и я веду остатки подразделения между трупами драконов, сожженных чарами Лисутариды. Мы в пятидесяти ярдах от ворот, и я молю богов, чтобы кто-нибудь за городскими стенами открыл их и впустил нас. Лисутарида довольно тяжелая, но я не останавливаюсь. Если упустим этот шанс, другого у нас не будет.
Наконец ворота открываются. Мы уже почти достигаем городских стен, когда я чувствую, будто меня трахнули молотком. Какое-то время я ничего не соображаю, потом пытаюсь встать. Наконец мне это удается, и я осматриваюсь по сторонам.
Хормон, Кораний и Анумария помогают друг другу подняться с земли. У чародеев всегда есть при себе заклинания Личного оберега вроде тех, что носим мы с Макри. У моих солдат ничего подобного нет, и они остаются лежать на снегу. Когда мое сознание немного прочищается, я замечаю, что мы не одни - перед нами стоят двенадцать орков. Три колдуна, семь воинов и два офицера. Один из магов - Хорм Мертвец.
Лисутарида у моих ног начинает шевелиться. Хорм смотрит на нее.
- Ты убила моего дракона, - говорит он с болью в голосе. - Самого любимого.
Хорм переводит взгляд на Макри. Если он опять предложит ей цветы, я убью его голыми руками. Но Хорм не произносит больше ни слова, так как вперед выходит оркский офицер. Высокий и хорошо сложенный. Одетый в латы. У него черные волосы и маленький золотой кружок на лбу. Я понимаю, что это сам принц Амраг. Он некоторое время смотрит на нас, особенно на Макри. Лисутарида, шатаясь, поднимается на ноги. Телохранители принца бросаются вперед, чтобы защитить повелителя.
Амраг вопросительно глядит на Хорма.
- У них не осталось чар, - говорит колдун.
- У вас их тоже нет, - отвечает Лисутарида.
- Нам пришлось израсходовать их, чтобы спастись, когда ты низвергла нас с небес.
Бледнолицый медлительный Хорм, одетый в длинный плащ, являет собой странную фигуру.
- Но у нас есть армия, - добавляет он.
И в самом деле, на горизонте появляется не меньше тысячи орков.
Я подталкиваю Лисутариду в сторону городских стен.
- Идите! - говорю я. - Сейчас же.
И подаю чародеям знак, чтобы бежали. Хормону и Анумарии не надо повторять дважды, а вот Лисутарида колеблется, но тут Кораний Точильщик хватает ее за порванный плащ и тащит за собой.
Мы с Макри выхватываем мечи. Густой дым от дохлых драконов все еще висит в воздухе. Жду, когда принц велит стражникам броситься в погоню. Их семеро. Мы с Макри можем сдержать их до подхода орков.
Принц не шевелится. Он смотрит на Макри, а потом обращается к ней на языке, известном лишь немногим оркам.
- Ну, здравствуй, сестра.
- Ну, здравствуй, брат.
- Радуюсь твоим воинским успехам.
- Ты бросил меня подыхать среди рабов в гладиаторском лагере.
Принц пожимает плечами.
- А теперь ты сражаешься за Турай.
- Точно.
- Не хочешь присоединиться к моей армии?
Она плюет на землю.
На губах принца появляется усмешка.
- Эльфийская кровь. От нее все беды.
Он смотрит вперед.
- Ворота закрываются. Если вы хотите вернуться в город, идите прямо сейчас. Встретимся за крепостными стенами.
Макри хочет что-то сказать. Ее губы дрожат. Я хватаю ее и сквозь густой дым и падающий снег тащу за собой к Восточным воротам. Они вот-вот захлопнутся перед нами. Я издаю самые грязные и громкие ругательства, которые только знаю. Слава богу, кто-то услышал меня. Ворота открываются на несколько дюймов, и мы проскакиваем внутрь. Закручиваются тяжелые болты, опускаются огромные перекладины. Мы последними возвращаемся в Турай.
Я поворачиваюсь к Макри.
- Он назвал тебя сестрой? Принц Амраг- твой брат?
- Наполовину. У нас один отец, но матери разные. В Амраге не течет эльфийская кровь.
- Ты давно знаешь об этом?
Она качает головой.
- Я не знала, что случилось с ним после того, как он убежал из лагеря гладиаторов.
Вокруг царит полный хаос, Лисутариды нигде не видно.
- Что нам теперь делать? - спрашивает Макри.
Хороший вопрос.
Я и сам не знаю, что делать. Никто не знает.
- Мне надо найти Лисутариду, - говорит Макри.
Я следую за Макри. Давненько я уже не был столь неуверен в себе. Может быть, мне отправиться в округ Двенадцати морей, залезть на какую-нибудь стену и ждать атаки орков? Или лучше находиться поблизости от Восточных ворот - на случаи если орки ударят здесь? Не знаю.
Возле восточной стены расположен Сад удовольствий. Пруды сейчас все замерзли, а деревья покрыты снегом. На стылой земле тут и там валяются тела убитых и раненых. Турай не готов к таким потерям - не хватает докторов, аптекарей и травников. Раненые лежат в снегу, и никто не оказывает им помощи.
- Ты был прав относительно войны, - говорит Макри. - Я с самого начала сражения ничего не могла понять.
- Мы тоже. Кроме того, что нас били.
- Гурд жив?
Я качаю головой.
- Понятия не имею.
Мы натыкаемся на человека, стоящего на коленях. Это Эрисокс, повар консула. Когда началось сражение, бедняга оказался за городской стеной. Он едва успел вернуться в город, сохранив при этом свою тележку и маленькую печку. В ногу Эрисоксу попала стрела, и он пытается вытащить ее. Я наклоняюсь помочь. Стрела вонзилась не слишком глубоко и не принесет большого вреда. Одним рывком выдергиваю ее, Эрисокс вскрикивает от боли и на мгновение теряет сознание.
- Рана пустяковая, - говорю я ему.
Осматриваю портативную печь. Я уже давно ничего не ел. Открываю дверцу в поисках съестного, нахожу булочку, достаю ее и протягиваю половину Макри. Она отказывается, и я разом съедаю всю сдобу.
- Эрисокс - мастер своего дела. Сомневаюсь, есть ли в городе лучший повар. Выпечка просто замечательная.
- В самом деле? - спрашивает Макри.
- Идеальная. Подумать только, в каких трудных условиях ее готовили. Портативная печь, пурга, орки наступают, драконы кружат над головами... А человек печет отменную сдобу! Ничто не может остановить его.
Умолкаю и вдруг понимаю, что Эрисокс мне врал. Тут он стонет, и я помогаю ему сесть ровно.
- Эрисокс, в ходе расследования убийства Гальвиния я доверял только вам одному, потому что вы великий повар. Но вы врали мне, не так ли? Вы сказали, что никто не входил на кухню. Это неправда.
У Эрисокса несчастный вид.
- Беварий был на кухне вместе с Риттием. Я ходил в кладовую вместе со своим помощником и Беварием.
- Зачем?
- Чтобы сделать ставки на скачках. Все кухонные работники кабинета консула обычно сдают деньги повару Бевария.
- Так почему на этот раз деньги взял Беварий?
- Он сказал, что повар болен. Мы сочли это странным, но ведь все знают, что сенаторы любят делать ставки.
Я киваю. Беварий просто воспользовался случаем, чтобы удалить из кухни шеф-повара и его помощника.
- Зачем вам понадобилось идти в кладовую?
- Консул не любит, когда обслуга делает ставки во время работы.
- А где все это время находился Риттий?
- Оставался на кухне.
Риттий был на кухне один. Вне всяких сомнений, он и отравил пищу.
Помогаю Эрисоксу забинтовывать лодыжку. Его ложь осложнила расследование, но я не могу испытывать ненависть к человеку, который так хорошо готовит.
- Орки уже у ворот. Надо идти воевать.
- Но как вы узнали, что я врал вам?
- Мне помогло отличное качество приготовленной вами еды. Я ел печенье, сделанное вами, в кабинете консула и на поле во время учений, и я пробовал вашу сдобу, когда на нас напали орки. Отличное качество. В самых тяжелых условиях вы готовите превосходную еду. И тут я вспомнил, что в день убийства Гальвиния ел недопеченную булочку. Объяснение может быть только одно - вы на время отлучились из кухни.
Эрисокс опускает глаза.
- Несколько булочек вышли сыроватыми. Не следовало мне уходить.
- Не расстраивайтесь. Ставки тоже надо делать.
- Фракс! - раздается самый громкий голос на всем Западе.
Не кто иной, как Виригакс. И в хорошей форме.
- Черт знает какие дела! Как драконы умудрились прилететь зимой? Половина моих воинов погибла, прежде чем мы смогли добраться до орков.
Виригакс и его друзья-наемники внесли в город раненых бойцов и сейчас ищут врачей. Некоторые воины серьезно ранены, кое-кто из них умер. Подхожу к телу одного из них.
- Это Торагакс?
Виригакс кивает.
- Бедняга. Погиб в первом же бою.
Макри подходит к телу убитого. Оно крайне изуродовано. Девушка безучастно смотрит на него. Даже не хмурится.
- Вы знаете, что ваш принц мертв? - спрашивает Виригакс.
- Нет.
- Он оказался плохим вождем.
- Что правда, то правда. Ему следовало верить предсказаниям Лисутариды.
Макри отходит от тела Торагакса.
- Кто несет ответственность за внезапное нападение? Может быть, маг, действующий в Турае? Или имело место предательство?
- Думаю, нас предал Риттий, - бормочу я.
Макри кивает.
В Сад наслаждений въезжают всадники: генерал Помий, Лисутарида и другие должностные лица. Консула среди них не видно. Офицеры по приказу генерала пытаются организовать разобщенные части.
- Это карета Риттия? - спрашивает Макри, показывая на коляску в конце кавалькады.
- Похоже на то.
Макри направляется к карете, я за ней. Сейчас, когда идет сражение не на жизнь, а на смерть, нет времени заниматься расследованием убийства, но я тем не менее хотел бы переговорить с Риттием. Пробираюсь через толпу солдат и офицеров, которые окружают карету генерала. Никто не обращает на меня внимания. По полю бесцельно бродят воины, потрясенные случившимся. Макри рывком распахивает дверцы кареты Риттия и прыгает внутрь. Я бросаюсь за ней и закрываю за собой дверь. Риттий сидит на покрытом ковром сиденье.
Он поднимает на Макри удивленный взгляд.
- Риттий, ты пес, - начинаю я. - Я знаю, что ты предатель...
Я умолкаю. У меня есть что сказать ему, но в этот момент Макри вонзает кинжал ему прямо в сердце. Я смотрю на Макри, потом перевожу взгляд на Риттия.
- ...тебя привлекут к суду, и ты по закону ответишь за свои злодеяния.
Риттий подается вперед - он мертв. Я поворачиваюсь к Макри.
- Ты что, не могла подождать, пока я закончу речь?
- Ради чего?
Я хотел кое-что сказать ему. Макри пожимает плечами.
- Это уже не важно.
- Я пока только подозревал Риттия. Доказательства против него еще не собраны. У нас обычно не казнят людей только лишь на основании моих подозрений. Мы ждем решения суда.
- В этом городе больше никого не будут судить, - заявляет Макри.
- Возможно, ты и права. Ладно, нужно убираться отсюда.
Мы покидаем карету. В царящей суматохе никто не обращает на нас внимания. Я, в общем, не сожалею о том, что Макри убила Риттия. Мой давний враг предал город. Не говоря уже о том, что он отравил Гальвиния. Возможно, Риттий также несет ответственность за смерть информатора Гальвиния. Не исключено, что он убил Бевария, чтобы замести следы. И все же я испытываю неудовлетворенность. Я хотел многое сказать ему. Макри могла бы и подождать.
Мы сталкиваемся с Лисутаридой Властительницей Небес, и я шепчу Макри:
- Не говори ей о том, что случилось.
- Лисутарида, - изрекает Макри, - я только что убила Риттия, потому что он предал город.
Чародейка удивлена.
- Не понимаю.
- Фракс сообщит вам подробности.
- С этим можно подождать, - говорит Лисутарида. - Меня требуют к Восточным воротам.
Она явно не в лучшей форме.
- Ты не можешь продолжать участие в сражении, - говорю я. - Последнее заклинание лишило тебя последних сил.
Появляется Тирини Заклинательница Змей. Она прекрасно выглядит. Волшебница то и дело прикладывает к лицу надушенный носовой платок, чтобы не чувствовать смрад смерти.
- Тирини помогает мне, - сухо замечает Лисутарида. - У нее еще много чар. Она пока не участвовала в бою.
- Я делала прическу, - защищается чародейка.
Они уходят. Орки, кажется, еще не атакуют город, но я чувствую запах гари. Макри на минуту останавливается.
- Никому не говори, что принц Амраг - мой брат.
- Не скажу.
Она спешит вслед за Лисутаридой.
Ко мне подходит центурион и спрашивает, что я делаю тут, в Саду наслаждений, и почему не участвую в обороне Турая. Я объясняю ему, что моя фаланга была разбита за крепостной стеной.
- Вот как? - лает он. - И ты вот так и будешь стоять здесь? Отправляйся к Южным воротам и полезай на стену.
Заворачиваюсь в плащ и иду туда, куда мне приказано. Драконов в небе нет, и шум битвы практически стих. По мере моего продвижения на юг запах гари усиливается. По-видимому, драконам удалось поджечь несколько зданий. Зерновые склады у гавани горят. Мимо меня проносятся пожарные фургоны. Нахожу офицера и докладываю ему, что прибыл для прохождения службы. Он посылает меня на стену. Взбираюсь наверх и смотрю на холодный берег. Темно, идет снег, однако орки не нападают.
Я проголодался.

Предыдущая страница 16 Следующая страница


17 Мартин Скотт

- Ты еще жив? - слышу я знакомый голос.
Гурд. Я так рад, что готов обнять его. Но я никогда не обнимаю людей.
- Пока жив. Единственный, кто выжил в фаланге номер семь.
Гурд устало качает головой.
- Моя фаланга дрогнула и рассыпалась при первой атаке. Бог знает, как я уцелел.
Я знаю, как он уцелел. Он рубил головы всем оркам, которые приближались к нему. Мы ждем окончания ночи. Настроение у нас весьма мрачное. Турайская армия разгромлена, принц Диз-Акан убит, погибли многие военачальники и бесчисленное количество солдат. Оркская армия стоит у наших ворот. Не нужно быть чутким, как эльфийское ухо, чтобы понять, какая опасность нам угрожает.
Вспомнив о том, что сегодня я закончил сложное расследование, я готов улыбнуться. Но кому теперь интересно знать, кто убил префекта Гальвиния? Никому. Вскоре все мы умрем.

ГЛАВА ДВАДЦАТЬ ВТОРАЯ

Спустя три дня я все еще несу дежурство на крепостной стене. Орки пока не пытаются штурмовать, но и не отступают. Основная часть их армии укрылась на стадионе Супербия и в прилегающих к нему зданиях. Остальные наблюдают за городскими воротами. Город в осаде.
Пожар на складах зерна тушили два дня. В результате этого целенаправленного налета драконов запасы еды значительно уменьшились. Наша армия почти полностью уничтожена. У наемников дела ненамного лучше. Люди мрут как мухи. В Турае хватает врачей и целителей, некоторые из них прибегают к помощи магии, но многие раны, нанесенные нашим воинам орками, не поддаются лечению.
Если намерения принца Амрага заключались в том, чтобы захватить Турай зимой и использовать его в качестве форпоста летом, то он не совсем достиг своей цели. Мы сдержали натиск орков и заперлись в городе. Однако принц не ушел и не собирается уходить. Никто не знает, ждет ли он осадных орудий, подкрепления или просто разрабатывает новый план взятия города. Но мало кто может спать спокойно, когда орки стоят у наших стен. Ни одна из союзных армий не придет к нам на помощь до наступления весны. Эльфы не смогут приплыть в плохую погоду. Если Турай даже выстоит до конца зимы, лучше городу не будет. Союзники, возможно, решат воевать где-то еще.
Мое дежурство заканчивается в полночь. Не торопясь спускаюсь со стены и с удивлением вижу, что меня поджидает карета. В ней сидит Лисутарида. Будучи членом Военного Совета, куда ее вновь ввели, она имеет право пользоваться экипажем в ночное время. Внутри тепло и приятно пахнет фазисом.
- Почему ты решила подвезти меня?
- Дело в оркском заклинании, которое ты обнаружил у Бевария. Относительно транспортировки драконов. Ты не догадываешься, почему он хранил его у себя?
- Да нет.
- Оно служило мишенью. Драконы не смогли бы пролететь такое большое расстояние в зимнее время. Телепортация, конечно, отличное волшебство, но оно не помогло бы, не имей орки своего агента в Турае. Оркский маг устроил так, что заклинание действовало как маяк. Именно Беварий доставил драконов в город.
Лисутарида хочет знать, с кем работал Беварий.
- Я думаю, только с Риттием, - говорю я.
- Ты уверен?
- Нет, но у меня нет данных о других соучастниках.
- Какое гнусное предательство.
- Полагаю, глава дворцовой стражи много лет состоял на службе у орков. Если поискать, где-то в тайниках обязательно найдутся крупные суммы денег.
- Я рада, что ты убил его, - говорит Лисутарида.
- Его убила Макри, - поправляю я.
- Наверное, расстроилась из-за смерти Торагакса.
- Возможно. К счастью, ее герой Саманатий выжил, иначе она уничтожила бы все правительство.
- Ты не одобряешь ее действий?
- Нет. Любой преступник заслуживает справедливого суда, даже Риттий.
Лисутарида молчит. По крайней мере мага в Обители справедливости не станут заглядывать в прошлое, чтобы узнать, как был убит Риттий. Они заняты драконами, которые мешают их магической деятельности.
- Кто убил Бевария? - спрашивает Лисутарида.
- Член Гильдии наемных убийц, нанятый Риттием. Только очень умелый стрелок мог пустить стрелу в такую узкую щель. Эти люди не задают вопросов и не болтают лишнего.
- Почему Риттий хотел умертвить Бевария?
- Чтобы замести следы. Риттий знал, что Беварий расколется. Видишь ли, Гальвиний пронюхал о предательстве Риттия и принес свиток, содержащий улики по этому делу, на собрание, чтобы передать консулу. К несчастью для претора, его помощник Беварий находился в союзе с Риттием и предупредил его. Поэтому Риттий и отравил Гальвиния. В тот же день они заказали убийство осведомителя претора, а когда я начал задавать вопросы, попытались избавиться и от меня.
- Ты сообщал об этом консулу?
- Я не мог к нему пробиться.
- Никто не может.
- Он тяжело ранен?
Чародейка качает головой.
- Ранен он легко. К несчастью, у консула нервный срыв, и он не в состоянии исполнять свои обязанности. А принц Фризен-Акан пьян как сапожник с того момента, как появились орки.
- Как насчет короля?
- Практически не встает с постели. Правительство возглавил Цицерий. Я его уважаю, но он не военный человек. Еще повезло, что генерал Помий цел и невредим.
Лисутарида пару минут размышляет.
- Предательство Риттия дорого нам обошлось. Теперь я понимаю, кто распространял слухи с целью дискредитировать меня в глазах Военного Совета. Хуже всего то, что оркскому магу удалось блокировать почти все наши чары наблюдения. Никто, кроме меня, не видел сборы оркской армии в Йале. И никто не ожидал, что они смогут зимой доставить сюда драконов.
Интересуюсь, что известно Военному Совету о намерениях орков.
- Ничего. Возможно, принц Амраг рассчитывает на прибытие новых драконов. Наши маги трудятся над тем, чтобы воспрепятствовать этому. У принца много северных орков. Они хорошо переносят холод и окопались у ворот.
Лисутарида делает паузу, чтобы зажечь палочку фазиса.
- Ты раскрыл еще одно преступление. Поздравляю.
Я ошибаюсь, или в ее голосе чувствуется ирония?.. Хорошо бы я раскрыл его раньше. Карета сворачивает на улицу Совершенства.
- Еще одно, - говорит Лисутарида. - Эрминия. Вряд ли в такое время власти станут разыскивать ее. История ее побега не станет достоянием общественности.
- Но почему?
- Потому что я жизненно необходима Военному Совету, - объясняет Лисутарида. - Меня нельзя отвлекать обвинениями в том, что я помогала бежать заключенной. Мне нужна твоя помощь. Потребуется магия, чтобы надежно спрятать ее,..
- Одну минуту, - встреваю я. - Не хочешь ли ты сказать, что Эрминия находится в моем офисе?
- Конечно, нет. Думаешь, я совсем спятила?
- Просто проверяю. Что я должен делать?
Карета останавливается у «Секиры мщения». Лисутарида вслед за мной поднимается в контору. Я крайне удивлен, видя дверь открытой. Кто-то снял мое заклинание Замыкания! Вхожу в комнату, и в лицо мне ударяет запах фазиса. Макри и Эрминия расположились в моих апартаментах, как у себя дома.
- Черт возьми, Лисутарида, ты ведь сказала, что она не у меня!
- Не хотела тебя шокировать.
Макри не без труда встает на ноги. Судя по расширенным зрачкам и неуверенным движениям, можно с уверенностью утверждать, что она принимала «диво». Убийственный наркотик, который на словах она отвергает.
- Фракс! Первая спица в колеснице среди детективов. Он раскрыл преступление, поедая пирожные!
Макри тяжело опускается на стул. Я кратко информирую Лисутариду о том, что каждый день выхожу на дежурство и не могу помогать сокрытию Эрминии.
- Еще как можешь, - говорит чародейка. - Каждое утро ты будешь укреплять мое заклинание Невидимости.
- Поищи кого-нибудь другого.
- Других нет. Все маги Гильдии заняты на войне.
Что верно, то верно, все чародеи принимают участие в боевых действиях. Задействован Астрат Тройная Луна. Кемлат Истребитель Орков возвращен из изгнания. Даже Гликсия Драконоборца извлекли из небытия.
- А как насчет Тирини? Не хочешь ли ты сказать мне, что она начинает исполнять свои воинские обязанности ранее полудня?
- На Тирини нельзя рассчитывать, по утрам она очень занята: к ней приходят парикмахер и массажист. Да и одежду необходимо привести в порядок.
- Будем надеяться, что она не сломает ногти, когда орки полезут на стены.
- Тирини исполнит свой долг, - заявляет Лисутарида. - А ты бы очень облегчил нам задачу, если бы сказал мне услугу.
- Я отказываюсь помогать тебе.
Раздается легкий стук во внешнюю дверь. Открываю и вижу перед собой сенатора Лодия. Выражение лица у него довольно мрачное. Сенатор не пытается войти в контору, предпочитая стоять на заснеженной лестнице.
- Кажется, вы сняли с меня обвинения.
- Вроде бы да.
Пока что неофициально, но результаты моего расследования скоро будут обнародованы в сенате. Лодия не будут судить за убийство префекта Гальвиния.
Сенатор протягивает мне кошелек.
- По тридцать гуранов за каждый день расследования. Если у вас были дополнительные расходы, пришлите мне счет.
Он поворачивается и уходит. Даже не поблагодарил меня. Ладно хоть хорошо заплатил. Не успеваю я закрыть внешнюю дверь, как вспыхивает свет над внутренней. Ох не нравится мне, что моя квартира превращается в место встреч турайских отверженных.
При виде Ханамы я мрачнею.
- Как ты сюда попала?
- Открыла замок.
- Черт, Гурду не понравится, что ты врываешься в его таверну каждую ночь!
- Вы преувеличиваете, - говорит Ханама и мимо меня проходит в контору.
Она протягивает Лисутариде лист бумаги. Чародейка смотрит на него.
- Отлично, - бормочет она. - Фракс, с тебя снимаются все обвинения в трусости, выдвинутые Вадинексом. Он признает, что лгал. Ты никогда не бросал щит на поле брани.
- Как тебе удалось получить это?
- По частным каналам.
- Путем угроз и взяток?
- Точно. А также благодаря дружбе с претором Капатием, на которого работал Вадинекс. Я дам тебе эту бумагу, если ты выполнишь мою просьбу.
Беру лист в руки. Обвинения в трусости давно тяготят меня. Я хочу, чтобы их сняли.
- Хорошо. Я помогу тебе с чертовыми чарами.
- Что там у тебя под плащом? - спрашивает Лисутарида у Ханамы.
- Ничего, - отвечает маленькая убийца.
- Там что-то есть, - настаивает чародейка. - Букет цветов.
- Ну и что?
- С каких пор ты начала собирать цветы?
- Я не собирала их, они просто валялись на улице. Не знаю, зачем я их подняла. Хочешь, я отдам цветы тебе, Макри?
- Риттий обращался в вашу проклятую Гильдию по поводу убийства Бевария? - спрашиваю я.
- Гильдия не обсуждает свои личные дела, - отвечает Ханама.
Лисутарида зажигает огромную палочку фазиса. Я не желаю, чтобы в моей конторе опять собрались обкуренные и пьяные члены Ассоциации благородных дам, и гоню их прочь в комнату Макри, где они могут делать все, что хотят. Достаю бутылку кли из нового тайника, о существовании которого еще неизвестно Макри, и начинаю пить.
Меня больше не обвиняют в трусости. Отлично. Раскрыто дело Лодия, за что мне хорошо заплатили. Орки у стен города. Вот это плохо. Турай вот-вот падет. Ужасно.
Макри - сводная сестра принца Амрага. Темное дело.
Со дня нападения орков я не имел возможности нормально выспаться. Приходится выпить полбутылки кли и выкурить несколько палочек фазиса, прежде чем удается задремать. Проснувшись на следующее утро, я чувствую себя разбитым. Ем холодную пищу внизу, когда еще только брезжит рассвет. Макри подходит ко мне до того, как я успеваю покинуть таверну. Некоторое время она стоит и смотрит на меня, потом протягивает плащ.
- Вот что я тебе принесла. Лисутарида наложила на него заклинание Подогрева. Он послужит тебе дольше, чем твой старый.
- Спасибо, Макри.
Может быть, мне стоит попросить прощения за те обиды, которые я причинил девушке в последние дни? Пока я раздумываю, она поворачивается и уходит. Я заворачиваюсь в новый плащ и выхожу на улицу.

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ГЛАВА ПЕРВАЯ (Страница 1)
    • ГЛАВА ВТОРАЯ (Страница 1)
    • ГЛАВА ТРЕТЬЯ (Страница 1)
    • ГЛАВА ЧЕТВЕРТАЯ (Страница 2)
    • ГЛАВА ПЯТАЯ (Страница 3)
    • ГЛАВА ШЕСТАЯ (Страница 3)
    • ГЛАВА СЕДЬМАЯ (Страница 3)
    • ГЛАВА ВОСЬМАЯ (Страница 4)
    • ГЛАВА ДЕВЯТАЯ (Страница 5)
    • ГЛАВА ДЕСЯТАЯ (Страница 6)
    • ГЛАВА ОДИННАДЦАТАЯ (Страница 7)
    • ГЛАВА ДВЕНАДЦАТАЯ (Страница 8)
    • ГЛАВА ТРИНАДЦАТАЯ (Страница 8)
    • ГЛАВА ЧЕТЫРНАДЦАТАЯ (Страница 9)
    • ГЛАВА ПЯТНАДЦАТАЯ (Страница 10)
    • ГЛАВА ШЕСТНАДЦАТАЯ (Страница 11)
    • ГЛАВА СЕМНАДЦАТАЯ (Страница 12)
    • ГЛАВА ВОСЕМНАДЦАТАЯ (Страница 13)
    • ГЛАВА ДЕВЯТНАДЦАТАЯ (Страница 15)
    • ГЛАВА ДВАДЦАТАЯ (Страница 15)
    • ГЛАВА ДВАДЦАТЬ ПЕРВАЯ (Страница 16)
    • ГЛАВА ДВАДЦАТЬ ВТОРАЯ (Страница 17)


Мартин Скотт

Фракс на войне

Цикл: "Фракс" - 7

 Читать книгу

Аннотация

Если в великом городе Турай вам хочется развлечься — заключайте сделки с эльфами, толкуйте с остроумными дельфинами, глазейте на драконов. А если в великом городе Турай у вас вдруг возникли проблемы — обратитесь КО МНЕ! К самому пьющему, самому толстому, самому дешевому частному волшебнику-детективу в славном городе Турай!Беда одна НЕ ПРИХОДИТ! Вот на славный город Турай идут две беды враз — зима (как ни крути, противно) и... АРМИЯ ОРКОВ! ОПЯТЬ!!! Меня, конечно, славят как героя Оркских войн, но, если честно, эта известность несколько ПРЕУВЕЛИЧЕНА. И вообще я — ГРАЖДАНСКОЕ ЛИЦО! Меня это НЕ КАСАЕТСЯ!!! Только — это я знаю, что «не касается». А министерство обороны придерживается СОВЕРШЕННО ДРУГОГО мнения. Потому что убийство старшего советника ПРИ ПОМОЩИ ПИРОГА — явная диверсия орков. А кому поручено расследование?Тьма меня побери, УГАДАЙТЕ!!

Содержание

Создание книги: ER
Программа: ChmBookCreator
Файл взят с http://www.oldmaglib.com/
Над дизайном работали: Spider, Elfin, Angel