Мартин Скотт - Фракс и пляска смерти

1 Мартин Скотт

ГЛАВА ПЕРВАЯ

Лето. Жара. Город воняет. Только что вашего покорного слугу в суде назвали лжецом и вылили на него такой поток дерьма, что под его напором могла рухнуть даже каменная статуя. Денег почти нет. Работы тоже. Кроме того, я умираю без пива. Одним словом, жизнь не удалась. И надо же так случиться, что моя идиотка-подруга по имени Макри избрала именно этот момент, чтобы канючить по поводу своих экзаменов.
- Итак, тебе предстоят экзамены. Но ты же сама рвалась вовсю в Колледж Гильдий. И чего ты теперь ноешь?
- Это ведь не письменный экзамен. Мне предстоит выступать перед всем курсом. При одной только мысли об этом меня тошнит.
- Когда-то ты выступала на арене гладиаторов - должна бы уже привыкнуть к большой аудитории.
Макри от возмущения так затрясла головой, что ее черные волосы рассыпались во все стороны, обнажив остроконечные ушки. Если такое случалось на людях, у нас частенько возникали проблемы.
- Ну... это совсем другое дело! Я тогда убивала орков, а орков убивать куда как проще, чем выступать перед группой студентов. Все эти школяры - сыновья богатых торговцев. У них куча денег, дома за ними ухаживают слуги. Они и без того надо мной потешаются, что я работаю в таверне. И как, спрашивается, я могу подготовить к экзамену что-нибудь путное, ежели в этом дурацком городе жарко, как в аду у орков, и вонь стоит, словно в сточной канаве?
Лето в Турае - всегда не самое приятное время. В этом году оно, похоже, будет таким же отвратным, как и в прошлом, когда собаки и люди падали от жары брюхом вверх, а акведук, подающий воду в наш округ Двенадцати морей, был сух, как кость, восемнадцать дней кряду.
Макри продолжала ныть по поводу предстоящих экзаменов, но я был слишком раздражен судебным слушаньем, чтобы терпеть ее глупые причитания. Несколько месяцев назад я арестовал в порту ворюгу по имени Баксин. Парень специализировался на краже импортного вина, поставляемого в Турай с Островов Эльфов. Я его задержал и вместе с неопровержимыми уликами передал в Гильдию транспортников. Однако в нашем славном городе-государстве даже схваченные за руку закоренелые преступники каким-то непостижимым образом ухитряются найти первоклассных адвокатов. Хитроумный крючкотвор, которого пригласил для защиты Баксин, сумел убедить присяжных, что его клиент пал жертвой ошибки при идентификации личности и что истинный преступник не кто иной, как известный всему городу своим несносным нравом Фракс - алкоголик, лишь по какому-то недоразумению именующий себя детективом-волшебником.
- Проклятие! Этой зимой, когда я спас город от позора, никто почему-то не говорил, что у меня несносный нрав. Если бы не я, Лисутарида ни в жизнь не стала бы главой Гильдии чародеев! «Ах, Фракс! - кричали все тогда. - Ты настоящий герой!»
- Никто ничего подобного не говорил, - заметила Макри.
- Да, не говорили. А следовало бы!
- Насколько я помню, некоторые чародеи требовали, чтобы тебя кинули за решетку. А заместитель консула был вне себя от злости, когда в последний день Ассамблеи чародеев ты заявился пьяным в стельку. А консул грозил, что...
- Хватит, Макри. Довольно. Нет никакой необходимости напоминать мне о черной неблагодарности этого города. Существуй в Турае хотя бы намек на справедливость, я бы давно уже наслаждался жизнью под сенью струй фонтанов в королевском дворце, а не прозябал бы в жалкой таверне в самом мерзком районе.
Мы шагали в каком-то пекле. Стаи собак неподвижно валялись в раскаленной пыли, на каждом углу сидели разомлевшие от неимоверной жары нищие. Добро пожаловать в округ Двенадцати морей - обитель тех, чья жизнь сложилась, мягко говоря, не совсем удачно. Здесь ютятся матросы без кораблей, работяги без работы, наемники без войны, дешевые шлюхи, сутенеры, воры, беглые преступники и все те, кто пока еще борется за свое существование. Впрочем, никто из них не борется столь отчаянно, как детектив-волшебник Фракс - бывший старший следователь дворцовой стражи, бывший солдат, бывший наемник. Теперь этот Фракс сидит без средств. Он немолод, заплыл жиром, в будущем ему ничего не светит, и, помимо всего прочего, этот несчастный человек гибнет без пива.
- Уверена, что во всем Колледже Гильдий никого, кроме меня, не заставляют выступать перед курсом, - продолжала Макри, до которой, видимо, не дошло, что я не в настроении ее выслушивать. - Профессор Тоарий хочет меня опозорить, он меня прямо-таки ненавидит. Да-да, ненавидит! За то, что я женщина, и за то, что в моих жилах течет кровь орков. С того момента, как я поступила в Колледж, только и слышу от него: «Не делайте то! Не делайте сё!» Постоянно какие-то мелкие придирки: «Вы не должны приносить меч на занятия по риторике», «Нельзя угрожать преподавателю философии боевой секирой» и так далее, и тому подобное. Нет, Фракс, такой жизни не позавидуешь!
- Да, Макри, это круто. А теперь заткнись, пожалуйста. Мне надоела болтовня о твоих экзаменах.
Путь по бульвару Луны и Звезд (главной артерии Турая) от центра города до округа Двенадцати морей не близкий. Когда мы добрели до угла улицы Совершенства, я вспотел, как свинья. Мне очень хотелось купить арбуз, но я проиграл все до последнего гурана, сделав неудачную ставку в гонках колесниц. Нет, ставка была хорошей, и колесница могла бы выиграть, если бы ее возничий не оказался безмозглым поклонником орков с двумя левыми руками и ущербным чувством как дистанции, так и направления.
Неподалеку от нас в узком проулке какие-то малолетние преступники торговали «дивом» - мощным наркотиком, схватившим наш город за горло. Подкупленные наркодельцами, а может быть, просто запуганные бандитами, солдаты Службы общественной охраны упорно не замечали торговцев. Что касается покупателей «дива», то те провожали меня и Макри взглядами, явно размышляя, не ограбить ли нас - прямо здесь, средь бела дня. Однако мои внушительные габариты и пара мечей у бедер Макри привели их в чувство, тем более что в округе вполне хватает более доступной добычи.
Солнце палило безжалостно. Толпа людей у рыночных прилавков вздымала клубы удушающей пыли. К тому времени, когда мы добрались до «Секиры мщения», я был готов молить о кружке эля. Ввалившись в дверь и проложив путь среди послеполуденных выпивох, я ухватился за стойку бара, как утопающий за соломинку.
- Пива! И побыстрее!
Хозяин таверны - северный варвар по имени Гурд. Мы с ним много лет сражались бок о бок в самых разных концах света. Осознав мое плачевное состояние, Гурд прервал треп с посетителем и нацедил мне кружку.
- Трудный денек в суде? - спросил он.
- Хуже не бывает! Они отпустили Баксина, и дополнительной награды от Гильдии транспортников мне не видать. Ты даже не представляешь, какое дерьмо вылили на меня эти стряпчие! Вот что я тебе скажу, Гурд: пора сваливать из этого насквозь протухшего города. Нормальный человек здесь и дня не проживет без того, чтобы какая-то продажная судебная вошь не втоптала его в грязь. Моя кружка опустела.
- Что с тобой, Фракс? Выше нос! Пиво в этом городе еще не иссякло, - ухмыльнулся он, наливая мне третью кружку.
Гурду под пятьдесят. Покончив с бурной жизнью наемника, он утешился тем, что стал владельцем таверны. Когда-то могучий боец Гурд скис даже больше, чем я. Но в отличие от меня ему хватило мозгов, чтобы накопить денег на свою забегаловку. Что касается меня, то, не будучи северным варваром, я все свои заработки проигрывал или пропивал.
К концу четвертой - а может, к началу пятой кружки - я громогласно объявил всем желающим меня выслушать, что Турай - самый мерзкий город на свете и порядочный человек существовать в нем не может.
- Вот что я вам скажу! - вещал я. - Даже в лачугах орков, в которых мне приходилось бывать, цивилизации несравнимо больше, чем в этом паршивом городишке. Когда городские власти станут в очередной раз умолять меня вытащить их из дерьма, я пошлю их куда подальше. Пусть ищут дураков в другом месте.
Выпитое пиво не улучшило моего настроения. Даже внушительная порция рагу, приготовленного нашей стряпухой Танроз, не подняла моего духа. Когда таверна стала наполняться закончившими дневную смену докерами, я схватил очередную кружку и устремился по лестнице на второй этаж. В те времена, когда я работал старшим следователем дворцовой стражи, у меня была роскошная вилла в округе Тамлин. Теперь же я ютился в двух комнатушках над таверной, что, естественно, мою жизнь не скрашивало. Макри обитала в комнате чуть дальше по коридору, и мы столкнулись на верхней ступеньке. Моя подруга была облачена в кольчужное бикини - начиналась ее смена в таверне.
- Ну что, Фракс? - спросила она. - Полегчало немного?
- Нет.
- Странно. Восемь или девять кружек обычно приводят тебя в благостное расположение духа. Что тебя мучает? Тебя и раньше поносили последними словами. Неужели ты забыл, какие оскорбления сыпались на тебя в прошлом году в сенате?
- Помню. Тогда меня поливали грязью лучшие люди нашего славного города. Но неужели ты не понимаешь? Я снова в том же состоянии, в котором ты меня застала, прибыв пару лет назад в Турай!
- В стельку пьяный, что ли?
- Нет. Я разорен. У меня не осталось ни гурана. Гурд кормит и поит меня в кредит. И так будет до тех пор, пока какой-нибудь дегенерат не обратится ко мне за помощью. Потом придется, рискуя жизнью, вести расследование за тридцать жалких гуранов в день. Нет в мире справедливости! Посмотри, что я сделал для города! Я сражался в войнах, отражая наскоки Ниожа, отбиваясь от оркских орд. Никто не повесил мне за это на грудь медаль. А кто спас этот вшивый Турай, когда Хорм Мертвец пытался стереть его с лица земли своим заклинанием Восьмимильного ужаса? Снова Фракс. А этой зимой я практически в одиночку обеспечил избрание нашего кандидата на пост главы Всемирной гильдии чародеев!
- В этом деле я тебе помогала!
- Ну... так, немного. И это отнюдь ничего не меняет. Я достоин большего, чем пребывание в этой жалкой таверне. В знак благодарности им по меньшей мере следовало пригласить меня на работу во дворец.
- Ты там уже работал. И тебя оттуда вышибли - за беспробудное пьянство.
- Что только еще раз доказывает мою правоту! Полная атрофия чувства благодарности! Если этот никчемный заместитель консула Цицерий еще раз заявится ко мне с просьбой о помощи, то, как у нас говорится, - «зуб дракона ему в ноздрю!». Немедленно спущу его с лестницы.
- Это несправедливо.
- А я о чем толкую? Вопиющая несправедливость!
- Не понимаю, с какой стати я должна сдавать этот экзамен? Я слишком занята обслуживанием выпивох в таверне. У меня нет времени для занятий.
Я ожег Макри ненавидящим взглядом. Если это существо с немыслимой смесью крови эльфов, орков и людей в свое время надумало убить своих дикарей-хозяев, бежать в лоно цивилизации и поступить в Колледж, то ей, кроме самой себя, в этом винить некого. Макри имела полную возможность остаться гладиатором, тем более что этим ремеслом она владела в совершенстве и была непобедимым чемпионом. Теперь, по моему мнению, она являлась самым умелым бойцом западного мира и в деле умерщвления при помощи оружия не знала себе равных. Но заниматься этим ей приходилось теперь довольно редко, поскольку изучение в Колледже Гильдий риторики, философии, математики и бог знает чего еще отнимало у бедняжки почти все свободное время. Неудивительно, что она постоянно испытывает стресс. Эта живущая по соседству со мной женщина (слово «женщина», как вы понимаете, я употребляю в самом широком смысле) большую часть времени пребывает в каком-то полубезумном состоянии. По-моему, подобный психоз - следствие смешанной крови, остроконечных ушей и непоколебимой уверенности в том, что все жизненные конфликты могут быть разрешены грубой силой.
Макри продолжила путь вниз, а я с пивом проследовал в свое, с позволения сказать, жилище. Захлопнув за собой дверь, я смахнул с кушетки разнообразный мусор. Всякой дряни тут накопилось порядочно. Нищета вынуждает меня опускаться все ниже и ниже по социальной лестнице. С этим пора кончать. Надо разработать новый жизненный план. Для талантливого, а может, и гениального типа вроде вашего покорного слуги даже в этом вонючем городишке найдутся способы выбраться наверх. Я допил пиво и, еще немного подумав, извлек из ящика комода бутылку кли. Кли по пути в желудок приятно обжигал глотку. Еще бы! Лучший сорт! Кли такого качества гонят только в горах. Солнечные лучи струились в комнату через щели в занавесках, и в моем жилище стало жарче, чем в преисподней у орков. Размышлять на серьезные темы в такой жаре просто невозможно, а строить планы - тем более. Поэтому мне, очевидно, придется закончить свои дни в полной нищете здесь, в округе Двенадцати морей, так и не получив заслуженного признания. Я допил кли, швырнул пустую бутылку в мусорную корзину и тут же уснул.

ГЛАВА ВТОРАЯ

Мне снился конкурс любителей пива в Абеласи. Победителем в этом благородном состязании настоящих мужчин, само собой, оказался Фракс. Я видел во сне семерых соперников по финалу, валяющихся без чувств на полу, и себя, требующего подать еще пива. Это, несомненно, был один из самых славных моментов моей жизни. Но счастье длилось, увы, недолго. Кто-то грубо потряс меня за плечо, и я, еще толком не проснувшись, потянулся к мечу.
- Это я, - сказала Макри.
Ее вторжение страшно меня разозлило.
- Сколько раз можно повторять - не входи в мою комнату! - заорал я. - Если ты еще хоть раз ввалишься ко мне без приглашения, клянусь, я проткну тебя насквозь!
- Ты, старый жирный вол, не сможешь меня проткнуть, даже если мне свяжут за спиной обе руки, - ответила Макри, любившая, как я давно успел заметить, повздорить по любому, даже самому пустячному поводу.
- Наступит день, тощая обожательница троллей, и я разорву тебя на куски, - остроумно парировал я и к своему ужасу заметил, что Макри явилась не одна.
- Ты, конечно, помнишь Дандильон Одуванчик? - спросила она.
Мое сердце мгновенно ухнуло в желудок. Даже в этом полном всяких необычных типов городе, где давно перестали чему-либо удивляться, Одуванчик была существом, мягко говоря, странным. В прошлом году она прибегла к моим услугам, и, хотя завершилось все вполне благополучно, о том расследовании я вспоминаю без всякого удовольствия. Дандильон Одуванчик - существо, как я уже сказал, весьма странное. Она не такой варвар, как Макри, и не эфирное создание наподобие эльфов. Она просто странная. Мне в ней не нравится многое, В частности, мне не по вкусу ее привычка шляться по улицам босиком. Этой ее страсти я совершенно не могу ни понять, ни принять. Передвижение босиком по нашим улицам, усыпанным разного рода отбросами, говорит лишь об отсутствии даже начатков здравого смысла. Вы можете наступить на дохлую крысу или на что-нибудь похуже! Кроме того, Одуванчик носит длинную юбку, разрисованную знаками зодиака, и несет всякую чушь о своем общении с природой. Она наняла меня на работу от имени проживающих в заливе говорящих дельфинов, что, зная ее, было вовсе не удивительно.
- Что тебе надо? - проворчал я. - Неужели у говорящих дельфинов возникли очередные неприятности?
Вообще-то дельфины на нашем языке не говорят. Они изъясняются при помощи свиста. Я сам был свидетелем общения Дандильон с дельфинами, однако до сей поры не могу избавиться от ощущения, что пал жертвой тонкой мистификации.
Одуванчик попыталась улыбнуться, но улыбка вышла какой-то вымученной. Девица была явно встревожена. Впрочем, моя могучая фигура с мечом в руках способна на кого угодно нагнать ужас. Я вложил меч в ножны, надеясь услышать от гостьи что-нибудь путное. За помощь болтливым дельфинам я получил от нее в оплату несколько весьма ценных древних монет и сейчас, как вы понимаете, не мог гнать от себя потенциального клиента, каким бы чудным тот ни казался.
- Дандильон хочет тебя кое о чем предупредить, - сказала Макри с самым серьезным видом, но я, хорошо зная свою подругу, понимал, что она в глубине души веселится.
- Предупредить? Неужели дельфины хотят уберечь меня от грозящей мне опасности?
- Нет, не дельфины, - ответила Одуванчик. - Однако они до сих пор благодарны тебе за помощь. Они были бы рады, если бы ты нашел время их навестить.
- Как только у меня возникнет желание пообщаться с природой, я отправлюсь прямо к заливу. Итак, о какой же напасти ты желаешь меня известить?
- Грядущие события вовлекут тебя в ужасное кровопролитие, - глядя мне в глаза, заявила Дандильон.
Я, в свою очередь, уставился на нее. Воцарившуюся тишину нарушали лишь вопли уличных торговцев. У подножия наружной лестницы, ведущей из моего жилья прямо на улицу, шла оживленная дискуссия между торговкой рыбой и точильщиком. Уже целую неделю они занимались только тем, что увлеченно друг на друга орали. Впрочем, в их оправдание следует отметить, что жизнь в Турае никогда не протекала мирно.
- Ужасное кровопролитие? - переспросил я. - И только-то?
Дандильон удрученно кивнула, а я стал искать бутылку с кли, забыв о том, что уже ее выпил и выбросил.
- Я - детектив, и вокруг меня постоянно льется кровь. Такова уж специфика территории, на которой мне приходится трудиться. Обитатели округа Двенадцати морей недолюбливают, когда среди них ведется расследование.
- Ты не понял, - сказала Дандильон. - Я вовсе не имела в виду обычный уровень насилия, столь характерный для твоей деятельности. Более того, я говорю даже не о нескольких смертях. Я хочу предупредить тебя о гибели многих и многих людей. Смертей будет столько, что даже ты, возможно, собьешься со счета. Это будет никогда не виданная в этих краях оргия смерти.
Мое сердце вдруг заныло. Организм, судя по всему, не выдерживал вида босоногой девицы в нелепом наряде, и у меня появилось искушение спустить ее с лестницы.
- Кто поручил тебе мне это сообщить? Братство? Сообщество друзей?
- Никто мне ничего не поручал. Я прочитала это по звездам.
Макри, не сдержавшись, хихикнула. Я же, не веря собственным ушам, гневно спросил:
- Ты прочла эту чушь в небесах?
- Да, - ответила Дандильон, энергично кивая. - Прошлой ночью, на берегу залива. Я сочла своим долгом тебе это сообщить, так как нахожусь перед тобой в неоплатном...
- Убирайся! - взревел я. - Макри, как ты смеешь приводить сюда эту полоумную бабу, чтобы та донимала меня своими россказнями?! Если она задержится еще хотя бы на секунду, я... я... Я вас обеих прикончу! Вы что, не понимаете, что я человек занятой? Убирайтесь к дьяволу!
Моя подруга повела Дандильон к дверям, но на самом пороге вдруг задержалась и сказала:
- Может быть, Фракс, тебе все же стоит к ней прислушаться? Ведь в деле с дельфинами она принесла нам обоим большую пользу.
В ответ я сказал Макри, что был бы весьма признателен, если бы она впредь избавила меня от подобных визитов, и для вящей убедительности присовокупил к просьбе пяток проклятий, которые обычно приберегаю для гонок квадриг. Макри удалилась, громко хлопнув дверью. Я открыл дверь, прокричал еще пару проклятий ей вслед, а затем тяжело плюхнулся на кушетку. Настроение существенно ухудшилось, и я пришел к выводу, что надо хорошенько выспаться. В наружную дверь кто-то постучал. Я не обратил на это ни малейшего внимания. Стук повторился - и снова ноль внимания с моей стороны. Наружная дверь находилась под охраной довольно легкого магического запора, именуемого заклинанием Замыкания. Это заклинание способно не допустить в помещение большую часть людей - очень хорошо, поскольку в этот момент я не испытывал ни малейшей склонности к общению. Я еще толком не успел улечься, как дверь вдруг широко распахнулась и в мое скромное жилище вступила сама Лисутарида Властительница Небес. Лисутарида - наипервейшая волшебница города-государства Турай, а с тех пор, как ее избрали главой Гильдии, она руководит чародеями всех населенных людьми земель.
Взглянув на меня сверху вниз, Лисутарида поинтересовалась:
- Ты почему не отвечаешь на стук?
- Надеялся, что заклинание защитит меня от незваных гостей.
Лисутарида ухмыльнулась. Мое жалкое заклятие никак не могло послужить преградой для столь могущественной волшебницы.
- Ты что, намерен валяться так весь день? - спросила чародейка.
Я сделал отчаянную попытку встать. Лисутарида - особа весьма знатная и вдобавок очень богатая. Она заслуживала уважения, хотя мне не раз доводилось видеть ее в полном отпаде от чрезмерного пристрастия к наркотику под названием «фазис». Ну, короче, у меня не было настроения держаться с ней в рамках протокола.
- Ты всегда приветствуешь своих клиентов подобным образом?
- Только в тех случаях, когда требуется изжить последствия приема чрезмерной дозы пива. Чем вызван твой визит? Решила заскочить ко мне в гости? Тогда к чему весь этот маскарад?
- Нет, не в гости. Я пришла по делу - нужна твоя профессиональная помощь. А маскарад - чтобы меня никто не узнал.
Чародеи Турая обычно ходят в весьма приметной радужной мантии, а Лисутарида - дама светская - носит под мантией великолепный наряд. На ногах у нее всегда золотые сандалии, шею украшают драгоценные колье. На сей раз чародейка облачилась в убогий наряд, свойственный низшим слоям общества, хотя любой, даже не слишком наблюдательный человек без труда бы заметил, что ее экстравагантная прическа никак не могла быть создана в жалких цирюльнях округа Двенадцати морей. Лисутарида Властительница Небес даже в жалком наряде выглядела ослепительно. Мы были с ней примерно одного возраста, но она оставалась элегантной красавицей, тщательно следящей за своей внешностью.
- Насколько я вижу, здесь ничего не изменилось, - сказала Лисутарида, сметая мусор со стула, чтобы усесться. - Неужели тебе нравится жить в подобном свинарнике?
- Частным детективам, увы, слишком мало платят.
- Насколько я помню, ты получил более чем приличное вознаграждение за работу на Ассамблее чародеев.
- Не очень уж и приличное по сравнению с теми услугами, которые я оказал городу. Кроме того, инвестиции, сделанные мною совсем недавно, обернулись существенными финансовыми потерями.
- Хочешь сказать, что опять просадил все на скачках?
- Что же, можно сформулировать и таким образом.
- На последних гонках я тоже потеряла деньги, - кивнула Лисутарида. - Но в отличие от тебя, Фракс, я могу себе такое позволить. Что ж, твое положение меня вполне устраивает. Сидя без средств, ты не сможешь отказаться от моего предложения.
- Выкладывай.
Лисутарида сделала паузу для того, чтобы зажечь палочку фазиса. Мне она тоже предложила закурить, и я не стал отказываться. Для большинства людей фазис является легким наркотиком, но Лисутарида потребляет его в немыслимом количестве. Чтобы наркотический дым был погуще, она изобрела специальный кальян и, кроме того, придумала заклинание, резко сокращающее время созревания растения. Обитатели Турая неимоверно гордятся тем, что один из их сограждан стал во главе Всемирной гильдии чародеев, но они бы безмерно удивились, ежели б узнали, в каких чудовищных масштабах Лисутарида потребляет фазис. Она постоянно пребывает в такой балде, что часто даже не в состоянии передвигаться. Лисутарида была совершенно негодным кандидатом на высокий пост, но, как говорил недовольный этим обстоятельством заместитель консула Цицерий, другие еще хуже. Как бы то ни было, у короля, консула и заместителя консула словно гора с плеч свалилась, когда кандидат Турая стал главой Гильдии. А радовались они потому, что в случае войны с орками (а это рано или поздно должно произойти) Тураю гарантирована помощь всех чародеев запада.
- Ты что-нибудь слышал о зеленом камне чародеев? - спросила Лисутарида.
- Я так и не закончил своего магического образования. - Я печально покачал головой. - В моих познаниях имеются серьезные пробелы, а зеленого камня чародеев, как мне кажется, вообще не проходили.
- Да, о нем известно лишь очень узкому кругу людей, - кивнула моя гостья. - Существование камня - это, если можно так выразиться, государственная тайна. Даже я узнала о том, что есть такой камень, лишь после того, как, став главой Гильдии, получила доступ к дворцовым секретам. Этот зеленый драгоценный камень позволяет Тураю избежать внезапного вторжения. В руках могущественного чародея камень действует как всевидящее око. В какой бы тайне орки ни готовили нападение, мы все равно способны узнать, где сосредоточиваются их армии. Так что это отнюдь не простой булыжник.
Я удивился, узнав о существовании подобного артефакта, но пояснение Лисутариды изумило меня еще пуще.
- Судя по тому, что ты говоришь, этот камешек - вещь довольно полезная. Но неужели этот изумруд, или как его там, - единственная защита против вероломного вторжения орков? Разве Гильдия чародеев не обладает целым набором заклинаний раннего предупреждения?
- Разумеется. Но Гильдия оркских колдунов в течение пятнадцати последних лет делала все, чтобы нейтрализовать наши заклинания Раннего предупреждения. В былые времена в нашем арсенале имелось двадцать или даже чуть больше заклинаний Раннего предупреждения, сейчас же, если верить донесениями Королевской разведслужбы, их число уменьшилось до двух-трех. Гильдия колдунов у орков - организованная сила. Если эти оркские колдуны смогут найти противодействие и для оставшихся средств магического дальновидения, зеленый камень станет нашей единственной надеждой. Случись что-нибудь с этим камнем - и мы обречены на небытие.
Упоминание о возможной войне с орками не доставило мне удовольствия (я имел несчастье сражаться в последней из них), но все же заставило повнимательнее вслушиваться в слова волшебницы. В последней войне участвовали и Лисутарида, и Гурд. Да что там говорить! Практически каждый житель Турая, способный держать в руках оружие или произнести простенькое заклинание, поднялся на стены города, дабы остановить напор варваров. Ценой огромных усилий и больших потерь нам удалось отбросить их от границ города, но мы оставались на грани гибели до тех пор, пока с юга на помощь не явились эльфы. Если бы не они, Турай - или то, что от него осталось, - был бы ныне западным аванпостом империи орков.
- Итак, оркские колдуны трудились не покладая рук, в результате чего нам теперь приходится полагаться лишь на зеленый камень чародеев.
- Именно, - сказала Лисутарида и добавила: - Надеюсь, мне удалось убедить тебя в огромном значении этого артефакта?
- Удалось. Ну и что с ним произошло?
- Его хранение доверили мне.
- И?..
- Я его потеряла.
- Ты потеряла зеленый камень чародеев?! Каким образом?
- Отправляясь на бега, я положила камень в свою сумку, и это был совсем не такой легкомысленный поступок, как может показаться на первый взгляд. Для того чтобы правильно пользоваться камнем, надо быть могущественным чародеем и знать, как в различных обстоятельствах проявляются его свойства. Думаю, я обронила его в тот момент, когда передавала моей помощнице деньги, чтобы та от моего имени сделала ставку.
- На какую квадригу ты ставила?
- На «Разрушителя городов».
- Неудачный выбор, я на этой развалине потерял кучу бабок.
- Камень был...
- Тебе не показалось несколько странным то, что эта колесница сошла с дистанции на последнем круге? По-моему, возничего просто подкупили.
- Я, конечно, тут же принялась его искать, но...
- Мне кажется, Мелия - не лучший вариант для стадионного мага. Уверен, что на стадионе творятся темные дела, и Мелия имеет с них приличный откат...
Лисутарида проинформировала ледяным тоном, что явилась вовсе не для того, чтобы обсуждать наши потери на гонках колесниц.
- Я потеряла самый важный предмет из имеющегося в наших арсеналах оружия, и его надо найти как можно скорее.
- Ты не очень огорчайся, - продолжал я. - Я пострадал так же, как и ты. «Разрушитель городов» должен был не моргнув глазом выиграть забег. Но в нашем городе, увы, наступили такие времена, когда честный человек не может сделать ставки без того, чтобы его не облапошили.
В глазах Властительницы Небес сверкнули грозные огоньки, и я поспешил перейти к делу.
- Мне необходимы подробности, - сказал я.
- Зеленый камень чародеев вделан в оправу, как кулон. Работа ювелиров-эльфов. Весьма примечательная. Однако длительным расследованием тебе заниматься не придется. Сразу приступить к поискам камня мне не удалось, не могла же я использовать заклинание Нахождения прямо на стадионе Супербия под носом у самого консула. Однако вернувшись домой, я немедленно обратилась к магическим силам. Словом, при помощи магии мне удалось установить местонахождение кулона. В данный момент он находится в портовой таверне. Название «Остроконечный жезл» тебе что-нибудь говорит?
- Да. Это именно то место, где заканчивают свой путь украденные драгоценности.
- Так я и думала. Надеюсь, Фракс, ты осознаешь, что в этом деле требуется абсолютная секретность? Я не могу допустить, чтобы король, консул или кто-то из моих коллег узнал, что я потеряла сокровище. В подобных обстоятельствах, как ты понимаешь, я не могу отправиться в таверну и обрушить на похитителей все известные мне скверные заклятия. От меня потребуют объяснений, которые я дать, увы, не смогу.
Я прекрасно понимал, что в городе, где все от мала до велика ненавидят и боятся орков, человек, потерявший наше самое мощное оружие, очень скоро пожалеет о том, что родился на свет, будь он могущественным волшебником или жалким частным сыщиком. Со стороны Лисутариды это было проявлением величайшего легкомыслия. Однако удивляться не приходилось. После того как Лисутарида сделалась главой Гильдии, ее пристрастие к фазису стало наносить более серьезный ущерб городу по сравнению с тем временем, когда она оставалась рядовой (пусть и наделенной волшебной силой) наркоманкой.
- Почему ты не отправила за камнем кого-нибудь из слуг?
- Я решила, что это связано с большим риском. Если их там даже никто и не узнает, кто-то из них может впоследствии проболтаться. Прислуга в нашем городе не славится сдержанностью. Моя помощница-секретарь абсолютно надежна, но это - молодая женщина весьма хрупкого сложения и совсем не годится для подобных дел. Мне известен адрес дома, где находится камень, но я не знаю, с чем ты там можешь столкнуться.
- Скорее всего с типом или типами, которые не пожелают его вернуть, - сказал я. - «Остроконечный жезл» - естественная берлога для жуликов всех мастей. Однако не волнуйся. Я верну тебе безделушку.
Судя по рассказу Лисутариды, вор не имел представления о том, что украл. Скорее всего он полагает, что ему в руки попала обыкновенная дамская висюлька, и постарается сбыть ее как можно быстрее за небольшую цену.
В удушающей жаре моего жилища Лисутарида чувствовала себя довольно скверно. В зимнее время Властительница Небес, так же как и другие маги, налагала на свои одежды простенькое заклинание Подогрева (им умел пользоваться даже я), но охлаждение с помощью магии требует значительно больших усилий.
- Надеюсь, что в ходе расследования ты не станешь прибегать к своим юридическим полномочиям? - с тревогой в голосе спросила она. - Это может привести к нарушению секретности.
Услыхав эти слова, я ужасно разозлился. Ведь я делал все, чтобы поскорее забыть о своих так называемых юридических полномочиях. Пробыв всю жизнь рядовым гражданином города-государства Турай, я несколько месяцев назад неожиданно для себя получил пост Народного трибуна. Одарил меня этим высоким званием заместитель консула Цицерий. Институт народных трибунов исчез сам по себе лет полтораста назад, но официально его никто не отменял. Цицерий восстановил пост лишь для того, чтобы я мог получить доступ на Ассамблею чародеев. Ни он, ни я не рассчитывали на то, что я каким-то образом стану прибегать к власти, которой юридически наделен Народный трибун. Однако сенатор Лодий (политический противник Цицерия) грязным шантажом вынудил меня прибегнуть к власти и остановить выселение некоторых бедных граждан Турая из их домов. Мои действия привели к целому ряду нежелательных последствий, и с тех пор я всеми силами стараюсь не вступать в мутные воды политического мира Турая. Словом, я хотел, чтобы все забыли о существовании Народного трибуна по имени Фракс, и отказывался от любых действий в этом качестве, понимая, что они принесут мне одни неприятности и поссорят с сильными мира сего.
- Не волнуйся. Это не более чем почетный пост. Сенатор Лодий заставил меня один раз воспользоваться властью, и это все.
Народный трибун назначается на год, и я надеялся, что через несколько месяцев срок моего пребывания тихо истечет и я снова превращусь в обычного гражданина. Если в Турае человек хочет заниматься политикой и при этом остаться в живых, ему нужна гораздо более прочная «крыша», чем та, которой обладал я.
Лисутарида запалила очередную палочку фазиса.
- Надеюсь, ты не заложила кулон, чтобы сыграть на бегах?
У нее хватило воспитания и такта ответить с улыбкой на мой идиотский вопрос.
- Нет, - сказала она. - Я все еще достаточно богата. Однако, если потеря камня станет известна многим, ты будешь не единственным, кто задаст этот вопрос. Стадион Супербия не лучшее место для того, чтобы терять там государственные ценности. После того как я стала главой Гильдии, у меня в некоторых кругах появилось много завистников. Узнав о потере, они не преминут поднять шум, что я просадила камень на бегах.
Лисутарида взяла свою сумку и выложила на стол деньги.
- Здесь ровно тридцать гуранов. Твой обычный задаток, насколько мне известно. И еще. Я должна получить камень в самое ближайшее время. Через четыре дня я даю в своем особняке бал-маскарад, на который приглашены кронпринц, консул Калий и заместитель консула Цицерий. Я не сомневаюсь, что они пожелают взглянуть на зеленый камень чародеев. Консул Калий, насколько мне известно, не хотел, чтобы камень вообще покидал дворец.
Надо сказать, на месте консула я бы тоже выразил сомнение в целесообразности передачи драгоценности Лисутариде. Каждый, кто в здравом уме видел, как забалдевшая от фазиса Властительница Небес, спотыкаясь о собственные ноги, бродила по залам Ассамблеи, с трудом мог согласиться на то, чтобы вручить ей какой-либо представляющий минимальную ценность предмет. А уж о зеленом камне чародеев и говорить не приходится!
- Не могла бы ты отменить бал?
Этого она сделать не могла. Костюмированный бал Лисутариды был одним из гвоздей светского сезона. Интересно, подумал я, в чем смысл этого «светского сезона»?
- Я верну тебе камень.
- Когда он попадет в твои руки, ни в коем случае не смотри в него.
- Почему?
- Потому что мы имеем дело с объектом, обладающим мощным магическим полем. Он не представляет никакой опасности, если его просто подержать в руках. Но становится крайне опасным, если вглядываться в его глубокую зелень. Позволить это себе может лишь очень хорошо подготовленный маг. Камень может вызвать потерю сознания, а может, и еще того хуже.
- Я незамедлительно суну его в карман.
Лисутарида зажгла третью палочку фазиса. Докурив, она швырнула бычок в мою мусорную корзину и тут же закурила следующую.

1 Следующая страница


Фракс и пляска смерти 2

- Как поживает Макри? - спросила чародейка.
Лисутарида прекрасно знает Макри, так как во время Ассамблеи приглашала мою подругу на роль телохранительницы.
- Как всегда очень занята и как всегда вздорна.
- У меня для нее кое-что есть.
С этими словами Лисутарида передала мне конверт, на котором изящным почерком профессионального писца было выведено имя Макри. Я обещал передать послание. Меня разбирало любопытство, однако, решив, что это не мое дело, я сразу после ухода Лисутариды зашел в комнату подруги и оставил там пакет. После этого я, чтобы изгнать из организма остатки алкоголя и фазиса, ополоснул лицо водой и опоясался мечом. Затем я загрузился единственным заклинанием - большего моя память не вмещала - и отправился на улицу. Точильщик и торговка рыбой по-прежнему продолжали вопить друг на друга. Похоже, дело у них шло к драке.

ГЛАВА ТРЕТЬЯ

У подножия лестницы я нос к носу столкнулся с Моксаланом - младшим сыном нашего букмекера Честного Мокса. Точнее, с его единственным сыном, поскольку старший скончался прошлой зимой от передозировки «дива». Это произошло примерно в то же время, когда по аналогичной причине откинула копыта наша булочница Минарикс. Мне лично булочницы очень не хватает. Без ее печева жизнь стала значительно хуже. Что касается сына Мокса, то я без него совсем не скучаю, но поскольку мне частенько приходится иметь дело с Честным Моксом, я стараюсь быть вежливым и по отношению к младшим членам его семейства.
Моксалану лет девятнадцать. У него открытое дружелюбное лицо, еще не успевшее приобрести жесткого и хитрого выражения прожженного букмекера. Он носит простую, но хорошо сшитую тунику, а на ногах - сандалии, один вид которых говорит о том, что бизнес папочки процветает. После того как мы обменялись приветствиями, Моксалан пояснил, что ищет Макри, которая якобы обещала помочь ему разобраться с некоторыми вопросами теории архитектуры. Парень даже пытался рассказать, с какими именно вопросами. Впрочем, его слова звучали для меня полной абракадаброй.
- Значит, теория архитектуры? - перебил я.
- Да. Для Колледжа Гильдий. Мы с ней одноклассники. Я пропустил лекцию, а Макри делала записи.
А я и не знал, что Честный Мокс определил своего младшего в Колледж. Впрочем, в этом не было ничего удивительного. Человек, который гребет такую кучу бабок, вполне способен внести плату за обучение, невзирая на то, что в качестве букмекера занимает нижние ступени социальной лестницы. Довольно много разбогатевших представителей низшего сословия хотят улучшить социальный статус семьи и дают сыновьям хорошее образование, чтобы те могли стать государственными чиновниками или кем-то еще в этом роде.
- Выходит, семейный бизнес тебя не интересует?
- Я немного помогаю отцу, но он хочет, чтобы я занялся чем-нибудь более престижным. Макри сейчас в таверне?
- Да. Вся в трудах.
Моксалан не сомневался, что Макри законспектировала весь курс лекций.
- Она у нас самая хорошая студентка. Гораздо лучше, чем я. Вы знаете, что она на курсе идет первой по всем предметам?
Я этого не знал. Возможно, Макри и упоминала о своих достижениях, но я, как водится, пропустил ее слова мимо ушей. Я обратил внимание на то, что каждый раз, когда он упоминал имя Макри, его лицо обретало слегка обалделое выражение. Я сразу узнал этот симптом. Молодые люди при виде великолепной фигуры Макри, едва прикрытой двумя полосками кольчужного бикини, сразу забывают наказы мамаш держаться подальше от женщин с примесью оркской крови. Макри и на эльфов произвела неизгладимое впечатление, а для эльфов внимание к тем, кто пусть даже косвенным образом связан с орками, является почти полным табу. Все эти молодые люди и юные эльфы не понимают, насколько правы их родители в желании найти своим чадам приличных жен. Жизнь с Макри превратилась бы для них в сущий ад, какой бы сказочной им ни казалась ее фигура. Моей подруге, как мне представляется, так и не удастся до конца дней изжить в себе повадки гладиатора. Думаю, что при появлении первых признаков домашних разногласий она смахнет своему супругу голову и раскрасит физиономию покойника его же кровью.
- Я думал, она будет с вами, - сказал Моксалан.
- Почему?
- Потому что вы получили предупреждение.
Я не понял, о чем идет речь, и младший сын Мокса напомнил слова Дандильон о грозящей мне кровавой бане. В местах, подобных округу Двенадцати морей, слухи почему-то распространяются со страшной скоростью. Слова парня меня рассердили, и не только потому, что я терпеть не могу, когда в мои дела суют нос. Больше всего меня обозлил намек, что в случае опасности я не могу обойтись без Макри. Неужто все уже позабыли, что до ее появления я в течение многих лет мог с успехом постоять за себя?
- Обо мне не беспокойся, - буркнул я и удалился.
Небольшая таверна «Остроконечный жезл» располагалась рядом с портом и слыла заведением крайне неприятным. Она постоянно была под завязку набита пьяными матросами и портовыми грузчиками. В отличие от остальных местных забегаловок эта избежала контроля со стороны Братства, что было мне явно на руку. Братство, если вы вдруг забыли, - преступная группировка, контролирующая южную часть города. Если бы я попытался отнять краденый кулон у члена Братства, вся банда обрушилась бы на меня, словно скверное заклятие. Теперь же я знал, что подвеска скорее всего окажется в лапах мелкого жулика, который захочет избавиться от нее как можно быстрее, чтобы прикупить очередную дозу «дива». Если парень будет в «ломке» и отдаст мне кулон задешево, я даже наживусь на этой операции. Лисутариде при ее богатстве и вилле в округе Тамлин ничего не стоит отвалить мне дополнительно несколько гуранов. По счастью, работа оказалась простой и не требующей напряжения мыслей. Последнее меня радовало особенно, ибо в такую жару умственная деятельность - занятие крайне утомительное.
Каждая встреча с представителями аристократии пробуждает во мне зависть к их богатству. Я всегда был беден. Правда, несколько лет назад я сумел пробиться наверх и получил прекрасный пост старшего детектива дворцовой стражи. У меня был обширный кабинет, большой дом и даже прислуга. Но отец всегда утверждал, что кончу я ничем, и мне до сих пор так и не удалось доказать, что старик ошибался.
Солнце палило нещадно, и улицы ничем не отличались от преисподней орков. Однако в таверне «Остроконечный жезл» было еще жарче. Мне показалось, что я попал в настоящее пекло. Запах кислого эля и клубы наркотического дыма делали атмосферу абсолютно непригодной для дыхания. Деревянные стропила над головой почернели от времени и от копоти. По залу расхаживали шлюхи с вплетенными в волосы красными лентами, но обалдевшая от жары и алкоголя клиентура не обращала на них никакого внимания. На полу распростерлась какая-то женщина. Мне даже показалось, что она довольно давно мертва. Чтобы прийти в себя, мне пришлось потрясти головой. Ниже пасть уже невозможно. Ни один более или менее приличный человек не должен и близко подходить к этой таверне.
- Фракс! А мы-то думали, куда это ты запропастился.
Время от времени мне приходится сюда захаживать. В основном по делам. За стойкой бара работает хозяин таверны Гаваракс. В свое время он был капитаном боевой триремы, но его вышибли с флота за то, что он не поделился добычей с королем. У парня смуглая кожа, а его лицо от подбородка до уха пересекает шрам - результат какой-то морской стычки. Гаваракс любит похвастать своими боевыми подвигами, когда в его заведении собираются старые морские волки. Только для того, чтобы не показаться невежливым, я попросил пива и сразу же поинтересовался, не возникал ли в поле его зрения кто-нибудь желающий толкнуть украденный камешек. Гаваракс не тот человек, который стал бы делиться информацией со Службой общественной охраны, но меня он знает достаточно хорошо и понимает, что я не причиню ему никаких неприятностей. Более того, он, как правило, рассчитывает на то, что ему от меня кое-что перепадет.
Подождав, когда полупьяный докер с красной повязкой на голове, получив очередную кружку, отвалил от стойки, Гаваракс склонился ко мне и негромко сообщил, что такой тип действительно есть. Я выложил перед ним несколько гуранов.
- Сейчас он наверху, в одном из номеров. С парой дружков. Ни одного из них я раньше не видел.
Прежде чем я успел отойти от стойки, Гаваракс схватил меня за рукав, притянул к себе и прошептал:
- Если собираешься кого-нибудь убить, постарайся не повредить мебель.
Проходя по прокуренному шумному залу к ведущей на второй этаж лестнице, я думал о том, что дело окажется даже менее сложным, чем я предполагал. Поднявшись по ступеням, я замер у нужной двери и прислушался. Из комнаты не доносилось ни звука. Ударом ноги я распахнул дверь и со снотворным заклинанием наготове ввалился в номер. Заклинание требовалось на тот случай, если кто-нибудь вдруг надумает оказать сопротивление.
Внутри было четыре человека, но сопротивляться они явно не собирались. Трое были уже мертвы, а четвертый, судя по всему, вот-вот должен был последовать за своими товарищами. Каждый из них был заколот кинжалом, в результате чего на полу образовались довольно внушительные лужи крови. Я склонился над тем, который еще подавал признаки жизни, и спросил:
- Что здесь произошло?
Он попытался посмотреть на меня, но ему никак не удавалось сфокусировать взгляд.
- Я плыл на прекрасном золотом корабле... - прошептал он.
Я замер, ожидая продолжения, но бедняга вдруг закашлял кровью и испустил дух.
Его последние слова показались мне довольно странными, и их следовало запомнить, чтобы позже хорошенько поразмыслить.
Я быстро окинул взглядом помещение. Окно напротив двери было распахнуто, на подоконнике виднелись пятна крови. Оно было невысоко над землей и выходило в узкий проход за домом. Убежать убийце ничего не стоило, хотя я и понятия не имел, кто бы это мог быть. Во всяком случае, это был человек, который в состоянии постоять за себя. Все четверо мертвецов были вооружены мечами. Мелкие жулики, как правило, бойцы никудышные, но, как бы то ни было, прикончить вооруженных людей - дело непростое.
Стараясь действовать как можно быстрее, я принялся обыскивать еще теплые тела. Мне довольно много приходилось возиться со жмуриками, но это дело я по-прежнему недолюбливаю. Одного я опознал сразу. При жизни его звали Аксатен, и он промышлял на стадионе Супербия, таская у завсегдатаев скачек все, что подвернется под руку. Остальные были мне неизвестны. Так или иначе, но кулона на убитых не оказалось, а в сумках удалось обнаружить лишь несколько монет. На телах не было никаких татуировок, указывающих на принадлежность к преступным организациям. Обыск комнаты также завершился безрезультатно.
Я выглянул в окно. Для нормального человека прыгнуть вниз с подоконника не составляло никакого труда, но только не с моей тушей. Кроме того, в комнате оставались четыре трупа. Конечно, можно было оставить их валяться на полу, а самому потихоньку улизнуть, но особого смысла в этом не было. Гаваракс меня укрывать не станет. Как только тела будут обнаружены, он призовет Службу общественной охраны, и я стану главным подозреваемым в убийстве четырех человек.
Смачно выругавшись, я вернулся в зал. Не могу сказать, что мое известие сильно порадовало хозяина.
- Четыре? - переспросил он. - И все мертвы? Служба общественной охраны будет просто счастлива. Это ты их прикончил?
- Нет, не я. Я, увы, слишком стар и не в состоянии быстро работать мечом.
Гаваракс покосился на мое брюхо и, похоже, мне поверил. Он отправил какого-то мальчишку в Службу охраны, а мне ничего не оставалось, кроме как ждать в этой убогой таверне прибытия охранников. Впереди маячила перспектива подвергнуться довольно неприятному допросу. Если меня отпустят, выскажу Властительнице Небес все, что по этому поводу думаю. И речь моя будет отнюдь не краткой.

ГЛАВА ЧЕТВЕРТАЯ

Примерно девять часов спустя я выбрался из ландуса, расплатился с кучером и направился по длиннющей аллее к принадлежащей волшебнице вилле. Служаки из Общественной охраны истязали меня вопросами добрых шесть часов. После этого мне удалось поспать всего два часа, и пребывал я, как вы понимаете, не в лучшем настроении. Вид прекрасных клумб, аккуратно подстриженных кустов и раскидистых деревьев настроения отнюдь не улучшил. Богатеи вроде Лисутариды никогда не подвергаются злобному шестичасовому допросу со стороны солдат охраны, каждый из которых туп, словно орк. У этих болванов был такой вид, будто они собирались меня измолотить, если я не дам удовлетворяющие их ответы. От возможных побоев меня спасло появление капитана Ралли. Капитан меня недолюбливает, однако насилие в отношении подозреваемых позволяет лишь в крайних случаях.
По правде говоря, солдаты Службы общественной охраны не думали, что именно я прикончил четырех человек в таверне «Остроконечный жезл», хотя им этого очень хотелось. А капитан Ралли, с которым я хорошо знаком, вообще убежден, что убийца не я. Этим, кстати, он резко отличается от своего начальства, уверенного в том, что Фракс способен на любое преступление. Префект Гальвиний, глава Службы общественной охраны, спит и видит, как бы отправить меня на каторжные галеры. Ралли относится ко мне лучше, однако его постоянно выводит из себя то, что я никогда не рассказываю о тех делах, которые веду. Капитан несколько раз спрашивал меня, что я делал в «Жезле», но у меня не было ни малейшего желания сообщать, что я занимаюсь поисками кулона для Лисутариды. Если я начну называть своих клиентов всякий раз, как у меня возникнут неприятности, то скоро вообще буду сидеть на бобах.
В конце концов капитан Ралли позволил мне удалиться, но предупредил, что обрушится на меня как скверное заклятие, если я снова окажусь рядом со жмуриком на его участке. Я же, со своей стороны заверив капитана, что впредь изо всех сил буду держаться подальше от покойников, поспешил в «Секиру мщения». Заглотав наскоро завтрак, я отправился на свидание с Лисутаридой.
Когда мне наконец удалось добраться до дверей - инкрустированных, между прочим, золотом, - я был злее самого злобного дракона и готов смести со своего пути любого, кто первым встретит меня у порога. Но и здесь мне не повезло. Дверь открыла служанка, которую я, увы, хорошо знал. Девица без разговоров пустила меня в дом.
- Я немедленно доложу госпоже, - вежливо произнесла она и удалилась, прежде чем я успел выпалить какую-нибудь грубость.
Я находился в комнате, окно которой выходило на задний двор виллы. Впрочем, о каком-то дворе не могло быть и речи. Моему взору открывался обширный сад с таким количеством деревьев, цветов и кустов, что нормальный человек просто не знал бы, что со всей этой флорой делать. Между деревьев причудливо извивались тропинки, в искусственных водоемах резвились золотые рыбки. Чуть поодаль располагался сад, в котором Лисутарида вне зависимости от сезона выращивала с помощью магических сил разнообразные овощи и фрукты. Месяц назад она устроила в своем саду роскошный прием для посла эльфов и всей его свиты. Это было восхитительно. Впрочем, о приеме я лишь читал. Мне приглашения на подобные сборища не грозили.
В комнату с несколько отрешенной улыбкой наконец вплыла Властительница Небес. Было ясно, что Лисутарида уже успела присосаться с утра к кальяну.
- Привет, Фракс. Поздравляю, На сей раз ты сработал быстро.
- Кулона у меня нет.
- Не может быть!
- Вместо кулона я имею четырех мертвецов и весьма тесное знакомство со Службой общественной охраны.
Я рассказал волшебнице о вчерашних событиях, и та, не преминув выразить свое неудовольствие, спросила:
- Значит, тебе известно, кто эти люди?
- Одного из них я узнал. Мелкий воришка по имени Аксатен. Обычно работает на стадионе или, вернее, работал, пока ему не перерезали глотку. Скорее всего он и украл кулон. Трех остальных я не знаю. Мне также неизвестно, кто их прикончил. Теперь, я надеюсь, ты мне все расскажешь.
- Что значит все? - тупо глядя на меня, спросила Лисутарида.
- Ты посылаешь меня взять у вора камень, а я оказываюсь прямо на бойне. У тебя есть какие-нибудь соображения на этот счет?
- Нет.
- Слова «Я плыл на прекрасном золотом корабле...» тебе что-нибудь говорят?
- Нет. Это что, цитата?
- Понятия не имею. Никогда не увлекался высокой поэзией. Но слова эти были произнесены умирающим. Мне пришлось видеть множество умирающих людей, но ни один из них не произносил перед смертью столь странных слов. - Я бросил на Лисутариду многозначительный взгляд.
Ей мой взгляд явно не понравился, и она довольно воинственно спросила:
- Неужели ты хочешь сказать, что я скрыла от тебя какие-то важные сведения?
- Именно.
- Фракс, - произнесла Властительница Небес, величественно поднимаясь со стула. - Я высоко ценю твою помощь в ходе моих выборов на пост главы Гильдии. Но, боюсь, тесные контакты, в которые мы были вынуждены вступать в то время, создали у тебя ложное представление о том, что ты можешь без приглашения являться в мой дом и обвинять меня во лжи. Этого, Фракс, я никому не позволяю.
Вид у Властительницы Небес был грозный, и я попросил ее успокоиться. Она хлопнула в ладоши, и на пороге возникла служанка с подносом в руках. На подносе рядом с коробкой фазиса лежала трубка.
- Я вовсе не это имел в виду, когда просил тебя успокоиться. Неужели ты хотя бы на день не способна отказаться от своей идиотской привычки?
Лисутарида не снизошла до ответа. Она, словно священнодействуя, не торопясь набила и зажгла трубку. Я же во время этого ритуала сидел как на иголках. Глубоко затянувшись, она откинулась на спинку кресла и забросила одну ногу в золотой сандалии на другую. Это действо, видимо, должно было выражать высшую степень удовольствия.
- Думаю, что в любом месте, подобном той жалкой таверне, могут возникнуть тысячи причин, в силу которых убивают людей. Разве не так?
- Так. В округе Двенадцати морей спор между ворами нередко заканчивается убийством. Но мне не нравится, что этих прикончили в тот момент, когда в их руках находился весьма ценный предмет. Ты утверждала, что о возможностях камня никто не знает, однако у меня создается впечатление, что кое-кому стали известны возможности твоего кулона. Это мог быть тот тип, который украл кулон, или же это человек, у которого он в данный момент находится. Дело становится гораздо более сложным, чем казалось вначале.
- Никто другой не мог знать о подлинном значении камня! - возмущенно воскликнула Лисутарида. - Его возможности известны только королю, ведущим чиновникам и главе Гильдии чародеев.
- Весь Турай сверху донизу погряз в коррупции. И в городе есть масса людей, поднаторевших в раскрытии всякого рода тайн. Не забывай, что каждая тайна может очень дорого стоить. Да, кстати, а как в этом отношении обстоят дела в твоем собственном доме?
- В моем окружении никто не знает о подлинном назначении кулона. Исключением является лишь моя помощница и секретарь, которая осведомлена о всех моих делах. Но она абсолютно надежна.
- Мне хотелось бы с ней побеседовать.
- С моим секретарем ты говорить не будешь. Ты должен поверить мне на слово, что ей можно доверять.
Лисутарида сделала глубокую затяжку. Она понимала, что потеря кулона грозит ей неприятностями. Но если камень из рук воришки перейдет в руки банды, которая продаст его тому, кто готов больше заплатить, волшебнице будет по-настоящему худо. Особенно если покупатель окажется из числа орков.
Немного помолчав, она, вызывая слугу, потянула за свисающий у дверей шнурок.
- Сейчас я еще раз определю местонахождение камня, чтобы ты мог его добыть и принести мне.
- Ты в самом деле не хочешь никого привлечь к розыску? - спросил я. - Службу дворцовой охраны, например? Может быть, пришло время поставить в известность консула?
- Если Калий узнает о пропаже, он обрушится на меня словно скверное заклятие. А я еще не вполне готова к изгнанию из города.
Появилась служанка с золотой чашей. Чаша почти до краев была заполнена похожей на густые черные чернила жидкостью под названием «курия». В этой жиже хороший чародей может узреть все события прошлого и настоящего. Прежде такое удавалось и мне, хотя и не без трудностей. Однако теперь я почти полностью утратил способность сосредоточиться, чтобы привести себя в необходимое для ясновидения состояние духа. Что касается Лисутариды, она была настолько могущественной волшебницей, что никакой концентрации для работы с курией ей не требовалось. Она провела рукой над чашей, и на черной поверхности сразу же начала возникать картинка.
- Еще одна таверна, - пробормотала чародейка. - Называется «Русалка». Тебе это что-нибудь говорит?
- Да, говорит. Очень много и, увы, ничего хорошего. «Русалка» находится под контролем Братства.
- И что же из этого следует?
- Отобрать драгоценность у организации - совсем не то, что изъять ее у мелкого жулика. Это куда как труднее. Однако пока еще остались шансы на то, что бандиты не знают, что попало им в лапы. Если кулон угодил к Братству лишь в результате ссоры между ворами, а не как предмет величайшей ценности, мне, возможно, удастся его вернуть. Это будет стоить тебе дороже, поскольку я собираюсь объявить кулон семейной реликвией, за которую владелец готов выложить любую сумму. Я знаком с местным бандитским боссом по имени Казакс. Не исключено, что он согласится отдать мне камень. Казакс знает, что я не настучу на него в Службу общественной охраны.
Лисутарида вызвала еще одного слугу и велела принести мне мешок с монетами достоинством в пятьдесят гуранов.
- Верни кулон вне зависимости от того, сколько придется платить.
Выглянув в окно, я увидел, как рабочие в саду ставят большой полотняный навес.
- Подготовка к костюмированному балу? - поинтересовался я.
- Да, - коротко бросила Лисутарида и тут же продолжила: - Необходимо вернуть кулон до праздника. Уверена, что консул о нем спросит. Ты случайно не знаешь, Макри уже получила приглашение?
- Получила что?
- Приглашение на бал, - повторила Лисутарида.
- Ты пригласила Макри?!
- Да. Она была прекрасной телохранительницей во время Ассамблеи чародеев и, как мне кажется, заслуживает дополнительной награды. Кроме того, я обещала представить ее профессору математики из Имперского университета.
- С какой целью? Ничто не поможет Макри стать студенткой университета!
- Скорее всего нет, - согласилась Лисутарида. - Но от бала она в любом случае удовольствие получит.
Я не сводил взгляда с навеса. Рабочие, трудясь с редким для Турая энтузиазмом, уже успели придать ему законченную форму и теперь были заняты тем, что перетаскивали под него столы, стулья и подсвечники. Появился слуга с мешком гуранов, другой слуга проводил меня к экипажу, предоставленному в мое распоряжение Лисутаридой.
История с кулоном приобретала весьма серьезный оборот. Чтобы вернуть его, надо хорошенько пораскинуть мозгами. Но я не мог об этом думать. Я мог думать лишь о свершившейся по отношению ко мне величайшей несправедливости. Макри - варвар и бывший гладиатор, не умеющий даже пользоваться вилкой и ложкой, - получила приглашение на знаменитый бал Лисутариды. А о том, чтобы пригласить меня, даже и речи не было. Всем плевать на Фракса, который ночей не спит, сражаясь, рискуя жизнью, с преступниками. Оказывается, Фракс нужен только для того, чтобы вытаскивать людей из тех дыр, в которые они попадали по своей глупости. Ну и дрянь же эта Лисутарида! Несчастный Фракс шесть часов мается в застенках Службы общественной охраны, спасая ее честь и достоинство, а она и не думает пригласить его на костюмированный бал. Ей плевать на Фракса, который должен быть вполне счастлив, потягивая в обществе ему подобных эль в дешевой таверне «Секира мщения». Проклятая Лисутарида! Видать, недаром она мне никогда не нравилась!
Когда мы переехали на южный берег реки, возница занервничал. Работая у Лисутариды, он обычно не спускался так далеко на юг. Парень с трудом прокладывал путь между тянущимися к порту огромными фургонами. Высадив меня в округе Двенадцати морей, он поспешно развернул экипаж и отправился в обратный путь.
- Спасибо, что подбросил, - пробурчал я и двинулся сквозь палящий зной к родной таверне «Секира мщения».
Каким бы срочным ни представлялось дело, я не мог отправиться в «Русалку» с пустым брюхом. Кроме того, я страдал без пива. Лисутарида, надо отдать ей должное, угостила меня вином, но вино из винограда даже самого лучшего урожая Страны эльфов не способно удовлетворить настоящего мужчину.
У входа в таверну я снова столкнулся с Моксаланом. Мальчишка о чем-то оживленно беседовал с местным сапожником Параксом.
- Ну и много там было крови, Фракс? - поинтересовался Паракс.
Вопрос показался мне странным, и я лишь молча пожал плечами.
- Сколько убитых?
- Это никого не касается. Почему это вас вдруг заинтересовало?
- Мы тревожимся за тебя, - ответил Паракс.
Я впервые в жизни услышал, что сапожник за меня тревожится. Интересно, почему здесь до сих пор болтается сынок букмекера? К этому времени парень уже должен был получить конспект лекций по теории архитектуры. Возможно, он вернулся, чтобы еще раз краем глаза увидеть Макри. Вот дурачок!
Таверна изнутри вдруг взорвалась громкими криками, и я кинулся туда. В главном зале царил хаос. Вооруженная боевой секирой Макри рвалась к выходу, а Гурд и Танроз пытались ее удержать. Несколько столов валялись кверху ножками, а дневные выпивохи расползлись по углам. Когда дело доходит до настоящей драки, Макри становится сущим демоном, и сдержать ее натиск никто не в силах. Гурд, несмотря на возраст, парень крепкий и пока мог ее удерживать. Однако я понимал, что моя подруга давно освободилась бы от его объятий, если бы того захотела.
- Гурд, немедленно меня отпусти! - сказала Макри, исхитрившись повернуться к нему лицом. - Я за себя не ручаюсь.
Если бы дело дошло до настоящего боя, то Макри, несмотря на силищу Гурда и свое изящное телосложение, без труда побила бы варвара, но ей не хотелось применять оружие против работодателя.
Гурд это понимал и продолжал ее удерживать. Подбежав к борцам, я их развел и занял позицию между ними.
- Что, дьявол вас побери, здесь происходит?!
- Она вознамерилась истребить всех в Колледже Гильдии, - сказала Танроз.
- Что? - недоуменно моргнул я.
- Ты слышал! - прошипела Макри и рванулась к дверям. Я кинулся следом.
- Макри! Вернись! Это всего лишь экзамен. Не принимай все так близко к сердцу.
- Дело вовсе не в экзамене! - выкрикнула Макри и скрылась за дверью.
Я посмотрел на Гурда, ожидая объяснений.
- Ее исключили за кражу, - пояснил он.
Я выскочил на улицу, понимая, что после такого обвинения моя подруга действительно способна перебить всех. До чего же мне надоела эта баба с буйным нравом, будь она проклята! Я догнал Макри на углу, где она лупцевала попрошайку, выбравшего столь неудачный момент, чтобы клянчить у нее милостыню.
- Макри, не могла бы ты, вместо того чтобы размахивать боевой секирой по улице Совершенства, рассказать мне, что, собственно, произошло?
Макри посмотрела на меня. Такого полного смертельной ярости взгляда я не видел с того момента, когда в последний раз отпустил тонкое замечание по поводу ее остроконечных ушей.
- Из общей студенческой комнаты пропали какие-то деньги, и профессор Тоарий заявил, что их взяла я. Он исключил меня из Колледжа! А теперь прочь с моего пути, потому что я его все равно прикончу!
- Как он мог сказать, что деньги взяла ты? Разве проводилось какое-нибудь расследование?
- Так сказал он. Дай мне дорогу!
- Перестань долдонить одно и то же! Никуда я тебя не пущу. Неужели ты полагаешь, что, прикончив Тоария, решишь проблему?! Да тебя просто арестуют и вздернут. Может, лучше передать дело в руки человека, который способен профессионально в нем разобраться?
- Арестовать меня им не удастся! Я убью всякого, кто попытается это сделать, а потом убегу из города.
- Оставь это в качестве запасного варианта.
Бродячий пес принялся обнюхивать ступни Макри, и та поддала ему ногой. Собачка с воем взлетела в воздух. Ничего, пусть еще радуется, что сохранила голову - ведь в руках Макри была боевая секира.
У Макри несносный характер - она импульсивна, навязчива и вдобавок полукровка. По природе своей девица так и осталась варваром. Однако несмотря на все недостатки, это гладиаторское отродье - одна из немногих, кого я могу назвать другом. Макри очень помогла мне в нескольких последних расследованиях, хотя публично я это никогда не признавал. Одним словом, мне будет очень жаль, если ее повесят.
- Расскажи мне, что произошло.
Макри состроила недовольную гримасу. Ей никогда не нравилось, если ее задерживали в тот момент, когда она собиралась кого-то убить.
- Утром я пошла в Колледж. У меня сегодня должна была быть риторика. Мне надо было заскочить в общую комнату, чтобы спрятать в личном шкафчике сумку. В ней два кинжала, а входить в аудиторию с оружием запрещено.
- Зачем ты прихватила с собой кинжалы?
- А почему бы и нет?
- Да, согласен, дурацкий вопрос. Продолжай.
- В комнате находятся шкафчики. От одного из них у меня были ключи. Я спрятала кинжалы и пошла на занятия. Мы учились произносить речи в суде. Мы отзанимались примерно половину времени, когда в аудиторию явился какой-то студент и сказал, что профессор Тоарий желает меня видеть. Это было весьма необычно. Я отправилась в кабинет Тоария, и тот посмел заявить, что у одного из студентов пропали деньги и что якобы кто-то видел, как я их брала в общей комнате. После этого он исключил меня из Колледжа!
По мере развития повествования Макри говорила все громче и громче, а закончила она свой рассказ, вообще перейдя на крик. Прохожие косились на нас, но уже без того любопытства, как пару лет назад, поскольку все уже успели привыкнуть к виду Макри, появляющейся во всеоружии на улице Совершенства. Из-за своей оркской крови моя подруга особой популярностью в округе Двенадцати морей не пользовалась, но обыватели знали, что упоминать вслух об этом недостатке, а тем более становиться на ее пути - смертельно опасно.
- Ступай домой, Макри. Я все улажу. Я знаю, что профессор постоянно пытается тебе досадить, и вот теперь, когда деньги исчезли, он поспешил обвинить тебя.
- Да как он смел?!
Это и впрямь вопиющая несправедливость. Макри на удивление честное создание. Она честна настолько, что это порой начинает меня угнетать.
- Естественно, он не имел права этого делать. Но неужели ты и в самом деле хочешь бежать из города? После того, как добилась таких успехов? А как же твое намерение поступить в университет?
- Ты над этим намерением смеешься. И все остальные - тоже.

Предыдущая страница 2 Следующая страница


3 Мартин Скотт

Я начинал ощущать тревожное беспокойство. Вместо того чтобы разыскивать ценный кулон главы Гильдии чародеев Лисутариды Властительницы Небес, я обсуждал карьерные возможности какой-то официантки с примесью оркской крови.
- Почему бы мне и не смеяться? Подобное - невозможно. Но ты же после появления в Турае сумела добиться многого, что до тех пор казалось невозможным. Может, ты и это сумеешь сделать. Чем дьявол не шутит? Так что кончай вопить, что убьешь профессора, и возвращайся в «Секиру мщения». Я схожу в Колледж, узнаю, в чем дело, и постараюсь все уладить.
Макри долго не сводила с меня глаз. Она не привыкла к тому, чтобы кто-то другой решал ее проблемы.
- Лисутарида хочет познакомить тебя с каким-то университетским профессором, - сказал я.
- А не мог бы ты уладить все уже сегодня? - спросила Макри.
- Попытаюсь.
- Если успеешь разобраться сегодня, тогда все в порядке. Если нет - я завтра убью Тоария. А если у меня будет настроение, так прикончу и всех остальных, кого встречу в Колледже.
С этими словами Макри развернулась на каблуках и решительно зашагала к таверне. Затем, словно что-то вспомнив, она оглянулась и спросила:
- Как твое расследование?
- Отвратительно!
- Уже есть покойники?
- Да.
- Сколько?
- А тебе-то что за дело? - с изумлением глядя на нее, спросил я.
- Просто интересно.
- Четыре. Почему всех вдруг так заинтересовали мои дела?
Макри скрылась в дверях таверны. Я последовал за ней, поскольку еще не успел наполнить брюхо пивом, и шагал к стойке бара с решительным, если не злобным выражением лица, давая тем самым всем понять, что на моем пути сейчас лучше не становиться. Однако на Дандильон Одуванчик мой суровый вид не произвел никакого впечатления. Босоножка возникла передо мной практически из ниоткуда.
- У меня для тебя ужасная новость, - прощебетала она.
- Если эта новость каким-то образом связана со звездами, можешь оставить ее при себе.
- Ты должен меня выслушать!
- Не могла бы твоя ужасная новость потерпеть, пока я не прополощу глотку пивом?
Новость, видимо, ждать не могла, поскольку убрать Дандильон со своего пути мне не удалось. Ей так не терпелось мне что-то сообщить, что, кипя энергией, она буквально подпрыгивала на месте, блокируя подходы к стойке бара.
- Они делают ставки на конечный результат, - пропищала она, - хотя я и твердила им, что это дурно.
Тут я окончательно перестал ее понимать.
- О чем это ты?
- Все пытаются угадать, сколько смертей повлечет дело, которое ты сейчас ведешь. И делают ставки у букмекера! А все из-за того, что я предрекала огромное кровопролитие. Букмекер даже приходил сюда, чтобы принять ставки.
- Дандильон! - оборвала Макри. - Не отвлекай Фракса своими глупостями. Он человек занятой.
- И откуда только у нее возникают столь странные мысли? - виновато проговорил Гурд.
- Это правда? - спросил я, испепеляя парочку взглядом.
- Первый раз слышу! - заявила Макри. - И вообще мне кажется, что ты сейчас должен быть на пути в Колледж, дабы восстановить мое доброе имя.
- Твое доброе имя может и подождать. Теперь мне ясно, почему тебя так интересовало точное число жмуриков.
- Я никогда не стала бы наживаться на трагедии, повлекшей смерть четырех человек, - с видом оскорбленного достоинства произнесла Макри.
- Четырех? - переспросил прислушивающийся к нашей беседе Паракс. - Ты сказала четырех? Уже? - Повернувшись к Моксалану, он добавил: - Я хочу увеличить ставку.
Некоторые явно заинтересованные этим сюжетом посетители таверны дружно вступили в дискуссию.
- Думаю, я мог бы удвоить ставку, - сказал один.
Я был вне себя от возмущения.
- Неужели вся таверна играет в тотализатор на покойников?! Не могу поверить, что вы могли пасть столь низко! - прошипел я, обжигая Макри, Гурда и прочих бездельников гневным взглядом.
- Ты что, промолчать не могла, идиотка? - спросила Макри, обращаясь к Одуванчик.
- Только не кати на Дандильон! - взревел я. - Она единственный порядочный человек во всей этой харчевне. А ты, Макри, вызываешь у меня отвращение!
Кто-то из ранних пьянчуг спросил:
- А правда, что Гильдия чародеев объявила войну Братству?
- Если так, - вступил другой, - маги начнут расшвыривать смертельные заклятия направо и налево. Число покойников тогда достигнет полусотни. Может, даже и больше.
- Будет ли наш счет включать Фракса, если его пришьют? - спросил у Моксалана Паракс.
- Нет. В правилах четко сказано, что со смертью Фракса счет тел прекращается.
- Каких еще правилах?
- Правилах проведения конкурса. Не пялься так на меня, Фракс! Я - сын букмекера, и то, что я посещаю Колледж, вовсе не значит, что я оставил семейный бизнес.
Я печально покачал головой. По телу под туникой текли ручьи пота. По правде говоря, я никогда не мог обнаружить у завсегдатаев «Секиры мщения» даже следов этических принципов, но сейчас их беспринципность меня просто потрясла. То, что они творили, находилось вне морали. Интересно, кто первым додумался делать ставки на число смертей в ходе расследования? Этот, с позволения сказать, «тотализатор» мог окончательно погубить мою репутацию!
Я разозлился настолько, что выбежал из таверны, так и не приняв пива. Однако послать проклятия в адрес наживающихся на смертях мерзавцев я все-таки успел. Теперь мне следовало как можно скорее добраться до «Русалки», забрать кулон и вернуться в «Секиру мщения», чтобы высказать Гурду и Макри все, что я о них думаю.
По ведущему к «Русалке» проулку курсировали юные торговцы «дивом». Ближе к заведению земля была усыпана находящимися в разных стадиях бессознательности их клиентами. Даже здесь, на открытом воздухе, можно было без труда уловить сладковатый запах «дива». Ситуация с наркотиками в городе полностью вышла из-под контроля. Лет десять назад юнцы ограничились бы кражей фруктов на рынке. Теперь же они ради нескольких гуранов готовы воткнуть нож в спину случайному прохожему. Степень насилия со стороны занимающихся продажей наркотиков банд возрастала прямо пропорционально прибылям. Огромное количество преступных денег в обращении привело к небывалому расцвету коррупции. Турай находился на краю гибели, и защищать его следовало не только от орков.
Лисутарида наняла меня найти кулон. Первый раз мне это не удалось, и потерпеть фиаско вторично мне очень не хотелось. Я шел к «Русалке» с намерением встретиться там с боссом местного отделения Братства Казаксом и потребовать, глядя ему в глаза, возвращения камня. Но этим планам не суждено было осуществиться. Когда я протянул руку к двери, она вдруг распахнулась, и на улицу высыпали Казакс, его главный подручный Карлокс и еще штук двадцать рядовых бандитов. Затем из дверей повалил дым, а заглянув в помещение, я увидел и языки пламени. «Русалка» вот-вот должна была превратиться в золу и пепел. Я печально покачал головой. Судя по всему, мне предстояло пережить еще один скверный день.

ГЛАВА ПЯТАЯ

Лето в Турае обычно жаркое и сухое, поэтому пожары здесь вовсе не редкость. Однако, по счастью, противопожарная служба в городе хорошо развита. Некоторые даже утверждают, что наши пожарные - самые лучшие борцы с огнем во всем цивилизованном мире. Иначе и быть не может, ведь город в основном состоит из стоящих бок о бок деревянных строений. После того как лет семьдесят назад он выгорел чуть ли не наполовину, власти напряглись и создали вполне приличную службу огнеборцев. Сенат издал указ, согласно которому каждый префект обязан был иметь и содержать в образцовом порядке необходимое число мобильных цистерн, оборудованных всеми потребными для борьбы с огнем инструментами и обеспеченных соответственным количеством пожарников. Пожарники очень помогли Тураю во время последней войны, когда орки забрасывали город зажигательными снарядами. Примерно в то время один из военных инженеров придумал мощную помпу, которая в руках умелого оператора могла направить струю воды метров на пятьдесят. Вооруженные этим аппаратом, наши борцы с огнем вершили в последние годы поистине героические дела, и все пожарные пользовались в Турае подлинным уважением.
После того как таверна опустела, а из окон стали подниматься клубы черного дыма, крики «Пожар! Пожар!» стали звучать все громче. Зазвонил колокол, все люди смотрели вдоль улицы, с минуты на минуту ожидая появления удальцов-пожарников. Однако ничего не происходило. Цистерны с чудо-насосом не появлялись. Казакс, глядя на то, как его штаб-квартира превращается в дым, приходил во все большее неистовство. Босс бандитов истошным голосом велел своим людям тащить воду из всех соседних домов и для пущей убедительности даже пустил в ход кулаки. Судя по тому, с какой скоростью распространялось пламя, его усилия были напрасными.
В других обстоятельствах я бы с удовольствием наблюдал, как «Русалка» превращается в прах. Однако моим текущим задачам пожар совсем не отвечал. Я подошел к Казаксу, но тот не обратил на меня никакого внимания. Парень был слишком занят спасением таверны, чтобы замечать присутствие какого-то жалкого сыщика.
- Тебе, похоже, совсем отшибло память, Казакс? - сказал я, дергая его за рукав, и указал на молодого человека в яркой мантии. Молодой человек лежал на земле, хватая воздух широко открытым ртом, - то ли наглотался дыма, то ли пребывал в шоке.
- Твой ручной маг.
- Что?!
- Орий. Или если назвать его полным именем - Орий Укротитель Огня. Эта кличка говорит о том, что он, возможно, способен кое-что предпринять.
Казакс, надо отдать ему должное, парень сообразительный. Не теряя ни мгновения, он рывком поднял с земли несчастного юнца и поволок к пылающему дому.
- Гаси пламя! - прогремел бандитский босс.
У Ория был такой вид, словно он мечтает только об одном - оказаться отсюда в тысяче миль.
- Гаси!!!
Несчастный маг с трудом выпрямился. Не могу сказать, что мое сердце было преисполнено сочувствием. Я всегда считал, что молодой чародей не должен связывать свою жизнь с Братством. Участие в преступных делах, конечно, приносит выгоду, но временами такая жизнь может оказаться весьма тяжелой.
К тому моменту, когда здание таверны, как мне казалось, было готово рухнуть, Орий пришел в себя, глубоко вздохнул и запричитал заклинание. Пламя слегка ослабло. Орий завыл громче, и языки пламени вдруг съежились и исчезли. Толпа зевак разразилась восторженным ревом, а обессиливший Орий Укротитель Огня рухнул на землю. Будучи человеком объективным, я не мог не признать, что парень в экстремальных условиях проявил недюжинное магическое искусство и вполне заслуживал небольшого отдыха.
Казакс не стал тратить время на поздравления, ему надо было как можно быстрее убедиться, что штаб-квартира не пострадала. Он скрылся в дверях таверны, взмахом руки призвав своих подручных следовать за ним. Что касается меня, то я прошел в кабак без всякого приглашения. Внутри здание выгорело не очень сильно, хотя часть крыши все же обвалилась. Орию удалось остановить пламя до того, как оно полностью охватило «Русалку». Давясь кашлем от висевшего в воздухе дыма, я огляделся по сторонам. По правде говоря, я не знал, что именно хочу высмотреть, а в активные поиски пуститься не мог, поскольку Казакс меня узрел и сердито поинтересовался, какого дьявола мне тут понадобилось.
- Обыкновенный визит вежливости, - ответил я и добавил: - Кроме того, ты передо мной в долгу; ведь не кто иной, как я, напомнил тебе об Ории Укротителе Огня.
- Я непременно пришлю тебе презент, - проскрежетал Казакс. - А сейчас - убирайся!
- Не мог бы ты мне сказать, как начался пожар?
- Ничего я тебе не стану говорить. А вот ты, возможно, и мог бы мне кое-что сообщить.
- Мне известно только одно, - печально покачивая головой, проговорил я. - Префект Гальвиний прикарманивает деньги, которые должен был бы тратить на развитие противопожарной службы.
- Что ты здесь делаешь? Когда одновременно с появлением сыщиков начинают полыхать принадлежащие мне здания, у меня почему-то пробуждается нездоровая подозрительность, - произнес Казакс, внимательно глядя мне в глаза.
Я, со своей стороны, тоже ответил ему суровым взглядом. В прошлом нам приходилось встречаться. Никаких серьезных последствий эти встречи не имели. Смертельными врагами мы не стали. Друзьями по гроб жизни - тоже. Баш на баш. Часть парней из Братства затаптывала оставшиеся очаги пламени, часть таскала какие-то ящики. Скорее всего с крадеными вещами, а может быть, с бухгалтерскими книгами своего босса. Казакс - человек весьма организованный. Впрочем, как и все другие боссы Братства. Организованный и крайне жестокий.
Немного поразмыслив, я решил сообщить ему о цели моего визита в «Русалку».
- Я разыскиваю похищенный драгоценный камень. Или, вернее, кулон с камнем.
- Ну и что из этого следует?
- Камень был украден у чародея, и тот сказал, что драгоценность находится здесь.
- Твой чародей ошибся.
- Сомневаюсь. Он готов хорошо заплатить, лишь бы получить камешек обратно. Это - семейная реликвия.
Казакс собирался ответить, но его прервал невесть откуда возникший Карлокс.
- Они мертвы, - объявил крутой подручный босса.
- Кто они?
- Те трое, которые хотели тебя видеть. Они наверху. Но не дышат.
- Сгорели?
- Нет. Их зарезали.
- Что значит - зарезали?! Здесь никого не смеют зарезать без моего разрешения!
- А эти парни, которые уже не дышат, явились сюда, случаем, не для того, чтобы толкнуть тебе украденный кулон? - осведомился я.
- Тебе бы давно пора свалить отсюда, сыщик, - глядя на меня в упор, сказал бандитский шеф.
Поняв, что мне от него ничего не добиться, я повернулся, чтобы удалиться с достоинством. Казакс меня окликнул, а когда я обратил в его сторону лицо, он с издевательской ухмылкой произнес:
- Итого семь, не так ли?
- Семь? Семь чего?
- Семь тел. Не мог бы ты по секрету поделиться со мной и твоим другом Карлоксом информацией? Сколько будет жмуриков. Мы решили сделать небольшую ставку у молодого Моксалана.
Карлокс заржал так, словно лучшей шутки он в жизни не слыхивал. Я же, напротив, попытался скрыть охватившие меня чувства. Впрочем, без особого успеха. Итак, игра на число жмуриков, начавшаяся в недрах «Секиры мщения», докатилась и до Братства. Очень скоро ставки начнут делать все обитатели округа Двенадцати морей, а то и всего города. Одним словом, я быстро становился всеобщим посмешищем. Будь проклята эта идиотка Дандильон Одуванчик со всеми ее дурацкими предупреждениями!
Кулона я не вернул, хотя моя интуиция громко кричала о том, что, кем бы эти три убиенных парня ни были, подвеска находилась у них. Кто-то их прикончил и скрылся, прихватив с собой камень. Пожар убийцы использовали в качестве прикрытия. Отличная работа! Не каждый способен уволочь ценную вещь прямо из-под носа у Братства.
Выйдя из задымленного здания, я почувствовал облегчение. Правда, не слишком сильное, так как горячее солнце било мне прямо в лицо. Несмотря на весь вызванный пожаром переполох, в проходе между домами по-прежнему шла весьма бойкая торговля «дивом».
Итак, мы имели еще трех покойников, а всего с начала расследования их уже было семь. Настоящая кровавая баня. Не исключено, что Одуванчик была права. Неужели она и правда умеет предсказывать будущее по звездам и беседовать с дельфинами? Интересно, на скольких покойников поставила Макри? Думаю, что она малым не ограничится. Моя подруга привыкла к массовой резне. Поскольку я на Макри был сердит, мне страшно не хотелось тратить время на то, чтобы смывать грязь с ее, если можно так выразиться, доброго имени. Пускай сама с этим разбирается. В то же время я понимал, что допустить подобное никак нельзя. Бывший гладиатор с удовольствием примется за разборки, и дело кончится тем, что ее отправят на виселицу. Тяжело вздохнув, я послал проклятия в адрес всех тех, кто жаждет знаний, и поплелся по пыльной улице в сторону Колледжа.
Колледж Гильдий разместился на самом краю округа Пашиш - района почти такого же неприятного, как наш округ Двенадцати морей. Улицы там такие же узкие, но малость почище, а акведуки находятся в рабочем состоянии. Здания более приземистые и стоят посвободнее, чем у нас. Там даже имеются скверики - места отдыха для домочадцев ремесленников и мелких торговцев. Их-то сыновья и обучаются как раз в Колледже Гильдий. Большая часть студентов мечтает о государственной службе, а некоторые даже готовятся к поступлению в Имперский университет.
Макри, насколько мне известно, - единственная там особь женского пола, и ее приняли в Колледж лишь благодаря поддержке анонимной, но весьма состоятельной дамы. Ученые мужи Колледжа, обнаружив к своему неудовольствию, что в их уставе нет пунктов, прямо запрещающих женщинам обучаться в оном достойном заведении, помимо своей воли превратились в наставников этой полукровки, бывшей когда-то гладиатором у орков. Макри мне неоднократно говорила, что руководство Колледжа постоянно ищет повод от нее избавиться. Возможно, они бы ее уже вышибли, если б в прошлом году мы с Макри не помогли в одном деле заместителю консула Цицерию. Видимо, Цицерий пустил в ход все свое влияние, чтобы Макри не изгоняли из Колледжа.
Лично мне казалось, что все эти треволнения гроша ломаного не стоят. Я не представлял, какую пользу Макри могут принести познания в области философии, математики, искусства или риторики. А ее стремление поступить в Имперский университет вообще было полной нелепицей. Во-первых, устав университета четко и ясно запрещает прием женщин, во-вторых, если Макри все же пройдет через мраморный университетский портал в качестве студентки, аристократия Турая поднимет такой шум, что ударная волна докатится до сената. Ни один сенатор не пожелает, чтобы его сын обучался в одном классе с Макри, в жилах которой течет кровь орков, у которой варварские манеры и которая имеет склонность постоянно размахивать боевой секирой.
Колледж - заведение попроще. Ничего особенного. Ни просторных лужаек, ни квадратных, мощенных мрамором двориков со статуями. Там даже фонтанов нет. Колледж занимает старое мрачное здание, бывшее когда-то штаб-квартирой Ассоциации достопочтенного купечества. Ассоциация разбогатела и перебралась в лучшие кварталы города, передав дом Колледжу. В темных коридорах сновали студенты со свитками в руках. Бедные молодые люди изо всех сил старались казаться умными, но у большинства из них ничего не получалось. Несколько свирепого вида пожилых людей в тогах - видимо, профессора, - наблюдали за порядком. Тога является обычной формой одежды привилегированных классов, однако к югу от реки ее можно наблюдать довольно редко.
Войдя в кабинет профессора Тоария, я увидел, что почтенный ученый облачен прямо-таки в роскошную тогу. Попасть к профессору оказалось гораздо проще, чем я предполагал. Сидящий в приемной у дверей секретарь, видимо, не привык гонять детективов столь внушительного вида. Профессор был сед, горбонос, а из всех его пор сочилось чувство собственного достоинства. В академических кругах Турая он пользовался определенной известностью. Тоарий входит в Совет управляющих Имперского университета, и назначение его ректором Колледжа Гильдий было большой честью. Для Колледжа, само собой. Со слов Макри я знал, что профессор управляет этим заведением в манере, не оставляющей места для дискуссий. Когда я вошел в кабинет, он оторвал взгляд от пыльного манускрипта и сердито спросил:
- Кто вас пустил?
- Никто.
- Если речь идет о получении образования вашим сыном, вы должны заранее договориться об аудиенции.
- У меня нет сына. По крайней мере насколько мне известно. Хотя я много странствовал по свету в качестве наемника и не могу исключать, что пара-тройка моих детишек где-нибудь найдется.
В комнате яблоку негде было упасть от манускриптов, свитков и книг. При виде столь огромного количества знаний я, как всегда, начал испытывать некоторое смущение.
- Я здесь по поводу Макри.
Профессор выпрямился в кресле и надменно бросил:
- Вон из моего кабинета!
- Какими доказательствами ее вины вы располагаете?
Профессор Тоарий ловко соскочил со стула и дернул свисающий с потолка шнурок. Из приемной в кабинет вбежал служащий.
- Вызовите охрану! - распорядился Тоарий.
Дело оборачивалось хуже, чем можно было ожидать. Отказ Тоария обсуждать обвинения в адрес моей подруги меня очень удивил. Но еще больше меня изумило то, что это ничтожное заведение обладает собственной охраной.
- Вы не имеете права исключать Макри, профессор.
- Я уже ее исключил. Прием этого создания в Колледж был большой ошибкой, и вот теперь, после того как она совершила кражу, у меня не осталось иного выбора, кроме как ее исключить. Исключить навсегда.
За моей спиной открылась дверь, и в кабинет вошли двое дюжих парней в коричневых туниках. Я не обратил на них ни малейшего внимания.
- Боюсь, что вы меня не совсем поняли, профессор. Вы не можете исключить Макри потому, что я этого вам не позволяю.
- Не позволяете? И каким же это образом вы этого не допустите?
- Передав дело в сенат. Разрешите представиться, Фракс - Народный трибун.
- Народный трибун?! Да этот пост не существует уже более ста лет.
- Совсем недавно он был восстановлен заместителем консула Цицерием. И я имею право приостановить любое действие в отношении гражданина Турая до тех пор, пока дело не будет обсуждено в сенате. Итак, почему бы нам не обсудить проблему до того, как она получит огласку?
- И вы действительно полагаете, что сенат заинтересуется судьбой какой-то оркской воровки?
Макри вовсе не орк. В ее жилах лишь четверть оркской крови и столько же крови эльфов. Она выросла в гладиаторском лагере орков и всем своим существом их ненавидит. Назвать мою подругу орком - значит смертельно ее оскорбить. Я начинал понимать, почему существование под руководством профессора представлялась ей исключительно в черном цвете.
- Сенат обязательно проявит интерес. Этого требует закон, а заместитель консула Цицерий всегда следует букве закона.
- Я знаком с заместителем консула Цицерием гораздо лучше вашего. - Отодвинув манускрипт, он подумал немного и мрачно произнес: - Вы тот самый Фракс, которого в прошлом году заклеймили позором в сенате за ту роль, что вы сыграли в деле о Пурпурной ткани эльфов?
- Да. Но позже с меня сняли все обвинения.
- Кто бы сомневался, - с кислым видом произнес профессор. - В этом городе лишь очень немногие преступники получают по заслугам. А теперь вы заявляете, что имеете какое-то отношение к правительству. Лично я об этом ничего не слышал.
- Я не распространялся об этом. Итак, что насчет Макри? Какие факты свидетельствуют о том, что деньги похитила она?
У профессора Тоария не было никакого желания обсуждать этот вопрос, и он коротко приказал охранникам вышвырнуть меня из Колледжа.
- По-моему, этот человек действительно Народный трибун, - неуверенно произнес один из стражей. - Я сам видел, как несколько месяцев назад он запретил выселять бедняков из их домов... С ним тогда был сенатор Лодий.
Охранники, не зная, как поступить, стояли, переступая с ноги на ногу. Они опасались оскорбить профессора, но еще больше не хотели предстать перед комиссией сената по обвинению в препятствии властям. Профессор Тоарий решил тупиковую проблему, выйдя из комнаты. По пути к дверям он бормотал что-то о моральном крахе города, позволяющего людям, подобным вашему покорному слуге, ускользать от заслуженного наказания.
- Он всегда такой? - спросил я у охранников.
- Да, - ответил один.
- Вы поняли, что я - действительно Народный трибун и что вы не вправе вышвырнуть меня из Колледжа, пока я веду расследование?
Парни в коричневых тогах пожали плечами. У меня не создалось впечатления, что они рвутся выполнять приказ профессора. Видимо, Тоарий не тот человек, ради которого его служащие готовы демонстрировать чудеса преданности.
- Вы знаете Макри?
Более крупный из охранников, с трудом сдержав улыбку, ответил:
- Да, мы ее знаем.
- Бешеный нрав, - добавил его товарищ.
- Как-то целый час гоняла одного юнца вокруг здания за то, что тот осмелился сделать замечание в ее адрес. Но на иное она и рассчитывать не могла, ведь девица почти не прикрывает свои телеса.
Я спросил парней, что им известно об ее исключении, но помочь они мне не смогли.
- Нас к этому делу не привлекали. Мы просто слышали, что исчезли какие-то деньги и что она их якобы взяла. Профессор велел нам не пускать ее в здание.
- Значит, вы кражу не расследовали?
- Это вовсе не наше дело, - ответил тот, что повыше. - Нам поручено гонять торговцев «дивом», чтобы не приставали к студентам. Если профессор кого-то исключает, нас это не касается.
- Скорее всего она и украла деньги, - вмешался второй. - Я ничего против этой женщины не имею, но в ней есть оркская кровь, и рано или поздно она должна была украсть.
- Зато у нее классная фигура, - добавил его приятель. - Ей следовало бы податься в танцовщицы.
Я спросил, не могли бы они рекомендовать человека, способного более детально просветить меня по этому вопросу. Немного посовещавшись, охранники назвали Рабакса.
- Это его деньги пропали. Скорее всего его сейчас можно найти в библиотеке. Недомерок в потрепанной тунике. Постоянно сидит, уткнувшись носом в свиток или книгу. Его отец - владелец рыбацкого судна. Папаша, видимо, считает, что рыболовство - недостойное занятие для его отпрыска. Но почему вы вдруг решили заняться этим делом?
Отличный вопрос, но я предпочел на него не отвечать и вышел из комнаты. В старом здании было жарко и душно, однако беспокоило меня вовсе не это. Я был вне себя оттого, что мне снова пришлось прибегнуть к своей власти Народного трибуна. Сколько раз я клялся не делать этого! И все же из-за проклятой Макри пришлось выступить с дурацким заявлением. Я прекрасно понимал, чем мне это грозит. Как только об этом станет известно, все несчастные и убогие припрутся к моим дверям с мольбами о помощи. Если угнетенные массы услышат, что я воспользовался своими полномочиями, они возжелают, дабы я выступил против их угнетателей. Каждый обитатель округа Двенадцати морей, имеющий зуб на власти, потребует от меня действий. Первым делом придется обновить и усилить заговор Замыкания, чтобы никто не смог открыть мою дверь. У меня не было никакого желания тратить время на помощь угнетенным массам. Я и сам вхожу в их число.
Но и это еще не самое худшее. Заместитель консула Цицерий был вне себя от ярости, когда прошлой зимой мне пришлось воспользоваться властью Народного трибуна. Особенно разозлило его то, что я тогда оказался невольным помощником сенатора Аодия, который, как известно, является главой оппозиционной партии популяров. Стоит мне опять сотворить нечто подобное, и Цицерий обрушится на меня, словно скверное заклятие. В нашем городе не следует ввязываться в политику - никогда не известно, чем это закончится. В прошлом случалось, что народные трибуны, начав заниматься политикой, так из нее и не вылезали. Чаще всего подобная деятельность завершалась тем, что их убивали или тащили в суд под радостный рев политических противников. Чтобы в этом городе заниматься политикой, надо иметь мощную поддержку со стороны сильных мира сего. Как раз такой поддержки мне всегда и не хватало.
Я вспомнил, что Макри не только вынудила меня прибегнуть к юридическим полномочиям, из-за чего мне, несомненно, в самое ближайшее время придется бежать из города, но и осмеливается делать ставки на число жмуриков, на которых я наткнусь в ближайшие дни. И несмотря на всю мерзость поведения этой остроухой полукровки, Лисутарида пригласила ее на свой бал, оставив меня на морозе или, вернее, на жаре. Во мне закипала ярость. Проклятая баба! Как я могу процветать в этом городишке, если мне приходится выступать нянькой при бывшем гладиаторе, который не имеет понятия о том, как вести себя в приличном обществе? Совсем недавно она привела в ужас всех порядочных обитателей округа Двенадцати морей, принявшись прилюдно разглагольствовать о своих менструальных проблемах. Но и этого ей показалась мало! Она прикончила торговца «дивом», восстановив против меня Братство. А будучи на Островах Эльфов, она умудрилась надраться так, что облевала сандалии наследного принца. Еще пара подобных поступков - и мне придется срочно седлать коня, чтобы срываться на юг. К тому времени, когда я добрался до библиотеки - еще одной комнаты с совершенно непристойным количеством книг и свитков, - я пребывал, мягко говоря, в дурном расположении духа. Не понижая голоса, я потребовал свидания с Рабаксом и, презрев многочисленные просьбы говорить тише, орал до тех пор, пока один из студиозусов не провел меня к столику за книжными полками. За столиком, уткнув нос в рукопись на эльфийском языке, сидел несчастного вида хиляк с волосами, стянутыми на затылке дешевой лентой. Я тоже говорю на языке эльфов, но по библиотекам для его изучения не рыскал.

Предыдущая страница 3 Следующая страница


Фракс и пляска смерти 4

- Я расследую похищение твоих денег.
Парень съежился на стуле.
- И если ты не скажешь мне точно, как это случилось, я отправлю тебя на каторжные галеры, и ты очень не скоро сможешь вернуться к чтению эльфийских манускриптов.

ГЛАВА ШЕСТАЯ

По пути в «Секиру мщения» я заглянул в местное отделение Гильдии посыльных и направил послание Лисутариде, в котором информировал о состоянии дел. Кроме того, я предложил ей попытаться еще раз определить местонахождение камня и узнать при помощи волшебства, что, дьявол все побери, происходит. Семь покойников на одну подвеску, о существовании которой никто якобы не знает, - явный перебор.
Солнце висело прямо над головой, на улице было пыльно и нестерпимо жарко. Город опустел, если не считать нескольких оборванных детишек, плескавшихся в старом фонтане, в который поступает вода из акведука. Еще несколько дней, подобных этому, и акведук пересохнет. Мятежа в этом случае не миновать. У меня было такое настроение, что я с превеликим удовольствием принял бы участие в любом бунте. Лишь бы он не кончился кровью. Меня одолевали самые мрачные предчувствия о том, чем может завершиться очередная попытка выступить в роли Народного трибуна. Теперь я был обязан направить официальный доклад в сенат, а как только дело станет достоянием широких масс наших политиков, исход его никто не сможет предсказать.
Одно было ясно - расследованием кражи в Колледже Гильдий никто по-настоящему не занимался. По словам юного школяра Рабакса, он оставил деньги в шкафчике всего на несколько минут, отправившись сдавать свое сочинение одному из преподавателей. Вернувшись, он обнаружил, что замок взломан, а гураны исчезли.
Я осмотрел шкафчики и их запоры. Это были деревянные коробки с пародией на замки. Открыть эти, с позволения сказать, запоры можно было за несколько секунд. Самой кражи никто не заметил, но несколько студентов видели, как примерно в это время Макри входила в помещение. Более никаких уличающих ее фактов не было. Однако это вовсе не значило, что персонал Колледжа был возмущен исключением успевающей студентки. Школяры тоже восприняли эту весть спокойно. Они, так же как и достойный профессор Тоарий, считали, что кровь орков рано или поздно возьмет свое и Макри начнет красть.
В принципе я тоже разделял эту точку зрения. Все орки - лгуны, обманщики и воры. Существу даже с небольшой примесью оркской крови доверять нельзя. В Турае это знает каждый младенец. Однако, к своему величайшему сожалению, я знал, что Макри этих денег не брала, и мне, следовательно, предстояло заняться расследованием. Мне придется вкалывать из-за кражи жалких пяти гуранов, и мои труды никто не оплатит. Я скорбно покачал головой. Как правило, я не веду расследований безвозмездно, ибо подобная филантропия может представить меня в дурном свете.
Что же касается кулона Лисутариды, то дело с его поисками с самого начало пошло наперекосяк. Если только эта несчастная подвеска может предупредить Турай о надвигающейся войне с орками, настало время валить из этого города. Вопреки мнению Лисутариды, кто-то наверняка еще до кражи знал о его волшебных свойствах. Из-за обыкновенной драгоценности людей в таком количестве не убивают и таверны не сжигают.
В центре фонтана расположилась небольшая статуя святого Кватиния, беседующего с китом. Это иллюстрировало один из многочисленных подвигов нашего небесного покровителя. Если верить легенде, кит был по самые уши набит религиозными познаниями, что, видимо, должна была символизировать вытекающая из его пасти вода. Шуганув детишек, я утолил жажду, а затем, подняв глаза на святого Кватиния, спросил:
- А ты не хотел бы мне помочь?
Святой не ответил. Вообще-то, насколько я помнил, Кватиний ни разу еще мне не помогал. Впрочем, сетовать было неуместно - ведь я частенько пропускал молитвы, хотя закон требовал, чтобы я обращался к небесам не менее трех раз в день.
Вернувшись в «Секиру мщения», я пожаловался Танроз на недостойное поведение некоторых своих сограждан, играющих в тотализаторе на то, на что играть не положено, - на имеющее отношение к Фраксу число покойников. От нашей доброй стряпухи я ожидал сочувствия, но Танроз пребывала в отвратном настроении и от моего нытья отмахнулась. В таком расположении духа Танроз бывает крайне редко. На сей раз, насколько я понял, между ней и Гурдом возник спор по поводу излишних трат на продукты. Гурд торчал у дальнего конца стойки бара, отворотив рожу к стене, но когда я, взяв кружку пива и тарелку рагу, направился к столику в дальнем конце зала, варвар присоединился ко мне. Оказывается, он тоже страдал.
- Никогда не пеняй поварам за то, что они слишком много тратят на муку и яйца, - нравоучительно произнес я. - Это всегда чревато неприятностями. Они начинают думать, что ты просто не ценишь их кулинарное искусство.
- Спор возник практически из ничего, - возмущенно сказал Гурд. - Танроз принялась орать на меня без всякой причины.
И он, и я прекрасно понимали, что все редкие недоразумения между ними возникали только потому, что Гурд никак не решался объясниться в своих истинных чувствах к Танроз.
Когда доходило до меча или боевой секиры, решительнее Гурда я человека не встречал. Однако если речь шла о том, чтобы наконец признаться в любви к стряпухе, Гурд начинал вести себя, как самый паршивый трус.
- Рано или поздно тебе придется высказаться по этому вопросу, - сказал я, чувствуя себя не в своей тарелке, как бывало всегда, когда беседа велась о столь деликатной материи. - Не можешь же ты постоянно болтаться с видом несчастной ниожской шлюхи и упрекать Танроз за плохое ведение счетов. Неужели ты ничего больше придумать не в состоянии?
Гурд в ответ печально покачал головой. В таверне стояла дикая жара, и длинные волосы варвара липли к его плечищам.
- Это не так просто, - пробормотал он и погрузился в молчание.
- Все бабы - сумасшедшие, - вмешался сапожник Паракс. Его участие в любой беседе обычно заканчивалось серьезными неприятностями.
Я сказал ему, чтобы убирался.
- И не вздумай спрашивать о последнем числе трупов, - добавил я.
- Мы уже слышали о свежей троице, - сказал Паракс. - Итого семь. Похоже, если поставить на двадцать - не промахнешься.
- Канатчик Бексан поставил кучу бабок на число между двадцатью и двадцатью пятью, - задумчиво произнес Гурд. - А ты как думаешь? Может быть, покойников будет еще больше?
- Что с тобой, Гурд? Как ты можешь играть на том, сколько будет смертей?
- Почему бы и нет? - изумился северный варвар. - Ставка есть ставка.
В этих словах, видимо, имелась доля истины.
- Женщин ублажить невозможно, - гнул свое Паракс. - Возьмите мою супругу, например. Да с ней не смог бы ужиться ни один мужчина.
Жена Паракса, возможно, была бы более счастлива, если бы ее муженек вместо того, чтобы торчать в тавернах, тачал обувь, подумал я, но промолчал. Ввязываться в дискуссию мне не хотелось.
- Но что мы, мужчины, можем сделать? - продолжал Паракс. - Нам остается их только ублажать. Бегать вокруг и заглядывать в рот, угадывая желания. Это глупо, но такова жизнь.
К этому времени Гурд уже давно ерзал на стуле, поскольку не желал, чтобы его проблемы обсуждались публично. Особенно ему не нравилось, что этим занимается сапожник, славящийся полным отсутствием такта.
- Возьмем, к примеру, Фракса.
Я резко вздернул голову.
- При чем здесь Фракс?
- А где ты только что был?
- Работал, - слегка прищурившись, ответил я.
- Занимался расследованиями в Колледже Гильдий, насколько я слышал? Опять пытаешься решить проблемы Макри?
- Что значит «опять»?
- Да брось ты, - ухмыльнулся Паракс. - Ты постоянно вокруг нее увиваешься. Трешься около с момента ее появления в городе.
Мне следовало выступить с сокрушительным опровержением, но столь откровенная наглость временно лишила меня дара речи.
- Чего ты так разволновался? - хихикнул идиот-сапожник. - Масса мужиков втюриваются в девчонок, которые им в дочери годятся. А у нее, несмотря на примесь оркской крови, классная фигура. Вполне годится, чтобы согреть тебя холодной зимой, а, Фракс?
Заметив, что я готов обнажить меч и снести этому кретину голову, Гурд возложил свою лапищу на мою руку. Я ухитрился сдержаться, но скорее всего ненадолго.
- Паракс, ты - тупее, чем орк. Убирайся отсюда и донимай кого-нибудь другого, - прошипел я.
Обожавший всякие скандалы баламут-сапожник дело миром, видно, кончать не хотел.
- И как часто ты работаешь задарма, Фракс? - поинтересовался он.
- Никогда.
- И сколько же тебе платит Макри за то, что ты занимаешься ее делами?
Мое и без того скверное настроение стало еще хуже. В двери таверны, кляня жару на чем свет стоит, вошла Макри. Короткая мужская туника насквозь пропиталась потом и прилипла к ее телу.
- Ты был в Колледже? - с места в карьер спросила она.
Паракс гнусно заржал.
- Что тут смешного? - спросила Макри.
- Из смешного тут только Фракс, - хихикнул Паракс, но, заметив, что я снова потянулся за мечом, заткнулся и отвалил от стола. Не обращая на него ни малейшего внимания, Макри стала спрашивать, что произошло в Колледже.
- Профессор Тоарий со мной говорить не пожелал. Создается впечатление, что он тебя ненавидит. Похоже, тебя там все терпеть не могут.
Макри выглядела совершенно удрученной, зато я почувствовал себя несколько лучше.
- Тем не менее Рабакс не считает, что деньги украла ты, и в краже тебя не обвиняет. Профессор Тоарий, напротив, обвиняет тебя без всяких доказательств. Странно, что профессор настроен столь воинственно. Он же должен понимать, что выдвинутые им обвинения при нормальном расследовании превратятся в прах.
- Тоарий настолько меня не переносит, что ему на это ровным счетом плевать, - сказала Макри.
- Ну ладно, не отчаивайся. И не нападай на него с боевой секирой. Я в этом деле разберусь. А тебе еще предстоит сдавать экзамен.
- Мне? Экзамен? Каким образом?!
- Данной мне властью Народного трибуна я приостановил исключение. Это означает, что вопрос будет обсуждаться в сенате, а это займет не одну неделю. До тех пор ты - студентка и можешь сдавать экзамен согласно расписанию, то есть через три дня.
Макри была мне очень благодарна, хотя со стороны это совсем не видно. Ей с трудом удалось выдавить слова благодарности. Макри - еще один человек, который не способен публично проявлять свои чувства, если это, конечно, не ярость. Перебравшийся за соседний столик Паракс взирал на нас и почему-то хихикал.
- Мне надо заняться дедукцией. - Я встал из-за стола и направился к лестнице. Едва я улегся на кушетку, как в дверях появился посыльный и вручил мне записку от Лисутариды.
Использовав свои магические способности, я установила, что кулон переправлен в округ Кушни, в таверну, именуемую «Слепая кобыла». Проследуй туда немедленно.
Час от часу не легче, думал я, печально покачивая головой. «Слепая кобыла» в округе Кушни. С каждым разом забегаловка, куда мне следовало отправляться, становилась все более мерзкой. В этой самой «Кобыле» порядочный человек может запросто лишиться не только кошелька, но и жизни. Если вас не укокошат клиенты, то кли, который там подают, вас уж точно прикончит. Пункт назначения выглядел весьма сомнительно. Я напрягся и загрузил в память сразу пару заклинаний. Далось мне это, надо сказать, очень нелегко. Мои магические способности никогда, не отличались особой мощью, а теперь они с каждым днем становились все слабее и слабее. Чтобы привлечь публику, я по-прежнему продолжал рекламировать себя как детектива-волшебника, но, если честно, мои магические силы были едва заметны. Чародей, использовав заклинание, должен для повторного использования снова загрузить его в свою память. Это занятие превращается для меня почти что в непосильный труд. Когда я уже был готов к выходу, уличная дверь моих апартаментов затряслась от сильных ударов.
Я сердито распахнул ее, и в комнату, не ожидая приглашения, ввалился босс местного отделения Братства Казакс. Он с отвращением оглядел мое жилище. Насколько я помнил, точно так же он смотрел на мою комнату во время своего последнего визита.
- Твоя берлога становится все отвратнее и отвратнее, - заявил он вместо приветствия.
- Но она по крайней мере не сгорела дотла.
Казакс ухмыльнулся:
- Самые ценные вещи спасти удалось. Ну а теперь не мог бы ты мне сказать, зачем кому-то понадобилось поджигать мою штаб-квартиру? Такие вещи мне следует знать. Ведь я как-никак главный босс преступного мира нашего округа.
- Понимаю. Подобные события скверно отражаются на твоей репутации.
- Весьма скверно. Итак, кто же это сделал?
- Откуда мне знать?
- Фракс, - сверкнул глазами Казакс, - я спрашиваю тебя по-дружески. Я испытываю к тебе добрые чувства, поскольку у тебя хватило присутствия духа вспомнить, что мой дармоед-чародей способен погасить пламя. В противном случае я явился бы к тебе в сопровождении десятка своих людей. Если ты будешь мычать, вместо того чтобы дать мне ясный ответ, я так и поступлю. Но будет гораздо проще, если ты поделишься со мной сведениями о том, что происходит. Я слышал, ты побывал в «Остроконечном жезле», чтобы добыть какой-то камень. В результате образовалось четыре покойника, а Служба общественной охраны потянула тебя на допрос. К сожалению, им пришлось тебя отпустить, и ты отправился в «Русалку», которая, как тебе известно, сгорела. А вместе с ней сгорели еще три человека, которые по какой-то странной случайности сбывали с рук краденую драгоценность. Эти факты вынуждают меня склониться к мысли о том, что ты охотишься за неким весьма ценным предметом.
Произнеся эту речь, Казакс уселся - опять-таки без приглашения.
- Это каким-либо образом связано с оркской девчонкой и с Колледжем Гильдий? - продолжил он.
Мне было крайне неприятно слышать, что Казаксу известен мой каждый шаг. Впрочем, ничего удивительного. Казакс остер, как ухо эльфа, и на него работает масса людей. Практически ни одно событие в округе Двенадцати морей не проходит мимо его внимания.
- Нет. Никакого отношения к Макри мое расследование не имеет. У нее возникли неприятности из-за пяти гуранов. Тебя такая сумма не интересует.
- Скорее всего нет. Но все же пять гуранов есть пять гуранов.
С улицы до нас долетел шум спора. Торговцы продолжали свой диспут.
- Один из моих помощников отправил сынка в Колледж. Хочет, чтобы тот окончил его и поступил в университет. Как ты это оцениваешь?
- Возможно, это все-таки лучше, чем вести преступный образ жизни, - пожал плечами я.
- Все зависит от того, что считать преступлением. Допустим, парнишка окончит университет, займет какой-нибудь пост в Обители справедливости и начнет получать взятки от сенаторов. Как ты считаешь, это преступный образ жизни или нет?
- А может быть, парень станет профессором. Мне кажется, ученая братия еще не коррумпирована.
- В Турае коррумпированы все. Впрочем, ты, возможно, и прав. Хотя для меня образование - сплошная мистика. Я занялся делом в шесть лет, доставляя ставки для букмекеров, и времени для учебы у меня никогда не было. Но если мой помощник пожелал послать сына в Колледж, я возражать не намерен.
Он помолчал, прислушиваясь к доносящимся до нас воплям торговцев, а затем сказал:
- Да, кстати, этот самый сынок не думает, что твоя оркская девчонка увела деньги.
- Она действительно этого не делала.
- Ты надорвешься, доказывая ее невиновность. Единственной реальной властью в Колледже обладает профессор Тоарий. Консул назначил его, идя навстречу пожеланиям угнетенных масс округа Двенадцати морей. Сомневаюсь, что профессор вообще обратит на тебя внимание.
- Может быть, и обратит.
- Ты не хочешь, чтобы я употребил свое влияние? Старик Тоарий быстро отыграет назад, когда увидит, что технический персонал Колледжа перестал ходить на службу. Таинственные угрозы, которые вдруг начнет получать уважаемый профессор, тоже могут возыметь действие.
Братство, если пожелает, вполне способно прикрыть Колледж Гильдий. Посыльные, уборщики, носильщики и охранники никогда не пойдут против своих гильдий, а в гильдиях, как известно, Братство пользуется большим авторитетом.
- Попробую разобраться самостоятельно. Но с какой стати ты вдруг возжелал мне помочь?
- Я уже сказал, что не прочь оказать тебе услугу, детектив, - пожал плечами Казакс. - При условии, что ты расскажешь мне о драгоценности. Кому ты хочешь ее вернуть?
- А вот это не твое дело.
- Чушь, - возразил Казакс. - Все, что происходит в округе Двенадцати морей, - мое дело.
- То, чем я занимаюсь, тебя, Казакс, не касается. Местные отделения гильдий, возможно, и дрожат при виде тебя, но я не из пугливых. А теперь почему бы тебе не свалить отсюда?
- Да... Если сама Лисутарида попросила тебя найти этот предмет, то он действительно бесценен. И не исключено, что имеет какое-то отношение к магии.
Откуда ему известно о Лисутариде?!
Увидев на моем лице изумление, он ухмыльнулся:
- Я прочитал послание, которое валяется на твоем, детектив, столе.
Я с идиотским видом посмотрел на стол. Там на самом виду красовалось письмо Лисутариды. И Казакс, естественно, его прочитал. Как я мог быть столь беспечен?!
- Знаешь, Фракс, мне жаль эту оркскую девочку. Вкалывает тут в забегаловке день и ночь, чтобы оплатить учебу. Это несправедливо, учитывая то, как она владеет мечом. Ей следовало бы работать на меня. Если тебе потребуется помощь в Колледже, дай мне знать. Это проще, чем использовать власть Народного трибуна, Напомнив о своей дурацкой должности, ты огребешь только неприятности.
С этими словами Казакс удалился, а я уставился на послание Лисутариды.
«Да, Фракс, - думал я, - ты привык считать себя первой спицей в колеснице, когда дело доходит до расследования. Но держать расследование в тайне ты разучился. Братству известно, что ты ищешь какой-то важный предмет для Лисутариды Властительницы Небес, возглавляющей Гильдию чародеев, и теперь никто не знает, что может случиться».
Я громко выругался.
Макри, возникнув в моей комнате, как всегда, без стука, прямо с порога поинтересовалась, как идет расследование дела Лисутариды. Обо всех событиях я рассказал ей еще вчера. К своему удивлению, я совсем недавно обнаружил, что ввожу Макри в курс всех своих дел. Особой причины для этого не было, и подобный подход нарушал многолетнюю привычку.
- Все хуже и хуже, - сказал я. - Тот, кто все это затеял, не смог сохранить тайны. Сам похититель или тот, кто заказал ему кражу, повел себя так, что о значении кулона стало известно чуть ли не половине Турая. Теперь за ним охотится еще и Казакс.
- Но как он узнал?
- Братство везде имеет своих людей.
Макри спросила, сколько человек изначально знали о камне.
- Очень немного, если верить Лисутариде. Король, консул, заместитель консула и, возможно, парочка самых влиятельных чародеев. Все они были обязаны держать рот на замке, но, видимо, еще кто-то имел доступ к информации. Этот кто-то и допустил утечку. Ведь у всех этих людей имеются помощники и прислуга, которых несложно подкупить. Секретарь Лисутариды, между прочим, тоже знала о кулоне. Я хотел ее допросить, но Лисутарида мне запретила.
- Она вообще весьма ревниво хранит покой своей помощницы, - заметила Макри.
- Откуда ты знаешь?
- Лисутарида сама мне сказала во время Ассамблеи магов, когда мы потягивали фазис. Что-то связанное с воспоминаниями юности, насколько я помню. Она, кажется, ее племянница или что-то в этом роде.
- Похоже, ты стала с ней очень близка.
- Ты знаешь, что она пригласила меня на костюмированный бал? - жизнерадостно спросила Макри.
- Неужели?
- Какой костюм, по-твоему, мне следует надеть?
- У меня нет ни малейшего намерения обсуждать с тобой предметы туалета. Я все еще зол на то, что ты делаешь ставки на покойников.
- Не я это затеяла, - сказала Макри. - Я присоединилась ко всем, когда Моксалан начал принимать ставки. А когда я прибыла в Турай, я даже не знала, что такое букмекер. Ты сам все время заставлял меня играть на тотализаторе.
Да, здесь она попала в точку.
- Но я не учил тебя играть на числе жмуриков!
- А разве не ты сказал мне, что Гурд как-то раз держал пари на то, сколько протянет ваш командир, когда он подхватил чуму?
- Это совсем другое дело. Тогда была война. И кроме того, нашего командира никто терпеть не мог.
- Ты злишься только потому, что не делаешь ставок с самого начала, - сказала Макри. - Если бы ты сообразил, я могла бы анонимно делать ставки и для тебя.
Как ни печально, но моя подруга была права. Однако признать я этого не мог и поэтому сказал:
- Вовсе нет. Речь идет о моей работе, а я несу ответственность перед клиентами. Лисутариде, например, вряд ли понравится, что какие-то дегенераты из «Секиры мщения» пытаются нажиться, угадывая, сколько человек откинут копыта, прежде чем завершится расследование ее дела.
- Моксалан предлагает пятьдесят к одному за точную цифру, - сообщила Макри.
- Не может быть! Неужели пятьдесят к одному?
- И двадцать к одному, если ошибка не превысит трех человек.
- Меня не интересует игра на трупах, - гордо заявил я.
- Конечно, нет, - согласилась Макри. - Твое участие выглядело бы крайне неэтично. Особенно учитывая то, что ты располагаешь надежной информацией и имеешь огромное преимущество перед всеми остальными. Ты мог бы, почти не рискуя, сделать ставку на точную цифру. Подумать только - пятьдесят к одному!
- Никто никогда не имел основания обвинять меня в неэтичном поведении.
- Не мели чушь, - сказала моя подруга. - Все только и занимаются тем, что обвиняют тебя в неэтичных действиях. Никого в Турае не поносили за полное отсутствие этических принципов, как тебя. Только на прошлой неделе...
- Хватит, - оборвал я ее, прежде чем она начала излагать очередную оскорбительную для меня басню. - Как там Танроз и Гурд? Все еще ругаются?
- Никаких признаков примирения.
Эта весть меня серьезно обеспокоила. Если разразится кризис и Танроз покинет таверну, мне будет страшно не хватать ее стряпни. Я еще не оправился от удара, которым для меня явилась безвременная кончина булочницы Минарикс. Пекарня перешла в руки ее дочери, но стала уже не такой, как раньше. Минарикс понимала толк в печеве. У нее на это был редчайший талант.
- Я была непобедимым чемпионом среди гладиаторов, - сказала Макри. - И я так хорошо научила никчемного юного эльфенка боевому искусству, что она стала чемпионом в своей возрастной группе. В Колледже по всем предметам я иду впереди всех.
- И что из этого следует?
- Из этого следует, что я обладаю множеством талантов. Я никогда не пыталась использовать свою природную одаренность для решения чужих проблем. Думаю, что если я это сделаю, то смогу им помочь.
При мысли о том, что Макри выступит в качестве консультанта по личным вопросам, я содрогнулся. Все еще трясясь от ужаса, я вышел из таверны и прошествовал мимо спорящих торговцев. Макри тем временем решала, помочь ли Танроз и Гурду. Одному богу известно, к какой катастрофе может привести эта помощь.

ГЛАВА СЕДЬМАЯ

Округ Кушни расположен в центре Турая и слывет одним из самых отвратных районов нашего города. Там все время происходят скверные вещи. Переступая через усеявшие тротуар тела пьяниц, я размышлял о том (подобное со мной иногда случается), как я дошел до жизни такой, что мне приходится зарабатывать на хлеб расследованием грязных делишек. Есть масса иных, более достойных способов обеспечить сносное существование. Дандильон Одуванчик, к примеру, сидит на берегу и беседует с дельфинами. И ведь ничего, вполне счастлива.
Убедившись, что меч легко выходит из ножен, я попытался придать физиономии равнодушное выражение - далось мне это, надо сказать, нелегко - и вошел в «Слепую кобылу», берлогу наркоторговцев, шулеров, грабителей и убийц. Шлюхи с красными лентами в волосах терлись среди пьяных матросов, использующих все возможности, чтобы расстаться с заработанными с риском для жизни гуранами. У стойки бара два варвара состязались в армрестлинге, а их приятели выражали свою поддержку пьяным ревом. По пути к стойке я неожиданно столкнулся с человеком, которого когда-то хорошо знал, но с которым не встречался лет пять.
- Привет, Деманий!
- Здорово, Фракс!
Деманию примерно столько же лет, сколько и мне. Правда, он значительно стройнее меня, зато его волосы совсем поседели. Несмотря на это, он по-прежнему выглядит страшно крутым. Мы вместе служили в армии. Когда мы виделись последний раз, он работал в детективном агентстве Венария - весьма респектабельном и пользующемся расположением властей учреждении. Когда я служил в дворцовой страже, мне часто приходилось вести дела вместе с ребятами из агентства Венария. Воспользовавшись давним знакомством, я поинтересовался, что привело его в «Слепую кобылу».
- Выпить захотелось, - ответил он, не имея ни малейшего намерения вводить меня в курс дел.
- Мне тоже.

Предыдущая страница 4 Следующая страница


5 Мартин Скотт

Мы подошли к стойке, осторожно обогнув шумливых варваров. В зале было не продохнуть от фазиса, а откуда-то сверху из номеров долетал запах тлеющего «дива». Вы будете потрясены, когда узнаете, кто приходит в этот притон, чтобы втайне побаловаться запрещенным наркотиком. Члены высшего общества Турая, не желая, чтобы их застали за этим занятием дома, не чураются самых мерзких заведений ради удовлетворения своих порочных привычек.
Агентство Венария просто купается в деньгах, и я позволил Деманию заплатить за пиво.
- Как течет жизнь в Тамлине?
Штаб-квартира агентства расположена рядом с округом Тамлин, где обитают наши сенаторы.
- Весьма мирно. Но они посылают меня сюда.
Я чувствовал себя несколько неловко. Так же, как, впрочем, и Деманий. Детективы, ведущие каждый свое дело, встречаются друг с другом крайне редко. Когда же такое случается, я никогда не знаю, как поступить. Если Деманий ведет то же дело, что и я, будет весьма неприятно, если он решит проблему первым. Это плохо отразится как на моей репутации, так и на доходах. Я быстро допил пиво и объявил Деманию, что мне пора, поскольку у меня назначена важная встреча на втором этаже.
- У меня тоже, - ответил Деманий.
Я врал. Но врал ли он - не знаю. В качестве детектива Деманий, по моему мнению, был далеко не первой спицей в колеснице. Парень, конечно, не остер, как ухо эльфа, но и не туп, как орк. Если он явился сюда за информацией, от меня ему ее не получить. Мы пересекли зал, недоверчиво косясь друг на друга и не обращая внимания на снующих между столами шлюх и на варваров, которые теперь занялись метанием ножей в цель. Факел на лестнице едва мерцал, и там царила почти полная темнота. Мы уже почти добрались до верха, как вдруг одна из дверей распахнулась, и появилась какая-то женщина. Одета она была в наряд обычной торговки, что полностью выпадало из общего стиля этого притона. На ее лице было какое-то странное выражение, однако, узнав Демания, она бросила:
- Подвеска...
Похоже, на сей раз я успел вовремя. Она открыла рот, чтобы продолжить, но продолжить не удалось, поскольку она замертво рухнула на пол. Итак, я опять пришел слишком поздно.
Деманий одним прыжком одолел оставшиеся несколько ступеней. Я рванул следом. Мой конкурент склонился над мертвым телом, а я заглянул ему через плечо. На спине женщины зияла страшная рана, из которой все еще толчками лилась кровь. Деманий выхватил меч и нырнул в комнату, из которой только что вышла женщина. Я следовал за ним по пятам. В - помещении мы обнаружили лишь одного человека. Он сидел в кресле, безучастно уставясь в пространство.
Деманий принялся задавать вопросы.
- Подожди, - остановил я. - Он что-то хочет сказать.
Мужчина говорил медленно, голос доносился словно откуда-то издалека.
- Я - король Турая, - произнес он и завалился вперед.
Довольно странное заявление. Я не знаю, кем был этот человек, но уж точно не королем. Я приложил пальцы к его шее, но биения пульса не уловил. Еще один покойник. Ран на теле я не обнаружил, и вообще парень выглядел вполне здоровым. Но тем не менее он был мертв.
Я уже начал привыкать к подобного рода событиям. Еще несколько смертей и очередное исчезновение кулона.
Значительно более изящный, нежели я, Деманий влез на подоконник и прыгнул вниз. На сей раз я за ним не последовал. Во-первых, тот, кто это сделал, давно успел скрыться. И во-вторых, прыжки из окон второго этажа - не самое приятное занятие. Ломать ноги в подобном заведении дело довольно опасное.
Я смотрел на обмякшее в кресле тело, пытаясь установить причину смерти. В то, что она явилась следствием естественных причин, я не верил. На яд не похоже. Может, здесь присутствует волшебство? Я огляделся, стараясь уловить следы магических сил. Даже со своими ограниченными способностями я, как правило, могу понять, использовалась ли магия. Но на сей раз - ничего определенного. Если след и был - то очень слабый.
За дверью толпились несколько посетителей, не поленившихся подняться наверх, чтобы насладиться видом мертвого тела. Впрочем, особого любопытства они не проявляли и не стали возражать, когда я быстренько осмотрел карманы на фартуке жертвы. Там я ничего не нашел, зато увидел на руке татуировку. Две сцепленные в пожатии ладони. Это был знак так называемого Сообщества друзей - преступной группировки, базирующейся в северной части города. Братство и Сообщество - лютые враги. В прошлом году между ними развернулась настоящая война за контроль над территорией. Война не закончилась и до сей поры, приняв более скрытый характер. Кем бы ни была эта женщина, подумал я, на рынке она не работает. Или, вернее, не работала.
Кто-то в конце концов догадался вызвать хозяина. Тот, запыхавшись, в сопровождении пары своих подручных поднялся по лестнице и принялся ворчать по поводу того, насколько сложно выносить тела из таверны и как плохо смывается с пола кровь.
- Вам следовало открыть свое заведение в более пристойной части города, - заметил я. - Но боюсь, что там вам было бы скучно. Не знаете, случаем, кто эта женщина?
- Никогда ее не видел. А вы кто?
- Детектив Фракс.
Хозяин смачно плюнул на пол и произнес:
- Вот что я думаю о детективах.
Его подручные приготовились выбросить меня из таверны, однако я избавил их от ненужных усилий, самостоятельно покинув заведение. Оставаться здесь смысла не было. Никто в этом месте на мои вопросы отвечать не станет. Кроме того, я не был уверен, что смогу эти вопросы задавать, ибо начал испытывать какое-то странное ощущение печали. Мне стало казаться, что я никогда не отыщу этот проклятый кулон. Каждый раз, оказываясь рядом с ним, я натыкался на очередную партию мертвецов. Человек способен выдержать лишь строго определенное количество покойников. Это относится и к людям, казалось бы, привыкшим к виду жмуриков.
Шагая по улицам Кушни, я пытался оценить положение, но так и не смог сообразить, что происходит. Особенно тревожила меня смерть человека в кресле. Одно дело смерть от меча, и совсем другое - когда причина смерти остается тайной. В таких случаях начинаешь думать о присутствии колдовства. Добравшись до бульвара Луны и Звезд, я уже не знал, куда направить свои стопы. Может быть, стоит вернуться домой в «Секиру мщения»? А может, повернуть на север к аллее «Истина в красоте», где обитали чародеи, и отчитаться перед Лисутаридой? Но какой в этом смысл? Она снова направит меня в какую-нибудь богом забытую дыру, где я найду еще пару-тройку мертвецов.
Жарко, как в преисподней орков. В пустыне, где мне пришлось воевать, и то было прохладнее. Может, лучше всего выпить пива? Оно довольно часто мне помогает. Я огляделся в поисках таверны, где не рисковал бы быть убитым. Во всяком случае, до того, как успею выпить. Как только я высмотрел довольно приличное на вид заведение, как прямо передо мной остановилась карета. Это был правительственный экипаж с кучером в ливрее и с ливрейным лакеем из Императорского дворца. Дверца кареты открылась, и из нее появилась облаченная в тогу фигура.
- Фракс! Вот так удача! Я как раз направляюсь к вам.
Это был Хансий - личный помощник заместителя консула Цицерия. Хансий - сын сенатора. Он обладает приятной наружностью и успешно взбирается по служебной лестнице. Не был замечен ни в каких скандалах и ухитрялся оставаться трезвым даже на Ассамблее чародеев, где все напивались до омерзения.
- Цицерий хочет, чтобы вы немедленно прибыли к нему.
Я по-прежнему с вожделением взирал на таверну на той стороне улицы.
- Скажи ему, что я занят.
- Это официальное приглашение.
- А я все равно занят.
- Чем?
Голова раскалывалась все сильнее и сильнее.
- Я же не останавливаю тебя посередине улицы, чтобы совать нос в твои дела? Я занят. Скажи Цицерию, что Фракс заглянет к нему позже.
- Если вам требуется пиво, не сомневаюсь, что заместитель консула сумеет вас им обеспечить, - сказал Хансий, что было с его стороны очень мило.
- Насколько я помню, заместитель консула предлагает только вино. Да и то со скрипом.
- Официальный вызов, - стоял на своем Хансий.
Я забрался в карету, и мы неторопливо двинулись на север, в сторону дворца. Правительственный экипаж обладал преимущественным правом проезда, но улицы были настолько забиты, что мы едва плелись. В результате дипломатических усилий нашего короля южные торговые пути несколько лет назад вновь открылись, и торговля в Турае снова стала процветать. По улицам города в любое время суток катилось великое множество фургонов. На углу улицы, ведущей к аллее «Истина в красоте», нам пришлось потерять уйму времени, поскольку какая-то фура пыталась совершить разворот, что при ее огромных размерах было совершенно невозможно. Возница сыпал проклятиями и орал на четверку ни в чем не повинных лошадей.
- Какие-то крупные поставки, - заметил я.
- Место назначения - вилла Лисутариды, насколько я понимаю, - сообщил Хансий. - Там воздвигают театр, чтобы давать представления во время бала.
Эта новость только ухудшила мое настроение. Я спросил Хансия, идет ли он на костюмированный бал. Хансий ответил, что да. Кто бы сомневался...
- Я сопровождаю заместителя консула на все подобные мероприятия.
Научившись на государственной службе быть тактичным, молодой человек не стал спрашивать, приглашен ли на бал я. Он прекрасно знает, что после того, как меня вышибли из дворца, я перестал быть желанным гостем на разного рода аристократических приемах. Ну и дьявол с ними! Кому сдались эти костюмированные представления?! Вы можете представить себе заместителя консула скачущим среди гостей в нелепом наряде? Себя я в таком виде определенно представить не могу. Это просто унизительно.
При въезде во дворец меня обыскали на предмет оружия, а у входа в здание, где расположен кабинет Цицерия, придворный чародей проверил, не припас ли я зловредного заклинания и не припрятал ли за пазухой каких-либо опасных магических предметов.
- Вы не можете встречаться с заместителем консула, имея наготове снотворное заклинание, - сказал придворный чародей.
- Неужели я должен сдать свое единственное заклинание? - возмутился я, обращаясь к Хансию. - Лично я на прием к Цицерию не просился.
Спорить, однако, было бесполезно. Дворцовая стража весьма неодобрительно встречала всех, кто, не являясь членом Гильдии чародеев, приближался к резиденции короля, имея готовое к употреблению заклинание. Дворцовый чародей протянул мне магический кристалл, я к нему неохотно прикоснулся и ощутил, как мое единственное заклинание перетекло через кончики пальцев в волшебный прибор.
- Чтобы загрузить память заклинаниями, надо хорошенько попотеть, и вы это знаете не хуже меня, - проворчал я и на всякий случай спросил: - Неужели мои затраченные попусту усилия никто не компенсирует?
Придворный чародей промолчал, и я двинулся вслед за Хансием к кабинету Цицерия. Обстановка в этом здании была до отвращения элегантной. Полы покрыты желтой плиткой, на стенах висят прекрасные гобелены эльфийских мастеров, а каждое окно, даже самое маленькое, являет собой великолепный витраж. На мгновение я даже пожалел о том, что меня когда-то выгнали из этого замечательного места, и я перестал быть придворным детективом-волшебником. Королевская резиденция - одно из самых роскошных зданий западного мира, а его внутреннему убранству могут позавидовать правители гораздо более крупных держав. Дома, где трудятся самые важные чиновники, мало чем уступают резиденции их шефа. Хотя я и не тот человек, который ахает при виде произведений искусства, я испытываю чувство некоторой досады при мысли о том, что каждая из томящихся здесь статуй или картин стоит больше, чем я зарабатываю за год. Даже столы мелких служащих сделаны из темного дерева, ввезенного в Турай с Островов Эльфов.
Наверное, мне все же не стоило так напиваться на свадьбе своего босса Риттия. Тогда меня обвинили в публичном нарушении моральных норм и вышвырнули с работы. Но Риттий меня ненавидел и все равно изыскал бы какой-нибудь предлог для моего увольнения. Так что, напившись, я поступил правильно.
Мои посещения заместителя консула давно превратились в своеобразный ритуал. Цицерий начинал обвинять меня в недостойном поведении, а я довольно вяло защищался. Когда я работал на Цицерия - а это случалось неоднократно, - наступал момент, когда у него возникала потребность заявить, что я позорю доброе имя славного города Турая.
Так произошло и на этот раз. После нескольких саркастических замечаний он перешел к резкой критике в мой адрес, несмотря на мое тонкое замечание о том, что на него в данный момент я не работаю.
- Но я назначил вас на пост Народного трибуна. И это было сделано при полном понимании с вашей стороны того, что вы не станете злоупотреблять обретенной властью.
- Не думаю, что я ею злоупотребляю. Первым своим служебным положением начал злоупотреблять профессор Тоарий, я должен был что-нибудь предпринять.
- Любое употребление власти Народного трибуна с вашей стороны является злоупотреблением, - ткнул в меня костлявым перстом Цицерий. - Возложение на вас этих обязанностей было всего лишь способом получить для вас допуск на Ассамблею чародеев. Посмотрите, что случилось, когда вы этой зимой запретили претору Капатию выселить неплатежеспособных жильцов из занимаемых ими помещений!
- Прекрасно помню. Претор попытался меня за это убить.
Это замечание Цицерия не остановило. Он продолжал сыпать словами. Он был лучшим оратором Турая, и отыскать другой пример моего злоупотребления труда ему не составило. Заместитель консула считал, что участие простого человека, как я, в политической жизни способно привести к катастрофическим последствиям.
- И кто может сказать, к чему приведут ваши действия?! - патетически воскликнул он, продолжая свою филиппику.
Заместитель консула, видимо, не подозревал, что я явился к нему вовсе не для того, чтобы обсуждать проблемы гражданского права. Я прибыл в его офис, чтобы обеспечить для себя возможность продолжать расследование.
- Участие трибуна в публичной политике никогда не встречало одобрения, - не унимался Цицерий. - Право прямого обращения в сенат не отвечало общественным интересам. Недовольство этим и послужило причиной фактической ликвидации этого поста еще в прошлом веке. Я категорически настаиваю, чтобы вы прекратили расследование.
Как я и подозревал с самого начала, у Цицерия не было никаких намерений угостить меня пивом. Жара, головная боль и непрерывный поток слов привели меня на грань срыва. Я почувствовал, что вот-вот пошлю заместителя консула куда-нибудь подальше и отправлюсь в таверну, положив тем самым конец своей и без того не слишком успешной карьере.
Но, сдержав себя, я прервал поток слов спокойным заявлением, что у меня не было иного выхода, кроме как использовать власть трибуна.
- Позвольте напомнить вам, заместитель консула, что вы въехали во власть на выборах под знаменем честности и неподкупности, - рассудительно произнес я. - Сложилось мнение, что Цицерий не берет взяток и никогда не осудит невинного. Обыватели до сих пор находятся под впечатлением того, как вы в суде защищали людей, которых считали невиновными. Защищали - вопреки политическим интересам своей партии.
Эти слова привлекли его внимание. Цицерий всегда рад услышать похвалу в свой адрес.
- Попытайтесь взглянуть на все происходящее моими глазами, - продолжал я. - Или глазами Макри. Девушка абсолютно невиновна в краже, и вам нетрудно в это поверить, ведь вы знаете, что она собой представляет. Слегка чокнутое, но абсолютно честное существо. И вам, безусловно, известно, как прилежно она занималась в Колледже Гильдий, чтобы впоследствии успешно сдать экзамены. Вам известно, что знания в Турае стоят недешево. Чтобы обеспечить плату за учебу, она, как рабыня, работает официанткой в третьеразрядной портовой таверне. Полагаю, подобная целеустремленность не может не произвести впечатление - особенно на вас.
Цицерий понял намек и прикусил нижнюю губу. Несмотря на свое аристократическое происхождение, Цицерий не был рожден в богатстве. Его отец умер бедняком, когда будущий заместитель консула был еще младенцем. Папаша вложил все свои деньги в строительство торговых судов, которые почти все затонули во время урагана. При выплате страховки возникли споры, партнеры отца выиграли судебный процесс, и матушка Цицерия, оставшись без единого гурана, оказалась в долговой тюрьме. Это означало, что Цицерию самому пришлось крепко потрудиться, чтобы оплатить учебу в университете и попасть в ряды чиновников. Несмотря на то что теперь заместитель консула стал человеком состоятельным, он вряд ли забыл годы непрерывной борьбы за выживание.
Мне, как и всем прочим, известно об этом потому, что Цицерий при каждом удобном случае с гордостью норовит напомнить сенаторам, что в жизни всего достиг самостоятельно, без помощи влиятельных родителей.
- И вы позволите, чтобы гражданина Турая... - с пафосом продолжал я.
- Макри не является гражданкой Турая, - прервал он. - Макри - чужестранка, в жилах которой течет кровь орков.
- А кто работал на вас в прошлом году, когда надо было присмотреть за колесничим орков? Неужели вы допустите, чтобы эту трудолюбивую женщину лишили возможности сдать экзамены только потому, что профессор Тоарий ее невзлюбил? Только не говорите мне, что консул Калий облагодетельствовал бедняков, поставив Тоария во главе Колледжа.
- Консул Калий оказал бедным огромную честь, поставив Тоария во главе этого учебного заведения, - почти дословно воспроизвел мои слова Цицерий.
- Плевать я на это хотел. Из его затеи не допустить Макри к экзаменам ничего не выйдет. Я наложил вето на ее исключение. И исключение не состоится без обсуждения в одном из сенатских комитетов. Ничто не заставит меня изменить это решение. Я лишь скорблю в связи с тем, что такой защитник справедливости, как вы, выступает против.
Цицерий практически утратил дар речи. Я ухитрился переговорить великого оратора только потому, что он в глубине души - человек действительно честный. С другими чиновниками мое обращение к справедливости никакого действия не возымело бы. Заместитель консула прожег меня прокурорским взглядом и сказал:
- Создается впечатление, что вы весьма озабочены судьбой этой молодой женщины. Заключили ли вы на этот предмет какой-либо договор?
Я был потрясен, как столь идиотская идея могла прийти в голову столь разумного человека.
Не опустившись до того, чтобы комментировать подобную глупость, я сказал:
- Если я докажу невиновность Макри, она в знак признательности не перебьет весь профессорско-преподавательский состав Колледжа и значительную часть студентов этого уважаемого учебного заведения. Если хотите, можете считать это нашим договором.
Цицерий был явно недоволен, но ситуация, в которой он оказался, была действительно не слишком приятной. Он не мог спокойно отнестись к откровенной несправедливости. А если бы даже и мог, у него не было власти законно отменить решения Народного трибуна. Только я мог изменить свою позицию, а я ясно дал понять, что делать этого не намерен.
- Хорошо, - пожевав в раздумье губами, произнес он. - Продолжайте свое расследование, а когда дело поступит в сенатский комитет, я позабочусь, чтобы оно было рассмотрено объективно и всесторонне. Но имейте в виду: если ваши действия повлекут за собой политические последствия и сенатор Лодий и оппозиция используют вас как инструмент достижения своих целей, я сделаю все, чтобы ваша лицензия была аннулирована. Учитывая ваши прошлые «достижения», это будет вовсе не сложно.
Поскольку сказать мне было нечего, я направился к выходу.
- Подождите, - остановил меня заместитель консула. - С какой целью вас навещала Лисутарида Властительница Небес?
- Почему вас это интересует?
- Лисутарида - глава Гильдии чародеев и играет важную роль в защите интересов нашего города-государства. Если у нее возникли неприятности, я имею полное право об этом знать.
- Даже если бы у нее и возникли неприятности, потребовавшие обращения к моим услугам, я вряд ли бы вам что-нибудь сказал, - напыщенно произнес я. - Я свято чту тайны своих клиентов. Но она приходила не для того, чтобы встретиться со мной. Ей захотелось увидеть Макри.
- Неужели?
- Да. Чтобы пригласить ее на бал.
Мои слова поразили Цицерия. Двадцать лет назад существо, подобное Макри, и близко не подпустили бы к подобному событию.
- Поэтому будьте осторожны, когда начнете волочиться там за какой-нибудь маской. Если эта дама будет вооружена парой мечей и боевой секирой, не заводите с ней беседу о Колледже.
С этими словами я удалился, оставив Цицерия переживать по поводу падения нравов в современном Турае. Пока чародей бормотал заклинание, чтобы выпустить меня из здания, я размышлял о том, какой костюм придумает себе заместитель консула. По правде говоря, я не мог представить его ни в каком забавном одеянии. Тога, и только тога.

ГЛАВА ВОСЬМАЯ

Домой в «Секиру мщения» я отправился коротким путем, свернув в довольно узкий проулок, именуемый аллеей Святого Роминия. В этом проулке всегда царил полусумрак, и там постоянно сшивались торговцы «дивом». Но мне было на них плевать. Если станут меня донимать, то жестоко об этом пожалеют. Как ни странно, но торговцев наркотиками я не увидел. Вместо них я увидел единорога. Я остановился и с тупым изумлением уставился на сказочное существо. В Турае единороги не водятся. Чаще всего они встречаются в магическом пространстве. Но попасть туда можно только с помощью магии. Что же касается реального мира, то они появляются лишь в некоторых местах, имеющих некое мистическое значение. На Поляне Фей, к примеру. Поляна лежит в самой глубине леса, отделяющего Турай от необитаемых земель. Кроме того, большая колония единорогов обитает в далеких лесах запада. Если вы наверняка желаете встретить единорога, вам следует отбыть на самые дальние из Островов Эльфов. Вонючий, грязный, густонаселенный и шумный Турай для этих утонченных зверей сущее проклятие.
И тем не менее передо мной в унылом темном проулке находилось белоснежное существо с золотым рогом во лбу. Существо стояло и взирало на меня так, словно мы оба обретались в родном ему магическом пространстве. Если мне удастся поймать этого удивительного зверя, подумал я, я смогу с выгодой продать его в королевский зверинец. Там охотно прикупят единорога, ведь в зверинце не осталось ни одного сказочного животного. Обитавший там королевский дракон был изрублен на мелкие куски еще пару лет назад.
- Хороший единорожик, хороший... - сказал я ласково и, протянув руку к однорогому зверю, осторожно шагнул вперед.
Однако стоило мне шевельнуться, как единорог развернулся и порскнул за угол. Я бросился следом, но ничего не увидел. Зверь из сказки исчез.
- Глупое животное, - пробормотал я и затрусил по проулку.
Оказавшись на улице Совершенства, единорог мог стать добычей человека, гораздо менее нуждающегося в деньгах, чем я. Если его поймают другие, это будет вопиющая несправедливость. Но если я успею вовремя, то смогу выторговать свою долю.
Одним словом, я рысил по аллее Святого Роминия, не обращая внимания на жару и пыль. Выскочив на главную улицу, я выхватил меч и завопил, оглядываясь по сторонам:
- Он мой, паршивые собаки! Я первый увидел его! Две женщины у прилавка с арбузами взирали на меня с нескрываемым изумлением.
- Ты это о чем? - спросила одна.
- О единороге. Куда он побежал?
В ответ женщины взорвались хохотом и продолжали веселиться довольно долго. Судя по их виду, ничего более смешного им слышать в жизни не доводилось. И в то же время я знал, что не ошибаюсь. Сказочный зверь, выскочив из проулка, не мог их миновать.
- Разве из аллеи Святого Роминия не выбегал единорог? - спросил я.
Они внимательно взглянули на меня, и в их взоре я прочел неподдельную жалость.
- «Диво», - печально произнесла одна.
- Наркотическая галлюцинация. Очень тяжелый случай, - добавила другая.
Я принялся бешено крутить головой в надежде увидеть исчезнувшего зверя. Но не увидел никого, кроме нескольких зевак, остановившихся поглазеть на психа, вопящего о каком-то единороге. Одним словом, улица Совершенства жила своей обычной жизнью. Мне стало ясно, что никто здесь не видел сказочного существа с золотым рогом во лбу.
Видимо, кто-то решил надо мной подшутить, подумал я. Скорее всего это была проделка какого-то томящегося от безделья ученика чародея.
- Ну что же, - сказал я женщинам. - Раз так, то я куплю у вас арбуз.
Я съел арбуз на улице, и это несколько охладило мое разыгравшееся воображение. Надо быть полным идиотом, чтобы преследовать фантом. Неужели я глупею? Стаи столов, к сожалению - вполне реальных, сидели на гребнях крыш. Столы, если вы забыли, это черные мелкие птички, питающиеся падалью и всякой городской дрянью. Но в такую жару даже им было лень двигаться, чтобы добыть себе хлеб насущный. Представляете, каково было мне?
Вернувшись в «Секиру мщения», я увидел в своем жилище Макри. Рассказывать о встрече с единорогом я, как вы понимаете, не стал.
- Представляешь, мне придется стоя выступать перед всем классом, - начала она без всяких предисловий.
- Сдается мне, что ты об этом уже что-то говорила.
- Мне предстоит выйти из рядов и произнести речь публично!
- И об этом ты мне уже успела сообщить.
- Теперь положение усложнилось. Я должна буду выступать перед людьми, которые думают, что я воровка. Это несправедливо!
Когда Макри не в духе, ее руки машинально тянутся к тому месту, где обычно находится меч. То же самое она делает и сейчас, но, по счастью, оружия у моей подруги нет, поскольку она одета в свое крохотное кольчужное бикини. По ее обнаженному телу стекают струйки пота. Насколько мне известно, представители низших классов турайского общества балдеют, когда видят мою подругу в таком наряде. Это приносит ей дополнительные чаевые.
- Ты уже доказал мою невиновность? Нет? Почему?
- Я был занят.
- И долго ты еще будешь занят?
- Я расследую дело государственной важности, Макри. Вопрос жизни и смерти для нашего города. Вокруг меня трупы и трупы.
- Сколько уже?
- Девять.
Макри закусила губу, подумала немного и сказала:
- Я поставила на четырнадцать. Как по-твоему, не стоит ли поднять цифру?
- Никогда не говори со мной об этом позоре!
Она пожала плечами и вернулась к первоначальной теме:
- Выходит, я для тебя значу меньше, чем это паршивое дело?
- Именно так, - подтвердил я.
- Но почему?
- Во-первых, потому что дело, которое я веду, связано с вопросами государственной безопасности! - взорвался я. - И во-вторых, мне за него платят!
- Замечательно, - произнесла Макри. - Скажи, Фракс, разве я интересовалась тем, каков будет мой гонорар, когда спасала твою шею от вооруженного магическим мечом убийцы? Я просто спасла твою жизнь. Я не теряла времени на то, чтобы узнать о вознаграждении. Нет! Я рисковала своей жизнью, чтобы спасти твою. Но что это для тебя? Ведь я всего-навсего варвар. Бывший гладиатор орков... Когда я росла, меня не обучали правилам жизни в цивилизованном обществе. Я поступала так, как считала нужным...
- Макри! Ради всего святого, заткнись!
Когда Макри появилась в Турае, она была просто не способна на столь яркие и красноречивые выступления. Думаю, ее испортили занятия по риторике.
- Потерпи, Макри, я все для тебя сделаю. А пока сдавай свои экзамены.
- Перед людьми, которые считают меня воровкой?
Чтобы сменить тему, я поинтересовался, с какой стати она торчит в моем доме, когда ей надо быть на работе в зале.
- Гурд и Танроз все еще спорят, и атмосфера в таверне очень напряженная.
Тогда я изменил форму вопроса, поинтересовавшись, почему она пережидает бурю у меня, а не в своей комнате.
- Там Дандильон. Я сказала, что она может побыть некоторое время у меня.
- Почему ты все время путаешься с этой дурочкой? Дай ей под зад коленом.
Макри в ответ пожала плечами, а когда я принялся развивать эту мысль, впала в состояние сильного возбуждения. Я перестал к ней приставать, и поскольку моей подруге надо было отправляться на работу, проводил ее вниз. Я должен был направить очередное послание Лисутариде, чтобы дать знать о событиях в «Слепой кобыле». Но сначала, пожалуй, следовало принять одну-две кружечки пива. У стойки бара я наткнулся на Паракса, который, следуя своей обычной практике, не тачал сапоги, а донимал порядочных людей. Он поинтересовался, как прошел мой день.
- Отвратно.
- Неужели рядом с тобой сегодня не случилось ни одного нового покойника?
- С каких это пор ты стал этим интересоваться, Паракс? - спросил я.
- Я что, не имею права побеспокоиться, как дела у моих друзей? - вопросом на вопрос ответил он.

Предыдущая страница 5 Следующая страница


Фракс и пляска смерти 6

Я страшно удивился, услыхав, что Паракс входит в число моих приятелей. Сказав ему, что он может поискать информацию в оркской преисподней, я взял пиво, рагу из оленины, блюдо сладкого картофеля и большой кус яблочного пирога. Усевшись со всем этим богатством за столик, я, не переставая жевать, прочитал свежий номер «Достославной и правдивой хроники всех мировых событий» - одного из славящихся своей любовью к скандалам информационных листков. Надо сказать, что скандалы в Турае случаются постоянно, и от нехватки такого рода материалов газетенка не страдает.
Однако на сей раз скандальных событий почти не произошло, если не считать сообщения о том, что наследник трона принц Фризен-Акан продлил пребывание в своей загородной резиденции. Это должно было означать, что король отправил сыночка из города, чтобы тот протрезвел на свежем воздухе. Все обитатели Турая прекрасно понимали, что означает это закодированное сообщение. Кронпринц даже по королевским стандартам слывет полным дегенератом. В былые времена это было бы хорошо охраняемым секретом, но в наши дни, когда оппозиция во главе с сенатором Лодием постоянно набирает силу, все больше и больше людей начинают относиться к королевской семейке без всякого почтения. Когда я был мальчишкой, никто не осмеливался произнести в адрес короля ни одного дурного слова. Теперь же все кому не лень только и толкуют о том, насколько бы лучше стала жизнь горожан в условиях демократии. Некоторые члены Лиги городов-государств уже успели сильно пострадать в результате гражданских войн, разразившихся после ослабления королевской власти. Если сенатору Лодию и его партии популяров дать волю, то Тураю рано или поздно тоже не миновать гражданской войны. И это произойдет скорее раньше, чем позже.
На стул рядом со мной тяжело плюхнулся Гурд.
- Больше я не выдержу, - заявил он. - Этот рыботорговец опять приходил, и Танроз все время вокруг него крутилась.
- Ты преувеличиваешь, Гурд.
- Неужели для того, чтобы заказать рыбу на следующую неделю, требуется два часа? Ведь ее у нас не так часто требуют.
- Не знаю. По-моему, многим докерам рыбка очень по вкусу.
- А по-моему, докеры больше лопают рагу, - сказала Макри, оказавшись рядом с нашим столиком. - Ведь заказы принимаю я.
- А я - детектив и замечаю, что происходит.
- Танроз не должна... - начал Гурд.
- Нет. Докеры заказывают рагу гораздо чаще, чем рыбу! - с напором заявила Макри.
- К своему великому прискорбию, должен тебе возразить. Рыба пока еще является основным продуктом в диете портовых грузчиков.
- Как ты можешь такое говорить, Фракс?! Это же неправда! Неудивительно, что ты все время спотыкаешься, когда ведешь свои расследования. Ведь ты не способен замечать, кто что ест и...
- Довольно!!! - взревел Гурд, ударив своим похожим на молот кулачищем по столу.
- Неужели Танроз настолько тебя огорчила? - участливо поинтересовалась Макри.
- Да... Нет... Да... Я отказываюсь говорить на эту тему.
Я видел, что мой старый товарищ по оружию несчастен, как ниожская шлюха, и мне очень хотелось что-то сделать, чтобы ему помочь.
- Может, настал момент приступить к решительным действиям? - сказал я. - Помнишь, как мы пять дней сидели в горах, ожидая атаки симнийцев? Коммандер Мурсий тогда заявил, что ждать больше не намерен, и повел нас в наступление. И мы прогнали врага со своих земель.
- Помню, - ответил Гурд. - Ну и что же из этого следует?
- Может, настало время поинтересоваться у Танроз, не пойдет ли она за тебя замуж?
Воцарилось длительное молчание.
- Я что-то пропустила в твоих рассуждениях? - спросила Макри.
- Не думаю.
- В таком случае каким образом ты ухитрился связать ваше наступление с предложением Танроз выйти замуж за Гурда?
- Но связь очевидна! Наступает время, когда больше нельзя отсиживаться за стенами крепости. Необходимо атаковать. Или, как в нашем случае, жениться.
Макри немного подумала и спросила:
- А что случилось бы, если бы Симиния успела подбросить подкрепление?
- Мы бы все равно их побили.
- А если бы они вступили в союз с орками и оставили в засаде пару-другую боевых драконов?
- Подобный поворот событий был маловероятен. Симиния никогда не дружила с орками.
- Итак, по-твоему, я должен сделать Танроз предложение? - наконец спросил Гурд, явно встревоженный этой идеей.
- Видимо, да, - сказал я. - Впрочем, надо учитывать мою полную беспомощность в тех случаях, когда речь заходит о женщинах.
- Танроз говорит, что ты очень скверно относился к своей жене, - жизнерадостно подхватила Макри.
- Этой бабе следовало бы заткнуться, - сказал я.
Гурд вдруг почувствовал себя оскорбленным.
- Только по некоторым вопросам, - поспешил исправиться я.
- Рыботорговец постоянно таскался за ее юбкой. С сегодняшнего дня я запрещу ему появляться в таверне.
- Что бы ты ни говорил, Фракс, но большинство посетителей все же предпочитают рагу. А Фракс, Гурд, лопает столько, что один может поддержать твой бизнес на плаву.
Когда она закончила речь, варвар успел поднять свою тушу со стула и удалиться. Макри тут же заняла его место.
- Скажи, Фракс, почему у тебя ничего не получалось с женщинами? - спросила она.
- Не знаю. - Я пожал плечами. - Так и не научился с ними обращаться.
- Может быть, потому, что ты слишком много пьешь?
- А также потому, что я слишком много ем. Но по крайней мере я не употребляю «дива».
Четверо докеров, ожидающих пива, покоящегося в данный момент на подносе Макри, начали громко требовать своего напитка.
- Я тоже не употребляю «дива», - не обращая на горлопанов внимания, сказала моя подруга. - Во всяком случае, сейчас. И не начинай наводить на меня критику. Я в отличие от тебя умею устанавливать отношения.
Что касается отношений, то в этом деле Макри никуда не годится. Всю прошлую зиму она ныла по поводу юного эльфа, с которым встречалась на Авуле и который, видите ли, не слал ей писем. Я решил не тратить сил и напоминать ей об этом не стал. Докеры орали все громче, требуя пива. Макри послала в их адрес проклятие и велела подождать.
Дверь в таверну открылась, и на пороге возникла Лисутарида Властительница Небес. На сей раз она решила действовать без всякой маскировки.
- Нам надо поговорить, - величественно прошагав через весь зал к моему столику, бросила она и, не замедляя шага, двинулась к лестнице.
- Благодарю за приглашение, - сказала Макри, но Лисутарида ничего не ответила, так как в данный момент ее занимали более важные дела, нежели костюмированный бал.
Я пошел за Лисутаридой, а Макри потащила поднос с пивом изнывающим от жажды грузчикам.
Одеяние Лисутариды являло собой разительный контраст с жалкой обстановкой моего офиса. Краски ее радужной мантии переливались настолько ярко, что казалось, будто вибрирует сама ткань. Вместо того чтобы сесть, как обычно, она принялась нервно расхаживать, держа в руке дымящуюся палочку фазиса.
- Дело, насколько я понимаю, принимает скверный оборот? - поинтересовался я.
- Именно. Консул Калий подозревает, что кулон исчез. Сегодня утром он направил на мою виллу своих представителей, чтобы те спросили, насколько я уверена в безопасности камня.
- Может быть, он узнал о пропаже?
- Но каким образом? - спросила волшебница, обжигая меня взглядом. - Думаю, его подозрения вызваны твоими прогулками по городу, за которыми тянется кровавый след. Нанимая тебя, я понимала, что особой деликатностью ты не отличаешься, но мне тогда и в голову прийти не могло, что ты начнешь направо и налево истреблять обитателей города. Подобное поведение не может не вызвать вопросов.
От подобной наглости я попросту утратил дар речи.
- Я никого не убивал, - немного придя в себя, заявил я. - По тому, с каким энтузиазмом люди охотятся за твоей висюлькой, консул не мог не заметить, что дело неладно. Не могу поверить, что ты во всем обвиняешь меня!
- Не можешь поверить?! А разве это не так? Ты ведь, кажется, детектив? Какой ты, к дьяволу, сыщик, если не способен успешно завершить простейшего дела?! Скажи, Фракс, часто ли тебе сообщали, где находится искомый предмет?
- Нет.
- А я, между прочим, трижды говорила тебе, где кулон, и ты трижды не смог его захватить. Вместо этого я получаю твои послания с сообщением о том, что произошла очередная бойня, а камень вновь исчез. Ты не считаешь, что тебе хотя бы раз стоило вовремя прибыть на место и забрать кулон? Ведь я, кажется, плачу тебе именно за это?
Лисутарида остановилась в центре комнаты и обожгла меня враждебным взглядом. Поскольку этот взгляд принадлежал главе Гильдии чародеев, я несколько встревожился. Лисутарида - одна из самых могущественных волшебниц в мире, и если она решит потратить немного магических сил на нерадивого детектива, пусть лучше этим детективом будет кто-нибудь другой. Вообще-то я ношу весьма надежный амулет-ожерелье, защищающий от действия всякого колдовства, но против магии Лисутариды и он долго не продержится.
Однако, как бы то ни было, мне все равно не нравится, что кто-то, пусть даже могущественная волшебница, является в мой дом, чтобы меня оскорблять. Поэтому, глядя ей в глаза, я заявил ледяным тоном, что у меня не было времени завершить работу, которая завершаться не желает, и что я был бы весьма признателен, если бы она соизволила сообщить мне все факты, связанные с данным расследованием.
- Неужели ты считаешь, что я от тебя что-то скрываю?
- Большинство клиентов обычно так и делают. Ты сказала, что никто не знал о магических свойствах кулона. Это неправда. Судя по тому, как люди истребляют друг друга, чтобы его добыть, я считаю, что значение камня кому-то прекрасно известно. Когда ты впервые здесь появилась, работа казалась простой, я поспешил завершить дело, не узнав всех деталей. Не спросил, например, кому из твоего ближайшего окружения было известно о камне.
- Ни единой душе, кроме моего секретаря.
- В таком случае мне, возможно, следует перекинуться с ней парой слов.
- Я не позволю тебе вовлекать ее в следствие! - весьма решительно заявила Лисутарида.
- А я считаю, что должен с ней побеседовать.
- Меня не интересует, что ты считаешь. Ты не будешь разговаривать с моим секретарем! И это мое последнее слово. Если кто-то узнал о кулоне, то это весьма печально. Но теперь мне плевать. Меня совершенно не интересует, как это случилось, мне просто надо немедленно найти подвеску. Через два дня консул Калий будет в моем доме и наверняка спросит о кулоне. Это-то ты понимаешь?
- А ты не могла бы утешить его имитацией камня?
- Если бы там был только консул, то могла бы. Но он явится в сопровождении работающих на правительство чародеев. Я была вынуждена пригласить их на бал. Никакая, даже самая совершенная подделка не обманет старого Хасия Великолепного. Хасий до сих пор исходит завистью из-за того, что меня избрали главой Гильдии. Он с первого взгляда различит фальсификацию и завопит так громко, что его услышат в Симинии.
Лисутарида докурила фазис и без всякого перерыва запалила следующую палочку.
- Ну и в заваруху я попала! - продолжала она. - Во-первых, мне никогда не хотелось быть главой Гильдии. Во-вторых, я не просила, чтобы мне отдали предмет, имеющий жизненно важное значение для обороны города. Консул, узнав о том, что я потеряла эту висюльку, обрушится на меня, как скверное заклятие. Всего лишь месяц назад он говорил мне, что какой-то оркский принц покорил соседнюю страну и уже готов провозгласить себя военным вождем всех орков.
- Принц Амраг?
Лисутарида кивнула.
К нам на запад уже дошли слухи об этом принце. Орки ненавидят нас не меньше, чем мы их, но они гораздо чаще воюют друг с другом, и это мешает им напасть на нас. Однако если появится вождь, способный объединить все оркские племена, ничто не помешает им атаковать земли людей. Принц Амраг, похоже, был способен повести за собой орков, и война могла разразиться уже в недалеком будущем.
- Может, следует обратиться за помощью к кому-нибудь еще?
- Что ты имеешь в виду?
- Если кулон имеет для Турая такое большое значение, то на его поиски следует привлечь дворцовую стражу. Там хватит сил прочесать весь город.
- Ни в коем случае! - замотала головой Лисутарида, зажигая очередную палочку.
Употребление фазиса обычно уводит ее в страну грез, но сейчас, несмотря на то что от дыма в моем жилье было не продохнуть, она кайф не словила. Это лишний раз свидетельствовало о том, насколько глубок кризис.
- Если я признаюсь в потере кулона, мне конец. Король с позором изгонит меня из города, и все страны откажутся меня принять. Моя семья со времени основания города была одной из самых уважаемых, и я не желаю закончить жизнь безумной отшельницей где-то в необитаемых землях. Составление гороскопов для случайных путешественников меня не привлекает.
Я откупорил бутылку кли и налил нам по стакану. Лисутарида, которая вовсе не была пропойцей, на сей раз опустошила свой стакан залпом и протянула мне, чтобы я вновь его наполнил. Я налил стакан до краев и спросил, не знает ли она, почему детектив из сыскного агентства Венария, судя по всему, тоже занят поисками кулона.
- Понятия не имею, - сказала она и добавила: - По-моему, это невозможно.
- Я практически не сомневаюсь в том, что привело Демания в таверну «Слепая кобыла». Мне показалось, что женщина перед смертью узнала его и при этом упомянула о камне.
- Это катастрофа! - воскликнула Лисутарида и снова принялась мерить шагами комнату.
- Согласен. До сей поры камень был в руках неизвестных воров, Братства и Сообщества друзей. Обе эти организации имеют обширные и простирающиеся до правительственных верхов связи. Если допустить, что тот, кто украл кулон у тебя, с самого начала знал о его ценности и пытался продать людям тоже осведомленным, то говорить о том, что никто ничего не знает, просто смешно. Ты уверена, что не хочешь прибегнуть к посторонней помощи?
К посторонней помощи Лисутарида прибегнуть не желала.
- Как только я признаюсь в потере камня, мне крышка. В нашем распоряжении два дня. Ты должен найти кулон.
- Сделаю все, что в моих силах. Но расследование пойдет быстрее, если ты поделишься со мной кое-какими недостающими деталями.
- Какими именно?
- Во-первых, я хочу знать, почему умирает так много людей. Не может быть, чтобы они прикончили друг друга в борьбе за камень. Воры, как правило, своих коллег не убивают. Если один из них оказывается сильнее других, все отступают, признавая его главенство. Ни одно из мест преступлений не выглядело так, как должно было выглядеть и к чему я привык. Мне показалось, что на этих людей подействовала внешняя сила, лишив их рассудка. Об этом, кстати, свидетельствуют и последние слова умирающих. Один из них сообщил мне, что находится на прекрасном золотом корабле, а другой объявил себя королем Турая. Имеется ли какая-нибудь причина для того, что они стали вести себя столь странным образом?
- Да, - ответила Лисутарида. - Любой неподготовленный человек потеряет рассудок, если будет долго вглядываться в камень. Четверо людей вполне способны убить друг друга, если их видения полностью вытеснят реальность.
- Почему ты сообщаешь мне об этом только сейчас? Почему до сих пор скрывала столь важную информацию?
- Разве я не говорила тебе, что мы имеем дело с очень опасным предметом?
- Но ты не сказала, что он опасен настолько, что от одного только взгляда на него едет крыша и люди начинают истреблять друг друга. Итак, вполне вероятно, что тот, кто овладевает кулоном, сходит с ума, убивает своих компаньонов и убегает, прихватив камень.
- Да. Но далеко уйти он не может. Человек, овладевший подвеской, умрет, если продолжит ею любоваться. Никакого насилия не потребуется. Кулон просто разрушит его мозг.
У меня возникло желание обрушиться на Лисутариду, словно скверное заклятие. Ей следовало рассказать все это тогда, когда она просила меня ей помочь. Однако, поразмыслив, я предпочел промолчать. Какой смысл жаловаться, если я уже влип в это дело?
- Итак, перед нами стоят две серьезные проблемы. Во-первых, о камне знает множество людей, и, во-вторых, он будет продолжать лишать их с рассудка.
- Твой кли отвратителен, - заявила Лисутарида, разглядывая стакан. - Теперь я буду страдать от ожога горла. Где ты его добываешь?
- Гурд получает его из горного монастыря. Монахи занимаются перегонкой в свободное от молитв время.
- Что они имеют против нашего города?
- А по-моему, кли восхитителен.
Лисутарида опустошила стакан, помолчала с недовольной миной, пока обжигающий напиток не достиг желудка, а затем заявила:
- Сущая отрава. Это пойло тебя когда-нибудь прикончит. Нацеди-ка мне еще, - неожиданно закончила она, протягивая пустой стакан.
- Я попрошу Гурда прислать несколько бутылочек для твоего бала-маскарада.
- Не думаю, что сенаторы станут к нему прикладываться, - ответила она, полностью игнорируя мой намек на то, что неплохо было бы пригласить на бал и меня.
Не могу сказать, что я очень туда стремился. Перспектива увидеть наших аристократов в шутовских одеяниях не слишком меня привлекала. Но я страдал от того, что Макри получила приглашение, а я - нет. А ведь моя подруга во время Ассамблеи всего-навсего таскалась за Лисутаридой, делая вид, что охраняет волшебницу. При этом она успевала настолько накачаться фазисом, «дивом» и кли, что мне приходилось доставлять ее домой на казенной карете. Всю грязную работу выполнял я, и черная неблагодарность Лисутариды не могла меня не возмущать. Я так погрузился в эти печальные размышления, что не сразу обратил внимание, что волшебница уже довольно давно мне что-то говорит.
- Ты что-то сказала?
- А ты, выходит, совсем меня не слушал?
- Я обдумывал некоторые аспекты нашего дела. Повтори.
- Мне не удается определить местонахождение кулона.
- Почему?
Лисутарида была страшно недовольна тем, что ей приходится повторяться, но ничего другого ей не оставалось. Из ее рассказа я понял, что после того, как мне не удалось найти камень в «Слепой кобыле», она попыталась снова установить местонахождение кулона, однако на сей раз из затеи ничего не вышло. Кто-то сумел укрыть подвеску от магических поисков, что при могуществе Лисутариды было делом нелегким. Значит, кулон попал в руки человека, способного воздвигнуть мощную магическую защиту.
- В Турае не так много магов, способных на такое, - пустился в рассуждения я. - Имеется, конечно, Гликсий Драконоборец. На это его умения хватит с избытком. Я не встречал Гликсия довольно давно, но, увидев татуировку Сообщества друзей на руке женщины, сразу о нем вспомнил. Ведь Гликсий в свое время на них работал.
Нельзя, правда, исключать и того, что камень просто завернули в Пурпурную ткань эльфов, которая служит непреодолимой преградой для всех видов волшебства. Как бы Лисутарида ни тужилась, сквозь Пурпурную ткань эльфов ей все равно не проникнуть. С другой стороны, ткань фантастически дорого стоит, и ее страшно трудно купить. Закон запрещает простым гражданам владеть Пурпурной тканью эльфов, и пользоваться ею имеют право лишь король и его наиболее приближенные министры.
- Но это не значит, что кто-то в городе не смог прибрать к рукам небольшой кусок. Я и сам ношу на шее защитное ожерелье из Пурпурной ткани. Впрочем, нельзя исключить и того, что кулон уже вывезли из города. Вполне возможно, что он уже находится по пути на восток.
Подобное предположение ужасно встревожило Лисутариду.
- Уверена, что в нашем городе не найдется человека, который пал настолько низко, что готов продать кулон оркам.
- Ты изумишься, узнав насколько низко способны пасть уважаемые граждане нашего города.
- Возможно, ты и прав. Но между исчезновением камня и началом моих поисков прошло совсем немного времени. По-этому далеко от города он оказаться не мог, а если бы он был поблизости, то следы его присутствия я бы обнаружила. Думаю, что он скорее всего в Турае, но укрыт весьма надежно. Где, по твоему мнению, его следует искать?
- Понятия не имею. Он может быть где угодно. Если ты не обнаружишь его с помощью волшебства, я окажусь в тупике.
- А я-то по наивности своей думала, что ты детектив, - съязвила Лисутарида.
- Первая спица в колеснице, когда дело доходит до расследования. Но мы не знаем, кто им завладел, а Турай - большой город. Я, конечно, проведу расследование, но это потребует времени.
- Времени у меня нет.
Внезапно дверь распахнулась, и на пороге моего жилища возникла Сарина Беспощадная. Сарина - одна из самых опасных убийц, которых мне доводилось встречать. В руках у нее был заряженный арбалет. Наконечник стрелы смотрел в мое сердце.
- Отдавай кулон, или я тебя прикончу.

ГЛАВА ДЕВЯТАЯ

- Ты продолжаешь болтаться у меня под ногами, - заявила Сарина.
Сарина Беспощадная холодна, как сердце орка, и к этой женщине нужен особый подход. Боевому искусству она обучалась у монахов-воинов, и столь безжалостного убийцы, как эта, извините, баба, я не встречал за все годы своей детективной деятельности.
- Ты что, не знаешь, что закон запрещает таскаться по улицам нашего славного города с арбалетом в руках?
- Неужели?
- Вот именно. Но я вовсе не хочу сказать, что не рад твоему визиту. На тебя уже выписано столько ордеров на арест за убийства и грабежи, что я стану богатым человеком, доставив тебя властям.
- Если останешься жив.
Сарина высока ростом и носит мужскую тунику, что в Турае бывает довольно редко. Кроме того, у нее короткая стрижка, а этого в цивилизованном обществе вообще не встретишь, так как короткие волосы у женщин считаются чуть ли не табу. По какой-то непонятной, во всяком случае, для меня причине она таскает в ушах огромное количество серег. Со времени нашей последней встречи их число увеличилось, и теперь вся полуокружность ее ушных раковин утыкана металлом. Видимо, это какая-то уступка женственности, поскольку во всех остальных своих проявлениях Сарина особа весьма крутая.
Она посмотрела на Лисутариду, держа арбалет нацеленным на мою грудь. Выпущенная с такой дистанции стрела просто пришпилила бы меня к стене. Сарина уже как-то раз стреляла в Макри, и для того, чтобы вернуть мою подругу к жизни, потребовалась вся сила магического Целительного камня. Примерно в то же время она прикончила Таса Восточную Зарницу - одного из самых могущественных магов Турая.
- А вы кто? - сурово спросила Сарина.
- Лисутарида Властительница Небес, - холодно ответила волшебница. - Убери арбалет!
Вместо того чтобы повиноваться приказу, Сарина навела оружие на Лисутариду, что было с ее стороны явной ошибкой. Лисутарида слегка шевельнула пальцем, и арбалет, вылетев из рук Сарины, со стуком покатился по полу. Закончил он свой путь где-то под умывальником. Если Сарина и встревожилась, то ничем этого не показала. Она подошла к чародейке и, приблизив физиономию к лицу моей гостьи, прошипела:
- Терпеть не могу колдунов.
- А я не выношу таких, как ты.
Лисутарида не относится к числу тех, кого легко запугать. Она героически сражалась в последней оркской войне, сбивая с небес боевых драконов и испепеляя целые эскадроны врага с помощью сильнодействующих заклинаний. Исчерпав свои обширные магические возможности, Лисутарида брала в руки меч и принималась рубить головы оркским захватчикам, пытавшимся приступом взять наш город. Я это знаю, потому что сражался бок о бок с ней на стенах Турая.
- Судя по всему, ты уверена, что тебя спасет защитный амулет, присутствие которого на твоем теле я ощущаю. Если так, ты совершаешь непростительную ошибку. Убери свою рожу от моего лица, или я превращу тебя в прах.
- Неужели? - язвительно произнесла Сарина, ни на дюйм не отстранившись от Лисутариды. - Прежде чем ты успеешь выдавить свое заклятие, я сломаю тебе шею. Действия защитного амулета на это время хватит.
Как человек азартный я был вовсе не прочь поглазеть на схватку двух почтенных дам, но это грозило серьезным ущербом для мебели, что, в свою очередь, вызвало бы гнев Гурда. Северный варвар каждый раз ворчал, когда это случалось. Одним словом, драки между ними я не допустил.
- Ты явилась сюда только для того, чтобы затевать свару с моими гостями? - поинтересовался я. - Это развлечение я, как правило, приберегаю для себя.
Сарина выпрямилась, что сразу же сняло возникшее было напряжение, и сказала:
- Нет, Фракс. Я пришла к тебе за кулоном, полагая, что он у тебя. На это у меня были все основания, учитывая твое появление в том месте, где в последний раз был замечен зеленый камень. Кулон у тебя?
- Я даже не понимаю, о чем ты лопочешь.
- Я говорю о камне для ясновидения. Лисутарида наняла тебя, чтобы ты ей его вернул. Моих людей убили. Тебе, как я вижу, повезло больше.

Предыдущая страница 6 Следующая страница


7 Мартин Скотт

- Меня трудно убить.
На лице Сарины появилось презрительное выражение, причем, как мне показалось, не наигранное, а вполне искреннее.
- Трудно убить? Я проходила мимо тебя, когда ты валялся в сточной канаве. Выпустить тебе кишки мне ничего не стоило.
- Когда это было?
- Если ты полагаешь, что такое было только раз, то ошибаешься. Это случается всегда, когда я тайно оказываюсь в Турае. Здесь произошли сотни нераскрытых преступлений, вину за которые можно - не без основания - подбросить к моему порогу. За расследование некоторых из них брался ты и потерпел, мягко говоря, фиаско. Те ничтожные успехи, которыми ты не перестаешь хвастать, - ничто на фоне огромного числа твоих провалов.
Я ей не верил. Сарина просто злилась на меня за то, что я не раз ставил ей в прошлом подножку. Но Лисутарида, как я заметил, после слов этой злодейки стала взирать на меня с еще меньшим уважением. Клиенты терпеть не могут, когда нанятый ими сыщик становится объектом насмешек со стороны преступника.
- Валялся я в сточной канаве или нет, это ничего не меняет. Лисутарида, насколько я понимаю, никаких кулонов не теряла. Ко мне Властительница Небес явилась для того, чтобы лично пригласить на бал-маскарад, который она дает через пару дней. Я с благодарностью принимаю твое приглашение, Лисутарида.
- Перестань паясничать! - бросила Сарина, внимательно глядя мне в глаза. - Кулона у тебя нет. И у вас, кстати, тоже, - добавила она, обращаясь к Лисутариде.
- Значит, ты научилась читать мысли? - спросил я, пытаясь придать своему тону как можно больше сарказма.
- Не совсем, - ответила Сарина, принимая мои слова за чистую монету. - Но я, как тебе известно, училась у монахов-воинов и умею разбираться в эмоциях. - Она подняла с пола свой арбалет и негромко сказала: - Ну и головоломка! Я знала, что кулон попал в руки Сообщества друзей, и в «Слепой кобыле» намеревалась отнять его у их человека. Но кто-то сумел меня обскакать. Я полагала, что это ты, но, видимо, ошиблась. Впрочем, не важно. Не сомневаюсь, что снова смогу найти подвеску. А ты, Фракс, убирайся с моего пути. Иначе я тебя прикончу.
С этими словами Сарина Беспощадная удалилась, аккуратно закрыв за собой дверь.
- По крайней мере мы не единственные, кому неизвестно местонахождение кулона.
- Довольно слабое утешение, - ответила Лисутарида и спросила: - Кто эта женщина?
- Сарина Беспощадная. Безжалостная убийца. Она едва не прикончила Макри и убила Таса Восточную Зарницу. Впрочем, доказать ее вину никто не смог. Ей однажды удалось шантажировать самого консула, и она огребла такую кучу денег, что могла бы безбедно закончить свой век. Однако Сарина предпочла преступную жизнь. Не сомневаюсь, что у нее не в порядке с мозгами. И ее заявление о том, что она видела меня валяющимся в сточной канаве, только подтверждает ее безумие. Это была просто очередная галлюцинация.
- Видимо... С кем она сотрудничает?
- Постоянных союзов Сарина не заключает. В свое время работала в одной упряжке с Гликсием Драконоборцем и с Сообществом друзей, но позже, как мне известно, с ними разошлась. И вот теперь она хотела отнять у Сообщества драгоценный камень, но ее кто-то обошел.
- Не могли бы мы использовать ее в поисках кулона?
- Это можно, если ты не будешь упускать ее из виду.
- Хорошо, - ответила Лисутарида. - Я начну следить за всеми ее передвижениями по городу и буду постоянно держать тебя в курсе дела. Но прошу тебя утроить усилия. Сделай все, что в твоих силах. И даже больше. А сейчас я должна идти. У меня назначена встреча с нашим государственным министром.
Я почувствовал, что должен предупредить своего старого боевого друга о грозящей опасности.
- Сарина - страшная женщина, - сказал я. - Если Беспощадная не сможет найти кулон в городе, она наверняка решит искать его на твоей вилле. Думаю, мне действительно стоит присутствовать на твоем балу.
- Зачем тебе утруждать себя? - пожала плечами Лисутарида. - У меня на вилле прекрасная охрана.
Волшебница ушла, а я немедленно отправился вниз, чтобы принять пива.
- Полезная встреча? - поинтересовалась Макри.
- Прекрати болтовню и дай мне пива, - сказал я.
- Скажи, почему ты ведешь себя, как вечно несчастная ниожская шлюха?
- Я веду себя нормально.
- И это называется нормально?
- Да. Должен сообщить, что мне только что нанесла визит Сарина Беспощадная.
Узнав это, Макри страшно разволновалась. Сарина, как я уже упоминал, некоторое время назад всадила арбалетную стрелу ей в грудь, и моя подруга горела желанием вернуть Беспощадной должок.
- Думаю, что Сарина - единственный человек, который сумел меня ранить и после этого остаться в живых.
Я заверил Макри, что она, возможно, очень скоро получит возможность отыграться, и добавил:
- Сарина имеет способность возникать, когда ее меньше всего ждешь.
- Неужели это означает, что ты не будешь заниматься расследованием в Колледже Гильдий?
- Это дело может подождать.
- Нет, не может! - стояла на своем Макри. - Если ты не завершишь расследование, мне придется сдавать экзамен в присутствии тех, кто считает меня воровкой.
- Ну и сдавай как можно лучше! Пользуйся случаем.
- «Пользуйся случаем»?! - чуть ли не завопила моя подруга, покраснев от возмущения. - И это все, что ты можешь мне посоветовать? Если помнишь, я вообще не просила тебя встревать в это дело! Я была бы вполне счастлива, прикончив профессора Тоария. Ты убедил меня е, го не убивать, а теперь советуешь пользоваться случаем?
Увидев, что Макри сердится, все находившиеся поблизости пьянчуги опасливо расползлись в стороны.
- Да, пользуйся случаем и сдавай экзамен. Неужели весь город, включая меня, должен ублажать тебя только потому, что Лисутарида изволила пригласить тебя на свой дурацкий бал?!
- Ага! - заорала Макри. - Так вот почему ты ведешь себя как мающийся зубной болью тролль? Завидуешь тому, что меня пригласили на бал? Поделом тебя не пригласили!
- Я никому не завидую!
- Ну да! Как та эльфийская принцесса в сказке?
- Какая еще принцесса?
- Сказка называется «Принцесса, которая не могла пойти на бал».
- Нет такой сказки.
- Нет есть! Я сама ее перевела в прошлом году.
- Потрясающе, - произнес я, с ненавистью глядя на свою подругу. - Счастлив слышать, что в то время, как я ношусь по улицам, спасая город от преступников, ты в уюте классной комнаты переводишь дурацкие сказочки эльфов!
- Я иду в Колледж, чтобы прикончить профессора Тоария, - прошипела она, доставая из-за стойки бара свой меч.
- Потерпи! - возопил я, вставая на ее пути. - Я немедленно же займусь твоим делом!
Быстро схватив у Танроз кусок пирога с олениной, чтобы съесть его на ходу, я двинулся в Колледж Гильдий.
Возможно, Макри права. Мне следовало бы более внимательно отнестись к ее делу. Поиски кулона заняли все мое внимание еще и потому, что каждый мой шаг сопровождался появлением кучи жмуриков. Но, трезво поразмыслив, я понял, что, пока волшебница не снабдит меня свежей информацией, можно заняться расследованием кражи в Колледже. Однако все мое существо протестовало, что приходится тратить силы ради каких-то жалких пяти гуранов.
Мне предстояло поговорить с некоторыми студентами, находившимися в тот день недалеко от места преступления. Это означало длительное хождение по раскаленным улицам и бесконечные просьбы впустить в дом, где никто не желал меня видеть. На своем мученическом пути я постепенно продвигался на север, и чем богаче становились дома, в которые я стучал, тем лаконичнее были полученные мною ответы. Некоторые просто отказывались меня впустить и уступали лишь после того, как я угрожал им властью Кабинета Народного трибуна. Никакого «кабинета», естественно, не существовало, но обыватели этого не знали.
- Узнав, что консул восстановил пост Народного трибуна, я и не подозревал, что эти самые трибуны станут донимать честных людей, - сердито заявил богатый стеклодув, которого я оторвал от семейной трапезы.
- Всего несколько вопросов, и я вас покину, - вежливо ответил я.
Это был уже восьмой дом, который я посетил. Семь предыдущих визитов оказались безрезультатными. Для студентов, которые чему-то обучаются, посещающие Колледж Гильдий молодые люди оказались на редкость ненаблюдательны. Однако я вполне мог их понять. В свою бытность учеником чародея я после первого года обучения смог хорошо запомнить лишь дорогу к ближайшей таверне.
Меня проводили в элегантное помещение, меблировка которого говорила о том, что мастерам-стеклодувам живется в нашем городе очень неплохо. Ждать пришлось очень долго, но никто не догадался предложить мне выпить. Эти стеклодувы, видимо, страшно невоспитанны. Приличные люди так гостей не принимают. Даже консул при встречах предлагал мне вино, хоть эти встречи никакой радости ему не доставляли. В конце концов передо мной предстал сын стеклодува Оссинакс. Сыночку было на вид лет девятнадцать, и ростом он не отличался. Даже для своего возраста. Его стянутые на затылке длинные волосы конским хвостом ниспадали на спину. Такие прически, как правило, в нашем городе носят сыновья простолюдинов. Я никогда не стриг волос, и они со времен моей юности тоже струились по моей спине. Правда, в последнее время я стал замечать в них седые пряди.
- Я рад, что вы пришли, - сказал он, немало меня изумив.
- Неужели?
- Я не думаю, что Макри взяла деньги.
- Почему?
- Потому что как-то раз я отдал ей на хранение четверть гурана, и она вернула мне его по первой просьбе.
- Почему у тебя возникла нужда хранить у нее свои бабки?
- А никакой нужды не было. Просто мы с приятелями держали пари, сколько времени пройдет, прежде чем она украдет деньги. Но она их не украла. Мы были поражены.
- Понимаю.
- Мне Макри нравится, - произнес Оссинакс, как мне показалось, несколько смущенно. - Нравится, несмотря на то что она хорошо мне врезала, узнав о нашем споре. Но я никому об этом не сказал, так как не хотел, чтобы у нее из-за какой-то пары ударов возникли неприятности.
По голосу молодого человека я понял, что он питает к Макри чувства более сильные, чем простая дружба. Это неудивительно, так как в нашем городе женщины прикрываются одеждами чуть ли не с головы до ног, и на их фоне моя подруга выглядит обнаженной. Макри не раз отсылали из Колледжа домой, чтобы она переоделась и приобрела пристойный вид.
- Кто, по-твоему, мог прикарманить деньги?
- Не знаю. Неподалеку было несколько человек.
Все, кого он назвал, уже числились в моем списке, и я успел их проверить.
- Ты уверен, что там больше никого не было?
- Нет, насколько я помню.
- А кого-нибудь из персонала Колледжа?
- С какой стати кто-то из персонала польстится на пять гуранов?
- Человеку могут срочно понадобиться деньги. Согласен?
Оссинакс не помнил, чтобы кто-то из сотрудников учебного заведения появлялся в районе студенческих шкафчиков.
- Чуть раньше там был профессор Тоарий. Он часто обходит все здание.
- Насколько раньше?
- Примерно на час. Это было перед началом занятий по философии. Он шел по коридору вместе с Барием.
- Кто такой Барий?
- Сын профессора Тоария.
- А он что там делал?
- Не знаю. Барий - студент Имперского университета. Правда, раньше я видел его лишь раз. Он приходил в Колледж навестить отца. Не сомневаюсь, что по коридору рядом с профессором шагал Барий.
До этого в моем присутствии о профессорском сынке никто не упоминал. Скорее всего во встрече отца с сыном нет ничего подозрительного. Тем более что произошла она более чем за час до кражи. Но меня все же разбирало любопытство. Профессор не соизволил упомянуть, что его в тот день навещал сынишка. Но с другой стороны, профессор многое не сказал, поспешно убежав из комнаты. Я попросил Оссинакса рассказать мне все, что ему известно о Барии, но парнишка ничего не знал. Мой профессиональный интерес к сыну профессора его, мягко говоря, удивил.
- Это очень богатая семья, - сказал он. - Барию ни к чему воровать пять гуранов.
- Я тоже так думаю.
После этого я назвал ему мой адрес и попросил со мной связаться, если он узнает что-нибудь, что может меня заинтересовать.
- «Секира мщения»? - переспросил он. - Это там, где живет Макри?
- Да.
- И это действительно опасное место?
- Любое место, где поселяется Макри, сразу становится опасным.
- А она правда убила вождя орков и перебила всю его семью, когда бежала из лагеря гладиаторов?
- Было дело.
- И на арене ей приходилось сражаться с драконом?
Моя подруга, видимо, не устояла перед искушением немного похвастаться в своем Колледже.
- Да, - ответил я. - И кроме того, она помогла мне в битве с другим драконом. Который был гораздо больше того, первого, - добавил я, не желая, чтобы у юного Оссинакса сложилось впечатление, будто только Макри способна на эпические подвиги. Дракона мы тогда не убили, зато победили сопровождавший монстра отряд орков. Макри решила исход сражения, когда, прорубившись сквозь ряды врагов, прикончила их командира.
Я направился к двери, а Оссинакс остался стоять посреди комнаты в глубокой задумчивости. Слуга проводил меня к выходу, а за нами следовал папаша, видимо, опасаясь, что я могу передумать и вернуться. До меня доносился шум работы из расположенной в глубине дома мастерской.
- Прекрасные стекла. Вы их сами делали? - спросил я у папаши, показывая на окна дома.
Стеклодув захлопнул дверь, не удостоив меня ответом. На улице было жарко, как в оркской преисподней. Я выпил воды из фонтана и посмотрел по сторонам, не торгует ли здесь кто-нибудь арбузами. У меня почему-то возникло острое желание навестить Бария, сына профессора Тоария. Я съел два здоровенных арбуза, но желание повидать сыночка не исчезло.
Остановив взмахом руки проезжавший мимо ландус, я двинулся в округ Тамлин.

ГЛАВА ДЕСЯТАЯ

Найти Бария было делом нелегким. В Имперском университете его не оказалось, и вот уже несколько дней парня там никто не видел. Я бесцельно слонялся по мраморным залам, задавая вопросы студентам и преподавателям, однако друзья молодого человека не знали, где он, а профессора отказывались отвечать на вопросы чужака, будь тот хоть Народным трибуном. Выслушав продолжительную лекцию какого-то профессора теологии об исторических полномочиях трибуна, я понял, что из университета пора сматываться. В окружении столь образованных людей я начинал ощущать себя полным невеждой. Глядя на сидящих в аудиториях разряженных и на вид весьма вдумчивых студентов, я размышлял о том, что эта публика сделает с Макри, если той все же удастся проложить себе путь в Имперский университет. Заместитель консула Цицерий как-то намекнул, что сможет ей в этом посодействовать, если позволят обстоятельства. Но в то время он сильно нуждался в ее услугах. Думаю, что теперь он и не подумает о помощи, даже если его об этом попросить.
Барий по-прежнему проживал в доме родителей, и теперь мне следовало отправиться туда, хотя перспектива очередной встречи с профессором Тоарием меня вовсе не вдохновляла. Если я стану донимать своими вопросами родичей его сынка, профессор обрушится на меня, словно скверное заклятие. Тоарий происходит из весьма знатного рода, и у него масса влиятельных друзей. Сам по себе пост профессора не придает человеку высокого статуса, но семейство Тоария владеет крупными угодьями за пределами города и издревле славится своим богатством. Все это очень скверно, размышлял я, направляясь к профессорской вилле. Впрочем, за свою бытность детективом я ухитрился оскорбить множество важных персон, и еще одно оскорбление уже не играло никакой роли.
Мысли об оскорблении богатых и знатных напомнили о том, что мне, видимо, все же придется потрясти секретаршу Лисутариды. Меня страшно интересовало, почему волшебница встала грудью на ее защиту. Чтобы попытаться получить ответ на этот вопрос, я временно прервал свою миссию и отправился в таверну, владелец которой когда-то служил старшим конюхом у Таса Восточной Зарницы. Когда Тас откинул копыта или, как говорят у нас, «последний раз завернулся в свою тогу», что случилось примерно год назад, конюший остался без работы. Однако парень не растерялся и вложил все свои сбережения в покупку таверны. С тех пор это заведение обеспечивало ему сравнительно безбедное существование. Когда-то я помог снять с его сына обвинения в разбойном нападении (всего лишь заурядная уличная драка), и бывший конюх, в свою очередь, оказал мне помощь, поделившись пару раз кое-какими сведениями о жизни прислуги наших магов.
- Секретарь Лисутариды? Конечно, я ее помню. Ее зовут Авенарида. Весьма нервическая малышка. Дочь старшего брата Лисутариды. После того как его убили на войне, Лисутарида взяла девочку к себе. А что, собственно, случилось?
- Ничего такого, о чем мне было бы известно. А почему она такая «нервическая», как ты выразился?
- Кто знает...
Больше он ничего не мог мне сказать. Авенарида никогда не имела никаких неприятностей и слыла преданной секретаршей. Никаких скандалов. Никаких приятелей противоположного пола. Просто нервная. Я поблагодарил парня за информацию, расплатился за несколько выпитых мною кружек и продолжил поиски Бария.
Профессор Тоарий обитал, естественно, в округе Тамлин. Не устаю удивляться порядку, царящему в этом убежище аристократов. Никаких отбросов на улицах, ни одной бродячей собаки, бегающей в поисках пищи. Тротуары и проезжая часть улиц вымощены желтой и зеленой плиткой, а перед каждым стоящим вдали от улицы домом разбит внушительных размеров сад. Улицы в Тамлине пустынны, и там лишь изредка можно встретить прекрасно вымуштрованных слуг, спешащих со свежим провиантом в дома своих хозяев. Там и сям виднеются патрули Службы общественной охраны. В округе Тамлин чужаков не особенно привечают.
Когда рядом со мной притормозил какой-то явно казенного вида экипаж, я решил, что меня приняли за подобный нежелательный элемент и хотят отсюда выставить. Представляете, насколько я был поражен, когда увидел, что из-под приподнятых занавесок на окнах кареты меня манит пальчиком сам консул Калий. Мне доводилось встречаться с консулом, но я и мечтать не мог, что самый высокий чин нашего города станет разъезжать по улицам, разыскивая вашего покорного слугу.
- Залезайте, - распорядился Калий.
Я вскарабкался в карету и спросил:
- Ну и куда же мы направляемся?
- Никуда, - бросил в ответ Калий.
Нашему консулу лет шестьдесят. Тога Калия в соответствии с его высоким постом оторочена золотом, и носит он ее с гордостью. Следует отметить, что в городе к нему относятся сравнительно неплохо. Нельзя сказать, что консул остер, как ухо эльфа, но в то же время он не столь туп, как некоторые из его предшественников. Он не так неподкупен, как Цицерий, но в открытую взяток не берет и, во всяком случае, этим не хвастает. Калий обладает гораздо большей харизмой, нежели его заместитель.
- Мне надо всего лишь поговорить с вами, - продолжил он, - и здесь мы сможем сделать это не хуже, чем в любом другом месте.
Поскольку встреча меня сильно удивила, я спросил консула, насколько она случайна.
- Я вас искал. Мой личный маг вычислил ваше местонахождение, и я быстро двинулся наперехват.
Если консул использовал для поисков мага, то мне наверняка грозят крупные неприятности. Из-за всякой чепухи сильные мира сего к помощи чародеев не прибегают.
- Какое расследование вы ведете для Лисутариды Властительницы Небес?
Я не знал, что ответить. Истинный характер расследования я раскрыть, естественно, не мог. Только в этот момент я до конца осознал, что Лисутарида скрывает от властей информацию государственного значения, и я являюсь соучастником этого - будем говорить прямо - преступления. Наркоманка-волшебница потеряла талисман, и если в Турае из-за этого разразится катастрофа, то меня обвинят в том, что я не сумел его найти. Надо думать, после этого мне до конца дней придется ворочать веслами на каторжной галере.
Поначалу я решил заявить, что Лисутарида меня вообще не нанимала, но, немного подумав, пришел к выводу, что полное отрицание чревато серьезной опасностью. У нашего консула источников информации более чем достаточно. Настало время врать, на что, как я себе льстил, у меня имеется природный талант.
- Лисутарида поручила мне найти ее личные документы.
- Какие именно?
- Потерянные дневники.
- Дневники? - одарив меня ледяным взглядом, переспросил Калий.
- Да. Властительница Небес потеряла их на бегах. Вы понимаете, конечно, что это дело весьма деликатного свойства. Ни один уважающий себя маг не хочет, чтобы его мысли сделались достоянием общественности. Вам лучше, чем кому бы то ни было, известно, насколько жестоким может быть наше общество. А «Достославная и правдивая хроника», если дневники попадут в ее лапы, опубликует их полностью без малейших колебаний.
Мои слова, похоже, Калия не очень убедили.
- Итак, вы утверждаете, что Лисутарида обратилась к вам для того, чтобы найти ее дневники? В это очень трудно поверить.
- Эти дневники, консул, - предмет весьма деликатный. Насколько мне известно, в них содержатся несколько любовных стихотворений. Лисутарида не хочет, чтобы они стали достоянием толпы. Желание, согласитесь, совершенно естественное.
- И вы хотите уверить меня в том, что самая высокопоставленная чародейка Турая тратит время на сочинение любовных виршей?
- Неужели вы считаете сочинение стихов о любви пустой тратой времени? - воздев руки к небу, спросил я. - В таверне, где я имею честь проживать, многие относятся к любовной лирике, как к...
- Меня совершенно не интересует, что творится в «Секире мщения», - кислым тоном прервал меня Калий.
Оказывается, консул помнил, где я живу, и я был этим крайне польщен. Однажды он меня навещал, чтобы высказать все, что обо мне думает, но я был уверен, что он об этом давно забыл.
- Лисутариде был нужен человек, которому она могла бы полностью доверять, - продолжал я развивать свою выдумку. - Не сомневаюсь, что вы способны ее понять. По правде говоря, я не должен был вам всего этого говорить и надеюсь, что информация не получит дальнейшего распространения.
- Служба общественной охраны доложила мне, что ваши действия за несколько последних дней повлекли за собой значительное количество смертей. Вам известно, что сегодня утром рядом с Садами удовольствия и развлечений обнаружено еще шесть трупов?
- Об этом я ничего не знаю. И какое отношение это печальное событие может иметь ко мне?
- Это печальное событие, как вы изволите выразиться, имеет непосредственное отношение к Лисутариде. Мне доложили, что на месте событий очень быстро появился детектив по имени Деманий и что упомянутый Деманий каким-то образом связан с Лисутаридой.
- Это имя мне о чем-то говорит... Так кто же его нанял?
Калий не соизволил мне сообщить, кто прибегнул к услугам Демания. Не поведал он и о том, откуда ему известно, что расследование моего конкурента имеет отношение к Лисутариде. Но в точности его информации сомневаться не приходилось. Служба собственной разведки в кабинете консула налажена превосходно.
Известие о гибели еще шести человек меня сильно опечалило. Еще больше опечалило меня то, что в то время как Деманий появился на месте преступления, я об этом ничего не знал.
- Весьма сомнительно, что подобное число убийств может быть связано с пропажей и поиском дневников независимо от объема любовных или иных виршей, в них записанных, - сказал Калий.
- Я не имею никакого отношения ко всем этим смертям, консул. Я просто оказывался в тех местах, где они случались. Поиски дневников, увы, привели меня в некоторые места, которые вряд ли можно назвать почтенными. Как гражданин нашего славного города я подобные места стараюсь всячески избегать, но как детектив я выбора не имею. Я допускаю, что там имелись некоторые проявления насилия, но заверяю вас, ни я, ни Лисутарида к ним отношения не имеем.
На пальце правой руки Калий носит перстень с печатью, свидетельствующей, что он является законным представителем нашего короля.
- Если я когда-нибудь узнаю, сыщик, что вы мне солгали, - задумчиво потирая печатку, произнес он, - вы будете серьезно наказаны.
Я заверил его, что не лгу. Мне страшно хотелось продолжить поиски Бария, но оказалось, что Калий свою воспитательную работу со мной еще не закончил.
- Когда Цицерий назначал вас Народным трибуном, он, надеюсь, ясно дал вам понять, что этот пост является всего лишь почетным?
- Да. Заместитель консула не забыл мне об этом сообщить.
- А вы тем не менее используете канувшие в историю полномочия вопреки ясно выраженной воли правительства.
На сей раз отпираться не имело смысла.

Предыдущая страница 7 Следующая страница


Фракс и пляска смерти 8

- Я полагал, что подобные действия оправданны.
- Насколько мне известно, одна из ваших попыток воспользоваться этой властью привела к покушению на вашу жизнь. Я не ошибаюсь?
- Нет, не ошибаетесь.
- Можно было надеяться, что в дальнейшем это отвратит вас от подобных неразумных действий, - продолжал Калий, - но этого не произошло. Поймите - политика в нашем городе не является уделом таких людей, как вы. Должен вас еще раз предупредить. Ваш пост является чисто номинальным. Если в результате ваших действий у вас возникнут серьезные неприятности, на помощь правительства можете не рассчитывать.
С этими словами Калий выпустил меня из кареты. Возничий взялся за поводья, и экипаж тронулся с места. Интересно, какого рода наказание Калий имел в виду? Может быть, уже настало время паковать пожитки и мотать из города? Почему они не строят таверн в Тамлине? Мне страшно хотелось пива.
Свободного ландуса я так и не нашел, и весь длинный путь до центра города пришлось проделать пешком. Улицы, по которым я был вынужден шагать, не были вымощены, и скоро я стал задыхаться от пыли, проклиная консула и жару. Когда я находился где-то в середине бульвара Луны и Звезд, меня нагнал еще один экипаж. Похоже, открылся сезон охоты на Фракса. Причем охота шла в собственных экипажах.
Дверь кареты распахнулась, и меня поманила к себе Лисутарида. Интерьер был просто роскошным, но в карете изрядно воняло фазисом.
- Нашла меня с помощью заклинания? - поинтересовался я.
- Я полагала, ты раздобыл кулон.
- Ничего подобного! Консул подозревает, что ты его потеряла, - сообщил я и поведал ей о своей беседе с Калием.
Лисутарида страшно разволновалась и, как это ни странно, обеспокоила ее больше всего моя выдумка о любовных стихах.
- Неужели ничего более убедительного ты не смог придумать? - спросила она, изобразив на своем премилом личике кислую гримасу.
- У меня не было времени на раздумья. Да и не так уж это неправдоподобно. Некоторые маги время от времени ударяются в поэзию. Замужем ты никогда не была и вполне могла в кого-нибудь втюриться.
- Я начинаю думать, что Хормон Полуэльф был прав, говоря о тебе, - заметила волшебница.
- В чем же именно?
- Он был прав, называя тебя полоумным.
Судя по виду чародейки, она еще многое могла сказать по этому поводу, но, к моему счастью, над городом разнесся колокольный звон, возвещающий о послеполуденной молитве. Согласно закону, все граждане Турая должны были молиться три раза в день. Меньше всего мне хотелось в такую жару вставать на колени, но выбора не было. Поскольку закон запрещал оставаться на это время в экипажах, мы с Лисутаридой, пыхтя от злости, выползли из кареты и пополнили ряды тех несчастных, которые уже успели плюхнуться в пыль. Чародейка была особенно недовольна тем, что приходится пачкать свой роскошный наряд.
- Сдается мне, детектив, что я смогу добиться успеха только с помощью небес, - косясь на меня, прошептала Лисутарида, и по ее взгляду я понял, что волшебница начинает утрачивать веру в меня. Мы молились молча. Или скорее делали вид, что молились. Я кипел от негодования из-за того, что Хормон Полуэльф обозвал меня полоумным. Он, конечно, выдающийся чародей, но это не мешает ему быть полным придурком. Мои размышления прервал сигнал об окончании молитвы.
- Думаю, что мне придется сказать пару ласковых слов Хормону Полуэльфу, - обронил я, поднимаясь с колен.
- Ты поступишь очень неумно, если примешься оскорблять мага, - ответила Лисутарида.
- Неумно? Я что, по-твоему, побоюсь оскорбить этого остроухого шарлатана? Он будет не первым магом, которому я врежу по физиономии. Причем сделаю это так, что он даже заклинания выдавить не успеет.
Лисутарида запустила руку в сумку в поисках фазиса.
- Знай я, что ты такой вздорный, никогда бы тебя не наняла.
- Никакой я не вздорный. Мне просто не нравятся колдуны, которые смеют называть меня дебилом.
- Он употребил слово «полоумный».
- Тем более.
Мы влезли в экипаж и на большой скорости припустились по городу. Вздохнув еще раз по поводу моих ничтожных способностей, Лисутарида сообщила, что ей удалось установить местонахождение Сарины. Беспощадная скрывалась в одном из портовых пакгаузов.
- Кроме того, я выяснила, что в том направлении движется какой-то могущественный обладатель магической силы. Полагаю, это имеет какое-то отношение к кулону.
- Думаю, что ты права. Ты сумела установить, кто является обладателем этой силы?
- Нет, - печально покачала головой Лисутарида. - Его аура мне незнакома.
Мы быстро прокатили по бульвару и по мосту через реку. Кучер Лисутариды был мастером своего дела, и я не мог не восхищаться, видя, сколь умело он лавирует между ландусами и фургонами.
- Неужели Калий действительно думает, что я потеряла кулон?
- Точно не скажу. Он подозревает, что у тебя возникли какие-то серьезные неприятности. Больше консул ничего не знает. Но этого достаточно, чтобы наши правители забеспокоились. Ведь ты как-никак глава Гильдии чародеев.
- Во время бала консул наверняка попросит показать ему камень, - простонала волшебница.
- Не исключено - если я не окажусь там, чтобы придумать какой-нибудь отвлекающий маневр.
- Сомневаюсь, что тебе это удастся, - ответила Лисутарида, зажигая очередную палочку фазиса.
Всю оставшуюся часть пути я просидел молча. Лисутарида машинально продолжала стряхивать пыль со своего наряда. Одеяние волшебницы было столь же великолепно, как и ее радужная мантия. Властительница Небес - дама чрезвычайно богатая. Она унаследовала большое состояние от своего отца, весьма преуспевающего землевладельца. Папаша приумножил доходы, став сенатором, что для этих людей весьма типично. Надо сказать, что маги, происходящие из аристократических кругов, в Турае большая редкость. Дело в том, что чародейство в нашем городе считается ремеслом, а занятие любым ремеслом для знати неприемлемо. Но Лисутарида, которая была в семье младшенькой, получила возможность избирать свой путь самостоятельно, в то время как двух ее старших братьев специально готовили для того, чтобы занять место в высшем обществе. Ее отец был недоволен, когда она начала проявлять склонность к занятию магией, но поскольку два других отпрыска вполне оправдывали его надежды, он не запрещал дочери учиться магическому искусству.
В обычных обстоятельствах Лисутарида превратилась бы в заурядную волшебницу со скромными доходами, но оба ее брата погибли в последней оркской войне, оставив ее единственной наследницей громадного семейного состояния. С тех пор она играет в городе двойную роль, являясь, с одной стороны, членом высшего общества, а с другой - практикующей волшебницей. Несмотря на то что в Турае не любят никаких отступлений от традиций, громкого скандала столь двойственное положение Лисутариды не вызывало. Проявленная чародейкой во время войны отвага до сих пор защищала ее от критики, несмотря на то что чрезмерное увлечениие фазисом уже не было секретом. В «Достославной и правдивой хронике всех мировых событий» время от времени появлялись ядовитые материалы, связанные с отсутствием у нее супруга, но это также не вызвало у публики никакой реакции, поскольку одинокая жизнь магов была явлением вполне заурядным. Чародеям в нашем городе дозволена некоторая эксцентричность - особенно тем, которые отличились в последней оркской войне. А избрание Лисутариды на пост главы Гильдии, в которую входили почти все маги западного мира, не только явилось для Турая большой честью, но и укрепило его безопасность.
Наш экипаж остановился у высокого пакгауза, стоящего рядом с гаванью.
- Сарина в здании, - сказала Лисутарида.
Я не стал спрашивать, откуда ей это известно. Лисутарида обладает такими способностями ясновидения, которые я не смог бы приобрести, даже обучаясь всю жизнь.
- Отлично, - сказал я. - Но как мы проскользнем мимо кентавров?
- Кентавров? - изумилась она.
Я первым заметил, как из-за угла появились три получеловека-полулошади. Подобных существ в Турае никогда не видели, ведь они встречаются даже реже, чем единороги. Я видел несколько на Поляне Фей, но кроме этого места, насколько мне известно, кентавры нигде в мире не водятся. Мы уставились на них в полном недоумении.
- Они не могут здесь находиться, - заявила Лисутарида. - Они никогда не посещали наш город.
- А если бы и посетили, то в округ Двенадцати морей ни за что бы не отправились, - добавил я.
- Человеческая среда для них проклятие, - заключила волшебница.
Наблюдая за переминающимися с копыта на копыто кентаврами, я размышлял, не лучше ли обнажить меч, поскольку прекрасно знал, что простой кентавр может стать очень крутым кентавром, если рассердится. Мне довелось видеть, как они умеют драться. Однако эта троица не обращала на нас ни малейшего внимания. Потоптавшись у входа, они продолжили путь вокруг здания и мгновение спустя скрылись за углом.
Они гордо несли свои человеческие головы, постегивая себя по бокам пушистыми конскими хвостами.
Мы подошли к зданию пакгауза и осторожно выглянули из-за угла. Никаких кентавров.
- Они не могли исчезнуть просто так, - прошептала Лисутарида. - Я должна предупредить власти.
- А следов не видно.
- Что?
- Говорю, кентавры не оставили никаких следов. От их копыт на земле должно было остаться множество отпечатков. Это было видение. Проверь, нет ли здесь следов магии.
- Есть, - ответила Лисутарида. - Но вид магии мне неизвестен. Не могу я понять и того, кто ее использовал.
Наблюдение за кентаврами в городе - занятие, конечно, увлекательное, но у нас было дело поважнее. Я предложил осмотреть склад, пока Сарина тоже не исчезла.
В пакгаузе царила темнота. Лисутарида извлекла из-под мантии волшебный освещальник и прошептала несколько слов. Весь склад до самых дальних уголков мгновенно озарился ярким светом. Со всех сторон нас окружали ящики и бочки.
- Наверх! - бросила Лисутарида.
Я кинулся по ступеням следом за волшебницей, стараясь не пропустить появления Сарины Беспощадной.
- Она умеет обращаться с арбалетом, - прошептал я.
- Я тебя защищу, - ответила чародейка.
Я не просил о защите, я просто хотел ее предупредить, но возражать было бессмысленно. В данный момент меня больше всего волновали следы могущественных сил, которые обнаружила Лисутарида. Плохо, когда не знаешь, что может оказаться носителем колдовских сил, способных пробить броню защитного амулета.
Мы молча поднимались по, длинной лестнице. В пакгаузе была жарища, как в оркской преисподней, и очень скоро по телу уже полились струи пота. Моя интуиция детектива после встречи с кентаврами разыгралась вовсю, я чувствовал приближение опасности. Лисутарида приглушила свет волшебного освещальника и осторожно шагнула в ведущую на второй этаж дверь. Раздалось столь знакомое мне жужжание, и я инстинктивно пригнулся. Лисутарида осталась стоять, высоко подняв руку. Стрела арбалета, ударившись о магический экран, бессильно упала на пол.
Волшебный освещальник снова запылал вовсю, и я увидел Сарину, которая, стоя в дальнем углу, лихорадочно заряжала арбалет. Я поднял меч и бросился на Беспощадную с намерением снести ей голову, пока она не успела выстрелить. Я знал, что делаю. Отразить с помощью магии стрелу я, конечно, не мог, но когда доходит до уличной драки, Фракс, вне всякого сомнения - первая спица в колеснице. Я нацелил удар в шею Сарины, но когда клинок находился всего в двух дюймах от цели, невидимая рука оторвала меня от пола, закружила и бросила к противоположной стене склада. Пролетев по воздуху, я рухнул на пол бесформенной кучей. Когда я с трудом поднялся на ноги, то в глаза мне бросились две вещи. Во-первых, Сарина успела перезарядить арбалет, и, во-вторых, в помещении появился Гликсий Драконоборец. Колдун, видимо, поднялся по лестнице следом за нами. Гликсий - по-настоящему могущественный чародей, бесспорно, наиболее могущественный среди всех колдунов с криминальными наклонностями. Он взмахнул рукой, и Лисутарида закувыркалась в воздухе.
Полагая, что волшебница сможет сама постоять за себя, я метнул меч в Сарину, и в тот момент, когда она спускала тетиву, клинок ударил по краю арбалета. Стрела вонзилась в потолок, но и я остался безоружным. Сарина бросила арбалет и двинула меня ногой по физиономии. Это напомнило мне, что в последней нашей схватке она проявила себя классным мастером рукопашного боя. Мне было больно, а из разбитого носа ручьем полилась кровь. Не обращая внимания на это неудобство, я двинулся вперед, подняв кулаки. Никаких особых приемов я не приготовил, надеясь использовать преимущество в весе и придавить противницу своей тушей. Сарина взбрыкнула еще раз и отступила, но я продолжал неумолимо надвигаться на нее, как боевой дракон. Как только она оказалась прижатой к стене, я нанес сокрушительный удар, после которого она рухнула на пол, как пьяный эльф с ветки.
Я поднял меч и с удовлетворением взглянул на распростертое у моих ног тело. Итак, мы в расчете. Когда я размышлял, не стоит ли отвесить ей еще и пару добротных пинков, невидимая рука снова подняла меня в воздух, раскрутила и швырнула в окно. Я полетел вниз на ящики, бочки и битое стекло с высоты добрых ста футов.

ГЛАВА ОДИННАДЦАТАЯ

На высоте пятидесяти футов я уже начал слегка нервничать. Территория вокруг пакгауза была замощена булыжником, и я, проклиная на чем свет стоит Гликсия, несся к ней с дьявольской скоростью. Вместе с ним я проклинал Лисутариду, Сарину и злую судьбу, ополчившуюся на меня со дня моего появления на свет. Тем временем высота упала до десяти футов. Я закрыл глаза, но вместо удара о землю последовало постепенное замедление полета. Дружественная магия (в дело, видимо, вступила Лисутарида) спасла меня от неминуемой кончины. Я мягко приземлился на ноги. Поскольку меч оставался в моей руке, я, не теряя ни мгновения, бросился в пакгауз, чтобы продемонстрировать Гликсию Драконоборцу, что Фракс не тот человек, которого можно безнаказанно вышвыривать из окна.
На складе царила полная неразбериха. Там появились еще какие-то люди, и, вбежав в здание, я увидел, что на деревянной лестнице кипит настоящая битва. Я сразу узнал нескольких парней из местного отделения Братства, а их противниками, как я понимал, были бандиты из Сообщества друзей. Оглянувшись, я увидел, что к складу полным ходом приближаются пять или шесть сотрудников дворцовой стражи, которая, как всем известно, является личной разведывательной службой самого короля.
- Как тебе нравится эта заварушка, Фракс? - раздался позади меня чей-то голос.
Я оглянулся и увидел сыщика Демания из детективного агентства Венария.
- Что ты здесь делаешь? - спросил я.
- То же, что и ты, - ответил он.
- А я здесь ничего не делаю.
- В таком случае и я здесь чисто случайно.
Битва над нашими головами начинала приобретать эпический размах. Некоторые бойцы были сброшены с лестницы и теперь валялись на полу по обе стороны от ступеней. Я поднял меч и сделал попытку прорубиться на второй этаж. Там моя клиентка, видимо, вела неравный бой с Гликсием Драконоборцем и Сариной Беспощадной. Я был обязан прийти к ней на помощь.
Передо мной возникли четыре парня из Сообщества друзей. Их мечи были занесены для удара, и я пожалел, что здесь нет Макри. Объединив усилия, мы без труда прикончили бы этих мерзавцев. Да и девочка была бы страшно довольна. Однако все могло кончиться тем, что моя подруга, войдя в раж, перебила бы не только бандитов, но и ребят из дворцовой стражи. А это наверняка серьезно осложнило бы мое и без того незавидное положение. Когда дело доходит до боевой секиры, Макри утрачивает над собой контроль.
Все же оказалось, что я не один. Рядом со мной появился Деманий, и мы вдвоем встретили противника. Парни из Сообщества друзей находились вдали от своей территории. Пребывание к югу от реки было для них чревато опасностью, поскольку эту часть города контролировали бандиты из Братства. Поняв, что их миссия завершилась провалом, чужаки как можно скорее попытались унести ноги. Я был готов предоставить им эту возможность, но за моей спиной раздались трели свистков Службы общественной охраны. Рискнув на мгновение оглянуться, я увидел, что пакгауз атакуют примерно два десятка стражников. Вел их мой старый знакомый капитан Ралли.
Парни из Сообщества сразу утратили к нам интерес, поскольку им очень не хотелось попасть в руки солдат Службы общественной охраны. Они бодро развернулись и побежали вверх по ступеням. Я последовал за ними. За мной по пятам мчался Деманий. Присутствие в пакгаузе парней из Братства, бандитов из Сообщества друзей, сотрудников дворцовой стражи, солдат Службы общественной охраны, пары разношерстных сыщиков, магов и смертельно опасной авантюристки говорило о том, что с тайной Лисутариды благополучно покончено. Оказавшись на втором этаже, я увидел, как из окна величественно выплывает Хормон Полуэльф. Его радужный плащ развевался на ветру. Что же, подумал я, если Лисутариде удастся благополучно пережить допрос следователей дворцовой стражи, то ей предстоит нелегкая беседа в Гильдии чародеев. Естественно, в том случае, ежели она останется в живых. Не обращая внимания на кипящую битву, я продолжал путь. Когда мне почти удалось добраться до верхнего этажа, здание пакгауза потряс сильнейший взрыв, и на мою голову обрушился ливень из камней и дерева. Какая-то сила раздирала доски пола, и те, протестуя против подобного издевательства, жалобно стонали. Здание склада начало раскачиваться, вокруг меня раздались вопли ужаса.
- Бежим отсюда! - крикнул Деманий.
Но я продолжал свое неукротимое движение. Бросать клиента в беде не положено. Схватка волшебницы с колдуном уже привела к разрушению склада, и я понятия не имел, чем может закончиться битва титанов. Перед моим мысленным взором предстали распростертая на полу Лисутарида и высящаяся над ней Сарина с готовым для выстрела арбалетом.
Стены здания начали трескаться, мимо меня полетели древесные щепы. Когда я вбежал на верхний этаж, стены уже занялись огнем, и из трещин повалил густой черный дым. В тот момент, когда я оказался в самой дальней комнате, начала рушиться крыша, и я упал, сраженный тяжелым стропилом.
Самым скверным было даже не то, что я упал, а то, что стропило придавило меня к полу. Я корчился под ним, стараясь подняться, но все мои усилия пропадали втуне.
- Фракс?
Я поднял глаза и увидел склонившуюся надо мной Лисутариду. Волшебница казалась совершенно невозмутимой.
- Я же обеспечила тебе мягкую посадку, - сказала она. - Какого дьявола ты вернулся?
- Чтобы выручить тебя.
Мне показалось, что Лисутарида улыбнулась. Впрочем, дым был настолько густым, что я мог и ошибиться.
- Спасибо, - сказала она и сделала ручкой. Стропило взмыло в воздух, а я не без труда поднялся на ноги.
- Надо убираться отсюда, - задыхаясь, пролепетал я. - Здание разваливается.
Прогремел взрыв. Грохот был настолько сильным, что мне показалось, будто в землю одновременно врезалась эскадрилья боевых драконов. Пакгауз рухнул. Второй раз в течение нескольких минут я оказался в свободном полете на высоте ста футов.
Лисутарида парила рядом со мной. Ощущение, которое я испытывал, было на сей раз довольно приятным.
- Ты действительно вернулся, чтобы меня спасти?
- Да.
- Но это же глупо! Здание уже рушилось.
- У меня есть долг перед клиентами.
Легкий ветерок нес дым пожарища нам в лица. Отсюда, с высоты птичьего полета, открывался прекрасный вид на округ Двенадцати морей.
Вскоре мы начали пологое снижение.
- Это были солдаты Службы общественной охраны? - спросила волшебница.
- Боюсь, что так. Кроме того, там появились и ребята из дворцовой стражи и Хормон Полуэльф.
- А этому-то что там понадобилось?
- Может быть, Гильдия чародеев начинает проявлять любопытство?
Лисутарида враз помрачнела. Ее длинные волосы развевались на ветру.
- Ты хочешь сказать, что моя тайна перестала быть тайной?
- Видимо, они что-то начинают подозревать. А что случилось с Гликсием и Сариной?
Этого Лисутарида не знала. Она без труда выиграла колдовскую схватку, но помешать Гликсию разрушить здание не смогла. Драконоборец успел применить заклинание большой взрывной силы. Взрыв и позволил ему скрыться.
- Что касается Сарины, то мне о ее судьбе ничего не известно.
Если мне наконец повезло, то Сарина погибла ужасной смертью. К этому моменту мы уже почти достигли земли. Нашего приземления ожидало множество людей.
- Что я должна говорить? - спросила Лисутарида.
- Не говори ничего.
- Ничего? Но своим молчанием я вряд ли смогу кого-нибудь убедить.
- Среди всех этих типов ты занимаешь самое высокое положение. Отрицай все, пока сам консул не приведет тебя к присяге в зале суда. До этого предоставь возможность говорить мне.
Уголки довольно милых губ чародейки печально опустились.
- Боюсь, что я обречена. Позволь мне еще раз поблагодарить тебя за то, что ты, рискуя жизнью, пришел меня спасать.
Мы приземлились недалеко от догорающего пакгауза, и нас тут же окружила толпа людей. Все они одновременно принялись задавать вопросы. Особенно назойливым оказался капитан Ралли. Все произошло на его грядке, и ему крайне не нравилось то, что какие-то вооруженные банды спалили довольно ценное здание.
- Или, может быть, вы разрушили здание с помощью колдовства? - вопрошал капитан.
Хормон Полуэльф топтался чуть в стороне, ожидая своей очереди. Насколько я знал, ведущие маги Турая не могли снять руководителя своей гильдии с поста, но если они выступят против Лисутариды, ее репутация потерпит большой урон. Офицер, командующий отрядом дворцовой стражи, которую, к несчастью, возглавляет мой заклятый враг Риттий, тоже вознамерился задавать вопросы. Все смотрели на Лисутариду, ожидая объяснений. Поняв, что требуются решительные действия, я выступил вперед и громогласно заявил:
- Лисутарида находится здесь по моей просьбе, а я выступаю в своей официальной роли Народного трибуна. Мне приходится решать дело громадной государственной важности, и она помогает в моем расследовании. В данный момент я запретил ей раскрывать какие-либо подробности. Когда настанет время, полный доклад будет представлен консулу.
Над толпой повисла тишина, настолько изумила и потрясла всех моя речь. Служба общественной охраны и дворцовая стража не привыкли получать команды от частного сыщика. Однако в силу каких-то обстоятельств, понятных лишь историкам, Народный трибун имел очень широкие полномочия, и отменить его решения можно было лишь на пленарном заседании сената. Неудивительно, что власти позволили институту Народных трибунов сойти на нет. Но поскольку юридически полномочий трибунов никто не отменял, это означало, что до тех пор, пока я нахожусь на этом посту, мои решения должны исполняться. Капитан Ралли, прилично разбиравшийся в законах, спорить не стал, но когда я захотел увести Лисутариду, он отозвал меня в сторону и сказал:
- Ты копаешь под себя здоровенную яму, Фракс. Я, конечно, не знаю, что происходит, но то, что ты пытаешься прикрыть Лисутариду, у меня не вызывает сомнений. Имей в виду - власти обрушатся на тебя, словно скверное заклинание. И не жди, что она выступит в твою поддержку, когда тебя вытащат на заседание комитета.
- Я ничего не жду.
- Тебе известно что-нибудь о кентаврах? Мы получили сообщение от какого-то психа, что табун из трех голов ошивается поблизости.
- Псих прав. Я их тоже видел. Но только мельком.
Капитану это известие крайне не понравилось.
- Вчера - единороги. Сегодня - кентавры. Я, было, подумал, что они всего лишь продукт чрезмерного увлечения «дивом», но теперь в этом вовсе не уверен. - Капитан обернулся к Лисутариде: - Вы случайно не знаете, в силу каких причин магические существа могли появиться в нашем городе?
- Понятия не имею, - ответила чародейка, и на этом дискуссия закончилась, поскольку капитан Службы общественной охраны не может позволить себе быть грубым с главой Гильдии чародеев.
Лисутарида направилась прочь, я последовал за ней, а в спину мне полетели слова Ралли:
- Я провел предварительный подсчет тел. Мы имеем шестерых покойников. Сколько их еще будет, Фракс?
- Откуда мне знать? - бросил я через плечо.
- Я поставил на двадцать. Как ты оцениваешь мои шансы?
Не удостоив его ответом, я вывел Лисутариду на мостовую, и передо мной открылось захватывающее зрелище. Прибывшие на место взрыва пожарные пытались залить бушующее пламя. Пожарное дело в Турае поставлено что надо. Лошади обучены не бояться шума, света и жары, и дело у борцов с огнем шло неплохо. Солдаты Службы общественной охраны отлавливали не успевших скрыться бандитов, а Хормон Полуэльф пялился нам вслед. Ну и пусть его пялится. Я не простил его за то, что он назвал меня полоумным. В конечном итоге мы покинули пожарище в карете Лисутариды.
- Надеюсь, что между Тураем и Абеласи нет договора о выдаче преступников, - сказала волшебница.
- Почему тебя это интересует?
- Просто размышляю о том, куда лучше бежать, когда возникнет необходимость.
- Бежать? Выброси эту мысль из головы. Мы еще не проиграли.
- У нас осталось два дня, чтобы вернуть бесценный предмет. До сих пор он ускользал из наших рук. Но я погибла даже в том случае, если мы найдем кулон. Сохранить пропажу в тайне нам не удастся.
С этими словами Лисутарида извлекла палочку фазиса из скрытого в складках ее наряда большого кармана.
- Не отчаивайся. Я так просто не сдаюсь. Кроме того, все эти люди не знают, что происходит. До тех пор пока ты не признаешься в утрате кулона, все останется на уровне слухов и предположений. Глава Гильдии чародеев вовсе не обязана опровергать глупые сплетни. Продолжай все отрицать.
- А что, если кулон найдет кто-то другой?
- В таком случае - встретимся в Абеласи. Но я этого не допущу. Мы добудем висюльку.
Лисутарида моей уверенности не разделяла. По правде говоря, я тоже. Но Фракс, как известно, славится своим упрямством.
- Есть ли у тебя какие-нибудь соображения в связи с появлением кентавров?
- Нет. Их появление на улицах Турая я объяснить не могу. Что имел в виду капитан Ралли, когда спрашивал у тебя о числе тел?
- Думаю, он всего лишь хотел уточнить цифры для своего доклада. Ты же знаешь, Служба общественной охраны всегда настаивает на точности статистики.
- Ты случайно не забыл, что я глава Гильдии чародеев? - обратив на меня взор, спросила Лисутарида.
Эти слова в переводе на обычный турайский означали: неужели ты, Фракс, думаешь, что сможешь меня надуть? Пришлось признаваться.
- Прошел слух, что я расследую очень крупное дело. Первой слух распустила весьма странная дама по имени Одуванчик. Эта самая Одуванчик, будь она проклята, умеет разговаривать с дельфинами. Она якобы прочитала по звездам, что моя деятельность приведет к кровавой бане, и с этого момента завсегдатаи «Секиры мщения» делают ставки на возможное число жмуриков.
Глаза Лисутариды начали округляться, а я приготовился выскочить из кареты. Но вместо того чтобы обрушиться на меня, словно скверное заклинание, чародейка залилась хохотом.
- Значит, эти типы делают ставки? - переспросила она, вытирая выступившие на глазах слезы.
Похоже, она находила это безобразие забавным.

Предыдущая страница 8 Следующая страница


9 Мартин Скотт

- Итак, - продолжала Лисутарида, - пока мы лезем из кожи вон, чтобы скрыть потерю от консула, в какой-то «Секире мщения» открылся тотализатор.
- Я настаивал, чтобы они прекратили это свинство.
- С какой стати? Интересно, на какое число покойников поставила Макри?
- На четырнадцать, кажется.
- Большой недобор, - заметила Властительница Небес.
- Сам знаю. На сегодняшний день мы уже имеем двадцать один труп.
- И в каком же соотношении принимаются ставки?
- Пятьдесят к одному, если цифра будет точной, и двадцать к одному, если расхождение будет не больше трех.
- У тебя, кажется, еще остались деньги, которые я тебе дала для выкупа кулона. Поставь за меня на тридцать пять покойников, - сказала глава Гильдии чародеев.
- Ты уверена, что хочешь участвовать в этом отвратительном деле?
- Конечно! Почему бы мне не воспользоваться возможностью поправить свои дела после проигрыша на скачках?
- Да потому, что это аморально!
- Ставка есть ставка, - глубокомысленно заметила Лисутарида.
И тут я почувствовал, как с моей души свалился огромный груз. До меня наконец дошло, почему меня так злила эта затея с тотализатором. Я выходил из себя только потому, что сам не мог сделать ставку. Я, Фракс, - первая спица в колеснице, когда дело доходит до азартных игр, не мог по каким-то этическим соображениям принять участие в первоклассном спортивном событии. Не приходится удивляться, что я так скверно себя чувствовал. Теперь, получив санкцию от клиента, я вправе вступить в игру.
- Отлично. Ты уверена, что число жмуриков достигнет тридцати пяти?
- По меньшей мере, - ответила Лисутарида. - Я это чувствую.
Пока карета катила по улицам, я пытался рассчитать, на какую цифру ставить. Я покажу всем этим олухам из «Секиры мщения», на что способен настоящий игрок! Я так очищу карманы молодого Моксалана, что он жестоко пожалеет о своем решении пойти по стопам папаши и стать букмекером. И парню будет о чем жалеть, ибо к тому времени его карманы окажутся пусты.
Лисутарида высадила меня на улице Совершенства. Торговка рыбой и расположившийся на тротуаре точильщик вели бесконечный спор. Однако у меня были заботы поважнее, чем выслушивать аргументы уличных торговцев. Одной из этих забот оказалась Макри, которая снова нашла убежище в моем кабинете.
- Ты что, будешь отравлять мое существование до тех пор, пока эта полоумная уродина Дандильон не свалит из твоей комнаты? - вежливо поинтересовался я.
- Не исключено.
- Одна из твоих самых серьезных психологических проблем, Макри, состоит в том, что ты проявляешь терпимость по отношению ко всякого рода странным типам. Посмотри, к чему это приводит. Они же используют тебя! В городах, подобных Тураю, для терпимости нет места. С людьми здесь надо обращаться круто.
- А я что делаю?
- Да, когда доходит до мечей или тем более секир, тебе равных нет. Если предоставляется возможность кого-нибудь прикончить, то ты ведешь себя круче всех.
- Разве ваша вера не требует проявлять доброту по отношению к бедным? - спросила она.
- Возможно. Никогда не был силен в вопросах теологии.
- А как насчет трех твоих молитв в день? Что ты просишь у бога?
- Успехов в жизни. Так же, как и все остальные.
- Как хорошо, что я ни во что не верю!
- Это еще раз говорит о том, что ты - варвар, не получивший должного воспитания.
- Мне вполне хватит воспитания, чтобы не продолжать этой идиотской беседы, жирный лицемер! - заявила Макри.
Она достала две украденные из бара палочки фазиса и вручила одну из них мне. Некоторое время мы курили в молчании. Мягкий наркотик меня несколько успокоил, и я рассказал ей о дневных событиях.
- Словом, все кончилось очередной катастрофой, - закончил я свое повествование.
- И сколько же покойников мы в итоге имеем? - поинтересовалась моя подруга.
- Двадцать один. Но имеется указание на то, что число их возрастет. Поэтому я считаю, что мы должны сделать несколько ставок где-то в районе тридцати мертвецов и, возможно, рискнуть одной ставкой на сорок покойников. Это на случай, если события окончательно выйдут из-под контроля.
- Боюсь, я не совсем тебя понимаю.
- А что здесь понимать? За меня ставку сделаешь ты, поскольку молодой Моксалан от меня денег не примет. Парень полагает, что я обладаю внутренней информацией.
Мои слова, кажется, потрясли Макри.
- Похоже, что-то опять прошло мимо меня, - сказала она. - Последние пару дней ты только тем и занимался, что поносил меня за участие в игре на результат твоего расследования, а теперь вдруг заявляешь, что я должна для тебя сделать ставки. Что изменилось?
- Ничего.
- А как быть с вопросами этики?
- Вопросы этики я оставлю философам. Лисутарида хочет сделать ставки. Нам тоже стоит рискнуть.
- Ладно, я это сделаю. Но только если ты разрешишь мне прятаться у тебя от Дандильон.
- Что ж, прячься, коль скоро это так необходимо. Но мне надо подзанять немного деньжат.
- А куда же делись те бабки, которые дала тебе Лисутарида?
- Я заплатил за квартиру и прикупил ящик кли.
- У меня лишних денег нет, - заявила Макри.
- Нет есть! Ты откладывала чаевые, чтобы заплатить за экзамен, мне известно, что ты прячешь в своей комнате больше сотни гуранов.
- Как посмел ты...
Я поднял руку:
- Прежде чем ты приступишь к своей диатрибе, я хочу напомнить, как застал тебя за попыткой выгрести из-под моей кровати те жалкие полсотни гуранов, которые я припас на черный день. Я много раз помогал тебе деньгами. Более того, я неоднократно наставлял тебя на путь истинный, когда ты делала ставку не на ту колесницу. Я жертвовал своими потом, кровью и заработанными гуранами, дабы поднять твой дух и компенсировать финансовые потери, которые ты понесла в силу своей врожденной глупости. Вот и теперь с той информацией, которой я обладаю, и твоими бабками ты выиграешь такую кучу деньжищ, что сможешь не только заплатить за экзамены за два года вперед, но и купить себе новую боевую секиру.
- Хорошо, - согласилась Макри и добавила: - Но отныне не смей меня ни в чем поучать.
- Мне это и в голову не придет.
- Тебе удалось приблизиться к раскрытию тайны кулона?
- Нет. И это меня очень угнетает. Поначалу я считал, что никаких осложнений не возникнет. Но с этими колдунами лучше не связываться. Им совсем нельзя доверять.
Жара стояла такая, что я начал впадать в дрему. Как только Макри отправилась вниз на работу, я прекратил неравную борьбу со сном. Проснувшись страшно голодным, я спустился в зал таверны, чтобы подзаправиться стряпней Танроз. Оставалось надеяться, что нашей поварихе и Гурду удалось сгладить взаимные разногласия. Я настолько зависел от стряпни Танроз, что даже мысль о возможности ее ухода приводила меня в ужас. Моксалан стоял у стойки бара, и Макри незаметным кивком дала мне понять, что делает ставки.
Хотя в зале висел обычный гул голосов вечерних посетителей, я сразу почувствовал: здесь что-то не так. В таверне полностью отсутствовал столь дорогой для меня запах рагу. Там вообще не пахло едой. Меня охватила дрожь. Подобного ужаса я не испытывал даже при виде самого опасного врага. Случилось то, чего я больше всего опасался.
- Где Танроз? Где пища?
- Ушла, - сказал Гурд и принялся качать пиво с такой силой, что рукоятка насоса едва не развалилась в его лапище.
- А еда? - не унимался я.
- Танроз ушла, - повторил северный варвар, хлопнув кружкой о стойку перед носом насмерть испуганного клиента.
- Ушла, не оставив ничего поесть?
- Нет. Просто взяла и ушла.
- Почему?
- Макри предложила ей уйти.
- Что?!
- Я вовсе не говорила ей, чтобы она уходила! - вмешалась Макри.
Я задрожал еще сильнее.
- Кто-нибудь может сказать мне, что здесь произошло?! - взревел я. - Куда ушла Танроз?!
- Вернулась к маме, - лишенным всяких эмоций голосом ответил Гурд. - Макри посоветовала ей вернуться к маме.
- Подобное описание событий не имеет с действительностью ничего общего! - запротестовала Макри. - Я просто предложила, чтобы она немного передохнула и подумала о своих чувствах к Гурду, а потом объяснилась с ним напрямую.
Гурд зашатался, как смертельно раненный, а мне почему-то захотелось закрыть лицо руками.
- Когда это случилось?
- Танроз сказала, что сыта по горло работой на человека, который не способен оценить всего, что она для него сделала. Да еще и назвала меня низкой душонкой, - простонал Гурд. - А потом эта добрая женщина упаковала пожитки и ушла.
Макри тем временем внимательно изучала пол.
- Я такого результата не ожидала, - сказала она.
- Ну почему ты не могла оставить всех в покое?! - взревел я. - Посмотри, что ты натворила! Танроз с нами больше нет!
- Я просто пыталась помочь. Как ты мне и посоветовал.
- Неужели это посоветовал Фракс?
- Ничего подобного! Ты понимаешь, оркское отродье, что натворила?!
От этих слов Макри застыла на месте. От потрясения у нее отвисла челюсть.
- Ты назвал меня оркским отродьем?! - зловеще прошипела она, слегка оправившись от шока, а ее рука потянулась к тому месту, где обычно находились мечи.
- Да, назвал! Твое появление в Турае - хуже, чем эпидемия чумы. Из всех нелепых поступков, которые ты успела за короткий срок совершить, этот - самый мерзкий. Теперь Гурд всю оставшуюся жизнь будет несчастен, как ниожская шлюха, а я помру с голоду!
- Почему ты не могла оставить нас в покое?! - вопил Гурд.
После того как я нанес ей смертельное оскорбление, обозвав оркским отродьем, Макри, как было сказано, потянулась за мечом, но, получив свежий заряд критики от Гурда, от идеи прикончить меня отказалась.
- Я всего-навсего пыталась...
Оправдания моей подруги прервало неожиданное появление Дандильон Одуванчик.
- Фракс, у меня для тебя ужасная новость.
- Мне уже все известно, - ответил я. - Мы обязаны ее вернуть.
- Кого?
- Танроз, естественно.
- А разве она ушла? - спросила Одуванчик.
- Конечно. И это для меня - самая ужасная новость.
- Но почему?
- Как ты можешь спрашивать «почему»? Эта женщина готовит лучшее мясное рагу во всем Турае!
- Я не употребляю в пищу мясо животных, - сморщила носик Одуванчик.
Я уже занес кулак для удара.
- Не смей бить Дандильон! - заявила Макри, вставая между нами.
- Ты права. Полагаю, для начала мне следует искалечить тебя.
- Только попробуй!
Макри подняла руки и приняла боевую стойку.
- Я не смогу жить без Танроз, - простонал Гурд.
Мне никогда не доводилось видеть северного варвара столь несчастным. Однажды мне пришлось выдернуть три стрелы из его ребер, а он даже и бровью не повел.
- Почему вы не хотите выслушать мою новость? - как ни в чем не бывало продолжала Одуванчик.
- Если твоя новость имеет какое-нибудь отношение к звездам, то меня она не интересует.
- Но ведь звезды священны!
- Меня они не интересуют.
Никакая сила не способна остановить эту женщину. От желания поделиться со мной новостью Дандильон даже приплясывала на месте.
- Но это же ужасно серьезное предупреждение! - причитала она. - Прошлой ночью на небе сверкали зарницы, которых я раньше никогда не видела.
- Ну и что?
- Казалось, все небеса над побережьем занялись пламенем.
- Может, ты все же отстанешь от меня со своими предупреждениями? У меня и после первого твоего предупреждения неприятностей не оберешься.
Мои слова несказанно обидели Дандильон. Теребя с несчастным видом ожерелье - ужасающее сооружение из морских ракушек, - она невнятно забормотала о том, что хотела всего-навсего помочь. Бормотание Одуванчика было еле слышно за тем гамом, который поднялся в таверне. Вся клиентура принялась давать мне, Гурду и Макри разнообразные советы. Большинство завсегдатаев считали, что Гурду следует немедленно отправиться к Танроз и предложить ей руку и сердце. Однако в зале имелась довольно шумная группа, которая, позабыв о Танроз, хотела узнать у меня, правда ли, что Лисутарида поклялась убить каждого, кто встанет на пути ее тайной любви.
- У Лисутариды нет никакой тайной любовной связи, - отбивался я.
- Тогда зачем она наняла тебя найти ее пропавшие дневники? Говорят, в них полным-полно любовных стишков.
- И сколько же человек, по-твоему, могут встать на ее пути? - спросил Паракс. - У нас на подозрении три важные фигуры.
- Если она получила пинок под зад, - пустился в размышления какой-то докер, - то дело может обернуться круто. Она ведь может и разъяриться. Вы же знаете, как бывает, когда баба получает пинок под зад.
Потерявший всякую надежду Гурд тяжело опустился на табурет за стойкой бара. У него, судя по виду, не оставалось сил даже нацедить мне кружку пива. Макри, вспомнив, что я обозвал ее оркским отродьем, снова принялась сыпать угрозами, что лишит меня жизни. В ответ я сообщил, что буду счастлив отправить ее голову к ее же мамаше, если таковая когда-либо существовала, в чем лично я очень сомневаюсь. Казалось, положения хуже того, в каком я оказался, быть уже не может, но в этот момент в таверну вошел юный правительственный чиновник в белоснежной тоге. Не обращая внимания на мой обнаженный меч, он подошел ко мне и вручил какой-то пакет.
- Что это?
- Обвинение в трусости.
- Что?!
- Вас вызывают в комиссию сената в связи с вашим поведением во время битвы под Санасой.
От этих слов моя голова пошла кругом. Ведь битва под Санасой состоялась более семнадцати лет назад.
- О чем вы?
- Вас обвиняют в том, что вы бросили щит и оставили поле боя.
Все посетители «Секиры мщения» от изумления открыли рты. Оставить щит на поле битвы - одно из самых серьезных обвинений, которые могут быть предъявлены гражданину Турая. Вашему покорному слуге и в страшном сне не могло привидеться, что его когда-нибудь обвинят в трусости. Нет, мир положительно сошел с ума!

ГЛАВА ДВЕНАДЦАТАЯ

Я настолько взъярился, что стал походить на извергающийся вулкан.
- Бросил щит? Я? Да я, щенок, практически в одиночку выиграл сражение под Санасой! Если бы не я, ты бы не слонялся по этому городу в своей дурацкой тоге. Здесь вообще не осталось бы города, по которому ты мог бы ходить. Кто посмел выступить с подобным обвинением?
- Вадинекс, который также принимал участие в битве, - ответил чиновник.
- Ну, с этим я разберусь! - взревел я и, размахивая мечом, ринулся к выходу. Никто не смеет обвинять меня в трусости.
Однако мой порыв остановил Гурд, обняв меня за плечи и для верности уперевшись ногой в стол.
- Ты куда? - спросил он.
- Убивать Вадинекса, куда еще? Никто не смеет обвинять меня в том, что я бросил щит!
- Убийство Вадинекса тебе не поможет.
- Нет поможет! Убери свои лапы! Я жажду крови.
- Тебя повесят.
Я попытался высвободиться из могучих объятий Гурда. Что касается Макри, то она с любопытством следила за развитием событий.
- Вообще-то, Фракс, я не возражаю против того, чтобы тебя вздернули за убийство. Ты назвал меня оркским отродьем и вообще вел себя невыносимо. Но разве это не то же самое, когда ты не позволил мне убить профессора Тоария?
- Совсем не то! Вадинекс покусился на мою честь!
- А Тоарий - на мою.
- А мне плевать! - проревел я, возобновляя борьбу с Гурдом.
- Тебя арестуют, и ты не сможешь помочь Лисутариде.
Я прекратил борьбу. По правде говоря, я понял, что от его захвата мне не освободиться. Он в молодости был необычайно силен и с тех пор сохранил физическую форму гораздо лучше, чем я. Через некоторое время он уже волочил меня к стойке бара.
- А они действительно повесят Фракса, если он прикончит Вадинекса? - спросила Макри.
- Да, - ответил северный варвар.
- Вот здорово! - возрадовалась моя подруга. - Отпусти-ка его, Гурд.
Гурд бросил на Макри злобный варварский взгляд и заявил:
- А в твоих советах мы больше не нуждаемся. Отправляйся обслуживать посетителей!
Все это время правительственный чиновник спокойно выжидал, когда в таверне воцарится тишина и он получит возможность говорить. Тишина вскоре наступила. Что ни говорите, но вид облаченного в тогу человека вызывает у обывателей уважение.
- Я должен предупредить вас, что тот, кому предъявлены подобные обвинения, отстраняется от исполнения официальных обязанностей, и вы, таким образом, лишаетесь права выступать в качестве Народного трибуна. Более того, действие вашей лицензии на ведение розыскной деятельности, выданной консулом от имени короля, временно приостанавливается. Вы лишаетесь права вести розыскную деятельность до тех пор, пока не будете оправданы, - в этом случае действие лицензии будет возобновлено. В случае же осуждения лицензия будет отобрана окончательно.

Предыдущая страница 9 Следующая страница


Фракс и пляска смерти 10

- Вы хотите сказать, что я должен прекратить все расследования?
- Да. Именно так.
- И на какой срок?
Это ему было неизвестно. Во всяком случае, до того, как мое дело будет заслушано на заседании сенатского комитета. На это могут уйти месяцы. Не исключено, что и годы. Если вы не пользуетесь в городе влиянием, ваше дело может очень не скоро добраться до суда.
Чиновник удалился, а мне осталось только размышлять о чудовищной нелепости выдвинутых обвинений. Гурд, поручив Макри наблюдение за баром, увел меня в заднюю комнату, где и нацедил внушительный стакан кли. Я прикончил напиток одним глотком, и варвар снова наполнил стакан.
- Спасибо, Гурд, что не позволил мне убить Вадинекса. Это было бы глупо. Хотя, надо признаться, желание прикончить мерзавца у меня не исчезло.
- Понимаю, - ответил Гурд. - Я бы тоже рвался это сделать, если бы меня обвинили в трусости. Будь мы на севере, этот тип уже был бы мертв. Но здесь все по-иному.
- И с каких это пор ты стал сознательным гражданином? - изумленно глядя на варвара, поинтересовался я.
- С тех пор как купил эту таверну и начал платить налоги.
Я знал Гурда много лет, и он в моих глазах всегда оставался северным варваром, крошащим недругов боевой секирой. Я как-то ухитрился не заметить, насколько изменился мой друг. Стал более зрелым, как говорится. Нет, если дело доходило до драки, то он ее не избегал, что доказал не раз, сражаясь в последние годы на моей стороне. Уловив мои чувства, он сказал:
- Не волнуйся. Если тебе не удастся вернуть себе честное имя с помощью закона, я помогу тебе разделаться с Вадинексом, и мы убежим из города вместе.
Я принял еще стаканчик кли. Судя по тому, как шли дела, у нас могла сложиться неплохая компания беглецов. Если мы все рванем на юг, то Лисутарида станет одним из самых полезных членов банды хотя бы потому, что без труда способна разжечь костер глухой ночью в необитаемых землях. Гурд спросил, знаю ли я, что могло вызвать столь печальное развитие событий.
- Я употребил власть Народного трибуна, чтобы защитить Лисутариду, положив конец действиям Службы общественной охраны и дворцовой стражи. Я с самого начала должен был допереть, к чему может привести вмешательство в дела влиятельных людей. Кто-то решил мне отомстить. Не исключено, что за этим стоит глава дворцовой стражи Риттий. Он давно точит на меня зубы. Это должно было рано или поздно случиться.
- Никто не поверит, что ты бросил щит и оставил поле брани, - попытался успокоить меня Гурд.
- А как насчет тех, кто меня не знает? Об этом же пойдут разговоры по всему городу, и некоторые наверняка поверят в клевету.
В Турае, где каждый рад услышать какую-нибудь гадость о своем ближнем, подобные обвинения могут прилипнуть навсегда. Репутация человека может быть уничтожена, даже если дело никогда не дойдет до суда. Любое упоминание о возможной трусости на войне - страшное клеймо. Оставление щита считается преступлением и карается по закону, но презрение людей страшнее любого приговора. Обвинение считается настолько серьезным, что во время оно крайне редко выдвигалось даже против тех, кто действительно был виновен. Командир когорты, увидев проявление трусости, просто колотил солдата, поил до умопомрачения и гнал в следующий бой в невменяемом состоянии. Привлечение к суду за трусость обычно приберегалось для политиков, чьи враги пытались опорочить их доброе имя. Это могло произойти и в том случае, когда родственнички желали отнять у несчастного состояние. Если обвинение считалось доказанным, виновный лишался всех гражданских прав.
- Но почему Вадинекс? - спросил Гурд.
Мы оба неплохо знали Вадинекса. Здоровенный грубый детина. Неплохой солдат, но туп, как орк. Злобный и низкий даже в мирное время.
- Я схлестнулся с ним прошлой зимой. Он охотно наедет на меня, если Риттий не поскупится.
У меня и мысли не было прекратить расследование, которое я вел для Лисутариды. Даже король не в силах запретить гражданину ходить по улицам города и задавать вопросы. Хотя я понимал, что теперь меня поджидают серьезные трудности. Я потерял юридическое право на защиту интересов своего клиента, и Служба общественной охраны может заставить меня выложить все, что мне известно по делу. По крайней мере теоретически. На практике же Служба общественной охраны вкупе с дворцовой стражей может валить к дьяволу.
- Все могут валить к дьяволу, - заявил я. - Если мне попадется Вадинекс, я его прикончу. Все остальное останется как и прежде. Я намерен спасти Лисутариду. И вернуть доброе имя Макри. Даже если мне придется кого-то убить. А на это я способен.
- Как мне быть с Танроз?
- Навести ее. Не забудь прихватить цветы. Принеси извинения за то, что неодобрительно отзывался о ее счетоводстве. И не допускай вмешательства Макри. Она не способна советовать нормальным людям, как им строить свою жизнь.
- Как ты считаешь, может, мне стоит попросить ее выйти за меня замуж?
Поскольку мой брак оказался сущей катастрофой, на этот вопрос мне отвечать не захотелось.
- Ты же знаешь, Гурд, когда речь заходит о подобного рода отношениях, пользы от меня не больше, чем от одноногого гладиатора.
Но Гурд, к сожалению, не позволил мне сорваться с крючка. Выяснилось, что варвар желает знать мои соображения по этому поводу. Я решил, что обязан дать ему ответ.
- Да, Гурд. Валяй женись. Ведь ты же уже платишь налоги. Брак - следующий логический шаг на этом пути.
Гурд налил себе полный стакан кли. Видимо, он считал, что перспектива сочетания браком гораздо страшнее, чем встреча с врагом, в двадцать раз превосходящим тебя численностью. По крайней мере с подобным нам приходилось сталкиваться, и неоднократно. Что же касается женитьбы, то для Гурда это было в новинку.
Вспомнив, что оставил Макри распоряжаться в баре, Гурд бросился ей на помощь. Как выяснилось, Макри вполне справлялась с обслуживанием клиентов, особенно учитывая то, что ей помогала Дандильон. Когда мы подошли к стойке, Одуванчик вертела кран пивной бочки, изучая, как тот работает. Несколько вновь прибывших завсегдатаев с изумлением наблюдали за странной разливающей пиво парочкой. «Секира мщения» считалась в округе Двенадцати морей респектабельным пивным заведением, и всякого рода новшества в ней не приветствовались.
- Может, это связано с идущим сейчас дождем из лягушек? - высказал предположение один из постоянных посетителей, отнюдь не замеченный в злоупотреблении алкоголем.
- Дождем из лягушек?
Мы все высыпали на улицу, чтобы взглянуть на чудесное природное явление. С неба действительно сыпались лягушки. Они падали на землю и тут же принимались отчаянно скакать. Через пару минут дождь из земноводных прекратился, а все выпавшие лягушки исчезли.
- Никогда не видел ничего подобного, - заметил один из докеров.
- А я вчера видел единорога, - заявил его приятель. - Но мне не хотелось об этом говорить.
Никто из присутствующих не мог объяснить природы лягушачьего ливня. Однако все пришли к единому мнению, что это скверный знак и наш город обречен. Сей неутешительный вывод повлек всех к стойке бара, после чего кли и пиво потекли рекой. Я молча покачал головой. Единороги, кентавры, лягушки. Пусть в этом деле разбирается кто-нибудь другой. У меня найдутся заботы поважнее. Я отправился на второй этаж, где размещались мое жилье и, с позволения сказать, офис. Я поднимался по ступенькам, размышляя, как лучше заставить страдать тех, кто бросил мне обвинение в трусости. Никто не может без тяжких последствий для себя обвинять мужчину, подобного Фраксу, в трусости. Первый, кто бросит на меня недружелюбный взгляд, жестоко за это поплатится. Измолочу так, что мало не покажется.
Однако первым, кого я встретил, оказался Хорм Мертвец, а это вовсе не тот человек, которого можно вот так, за здорово живешь, поколотить. Хорм, как это ни печально, - один из самых могущественных и злобных колдунов нашего мира, безумный гибрид орка и человека, проживающий в необитаемых землях. Год назад он едва не уничтожил наш город. Хорм Мертвец злобен, могущественен и ненавидит Турай и меня. В силу этих обстоятельств его появление в моей конторе явилось для меня большим сюрпризом.
- Почему бы тебе не устроиться здесь поудобнее? - прорычал я.
Могущественный он колдун или нет, но у меня были хорошие шансы воткнуть ему меж ребер меч, прежде чем он успеет произнести заклинание. На мои слова Хорм никак не отреагировал, и я поинтересовался, какого дьявола ему здесь надо.
У Хорма Мертвеца запоминающаяся внешность. Черное одеяние, бледная кожа, длинные темные волосы и пальцы в серебряных перстнях, на большинстве которых изображен человеческий череп. Длинная черная мантия свисает за его спиной со стула и очень похожа на крылья летучей мыши.
- Ты всегда так груб со своими гостями? - спросил он, усмехнувшись.
Казалось, этот смех исходит из глубин могилы. Последний раз я слышал подобные глухие раскаты, когда Хорм пролетал на драконе над городом после того, как произнес заклинание, повергнувшее большинство наших граждан в безумие. Турай едва не сожрал самого себя в кровавой оргии насилия и пожаров. Город наверняка прекратил бы свое существование, если бы Лисутарида в последний момент не остановила действие заклятия Хорма контрзаклинанием. Разрушения оказались весьма значительными, что делало Хорма заклятым врагом Турая.
- Я знаменит своей грубостью. Убирайся отсюда!
Хорм проигнорировал это вежливое предложение.
- Должен сказать, - произнес он, - что ваш город производит весьма неблагоприятное впечатление.
- А ты производишь неблагоприятное впечатление на нас.
- Я так надеялся, что мое Заклятие Восьмимильного Ужаса сотрет вас с лица земли, и был страшно разочарован, когда этого не произошло.
- Теперь ты решил бомбардировать нас лягушками?
- Лягушками? Неужели у вас случился такой необычный ливень? Сожалею, но ко мне он не имеет ни малейшего отношения.
Несмотря на то что Хорм наполовину орк, излагает свои мысли он весьма изысканно. В сочетании с явной враждебностью это производит довольно странное впечатление. Поскольку шансы выставить его из моего жилья без применения насилия практически равнялись нулю, я вновь вежливо поинтересовался, какого дьявола он ко мне приперся.
- Хотел прибегнуть к твоим профессиональным услугам, сыщик, чтобы ты нашел для меня некий кулон.
- У меня дела, - коротко бросил я, стараясь скрыть тревогу.
Если Хорм Мертвец явился в Турай с целью добыть камень, это означает, что ставки взлетели до небес. А они и без того достаточно высоки.
- А тебе известно, что принц Амраг вас скоро уничтожит? - спросил Хорм.
Подобная смена темы оказалась для меня полной неожиданностью.
- Неужели?
- О да. Юный принц проявил себя на удивление сильным вожаком. Сейчас он объединяет земли орков. Не сомневаюсь, что ты об этом уже слышал. Думаю, что пройдет немного времени, и он сможет повести армию на запад.
- Что же, в таком случае у нас появится возможность сжечь массу оркских трупов, - заметил я.
- Не сомневаюсь, - пожал плечами Хорм. - Но в конце концов он сотрет вас с лица земли, так же как все остальные племена людей. Вы теперь не столь сильны, как были раньше, да и эльфы уже не те. Тебя не удивляет, что и они стали жертвой «дива»?
Похоже, Хорм владел самой свежей информацией. Несколько месяцев назад мне пришлось побывать на Островах Эльфов, и как раз в то время «диво» начало прокладывать себе путь среди местных жителей. Но я не мог полагать, что весть об этом так скоро докатится до необитаемых земель.
- Турай лишился почти всех своих союзников. Лигу городов-государств раздирают противоречия. А более крупные державы озабочены лишь охраной собственных границ. Никто не поможет Тураю, когда на него нападут орки.
- Ты явился сюда только для того, чтобы прочитать мне лекцию по внешней политике? Учти, я человек занятой.
- Что касается меня, - продолжал Хорм, - то я принца Амрага нисколько не опасаюсь. Мое королевство в необитаемых землях никогда не находилось под властью восточных варваров. И впредь этого не случится. Но я, видимо, окажу им помощь всем своим могуществом. Жизнь иногда становится очень скучной, и мне хочется, чтобы новый завоеватель появился как можно скорее. Впрочем, я несколько отвлекся, - продолжил Хорм, чуть наклоняясь вперед на стуле. - Итак, Тураю осталось самое большее год. А сейчас мне очень нужен кулон.
- Чтобы передать его принцу Амрагу? Если ты полагаешь, что я тебе в этом деле помощник, ты еще безумнее, чем кажешься.
- А не стоит ли мне тебя прикончить? - ласково поинтересовался Хорм.
- А ты не опасаешься, что твое заклятие отскочит от моего амулета и я успею проткнуть тебя мечом?
Хорм совершенно спокойно откинулся на спинку стула и произнес:
- Неужели ты меня совсем не боишься? Но это же просто глупо, хотя и не может не вызывать восхищения. Скажи, с какой стати ты так стараешься защитить этот городишко?
- Я здесь живу.
- Ты мог бы жить в любом другом месте. В Турае тебя не любят. Я скрывался внизу, когда в «Секиру мщения» явился этот крайне неприятный тип с обвинениями. Лично я склонен считать эти обвинения клеветническими. В своем королевстве я ни за что не допустил бы таких обвинений против порядочного человека. Но подобная несправедливость является, увы, обычным делом в странах, которые изволят величать себя цивилизованными. Настоящий воин в этих «цивилизованных странах» всегда может быть унижен трусливыми врагами.
Мне не нравилось, что Хорм Мертвец говорит правильные вещи, поэтому я спросил его о кулоне.
- А какое отношение имеешь к камню ты?
- Мне предложили его купить.
- Кто? Сарина Беспощадная?
- Естественно.
- Насколько я помню, когда ты работал с ней в последний раз, тебе крепко досталось.
- Да, у нас возникли некоторые разногласия, - величественно махнув рукой, ответил Хорм. - Но это была не последняя наша встреча. Потом мы с ней еще несколько раз сотрудничали с большой выгодой для нас обоих. Я вижу, детектив, тебя все это сильно тревожит. Но неужели ты и правда веришь, что знаешь обо всем, что происходит в вашем городе?
- Во всяком случае, я знаю, что у Сарины кулона нет.
- Да, к сожалению, это так. Поскольку при посещении вашего жалкого городишки мне несколько раз приходилось испытывать неприятности, сейчас я был вынужден прибегнуть к разного рода маскировке при помощи различных заклинаний, естественно. Впрочем, это не столь важно. Словом, мне удалось выяснить, что искомый предмет исчез. Передача кулона была сорвана Гликсием Драконоборцем, которого, как я надеюсь, мне скоро удастся устранить. Во всяком случае, я с нетерпением жду этого момента. По правде говоря, Фракс, все это похоже на фарс. Кулон путешествует туда-сюда по городу, а на него ведут охоту люди Сарины или Гликсия. Ни один из этих глупцов, завладев камнем, не может устоять перед соблазном взглянуть на него. После этого они, естественно, теряют рассудок. Теперь бесценный предмет снова исчез, и тот, кто им завладел, сумел весьма успешно скрыть кулон. А мне он так нужен... Как средство ясновидения он не имеет себе равных и на востоке, и на западе. Лишь так называемый эльфийский кристалл Руйяна способен конкурировать с нашим кулоном. Но кристалл в данный момент, к сожалению, вне сферы моей досягаемости.
- Каким образом Сарина вообще узнала о существовании кулона?
- Понятия не имею, - утомленно произнес Хорм. - Когда она предложила мне его купить, я не счел возможным тратить время и силы на выяснение столь незначительных деталей.
- Ты поступил весьма легкомысленно, Хорм. Если бы ты обратил внимание на детали, кулон был бы сейчас у тебя.
- Не исключено. Но откуда мне было знать, что в события вмешается Гликсий Драконоборец? Я наблюдал за этой нелепой свалкой в пакгаузе. Кулон унес с собой человек, которого я не знаю. Тем не менее я проследил за ним силами волшебства и перехватил бы похитителя, не вмешайся Гликсий. К тому времени когда я прогнал Драконоборца, кулон снова исчез. В силу каких-то пока не ясных мне причин его местонахождение с помощью магии установить не удается. Однако уверен, что все это тебе уже известно.
- Да, до меня дошли кое-какие слухи. Итак, ты рассчитываешь на то, что для тебя его найду я?
- Почему бы и нет? Я заплачу тебе значительно больше, чем Лисутарида Властительница Небес.
Слова «Властительница Небес» Хорм произнес с явной издевкой.
- Я очень веселился, когда узнал, что ее избрали главой Гильдии чародеев, - продолжал Хорм Мертвец. - И насколько я понял, ты сделал очень много для ее успеха. У меня создалось впечатление, что твоя роль в этом деле оказалась решающей. Должен признаться, что я недооценил тебя, Фракс, при нашей первой встрече. Ты - человек огромных способностей, а твоя профессиональная компетенция просто вызывает восхищение.
Я не мог этого объяснить, но в словах Хорма присутствовала какая-то смертельная убедительность. Мне следовало прогнать его до того, как он начал завоевывать мое доверие.
- Может быть, - продолжал колдун, - ты все же принесешь мне кулон?
- Я принесу тебе кулон?
- Оплата будет очень щедрой, и поскольку твой город, как мне кажется, совершенно не ценит твоих талантов, в моем королевстве ты найдешь уютное убежище...
Интересно, как это будет выглядеть? Фракс - главный детектив необитаемых земель! Звучит, во всяком случае, неплохо.
- Несмотря на то что большинство моих подданных являются, к моему великому сожалению, существами примитивными, я обитаю в великолепном, воздвигнутом в горах дворце. Дворец полностью неприступен, а климат в горах не идет ни в какое сравнение с тем, от которого постоянно страдает это... - он помолчал, пытаясь подыскать нужные слова, - ... это место, которое ты называешь своим домом.
И Хорм Мертвец обвел скорбным взглядом мое жилье.
Я оглядел свой офис. Выглядел он действительно отвратительно. Хорм прав: человеку с такими талантами, как у меня, обитать в подобной дыре просто непристойно.
- Разве не правда, Фракс, что аристократы Турая вступили в заговор с целью тебя погубить? Они ставят тебе подножки на каждом шагу, они злобно используют все свое влияние, чтобы держать тебя в унижении, в то время как с твоими талантами ты, мой дорогой детектив, заслуживаешь положения гораздо более высокого по сравнению с тем, которое занимают эти недоумки.
- Да. Это действительно так.
- Не удовлетворяясь этим, они теперь нанесли удар по самому для тебя святому. Они посмели обвинить тебя в трусости. Много, много лет ты с оружием в руках служил этому городу лучше, чем другие мужчины, но где твои прежние командиры? Почему они не поспешили тебе на выручку?
- Видимо, не пожелали.
Да, Хорм был прав. Меня все предали. И я изо всех сил стукнул кулаком по столу, подняв тучу пыли.
- Аристократия Турая - всего лишь кучка вероломных, вконец разложившихся трусов, решивших погубить меня с момента моего рождения! - проревел я. - Я сыт этим по горло!
Открылась дверь, и в комнату вошла Макри. При виде Хорма она замерла и потянулась за кинжалом, который постоянно носила в своем сапоге.
- Оружие не потребуется, Макри, - сказал я. - Хорм пришел предложить мне работу.
- Что?!
- Он на нашей стороне, и мы должны помочь ему найти кулон.
- Ты что, свихнулся? При нашей последней встрече этот парень хотел нас прикончить.
- Всего лишь недопонимание. Нашим истинным врагом является король.
Макри убрала кинжал в сапог, молча подошла ко мне и отвесила пощечину. «Пощечина», впрочем, будет не совсем точно. Это был удар открытой ладонью, которым она, еще будучи гладиатором, сбивала с ног троллей. Удар оказался таким увесистым, что я, несмотря на свои внушительные габариты, рухнул на колени. В ушах зазвенело, в глазах зароились искры. Изумленно подняв взгляд, я успел увидеть, как моя подруга заносит руку для удара с другой стороны. Второй удар причинил мне новую боль и вверг в еще большее смущение. Мне совсем не нравилось то, как начали развиваться события.
- Фракс! - заорала Макри и принялась меня трясти. - Неужели ты уже не способен распознать заклинание Убеждения?! Ты же знаком с зачатками магии! Перестань слушать этого сумасшедшего полуорка и стань таким же дурнем, как всегда!
Перед столь яростным напором я устоять не смог, и моя голова начала проясняться. Я осознал, что Хорм действительно использовал заклинание Убеждения - достаточно мощное для того, чтобы постепенно просочиться через мой защитный амулет. До чего же я глуп, если не смог этого заметить!
- Не беспокойся, Макри, - сказал я, поднимаясь на ноги. - Со мной все в порядке. Более слабый человек, конечно, пал бы его жертвой.
Повернувшись к Хорму, я приказал ему покинуть мое жилье, но колдун вообще перестал обращать на меня внимание. Он был поглощен созерцанием Макри. Моя подруга настолько потрясла Хорма Мертвеца, что тот поднялся со стула, подошел к ней и, почтительно склонившись, поцеловал руку. Должен сказать, в нашем округе Двенадцати морей подобное случается крайне редко.
- Вы великолепны, - произнес он, пожирая ее взглядом.
- Не вздумай использовать свое заклинание на мне! - ответила Макри.
- Я даже представить не мог, что на западе бывают такие женщины.
Макри ударила Хорма в скулу. Удар был таким быстрым и сильным, что Хорм оказался на полу, прежде чем успел сообразить, что произошло.
Я посмотрел на него, глубоко сожалея о том, что стукнул его не я.

ГЛАВА ТРИНАДЦАТАЯ

Итак, дело закончилось тем, что на полу моего офиса валялся без сознания по-настоящему могущественный колдун. Через пару секунд он оклемается и примется крушить все вокруг.
- Его надо убить. Где твоя боевая секира?
- Я ее с собой не захватила, - ответила Макри.
- Почему?
- То есть как почему? Ты же сам вечно ноешь, что я повсюду таскаю с собой боевой топор.
- Я выступаю против этого только тогда, когда ты появляешься с ним не вовремя. Например, в тот момент, когда я тихо пью свое пиво. А сейчас он нам нужен!
Макри мое объяснение явно не удовлетворило.
- Это ты сейчас так говоришь. Когда я в следующий раз явлюсь к тебе с боевой секирой, ты наверняка снова затянешь свое нытье. Нельзя заранее решить, Фракс, когда женщина должна носить боевую секиру. Или она ее носит постоянно или не носит никогда.
- А я-то полагал, что тот, кто изучает философию, должен самостоятельно соображать, когда можно носить боевую секиру, а когда - нет.
Мои слова, как мне показалось, причинили Макри страдания.
- Тебе, Фракс, никогда не следует обращаться к философии. Ты в ней ни бельмеса не смыслишь. Ты не знаешь даже основ, и суть проблемы, как я заметила, - в непостоянстве твоих взглядов. Указанное непостоянство взглядов или, если хочешь, жизненная позиция меняется в зависимости от того, сколько ты выпьешь.
- Как ты ухитрилась втиснуть в нашу научную беседу проблему моего пьянства? Не понимаю.
Тем временем Хорм Мертвец поднялся на ноги.
- Умоляю вас прекратить спор, - сказал он. - От этого гвалта у меня голова болит.
Я направил на него острие меча, а Макри снова извлекла на свет кинжал. Хорм едва заметно взмахнул рукой, и в помещении похолодало. Это начало действовать заклинание.
- Я поступил весьма легкомысленно, забыв включить заклятие Личного оберега, - произнес он, чуть ли не извиняясь. - Но я не ожидал, что встречу в этой убогой таверне столь великолепную воительницу. Вы - замечательная женщина.
- Перестань, - сказала Макри, неловко переминаясь с ноги на ногу.
На ней была ее обычная рабочая одежда - кольчужное бикини. Столь минимальный наряд во всем цивилизованном мире носила только моя подруга. Похоже, она произвела на Хорма сногсшибательное впечатление.
- И прекрати на меня глазеть.
- Умоляю о прощении.
Впрочем, он не сводил с нее глаз еще несколько секунд. Являясь опытным практикующим магом, Хорм без труда мог многое узнать о любом человеке из его ауры.
- Орк, эльф и человек? - сказал он. - Весьма редкое сочетание, а по утверждению некоторых исследователей - даже невозможное. Это объясняет, как я полагаю, быстроту ваших движений. Но не объясняет вашей неземной красоты. Как случилось, что мы с вами ранее не встречались?
- Мы встречались, - ответила Макри. - На Поляне Фей. Ты летал на драконе, и я убила вашего командира. Я прикончила бы и тебя, но ты вовремя улетел.
- Так это, следовательно, были вы? В пылу битвы я, к сожалению, не мог оценить всех ваших достоинств. Боюсь, что принял вас за одно из тех магических существ, которые обитают на Поляне Фей, - произнес Хорм Мертвец и, отвесив моей подруге формальный поклон, произнес: - Позвольте представиться. Меня зовут Хорм Мертвец и я - Властелин Королевства Иалл. И, простите, ваше имя?..
- Макри.
- Макри? - изумленно вскинул брови Хорм. - Непобедимый чемпион среди гладиаторов?
- Да.
Хорм рассмеялся, и смех этот по меркам колдуна прозвучал весьма сердечно.
- Но это же великолепно! Рассказ о том, какое побоище вы учинили, убегая с арены, до сих пор передается на востоке из уст в уста. Вы убили предводителя орков и все его окружение. Та ярость, с которой вы вели бой, стала легендарной. Всего месяц назад я слышал, как о ваших подвигах распевал менестрель. А ваши сражения на арене?! Они тоже превратились в легенду. Знакомство с вами - для меня огромная честь.
Макри казалась смущенной, а Хорм продолжал:
- Как случилось, что столь прекрасная дама, как вы, служит в этой жалкой таверне?
Макри промолчала, не зная, что ответить. Она с подозрением смотрела на Хорма, стараясь понять, не пытается ли тот воздействовать на нее заклинанием Убеждения. Насколько я видел, колдун перестал пользоваться магией, переключившись на самую обычную лесть, в которой, как я полагал, он специалистом не являлся.

Предыдущая страница 10 Следующая страница


11 Мартин Скотт

- Турай - действительно странный город, - продолжал Хорм, - если вынуждает величайшего в мире мастера боя прислуживать в таверне.
- Таков мой выбор.
- Приглашаю вас отправиться вместе со мной в мое королевство. Я произведу вас в генералы.
Макри покачала головой.
- Вы станете главнокомандующим всего моего войска.
Я подумал, что стоит вмешаться до того, как он предложит ей пост королевы.
- Мы не намерены помогать тебе в поисках кулона, Хорм. И тебе, пожалуй, лучше уйти. Сарина Беспощадная наверняка тебя ищет.
- Сарина? Еще одна выдающаяся женщина. Будь у меня соответствующее настроение, я поведал бы вам, какие сокровища раздобыла для меня в Турае и других городах эта дама. Естественно, без ведома их правителей. Однако, - продолжил Хорм, запахиваясь в свою мантию, - у меня нет желания хвастать своими успехами. В данный отрезок времени я хочу найти кулон, который Лисутарида Властительница Небес... - Он задумался на несколько секунд, а затем продолжил: - Надо сказать, этот титул она присвоила себе незаконно. Как раз небесами она не очень владеет. Лично я, например, значительно превосхожу эту самозванку в искусстве полета.
Чародеи часто завидуют друг другу. Я слышал однажды, как Хормон Полуэльф долго распространялся о том, что Тирини Укротительница Змей не имеет права на свой титул, поскольку не зачаровала в жизни ни единой змеи, а если и зачаровала, то это было безвредное существо не больше земляного червя. Однако Тирини была необыкновенно красива, и все знали, что она только что отвергла его домогательства. Это и объясняло все диатрибы мага в ее адрес.
- Я крайне низкого мнения о Лисутариде, - не унимался Хорм. - Ее пристрастие к фазису вызывает у меня отвращение. Слишком дешевый наркотик для чародея.
Хорм Мертвец, видимо, считал единственной приемлемой отравой для магов «диво». И в этом он был не одинок.
- Не сомневаюсь, что ее знаменитый костюмированный бал закончится катастрофой.
- А мне почему-то сдается, что она тебя на него не пригласила.
- Верно, - согласился Хорм. - Она не соблаговолила прислать мне приглашение. Но поскольку я уже в Турае, я намерен присутствовать на этом сборище. Ведь ты же знаешь, что я мастер маскировки. В необитаемых землях возможность потанцевать представляется крайне редко. Весьма сожалею, Фракс, что ты оказался среди тех, кто не удостоился приглашения.
Я не заметил никаких изменений в выражении лица Макри, но Хорм, видимо, что-то уловил.
- А вы, значит, приглашены? Превосходно. Не исключено, что во время бала мы сможем более детально обсудить мои вам предложения. - Затем, обращаясь ко мне, колдун продолжил: - Вынужден удалиться, поскольку вижу, что ты ничего не можешь сообщить мне о кулоне. У меня было намерение тебя убить, поскольку я весьма отрицательно воспринял ту роль, которую ты сыграл в спасении этого города от моего заклятия. Я многие годы упорно трудился над разработкой заклятия Восьмимильного ужаса, и из-за тебя мой труд пропал втуне. Но теперь я передумал, и уничтожать тебя не стану. Не хочу совершить ничего такого, что огорчит твою подругу Макри, которая, на мой взгляд, самый яркий цветок в Турае.
Хорм некоторое время молча рассматривал Макри, а затем произнес:
- Я восхищен вашими волосами. Они просто роскошны - и при этом без всякого вмешательства магии. Никогда не доводилось видеть ничего похожего. Кем, простите, были ваши достойные родители?
В ответ на этот вполне невинный вопрос Макри довольно злобно приподняла кинжал.
- Умоляю меня простить, - демонстрируя блестящую реакцию, произнес Хорм. - Я вовсе не хотел затрагивать интимные стороны вашей жизни. А с тобой, Фракс, мы, несомненно, тоже встретимся. А пока - прощайте.
Хорм шагнул к ведущей на улицу двери, но тут же остановился, резко повернулся и вздернул голову, весьма театрально взмахнув своими длинными черными волосами. Не сомневаюсь, что этот трюк он отрабатывал перед зеркалом.
- Да, забыл выразить вам свое сочувствие в связи с вашими неприятностями в Колледже Гильдий, - сказал он Макри и, обращаясь ко мне, добавил: - А ты не пробовал побеседовать на эту тему с Барием?
- Барием? Сыном профессора Тоария? Я как раз отправился на его поиски, но мне помешал консул Калий. Что ты можешь о нем сказать?
- Законченный наркоман. Употребляет «диво». Я узнал об этом благодаря моим деловым связям.
Сказав это, Хорм вежливо поклонился и выскользнул из дверей.
- Неожиданный визит, - заметила Макри.
- Абсолютно неожиданный, - согласился я. - И на этот раз он даже не нанес урона моему жилью.
- Не стоит ли нам за ним проследить? - спросила кипевшая жаждой деятельности Макри.
- Не могу поверить, что он будет на балу у Лисутариды, - пробормотал я. - Похоже, туда припрутся все, кроме меня.
- Перестань ныть по поводу бала, Фракс. Нас ждут дела.
Я огляделся в поисках пива.
- Это так меня раздражает! Хорм идет. Цицерий идет. И даже ты там будешь, - сказал я, злобно глядя на Макри. - Что, например, ты сделала для Лисутариды? Какую пользу ей принесла? Да, ты выступала в качестве ее телохранительницы, но кто проделал всю грязную работу? Твой покорный слуга! Если бы не я, она ни за что не стала бы главой Гильдии чародеев.
Я налил в кружку пива и сделал первый здоровенный глоток, а Макри взирала на меня с каким-то странным выражением.
- Фракс, - сказала она, - каждый раз, когда мне кажется, что я до конца определила всю мелочность твоей натуры, ты снова ухитряешься поразить меня какой-нибудь нелепой и пошлой выходкой. Как ты смеешь страдать по поводу бала, когда вокруг тебя творятся подобные вещи? Лисутарида утратила необыкновенной важности кулон, за которым охотятся почти все негодяи мира, среди них несколько могущественных магов и убийца, некогда пронзившая мне грудь стрелой из арбалета. Своим небрежением ты чинишь вред не только столь любимому тобой Тураю, но и своему клиенту. Консул Калий обрушится на Лисутариду, словно скверное заклятие, как только получит доказательства пропажи кулона. Боюсь, что он эти доказательства уже имеет. Но и это еще не все. Меня, твоего верного союзника по многим боям, исключили из Колледжа, и ты торжественно поклялся снять с меня все обвинения. Кроме того, тебя обвинили в трусости, которую ты якобы проявил в битве, имевшей место семнадцать лет тому назад. Тебя лишили права вести расследования до проведения слушаний в сенате. А что ты скажешь по поводу дождя из лягушек?
- Я это и без тебя прекрасно знаю!
- В таком случае какое ты имеешь право ныть, словно испорченная принцесса, в связи с тем, что тебя не пригласили на бал? Кончай нытье и приступай к делу.
Я сел за стол и извлек из выдвижного ящика еще одну бутылку пива.
- Знаешь что? Я выпью пивка, а расследованием занимайся ты, самый прекрасный цветок Турая. Закончив расследование, можешь отправиться в необитаемые земли и возглавить армию Хорма. Желаю удачи.
- Это в любом случае не хуже, чем выслушивать твои глупости.
- Не исключено. Но если он захочет взять тебя в жены, соблюдай осторожность. Для этого тебе вначале придется помереть.
- Как это? - спросила Макри.
- Ходят слухи, что Хорм Мертвец на самом деле уже умер. Скончался от собственной руки, а затем восстал из могилы при помощи какого-то только ему известного ритуала.
- Но зачем ему это понадобилось? - поинтересовалась моя подруга.
- Видимо, затем, что смертельный ритуал одарил его необыкновенным могуществом. Не знаю, правда, насколько эта история соответствует истине. Не исключено, что он просто притворяется мертвым, чтобы поразить публику.
- Но у него действительно очень бледная кожа, - заметила Макри.
- Не настолько бледная, чтобы врываться без спроса в мой офис и целовать кому-то ручки.
- Ты опять несешь чушь, Фракс.
- И недостаточно бледная для того, чтобы отправиться на бал и протанцевать ночь напролет в окружении сенаторов, которые за всю свою жизнь честно не проработали ни единого дня.
Макри еще раз громогласно заявила о моей глупости и полном отсутствии логики. Я же молча продолжал пить пиво. На этой ноте мы и расстались.
В помещении было жарко, как в оркском пекле. Турай и все, что в нем находилось, вызывал у меня отвращение. Больше всего меня раздражало отношение окружающих к Макри. Самый прекрасный цветок Турая! Чушь. Оркское отродье в нелепом бикини! Так будет гораздо точнее.
Не обнаружив в ящике стола пива, я отправился в другую комнату, где под кроватью хранился неприкосновенный запас.

ГЛАВА ЧЕТЫРНАДЦАТАЯ

В городе было полным-полно различных мифологических созданий и мертвых представителей рода человеческого. Отовсюду поступали сообщения о необъяснимом и массовом появлении в Турае единорогов, кентавров, наяд, дриад и русалок. Вреда они не причиняли, а когда их начинали преследовать, просто исчезали. Но население тем не менее начинало проявлять нервозность. Мысли о вторжении орков постоянно вертелись в подсознании обывателей, и всякое необъяснимое событие казалось им дурным предзнаменованием.
Я же как угорелый носился по городу, разыскивая наделенный волшебным могуществом артефакт, а вокруг меня происходили необычные и тоже полные магии вещи. Не надо быть гением, чтобы догадаться о взаимосвязи этих двух явлений. А именно: пропажи кулона и появления в Турае мифологических существ. Но причины этой связи никто, включая Лисутариду, установить не мог. Более того, странных явлений было слишком много для одного-единственного зеленого камня, пусть и наделенного магическими свойствами, тем более что эти свойства, как нам было известно, на вызов к жизни мифологических существ не распространялись.
Что же касается числа мертвых людей, то это походило на моровую язву. В какой бы уголок ни заглядывали власти, они натыкались на мертвецов. У части жмуриков были раны, некоторые покинули этот мир без всякой видимой причины. Между этим явлением и пропажей кулона, очевидно, тоже имелась связь, хотя определить ее характер мы не могли. В тот самый момент, когда в центре города были обнаружены тела трех рыночных торговцев, в округе Пашиш были убиты четыре водопроводчика. Кулон Лисутариды не мог вызвать все эти смерти, а в городе, где убийства были обычным делом, определить, за которым из них стоит подвеска, не представлялось возможным.
Пробудившись с раскалывающейся от боли головой, я двинулся в публичные бани, чтобы очиститься от той мерзости, что скопилась на теле за несколько дней непосильного труда по жаре. Затем я направился в Обитель справедливости повидаться с Цицерием, который, как оказалось, уже знал о выдвинутых против меня обвинениях.
- Но вам я ни в коей мере не сочувствую.
- Спасибо за доверие.
- Я неоднократно предупреждал вас, что, пользуясь властью Народного трибуна, вы ставите себя под удар.
- Но я тем не менее пренебрег вашими советами и теперь, надо думать, за это расплачиваюсь, не так ли?
- Да, вам грозят серьезные неприятности, хотя лично я не верю в то, что вы бросили щит и бежали с поля битвы, - сказал Цицерий. - Я внимательно изучил ваше досье еще до того, как первый раз обратился к вам за помощью. Насколько я понял, дисциплина у вас всегда, мягко говоря, хромала, однако ваша храбрость ни разу не ставилась под сомнение. Но я не в силах снять с вас обвинение. Дело должно быть представлено в сенатский комитет, а пока вы лишаетесь всех прав Народного трибуна, и действие вашей лицензии приостанавливается.
- Неужели вы не можете использовать свое влияние? Обвиняет меня Вадинекс, который, как вам известно, - подручный претора Капатия.
Цицерий прекрасно знает Капатия. И не только потому, что это богатейший человек нашего города, но и потому, что претор - один из самых видных членов партии традиционалистов, во главе которой стоит Цицерий.
- В прошлом году я как-то встал на его пути, - продолжал я, - и вот теперь он пытается отыграться. Не могли бы вы отогнать его от меня?
Это предложение не вызвало у заместителя консула никакого энтузиазма, хотя Цицерий знал, что я прав, утверждая, что он передо мной в долгу.
- Вы участвовали в битве под Санасой вместе с Вадинексом? - поинтересовался он.
- Мы были в одном полку. Я не помню, что во время сражения был с ним рядом. Но со мной бок о бок бились десятки людей, которые до сих пор живы и, не сомневаюсь, готовы выступить свидетелями в мою пользу.
- Это вы так думаете, Фракс. По своему опыту юриста я хорошо знаю, что память людей по прошествии семнадцати лет начинает страдать весьма странными аберрациями. На нее могут сильно повлиять деньги. Обвинение, выдвинутое против вас после стольких лет, опровергнуть в суде будет крайне непросто, особенно в том случае, если ваши противники не поленятся подготовиться к слушаниям. - Немного подумав, Цицерий добавил: - Однако я сомневаюсь, что за этим стоит Капатий.
- Ну а кто же еще? Ведь Вадинекс - его человек.
- Несмотря на это, я все же в это не верю. Да, в прошлом году вы причинили ему неприятности, но для человека его уровня они были сущей мелочью. Крошечная потеря в его огромных доходах. С того времени я много раз встречался с претором, и у меня не сложилось впечатления, что он затаил на вас зло. Я знаю, вы ему не доверяете, но он значительно более честный человек, нежели вы полагаете. Ему, как многим другим богатым людям, пришлось страдать от происков популяров, которые постоянно готовы обвинить верных слуг короля в коррупции. Капатий сам отважно сражался во главе когорты, которую собрал и вооружил за свой счет. Весь мой опыт говорит о том, что люди, храбро бившиеся во время той кампании, крайне редко возводят напраслину на других ветеранов. Подобные действия противоречат его понятиям о воинской чести.
Слова Цицерия меня не убедили. Капатий возмутительно богат, а я не верю в то, что можно разбогатеть, сохранив при этом понятия о чести.
- Не допустив полного расследования действий Лисутариды в пакгаузе, вы оскорбили множество людей, - продолжал заместитель консула, - и скорее всего один из них решил, что вас следует наказать. Это мог быть Риттий. Глава дворцовой стражи вас, мягко говоря, недолюбливает.
- Да. Не исключено, что это сделал Риттий. Но интуиция подсказывает мне, что Вадинекса на меня спустил Капатий. Поэтому я обращаюсь к вам с просьбой выступить в мою защиту. Надеюсь, вы понимаете, заместитель консула, что, если меня призовут на сенатский комитет в связи с обвинением в трусости, я буду вынужден убить клеветника и бежать из города.
Это заявление повергло Цицерия в шок.
- Вы будете следовать всем законам Турая! - жестко заявил он.
- Посмотрим, может быть, и буду.
- Однако оставим эту тему, - сказал Цицерий. - Не могли бы вы, пока вы здесь, рассказать, с какого рода сложностями столкнулась Лисутарида?
- Вообще-то ничего серьезного, заместитель консула. Всего лишь пропажа дневника, - ответил я и застенчиво добавил, что больше ничего сказать не могу, не нарушив доверия клиента, и что в этой связи располагаю особыми привилегиями.
- У вас нет никаких привилегий. Действие вашей лицензии приостановлено.
- В таком случае у меня вдруг возникла острая амнезия.
- Вчера во время моего выступления по сенату бродил единорог, - пожаловался Цицерий.
- Что же, это несколько оживило обстановку.
- Когда говорю я, оживлять обстановку не нужно. Моя речь и без того подняла всех на ноги. Может быть, вам известно, почему вдруг кентавры и единороги заполонили наш город?
- Понятия не имею.
- Не связано ли это каким-нибудь образом с нашей могущественной волшебницей Лисутаридой?
- Нет, насколько мне известно.
После этого он меня отпустил. Я был удовлетворен встречей. Во-первых, он действительно мог помочь, а во-вторых, наше свидание говорило о том, что за прошлый год мне удалось подняться на одну ступень по социальной лестнице. Еще совсем недавно мне не было бы позволено встретиться с заместителем консула, не говоря уж о том, чтобы просить у него содействия.
Примерно на полпути между офисом Цицерия и границей округа Тамлин я едва не столкнулся с быстро шагающим человеком. На прохожем был широкий плащ с низко опущенным капюшоном, но я тем не менее узнал его.
- Макри? Что ты здесь делаешь? Куда тебя несет?
- Маскируюсь, - ответила моя подруга, чуть приподняв капюшон.
- Сам вижу. Но с какой стати?
- Я собираюсь убить Вадинекса.
- За что?
- Я подумала, что смогу тебе этим помочь, - пожала плечами Макри.
- И как же ты рассчитываешь его найти?
- Зайду в особняк претора Капатия и узнаю, где он может находиться.
- И после этого его прикончишь?
- Да. Если он умрет, против тебя не останется никаких обвинений. Разве не так?
Забота Макри меня почти что умилила.
- Неплохой план. Но я только что попросил заместителя консула мне помочь, и без крайней нужды мне не хотелось бы оскорблять его убийством Вадинекса.
Макри в ответ пожала плечами. Она ни разу не спросила меня о битве под Санасой, поскольку считала, что я ни при каких обстоятельствах не мог бросить щит и бежать с поля брани. Я вспомнил, что являюсь другом Макри, и пожалел, что частенько ее донимаю.
- Я как раз собирался обежать несколько таверн, чтобы отыскать Бария - сына профессора Тоария. Думаю, если мы хорошенько надавим на парня, нам удастся добраться до дна этой грязной лужи.
Макри решила составить мне компанию, и мы отправились к центру города вдвоем.
- Это и вправду была плохая маскировка? - спросила она.
- Не очень. Но я узнал тебя по походке.
- В принципе мне маскировка не нужна, но я решила, что будет лучше, если люди не узнают, что я прикончила Вадинекса. Ведь мы с тобой живем в одной таверне. Это могло бросить тень на тебя.
- Я восхищен твоими намерениями. Прости, что рычал на тебя.
- Это было больше чем простое рычание. Это была намеренная и оскорбительная попытка, направленная на уничтожение личности.
- Что-что?
- Ты назвал меня оркским отродьем.
- Прошу меня извинить, если ты нашла мое высказывание оскорбительным. Я, как всегда, сказал это в позитивном смысле.
Жара крепчала. Мы шагали по пыльной улице, и Макри сняла свой плащ.
- Я жуть как напортачила с Танроз. Когда я сказала, что ей надо немного подумать, чтобы разобраться со своими чувствами, мне и в голову прийти не могло, что она вообще уйдет из таверны.
- Если по совести, то в этом нет твоей вины. Суть проблемы в Гурде. Этот варвар слишком долго прожил в холостяках и теперь боится признаться даже себе, что втюрился в Танроз. Вот он и начал пилить ее за якобы плохое ведение хозяйства.
- Чтобы скрыть свои чувства?
- Именно.
Макри понимающе кивнула и застенчиво произнесла:
- Я встречала нечто подобное на Островах Эльфов в пьесе местного барда Лаз-ар-Хета. О способах ведения хозяйства в ней речь, правда, не шла, но ситуация была сходной. В этой балладе Великий лорд эльфов Авенат-ир-Йил однажды заставил свою супругу рыдать, обвинив в измене с единорогом. На самом же деле он был огорчен тем, что она перестала играть ему на арфе на сон грядущий. А играть она перестала потому, что у нее болели пальцы от плетения уздечки для единорога. А плела уздечку она потому, что хотела сохранить жизнь своему сыну, но не могла сказать этого мужу, так как ей пришлось бы сообщить ему о древнем проклятии, преследующем ее семью.
У меня начала кружиться голова.
- И это, по-твоему, похоже на отношения Гурда и Танроз?
- Очень. Откровенный разговор супругов помог бы решить проблему, но у каждого из них имелась тайна, которой они не желали делиться. В конечном итоге между Йилом и Евеной возникла пропасть, которая, насколько я понимаю, не ликвидирована полностью до нашего времени.
- И ты все это слышала в песне?
Макри кивнула. Моя подруга, надо полагать, большая любительница поэзии Лаз-ар-Хета.
- Весьма необычные рифмы и несколько архаичный тон. Но очень трогательно.
- Обязательно прочитаю, когда у меня появится возможность, - заверил я ее, на что Макри весело рассмеялась. А смеется она, надо сказать, очень редко.
- Посмотри. Кажется, в фонтане поселилась русалка.
Мы уставились на большой фонтан рядом с домом напротив. На ступнях изваянного из камня святого Кватиния сидела самая что ни на есть русалка. Ребятишки со смехом показывали на морскую деву пальцами. Русалка соблазнительно улыбалась. Через несколько мгновений она исчезла.
- Турай становится весьма интересным местом. Может быть, у всех нас едет крыша?
- Не знаю. Утешает лишь то, что пока появляются только дружелюбные создания. Будет не слишком весело, если по улицам вдруг начнут бродить драконы.
- А мне нравятся лягушки, - заявила Макри.
К этому времени мы проходили через королевский рынок, расположенный на северной окраине округа Кушни. Рынок был одним из главных торговых центров Турая. Там торговали модной одеждой, ювелирными изделиями, оружием и винами. Одним словом - дорогими товарами. Продавали там и продовольствие, но не ту отраву, которую можно купить на базарах в округе Двенадцати морей. Сюда приходили слуги из богатых домов, и прилавки торговцев ломились от лучших, часто импортных продуктов. Товар сюда поступал из самых разных стран, включая Острова Эльфов.
Макри уставилась в витрину ювелирной лавки.
- Интересно, кто зарабатывает столько, чтобы позволить себе такое купить? - громко спросила она.
В этот момент из лавки вышла молодая дама в сопровождении пары слуг. Увидев мою подругу, дама едва заметно кивнула и, не говоря ни слова, прошествовала мимо. Я поинтересовался у Макри, кто эта особа.
- Авенарида. Секретарь Лисутариды.
Я тут же пустился в погоню, хоть мне и было запрещено допрашивать эту даму. У сыщиков подобные запреты всегда вызывают подозрения. Догнав, я преградил ей путь всей своей тушей. Я представился, но она уже знала обо мне и поэтому смотрела весьма нервно.
- Я хотел спросить, не могли бы вы мне помочь, ответив на несколько вопросов?
- Лисутарида не желает, чтобы я обсуждала с кем-либо ее дела, - ответила Авенарида. - Даже с детективом, к помощи которого она обратилась. Простите, но мне надо идти.
С этими словами она попыталась пройти мимо меня. Но я стоял на ее пути словно скала. Теперь она уже откровенно нервничала. Нервничала больше, чем того требовала ситуация. Мой вид не настолько ужасен. Во всяком случае, при дневном свете. Или, скажем, не настолько ужасен, чтобы вызвать у кого-нибудь нервный тик через несколько секунд после встречи. Тем не менее ресницы Авенариды начали сильно дрожать, а щеки подергиваться.
- Может быть, вы все же немного расскажете о том, что случилось в тот день на стадионе...
- Что здесь происходит?!
Это была Лисутарида Властительница Небес.
- Разве я не требовала, чтобы ты оставил моего секретаря в покое? - угрожающе спросила волшебница.
- Он стоял на моем пути, - пропищала Авенарида так, словно я совершил страшное преступление. Девица уже была готова пустить слезу.
- Прости меня, - сказала Лисутарида, пытаясь успокоить свою протеже. - Он не имел права тебя беспокоить. Иди домой, я приму меры, чтобы он впредь тебе не докучал.
Авенарида поспешно удалилась, за ней последовали слуги, а волшебница обожгла меня негодующим взглядом.
- Как ты смеешь донимать преследованиями моих людей?!
- Оставь свои нотации для других, Лисутарида. Что случилось с этой девицей? Я задал ей вежливый вопрос, а она едва не разревелась.
- Ты имеешь дело с молодой женщиной весьма нежной конституции. Она слишком утонченна, чтобы встречаться с такими типами, как ты. Я настаиваю на...
- Ты должна разрешить мне задать ей вопросы. У меня есть серьезные подозрения, что ей кое-что известно.

Предыдущая страница 11 Следующая страница


Фракс и пляска смерти 12

- Должна напомнить тебе, что Авенарида - моя племянница. И я наняла тебя не для того, чтобы ты запугивал членов моей семьи. Последний раз предупреждаю - держись от моего секретаря подальше.
На сей раз ее голос прозвучал по-настоящему угрожающе, и я оставил эту опасную тему. По крайней мере - на время. Я вернусь к племяннице позже, и мне плевать, что скажет по этому поводу ее тетка.
- Ты единорогов случайно не встречала?
- Единорогов нет. Но у моего пруда с золотыми рыбками появлялась пара русалок. Правда, ненадолго. Я в недоумении. Это, несомненно, были магические видения, но источника их появления я выявить не смогла.
- Ты получила мое сообщение о Хорме Мертвеце?
Лисутарида кивнула и с мрачным видом добавила:
- Хорм Мертвец - исключительно опасная личность. О его появлении в городе должен быть немедленно поставлен в известность консул Калий.
- И это было сделано?
- Нет, - призналась Лисутарида. - Я пока делаю все, чтобы не поднимать шума.
За последние несколько дней Лисутариде задавали вопросы как ее коллеги-чародеи, так и правительственные чиновники. Но пока все эти вопросы не носили формального характера.
- Меня посетил заместитель консула, чтобы услышать мое мнение о реконструкции акведука. Не думаю, что его очень интересовало мое мнение по вопросам водоснабжения. Хормон Полуэльф, оказавшись поблизости от моей виллы, заскочил в гости, чтобы рассказать забавные истории о магическом искусстве эльфов.
Учитывая общественное положение Лисутариды, никто не смел явиться к ней и спросить в лоб, что случилось. Хотя многие видели, что вокруг нее творится нечто странное. Кроме того, никто не хотел, чтобы она была опозорена всего лишь через три месяца после того, как мы, сотрясая землю, небо и все три луны, посадили ее в кресло главы Гильдии чародеев. В этом случае Турай понес бы большой ущерб и был бы обесчещен в глазах многих народов.
- Они все ходят вокруг да около. Я, как ты предложил, храню молчание. Но вечно так продолжаться не может. Тилюпас постоянно шмыгает вокруг меня, вынюхивая сведения. А тебе прекрасно известно, насколько эта баба искусный шпион. Я была вынуждена опуститься до того, чтобы попросить ее покинуть мой дом, так как хочу в приватной обстановке покурить фазис. Такова моя репутация среди аристократических матрон Турая. Теперь же все только и говорят о том, что Лисутарида может уделить на аудиенцию не более получаса, после чего ей необходимо выкурить фазис.
- Но разве раньше этого никто не знал? - спросила Макри, еще не постигшая искусства быть тактичной.
- У меня нет наркотической зависимости от фазиса, - ледяным тоном произнесла волшебница.
- О, прошу прощения, - продолжала моя подруга. - А я-то считала вас наркоманкой. Помню, как вы упали во время Ассамблеи, и мне пришлось тащить вас к вашему кальяну, а вы в это время бормотали, что не можете жить без фазиса, и я, естественно, решила...
- Не могли бы мы обсудить этот вопрос как-нибудь в другой раз? - сказала Лисутарида, бросив на Макри сердитый взгляд. После этого она столь же сердито посмотрела на меня: - От моей репутации мало что осталось после того, как все прослышали, что я наняла тебя найти мой дневник с любовными стихами интимного содержания. Насколько мне известно, на всех званых обедах только и гадают, кто мог бы быть моим любовником.
- Я потрясен этим обстоятельством, Лисутарида. Когда я сказал Калию о твоем дневнике, я думал, что он будет держать язык за зубами.
- А кто это? - спросила Макри.
- Ты о ком?
- О человеке, которого вы любите.
- Я никого не люблю. Всё придумал Фракс.
- Зачем? - недоуменно спросила Макри.
- Мне надо было изобрести прикрытие. Ничего лучшего я придумать не мог.
Макри сказала, что я мог бы придумать что-то получше, и добавила:
- Ведь многие считают тебя одним из лучших врунов города.
Лисутарида не сомневалась, что во время костюмированного бала консул обязательно спросит ее о подвеске.
- Нельзя, конечно, сказать, что Калий остер, как ухо эльфа, но даже он к этому времени мог узнать, что я потеряла кулон. Я жалею, что выбрала этот момент для реализации своих социальных функций.
- К вопросу о социальных функциях, - сказал я. - Хорм Мертвец сказал, что может нанести тебе визит.
- Неужели?
- Именно. И, как ты верно заметила, Хорм - весьма опасный тип. Думаю, тебе следует принять дополнительные меры для обеспечения собственной безопасности во время бала.
- Возможно, ты прав, - ответила Лисутарида.
Я ждал, что сейчас последует приглашение, однако Лисутарида повернулась к Макри и спросила:
- Ты не хочешь еще разок стать моей телохранительницей?
- С удовольствием, - ответила моя подруга.
Я с кислым видом уставился в витрину ювелирной лавки, думая о том, что Лисутарида являет собой позорное пятно на репутации нашего города. Ее увлечение фазисом просто скандально, и она заслуживает изгнания.
- Ну и что же ты предложишь мне теперь, детектив?
- Понятия не имею.
- Не могу тебя за это осуждать, - вздохнула волшебница. - Я, как и ты, понятия не имею, что делать.
Я начинал серьезно подумывать о том, чтобы вообще прикрыть расследование. Создавалось впечатление, что кто-то сознательно водит нас за нос, посмеиваясь над нами, или же обстановка стала настолько хаотичной, что принимать какие-нибудь меры не имеет смысла. Я пребывай в полной растерянности.
- Если у вас обоих нет плана спасения города, то почему бы нам не навестить Бария? - радостно спросила Макри.
- Кто такой Барий? - поинтересовалась Лисутарида.
- Сын профессора Тоария. Полагаю, он может пролить свет на причину исключения Макри.
Лисутарида предложила доставить нас на место в своем экипаже, который ждал неподалеку. Ей не хотелось возвращаться домой из опасения снова встретиться с чрезмерно любознательным магом или любопытствующим правительственным чиновником.
- Еще шесть смертей сегодня, - сказал я. - Всего по моим приблизительным подсчетам двадцать семь. Поскольку множество смертей не поддаются объяснению, Обитель справедливости призвала на помощь мага. Старый Хасий Великолепный приступил к детальному изучению дела. Он хочет заглянуть в прошлое.
- Это удастся ему очень не скоро, - заметила Лисутарида. - Луны находятся в очень неблагоприятном положении.
Для того чтобы маг мог заглянуть в прошлое, наши три луны должны располагаться в определенном порядке. Как сообщила Лисутарида, мы как раз находились в самой середине неблагоприятного периода. Причем именно этот период отличался необыкновенной длительностью. Я должен был бы это знать, не будь я таким вшивым магом.
- До того как чародеи смогут заглянуть в прошлое, пройдет несколько месяцев. Если бы дело обстояло по-иному, я сама давно бы взглянула на то, как все начиналось.
Экипаж вез нас в округ Кушни. В какой-то момент на нашем пути оказалась компания гуляк, и кучер принялся на них орать. Они было принялись отстаивать свои права, но, рассмотрев на карете радужный герб Лисутариды, поспешно ретировались. Даже самым завзятым пропойцам не нравится перспектива превратиться в пепел.
- А вы не думаете, что нам стоит пересмотреть ставку? - спросила Макри. - Мы втроем поставили на тридцать три жмурика, но поскольку их уже сейчас двадцать семь, тридцать три явно мало.
- Верно, - мрачно усмехнулась Лисутарида. - А если консул заморозит до суда все мои активы, мне потребуются деньги на адвоката. Когда будут производиться платежи?
- Когда дело подойдет к концу... - смущенно ответила Макри.
- И когда же это случится?
- Когда Фракс найдет преступников или когда его убьют. Или когда вас арестуют.
Лисутарида была явно шокирована.
- Неужели трудящиеся массы Турая делают ставки на мой арест?
- Делают. Но это как бы побочные ставки.
- И народ не испытывает никакого почтения к главе Гильдии чародеев?
- Не жалуйся, - сказал я. - Арест все же лучше, чем убийство.
- По-моему, возможность смерти Лисутариды также учитывается. Она, как и убийство Фракса, кладет конец игре, - поправила меня Макри. - Но, по правде говоря, никто не ждет, что это случится. Кроме сапожника Паракса. Мне кажется, он поставил кой-какие деньги на смерть Лисутариды. Так же, как и капитан Ралли. Может, еще кто-нибудь, не знаю. Ставки на то, что Фракс откинет копыта, гораздо популярнее. Да, кстати, у вас нет с собой фазиса?
Экипаж катил по оживленным улицам, а мы тем временем наслаждались фазисом, который у волшебницы, естественно, оказался. Даже в столь напряженной обстановке я смог оценить высочайшее качество наркотика.
- Взращен в твоем саду?
- Да. Или скорее в оранжерее, которую я построила в прошлом году.
- У тебя есть оранжерея?
- И притом особой конструкции, - гордо пояснила волшебница. - Она защищает растения от неблагоприятных природных явлений, не препятствуй проникновению жизненно необходимого для их развития солнечного света. Такие оранжереи весьма популярны в Симинии. Моя в Турае - первая.
Я никогда не слышал ничего подобного и еще раз восхитился бесконечной преданностью Лисутариды ее любимой субстанции. Фазис активно культивируется на юго-востоке и оттуда импортируется в Турай. Насколько я знаю, некоторые ухитряются и у нас выращивать фазис. Но делается это в горшках на окнах. Массового производства в городе нет. Иное дело оранжерея. Я высказал предположение, что ее содержание влетает Лисутариде в огромные суммы.
- Ты даже не представляешь, в какие, - согласилась она. - Расходы просто сказочные. Но с тем количеством осадков, которые выпадают в Турае, других способов вырастить нужное количество фазиса просто нет.
Резко повернувшись к Макри, Лисутарида спросила:
- Почему капитан Ралли сделал ставку на мою кончину? Может быть, он располагает какой-то информацией?
Макри так не думала, но Лисутарида забеспокоилась. Не исключено, что это было влияние фазиса. Чрезмерное его употребление может привести в состояние, близкое к паранойе. Я как бы между прочим поинтересовался у Макри, сколько людей делает ставку на мою безвременную кончину.
- Сотни, - ответила она. - Ты - один из бесспорных фаворитов. После того как в дело вступило Братство, деньги потекли рекой.
- Будь я проклят, если позволю себе умереть для того, чтобы на моей смерти нажилась банда дегенератов из «Секиры мщения»! Ты что, действительно думаешь, что какое-то вшивое Братство может меня беспокоить? Но вообще-то мне казалось, что ставки принимаются только на число трупов.
Макри пожала плечами:
- Игра постепенно разрасталась. К Моксалану стало обращаться так много людей, что ему пришлось взять себе помощника.
Экипаж остановился, и мы выбрались на пыльную улицу. Лисутарида осталась в своей радужной мантии. Пребывая в фаталистическом расположении духа, она никак не пыталась скрыть свою личность. Мы направились во «Вздыбленный единорог» - таверну на окраине округа Кушни, в которой, как мне сказали, часто бывает Барий. Когда Лисутарида вошла в зал, в убежище порока повисла мертвая тишина. Несколько завсегдатаев, видимо, решив, что глава Гильдии чародеев явилась сюда с официальной миссией, забились в углы.
Властительница Небес величественной походкой приблизилась к стойке бара и произнесла:
- Я ищу молодого человека по имени Барий.
- Он наверху, - невнятно пробормотал бармен и икнул: ему показалось, что на него начало действовать заклинание.
- Следуйте за мной, - велела страшно довольная собой Лисутарида и, направляясь к лестнице, добавила: - Никогда раньше не занималась расследованием. Но, похоже, это не так уж и трудно.
Воздержавшись от саркастического замечания, я проследовал за Лисутаридой к одной из четырех выходивших в коридор дверей. Лисутарида толкнула дверь и, убедившись, что та закрыта, прошептала простенькое заклинание. Дверь распахнулась. В комнате мы обнаружили тучного мужчину в тоге, сжимавшего в объятиях женщину, годившуюся ему по возрасту во внучки. Однако скорее всего они в столь близких родственных отношениях не состояли.
- Прошу прощения, сенатор Алезий, - величественно произнесла Лисутарида и вывела нас в коридор.
- Что же, мы испортили сенатору остаток дня, - заметил я. - А что касается работы сыщика, то она вовсе не сводится к тому, чтобы ломиться в каждую дверь.
- А как, по-твоему, я могла выбрать нужную?
- Это всецело зависит от опыта и интуиции, - пояснил я, - а приобрести подобные качества можно лишь после многих лет работы.
- Отлично, - сказала Лисутарида, показывая на три оставшиеся двери. - И какую из них ты рекомендуешь?
Я выбрал левую. Лисутарида снова прошептала заклинание, и дверь открылась. За ней мы обнаружили средних лет даму, увешанную драгоценностями, и обнаженного молодого человека, который, судя по телосложению, мог быть профессиональным атлетом. Оба они по очереди затягивались набитой «дивом» трубкой.
- Прости, Мальвини, - сказала Лисутарида и элегантно покинула помещение. Мы с Макри в изрядном смущении удалились за ней следом.
- Кто это?
- Супруга претора Капатия, - ответила Властительница Небес. - Ничего не понимаю. Все считают их идеальной парой. Только на прошлой неделе она за бокалом вина уверяла меня, что совершенно счастлива в семейной жизни.
- Возможно, потому, что супруг редко бывает дома?
- Неужели для округа Кушни это типичное явление?
- Довольно типичное, - ответил я. - Но боюсь, что, если ты будешь открывать двери, все твои знакомые сменят место развлечения и переберутся развратничать в другой округ.
- Следующую дверь выбираю я, - объявила Макри. За очередной дверью мы обнаружили Бария. Парень в полубессознательном состоянии валялся на кушетке. Вся комната провоняла «дивом». Судя по запаху и общему состоянию помещения, я пришел к выводу, что он торчит здесь уже несколько дней.
- Это я выбрала нужную дверь! - гордо заявила Макри.
- У тебя было всего лишь два варианта.
- Ну и что? Ты ошибся, а я угадала.
- Неужели ты не понимаешь? У тебя вероятность удачи была гораздо выше.
- Вы кончите когда-нибудь свои препирательства? - спросила Лисутарида. - Вот ваш подозреваемый. Что дальше?
- Приведу его в чувство, если это возможно.
Рядом с кушеткой стоял кувшин с затхлой водой. Из маленькой сумки на поясе я извлек листок лесады и попытался заставить Бария его проглотить. Дело было нелегким, тем более что мне пришлось следить за тем, как бы не попасть под струю блевотины, если Барию вдруг вздумается опорожнить желудок. В конце концов упорство восторжествовало, и он проглотил листок.
- Будем ждать. Лисутарида, запри, пожалуйста, дверь.
Листья лесады, произрастающей на Островах Эльфов, весьма эффективно очищают организм от всяких вредных субстанций. В землях людей достать их крайне трудно, и я, как правило, неохотно трачу их на наркоманов, которые при первой возможности снова накурятся или наглотаются «дива». Однако времени ждать, пока Барий придет в себя без постороннего вмешательства, не было. Через несколько минут его кожа обрела нормальный цвет, а зрачки слегка сузились. Парень закашлялся и попытался встать. Я дал ему еще воды.
- Кто вы?
- Детектив Фракс.
- Детектив... из Be... Be... - Ему явно не хватало воздуха.
- Нет, не из агентства Венария. Я веду независимое расследование и могу тебе помочь.
- Что вам надо?
- Мне надо задать тебе несколько вопросов.
Похоже, лесада подействовала даже слишком хорошо. К Барию вернулись юношеский задор и даже некоторое нахальство.
- Вали к дьяволу! - сказал он, попытавшись встать с кушетки.
Я положил руку ему на плечо и вернул на место. Макри стояла рядом со мной, и я чувствовал, как ее терпение подходит к концу. Я понимал, что если Барий располагает хоть какими-нибудь сведениями, позволяющими вернуть ее доброе имя, она не выпустит его из комнаты, пока он этими сведениями не поделится. Или не выпустит его живым вообще. Лисутарида тем временем заскучала. Неопрятная, вонючая комната ее раздражала, и Властительница Небес, судя по всему, утратила интерес к детективной деятельности.
Я спросил Бария, что ему известно о краже денег в Колледже Гильдий. Мне казалось, что парень настолько пропитался «дивом», что не знает ничего ни о чем и вообще не способен связать двух слов. Я был готов выступить с угрозой, что сообщу папаше и всем снобам-родственникам, где он проводит свободное время, но тут терпение Макри лопнуло окончательно.
Макри была вооружена двумя мечами - одним блестящим из Страны эльфов и черным оркским. Страшный оркский клинок она сохранила с тех времен, когда была гладиатором, а меч эльфов получила в благодарность от правителя острова Авула. Оба клинка были великолепны, и за каждый она могла выручить на аукционе сумму достаточную, чтобы оплатить обучение за год, а то и больше. Но Макри никогда не продает свое оружие. И вот она обнажила оба меча, и свет укрепленного на стене факела заиграл на клинке эльфов, но оркское оружие осталось черным, поскольку металл, из которого оно выковано, поглощает свет. Клинки из черного металла считаются подлым оружием, и эльфы были страшно оскорблены, когда она явилась к ним с таким мечом. Однако потом все уладилось. В данный момент моя подруга весьма умело приставила острие оркского меча к шее Бария.
- Рассказывай о деньгах, или я тебя прикончу, - прошипела она.
У Бария хватило мозгов сообразить, что Макри не шутит. Он бросил на меня умоляющий взгляд. Я посмотрел в потолок, а Макри двинула меч чуть-чуть вперед. Из ранки на горле парня начала сочиться кровь. Барий откинулся назад и пожал плечами.
- Ну, я взял из шкафа пять гуранов. Кого это колышет?
- Это колышет меня, грязный кузикс! - ответила Макри, занося меч для удара. - За дозу «дива» ты погубил мою жизнь.
Я едва успел схватить ее за руку.
- Все в порядке, мы узнали то, за чем пришли. Уходим отсюда.
- Вы действительно уверены, что получили то, за чем пришли? - спросила Лисутарида. - Признание, полученное под угрозой применения оружия, может быть не принято судом.
- Никакого суда не будет. Профессор Тоарий без всякого шума восстановит Макри в Колледже, после того как я скажу, что его сынок увел деньги, чтобы купить «диво». Я также сообщу профессору, что у меня имеются надежные свидетели. Профессор сделает все, чтобы защитить честь семьи. Именно из этих соображений он сразу попытался повесить кражу на Макри.
Бария била дрожь. Я вновь положил руку ему на плечо и придавил к кушетке. Пусть проспится. После этого может идти домой, хотя я очень сомневался, что он на это решится. Но это, как говорится, не моя проблема. Меня несколько тревожил тот факт, что его уже нашли люди из детективного агентства Венария. Я не знал, кто мог обратиться в агентство. Когда мы вышли из «Вздыбленного единорога», Лисутарида содрогнулась. Правда, едва заметно.
- Ну и гнусное же место! - заметила она. - Я потрясена тем, что Марвини выбрала его для своих свиданий. Кто, дьявол их побери, этот обнаженный молодой человек?
- Думаю, один из королевских атлетов. Карабкающийся вверх по социальной лестнице. Впрочем, парень может в одночасье скатиться в самый низ, если претор Капатий его прихватит.
- Я попала в весьма неловкое положение, - продолжала Лисутарида. - Дело в том, что Марвини завтра будет среди гостей на моем балу. Так же, как и сенатор Алезий. Впрочем, встретив его здесь, я не слишком удивилась. Его непристойное поведение в определенных кругах секретом не является.
- Значит, я могу сдавать экзамены? - спросила Макри.
- Завтра я поговорю с Тоарием. Все будет в полном порядке.
- Когда у тебя экзамен? - поинтересовалась Лисутарида.
- Послезавтра.
- Так скоро? Ты уверена, что сможешь быть на балу в качестве моего телохранителя?
- Конечно, смогу, - ответила Макри. - Я уже закончила подготовку. Но, как я уже говорила, мне придется встать и выступить перед всем классом. Я ужасно этого боюсь.
Пока мы влезали в карету Лисутариды, Макри продолжала ныть.
Итак, одна проблема решена. Более или менее. Оставалось решить еще две: найти волшебную подвеску и разобраться с обвинением Фракса в трусости. Я никак не мог сосредоточиться. Я был зол на эту Лисутариду, с позволения сказать Властительницу Небес, за то, что она отказывалась пригласить меня на бал-маскарад. Впрочем, этого следовало ожидать. Черная неблагодарность и полное падение нравов давно стали отличительной чертой аристократов Турая. Супружеская неверность. «Диво». Продажность. Разврат в самом гнусном его проявлении. Честному труженику вроде меня следует подальше держаться от этой клоаки мерзости.

ГЛАВА ПЯТНАДЦАТАЯ

В «Секире мщения» меня ждали предписание явиться к консулу и записка от Хормона Полуэльфа с просьбой о встрече. Я выбросил оба послания в мусорную корзину и отправился вниз выпить пива. За стойкой бара находилась Дандильон Одуванчик, что уже само по себе выводило из себя. Гурд по-прежнему выглядел несчастным, как ниожская шлюха. Еды никакой не было, а банда докеров жаждала узнать, были ли сегодня трупы. И если были, то сколько. Распахнулась входная дверь, и в таверну вошел правительственный чиновник в тоге. За первым чиновником тут же последовал второй - и тоже в тоге. В руках у каждого находился свиток.
В последнее время тоги то и дело появляются в «Секире мщения». Когда-то и я носил этот наряд. Я тогда занимал официальный пост при дворе. Тога - одежда весьма дорогая и страшно неудобная, зато она всем сразу говорит, что вы не принадлежите к тем жалким типам, которые честным трудом зарабатывают себе на жизнь.
- Глава дворцовой стражи Риттий требует, чтобы вы, Фракс, незамедлительно явились к нему обсудить важное государственное дело, - заявил первый чиновник.
- Лицензионный комитет сената пришел к решению, что вы своими действиями нарушаете законы, запретил вам заниматься детективной деятельностью и требует, чтобы вы явились... - начал второй.
- Немедленно отправляюсь, - заверил я, прикончил одним большим глотком пиво и добавил: - Вот только сменю сапоги.
У меня всего одна пара сапог, но чиновники этого не знают. Поднявшись к себе, я сразу направился к дверям, выходящим на внешнюю лестницу, задержавшись лишь на мгновение, чтобы пробормотать простенький заговор Замыкания. Убедившись, что дверь заперта, я сбежал вниз.
Противоборствующие торговцы уже переходили к обмену ударами. Использовав свое превосходство в весе, я разбросал их в разные стороны и быстро двинулся туда, где меня не ждут предписания явиться, запросы или иные инструменты государственной власти. Одним словом, я шагал куда глаза глядят.
Ситуация начала приобретать катастрофический характер. Я оставил все надежды благополучно завершить расследование. Мне было совершенно ясно, что с Лисутариды сорвут маску на ее же маскараде, явив миру личину некомпетентной наркоманки, не сумевшей сберечь подвеску и поставившей под угрозу само существование нашего государства. После этого последует арест всех связанных с пропажей кулона лиц, а значит, и мой тоже. Меня обвинят в недонесении о преступлении, препятствии действиям властей, обмане консула, неповиновении решениям сената и еще в целой куче самых разных преступлений. Даже заявление об особом характере отношений между детективом и клиентом будет в данном случае выглядеть весьма неубедительно, во-первых, потому, что речь идет о преступлениях, граничащих с государственной изменой, и, во-вторых, в силу того обстоятельства, что действие моей лицензии приостановлено, а значит, я не могу официально заявлять, что являюсь детективом. Таким образом, меня ждет корабль-тюрьма. Да и то в лучшем случае. Скорее всего я окажусь на каторжной галере.
Я напрягал мозги, стараясь придумать выход из этого вшивого положения, как вдруг передо мной из пыли мостовой возникло дерево и зашелестело золотыми листьями. Очень милая картинка, но в то же время крайне неуместная. Совсем не дело, когда чудеса происходят посередине улицы Совершенства и именно в тот момент, когда я пытаюсь сосредоточиться. Хотя дерево действительно выглядело весьма привлекательно, никто из прохожих его появлению не обрадовался. Совсем напротив, часть тех, кто оказался рядом с мной, начали что-то бормотать о неизбежной гибели города, а самые впечатлительные принялись завывать и преклонять колена, дабы вознести молитву о спасении.
У меня по части чудес был достаточно богатый опыт. Мне не раз пришлось побывать в магическом пространстве, куда имеют доступ лишь существа, владеющие волшебным даром. Магическое пространство - это своего рода параллельное измерение, где предметы постоянно то появляются, то исчезают. Я не возражал, когда это были цветочки или единороги. Но когда я находился там в последний раз, прямо передо мной начал извергаться вулкан, и мне с трудом удалось унести ноги. Если магическое пространство каким-то образом прорывается в Турай (в принципе это невозможно, но иного объяснения я найти не могу), то это действительно означает гибель нашего города. И чем больше я думал об этом, тем сильнее начинал опасаться, что это может привести к разрушению всего нашего мира. Дерево исчезло так же быстро, как и появилось. Утешив себя мыслями о том, что Гильдия чародеев принимает меры в связи с этими явлениями, я вернулся к собственным проблемам.
Можно пойти к Калию и рассказать ему все, что мне известно. Но не исключено, что я уже опоздал. Как только Калий поймет, что я более недели знаю о пропаже кулона, он обрушится на меня, словно скверное заклятие. Меня передадут в лапы дворцовой стражи, и Риттий будет плясать от счастья, помещая меня в кутузку. Поэтому о правдивом рассказе не могло быть и речи. Но и молчание, к сожалению, не сулило радужных надежд. Завтра во время бала все так или иначе станет известно властям.
Интересно, думал я, что будет, если я точно узнаю, при каких обстоятельствах пропал кулон. Нельзя исключать, что эти сведения окажутся очень полезными. Лисутарида последовательно запрещала заниматься мне расследованием момента пропажи, особо подчеркивая, что значение имеет лишь возвращение кулона. Если я сообщу консулу все обстоятельства кражи и скажу, кто и как украл драгоценный амулет, то мне, возможно, удастся выторговать себе более мягкий приговор. Но тогда мне придется действовать против правил. Я пойду против прямого требования своего клиента. Хотя план этот тоже, мягко говоря, никуда не годился, я все же решил оставить его в резерве.
Итак, мне оставалось только одно: немедленно найти кулон и вернуть его Лисутариде. Она, в свою очередь, продемонстрирует камешек консулу Калию, после чего все успокоятся. Волшебница с порога будет отметать все домыслы о том, что кулон куда-то исчезал. И кто докажет обратное? А значит, у меня пока еще были кое-какие шансы сорваться с крючка.
И тут меня осенило! Не совершаю ли я ошибку, бегая по указаниям Лисутариды по всему городу? Если детектив разыскивает пропавший кулон, а к нему является глава Гильдии чародеев и утверждает, что напала на след пропажи, то этот детектив, естественно, сломя голову мчится на указанное место. Ну и куда это меня привело? Точно. Никуда. Я находил лишь кучу мертвых тел и приобретал головную боль, бегая по жаре. Насколько я понял, драгоценный камень мог и не быть ни в одном из этих мест. Кто-то водил Лисутариду за нос. Пусть Властительница Небес и могущественная волшебница, однако это вовсе не значит, что она всегда права. Нельзя исключать, что, вернувшись к собственной методе расследования, я добьюсь гораздо больших успехов. Я раскрыл множество преступлений, просто бродя по городу и задавая вопросы.
К этому времени я добрел до южной городской стены. Пройдя через небольшие ворота, я оказался на берегу - полоске скалистой земли, довольно удаленной от порта. Дальше по берегу располагались песчаные пляжи, но здесь, вблизи города, волны разбивались о камни, образуя множество крошечных лужиц. Вся эта часть побережья пропиталась запахом фекалий, вытекающих в море из коллекторов городской канализации. Жители Турая всячески избегали этих мест и уж никак не выбирали их для прогулок.
Даже рыбаки, отлавливающие крабов из луж, старались держаться подальше от этих вонючих мест. Особенно к концу лета. Смердело так, что я сморщил нос, недоумевая, каким образом вообще тут оказался. На самом деле мне следовало бы пойти в порт и выяснить, какие суда там ошвартованы. Если сыщется отправляющаяся на юг трирема, я мог бы сразу попроситься в пассажиры.

Предыдущая страница 12 Следующая страница


13 Мартин Скотт

И тут я заметил какого-то человека, частично скрытого выступом скалы. Я хотел было удалиться, но движения этого странного любителя прогулок показались мне знакомыми. Влекомый любопытством, я двинулся к нему, стараясь не поскользнуться на покрытой водорослями поверхности камней. Добравшись до выступа скалы, я увидел Хорма Мертвеца, копающегося в одной из лужиц.
- Ловишь крабов?
Хорм поднял глаза. Судя по изумленному виду, моего появления он явно не ждал.
- Я отправил сюда кулон на сохранение, после того как взял его у Гликсия, - объявил Хорм Мертвец. - Но кулон исчез.
Прежде чем я успел объявить о своей невиновности, Хорм уже знал, что я здесь ни при чем.
- Твои возможности сыщика уже давно перестали меня тревожить. Тебе на роду написано всегда опаздывать. Но кто мог найти кулон в этом заброшенном месте?
Хорм вытащил руки из лужи и с видимым отвращением стряхнул с них темную, липкую жидкость.
- Очень скверно, - продолжил он. - Я этим делом уже сыт по горло.
- Им все по горло сыты.
- Но тем не менее я должен получить этот кулон.
- Почему бы тебе не вернуть его владельцам? - спросил я. - Ведь, по правде говоря, он тебе ни к чему.
- Боюсь, что он мне все-таки нужен, - сказал Хорм и, неожиданно улыбнувшись, добавил: - Я обещал его принцу Амрагу. Возможно, я поторопился, но дело сделано. Новый предводитель орков, похоже, на меня в обиде за кое-какие комментарии в его адрес. Об этом ему донесли шпионы. Само собой, мои замечания были вырваны из контекста... Тем не менее... Одним словом, кулон мне необходим.
- Хочешь сказать, что, если ты не отгрузишь товар, твоей заднице грозит опасность?
- Ну, так далеко я бы заходить не стал, - ответил Хорм. - Но такой подарок, несомненно, несколько сгладит возникшее между нами недопонимание.
Из всего этого я заключил, что Хорм Мертвец серьезно разругался с принцем Амрагом. Могущественный лорд-колдун не будет просто так, за здорово живешь, разгребать голыми руками полную дерьма воду на заброшенном берегу. Для этого нужны весьма серьезные причины.
- Да, Хорм, мягко говоря, ты попал в скверное положение, - заключил я - Оскорбить владыку, который способен превратить твою жизнь в сущий ад? Впрочем, не горюй, со мной такое случается постоянно.
- Власть Амрага на меня не распространяется.
- Верно. Но вскоре под его знаменами окажется самая большая армия Восточных стран.
Мы неторопливо шагали по берегу. Хорм был настолько мил (по своим меркам, естественно), что даже не пытался пустить в ход заклинание Убеждения. Колдун не видел во мне угрозы, и его не интересовало, что мне известно о его делишках. Более того, создавалось впечатление, что он просто рвется обсудить их со мной.
- Поскольку ты все еще бесцельно болтаешься по городу, я делаю вывод, что из лужи кулон выудила не Лисутарида.
- Насколько мне известно, нет.
- У Гликсия Драконоборца его точно нету. Что касается преступных банд Турая, то они тоже камнем не завладели. В подпольном мире Турая у меня очень хорошие связи, и если бы кулон был у бандитов, я бы об этом знал. А как ты считаешь, не могла ли увести зеленый камень сама Гильдия чародеев?
Не имея на сей счет никаких соображений, я пожал плечами.
- Я нахожу всю ситуацию крайне неудовлетворительной, - сказал колдун. - В делах подобного рода, как я полагаю, должна соблюдаться тайна, и меня поражает, что такое количество людей осведомлено о пропаже кулона. Такое положение могло бы даже показаться забавным, если бы не причиняло столько неприятностей.
- Я думал, слух о краже распустил именно ты. А теперь ты радуешься тому, что Лисутарида может слететь со своего недавно обретенного трона.
- Подобная перспектива меня, конечно, радует, - согласился Хорм, - но слух о том, что наша Властительница Небес, находясь под кайфом, посеяла чародейский кулон, пошел не от меня.
Нашу беседу прервало мелодичное пение. Это оказался хор появившихся неподалеку от берега русалок.
- Твоя работа? - поинтересовался я.
- Я здесь совершенно ни при чем, - заверил меня Хорм Мертвец. - С какой стати я буду тратить время на подобные глупости? Вчера меня едва не сбил с ног кентавр. Я решил, что это какой-то турайский обычай, но испуганные крики детей убедили меня, что это не так. Боюсь, что магическое пространство каким-то образом просачивается в реальный мир.
- Я тоже об этом подумал. Ты представляешь, каким образом это может происходить?
- Понятия не имею. Но если это произойдет, ваша гибель неизбежна.
- Если магическое пространство продолжит распространяться, тебе тоже конец.
Русалки исчезли. Я не знаю, где существуют русалки и существуют ли они вообще. Мне уже приходилось встречать единорогов, кентавров, дриад и наяд, но русалки мне еще не попадались.
- Задумано все было в лучшем виде, - мрачно произнес Хорм. - Сарина Беспощадная должна была добыть кулон и передать его мне. После этого я намеревался покинуть город, чтобы вручить этот замечательный подарок принцу Армагу. До сих пор не могу понять, что пошло не так. Возможно, во всем виноват Гликсий. Он хорошо знаком с Сариной Беспощадной и мог узнать о нашем деле раньше, чем я предполагал.
- Возможно, Сарина решила, что Гликсий окажется более щедрым?
- Не исключено. Эта женщина всегда действует энергично и весьма результативно, но мне не раз приходилось журить ее за продажность.
- От кого Сарина получила подвеску? - спросил я.
- Насколько я понимаю, поиски ответа на этот вопрос находятся в центре твоего расследования, - сказал Хорм, - и чтобы не лишать тебя удовольствия, делиться этими сведениями не стану.
К этому времени мы уже подошли к небольшим воротам в городской стене. Ворота охранял обалдевший от скуки солдат.
- Люди, насколько я понимаю, умирают по всему Тураю, - задумчиво произнес Хорм. - И это для меня тоже загадка. Узнав о первых смертях, я решил, что они связаны с кулоном. Нетренированный ум очень быстро становится жертвой зеленого камня. Но поскольку люди сейчас мрут повсюду, эти смерти, или, во всяком случае, их большая часть, не имеют никакого отношения к подвеске. Камень, бесспорно, обладает волшебной силой, но находиться одновременно в нескольких местах он не может.
- Да, Хорм, для меня это тоже тайна. А твои слова о том, что ты не понимаешь, что происходит, меня не очень убедили.
Хорм едва заметно вскинул бровь, словно удивившись тому, что кто-то осмеливается заподозрить его во лжи.
- Скажи, сыщик, почему ты думаешь, что не свихнешься, если по какой-то случайности наткнешься на магический камень?
- Меня спасет сила воли.
- Ты так полагаешь? Особой силы воли у тебя я как-то не заметил. Да и слова Сарины о том, что она видела тебя валяющимся в сточной канаве, о силе воли тоже не говорят.
- Сарина - лгунья!
Хорм обернулся и посмотрел в сторону моря. Затем он показал на стоящие у кромки воды скалы.
- Еще три тела, - сказал я.
- Неужели? У тебя хорошее зрение, сыщик.
- Парни из Сообщества друзей, как мне кажется. Видимо, следили за Гликсием, и все закончилось тем, что они друг друга перебили.
- Гликсий Драконоборец, - задумчиво протянул Хорм Мертвец. - Я трижды вступал с ним в схватку и каждый раз одерживал победу. И несмотря на это, он никак не желает успокоиться. Возможно, кого-то подобное упорство и восхищает, но меня оно только утомляет. Боюсь, что при следующей встрече мне придется его убить.
- Ты большой мастер раздавать подобного рода обещания, Хорм.
Мои слова, похоже, привели его в изумление, и он снова едва заметно вскинул бровь. Легкий ветерок с моря играл полами его мантии. Я помирал от зноя, а этому колдуну-полуорку несусветная жара была хоть бы хны.
- Неужели? Кого же еще я угрожал убить?
- Меня, например.
- Думаю, что подобное маловероятно, - сказал Хорм. - С какой стати мне тебя убивать? У тебя нет и никогда не было ни малейших шансов помешать реализации моих планов. Ты настолько ниже меня, Фракс, что даже не в силах представить то расстояние, которое нас разделяет. Ты всего лишь жалкий сыщик и при этом до того туп, что даже не смог завершить курс обучения искусству магии. - Хорм улыбнулся своей зловещей улыбкой. - Передай, пожалуйста, мой почтительный привет твоей прекрасной подруге Макри. Если мне придется срочно покинуть Турай, не попрощавшись с этой великолепной женщиной, то пусть она знает - когда принц Амраг придет с огромной армией, чтобы стереть с лица земли этот город, я сделаю все, чтобы ее спасти.
Хорм Мертвец отвесил мне официальный поклон и двинулся вдоль городской стены. Я вошел в ворота, и на меня сразу обрушились все ароматы округа Двенадцати морей.
Весьма содержательная беседа и чрезвычайно вежливая. Итак, Хорм, сбросив меня со счетов, стал изъясняться на вполне приемлемом языке, размышлял я, шагая к «Секире мщения». Однако, несмотря на все свое могущество, он так же, как и я, не знал, где кулон. Хорм Мертвец не смог его обнаружить даже с помощью всей своей, магии. Так что в конечном итоге мое положение было ничуть не хуже, чем его. А в некотором смысле - даже лучше. Ведь я все-таки детектив. Первая спица в колеснице, когда надо что-то найти. А он всего лишь могущественный чародей, которому посчастливилось иметь свое королевство. Кроме того, восстав из могилы, он приобрел особую магическую силу. Меня очень занимали слухи о том, что он, по существу, мертв. Жаль, что я его об этом не спросил. Впрочем, тема беседы была совсем иной, и этот вопрос был по меньшей мере неуместен. Я обратил внимание на то, что Хорм снова упомянул о Макри. Он явно был ею увлечен. Видимо, прошло много времени с того дня, когда Мертвец получал от дамы пощечину. Не исключено, что именно этого он и искал, строя свои отношения с женщинами. У меня возникла тревожная мысль. Вполне вероятно, что Хорм почерпнул свои взгляды на идеал женщины в стране мертвых. Однако попытка превратить Макри в этот идеал наверняка вызвала бы у моей подруги серьезные возражения. И у меня тоже. Макри, конечно, меня частенько напрягает, но я еще не дошел до того, чтобы желать ей смерти.
Но - жив ли Хорм или умер (не исключено, правда, что он пребывает между этими двумя состояниями) - я все равно найду кулон. А на его высокомерие мне ровным счетом плевать.
Когда я, задыхаясь от жары, шагал по пыльной пустыне, именуемой улицей Совершенства, мне на ум пришли слова, сказанные накануне Одуванчиком. Она видела вспышки света над побережьем. Интересно, не собиралась ли она поведать мне еще нечто любопытное, прежде чем я заткнул ей пасть? Я поискал ее в таверне, и там мне сказали, что она наверху, в комнате Макри.
Я постучал в дверь. Ответом было молчание. Я постучал снова и, не дожидаясь результата, вошел в комнату. Дандильон сидела на полу посреди комнаты, и в руке у нее маятником качался кулон с драгоценным зеленым камнем. Одуванчик словно завороженная смотрела на сверкающий амулет.
- Отдай немедленно! - взревел я.
Но она, видимо, пребывая в иной реальности, качала головой и тупо помаргивала. Я вырвал кулон у нее из рук и мгновенно сунул себе в сумку. Если у Дандильон поехала крыша, я был готов хорошенько ей врезать, чтобы привести в чувство. Но разве можно, имея с ней дело, точно определить, в своем она уме или свихнулась?
- Красивый цвет.
- Да. Очень красивый.
Дандильон улыбнулась и легла на пол вздремнуть. Судя по ее виду, никаких опасных глупостей она совершать не собиралась. Я был поражен. До этого все те, кто смотрел на камень, становились агрессивными психами. Может, чтобы стать буйно помешанным, надо для этого иметь врожденную склонность? Не исключено, что кулон не может сделать вас сумасшедшим, если вы обожаете цветочки и беседуете с дельфинами.
Покинув спящую Дандильон, я отправился к себе. Следовало хорошенько поразмыслить, как поступить с камнем. Я испытывал почти неодолимую тягу взглянуть на свой трофей. Просто для того, чтобы получше узнать, как он выглядит. Преодолев с огромным трудом смертельно опасное искушение, я бросил сумку с камнем в ящик стола.
Итак, я сумел вернуть кулон. Отличная работа, сказал я самому себе, понимая, что мне просто чудовищно повезло. Но рассказывать кому-либо о своем везении я не собирался. Пусть все знают, что я первая спица в колеснице, когда дело доходит до расследования. А о том, что Дандильон Одуванчик слоняется по берегу и роется в вонючих лужах, знать никому не обязательно. Итак, мне известно, кто увел кулон из-под самого носа Хорма Мертвеца.
Теперь следовало решить, что делать с камнем. Оставлять его здесь слишком рискованно. Лучше всего как можно скорее вернуть его Лисутариде. Я отважился на то, чтобы спуститься вниз, выпить пива и заодно попросить Гурда присмотреть за Дандильон.
- Неприятности?
- Скорее всего нет. Она пялилась на вещь, на которую смотреть не следовало, но я думаю, что особого вреда это ей не принесло. А где Макри?
- Ищет деньги.
- Вот как?
- Хочет сделать еще одну ставку у Моксалана.
Умница. Три новые смерти довели число жмуриков до тридцати, и дело закончится, как только я верну подвеску Лисутариде. Нам действительно надо как можно быстрее раздобыть денег. Жизнь вдруг предстала предо мной в новом, гораздо более радостном цвете. Я спасу Лисутариду, успешно завершу дело и получу неплохой навар у Моксалана. Лето окажется вовсе не плохим, если, конечно, наш город не погибнет от нашествия единорогов и кентавров. Я поднялся наверх, чтобы поискать там Макри, и обнаружил свою подругу стоящей рядом с письменным столом в моей комнате.
В одной руке она держала кулон, а в другой - обнаженный оркский меч. Глаза ее пылали диким огнем.
- Я - Макри. Я - великой полководец, командующий непобедимой армией.
- Положи кулон обратно в стол, Макри.
- Готовься к смерти! - прорычала Макри и взмахнула мечом.

ГЛАВА ШЕСТНАДЦАТАЯ

Лет двадцать назад я выиграл соревнования по фехтованию, проводившиеся в далеком Самсарине. Каждый год туда со всех концов мира съезжаются самые лучшие бойцы и гладиаторы. Я сумел победить кучу отличных воинов. О жестокости этих соревнований слагаются легенды, но я все же оказался лучшим из лучших. Конечно, в то время я был значительно моложе, существенно тоньше и гораздо более голодным. Но и за прошедшие с той поры годы мне редко приходилось встречать человека, способного противостоять мне в схватке один на один. Однако Макри определенно была на это способна. Мне иной раз приходилось видеть, как она владеет мечом.
Сейчас она находилась под влиянием камня, и это несколько замедляло ее движения. Если так, то я мог ее победить. Но мертвая Макри - тоже не очень хороший выход из положения. Я мог попытаться убежать, но Макри скорее всего всадит мне нож в спину еще до того, как я доберусь до дверей. Поэтому я поднял меч просто для того, чтобы держать оборону. Я проклинал небо, землю и все три наши луны, надеясь, что действие кулона скоро выветрится.
С мечом в правой руке и с кинжалом в левой я был вооружен несколько лучше, чем Макри. Мне несказанно повезло, что у нее с собой оказался всего один меч. Ее техника владения двумя мечами походила одновременно на ураган и на работу механической сенокосилки. Даже сражаясь одним мечом, она довольно быстро вынудила меня прижаться спиной к стене.
- Прекрати! Это все камень! - выкрикнул я.
Мои слова не возымели никакого действия. Макри продолжала наступать. По ее отрешенному взгляду и некоторой странности движений я сделал безошибочный вывод, что она дерется значительно ниже своих обычных возможностей. Но даже и в этих условиях я с трудом отбивал ее атаки. На какую-то долю секунды она открылась, но я воздержался от смертельного удара и продолжил оборону. Макри зацепила мое лезвие клинком и сделала выпад. Удар черной оркской стали был настолько силен, что гарда моего меча разлетелась вдребезги, а из раненой руки полилась кровь. Я снова заорал на свою подругу, но докричаться до ее сознания мне опять не удалось. Я всегда подозревал, что она меня в конце концов прикончит.
Отчаяние заставило меня отбросить все предрассудки, и я принялся биться в полную силу, решив, что мертвая Макри все же лучше, чем мертвый Фракс. Однако, несмотря на все мои усилия, она продолжала меня теснить, и очень скоро, отступая вдоль стены, я оказался припертым к письменному столу. Я уже был готов метнуть кинжал в ее незащищенный торс, но Макри каким-то неуловимым движением захватила кинжал острием своего меча и отправила его в полет через всю комнату. Вторым столь же быстрым движением она нанесла рубящий удар, который я едва успел парировать. Однако черный клинок разрубил мой меч, и я остался безоружным. Она занесла меч для последнего удара.
- Тебе пора на экзамен, - сказал я.
Эти слова сбили ее с толку.
- Что? - неуверенно спросила она.
- У тебя начинаются экзамены. Тебе предстоит встать перед классом и рассказать все, что ты знаешь. Это очень важно. Приступай немедленно.
Рука с мечом опустилась на несколько дюймов.
- Я не хочу стоять перед классом, - сказала она. - Мне страшно.
- Но ты должна это сделать. Прямо сейчас.
Макри опустила меч, медленно прошла через комнату и тяжело опустилась на кушетку.
- Не буду я этого делать, - сказала она. - Это нечестно.
Я задыхался. Мне казалось, что я вот-вот умру от недостатка воздуха. Кроме того, так жарко мне не было никогда. Я поднял кувшин с водой и сделал огромный глоток. Вода оказалась теплой и затхлой. Я протянул кувшин Макри, и она неловко отпила из него.
- Ну как, я сдала экзамен? - спросила моя подруга. Ее лицо приобрело обычное выражение. Во всяком случае, частично. Помолчав секунду, она вдруг потрясла головой и совершенно нормальным тоном спросила:
- Что произошло?
- Ты слишком долго смотрела на камень, - ответил я, поднимая кулон с пола.
- Выходит, я не командую армией?
- Боюсь, что нет.
- А я думала, что командую. Это было так приятно. Мы уничтожили всех врагов.
Макри отпила еще воды, а остатки вылила себе на лицо.
- Ну так как, я сдала экзамен?
- Ты к нему еще не приступала. У тебя в голове был полный кавардак из-за камня.
- Даже не приступала?
От огорчения она сгорбилась. Печаль моей подруги выглядела несколько комично.
- Экзамен не сдала. Армией не командовала. Ну конечно. Я всего лишь официантка. До чего же мерзкий денек!
К этому времени я уже смазал лосьоном порезанные пальцы. Лосьоны и примочки готовит для меня местная целительница Чиаракс. Особенно хорошо удается ей лечение всякого рода ран.
- Это я сделала?
- Да. Но настоящей схватки, по правде говоря, не было. Я давал тебе возможность прийти в себя. Как ты понимаешь, я не хотел пользоваться твоим ослабленным состоянием.
- А мне кажется, я хорошо помню ход сражения, - сказала она, глядя на обломки моего меча.
Я предпочел сменить тему.
- Зачем ты полезла в мой стол?
- За деньгами.
- Естественно. Как я не догадался? Ведь ты же считаешь мои деньги своими.
- Я хотела сделать ставку за нас обоих, - сказала Макри, демонстрируя своим видом, что в нашу обычную пикировку пускаться не намерена.
Она тяжело поднялась на ноги - камень, видимо, продолжал оказывать действие. Ее роскошные волосы слиплись от пота, и из-под прически торчали острые кончики ушей.
- Спасибо, что ты меня не убил, - сказал она, легонько чмокнула меня в щеку и вышла из комнаты.
- Всегда к твоим услугам! - крикнул я ей вслед.
Кулон был в моих руках. Он был очень красив. Серебряная оправа эльфийской работы и прекрасный зеленый камень средних размеров очень хорошей огранки. Он играл зелеными искрами, отражая солнечные лучи, проникающие через жалюзи на окне кабинета. Этот камень несет смерть. Если задержать на нем взгляд больше, чем на миг, скрытая в камне магическая сила полностью завладеет вами. Не поддавшись соблазну, я оторвал край старой, служившей мне полотенцем туники, завернул в него камень и сунул сверток в сумку. Пока он не натворил новых бед, его следует вернуть Лисутариде.
По мере того как проходило вызванное схваткой возбуждение, я начинал все больше и больше восхищаться собой. Вы знаете, что произойдет, если вы попросите Фракса найти пропавший кулон? Он найдет для вас этот пропавший кулон. В то время, когда орды злобных колдунов, армии правительственных чиновников и беспощадные убийцы и бандиты тщетно тратили силы на поиск пропавшей драгоценности, я, Фракс, нашел кулон без помощи магии или хорошо укомплектованной разведывательной службы. Просто серьезный профессиональный подход и желание честно трудиться. Это неизбежно. Так или иначе, но это должно было случиться. У вас возникли проблемы? Обращайтесь к Фраксу. Этот человек делает то, что обещает. Думаю, что во всем Турае не сыщется другого человека, который смог бы найти кулон.
Раздался стук в дверь, и в мой кабинет вошла секретарь Лисутариды Авенарида.
- Лисутарида нашла кулон, - заявила она.
- Неужели? - спросил я, вскинув брови.
- Да. Сегодня утром. Она поручила мне сказать вам, чтобы вы прекратили поиски. А также выплатить ваш гонорар.
С этими словами Авенарида положила на стол деньги. И, как всегда, я заметил, что секретарь волшебницы сильно нервничает. Было видно, что она хочет покинуть мой кабинет как можно скорее.
- И каким же образом ей удалось обнаружить кулон?
- Она мне этого не сказала.
- А вы не проявили любопытства?
- Мне пора. Помните, вы никому не должны рассказывать об этом деле.
- Верно. Не стоит огорчать тех немногих, которые о нем еще не слышали.
Меня очень интересовала эта нервная особа, на защиту которой горой вставала Лисутарида.
- Вам известно, каким образом пропал кулон? - спросил я.
- Что?
- Вы меня прекрасно слышали. Вам поручили хранить сумку Лисутариды, и подвеска тотчас исчезла. Мне с самого начала это казалось весьма странным.
- Не понимаю, почему Лисутарида наняла такого человека, как вы! - выпалила Авенарида.
- Потому что я очень хорошо замечаю всякие мелочи. Я, например, всегда вижу, когда люди нервничают сильнее, чем того требуют обстоятельства. Почему Лисутарида так старается вас защитить? Вы действительно нуждаетесь в защите?
- Нет.
- Она относится к вам хорошо?
- Лисутарида всегда была очень добра ко мне. Мне действительно надо идти.
У нее опять начало подергиваться лицо. Я только сейчас заметил, насколько она тоща. Кожа да кости. Макри в этом отношении ей и в подметки не годится. Совсем не похожа на молодую женщину, наслаждающуюся изысканными деликатесами. Перед моим мысленным взором почему-то возник лежащий на койке и жадно хватающий воздух широко открытым ртом Барий.
- Кто-нибудь когда-нибудь называл вас наркотой? - жестко спросил я.
Легкое подергивание превратилось в сильнейший тик, и Авенарида прикрыла лицо ладонями.
- Нет! - выкрикнула она. - И перестаньте меня допрашивать! Лисутарида вам это запретила!
С этими словами она выбежала из кабинета. Я еще размышлял о возможных последствиях этой встречи, когда через порог переступила Сарина Беспощадная, на сей раз без наведенного на меня арбалета.
- Я очень разочарован, - сказал я.
- Чем?
- Я так надеялся, что ты погибла, когда развалился пакгауз.
- Как видишь, я этого не сделала, - ответила Сарина.

Предыдущая страница 13 Следующая страница


Фракс и пляска смерти 14

Эта женщина явно не расположена к шуткам.
- Итак, что тебе надо?
- Я хочу продать кулон.
- Кулон?
- Тот, который принадлежит Лисутариде. Мне удалось его добыть. Вначале я намеревалась продать его Хорму Мертвецу, но обстоятельства изменились, и теперь я готова продать его либо Лисутариде, либо правительству. А ты выступишь в качестве моего агента.
- Выходит, изменились обстоятельства? Попробую догадаться, каким образом. Хорм Мертвец подозревает тебя в двойной игре и намерении продать кулон Гликсию Драконоборцу. И теперь ты опасаешься, что станешь жертвой заклинания Инфаркта. Я не ошибаюсь?
Сарина ответила молчанием.
- И почему ты решила, что я соглашусь быть посредником?
- Ты уже выступал в этой роли, - сказала Сарина, и ее слова соответствовали истине, хотя обстоятельства тогда были совсем другими.
Сарина была готова расстаться с кулоном за пять тысяч гуранов.
- Надеюсь, за шкуру Лисутариды это не чрезмерная цена, - сказала она.
- Возможно, Сарина, возможно. Но наступит день, когда ты горько пожалеешь о том, что вмешиваешься в дела магов. Ведь все они не втюрятся в тебя наподобие Таса Восточной Зарницы. Да, кстати, что ты с ним сделала? Просто воткнула кинжал в спину?
- Что-то типа того, - ответила Сарина Беспощадная. - Даю Лисутариде время до завтрашнего дня. И настоятельно советую ей выкупить камень. Если она этого не сделает, я направлюсь прямиком во дворец. Они пойдут на все, чтобы камень не попал в лапы орков.
- Неужели ты сможешь продать кулон нашим врагам?
- Естественно.
- Но если орки пойдут войной на запад, то тебя они не пощадят.
Сарина посмотрела на меня пустыми глазами, и мне вдруг показалось, что Беспощадная ищет смерти. Не желая продолжать разговор, она выскользнула из кабинета, оставив меня размышлять над ее предложением. Ее наглость меня восхищала. Даже не имея кулона, она затевает аферу, чтобы выжать из этого дела прибыль.
Чувствуя необходимость освежиться, я спустился вниз, чтобы опустошить громадную кружку, именуемую «Веселая гильдия». Гурд по-прежнему выглядел несчастным, как ниожская шлюха, а Макри отдыхала наверху, оставив никчемную Дандильон бороться с бочонками эля. К тому времени, когда она наконец плюхнула передо мной на стол «Веселую гильдию», я уже выпил бы не одну кружку, дошагав до близлежащей таверны.
- Ты о чем-то задумался, - сказала Одуванчик, узнавшая от Гурда, что клиенты иногда любят перекинуться парой слов с официанткой.
- Слишком много кулонов...
- Что?
Я недоуменно потряс головой. Если я дошел до того, что обсуждаю профессиональные проблемы с Дандильон, мне пора на покой.
- Что ты видела, когда смотрела на камень?
- Массу красивых цветов и переливы дивных красок.
Итак, кулон не причинил ей никакого вреда. У всех остальных поехала крыша. А Дандильон созерцала лишь переливы дивных красок. Может быть, в хождении босиком все-таки имеется какой-то смысл? Я сказал ей, чтобы она ни с кем не делилась своими впечатлениями, и попросил принести еще кружечку после того, как она справится с большим заказом парусных дел мастеров, громогласно требовавших выпивки. Парни только что закончили оснастку большой триремы и получили кучу бабок. В «Секиру» ввалилась еще одна команда специалистов по изготовлению парусов и с порога принялась кричать, требуя эля. При этом они продолжали хвастать друг перед другом, сколько денег огребли. Хорошее дело шить паруса, когда торговля процветает. А сейчас она как раз процветала. Много судов - много работы. Почему я не учился шить паруса?
Я прикончил еще одну кружку и поднялся к себе. Я пока не знал, как поступить. Наверное, стоило начать с визита к Лисутариде. Она утверждает, что вернула кулон. Но этого быть не могло. Кулон у меня. И почему она мне сообщила явную неправду? Я понимаю, Властительница Небес могла соврать консулу, но с какой стати ей врать мне?
Прежде чем я успел сесть, на пороге возник Казакс - босс местного отделения Братства. Мой кабинет вдруг стал необычайно популярным местом. Думаю, пора требовать с клиентов увеличения гонорара.
- Хочешь купить подвеску, за которой сейчас все гоняются? - с места в карьер спросил Казакс.
- Почему ты этим интересуешься? - осторожно поинтересовался я.
- Да потому, что она у меня, - сказал босс преступного мира. - Один из моих парней нашел ее в Кушни. Но я - патриот и не хочу, чтобы камень попал в руки чужаков. Я верну его тем, кому он принадлежит, рассчитывая получить приличное вознаграждение.
- Мне ничего не известно о пропавшей подвеске.
- Я знаю, что ты ничего не знаешь о пропавшей подвеске. Но если бы ты знал о пропаже кулона с камнем, который способен заранее предупредить наших магов о наступлении врага, ты бы его купил?
- Коль скоро ты ставишь вопрос таким образом, я не стал бы исключать возможность покупки. Сколько ты за него хочешь?
- Три тысячи гуранов. Золотом.
- Но это - куча золота. Для патриота.
- Мне тоже надо жить, - ответил Казакс.
Я попросил показать мне кулон.
- Он спрятан в надежном месте.
Казакс рассчитывал, что я ему поверю. И рассчитывал, видимо, правильно. Босс Братства не станет транжирить время на то, чтобы толкнуть мне предмет, которого у него нет. В таком случае - почему он продает кулон? Я не мог найти этому объяснения. Кулон находился в моей сумке. Мне это точно известно, поскольку я проверял его наличие всего минуту назад. Может быть, все эти люди участвуют в какой-то грандиозной афере? Не исключено, впрочем, что это один из плодов того магического бедлама, который творился на улицах нашего города. Может, Казакс действительно верит, что кулон у него? А может, он уже научился говорить с единорогами?
- Вчера вечером в мою таверну заходил кентавр, - сообщил босс преступного мира, заставив меня подумать, что мое предположение не очень далеко от реальности.
- Неужели?
- Точно. Я раньше никогда не видел кентавров. По-моему, это противоестественно - быть наполовину лошадью и наполовину человеком. Но кентавр против этого, кажется, ничего не имел.
- И что же дальше?
- Он выпил пива и исчез. Может, теперь, когда найден кулон, все это кончится? Как ты думаешь? Странные события происходят по всему городу, и это скверно отражается на бизнесе. Мои люди начинают забывать о своих обязанностях. Вчера вечером я направил пару парней получить небольшой должок, и они вернулись ни с чем, что-то бормоча о русалках в фонтанах. Я убил бы их на месте, если бы в таверну не зашел кентавр. Появление четвероногого придало их рассказу достоверность. Но для бизнеса это, как ни крути, плохо.
Я признался, что мне неизвестно, кончатся ли все эти странности или нет, и что я не знаю, связаны ли все события с кулоном или не имеют к нему никакого отношения.
- Нам, простым людям, этого не понять, но думаю, что Гильдия чародеев разберется, - утешил я Казакса, добавив, что передам его предложение Лисутариде.
Интересно, что скажет Лисутарида, когда это услышит? Не понимаю, почему они все врут. Я не мог как следует думать. Мысли мешались. Впрочем, причину этого явления я прекрасно знал. Дело в том, что вот уже несколько дней я не вкушал ни пирога с олениной, ни рагу все из той же оленины. С того момента, как «Секиру мщения» покинула Танроз, у меня во рту не было ничего, что пришлось бы мне по вкусу. Нормальный человек в таких условиях работать не в состоянии. Ну, короче, я решил навестить Танроз. Не исключено, что мне удастся убедить ее вернуться в «Секиру мщения». А если и не удастся, то поужинать с ней она мне все равно предложит.
Однако прежде чем уйти, мне пришлось потревожить покой Макри.
- Я ухожу. Сделай ставку на сорок покойников. Их число еще будет расти.
- Хорошо.
- Я собираюсь к Танроз. Не хочешь, чтобы я принес тебе кусок пирога?
Макри с видимым отвращением покрутила головой. У нее по-прежнему не было аппетита.

ГЛАВА СЕМНАДЦАТАЯ

Танроз обитает вместе с матерью на верхнем этаже мрачного каменного здания, расположенного на границе округа Двенадцати морей и округа Пашиш. Пять пролетов по лестнице, которую не мешало бы хорошенько помыть. Несколько лишних факелов, чтобы освещать подъем, тоже не были бы лишними. Когда я вошел, Танроз накрывала стол для ужина. Одна из немногих удач, выпавших на мою долю за все лето. Не желая казаться невежливым, я принял предложение разделить трапезу с хозяйками. Оказавшись за столом, я полностью утратил над собой контроль и съел по три-четыре порции всего, что мне предлагали. Танроз веселилась так же, как и ее мама - пожилая женщина с седыми волосами, уже слышавшая от дочери о моем необыкновенном аппетите.
- Люблю, когда у мужчины завидный аппетит, - сказала она и принесла мне еще кусок паштета, достав его из кухонного шкафа.
Я не знал, как поступить. Поскольку Танроз перестала получать жалованье в «Секире мщения», в доме, наверное, было не так много денег. Но я не хотел показаться невежливым и все-таки съел паштет.
- Танроз, ты обязана вернуться в «Секиру мщения». Все население округа Двенадцати морей погибает голодной смертью. Кругом царит уныние. Особенно в моем жилище.
Танроз спросила, не послал ли меня к ней Гурд.
- Нет, - ответил я.
- Он даже не способен передать мне привет, - печально произнесла Танроз.
Она была права, но я попытался прийти на помощь северному варвару.
- Он всю жизнь воевал. В деле истребления солдат Ниожа напарника лучше, чем Гурд, у меня не было. Ты даже себе не представляешь, насколько трудно воину привыкнуть к оседлой жизни. Он тебя любит, я знаю. Просто не может этого сказать.
- Однако же он смог сказать, что ему не нравится, как я веду счета.
Я начал ощущать полную беспомощность. Несколько минут разговора на подобную тему лишили меня всех сил. Я понятия не имел, как надо мирить рассорившиеся пары. Никогда раньше не занимался подобными вопросами.
- Скажи, что может вернуть тебя в «Секиру мщения»? Извинение? Предложение руки и сердца? А может, букет цветов?
- Последнее, возможно, поможет.
- Меня всегда потрясало, Танроз, насколько ты любишь цветы!
- За ними скрывается нечто большее, - улыбнулась она.
- Видимо, что-то непомерно большое?
- Но ведь с Макри они тебе помогли? Разве нет?
Вот уже несколько раз, когда Макри разрывала со мной отношения из-за моих оскорблений в ее адрес (я поносил ее манеры, или ее острые уши, или стиль одежды, или еще что-нибудь), мне удавалось погасить пожар с помощью цветов. Сам я до этого никогда бы не допер, если б мне не подсказала Танроз. Дарить цветы! Само это действие для такого мужчины, как я, было крайне унизительным и вызывало поток язвительных насмешек со стороны цветочников, Гурда и всякого рода пьянчуг, наслаждавшихся жизнью в «Секире мщения». Но все это ничего не значило в сравнении с тем адом, который устраивала мне и всем прочим опечаленная и злая Макри. А пребывать в подобном состоянии она могла несколько недель кряду.
- Да, я это делал. Но Макри слишком наивна, чтобы понять: я дарил ей букеты не от чистого сердца.
- Не от чистого сердца?
- Естественно! Мне глубоко плевать, огорчена она или нет. Просто ее взбрыкивания мешают мне спокойно наслаждаться пивом. Ты заметила, сколько шума она производит в последнее время?
- Нет, не заметила.
- В ней произошли серьезные изменения, - сказал я.
- А может быть, дело не в ней, а в тебе? - предположила Танроз.
- Ты это о чем? - спросил я, уставясь на нее с подозрением.
- С тех пор, как у Макри на Авуле завязался роман с эльфом, ты пребываешь в дурном расположении духа. И я обратила внимание на то, что ты постоянно ее обижаешь.
- И что же из этого следует?
- А то - слухи могут соответствовать истине.
Мне начинало казаться, что беседа пошла не в ту сторону.
- Какие такие слухи?
- О том, что ты, возможно, ничего не имеешь против, чтобы зимой твою постель согревала молодая спутница жизни.
Я едва не подавился куском пирога.
- Танроз, ты в своем уме? - Я вскочил из-за стола. - Я пришел сюда попытаться помирить тебя с Гурдом, а ты выступаешь с какими-то безумными инсинуациями! Конечно, я время от времени задаю Макри жару. Этот полуорк являет собой угрозу обществу и, кроме того, может меня в любой день прикончить. Поэтому прошу тебя воздержаться в дальнейшем от подобных высказываний!
- Прости меня, - рассмеялась Танроз. - Садись и доедай свой пирог. Ты знаешь, что я не могу просто так взять и вернуться в «Секиру мщения». Можешь передать Гурду, что он будет желанным гостем в моем доме. Первый шаг к примирению должен сделать он.
- А если Гурд считает, что первый шаг за тобой?
Судя по всему, простого решения проблемы не существовало. Именно подобного рода сложности много лет назад привели к краху мою семейную жизнь. Я был благодарен за прекрасный ужин, но даже короткий разговор об отношениях между Танроз и Гурдом поставил меня в трудное положение. Я ушел, выразив свое личное пожелание, чтобы Танроз вернулась как можно скорее.
На улице у входа в здание весело кружили какие-то серебряные голубки. Я отогнал их со своего пути, не в настроении радоваться всяким волшебным пташкам. Чуть дальше на улице я наткнулся на отряд Службы общественной охраны, а на следующем углу - на эскадрон королевской кавалерии. В городе царила нервозность. Тревога нарастала по мере того, как поступали сообщения о все новых и новых необъяснимых смертях и всякого рода магических явлениях. Лично меня больше всего беспокоили слова Танроз о том, что я тайно желаю, чтобы Макри согревала мою постель зимними ночами. Я вбежал в таверну, намереваясь смыть неприятные ощущения мощным потоком пива.
Зайдя в «Секиру мщения», я взял свежий экземпляр «Достославной и правдивой хроники». Одна сторона этого листка была целиком посвящена сообщениям о появлениях магических созданий, возникновению на пустом месте золотых деревьев и прочим подобным явлениям. В некоторых материалах говорилось о необычно большом числе необъяснимых смертей. Даже по меркам Турая подобное сокращение населения вызывало тревогу.
«Кто должен за это отвечать? - громогласно вопрошали авторы «Достославной хроники». - И почему никто не пытается арестовать этого якобы Народного трибуна, ренегата Фракса?»
Что? Я недоуменно потряс головой, не веря своим глазам. Тихонько добравшись до столика в дальнем углу, я уселся, надеясь, что никто меня не заметит, пока я читаю статью.
Все указывает на то, что Фракс, так называемый детектив из округа Двенадцати морей, о гнусных проделках которого нам приходилось писать раньше, тесно связан с творящимися в городе безобразиями. Наше независимое расследование показало, что в течение последних трех дней этот человек оказывался в тех местах, где необъяснимо умирали люди. Владельцы некоторых таверн свидетельствуют, что упомянутый Фракс - заплывшее жиром и отличающееся чудовищным аппетитом существо - посещал их заведения за несколько минут до того, как там имела место серия убийств. Упомянутый Фракс покидал место преступления лишь после того, как обыскивал тела, вероятно, с целью похищения всех ценностей усопших.
Но и это еще не все. Фракс - и это имя мы произносим с отвращением - несколько раз подвергался допросу со стороны консула и заместителя консула. Допросы проводились после того, как Лисутарида Властительница Небес стала объектом шантажа. Мы не располагаем бесспорным доказательством того, что за этим шантажом стоял Фракс, но он, как сообщают, пытался продать несколько личных вещей главы Гильдии чародеев, включая ее дневник и несколько драгоценностей. Согласно другим сообщениям, охране Колледжа Гильдий пришлось силой выдворить его за пределы учебного заведения после того, как он угрожал профессору Тоарию из-за ничтожной суммы в пять гуранов.
Хотя нет прямых доказательств тому, что упомянутый Фракс несет ответственность за таинственные явления, которые в последнее время тревожат город, он, то есть Фракс, имея поверхностное знакомство с магическим искусством, обладает несколькими разрушительными заклинаниями оркского происхождения (он свободно владеет несколькими оркскими наречиями и, по слухам, имеет несколько помощников из числа орков). Совсем недавно общественности стало известно, что эта мерзкая личность однажды бежала с поля брани, бросив свой щит. В ближайшее время ему придется за измену предстать перед судом. Почему этот человек до сих пор на свободе? Народ желает знать, по какому праву он был назначен Народным трибуном? Даже в таком насквозь коррумпированном городе, как Турай, человек с подобной репутацией не должен иметь возможности получить с помощью взяток столь привлекательный пост...

* * *

И так далее в том же духе. Я был вне себя от злости! «Хроника» не раз нападала на меня и раньше. Но никогда так уничтожающе. Слова о том, как я якобы бросил щит, пробудили во мне такую ярость, которую я давно - а может быть, и никогда, - не испытывал. Почему я до сих пор не убил Вадинекса, спрашивал я себя. Вначале прикончу этого мерзавца, решил я, потом отправлюсь в «Хронику» и изувечу редактора. Чтоб они сдохли! Никто не смеет клеветать на меня и остаться при этом безнаказанным! Я оттолкнул в сторону недопитую кружку и ринулся из таверны, чтобы кого-нибудь как можно скорее покалечить.
На улице Совершенства меня перехватила Макри.
- А я тебя ищу, Фракс, - сказала она.
- Ты видела эту статью?
- Ее все видели. Тебе нельзя возвращаться в «Секиру мщения». Солдаты Службы общественной охраны ждут тебя, чтобы арестовать. У них имеется ордер.
- Службы общественной охраны? Будь она проклята! Каждый раз, когда «Хроника» осмеливается сказать в их адрес недоброе слово, они считают, что с газетенкой следует разобраться, и обрушиваются на нее словно скверное заклятие. Когда я доберусь до издателя, ему...
- А как насчет кулона? - не дала мне закончить Макри.
- Он все еще у меня.
- В таком случае почему три часа назад на соседней улице без видимой причины умерли три человека? Они не могли смотреть на камень.
Это меня тоже занимало.
- Я думал, что все смерти так или иначе связаны с кулоном. Теперь я в этом не уверен. Может, это всеобщее безумие наслал на нас Хорм Мертвец? Как бы то ни было, но я хочу отнести подвеску Лисутариде. Получив кулон, она успокоится и вернется к обязанностям главного мага нашего города. Пусть она тогда и разбирается с кентаврами, единорогами и прочей нечистью.
- Но как ты доберешься до Лисутариды? Тебе опасно ходить по улицам.
В нашем направлении двигался патруль Службы общественной охраны. Я отступил в тень навеса над дверями какой-то лавчонки. Уже смеркалось, и солдаты не обратили на меня внимания.
- Я пойду проулками.
Макри заметила, что самые большие осложнения у меня возникнут на подходе к дому волшебницы.
- Они наверняка выставили там посты. Все знают, что вокруг Лисутариды что-то происходит. Как только ты объявишься у дверей, тебя сразу скрутят.
- Ты права, - ответил я, пытаясь осмыслить ситуацию.
- У тебя есть какие-нибудь идеи насчет того, какой костюм мне надеть на бал? - спросила Макри.
- Что?
- На бал-маскарад, он ведь состоится уже завтра. Лисутарида сказала, что я должна прийти в костюме. Это для меня в новинку. Чтобы узнать, как решить проблему, я могла бы пойти в Имперскую библиотеку, но у меня нет времени. Ты же видишь, что творится вокруг.
- Сейчас не время обсуждать костюмы.
- Но я совсем не знаю, что надеть, - печально вздохнула Макри. - И не хочу стать посмешищем.
Это уже было слишком! Всему есть предел. Даже такой железный человек, как Фракс, не способен выдержать непрерывных издевательств. Все. Под покровом темноты убегу из города и больше никогда не вернусь.
- Все богатые люди явятся в классных костюмах, - не унималась Макри. - Как я смогу с ними соперничать?
- Нацепи свои доспехи, - предложил я.
- Доспехи?
С тех времен, когда Макри была гладиатором, она сохранила прекрасные доспехи. Тонкая, но прочная кольчуга, черная кожа и весьма впечатляющий шлем привлекали всеобщее внимание. В Турае не часто увидишь лучшие, творения оркских оружейников.
- Почему нет? Такой костюм полностью соответствует роли телохранительницы, в которой ты там будешь выступать.
- А разве он должен соответствовать роли? - удивилась Макри. - Разве сенаторы не наряжаются пиратами или другими столь же почтенными людьми?
- Да, это так.
- В таком случае, если я буду телохранителем, то мне следует надеть костюм философа. Нет?
Наступала ночь. Очень скоро я убегу из этого вонючего города. Но пока у меня было время, я объяснил Макри, что, хотя многие люди приходят на бал в костюмах, не имеющих отношения к их роду деятельности, это не является строго установленным правилом.
- Очень сомневаюсь, что Цицерий придет на бал в костюме пирата. Скорее всего он будет в своей тоге заместителя консула, но с небольшой чисто символической маской. Среди сенаторов только самые ярые экстраверты влезут в экстравагантный прикид.
Наконец-то моя подруга меня поняла.
- Значит, годится любой костюм? - спросила она.
- Полагаю, что так.
- Но мне кажется, что особенно хороший костюм может повысить социальный статус человека, который его надел. Ведь этого человека заметят. Разве не так?
- Да, Макри, да. Ты, похоже, на этом зациклилась. Может, прекратим дискуссию о костюмах? У меня есть другие более важные и срочные дела.
- Ладно, - сказала Макри. - Мне просто хотелось прояснить для себя этот вопрос. Если верить твоим словам, то мой костюм телохранительницы будет в самый раз. Сколько человек может прийти на бал в полном наборе легких оркских доспехов? Уверена, что очень мало. Кроме того, возможность надеть шлем представляется мне крайне редко. Благодарю тебя, Фракс.
Теперь она выглядела вполне счастливой. Мысль о костюме, очевидно, крепко сидела в ее башке. Несмотря на кучу одолевающих меня проблем, я продолжал злиться, что меня не пригласили на бал. Но тут до меня дошло, что костюмированный бал открывает прекрасную возможность проникнуть в дом Лисутариды незамеченным.
- Ну конечно! - воскликнул я. - Наряжусь кем-нибудь и, пританцовывая, войду в ее дом. Там я передам кулон Лисутариде, она продемонстрирует его консулу, и все проблемы будут разом решены. После этого я начну доказывать, что никого не убивал и не шантажировал. Лисутарида замолвит за меня словечко, поскольку я снова сделал ее счастливой.
Макри закусила губку и сказала с вызовом:
- Тебя никто туда не приглашал!
- Что из того? Я сам сделаю себе любое приглашение.
- Ты просто не можешь пережить, что меня пригласили, а тебя - нет, - заявила она.
- Одно с другим никак не связано.
- Как бы не так! Признайся, Фракс, ты начал строить планы, как пролезть на бал, сразу после того как узнал, что я получила приглашение. Типичное поведение незрелой личности.
- Ты заткнешься наконец или нет?! Мне глубоко плевать, что ты обожаешь шляться по всяким вечеринкам. У меня не было никаких намерений идти на эти танцульки, и я планирую туда отправиться лишь для того, чтобы закрыть дело.
- Так я тебе и поверила! - сердито заявила Макри и не менее воинственно продолжила: - А что, если тебя изобличат? Люди решат, что тебя провела я.
- И кто же так подумает?
- Все.
- Ну и что? С каких это пор тебя стало волновать мнение нашей разложившейся аристократии?
- Я не хочу, чтобы меня унизили во время моего первого появления в приличном обществе.

Предыдущая страница 14 Следующая страница


15 Мартин Скотт

Я изумился настолько, что принялся тереть лоб. Надо признаться, делаю я это не часто.
- Никогда не мог предположить, что у нас может состояться подобный разговор. Может, ты еще не совсем оправилась от влияния камня? Неужели ты не понимаешь, что у меня есть важные дела?
Макри по-прежнему не сомневалась, что я всего-навсего хочу проникнуть на бал.
- Ты сильно пожалеешь, если поставишь меня в ложное положение, - сказала она.
- Я поставлю тебя в ложное положение?! Кто так набрался на Ассамблее чародеев, что его пришлось поднимать с пола и выносить на руках из зала? Кто блевал под ноги заместителю консула?
- Это совсем другое дело. На Ассамблее чародеев было полным-полно людей, которые перепились и блевали. Почти все маги находились в таком состоянии, насколько я помню.
На соседней улице над крышами домов вдруг возник огненный гриб. Зазвучали свистки, и к месту события со всех сторон кинулись солдаты Службы общественной охраны. Я еще крепче вжался в дверь. Огненный гриб вначале позеленел, а потом исчез вовсе.
- Еще одно магическое явление. С каждым днем все хуже и хуже.
- Сегодня в округе Двенадцати морей опять видели табун единорогов, - меланхолично заметила Макри.
- Мне пора. Я хочу спрятаться в порту. Кулон у меня. Если меня раньше не найдет Хорм Мертвец, встретимся на балу. Посмотри, что можно узнать об Авенариде - секретарше Лисутариды.
- О ком?
- Об Авенариде. У меня есть сильные подозрения, что она имеет какое-то отношение к Барию.
- Откуда ты это взял?
- Интуиция опытного сыщика. И еще. Смертность населения полностью вышла из-под контроля. Люди мрут повсеместно. Не знаю, каким образом Моксалан повесит на меня всех этих жмуриков, но на случай, если это ему удастся, сгреби последние деньги и сделай ставку на шестьдесят покойников.
- Шестьдесят?
- Именно. Увидимся завтра.
- А какой у тебя будет костюм?
- Отличный вопрос. Тебе придется что-нибудь для меня подыскать.
- Я раздобуду тебе пару бивней, и ты без всякого грима сойдешь за слона, - сказала Макри, которой по-прежнему не нравилось, что я собираюсь на бал.
Я предпочел игнорировать этот глупый выпад.
- Принеси мне мою тогу.
- У тебя есть тога?
- Да. Сохранилась со времен моей службы во дворце. Она, наверное, под кроватью. И какую-нибудь маску. Ее можно купить на базаре.
- Все равно это будет хуже, чем костюм телохранителя, - сказала Макри и спросила: - Где тебя найти?
- Я спрячусь в одном из портовых пакгаузов. Там есть сарай, в который должны завезти партию лошадей из-за моря. Он будет пустовать еще пару дней.
Макри согласилась принести мне завтра тогу. Я прокрался по улице Совершенства до первого угла и нырнул в проулок. Знание всех закоулков округа Двенадцати морей позволило мне незамеченным добраться до гавани. Солдаты Службы общественной охраны по проулкам не ходят. Хорошо, что я навестил Танроз. Без ее пищи в желудке мне бы до утра не продержаться.

ГЛАВА ВОСЕМНАДЦАТАЯ

Я совсем не плохо провел ночь в стоге сена в одном из портовых строений. Солнце поднялось довольно высоко, а я все еще продолжал наслаждаться тишиной и покоем. Здесь было полным-полно стойл и кормушек, так как предназначено это строение было для передержки разного рода скота, прибывающего в город из-за моря. По счастью, владелец еще ожидал прихода корабля с партией лошадей, и сарай пустовал. Одним словом, все стойла и кормушки находились в моем распоряжении. Если не считать устойчивого запаха скотного двора, это временное убежище лишь немногим уступало моему жилью в «Секире мщения». В пустом служебном помещении я обнаружил немного сушеного мяса, чем и смог поддержать свое бренное тело. Каждые несколько часов в пакгауз заглядывал сторож, и я зарывался в сено. Однако все остальное время меня никто не беспокоил. Я был почти уверен, что Служба общественной охраны искать меня здесь не станет, но меня не оставляла тревожная мысль, что Хорм или Гликсий могут напасть на мой след. Однако никто так и не появился, и я провел весь день, валяясь на сене, поглощая сушеное мясо и осмысливая ситуацию.
Это был первый спокойный день за очень долгое время. После девяти или десяти часов, проведенных на сене, моя голова прояснилась, и я почувствовал себя отдохнувшим. Похоже, что быть лошадью совсем не плохо. Ближе к вечеру в моем убежище появилась Макри. Я выполз из сена, чтобы ее поприветствовать.
- Ты принесла мою тогу?
- Тогу, сандалии и маску. А еще пива.
С этими словами она опустошила свою сумку. Мне не хватало слов, чтобы выразить свою благодарность за пиво. Я выпил и осмотрел тогу. Она, бесспорно, могла бы быть чище. Впрочем, сойдет и так.
- Тоги, к твоему сведению, весьма трудно носить. Их нужно очень точно драпировать. Одно резкое движение - и одеяние может свалиться. Поэтому ты никогда не увидишь бегущего сенатора. Слишком рискованно. А какую маску ты для меня выбрала?
Макри купила дешевую маску на базаре. Это было карикатурное изображение заместителя консула Цицерия.
- Единственная, какая у них осталась, - сказала Макри и поинтересовалась, почему я не даю ей кулон, чтоб она, а не я, вернула его Лисутариде.
- У тебя возникнет искушение снова на него взглянуть.
- Ты прав, - кивнула Макри. - Мне страшно понравилось командовать армией.
- Что ты сотворила со своими волосами? - спросил я, вдруг заметив, что ее и без того пышная шевелюра стала еще пышнее.
- Помыла лосьоном из волшебных трав.
- Чем?
- Его продают на базаре, и он делает волосы пышнее. Кроме того, он придает им особый блеск. Я не хочу на балу выглядеть какой-то бродяжкой, ведь там будет полным-полно сенаторских жен. А теперь мне пора.
- Заниматься макияжем?
- Возможно.
Во время Ассамблеи чародеев Макри познакомилась с Копро - лучшим визажистом города. После того, как выяснилось, что Копро - наш заклятый враг, ей пришлось его убить. Но даже краткое знакомство не прошло для моей подруги без следа. Ранее равнодушная ко всяким выкрутасам нашей аристократии Макри начала вдруг красить ногти.
- Как дела в городе?
- Сущий ад, - ответила она. - Единороги, кентавры, вспыхивающие огни, необъяснимые смерти и всякие видения. Короче, полный хаос. Я действительно хочу попасть к визажисту. Лисутарида пригласила их целую команду. На весь день. Если я приду раньше, то она, возможно, одного мне уступит.
Макри удалилась, а ночь, напротив, приближалась. Ухитрившись закутаться в тогу и убрав маску в сумку, я попытался запрятать свои длиннющие волосы за ворот непривычного одеяния. Когда мне это более или менее удалось, я вышел на улицы округа Двенадцати морей и зашагал с видом сенатора, направляющегося на бал-маскарад. Меня тут же принялись донимать детишки. Они тыкали в меня грязными пальцами, чтобы убедиться, что я не являюсь магическим видением. Я отогнал их, использовав некоторые выражения, которые они от сенатора никак не ожидали.
- Так с детьми не разговаривают, - услышал я.
Это был капитан Ралли. Капитан взирал на меня с некоторым изумлением. За его спиной стояли три солдата Службы общественной охраны.
- Вы арестованы, сенатор Фракс, - с ухмылкой объявил он.
У меня на вооружении было одно заклинание. Я быстро прошептал короткую фразу, и капитан со всеми его подчиненными рухнул на грязную мостовую. Снотворное заклинание - одно из немногих, которым я владею в совершенстве, действует весьма эффективно. К сожалению, этим я исчерпал все свои магические возможности, а чтобы снова подзарядиться заклинанием, мне следовало заглянуть в колдовской справочник. Я рассчитывал сохранить заклинание на случай, если на балу у Лисутариды у меня возникнут неприятности.
Использование снотворного заклинания против находящихся при исполнении обязанностей сотрудников Службы означало, что я уже нахожусь в весьма незавидном положении. Сопротивление аресту с применением магии считается здесь весьма и весьма серьезным правонарушением. Скрывшись почти бегом с места преступления, я остановил первый попавшийся ландус.
- К дому Лисутариды Властительницы Небес. И побыстрее!
Я поерзал немного, чтобы не усесться на скрытый под тогой меч. Лишь несколько месяцев назад я видел представление бродячих комедиантов, в котором сенатор терял тогу именно в тот момент, когда в комнату входила принцесса. Я не стал бы держать пари, что подобного не случится этой ночью. Интересно, пригласила ли Лисутарида на бал принцесс? Юная принцесса Ду-Акаи жить не могла без тусовок. Она когда-то была моим клиентом в расследовании весьма деликатного дела. Пожалуй, мне стоит держаться от нее подальше.
Всю дорогу я сидел, опустив голову как можно ниже. Однако, когда наш ландус влился в кавалькаду карет, ехавших по аллее, именуемой «Истина в красоте», я рискнул выглянуть в окно. Справа и слева от меня катили роскошные кареты, полные людей в замысловатых костюмах. На мне же были старая тога и простенькая маска, и я уже начинал ощущать собственную неполноценность. С другой стороны, я понимал, что мой наряд не привлечет особого внимания. Я буду не единственным, в чьем кармане не позвякивает хотя бы пара гуранов. Вам не придется долго изучать жизнь нашей знати, чтобы найти людей, залезших в долговую яму настолько глубоко, что им оттуда никогда не выбраться.
Я швырнул вознице монету, выскочил из ландуса и затерялся в толпе хихикающих дамочек в нарядах уличных танцовщиц. Дамочки, естественно, направлялись на бал. Впрочем, они могли быть и настоящими танцовщицами. Приняв облик снисходительного патриарха, управляющего своей паствой, я уверенно вошел в дверь, взял у официанта бокал вина и оглядел собрание.
Основные события происходили на свежем воздухе, и я, следуя указаниям многочисленных слуг, прошел в огромный парк, где повсюду играла музыка, а около огромных шатров толпилась масса людей в элегантных костюмах и масках. В этот момент до меня дошло, что найти Лисутариду в этом сборище будет не так просто. Я надеялся, что она будет приветствовать прибывающих гостей у дверей, но этого не случилось. Хозяйка бала обреталась где-то в толпе или переодевалась для выхода на публику. В прошлом году, работая на нее, я не уставал удивляться, сколько времени она тратит на туалет. Решив, что Лисутарида из гордости или, если хотите, тщеславия влезет в самый необыкновенный костюм, я выискивал наиболее потрясные прикиды. К сожалению, здесь было из чего выбрать. По саду бродили гости в самых разнообразных нарядах, начиная с людей, которые, подобно мне, ограничились формальной тогой и небольшой маской, и кончая теми, кто потратил многие недели на сооружение сложнейших костюмов.
Пираты, солдаты, эльфы, знаменитые исторические личности, варвары и так далее, и тому подобное. Одним словом, все мыслимые и немыслимые костюмы. Я подошел к фантастической фигуре с изящной маской золотой орлицы, полагая, что это и есть Лисутарида. Но меня постигло разочарование, когда я услышал, как орлица жалуется прекрасной лани на дороговизну продуктов на рынке. Лисутарида вряд ли стала бы обсуждать подобные темы. Проблема роста цен Властительницу Небес явно не интересовала.
Интересно, а где сейчас Макри? Она могла быть наверху с визажистом. Или скорее всего моя подруга и Лисутарида делят между собой не мастера макияжа, а кальян с фазисом. Последнее означало, что они могут предстать перед гостями через несколько часов, и притом в непотребном состоянии. Мне надоело таскать с собой магический кулон. Я начал опасаться, что скрытая в нем волшебная сила просочится наружу и дурно повлияет на меня. Я уже видел древесную нимфу, которая выглядела весьма реалистично. Это не могло не тревожить. Кулон следует вернуть как можно скорее. Никто не знает, в какой момент консул Калий потребует, чтобы Лисутарида продемонстрировала ему камень. А если Хорм Мертвец действительно решил нанести визит, то я предпочел бы, чтобы в момент его посещения кулон находился у главы Гильдии чародеев. Пускай сама разбирается с этим злющим колдуном. Надо было не теряя времени отправляться на поиски Лисутариды.
Но больше всего мне хотелось пива. Единственными людьми без масок были официанты.
- Полагаю, что пива здесь не подают? - спросил я, презрительно оглядывая поднос, уставленный бокалами с дорогим вином.
- Думаю, вы сможете найти пиво в голубом шатре. Там его держат для музыкантов.
Не тратя больше времени на поиски Лисутариды, я поспешно двинулся к голубому шатру, где плавно двигались пары под полные достоинства звуки, исторгаемые небольшим оркестром. Официант дал мне отличный совет. Ни один профессиональный музыкант не будет играть всю ночь, заправляясь лишь коллекционным вином. Пиво там, естественно, было, и я отдал ему должное, подняв кружку в честь музыкантов. Ожидая очередную порцию, я наблюдал за танцующими. Они исполняли медленные и весьма сложные придворные танцы, которым их обучили танцмейстеры Турая. В свою бытность при дворе я тоже учился этому искусству, однако не могу сказать, что стал с ним на «ты». Мужчина в костюме уличного жонглера вел даму, наряженную монахиней. За ним по периметру площадки следовала толпа пиратов, уличных торговок, солдат, варваров и полный набор нимф, наяд и дриад. Судя по количеству танцоров в шатре и числу приличных людей у его входа, бал Лисутариды удался на славу. Однако мне все-таки следовало ее найти, Я заправился пивом, если можно так выразиться, про запас и вышел из шатра, намереваясь проникнуть в дом хозяйки бала. Неподалеку от синего шатра я снова столкнулся с уже знакомым мне официантом.
- Вы не видели Лисутариду? - спросил я у него. - Не знаете случайно, в каком она костюме?
Парень одарил меня презрительным взглядом и негодующе воскликнул:
- Неужели вы не знакомы с этикетом балов-маскарадов?
- Какой раздел этикета вы имеете в виду?
- Тот, где запрещается интересоваться, кто скрывается под маской, - ответил он. - Это считается чрезвычайно дурным тоном.
Залившись краской стыда, я направился к дому Лисутариды, но почти сразу увидел шагающего мне навстречу заместителя консула Цицерия. На Цицерии была его обычная тога и небольшая маска. Узнать заместителя консула не составляло никакого труда. Если он увидит меня в маске Цицерия, неприятностей не миновать. Я нырнул в кусты и оказался лицом к лицу с крупным мужчиной в костюме снежного пикси.
- Я самый богатый человек в мире, - объявил он.
- Очень рад за вас.
Снежный пикси вдруг обмяк и свалился на траву. Я присел рядом с ним и увидел, что он мертв. Еще одна жертва камня? Это невозможно! Камень надежно спрятан в моей сумке. Я снял с покойника маску. Этого человека я не знал. Обычный сенатор, всю жизнь мечтавший стать самым богатым человеком в мире. Под моим коленом находился какой-то твердый предмет. Оказалось, что это уже знакомый мне кулон. Пропавший кулон. Я открыл маленькую сумку, которую закрепил под тогой. Кулон оказался на месте. Теперь у меня было уже две пропавшие подвески. Но кулон существовал в единственном экземпляре. В этом никто не сомневался. Я бросил находку в сумку и продолжил путь к дому. Когда я приблизился к двери, мимо меня прорысил единорог. Публика разразилась аплодисментами, решив, что это часть развлекательной программы.
За дверями всех гостей встречала прислуга, чтобы провести через дом в сад. На второй этаж в личные апартаменты волшебницы не позволяли подниматься никому. Я дождался удачного момента и проскользнул мимо двух стражей к юноше в красной тунике.
- Сугубо личное дело, - шепнул я ему. - Отвернись.
Он отвернулся, и я помчался вверх по ступеням. С домом я был знаком и знал, что если Лисутарида не вышла к гостям, то она все еще в своих покоях торчит перед зеркалом или курит фазис. Апартаменты главы Гильдии чародеев располагались в дальней части дома. В коридоре появилась Макри в своих оркских доспехах. Она уверенно шагала, не обращая на меня никакого внимания.
- Макри...
Никакой реакции.
- Ну и катись к дьяволу! - крикнул я ей вслед.
Наверное, она продолжала злиться на меня за то, что я проник на бал.
Я нашел салон хозяйки бала и без стука сунулся в дверь.
- Лисутарида, у нас возникли серьезные проблемы.
Волшебница сидела перед зеркалом, а стилист занимался укладкой ее волос. Неподалеку от нее на кушетке восседал консул Калий. Он был в костюме пирата, однако маску с лица снял. У окна стояла Макри.
- Какие проблемы? - поднимаясь с кушетки, поинтересовался консул.
- У музыкантов закончилось пиво.
Консул расхохотался и поздравил меня с удачной маской. Макри (которая не должна была здесь находиться) смотрела на меня с удивлением, а Лисутарида явно рассердилась.
- Кто вы? - спросила она.
Я не мог назвать себя, пока Калий находился в салоне.
- Этикет не позволяет раскрыть мне свое имя, - нашелся я.
- Убирайтесь к дьяволу из моей комнаты, пока я не приказала слугам вас вышвырнуть! - заявила Лисутарида.
На ней был прекрасный наряд, украшенный парой крыльев. Насколько я понял, чародейка изображала Ангела Южного Урагана.
- Но музыканты действительно нуждаются в пиве. А заместитель консула Цицерий повсюду разыскивает консула Калия по какому-то очень важному делу.
Лисутарида наконец узнала мой голос и встревожилась. Она повернулась к консулу:
- Если вам надо удалиться...
Калий, не дав ей закончить, улыбнулся. Он совсем не был похож на человека, который мог только что обвинять главу Гильдии чародеев в измене городу. Консул просто лучился счастьем.
- Я со всем разберусь, - сказал он, - а вы продолжайте готовиться к большому выходу. Так вы говорите, что музыканты желают пива? Не сомневаюсь, что смогу решить эту проблему. А Цицерий хочет меня увидеть? Не сомневаюсь, что по делам государственной важности. Заместитель консула всегда - даже в разгар веселья - думает прежде всего о своих обязанностях.
Консул отвесил формальный поклон Лисутариде и удалился.
- Консул, похоже, счастлив, - сказал я, снимая маску.
- Что тебе здесь понадобилось? - спросила Лисутарида.
- Он никак не переживет, что его не пригласили, - сказала Макри, - и поэтому ведет себя как ребенок. Совсем как принцесса эльфов в одной из легенд.
- Какая еще легенда?
- Легенда называется «О принцессе эльфов, которая вела себя словно дитя».
- Нет такой легенды.
- А вот и есть. Я переводила ее в прошлом году.
- Неужели это действительно так? Ты осмелился вторгнуться в мой дом назло нам всем?
- Назло вам, идиотам?! - взревел я. - Разве ты забыла, что пригласила меня тебе помочь? Найти для тебя фантастически важный предмет, именуемый кулоном.
- Но я уже нашла его, - возразила Лисутарида. - И только что показала консулу. Ты же видел, как он был рад.
- Что же, возможно, он радовался бы меньше, если бы увидел и это, - сказал я, извлекая из сумки два кулона.
- Явная подделка, - едва взглянув на камни, заявила Лисутарида.
- Ты так думаешь? В кустах валяется мертвец, который с тобой не согласен. Взгляни-ка получше.
Лисутарида взяла один из кулонов и вонзила в него взгляд. После этого она довольно хмуро изучила второй камень. Затем Властительница Небес положила мои подвески на бюро, выдвинула ящик и извлекла из него третий камень.
- Они все подлинные.
- Но ты никогда мне не говорила, что их будет три, - заметил я.
- Трех кулонов не существует! Есть только один. Тем не менее все эти камни подлинные.
- В таком случае мы столкнулись с еще одной тайной, - усаживаясь на кушетку, сказал я. - Но это по крайней мере объясняет, почему жители Турая продолжают сталкиваться с единорогами даже после того, как я нашел камень. Город просто завален магическими кулонами.
- Ты сказал, что в моем саду лежит покойник?
- Да. Не беспокойся, он хорошо спрятан в кустах. Но надо готовиться к худшему. Магические явления не прекращаются, а я знаю еще ряд людей, которые заявляют, что кулон у них. Одному богу известно, сколько камней находится в городе. А ведь каждый из них таит в себе смерть! Если все они окажутся в одном месте, твой бал-маскарад запомнят на века.
Послышался деликатный стук, и в комнату вошла горничная.
- Кентавры разрушают зеленый шатер, мисс, - сказала она.
Лисутарида посмотрела на Макри.
- Я займусь этим, - сказала моя подруга, надевая шлем.
- А ты полагаешь, что должен остаться? - спросила Лисутарида.
- Нам надо кое-что обсудить. Меня интересует, например, откуда такое изобилие кулонов и что нам следует предпринять.
- Но я действительно не могу заниматься этим во время бала, - запротестовала Лисутарида. - Настало время моего выхода.
- Неужели ты не понимаешь, что там вот-вот произойдет? Кентавры поедают твой шатер, а ото означает, что их породил другой кулон. Каждый из тех, кто находится в парке, может умереть, если найдет кулон и на него посмотрит. А если над одним из шатров возникнет огненное видение, то начнется паника, в которой погибнет не один человек. Не забывай также, что тебя обещал навестить Хорм Мертвец. А значит, мы не можем исключать возможности появления Гликсия Драконоборца. Сарина Беспощадная также пытается продать кулон. Повторяю: этот бал может запомниться тем, что все его участники откинут копыта.
- Ты действительно знаешь, как испортить праздник, да? - сердито бросила она, как будто во всех ее неприятностях был виноват я.
- У тебя есть хоть какие-нибудь соображения о том, как кулон смог размножиться? Существуют ли какие-нибудь заклинания, способные создавать копии предметов?
Лисутарида продолжала возиться перед зеркалом с прической. Такого огромного и красивого зеркала мне видеть не доводилось. Этот громадный кусок стекла должен был иметь запредельную цену. Думаю, подобного зеркала не было даже в Императорском дворце.
- Да, опытный практикующий маг способен создавать копии, - пробормотала Лисутарида. - Для этого требуется исключительное искусство. Но кто мог пойти на такое?
- Попытаемся определить всех, кто мог быть связан с этим делом, - сказал я. - Прежде всего Хорм и Гликсий. Мотивы их поведения мне неизвестны. Хорм с самого начала хотел тебя дискредитировать. Может быть, он решил отдать настоящий кулон принцу Амрагу и сделать тебя посмешищем, оставив у тебя копию. Не исключено, что Хорм, вознамерившись истребить твоих гостей, спланировал операцию так, чтобы все копии собрались здесь. Отличный способ разом избавиться от всех лидеров Турая. Но кто бы за этим ни стоял, нам необходимо что-то предпринять. Тебе известно лучше, чем мне, что сосредоточение многих магических предметов в одном месте чревато большой опасностью. А что, если копии окажутся нестабильными? Что мы станем делать, если магическое пространство проникнет в твой сад? Кроме того, может произойти мощный взрыв.
В прошлом веке в силу так и оставшихся неизвестными причин маг из Симинии по имени Балиний Сверхмощный создал свой дубликат. Как утверждали свидетели, копия была само совершенство, но когда Балиний решил пожать руку самому себе, произошел взрыв такой силы, что от оригинала и копии не осталось ничего. Да и весь город почти сровнялся с землей. Воронку от взрыва можно увидеть и сейчас.
Лисутарида оторвалась от зеркала.
- Мы не знаем, имеются ли поблизости другие экземпляры. Их может быть всего три. А с тремя я справиться смогу.
- А я думаю, что есть и другие.
- На каком основании?
- Интуиция.
Лисутарида, как мне было известно, весьма скептически относилась к моей интуиции. Вот и сейчас, вместо того, чтобы сразу согласиться, она подошла к окну и принялась разглядывать сад. Секунд через тридцать она повернулась лицом ко мне и со вздохом произнесла:
- К сожалению, ты прав. Я чувствую присутствие других кулонов. Не могу назвать их число. Боюсь также, что ты прав и в отношении нестабильности. Создать абсолютно точную копию предмета с таким мощным магическим зарядом практически невозможно.
С этими словами Лисутарида приблизилась к висевшей на стене картине, произнесла несколько слов, и картина отъехала в сторону. За ней оказался сейф. Властительница Небес прошептала довольно длинную серию древних слов и, когда сейф открылся, извлекла из него небольшую сумку.
- Сумка сшита из Пурпурной ткани эльфов, и если положить в нее кулоны, она погасит их магическое действие. Но никто не должен видеть, чем ты занимаешься. Частным лицам, включая даже меня, владеть Пурпурной тканью запрещено. Король обрушится на меня, словно скверное заклятие, если узнает об этой сумке.
Из слов волшебницы было ясно, что она намерена свалить на меня всю грязную работу.
- Ты и вправду хочешь отправить меня на сбор неизвестного количества волшебных кулонов? Я чуть не умер от страха, таская с собой всего один.
- Я должна выступать в роли хозяйки бала. Что скажут люди, если я вдруг начну ползать с мешком по кустам? Ведь я наняла тебя для того, чтобы ты охранял мою репутацию. Так что приступай, но не позволяй консулу Калию узнать, чем ты занимаешься. Я только что ухитрилась убедить его, что никогда не теряла камень. Наличие фальшивых кулонов бросит на меня тень. Возьми вот это. - Лисутарида протянула мне медный браслет и добавила: - Вблизи от любого магического предмета он начнет светиться.
- Он уже светится.
- Это потому, что в комнате полным-полно разных магических артефактов. Браслет поможет тебе обыскивать сад. Если наткнешься на покойников, прикажи слугам от моего имени тайком вынести их и где-нибудь припрятать.
- Не нравится мне все это.
- У нас нет выбора. Я сделаю все, чтобы контролировать магические проявления. Мне пора. Я открываю балет с принцем Фризен-Аканом.
- Будь осторожнее, чтобы он не оттоптал тебе ноги.
- Все равно оттопчет, - ответила она, и я вышел в коридор.
Поначалу я вознамерился двинуться в сад, но затем принял другое решение. Комнаты Авенариды находились этажом выше. Пока меня никто не видит, я могу подняться и осмотреть их. Лисутарида, если поймает меня за этим делом, задымится от злости. Ну и пусть себе дымится - все равно она мне сделать ничего не сможет. Я ей необходим для грязной работы. Я сообразил, что забыл спросить ее о таинственной фигуре в оркских доспехах, которую принял за Макри. Может быть, это ничего и не значило, но скорее всего появление второй Макри грозит нам неприятностями. Ведь это вполне могла быть Сарина. Однако сейчас мне было не до того, и выяснением, кто же скрывается под доспехами, я решил заняться позже.
Дверь Авенариды оказалась на запоре. Я прошептал несколько магических слов, но дверь не открылась. Когда же я навалился на нее всей своей тяжестью, дверь начала понемногу поддаваться. Мало какой запор способен противостоять туше Фракса. Еще одно усилие - и дверь распахнулась. Переступив порог, я увидел апартаменты, декорированные и обставленные с большим вкусом. Ничего такого, что резало бы глаз или контрастировало с остальными вещами. Я приступил к работе.

Предыдущая страница 15 Следующая страница


Фракс и пляска смерти 16

ГЛАВА ДЕВЯТНАДЦАТАЯ

В саду царило веселье. Помимо музыки, танцев, деликатесов и вина развлечением служила необыкновенная игра цветных огней и постоянное появление различных персонажей из другого мира. Толпа гостей, полагая, что все это - проявление магических способностей хозяйки дома, была просто очарована.
Создавалось впечатление, что только я и Макри осознавали опасность происходящего. Макри делала все, чтобы не позволить потусторонним созданиям наносить чрезмерный ущерб. Со стороны было очень забавно наблюдать за женщиной в оркских доспехах, следом за которой по аллеям сада тащился табун кентавров и единорогов. Сластолюбивые кентавры делали все возможное и невозможное, чтобы привлечь внимание Макри (нечто подобное я имел возможность наблюдать пару лет назад на Поляне Фей), а Макри, напротив, изо всех сил пыталась отогнать назойливых ухажеров. Это продолжалось до тех пор, пока магические силы, вызвавшие к жизни четвероногих, не дестабилизировались, и кентавры исчезли. Что касается единорогов, то я не совсем понимал их влечения к моей подруге. Чистоту сердца и помыслов ей, по-моему, сохранить не удалось.
- Ничего подобного я никогда не видел! - сказал своей спутнице весьма состоятельный, судя по костюму, тип, заметив рысящую Макри и преследующих ее сказочных созданий. - Лисутарида знает, как развлечь гостей.
Темноту неба над головой разорвала яркая вспышка молнии.
- Она - лучший маг нашего города! - продолжал восхищаться пират.
Я же тем временем занялся поиском кулонов. Это оказалось делом нелегким, поскольку браслет Лисутариды вспыхивал каждый раз, когда в моем поле зрения возникала очередная наяда или русалка. Очень трудно сосредоточиться, когда то и дело звучит ложная тревога. Заметив в дальнем конце сада двух Макри (за одной из них брел табун единорогов), я помчался к той, что пребывала в одиночестве. Мне казалось, что имитирующий мою подругу тип имеет ко всему этому безобразию какое-то отношение. Заметив мое приближение, фигура нырнула в кусты, а я последовал за ней. Как только я вступил в заросли, браслет ярко засветился. За кустами оказался какой-то человек в костюме епископа. Он что-то поднимал с земли. Я одним прыжком подскочил к нему и вырвал находку из его рук.
- Он мой! - взвизгнул епископ.
Я сунул кулон в сумку, а достойный гость Лисутариды удалился, осыпая меня словами, абсолютно не соответствующими его одеянию.
- Позже ты скажешь мне спасибо! - рявкнул я ему вслед и продолжил поиски.
Итак, первый успех налицо.
Очередной кулон я нашел в фонтане, в котором резвился выводок русалок, и еще один отнял у какого-то придворного. Придворный во всю глотку орал о государственном перевороте, который якобы совершил. Хорошо хоть остался жив. Сунув кулон в сумку, я оставил мятежника предаваться снам о власти. Итак, я нашел три кулона, но, судя по парящей над садом комете, еще несколько штук гуляли на свободе.
- Почему они все оказались здесь? - сердито спросил я вслух.
- В какой-то мере это моя заслуга, - раздался за моей спиной хорошо поставленный голос.
Это был Хорм Мертвец, наряженный в костюм Царя Глубин и вооруженный для полноты картины трезубцем.
- Так я и думал!
- По правде говоря, я этого не планировал, - признался Хорм. - После того как кулон попал в мои руки, я собрался покинуть город. Но когда я, к своему величайшему сожалению, нашел еще один кулон, мне стало ясно, что кто-то создает дубликаты. За последние несколько дней я обнаружил их еще несколько штук.
- И ты отправил их все на бал Лисутариды?
- Мне показалось, что это будет забавно, - рассмеялся Хорм. - Меня всегда занимал вопрос, что произойдет, если в одном месте окажутся несколько несовместимых магических артефактов. Если повезет, думал я, они могут исчезнуть в одном громадном взрыве, сровняв весь город с землей. Посмотри на небо. Звезды, как мне кажется, начинают множиться.
Хорм не ошибся. На темном куполе неба вспыхнули миллионы новых светлых точек. Затем точки стали разрастаться, и на нас посыпался дождь комет. Кометы, все разных цветов, падали в саду. Гости взорвались овацией.
- Великолепное зрелище! - восхитился Хорм. - Все они скоро умрут и тем не менее аплодируют. А тебе, значит, поручили собирать кулоны в мешок? Ничего более смешного я в жизни не видел!
В кустах возникло какое-то движение, и перед нами предстала Макри. Или, если быть точным, какая-то женщина в оркских доспехах. Я сразу понял, что это не Макри. Все мои шесть чувств напряглись до предела, когда женщина достала из кармана кулон и протянула его мне.
- Не так быстро, Сарина! - взревел я и двинул ее так, что она рухнула на траву. После этого я вырвал кулон из ее руки и кинул камень в сумку. - Ты правда считаешь, что можешь безнаказанно крутить подвеской перед моей физиономией?! - грозно спросил я, срывая маску с ее лица.
Увы, это была вовсе не Сарина! У моих ног лежала принцесса Ду-Акаи - самая высокопоставленная женщина Турая и третье лицо в линии наследников престола.
- Простите меня, принцесса Ду-Акаи. Произошло недоразумение.
Я прекрасно понимал, что путей к спасению нет. Нельзя ударить особу королевской крови и остаться безнаказанным. Передо мной открылся прямой путь на каторжную галеру.
- Я плавала вместе с дельфинами, - сконфуженно пробормотала принцесса.
Естественно. Ведь девчонка пялилась на кулон. Она не понимала, что происходит. Хорошо, что она не откинула копыта. Вот это было бы действительно скверно. Я уложил ее поудобнее, а Хорм Мертвец хохотал так, что едва не задохнулся. Не желая оставлять принцессу наедине со злым колдуном, я нахлобучил дурехе на голову шлем, взвалил ее на плечи и понес к дому.
- Позаботьтесь об этой даме, - крикнул я слугам. - Она слегка перебрала, и ей нужен покой.
Должен признаться, всем этим безумием я уже был сыт под завязку. Мне казалось, что кошмару не будет конца. Здесь могло быть и сорок, и пятьдесят кулонов. Я обратил внимание на то, что некоторые гости начали нервничать, когда очередной табун кентавров протопал по шатру, не проявляя никакого намерения исчезнуть даже после того, как Макри продемонстрировала свои мечи. Лисутариде удалось их прогнать при помощи магии, однако становилось ясно, что события выходят из-под контроля.
- Он меня укусил! - громко жаловалась какая-то дама, обращаясь к хозяйке дома.
Надо было установить, сколько еще кулонов находится в саду, а для этого следовало пустить в ход угрозы. Времени у меня не оставалось. Я огляделся, пытаясь найти старшего по положению слугу.
Вычислив такового, я сказал:
- Мне нужно срочно найти секретаря Лисутариды. В каком она костюме?
- Это серьезное нарушение этикета, боюсь, что...
Я предложил ему взятку, но чудак остался неподкупным. В результате пришлось взять его за горло и прижать к стене, не обращая внимания на возбуждение остальной прислуги, вызванное столь неординарными действиями.
- Выкладывай!
- На ней костюм древесной нимфы с желтыми цветами, - просипел несчастный.
Итак, после нападения на принцессу я выступил с угрозами в адрес слуг Лисутариды. При этом не надо забывать, что я употребил снотворное заклинание против капитана Ралли и его подчиненных в то время, когда достойные служители правопорядка находились при исполнении. Суду, вынося приговор по внушительному реестру преступлений, видимо, придется придумывать для меня специальное наказание.
Я принялся охотиться на древесную нимфу с желтыми цветочками. Вскоре меня увидела Макри и присоединилась к поискам.
- Ты все еще не нашел все камни? Если нет, то поторопись! События выходят из-под контроля. Кентавры кишат повсюду. И, представляешь, эти твари едва меня не раздели догола!
- Кентавры - они такие. А как насчет свежих жмуриков?
- Может быть, один или два. Хочешь, чтобы я провела точный подсчет тел для новой ставки?
- Нет, просто интересовался, как обстоят дела. Но раз уж ты об этом упомянула, продолжай подсчет. А мне надо найти Авенариду. По-моему, она знает точное количество кулонов.
- Лисутарида обрушится на тебя, словно скверное заклятие, за то что ты тревожишь ее секретаршу.
- Не только тревожу, но уже успел обыскать ее комнаты.
- Неужели?
- Точно. И нашел различные предметы, имеющие прямое отношение к Барию. Она водила шашни с сыночком профессора Тоария. И, вне всякого сомнения, финансировала его страсть к «диву», после того как папаша отказал парню в средствах.
Я рассказал Макри о том, как обошелся с принцессой Ду-Акаи. Больше всего во всей этой истории моей подруге не понравилось то, что на принцессе был костюм оркского гладиатора.
- Я чувствую себя оскорбленной, - заявила она.
- Это не главное. Суть в том, что я ударил принцессу. Если она об этом вспомнит, меня ждет казнь.
- Ничего, прорубимся.
- Возможно, нам ничего иного и впрямь не останется. А теперь помогай искать Авенариду.
К этому времени бал-маскарад превратился в потрясающую вакханалию, сопровождаемую буйством разноцветных огней и разнузданным поведением разнообразных фантастических существ. Веселье царило необыкновенное. Я должен положить ему конец, если не хочу, чтобы город сровнялся с землей. А это могло произойти в любую минуту. Я с трудом пробивался через толпу. Необычный наряд моей подруги вызывал живой интерес гостей, облаченных даже в самые нелепые костюмы. Маска Цицерия на моем лице тоже вызывала улыбки. Улыбались многие, но сам Цицерий почему-то помрачнел, когда я наткнулся на него рядом с зеленым шатром, и сурово уставился на меня, очевидно, пытаясь вспомнить, где же ему попадался мужчина столь внушительных габаритов.
- Вижу нимфу с желтыми цветочками! - закричала Макри, и мы перешли на рысь.
Прихватить Авенариду нам удалось во фруктовом саду.
- Только не покалечь ее, - предупредила Макри.
Сильнейший взрыв возвестил о начале нового метеоритного дождя. Довольно увесистые камни с гулким звуком шлепались вокруг нас на траву.
- Разводить антимонии у меня нет времени, - прорычал я и, прихватив Авенариду за плечи, уволок ее в тень деревьев. Затем я сорвал с себя маску и сказал: - Мне надо получить ответы на ряд интересующих меня вопросов.
Авенарида попыталась вырваться из моих объятий.
- Уходите, уходите, - лепетала она.
- Ты это видишь? - спросил я, показывая на падающие с небес разноцветные огни. - События выходят из-под контроля, и если я не найду все дубликаты кулона, произойдет катастрофа вселенских масштабов.
Секретарша ударилась в рыдания. Слезы из-под маски лились ручьем.
- Кругом умирают люди, - сказал я, обнажая меч. - Выкладывай, или я прикончу тебя на месте.
- Помогите! - взвыла Авенарида, обращаясь к Макри.
- Прошу прощения, - произнесла моя подруга, доставая свой черный оркский клинок. - Настал момент истины.
Авенарида все сильнее прижималась к стволу дерева, и получилось так, что через несколько секунд она уже сидела на земле у его корней, очень похожая на маленького ребенка. Затем секретарша главы Гильдии чародеев сняла маску, шмыгнула носом и сказала:
- Я не знала, что такое может случиться. Я дала камень Барию. Он очень нуждался в деньгах.
- Знаю. Чтобы купить «диво». Ну и дружка ты себе выбрала!
- Барий сказал, что вернет кулон. Он хотел сделать и продать одну копию. Я не знала, что он наплодит их так много.
- И сколько же всего он ухитрился их изготовить?
- Я украла заклинание, - всхлипнула Авенарида. - Из личной библиотеки Лисутариды. Барий отнес его знакомому ученику чародея.
- До тебя доходит, в какую опасность ты поставила не только всех нас, но и город?
Авенарида выглядела несчастной, но сказать, чем вызван этот вид, я не мог. Скорее всего дуреху печалила не грозящая катастрофа, а те неприятности, которые ждут ее дружка.
- Ты поступила очень вероломно по отношению к Лисутариде, - заметила Макри.
Авенарида вскинула голову, и на ее лице появилось весьма странное выражение. До конца я его понять не мог, но мне казалось, что девчонка смотрит на нас даже с каким-то вызовом.
- Это я, а не Лисутарида должна была стать богатой! - заявила она. - Главой семьи был мой отец.
Сказав это, Авенарида опустила голову и снова обрела вид, призванный вызвать у нас сочувствие.
- Итак, сколько кулонов он сделал?
- Пятнадцать. После этого заклинание перестало действовать.
- В сумке у меня девять кулонов. Три - у Лисутариды. Значит, осталось еще четыре.
- Три, - уточнила Макри, доставая из своей сумки подвеску.
- Ты нашла одну? - удивился я. - И не стала на нее смотреть?
- У меня очень сильная воля, - ответила она.
Мы помчались прочь, оставив Авенариду рыдать под деревьями. Три кулона, которые нам предстояло найти, превратились в два после того, как мы споткнулись о труп молодого человека, продолжавшего сжимать в пальцах драгоценный камень. Я опустил очередную находку в сумку, надеясь, что Пурпурная ткань эльфов сумеет противостоять магическому напору изнутри, как уверяла Лисутарида.
- Неужели весь город может сровняться с землей? - спросила Макри.
- Подобное вполне возможно.
- Но у меня же завтра экзамен! Я так к нему готовилась...
Из-за деревьев показался рысящий единорог. Вообще-то единороги животные довольно приятные, и я никогда не мог предполагать, что мне при их виде будет становиться тошно. Единорог подбежал к Макри и принялся вылизывать ей лицо.
- Не понимаю, что в тебе находят единороги? Почему ты им так нравишься? Ведь, ты же, насколько я понимаю, не девственница.
- Это что, оскорбление? - с подозрением спросила Макри.
- Нет. Всего лишь констатация факта.
- Уверена, что девственность к этому не имеет ни малейшего отношения, - сказала Макри, ласково поглаживая единорога. - Их привлекает мой солнечный характер. Или моя эльфийская кровь. А как ты думаешь, этот единорог настоящий?
- Откуда мне знать? Но исчезать он, похоже, не собирается. Так же как и русалка, завораживающая мужчину в матросском костюме. Однако пошли. Нам предстоит найти еще два кулона.
Медный браслет засветился. Я влез в фонтан и, отшвырнув русалку, нащупал на дне очередную подвеску. Оставалось найти еще одну.
Появилась Лисутарида в своем ангельском наряде. Компанию ей составлял какой-то человек, который вполне мог быть принцем Фризен-Аканом. Его наряд был весьма роскошен. Кроме того, спутник Властительницы Небес едва держался на ногах. Так что скорее всего это и был Фризен-Акан. Увидев нас, Лисутарида деликатно отослала своего спутника и поинтересовалась о наших успехах.
- Осталось найти один.
- Ты уверен, что только один?
- Да.
- В таком случае дело закрыто, - заявила волшебница. - Последний кулон у меня. Я взяла камень у двух сенаторов, которые, в свою очередь, отняли его у единорога. Они были готовы вступить в бой. По счастью, я успела вмешаться, пока тайные мечты этих достойных людей их не убили. - Волшебница облегченно вздохнула. - Рада, что все завершилось благополучно. События в последний час приняли довольно бурный характер. Мне пришлось изрядно потрудиться, изгоняя банду горных троллей, пожирающих всю еду. А консул затеял свару с рассвирепевшей дриадой. Впрочем, это мог быть и рассвирепевший горожанин. Со стороны понять было трудно.
Мы отошли в тень деревьев. Ночь была теплой, и по моему лицу под маской струился пот. Макри стянула с головы шлем и вытерла лоб. Лисутарида взяла у меня сумку с кулонами и опустила туда последний камень. Затем она сунула руку в мешок, порылась немного и, достав одну из подвесок, объявила:
- Это - подлинник.
- Как ты определила?
- Ведь я же как-никак глава Гильдии чародеев.
- Но до этого имитация смогла ввести тебя в заблуждение.
- Мне просто не с чем было ее сравнивать. Кроме того, мне надо было показать консулу хоть что-нибудь!
Я взял кулон в руки. Он ничем не отличался от всех остальных, поэтому пришлось поверить Лисутариде на слово. Властительница Небес разбиралась в подобных делах значительно лучше меня. Во всем, что касается магии, она - первая спица в колеснице.
- Поздравляю, - прозвучал знакомый голос.
Это был Хорм Мертвец в маскарадном костюме.
- Не помню, чтобы я тебя приглашала, - ледяным тоном произнесла Лисутарида.
- Я не мог пропустить столь блистательное событие. Так же, как и возможности вновь увидеть Макри.
С этими словами он отвесил моей подруге низкий поклон. Мне показалось, что та настолько смутилась, что даже слегка покраснела.
Глядя на кулон в руках Лисутариды, колдун продолжил:
- Мне пришлось приложить серьезные усилия, чтобы доставить все эти кулоны на твой бал. Некоторые удалось добыть с помощью магии... Казакс, например, никак не желал расставаться со своим. Часть из них я купил. Особенно крупную сумму мне пришлось заплатить Сарине. Некоторые я получил... устранив их временных владельцев.
- Сочувствую, - сказал я. - Твоему плану не суждено было осуществиться.
- Моему плану?
- Вызвать магическую нестабильность, способную привести к общей катастрофе.
- Да, - согласился Хорм. - Это было бы превосходно. Но мой план, по правде говоря, состоял вовсе не в том, чтобы сровнять с землей ваш паршивый городишко. Это был бы всего лишь приятный побочный эффект. Я намеревался, да и сейчас не оставил эту мысль, презентовать кулон принцу Армагу. До тех пор, пока вы не собрали их в кучу, я не был уверен до конца, какой из них подлинный. И поскольку ты, Лисутарида, сумела найти один, я решил выждать, пока ты отыщешь все остальные. И вот теперь ты была столь любезна, что даже выбрала для меня настоящий.
- Твое могущество, Хорм Мертвец, значительно уступает моему.
- Ошибаешься. Наши магические возможности по меньшей мере равны. Но состязаться мы не будем. Ты передашь мне кулон, а я со своей стороны не стану посыпать вот этим порошком вашу сумку.
- Что?!
- Изготовленный по моему собственному рецепту порошок за считанные секунды разлагает Пурпурную ткань эльфов. Лишившись волшебной защиты, находящиеся рядом друг с другом пятнадцать кулонов приведут к магическому явлению такого масштаба, что лишь немногим из твоих гостей удастся остаться в живых. Прошу тебя, - продолжил Хорм, переведя взгляд на меня. - Не делай резких движений. Я к ним готов, и ты можешь умереть. Лисутарида, давай кулон.
Похоже, что мы попали в безвыходное положение. Настал момент, когда следовало принимать мгновенные решения. У меня таковых, увы, не оказалось. Хорм высыпал совсем немного порошка на горловину сумки. Пурпурная ткань эльфов мгновенно начала расползаться.
- У тебя еще останется фальшивый камень, с помощью которого ты можешь водить за нос консула, - сказал Хорм и протянул руку.
Выбора у Лисутариды не было. Если она не отдаст кулон, все те, кто пришел в ее дом, умрут. Она протянула Хорму кулон, и тот мгновенно исчез в складках его мантии. Затем, совершенно неожиданно для нас, колдун снял маску и, приблизившись к Макри, нежно поцеловал ее в губы. Макри окаменела, а колдун, отступив на шаг, произнес:
- Смею надеяться, что когда-нибудь вы посетите мое королевство.
С этими словами он повернулся на каблуках и двинулся прочь, оставив мою подругу в полном смущении.
Но далеко ему уйти не удалось. Из-за дерева выступил невысокий человек в маске. В руках он держал короткую, но весьма увесистую дубинку. Мгновение - и дубинка с силой обрушилась на затылок Хорма. Колдун рухнул на землю. Отличная работа! Не теряя ни секунды, человек нагнулся и выхватил кулон из кармана мантии Хорма.
- Отличная работа, Деманий, - сказал я.
Человек в маске изумленно обернулся.
- Я узнал твою фирменную работу дубинкой. А теперь отдай кулон Лисутариде и помоги мне припрятать Хорма.
Сыщик снял маску, явив миру свое лицо.
- Не могу, Фракс, - сказал он. - Я работаю на Риттия, и кулон отправится к нему.
- Но это же нелепо!
- За дискуссии мне не платят, - бросил Деманий.
Нет, находясь в здравом уме, подобное вынести невозможно. Мы прошли через страдания и смертельные опасности, а кулон никак не желает возвращаться домой. Когда Деманий двинулся прочь, я все еще размышлял о том, что нам грозит, если кулон окажется у Риттия.
- Остановите его! - крикнула Лисутарида.
Когда сыщик входил в тень деревьев, он вдруг резко дернулся назад. На какой-то момент я подумал, что его заклятием остановила Лисутарида. Но затем, после того, как Деманий повернулся и упал на траву, я увидел, что из его груди торчит оперение арбалетной стрелы. Из-за дерева выступила еще одна фигура в маске. Высокая и изящная женщина. Сарина Беспощадная! - без труда сообразил я. Сарина схватила кулон и растворилась в толпе. Интересно, куда она направляется?

ГЛАВА ДВАДЦАТАЯ

- Ты ее так и не нашла? - спросила Лисутарида, когда в комнату вошла Макри.
С момента смерти Демания прошло порядочно времени.
- Очень скользкая женщина, - заметил я. - Пока ты обыскивала шатры, она скорее всего перелезла через наружную стену.
- Ты что-то не очень рвешься мне помочь, - сказала моя подруга, устало опускаясь на позолоченную кушетку.
- Я за сегодняшний вечер уже достаточно набегался, - парировал я.
Лисутарида с отрешенным видом сидела на другой кушетке.
- Но у вас осталось еще много подделок, - попыталась утешить волшебницу Макри.
- Во дворце быстро определят, что это фальшивки. Не могу поверить, что мы потеряли кулон после того, как он уже побывал в наших руках.
Я же переживал смерть Демания. Он был отличным парнем. Его тело слуги тайком перенесли в подвал, теперь он покоился рядом с трупами двух несчастных гостей, ставших жертвами магического камня. Два жмурика. Не так уж и плохо по сравнению с тем, что могло произойти. Лисутарида, возможно, сумеет убедить всех, что обе смерти были вызваны естественными причинами. Некоторые пожилые сенаторы так пили и плясали, что летальные исходы были просто неизбежны.
Я порылся в складках тоги и извлек из-под одеяния бутылку вина.
- Распоряжаешься моими запасами? - спросила Лисутарида.

Предыдущая страница 16 Следующая страница


17 Мартин Скотт

- Решил, что заслужил это, - ответил я.
У меня возникло сильное желание спросить, почему меня не пригласили на бал. Обида рвалась на волю. Но я все же еще раз сумел ее проглотить. Я не хотел услышать от Лисутариды, что не принадлежу к классу людей, которых приглашают на подобные празднества.
- Тебе известно, что вся эта заваруха началась благодаря усилиям твоей обожаемой секретарши?
- Это всего лишь твои слова.
- Не только мои слова. Я это знаю точно. Я осмотрел ее комнаты. Ты изумишься, узнав, что я там нашел. Письма к Барию. Дневник с массой интереснейших замечаний о твоей персоне. И кое-какие предметы, которые она украла у тебя за несколько лет. Неужели ты этого не подозревала?
- Я сказала тебе, чтобы ты оставил ее в покое.
- Она ненавидит тебя за то, что ты унаследовала семейное состояние. Ты это знаешь? Не удивлюсь, если выяснится, что она обвиняет тебя в смерти ее отца.
- Фракс, - обожгла меня взглядом Лисутарида, - неужели ты думаешь, что я этого не знаю? Неужели ты можешь поверить, что я не допускала мысли о том, что дочь моего брата завидует моему положению? Более того, я прекрасно понимала, что девочка готова на неразумные поступки, чтобы, как она считает, отомстить мне за то, что я унаследовала большую часть отцовского состояния.
- Но разве тебе не следовало что-то предпринять и...
Волшебница жестом остановила меня.
- Я постоянно что-то предпринимаю. В первую очередь я делаю все, чтобы ее защитить. Это мой долг перед семьей. Не смей упоминать о ее роли в этой печальной истории и никогда не возвращайся к этой теме в разговоре со мной. Тебе повезло, что я не наказала тебя за обыск ее жилья.
Я пожал плечами. Если тетке Лисутариде так хочется проснуться в один прекрасный день с ножом под ребрами, куда его сунет обиженная племянница, - это ее дело.
- Ты наняла меня найти кулон, и я делал то, что считал нужным. Это - моя работа.
- Ты провалил дело.
Бедная Лисутарида! Внизу гремел бал, который стал потрясающим успехом, а она сидела, опустив плечи, и курила фазис. Вид у Властительницы Небес был несчастный, как у ниожской шлюхи. Да, тяжела жизнь главы Гильдии чародеев!
- Провалил? Я? Провал и детектив Фракс - понятия несовместимые. - Я извлек из своей сумки подлинный кулон и добавил: - Всем известно, что, когда дело доходит до расследования, сыщик по имени Фракс - первая спица в колеснице.
Лисутарида вскочила с кушетки и выхватила кулон из моих рук.
- Как ты его добыл?
- Спрятал его в ладони, когда ты принялась им хвастать. И сделал я это под самым твоим носом. Ловкость рук и никакого волшебства. На это я очень горазд.
- Но почему ты так поступил?
- Почему? Неужели я мог позволить тебе оставить кулон у себя в то время, когда твой сад буквально кишит существами вроде Хорма Мертвеца и Сарины? Это значило нарваться на новые неприятности.
- Неужели ты не мог мне этого сказать до того, как я ринулась на поиски Сарины? - возмутилась Макри.
- Вот именно. Ринулась. Я просто не успел. Ты слишком импульсивна, Макри, и я не раз уже тебе это говорил. Кроме того, ты хотела ее убить, и становиться на твоем пути не имело смысла. Не огорчайся, у тебя еще будут возможности сделать это.
Лисутарида принесла мне свои поздравления. Она уже выглядела далеко не такой несчастной, как ниожская шлюха.
- У меня кулон! - сказала она. - У меня все фальшивки. Тот, что унесла Сарина, очень скоро дестабилизируется и исчезнет. Мое имя останется незапятнанным!
- Твое - конечно. Но, увы, не мое. Мне грозят неприятности за то, что я не откликнулся на вызов Службы общественной охраны.
- Думаю, это можно уладить, - сказала Лисутарида.
- Я применил снотворное заклинание против капитана Службы общественной охраны и его людей.
- Это тоже пустяк. Можешь не беспокоиться.
- Я врезал по физиономии принцессе Ду-Акаи.
- А вот это действительно серьезно, - протянула Лисутарида. - Тебе грозят крупные неприятности, и здесь я смогу всего лишь тебя положительно характеризовать, выступив в качестве свидетеля.
Волшебница предложила мне выкурить фазис, и я принял ее предложение с благодарностью.
- Да, кстати, - сказала Лисутарида, обращаясь к Макри, - как прикажешь понимать твои поцелуи с Хормом Мертвецом?
- Я его не целовала. Это он поцеловал меня.
- Я как-то не заметила, чтобы ты сопротивлялась.
Макри снова залилась краской.
- Он застал меня врасплох.
Слова моей подруги Лисутариду, судя по всему, не убедили.
- Я думала, что ты его ударишь, - сказала волшебница.
- Однажды я попыталась это сделать, - сказала Макри, - но это его не остановило.
- Я понимаю, что внешне он выглядит очень эффектно. Бледный, с правильным овалом лица, высокими скулами. Но берегись, Макри. Ты не должна связываться с такими существами, как Хорм. Ты ведь знаешь, что, по слухам, - он уже мертвец.
- Фракс мне об этом говорил, - еле слышно прошептала Макри и припала к кальяну, явно не желая развивать эту тему.
- Как бы то ни было, он исчез, - продолжала Лисутарида. - Я проверила сад, и его нигде не обнаружила. В случае если он вернется, советую тебе держаться от него подальше.
- Он предложил Макри пост главнокомандующего его армией, - вставил я.
- Неужели?
- Давайте оставим эту тему! - возмущенно бросила Макри.
Мы замолчали, и я подумал о том, что если злобный колдун положил на мою подругу глаз, то она в этом не виновата, хотя этого могло и не произойти, одевайся она должным образом. Мужчина, постоянно обитающий в необитаемых землях (прошу прощения за парадокс), наткнувшись в городе на даму в кольчужном бикини, просто не может не обратить на нее внимания.
Я оставил Лисутариду и Макри зарядиться фазисом перед тем, как отправиться на финал бала. Я же направился домой, поскольку уже успел получить от этой великосветской тусовки удовольствия выше крыши. В коридоре я наткнулся на Цицерия.
- Ведь вы, как мне кажется, Фракс? - довольно кисло произнес заместитель консула.
- Да. Что касается маски, то она была единственной, оставшейся в продаже.
- Меня совершенно не волнует ваша гротескная схожесть со мной. Меня больше занимает то, как вы поступили с принцессой Ду-Акаи.
Все! Передо мной открылся прямой путь на каторжные галеры.
- Она рассказала мне, что на нее в саду напал разъяренный единорог, и вы спасли ее от чудовища. Это действительно так?
Принцесса, видимо, страдала весьма странной аберрацией памяти.
- Да, все так и было. Но мне не хотелось бы, чтобы об этом шумели. Я, конечно, рисковал жизнью, однако не сомневаюсь, что на моем месте так бы поступил любой порядочный мужчина Турая.
- Тем не менее это был поступок, достойный всяческого уважения и требующий немалого мужества. Некоторые из подаренных нам Лисутаридой развлечений носили, как мне кажется, несколько экстравагантный характер. Я просто вне себя от того, что дочь нашего монарха подверглась опасности.
Заместитель консула - один из самых ярых сторонников короля. И его благодарность была совершенно искренней.
- Как вы считаете, - спросил я, - мне можно рассчитывать на возвращение лицензии?
- Да, - ответил Цицерий. - Я все устрою.
- А не могли бы вы сделать так, чтобы с меня сняли обвинения в трусости?
- К сожалению, нет. Для этого существует определенный порядок. Да, кстати, вы ошиблись, обвинив в своих злоключениях претора Капатия. Обвинение против вас инициировал профессор Тоарий. Он был готов на все, чтобы не допустить расследования поведения сына.
- Да, все сходится. Вы знаете, что его сынок законченный наркоман и его в этой связи могут ожидать крупные неприятности?
От каких-либо комментариев Цицерий предпочел воздержаться. Когда я уходил, заместитель консула с явным неодобрением взирал на девиц, которые, надо полагать, были дочерьми сенаторов, но вели себя весьма неподобающим образом. А может быть, как раз и подобающим. Ведь дочки сенаторов славятся в нашем городе своей разнузданностью.
На следующий день в послеполуденное время я сидел в «Секире мщения», а рядом со мной расположился Гурд. Пыхтя и потея от напряжения, он сочинял письмо Танроз. Северный варвар находил эту работу непосильной.
- Никогда не писал писем, - жаловался он.
- Все будет в лучшем виде. Только напихай в него побольше комплиментов. Можешь сказать, что Фракс на глазах худеет.
- Ну уж в это она ни за что не поверит!
Я делал все, чтобы примирить Гурда со стряпухой. Ни он, ни я не могли без нее жить.
Я был страшно доволен тем, как завершились события. По большому счету все получилось как нельзя лучше. Я сделал доброе дело, найдя для Лисутариды кулон, волшебница мне безмерно благодарна. Заместитель консула Цицерий снова выступает на моей стороне. Единственной нерешенной проблемой оставались обвинения в трусости, якобы проявленной мною семнадцать лет назад. Интересно, будет ли профессор Тоарий настаивать на этой клевете после того, как я вывел его сыночка на чистую воду? Ведь этим обвинением он хотел положить конец моему расследованию, но теперь, когда о поведении сына стало известно всем, он, возможно, от своих слов откажется. Наркоманы - беда нашего города. Ради удовлетворения своей страсти они готовы украсть все - от жалких пяти гуранов и до самого ценного предмета во всем городе.
Краем глаза я следил за соседним столом. Там юный Моксалан в окружении заинтересованных зрителей трудился над листком бумаги. Парень подсчитывал, сколько смертей явилось прямым результатом последнего расследования Фракса. Ведь в городе были и другие смерти, которые на указанного Фракса повесить было невозможно.
Дверь распахнулась, и в таверну вступила Макри. Не говоря ни слова, она швырнула на пол свою сумку, стянула через голову тунику и бросила ее к стене. Оставшись в кольчужном бикини, моя подруга вскинула обе руки к потолку и с триумфальным видом принялась маршировать по залу. Ничего подобного мне раньше видеть не доводилось. Наверное, она выкидывала подобные штучки в свою бытность гладиатором, порешив очередного противника.
Макри прошагала по всему периметру зала со вскинутыми руками. На ее лице сияла широченная улыбка. Посетители, даже не понимая, в чем дело, принялись аплодировать.
- Макри, - наконец завила она, - первая спица в колеснице, когда дело доходит до экзаменов!
- Сдала?
- Ты спрашиваешь, сдала ли я экзамен? Слово «сдала» не отражает моих достижений. Я подняла образование на новый уровень! Никогда никто не проходил экзамен с таким блеском. Студенты онемели от восторга, а когда я закончила спич, все как один поднялись на ноги и устроили мне овацию.
Гурд радостно осклабился, а Дандильон, которая все еще торчала в «Секире мщения», притащила моей подруге кружку пива отпраздновать грандиозный успех.
- Отличная работа, я не сомневался, что все пройдет как нельзя лучше!
- Это был настоящий триумф, - продолжала кипеть восторгом Макри. - Даже профессор Тоарий не смог произнести ни единого слова критики. Я же говорю тебе, что была просто великолепна. И это после бессонной ночи. Ведь я до утра танцевала на балу, который стал главным событием светского сезона. Лисутариду засыпали комплиментами. Утром прямиком из ее дома я отправилась в Колледж и сдала экзамен. В последний год обучения я вступаю лучшим учеником из всего класса. Да, кстати, о поведении Бария каким-то образом узнали все, и в краже меня никто не подозревает.
Одним словом, прекрасный день. И он может стать еще лучше. Моксалан был готов выступить с заявлением.
- С помощью моих добровольных аудиторов, - произнес он, - я объявляю, что окончательное число покойников, связанных с последним расследованием присутствующего здесь Фракса, значительно превысило все первоначальные ожидания, и скрупулезный подсчет говорит о том, что всего оказалось шестьдесят три усопших!
По залу прокатился стон разочарования. Никто не рассчитывал, что жмуриков окажется так много.
- Итак, на цифру шестьдесят три не ставил никто. Переходим к установлению ближайшего к ней числа. Соотношение ставки и выигрыша в этом случае, как вы понимает, несколько снижается. Кто ставил на шестьдесят два? Никто? Шестьдесят один? Шестьдесят?
- Я! - заорала Макри, вскакивая из-за стола. - Я ставила на шестьдесят! - добавила она и принялась рыться в сумке, чтобы достать квиток.
- Не нравится мне это, - заявил сапожник Паракс. - Она имела доступ к закрытой информации.
Все взоры обратились на меня, что было, мягко говоря, возмутительно.
- Никакой информации от меня Макри не получала, поскольку я делал все, чтобы оставаться как можно дальше от этого, с позволения сказать, состязания. Я считал и считаю его проявлением крайне дурного вкуса. Вы все вызываете у меня отвращение, и я глубоко сожалею, что вообще с вами знаком.
Бросив им в физиономии эти обличительные слова, я удалился. Удалился с достоинством и двумя кружками пива.
Через некоторое время в моем кабинете появилась Макри. Судя по восторженному виду, она все еще никак не могла прийти в себя после своего триумфа.
Моя подруга уселась за стол, вывалила из сумки деньги и принялась раскладывать их на три равные кучки для себя, меня и Лисутариды.
- Двадцать к одному. Совсем неплохо. Мы потеряли довольно много на первых ставках, но все равно оказались в большом выигрыше. Мне теперь есть чем платить за учебу в будущем году. Это была отличная ставка, Фракс! Ты назвал цифру шестьдесят и не ошибся.
- В этих делах я остер, как ухо эльфа. Да, кстати, зачем ты соврала Лисутариде, что меня можно не приглашать на бал, поскольку я якобы терпеть не могу подобных мероприятий?
- Кто тебе сказал? - вскинула на меня взгляд Макри.
- Интуиция сыщика.
- Твоя интуиция тебя обманула. Но не огорчайся. Сгребай эту кучу бабок. Думаю, что теперь ты будешь чувствовать себя значительно лучше.

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ГЛАВА ПЕРВАЯ (Страница 1)
    • ГЛАВА ВТОРАЯ (Страница 1)
    • ГЛАВА ТРЕТЬЯ (Страница 2)
    • ГЛАВА ЧЕТВЕРТАЯ (Страница 2)
    • ГЛАВА ПЯТАЯ (Страница 3)
    • ГЛАВА ШЕСТАЯ (Страница 4)
    • ГЛАВА СЕДЬМАЯ (Страница 4)
    • ГЛАВА ВОСЬМАЯ (Страница 5)
    • ГЛАВА ДЕВЯТАЯ (Страница 6)
    • ГЛАВА ДЕСЯТАЯ (Страница 7)
    • ГЛАВА ОДИННАДЦАТАЯ (Страница 8)
    • ГЛАВА ДВЕНАДЦАТАЯ (Страница 9)
    • ГЛАВА ТРИНАДЦАТАЯ (Страница 10)
    • ГЛАВА ЧЕТЫРНАДЦАТАЯ (Страница 11)
    • ГЛАВА ПЯТНАДЦАТАЯ (Страница 12)
    • ГЛАВА ШЕСТНАДЦАТАЯ (Страница 13)
    • ГЛАВА СЕМНАДЦАТАЯ (Страница 14)
    • ГЛАВА ВОСЕМНАДЦАТАЯ (Страница 15)
    • ГЛАВА ДЕВЯТНАДЦАТАЯ (Страница 16)
    • ГЛАВА ДВАДЦАТАЯ (Страница 16)


Мартин Скотт

Фракс и пляска смерти

Цикл: "Фракс" - 6

 Читать книгу

Аннотация

Если в великом городе Турай вам хочется развлечься — заключайте сделки с эльфами, толкуйте с остроумными дельфинами, глазейте на драконов. А если в великом городе Турай у вас вдруг возникли проблемы — обратитесь КО МНЕ! К самому пьющему, самому толстому, самому дешевому частному волшебнику-детективу в славном городе Турай!И почему, Тьма меня побери, не вник я в слова чокнутой пророчицы, пообещавшей мне скорую встречу со смертью? Теперь вот веду срочное расследование государственной важности, а куда ни войду, там — ТРУП! И опять — труп. И снова — труп! В тавернах Турая уже пари на количество трупов заключают... Силы Закона уже на меня как-то странно поглядывают... Что делать-то?!

Содержание

Создание книги: ER
Программа: ChmBookCreator
Файл взят с http://fenzin.org/
Над дизайном работали: Spider, Elfin, Angel