Мартин Скотт - Фракс в осаде

1 Мартин Скотт

Глава первая

– Турай обречен, – буркнул старый сапожник Паракс, никогда не отличавшийся избытком оптимизма.
– Турай выживет, – объявил Гурд. – Никаким оркам, чтобы они все передохли, не удастся изгнать меня из города.
Он покосился на меня в поисках поддержки. Я же в ответ лишь пожал плечами. Мне не дано было знать, выживем мы или нет. Трудно быть оптимистом, когда твоя армия разбита, войско орков ошивается под стенами города, а о подмоге ни слуху ни духу. В прошлом месяце мы потерпели катастрофическое поражение от рук верховного предводителя орков. Застав нас врасплох, он окружил и уничтожил наши силы у городских стен. Чего-чего, а наступления в зимнее время мы никак не ждали. Городские власти проигнорировали предупреждение главы Гильдии чародеев Лисутариды, и нам пришлось платить по полной.
Несмотря на этот успех, оркам не удалось с ходу захватить город. Они сумели в середине зимы не только пройти через необитаемые земли, но и ухитрились приволочь с собой драконов. Эти варвары рассчитывали на молниеносную победу. Если бы они прорвались в город, то смогли бы провести холодное время года в комфорте на зимних квартирах, поджидая прибытия свежих сил с востока, чтобы позже продолжить вторжение в Земли Людей. Как бы то ни было, но они по уши увязли в снегу под стенами и даже по суровым оркским стандартам ощущали нехватку комфорта. Вообще-то холодная погода для орков – дело привычное.
– С приходом весны, – продолжал Гурд, – к нам придет подмога и снимет осаду.
Гурд – владелец таверны и, следовательно, мой домохозяин. Кроме того, он мой самый старый друг. Мы сражались бок о бок во всех частях света. Теперь его волосы поседели, и он зарабатывает себе на жизнь, подавая пиво. Однако его воинский дух ничуть не увял. Гурд не сомневается, что с приходом весны мы выступим из Турая и отправим орков туда, откуда они пришли. Он считает, что в данный момент для этого собираются армии. Симния и все остальные страны к западу от нас вооружаются, а генерал Хифир из Абеласи формирует армию Лиги городов-государств. Эльфы Южных островов готовят корабли и вострят копья, чтобы поспешить к нам на помощь. Гурд считает, что с первыми весенними днями в сторону Турая движется огромное войско с запада и еще одно – с юга.
Это – в теории. К сожалению, никто не знает, не выступит ли на нас с запада громадное войско орков. Подкрепление принца Амрага может появиться там раньше. И вообще, с какой стати принц Амраг вдруг станет дожидаться весны?
– Думаю, что он попытается захватить Турай еще до прихода тепла, – сказал я.
Гурд со мной категорически не согласен.
– Это невозможно. У него не хватает сил для штурма. Осадных машин у принца мало, а летные характеристики драконов в холода существенно снижаются. Наши маги смогут держать их на расстоянии.
Гурд прав. Лисутарида Властительница Небес имеет под своей командой довольно внушительные магические силы. Орки разгромили армию, но истребить наших чародеев они не смогли, а чародеи, как известно, всегда были нашим самым мощным оружием. Гурд уверен, что принц Амраг просчитался.
– Отличное наступление. Но его оказалось недостаточно, – сказал Гурд. – Принц не смог ворваться в город, и не думаю, что он предпримет еще одну попытку. Зачем ему торчать всю зиму по уши в снегу? Он наверняка отправится домой, чтобы повторить нападение как-нибудь в другое время.
Я дал знак Дандильон, чтобы та притащила мне пива. Зима в Турае – время отвратительное, и единственное достойное занятие для настоящего мужчины – ждать прихода весны, сидя перед ревущим пламенем и потягивая пиво. К сожалению, гражданский долг вынуждает меня проводить много часов на стене в дозоре, и, надо признаться, это занятие вашему покорному слуге совсем не нравится. Если бы не плащ магического подогрева, я бы уже давно откинул копыта.
По профессии я детектив, но никакими расследованиями сейчас не занимаюсь. С момента нападения орков у меня не было ни единого дела. После того как враг оказался под стенами, население стало крайне бережно относиться к своим пожиткам. Вообще-то всякого рода дефицит возникал в Турае каждой зимой, но на сей раз положение было значительно хуже, чем обычно. Вражеские боевые драконы сожгли склады, и в скором времени следовало ожидать нехватки продовольствия. Преступный мир никуда не делся, но при таком изобилии наемников, солдат и представителей Службы общественного порядка даже наиболее мощные, заправляющие подпольным миром банды были вынуждены существенно снизить свою активность. Все это означало, что мне никто не платил денег – а впрочем, возможно, оно и к лучшему. Ежедневные военные обязанности все едино не оставляли времени на расследование.
В таверне Гурда, которая, если вам это неизвестно, именуется «Секира мщения», кипела жизнь. Завсегдатаи старались изо всех сил забыть о своих проблемах. Хотя мы потеряли под стенами множество людей, народу в городе было много, как никогда. Во всяком случае, я такой толкотни давно не видел. Одних наемников пруд пруди. Обитатели пригородов, деревенские жители и фермеры сбежались в Турай в поисках убежища. Гурд, Танроз и Дандильон-Одуванчик сбивались с ног, подавая еду и выпивку. Тем же занималась и Макри в те часы, когда не выступала в роли телохранительницы при Лисутариде.
Макри трудится в «Секире мщения» в качестве официантки. В свое время девица была гладиатором у орков, и она весьма искусна в обращении с мечом. В ее жилах течет оркская кровь. Так же как кровь людей и эльфов. Кроме того, она сводная сестра предводителя армии орков принца Амрага, и я – единственное существо в Турае, кому об этом известно. Распространять эту информацию я не намерен, поскольку жители города-государства Турай орков ненавидят. Количество замечаний и оскорблений, полученных Макри в последнее время, значительно превысило среднюю норму. Ее обижали все, кто замечал ее красноватого оттенка кожу и остроконечные уши. Если бы люди узнали, что Макри связана родственными узами с принцем Амрагом, ее вполне могли бы выбросить за стены города.
Гурду тоже приходилось тратить время и силы на исполнение воинского долга. Это, впрочем, делали почти все. Трактирщики, частные детективы, сапожники, работники складов, возницы фургонов и докеры. Даже те обитатели Турая, чье занятие не поддается никакому определению, должны были ежедневно являться с мечом в руках и быть готовыми отразить нападение орков.
Я смотрел, как Дандильон тащит кружку пива наемнику, который все еще потирал руки, чтобы согреться, и стряхивал снег со своей туники. Ей удалось завершить эту операцию сравнительно быстро, что явилось для меня некоторым сюрпризом. Дандильон, если можно так выразиться, – слегка придурковата. Она беседует с дельфинами, а подол ее юбки украшен знаками зодиака. Никому не известно, каким образом она появилась в «Секире мщения». Девицу никак нельзя считать типичной официанткой, особенно учитывая то, что ей приходится трудиться в округе Двенадцати морей, считающемся самым скверным районом города. В наших местах, чтобы не сдохнуть, надо быть крутым, а Дандильон совсем не такая. Когда эта чокнутая возникла в таверне впервые, ее неуклюжесть потрясала, но теперь она уже научилась более или менее справляться с кранами пивных бочек. Дандильон не умеет подобно Макри разделываться с навязчивыми или чрезмерно агрессивными посетителями, но ей все же удается выжить, поскольку она просто не замечает происходящего вокруг и безмятежно улыбается даже самому злобному наемнику.
Из кухни с горшком дымящегося рагу в руках появилась Танроз. Отшвырнув в сторону несколько стоящих в очереди за жратвой конкурентов, я принял из ее рук миску с приличной порцией рагу.
– Еще немного ямса, Танроз, если можно.
– Не могу, Фракс. – Она печально покачала головой. – Ямса на базаре сегодня не было. Это дефицит.
– Уже?
Танроз ответила на мой вопрос молчаливым кивком.
Большая часть зимних запасов ямса сгорела на продовольственных складах. Я немедленно впал в депрессию. Еще ползимы не прошло, а ямса у нас уже нет.
– Я за это всех орков поубиваю, – мрачно пробормотал я.
Я знал, что говорю. Ваш покорный слуга обладает здоровым аппетитом, и ему надо обеспечивать существование довольно объемистого тела. Тот, кто покушается на его пищевой рацион, рискует нажить кучу неприятностей.

Глава вторая

И зрядно обеспокоенный ситуацией с ямсом, я поднялся с пивом в свой кабинет и проверил, как обстоят дела с кли. У меня осталось лишь четыре бутылки этого огненного напитка. Не исключено, что придется снизить темп. Каждый раз, отправляясь на стены, я укреплял дух и тело несколькими стаканчиками, но, если нам грозит зима общего дефицита, я буду вынужден урезать дозу. Хотя я не могу представить, как здоровый мужчина может стоять на часах и пялиться на холодный снег без стаканчика горячительного в желудке. Даже в лучшее время жизнь в осаде – вовсе не сахар, а о прозябании в осажденном городе без алкоголя даже и думать не хотелось.
Месяц назад я не сомневался, что орки захватят Турай. Но теперь я уже не был так в этом уверен. Возможно, Гурд прав. Принц Амраг может решить, что упустил благоприятную возможность. Впрочем, мы даже не знаем, сколько орков обретается за стенами города. Некоторые из них стали на постой на стадионе Супербия к востоку от Турая, однако больше ничего нам о них не известно. Амраг вывел войска из поля нашего зрения. Наши маги обшарили волшебным взором всю округу, но колдуны орков тоже не лыком шиты. Они пустили в ход заклятие Укрытия, и теперь никто с уверенностью не может сказать, сколько врагов окружают город. Лисутарида полагает, что супостаты сторожат каждый выход из Турая, а их главные силы ушли на юг в леса, где легче укрыться от воздействия природных стихий. К нашему великому сожалению, зима выдалась не такой холодной, как последние несколько лет. Зимы в Турае бывают весьма леденящими, но в этом году после нескольких холодных, вьюжных дней погода сделалась необычно теплой. Ни один акведук даже не покрылся льдом, а узкие проулки округа Двенадцати морей, обычно забитые громадными сугробами, остались проходимыми. Будь зима чуть похуже, наши дела обстояли бы лучше. Орки и впрямь могли отступить от города.
После пары стаканов кли я стал взирать на мир с несколько большим оптимизмом. До весны мы продержимся, а с наступлением тепла на помощь придут армии из Симнии и приплывут на своих кораблях эльфы. Мы выживем, как выжили пятнадцать лет назад во время послед–ней оркской войны.
Воспоминания о тех временах навеяли на меня грусть. Тогда после отчаянной борьбы нам удалось прогнать орков, но мы не выстояли бы, не явись в последний миг эльфы. Когда рухнула восточная стена, я дрался как раз на ней, и, если бы не спасители, я погиб бы под копытами оркских скакунов. Никакое количество кли и никакие годы не могли стереть в моей памяти эти малоприятные картины. Меня преследовала одна скверная мысль: если мне придет конец на стенах Турая, то можно будет сказать, что я так ничего и не добился в жизни. Чародей-неудачник, зарабатывающий жалкие крохи от нищих клиентов в самом нищем округе города. Этому, с позволения сказать, детективу, то есть мне, приходится браться за самые безнадежные дела, от которых отказались все более приличные сыщики. Я выругался, бросил еще одно полено в очаг и выразил сожаление, что, будучи учеником чародея, бил баклуши. Если бы я, находясь еще в нежном возрасте, не открыл для себя пиво, то мог стать настоящим чародеем, а не дилетантом, владеющим парой-тройкой потертых трюков. Я бы жил во дворце, купался в роскоши, не страдал от нехватки ямса и ни в чем не испытывал недостатка.
Впрочем, в данный момент дворец – не лучшее место для проживания. Король слаб здоровьем и практически прикован к постели. Наследный принц Фризен-Акан окончательно спился и настолько подсел на «диво», что ему запретили показываться на публике. Юный принц Диз-Акан погиб, защищая город от орков. Консул Калий, сделавшись после ранения калекой, передал бразды правления своему заместителю Цицерию. Цицерий – человек по-своему неплохой, но совсем не военная косточка. Все боевые операции планирует генерал Помий. Утешением служит лишь то, что генерал – опытный солдат. Он с большим уважением относится к Лисутариде, и не исключено, что им на пару удастся вытащить нас из беды. Лисутарида Властительница Небес возглавляет Гильдию чародеев и является одной из наиболее могущественных волшебниц стран Запада. С таким магом, как она, шансы отразить наступления орков существенно возрастают, а ведь, кроме нее, в Гильдию входят и другие весьма могучие чародеи.
Мои размышления прервало появление Макри.
– Ты научишься когда-нибудь стучать?
– А зачем? – пожала она плечами.
– Так принято в цивилизованном мире.
– Мы сейчас в осаде.
– Это вовсе не повод для полного отказа от приличных манер. Вообще-то я полагал, что ты проводишь все свое время, охраняя Лисутариду.
Макри скорчила недовольную рожицу, освободилась от тяжелого зимнего плаща и уселась на стул поближе к огню.
– Лисутарида отправилась во дворец на встречу с королем, а ехать с ней мне не позволили. – Ее глаза сверкнули гневом, и она продолжила: – Скажи, разве это не идиотизм? Я, оказывается, не могу присутствовать на ее частной встрече с королем, поскольку в моих жилах течет оркская кровь. А кто, спрашивается, спас Лисутариду от орков?
Макри злилась, хотя прекрасно понимала, на что идет, соглашаясь на эту работу. Нет никого, кто ненавидел бы орков сильнее, чем Макри, и в свое время она изрубила их в изрядном количестве. Но она сама – на четверть орк, что закрывает ей путь в приличное общество и во все те места, где это общество тусуется.
Я обратил внимание, что Макри в последнее время стала чуть костлявее. Впрочем, телеса девицы по-прежнему заполняли кольчужное бикини достаточно соблазнительно для того, чтобы пьющие в таверне наемники не скупились на чаевые. Но помимо работы официанткой в «Секире мщения», ей приходилось выступать в роли телохранительницы Лисутариды, и я боялся, что она питалась вовсе не так, как следует питаться молодой девице с хорошими формами.
– Терпеть не могу, когда библиотеку закрывают на зиму! – выпалила она. – Мне надо учиться.
Макри вкалывает в таверне, чтобы оплатить курс обучения в Колледже Гильдий. Я не мог поверить, что она может думать об учебе в столь тяжкие времена.
– Орки готовятся штурмовать город. Не могла бы ты хотя бы ненадолго передохнуть от учебы?
– Мне нравится учиться, – пожала плечами Макри. – И, кроме того, Самантий не отдыхает.
Самантий – известный в Турае философ, Макри относится к нему с громадным почтением. Я же считаю его слегка чокнутым, поскольку он не берет плату за обучение. Скорее всего у него просто нет тех знаний, которые можно было бы с прибылью толкнуть. Но справедливости ради следует отметить, что во время наступления орков он храбро сражался, несмотря на то, что в силу своего преклонного возраста делать это был не обязан.
Макри с недовольным видом взъерошила копну своих черных волос.
– Я хочу перекраситься в блондинку, – ни с того ни с сего сказала она.
Должен признаться, это заявление застало меня врасплох. Макри в возрасте тринадцати лет уже была чемпионом среди гладиаторов. Она столь преуспела в боевом искусстве, что я мог представить ее только с мечом в руке. Никогда не забуду, как она, стоя на городской стене над впавшей в беспамятство Лисутаридой, демонстрировала потрясающее мастерство. Девицу ничуть не смущал тот факт, что шансов выстоять перед превосходящими силами противника у нее практически не было. В свете этого все проявления с ее стороны дамского тщеславия казались мне неуместными и даже несколько искусственными. Впрочем, после прибытия в Турай Макри взяла на вооружение некоторые заморочки наших модниц – главным образом из низших слоев общества. В частности, она увлеклась пирсингом и начала красить в яркие цвета ногти на ногах.
– Ты сразу станешь похожей на шлюху.
– А вот и нет. Дочь сенатора Лодия перекрасилась в блондинку.
Она права. Женщины Турая, как правило, черноволосы. Осветляли свои волосы в основном проститутки, но в последнее время эта мода захватила дочерей сенаторов и даже некоторых сенаторских жен. Почему блондинками становятся только богатые дамы и проститутки, я в толк взять не могу.
– Никому и в голову не взбредет принять тебя за дочку сенатора. Но с какой стати тебе этого захотелось? Ты и без того ухитрялась не раз ставить на уши весь город. Что тебе даст еще одно крошечное публичное посрамление?
– Плевать я хотела на публику, – сказала Макри. – Просто у меня мало времени. Сейчас я учусь, работаю, выступаю в качестве телохранителя. А потом придут орки и меня убьют. Не то чтобы я сильно против этого возражала, но мне хотелось бы до того выяснить, как я смотрюсь блондинкой.
Нет, это уже за пределами моего понимания. Мои волосы, как и у большинства скромных граждан мужского пола города-государства Турай, болтаются длинным конским хвостом на спине, и я вспоминаю о них лишь по большим праздникам. Я поинтересовался у Макри, какие новости у Лисутариды.
– Ничего особенного, – ответила она. – Лисутарида не может сказать, сколько орков стоит у города, а генерал Помий не желает направлять разведчиков, чтобы не рисковать людьми. Чародеи постоянно обмениваются посланиями. Все по весне готовятся нам помочь.
Слова Макри звучали не слишком убедительно. Наша западная соседка Симния могла бы решить дать отпор врагу на собственных границах. Находящийся к северу от нас Ниож вполне способен был последовать ее примеру. Все утверждали, что отправятся к нам на помощь, но сделают они это или нет, не знал никто. Одним словом, посмотрим.
Рассказ Макри о текущих событиях серьезно испортил мое настроение. Меня выводило из себя то, что информацию о ходе военных действий приходилось получать от Макри. В бытность свою главным следователем дворцовой стражи я находился в курсе всех государственных событий. У меня имелась масса полезных контактов. Я был человеком, который знал, что вокруг него происходит. Теперь же я стал тем жалким типом, который полностью зависит от разного рода слухов и сплетен. Это не могло не злить. Однако больше всего злило меня то, что я каждое утро вынужден от имени Лисутариды произносить заклинание. Вы мне не поверите, но это заклинание было призвано скрыть от взоров людей некую супругу сенатора по имени Эрминия. Макри, Лисутарида и ряд других обладающих криминальными наклонностями баб выкрали ее из тюряги незадолго до нападения орков. Эрминию приговорили к смерти за убийство мужа-сенатора. В дело решила вмешаться Ассоциация благородных дам. В результате безумной операции Эрминия оказалась в «Секире мщения», и Лисутарида самым наглым образом, используя подкуп, угрозы и шантаж, вынудила меня стать охранником убийцы, укрывшейся от властей в благородном заведении. Мне это абсолютно не нравилось, но отказаться я не мог.
– Это неправильно, – сказал я.
– Что неправильно?
– То, что я помогаю этой треклятой Эрминии. Если узнают в Обители справедливости, они обрушатся на меня как скверное заклятие. И во всем виновата ты.
– Почему я?
– Да потому, что так и не смогла провалить спасательную операцию. Этой спасательной операции, по моему мнению, вообще не должно было быть. Затем Лисутариде хватило наглости заставить меня выступить для нее прикрытием. Вот и толкуй после этого о чувстве благодарности. Я вынес эту женщину с поля брани. Я спас ей жизнь. И разве она сказала мне спасибо?
– Ты не прав. Лисутарида подарила тебе плащ магического подогрева.
– Плащ магического подогрева? – отмахнулся я. – Да она одним движением мизинца способна изготовить десяток таких плащей! Нет, это не та вещь, которая означает: «Благодарю тебя, ты спас мне жизнь». Особенно для такой богатой дамы, как Лисутарида. Думаю, она бы не сильно пострадала, открыв ради меня один из своих сундуков. Вот что я тебе скажу: все эти аристократы схожи по крайней мере в одном. У них отсутствует само понятие порядочности.
– Слушай, Фракс, ты когда-нибудь заткнешься?
– Ни за что. Я тебе вот еще что скажу. Когда Лисутарида в следующий раз окажется не на том конце оркской фаланги, пусть ищет себе другого спасителя. Неблагодарность этой женщины носит скандальный характер.
– Да, кстати, она прислала тебе подарок. Он остался внизу.
– Что?
– Я привезла его в фургоне. Кроме того, Лисутарида сказала, что весьма благодарна тебе за ее спасение.
– Что ж, возможно, я был чересчур резок, – после короткой паузы сказал я. – Ну и что же там?
– Понятия не имею, – пожала плечами Макри. – И меня это нисколечки не интересует.
Мой гнев утих, однако ныть я не перестал.
– Все равно она виновата в том, что втравила меня в свои делишки с Эрминией.
Макри обозвала меня дураком, сладко зевнула и удалилась в свою комнату. Я же поспешил вниз, чтобы взглянуть на неожиданный дар. Честно говоря, я уже не помню, когда мне кто-то что-то дарил. Кажется, только моя бывшая супруга в день нашей свадьбы. Но это было так давно, что я даже не могу точно подсчитать годы. А моя бывшая супруга, где бы она сейчас ни находилась, скорее всего постаралась об этом вообще забыть.
Таверна была забита любителями надраться, а за стойкой бара я увидел здоровенный ящик. Гурд жаждал ознакомиться с его содержимым, а Виригакс и вся его банда наемников просто изнывали от любопытства. Сделав вид, что ничего не замечаю, я поволок ящик к себе наверх. У меня не было ни малейшего желания делиться с пьяными наемниками тем, что прислала мне Лисутарида. Особенно если в ящике окажется что-то, имеющее хотя бы минимальную ценность.
Я отвинтил крышку ящика, извлек мягкую прокладку и принялся выставлять содержимое на стол. На самом верху лежал ряд бутылок. Как только я взял первую, мое сердце забилось сильнее, и я замер, уставившись на посудину. На боку бутылки красовались три золотые луны. Я знал, что это означает. Это был кли, именуемый «Эксклюзивная дистилляция Горного монастыря», – напиток настолько прекрасный и редкий, что его невозможно увидеть за пределами императорского дворца или вилл некоторых особо важных шишек, обитающих в округе Тамлин. По сравнению с тем, что я лакаю обычно, это… это… да какие здесь могут быть сравнения?! Единственный раз в жизни мне довелось выпить «три луны» на банкете во дворце, да и то я тогда тайком умыкнул бутылочку со стола консула. Я благоговейно водрузил бутылку на стол и обнаружил, что в ящике находятся еще три бутылки божественного нектара. Четыре бутылки «Эксклюзивного», приготовленного с большой любовью и тщанием самыми одаренными монахами далекого Горного монастыря. Я ощутил, как уходят в небытие все мои тревоги.
Углубившись в ящик, я извлек на свет еще одну бутылку из темного толстого стекла со странной надписью на этикетке. Когда я понял, что держу в руках, ноги мои ослабели, и я едва не сел на пол. Это был знаменитый «Аббатский темный эль», производство которого в Горном монастыре, насколько я знал, едва ли достигало пятидесяти баррелей в год. Стоило это, да простят меня боги, «пиво» так много, что поставка лишь одного бочонка вошла специальной статьей в наш договор с Симнией. Ничего лучше темного аббатского в мире не существует, и вот уже более десяти лет я не пробовал его ни капли. Лисутарида, эта благородная дама, к которой я всегда относился с бесконечным уважением, прислала мне восемь бутылок. Я смахнул навернувшуюся на глаза слезу. Такое пиво попадает человеку единственный раз в жизни.
Под пивом я обнаружил небольшой мешочек фазиса, но не с той сухой бурой соломой, которую мы обычно смолим в округе Двенадцати морей, а с зеленой, чуть влажной листвой с пикантным ароматом. Я испытал очередное потрясение. Волшебница обожает фазис. Она не только выращивает его в специальной стеклянной оранжерее в саду – что уже само по себе неслыханно, – но и изобрела специальное заклинание, ускоряющее рост травки. Фазиса лучше этого не сыщешь во всем мире, а того, что она мне прислала, хватит, чтобы я смог скоротать зиму.
Ниже кисета с фазисом находились шесть бутылок эльфского вина. Я, увы, не могу считать себя знатоком этого питья, но, если судить по качеству других составляющих дара, вино должно было быть с лучших виноградников Южных островов, где обитали эльфы. На самом дне ящика я увидел завернутый в какой-то необычный полупрозрачный муслин огромный оковалок оленины. Мясо на вид не было ни вяленым, ни соленым, как обычно бывает зимой. К муслину была приколота записка.
«Из королевского леса. Останется свежим, пока тебе хочется его есть.
Я ощутил присутствие магии, сохранявшей свежесть мяса. Положив окорок на стол рядом с другими дарами, я сел на стул и принялся разглядывать это чудо. Четыре бутылки кли, восемь бутылок эля, шесть бутылок вина, кисет фазиса и целое бедро оленя. И все – невиданного в этой части города качества. Поистине выдающийся дар. У вашего покорного слуги хватало мужества признать, что, скверно оценивая Властительницу Небес, он ошибался самым непростительным образом. На самом деле Лисутарида – благородная женщина, являющая собой ценнейшее достояние города Турай. Могущественная волшебница, острая, как ухо эльфа. Я всегда это утверждал. И пусть она долгие годы ведет Гильдию чародеев к еще большей славе.
Прежде чем отойти ко сну, я со всей тщательностью наложил на обе двери заклинание Замыкания. Недостойным обитателям округа Двенадцати морей не удастся стащить замечательный дар Лисутариды.

Глава третья

Н а следующее утро я проснулся с чувством огромной радости. Подобного подъема я не испытывал вот уже много недель. Даже перспектива нехватки продовольствия не могла погасить энтузиазма человека, внимания которого ждут восемь бутылок «Аббатского темного эля». Я было собрался приложиться к бутылочке еще до завтрака, но, призвав на помощь всю свою незаурядную волю, смог побороть искушение. Надо подождать, когда кончится моя вахта, чтобы насладиться чудесным напитком в тепле и уюте. Решив заменить эль фазисом Лисутариды, я соорудил себе умеренного размера самокрутку. Уже после первой затяжки мир, который и без того был совсем не плох, стал еще лучше.
За дверью, ведущей вниз в таверну, раздались какие-то странные звуки. В обычных условиях столь раннее нарушение моего дневного покоя вывело бы меня из себя, но на сей раз, являясь воплощением благодушия, я дотащился до двери и открыл ее. В коридоре я увидел Палакса и Каби – парочку юных уличных музыкантов. Было время, когда я их с трудом выносил, поскольку молодые люди своим видом вовсе не соответствовали стандартному облику добропорядочных граждан Турая. У них были нелепые прикиды, немыслимые прически и куча металлических феничек на рожах и иных частях тела. Подобные особи в нашем благопристойном городе ранее не водились. Ребята обитали в фургоне, который поставили во дворе за таверной «Секира мщения». Одним словом, они вряд ли могли вызвать восторг у рядового обывателя, да и у меня тоже. Но постепенно я к ним привык и теперь частенько, потягивая пиво в «Секире мщения», с удовольствием слушал их игру на лютне и скрипке.
– Нам нужна помощь! – взволнованно выпалил Палакс.
Заметив, что Каби дрожит, я бросил на парочку полный осуждения взгляд и сказал:
– Разве я не говорил вам, что «диво» вас доконает?
«Диво» – мощный наркотик, ставший в последние годы смертельным проклятием нашего города.
– Каби не принимала «дива». Она заболела.
Я посмотрел на Каби внимательнее. Лицо девушки покраснело, ее била дрожь, а на лбу блестели капельки пота. Да, здесь явно что-то не так. Я это заметил бы сразу, если бы не превосходное качество зеленого фазиса Лисутариды.
– Она подхватила зимнюю хворь, – сказал я.
– Знаю, – ответил Палакс, – и теперь она умрет.
В этот момент Каби чихнула, и я невольно отпрянул. Зимняя хворь не так смертельна, как летняя чума, но проходит она достаточно тяжело. Я не удивлюсь, если в переполненном людьми городе разразится эпидемия. Каби тем временем начала трястись всем телом.
– Палакс, хватай Каби и тащи ее в комнату в конце коридора. Это помещение для гостей, оно сейчас свободно. Заверни ее в теплое одеяло и не давай ничего, кроме воды. Не выходи из комнаты и никого не впускай к себе. Болезнь заразная, тот, кто приблизится к твоей подружке, может ее подхватить.
– Неужели теперь она умрет? – произнес Палакс с несчастным видом.
– Нет. Каби – девица молодая и крепкая. Через несколько дней ей станет легче. А теперь тащи ее в комнату для гостей, а я приведу лекаря.
Палакс последовал моему приказу. Тащить Каби ему было нелегко, но я помощи не предлагал. Я уже болел зимней хворью. Хотя существует массовое поверье, что к тем, кто переболел, хворь не липнет, рисковать мне не хотелось. Болезнь, как правило, не смертельна, но ход ее предугадать трудно. Были случаи, когда она принимала не–обычно острые формы, и люди гибли. Я глотнул кли и отправился вниз, дабы поделиться с Гурдом малоприятной новостью. Услыхав о болезни, Гурд страшно встревожился.
– Насколько ей плохо? – спросил он.
– Не могу сказать. В начале заболевания люди всегда выглядят скверно.
– Ну и что будем делать?
Честно говоря, я не знал. Законопослушным гражданам следовало докладывать в местное отделение префектуры о каждом случае зимней хвори в общественном месте, и префект, как это ни печально, имел право объявить карантин. Если Гурд сообщит префекту Дринию о болезни Каби, тот может потребовать закрытия «Секиры мщения» по меньшей мере на неделю. Это грозило Гурду большими финансовыми потерями. Он, конечно, может и промолчать. Ничего не произойдет, и никто ничего не узнает, если Каби поправится. Но если она вдруг помрет, или префект случайно прознает о болезни, Гурда ждут серьезные неприятности.
Гурд задумчиво пожевал губу и сказал:
– Три года назад ювелир из Лорна подхватил зимнюю хворь. Он остался в своей комнате и благополучно выздоровел. Одним словом, я не стану ни о чем сообщать…
Я помнил этот случай. Тогда все завершилось благополучно, как и бывает довольно часто с зимней хворью. В иные годы ею заражается совсем мало людей, и протекает болезнь легко. Но случается и так, что зараза приобретает чрезвычайно острые формы. Мой младший брат умер от зимней хвори. Впрочем, это случилось давным-давно. В тот год умерло множество людей.
Чтобы оценить состояние болящей, Гурд решил на нее взглянуть, а потом тайком пригласить целительницу Чиаракс. С целительницей он дружил и знал, что та без крайней необходимости не закроет его заведения. Проводив Гурда взглядом, я направился к стойке бара, где хозяйничала Макри.
– Что случилось?
– Ничего, – ответил я. – Скажи, ты слышала что-нибудь о Мулифи?
Макри в ответ лишь покачала головой.
– Она певичка в «Золотом единороге».
Макри презрительно фыркнула.
– Скажи, откуда столько снобизма в официантке, взращенной в лагере гладиаторов? – вскинув брови, поинтересовался я.
– Никакой я не сноб, – ответила Макри.
– Разве? А кто презрительно фыркает на все, что не было создано пять сотен лет назад каким-нибудь давным-давно забытым эльфским бардом?
– Я фыркаю на все увеселения, где исполнитель заголяется еще до того, как хор закончил вступление.
– Что же, подобный трюк может внести некоторое оживление даже в самую залежалую пьеску твоих эльфов. Кроме того, я слышал, что у Мулифи потрясающий голос.
– И кто же тебе этот сказал?
– Капитан Ралли. У капитана с недавнего времени завязалась с Мулифи теплая дружба.
Этот огрызок последних новостей заинтриговал даже Макри, которую городские слухи и сплетни, как правило, не интересовали. Капитан Ралли был завзятым сердцеедом, но в последнее время ему было не до юбок. Он – начальник одного из постов Службы общественной охраны и, находясь на страже с половиной своих людей, занят даже больше, чем всегда.
– Он счастлив, как эльф на ветке. Капитан ходил вокруг нее на руках, вызывая ревность местных ухажеров. – Я с завистью подумал о капитане, ведь я даже не видел выступления Мулифи. – А я, увы, довольно давно не заходил в «Золотой единорог».
– Неужели ты не можешь жить без экзотических танцев?
– Без танцев могу. Но там каждую неделю игра в рэк. Собираются очень богатые граждане города. Мне хотелось бы посидеть с ними за столом.
– Ну и в чем загвоздка?
– Не могу себе позволить, – вздохнул я. – Человек, намеревающийся перекинуться в картишки с претором Капатием и генералом Акарием, должен иметь при себе кучу бабок.

1 Следующая страница


Фракс в осаде 2

– Ты слишком много играешь, – нравоучительно произнесла Макри, и мне пришлось ей напомнить, что и она после прибытия в Турай пару раз ставила на кон приличные суммы.
– Последствия твоего дурного влияния, – вздохнула она.
– Ты называешь это дурным влиянием, а я – шлифовкой личности. Ты только работала и училась. Теперь же благодаря мне ты стала не столь невыносима, как прежде.
Чуть поодаль от нас за стойкой работала Танроз, отгружая мясное рагу Виригаксу и его наемникам. Заполнив миски вояк, она поспешно подошла ко мне, перегнулась через стойку бара и, понизив голос так, чтобы услышать ее мог только я, сказала:
– Фракс, мне нужна твоя помощь.
– Ты имеешь в виду расследование?
Танроз утвердительно кивнула.
– Сейчас я отправляюсь на пост. Это может подождать до моего возвращения?
Танроз снова кивнула, и я предложил ей подняться ко мне в кабинет после того, как закончится моя вахта на стене. Я понятия не имел, какого рода расследования она желала, но поскольку такой поварихи, как она, «Секира мщения» прежде не знала, я был более чем готов оказать этой достойной женщине любую помощь.

Глава четвертая

У меня есть два плаща магического подогрева. Один обладает весьма хилой эффективностью. Некоторое время он кое-как отгоняет холод, но довольно скоро начинает терять согревающие свойства. Я сотворил его самостоятельно, однако мои магические способности, увы, не позволяют решить даже самую простую задачу. Совсем другое дело – плащ, подаренный мне Лисутаридой Властительницей Небес. Она наложила на него заклятие, для обновления которого требуется всего лишь раз в день произнести одно-единственное слово. Плащ держит тепло очень долго. Когда-то я был солдатом и поэтому способен оценить подарок волшебницы. Однако не стоит забывать, что ваш покорный слуга со своей стороны тоже оказал Лисутариде пару серьезных услуг, как и было справедливо отмечено в моей беседе с Макри. Да и другим я тоже помогал, размышлял я, с неудовольствием разглядывая расстилающиеся за городской стеной заледеневшие просторы. Я геройски сражался за этот город. Я здесь жил, работал, платил налоги. Я решал проблемы богачей и бедняков. Мой дар детектива помог Лисутариде удержаться на своем посту и спас заместителя консула Цицерия от позора. И что, спрашивается, мне это дало? Две комнатенки над таверной в самом занюханном округе без всякой надежды на лучшее.
Ветер сделался холоднее, и я еще плотнее закутался в плащ. За стеной вдоль берега по направлению к гавани тянулась невысокая гряда скал. После разговора о капитане Ралли и его новой подружке я непрестанно размышлял об игре в карты на верхнем этаже «Золотого единорога». Генерал Акарий и претор Капатий частенько сиживали там за ломберным столиком. Генерал считался лучшим игроком турайской армии и к тому же был очень богат. Половина кораблей нашего флота построена из деревьев, произрастающих в его обширных владениях. Что касается Капатия, то он – просто самый богатый человек Турая. Претор владеет банком, а его торговая империя тянется далеко на запад. Если бы мне удалось сесть вместе с ними за стол, то я очень скоро показал бы им, как играют в рэк настоящие мастера.
По части игры у меня имеются кое-какие связи с театральным миром. Сын сенатора Равений выступает на сцене и заглядывает в «Секиру мщения», чтобы поучаствовать в еженедельном карточном сражении. Ставки у нас куда как ниже тех, к котором парень привык в «Золотом единороге», но он настолько одержим игрой, что готов играть где угодно. Возможно, он мог бы представить меня генералу Акарию. Едва подумав об этом, я тут же печально покачал головой. Полная безнадега. Прежде чем они позволят мне присоединиться, я должен буду вывалить на стол такую кучу гуранов, какую мне ни за что не собрать.
Моим напарником на посту был Озакс – старый солдат, ставший ныне мастером-строителем. Что-то привлекло мое внимание, и я спросил его:
– Корабль?
Это было весьма неординарное событие. Зимой в водах Турая бушуют сильнейшие штормы, и навигация прекращается. Хотя эта зима не отличалась суровостью, здесь уже разразилось несколько бурь, способных потопить любое военное или торговое судно, сунувшееся сдуру в наши края.
Мы с интересом наблюдали, как корабль ползет в направлении гавани.
– Торговец, – пробормотал Озакс. – Едва держится на плаву.
Мачты корабля были сломаны, он шел под единственным рваным парусом. Судно сидело очень низко, и хотя с нашей позиции деталей не разглядеть, нетрудно было догадаться, что все не занятые рулем и парусом члены команды сейчас бешено работают помпами, откачивая воду из трюма, чтобы удержать корабль на плаву. Я увидел, как к стенам порта бегут солдаты, готовые во всеоружии встретить любую неприятность. Во время войны ни одно судно не имеет права войти без разрешения в порт. Вход в гавань защищен цепями и заклинаниями, и начальник порта не пропустит ни один корабль, не убедившись, что у него нет враждебных намерений.
Судно приблизилось ко входу в порт и замерло. Его форштевень уткнулся в запирающие фарватер тяжелые цепи. Над водой прокатились чьи-то вопли. Судя по всему, люди на борту орали защитникам порта, чтобы те пустили их в гавань, пока они не отправились на корм рыбам. Судно опасно покачивалось, все больше погружаясь в воду. В тот момент, когда оно, как мне показалось, окончательно созрело, чтобы уйти на дно, цепи опустили, дежурный чародей снял заклинание Непроходимости, и корабль начал вползать в порт. В итоге они все же успели достичь безопасного укрытия.
Интересно. Как человек любознательный я вполне мог отправиться в порт, дабы выяснить, в чем дело, но я обещал Танроз помощь, а потому сразу поспешил домой. Шагая в «Секиру мщения», я наткнулся на Макри. На ней были мужской плащ и рейтузы, голову украшала зеленая остроконечная шляпа. Этот дурацкий головной убор моя подруга приобрела на эльфском острове Авула, где их носят только эльфята. На ней этот, с позволения сказать, «чепчик» выглядел совершенно нелепо. А сели учесть новое золотое кольцо в носу, то вид у девицы был абсолютно идиотский. Разносортные завсегдатаи «Секиры мщения» всякий раз приходили в восторг при виде телес Макри под ее крошечным кольчужным бикини. Однако самого главного, как мне кажется, они не замечают. Во-первых, она, на мой вкус, слишком костлява. И, во-вторых, даже если вы любитель тощих девиц, все равно приятное личико и фигура не способны компенсировать ее многочисленные недостатки. Она красит ногти на ногах в золотой цвет, как симнийская шлюха, нос ее украшает множество феничек, что делает ее похожей на беглянку из оркского борделя, а еще у Макри самая длинная и самая лохматая во всем Турае шевелюра, под которой прячутся остроконечные уши. Все вышеперечисленное вкупе с взрывным нравом, глупым рвением к интеллектуальному совершенству и пуританскими замашками создает весьма непривлекательную комбинацию. Тот, кто когда-нибудь решит шагать рядом с ней по жизни, очень скоро об этом пожалеет.
– Что за спешка, Фракс?
– Не могу без пива.
– С тех пор как под стенами появились орки, ты, по-моему, вообще не просыхаешь.
– Кому захочется оставаться трезвым, видя эту орду рядом с любимым городом? Когда они были здесь прошлый раз, я без устали пил три месяца. И при этом сражался, как герой.
Кое-какие прохожие на улице имелись, но из-за войны и холода движение никак нельзя было назвать оживленным. Веселья, естественно, тоже не наблюдалось. Макри не оживляла картину. Моя подруга была сама мрачность, что случалось с ней крайне редко. Даже новый набор мечей в витрине оружейной лавки не заставил ее улыбнуться, а ведь Макри просто обожает оружие.
– Ты заметил, что эта зима не так уж и плоха? – спросила она.
Я кивнул, соглашаясь. Было, конечно, холодно, но совсем не так, как в прошлом году.
– Как ты думаешь, не может ли Колледж Гильдий открыться по причине тепла раньше, чем обычно?
У Макри прямо-таки болезненная страсть к образованию, и это еще один из ее недостатков.
– Колледж всегда закрывают на зиму. И потом, не ты ли мне говорила, что, пока идет война, он не будет работать?
– Но они вполне могли бы открыться, чтобы мы до весны успели сдать все экзамены. Пока орки не пошли на штурм, мы вполне могли бы завершить учебный год.
– Макри, боюсь, что ты единственное существо в городе, которое думает об учебе. Может случиться так, что к весне от города ничего не останется.
– Об этом и речь! – заявила Макри, к которой вернулась ее обычная энергия. – Колледж может сгореть, и все документы погибнут в пламени. Я вот уже два года – лучшая студентка, и через пару месяцев должна была окончить с отличием. Но кто об этом узнает, если они не выдадут мне сертификационный свиток?
Бедная Макри! Если бы кто другой рискнул в такое время пустить слезу из-за невозможности учиться, я бы поднял его на смех. Но за последние два года я понял, что значит для нее образование. Чтобы завершить учебу в Колледже Гильдий, Макри сотрясала небо, землю и все три луны. В Колледж, где продолжают образование сыновья из семей среднего сословия, ее принимать не хотели. Макри проложила туда путь в борьбе и до сих пор продолжала борьбу, пытаясь наскрести денег на учебу и преодолевая враждебность окружающих. Многие ненавидели Макри за то, что в ее жилах течет оркская кровь, а она тем временем мечтала о поступлении в Имперский Университет города-государства Турай. Мечта безнадежная, но я все равно перестал издеваться над Макри.
– Не горюй. Так или иначе мы сумеем отбиться от орков. Мы даже не знаем, какие силы держит под городом принц Амраг.
Мои слова не утешили Макри. Она печально покачала головой и сказала:
– Даже если мы и выиграем войну, все равно экзамены будут отложены. Мне нужен сертификат, чтобы подать заявление в Университет.
– Скажи, Макри, у тебя есть средства на учебу в Имперском Университете?
– Нет.
– А есть ли у тебя план, с помощью которого можно обойти статью университетского устава, запрещающего прием особ женского пола?
– Нет.
– Есть способ обойти те статьи, которые запрещают прием лиц с примесью оркской крови?
– Нет, – прикусила губу.
– В таком случае – какая разница? Если ты даже приколотишь гвоздями свой сертификат к двери Университета, они тебя все равно не примут.
– Я что-нибудь придумаю, – сказала Макри, упрямо не желая смотреть в глаза неприятной истине.
– И что же ты придумаешь?
– Пока не знаю. Что-нибудь.
– Угроза боевой секирой здесь не сработает.
– Тогда придумаю что-нибудь другое.
– Впрочем, если принц Амраг захватит город, он может сделать тебя профессором.
Макри бросила на меня взгляд, исполненный ярости.
– Сколько раз я тебя просила не упоминать его имени?!
– Я детектив, и мне трудно не замечать некоторых очевидных фактов.
Макри по-прежнему пепелила меня взглядом, но от продолжения дискуссии отказалась. Прознав про то, что моя подруга является сводной сестрой нового владыки орков, я, естественно, захотел узнать побольше. Но выяснил лишь то, что у Макри и Амрага общий отец и разные матери и что Амраг сбежал из лагеря гладиаторов раньше, чем она, оставив единокровную сестру в одиночку сражаться за выживание. Макри категорически отказалась обсуждать эту тему и требовала, чтобы я никому не говорил о ее родственных связях. Меня ее требование не напрягало, я и так не собирался никому ничего говорить. Это отнюдь не то, что следует знать широкой публике. Но я полагал, что Макри должна рассказать о брате Лисутариде Властительнице Небес. Во время войны любая информация о вожде врага может принести пользу, а Лисутарида Макри не выдаст. Мы миновали несколько узких проулков, в каждом из которых обосновались торговцы «дивом» или потребители оного. Специфический запах этого сильнейшего наркотика оскорблял наше обоняние. Нельзя было пройти и нескольких ярдов без того, чтобы перед тобой не возник человек, предлагавший продать энное количество «дива». После четвертого или пятого предложения я перестал отвечать и просто смахивал торговцев с нашего пути.
– Турай катится в преисподнюю, – пробормотал я, переступая через очередного наркомана, распростершегося на узком тротуаре. Многие из нарков были молодыми людьми, которые по закону должны служить в армии. Если так будет продолжаться, этот город не стоит того, чтобы его защищали. – Мне давным-давно следовало отсюда свалить, – сказал я, покачав головой.
– Так в чем же дело? – поинтересовалась Макри. – Что тебя останавливало?
– Не смог найти более пристойного места.
К гавани примыкали самые скверные кварталы города, гораздо хуже остальных, тоже достаточно скверных кварталов округа Двенадцати морей. Дрожащие от холода юные проститутки, завернувшиеся в протертые до дыр плащи, попрошайки с протянутыми без надежды на подаяние руками и оборванные дети, топчущиеся у входов в таверны в ожидании своих родителей. Положение нисколько не улучшилось, когда я увидел шагающего в нашем направлении Гликсия Драконоборца. Гликсий – здоровенный, широкоплечий и полный жизненных сил парень. Даже без своей радужной мантии он разительно отличался от жалких обитателей нашего округа.
Завидев меня, он слегка прищурился. Я ответил ему тем же. Мы с Гликсием Драконоборцем – старинные враги. Гликсий – могущественный чародей, но отнюдь не из тех, кем может гордиться город. До недавнего времени он не подчинялся Гильдии чародеев, но в силу военного положения и общего кризиса его призвали к порядку. Впрочем, и после этого он оставался преступником. Однажды он сумел избежать наказания, введя в заблуждение Гильдию чародеев, но меня ему обмануть не удалось.
Как любой преуспевающий волшебник, Гликсий был богат. Интересно, подумал я, какого дьявола он делает в беднейшей части города. Что ему понадобилось? За этим наверняка стоит какое-то беззаконие. На мне был защищающий от заклятий амулет, но я приготовился действовать, зная, что этот типчик не погнушается и физическим контактом, а Гликсий Драконоборец, как я уже говорил, парень крепкий.
Остановившись напротив меня, Гликсий сразу взял быка за рога.
– Привет, Фракс – дешевый сыщик, – произнес волшебник и, поскольку я не удостоил его ответом, тут же продолжил: – Я говорил с Равением, и он сказал, что вы раз в неделю играете в вашей вонючей таверне в рэк.
Я был поражен. Интересно, с какого это бока наши игры могли заинтересовать Гликсия.
– Обычно я играю с генералом Акарием и претором Капатием на вилле сенатора Кевария. Но Кеварий на несколько дней закрыл двери дома. Его супруга слегла с зимней хворью. – Драконоборец одарил меня презрительным взглядом и издевательски добавил: – Полагаю, ваши ставки в игре настолько малы, что у порядочных людей не могут вызвать интереса.
Я не понимал, к чему он клонит: напрашивается на приглашение или пользуется случаем меня оскорбить.
– Почему бы тебе к нам не присоединиться?
– С вашими жалкими ставками игра не стоит свеч.
– Можешь ставить, сколько твоей душе угодно, а я буду счастлив забрать у тебя бабки.
Некоторое время Гликсий молча смотрел на меня. Возможно, он при этом улыбался, ручаться не буду. У Гликсия квадратная челюсть и стальной взгляд. Чтобы его мрачная рожа хотя бы малость просветлела, необходимо приложить массу усилий.
– Я не сажусь за стол, если передо мной не лежит пять сотен гуранов.
– Пять сотен меня вполне устроят, – бодро ответил я. – Если хочешь, приноси больше. Я с огромным удовольствием покажу тебе, как надо играть.
Гликсий презрительно фыркнул, едва заметно кивнул и удалился.
– О чем это вы? – недоуменно поинтересовалась Макри.
– Он хочет сразиться в картишки.
– В «Секире мщения»? Почему?
– Да потому, что он меня ненавидит, – ответил я. – Не может до сих пор пережить, что я заехал ему по роже. Возможно, Драконоборец все это время ищет возможность отомстить. И вот теперь он решил, что сможет унизить меня за карточным столом. Недоумок. Ему невдомек, что по части игры в рэк я – первая спица в колеснице.
– Довольно странно, – задумчиво произнесла Макри, – что он вдруг возник из ниоткуда и с ходу согласился явиться в «Секиру мщения» сыграть в карты.
Мою подругу явно грызли сомнения.
– Ты сомневаешься только потому, что не способна оценить всей глубины его ненависти к Фраксу, – сказал я. – Ведь я публично обвинил его в преступлении, которого он не совершал.
– Ну, аналогичным образом ты обошелся с половиной города, – заметила Макри.
– Верно. Только в отличие от других он с тех пор носит камень за пазухой.
Мы двинулись в сторону улицы Совершенства.
– А тебя есть пять сотен гуранов? – спросила Макри.
Честно признавшись, что нет, я поинтересовался, не найдется ли у нее немного свободных средств.
– Нет, конечно, – ответила она. – Да и у кого могут быть такие бабки?
Когда мы были уже почти у «Секиры мщения», пошел легкий снежок.
– Когда ты встречаешься с Лисутаридой? – спросил я.
– Забудь, – сказала моя остроухая подруга. – Я не стану просить ее дать тебе денег в долг.
– И не надо. Расскажи ей о нашей встрече с Гликсием, и она, возможно, сама их мне предложит.
Макри отказалась, и я не стал продолжать разговор.
Танроз уже ждала моего прихода. Мне очень хотелось согреться перед пламенем огромного очага, но ей вскоре надо было возвращаться к плите, а потому мне пришлось довольствоваться бутылкой пива рядом со скромным камином моего кабинета. В помещении было холодно. Не снимая плащ, я сел у большого письменного стола из темного дерева, за которым обычно вел дела.
Танроз заняла кресло напротив. Она женщина не худая, но и не такая уж и массивная, как можно было бы ожидать, учитывая отличное качество ее готовки. В те дни Танроз была одним из самых веселых обитателей «Секиры мщения». Если ее и тревожило неминуемое вторжение орков, то вида она не показывала. После помолвки с Гурдом Танроз просто лучилась счастьем.
– Я чувствую себя как-то странно, толкуя с тобой по делу, Фракс, – начала она.
Я молча пожал плечами.
– Речь пойдет о моей маме.
– Как она себя чувствует? – вежливо поинтересовался я.
Прежде чем окончательно перебраться в «Секиру мщения», Танроз жила со своей матушкой в округе Пашиш. Я пару раз бывал у них.
– Прекрасно, – ответила Танроз, – но память ее уже не та, что прежде. – Танроз немного помолчала, барабаня пальцами по столу, а затем слегка неуверенно продолжила: – На прошлой неделе мама сказала мне, что ее отец в свое время закопал бочонок с четырнадцатью тысячами гуранов и что этот бочонок не откопали.
– Четырнадцать тысяч гуранов? – Я изумленно вскинул брови.
– Золотом.
– Откуда такие деньги?
– Он командовал кораблем, который напал на симнийский конвой.
– Выходит, твой дедушка был капитаном военно-морского флота?
Танроз кивнула.
Я был удивлен. Рядовые моряки имеют в Турае довольно низкий статус, но капитаны, как правило, происходят из богатых семей. Если дед Танроз действительно командовал кораблем, то это означало одно – семья с тех пор сильно опустилась по социальной лестнице. Танроз это прекрасно понимала.
– Деда посадили в тюрьму, большую часть семейного достояния конфисковали, и мама оказалась в округе Пашиш.
– За что его посадили?
– Его обвинили в том, что он извлек личную выгоду из войны с Симнией. Всю добычу полагалось отдать королю, но дед, как утверждали в сенате, этого не сделал.
– Если верить словам твоей матушки, это вполне соответствовало истине, – заметил я.
Танроз снова кивнула и продолжила:
– Тогда возник спор о том, сколько денег он доставил в Турай и какая часть причитается ему. В те годы, если я не ошибаюсь, не все капитаны служили в военно-морском флоте. Некоторые корабли были частными, и флот использовал их во время войны.
Танроз не ошибалась. Многие знаменитые мореходы прошлого века сражались за Турай, не будучи на службе. Некоторые из них до начала великой войны Лиги городов-государств с Симнией мало чем отличались от простых пиратов. Когда разразилась война, Турай, закрыв глаза на прошлое, поставил их на службу флоту. Довольно часто случалось так, что капитаны, раздобывшие хорошие трофеи, вступали в спор с королем о том, кому принадлежит награбленное.
– Все это было давным-давно, Танроз. Впрочем, в твоем рассказе нет ничего невероятного. Что потом случилось с твоим дедушкой?
– Он умер в тюрьме. Вскоре после суда, насколько я помню.
– Почему твоя матушка не упоминала об этом раньше?
Танроз точно не знала, а потому высказала предположение, что мама делала все, чтобы забыть о семейном позоре.
– Но сейчас она боится, что город захватят орки, и решила отыскать золото.
– Когда это произошло? Если, конечно, вообще произошло.
– После сражения у острова Дохлого дракона. Сорок два года назад.
– Где закопаны деньги?
– Неподалеку от гавани.
– А поточнее нельзя?
– Это все, что она смогла мне сказать.
– За сорок лет вокруг порта многое изменилось. Впрочем, я не припомню баек о находке бочонка с четырнадцатью тысячами гуранов. Не исключено, что золото по-прежнему под землей. Если оно было там с самого начала. – Я внимательно посмотрел в глаза Танроз. – Ты сказала, у твоей матушки плохая память. Насколько плохая?
– По правде говоря, не такая уж и плохая для женщины, которой перевалило за восемьдесят. Как по-твоему, это может быть правдой?
– Не исключено, – ответил я, гася окурок фазиса. – Но для начала мне надо с ней поговорить.
Мы условились навестить матушку на следующий день, и Танроз поспешила вниз кухарить. Когда она ушла, в моем кабинете возникла Макри.
– Что ей надо?

Предыдущая страница 2 Следующая страница


3 Мартин Скотт

– Деловой разговор конфиденциального характера, – ответил я.
– О чем?
– Секрет.
– Но я хочу знать, о чем вы толковали, – насупилась Макри.
– В таком случае тебе не повезло. Частный детектив Фракс никогда и никому не открывает деталей конфиденциальной беседы с клиентом. А теперь – прочь с дороги. Мне срочно надо спуститься и промыть пересохшие внутренности пивком, сидя у ревущего пламени очага.

Глава пятая

Я сидел у огня, размышляя о рассказе Танроз. Вполне возможно, что это всего лишь болтовня подвинувшейся умом старухи. Но проверить надо. Во-первых, мне нравилась Танроз, а во-вторых, мне до зарезу нужны были деньги. Чтобы сесть за карточный стол с Гликисием, следовало раздобыть не менее пять сотен. Если я откопаю бочку с четырнадцатью тысячами гуранов, то хотя бы пятьсот в качестве вознаграждения получить должен. А в зависимости от щедрости Танроз – может, и больше.
Мои размышления прервал Гурд. Каби не выздоровела. Но и это не все. Палакс тоже слег с зимней хворью. Парочка трясется в ознобе, оставаясь в комнате для гостей. Несмотря на это, Гурд отказывался сообщить властям о вспышке болезни в своем заведении.
– Они закроют таверну. Едва купив «Секиру мщения», я узнал о первой заповеди владельца: «Не позволяй властям ее закрыть».
Гурд спросил, не смогу ли я отнести болящим тарелки с едой.
– Почему я? – Фракс никогда не теряет бдительности!
– Ты уже перенес эту хворь, – ответил он.
Хотя и считается, что тот, кто раз перенес зимнюю хворь, не может подцепить ее снова, рисковать мне не хотелось. Воспоминания о лихорадке, одышке, острой боли в каждой мышце и каждом суставе остались в памяти, несмотря на то что болел я более пятнадцати лет назад.
– Тогда мне пришлось целую неделю провести без пива. Это был сущий ад.
Из кухни появилось Танроз с миской мясного рагу в руках. Ее сопровождала Эльсиора – девица, осваивающая ремесло поварихи.
– Ни за что не поверю, Фракс, что ты смог прожить целую неделю без пива, – сказала Танроз.
– Это лишний раз говорит о том, как я страдал.
– Я там был, – вмешался Гурд, – и готов засвидетельствовать, что целую неделю он без пива не оставался.
– Нет оставался. Я точно помню.
– Лекарь велел тебе забыть о выпивке, – покачал головой Гурд, – Через два часа мы нашли тебя ползущим к таверне. При этом ты как безумный бормотал, что лекари сговорились тебя прикончить. Чтобы оттащить тебя назад в палатку, понадобилось три человека. Но даже лежа на койке, ты продолжал вопить и вопил до тех пор, пока я не принес тебе кружку. Поскольку к тому времени я был готов собственноручно тебя придушить, я подумал: «Ну и дьявол с ним».
Танроз рассмеялась.
– А я все запомнил совсем не так, – возмутился я.
– Хватит о болезнях, – быстро оглянувшись по сторонам, сказал Гурд. – Не надо, чтобы об этом узнали.
Гурд явно нервничал, и не только из-за того, что в таверне мог быть объявлен карантин. С тех пор как Танроз согласилась выйти за него замуж, он то впадал в эйфорию, то начинал психовать.
Танроз прикоснулась к его руке, и Гурд страшно смутился. Ему казалось, что даже такая невинная ласка неуместна в присутствии старого товарища по оружию. То есть меня. Он сунул мне в руки миску горячего варева, и мне, хочешь не хочешь, пришлось тащить еду на второй этаж. Каби и Палакс – славные ребята, но я их не настолько обожаю, чтобы рисковать снова подцепить хворь. Кроме того, я терпеть не могу выступать в роли официанта. Моя жизнь и без того унизительна. С другой стороны, в Турае существует давняя и весьма уважаемая традиция ухаживать за всеми, кто заболел под крышей вашего дома. Отказ от помощи Каби и Палаксу был бы очень близок к нарушению табу и грозил мне, согласно преданию, серией провалов, что было бы крайне неприятно в свете предстоящей карточной битвы.
Каби и Палакс съежились рядом на узкой кровати гостевой комнаты. Несмотря на зимний холод, они, истекая потом, сбросили с себя одеяла.
– Вот принес вам немного поесть, – сказал я, ставя миску на пол.
– Спасибо, – еле слышно выдохнула Каби.
– Не волнуйся. Все скоро пройдет. Если тебе еще что-нибудь понадобится, Макри принесет.
Я поспешно удалился и в коридоре столкнулся с Макри.
– Смотри, Фракс, куда прешь… Что ты здесь делаешь?
– Принес еду страдальцам.
– А теперь в панике отступаешь?
– И правильно делаю. У меня нет ни малейшего желания снова свалиться с зимней хворью.
– Болезни приходят и уходят. Таково естественное течение жизни.
– Кто это изрек?
– Самантий.
– Этот старый шарлатан?
– Самантий, чтоб ты знал, невежда, – величайший философ Запада! – оскорбленно заявила Макри.
– В таком случае попроси его таскать жратву Каби. Ты сама, как я вижу, не горишь желанием этого делать.
– Я не хочу болеть, – ощутив некоторое замешательство, сказала Макри. – Я нужна для обороны города.
– А я нужен для важной игры в карты.
Макри вежливо поинтересовалась, каким образом я намерен наскрести нужные для игры деньги.
– У меня есть план. Ты попросишь для меня бабки у Лисутариды.
– Она на это не пойдет. Лисутарида не настолько свихнулась, чтобы ставить пять сотен гуранов на твое весьма сомнительное искусство игрока.
– Мое искусство вовсе даже не сомнительное.
– На прошлой неделе ты проиграл Гурду, Ралли, Равению и Граксу, что дает мне полное право усомниться в твоих возможностях.
– Чистая случайность. Карты были против меня. Полная непруха! Такое иногда случается и с самыми лучшими игроками. По части игры в рэк я – первая спица в колеснице. И перестань скалиться!
– Лисутарида скоро будет здесь. Ты сам сможешь ее попросить.
– Что ее сюда привело?
Макри не знала, однако высказала предположение, что Властительница Небес прибудет для того, чтобы лично проверить, повторяю ли я ежедневно оберегающие Эрминию заклинания. Если власти прознают, что я содействовал ее побегу, они обрушаться на меня, как скверное заклятие. Интересно, подумал я, нельзя ли воспользоваться ситуацией и малость надавить на Лисутариду. Может быть, стоит намекнуть, что, если она не ссудит мне денег, я могу и забыть обновить заклинание?
– Не смей даже и думать о том, чтобы шантажировать Лисутариду! – сказала Макри, словно прочитав мои мысли. – Она тратит все силы на магическую защиту города. Ей сейчас не до твоих ничтожных делишек.
Я хотел сказать, что выигрыш в карты – не такое уж ничтожное дело, но в коридоре появилась сама Лисутарида. Волшебница, как всегда, была прекрасно одета. Поверх указывающей на ее высокое положение радужной мантии красовалась меховая накидка, на ногах – элегант–ные белые сапожки по последней зимней моде, пригодные лишь для дворца, а вовсе не для хождения по зимним улицам Турая в плохую погоду. Впрочем, Лисутариде не приходилось передвигаться пешком. В ее распоряжении как главы Гильдии чародеев и важного члена Военного совета находилось множество разнообразнейших экипажей. Несмотря на прекрасно уложенные волосы и макияж, выполненный личным визажистом, вид у Лисутариды был помятый, что, вне всяких сомнений, являлось результатом скверной погоды и напряжения, вызванного необходимостью творить чересчур много заклинаний. За прошлый месяц Лисутариде в сражениях с орками пришлось затратить фантастическое количество энергии. Ей удалось сбить двух самых крупных боевых драконов, на которых обычно летали принц Амраг и Хорм Мертвец. Зверюги были защищены самыми мощными заклятиями, которыми владели наиболее могущественные колдуны орков. В тот момент я находился рядом с Лисутаридой и помню, как она нараспев произносила заклинания на каком-то странном, давным-давно забытом языке. Лисутарида тогда собрала всю свою волю, чтобы преодолеть грубую силу драконов и снять защищающие их колдовские чары. Думаю, это было одной из самых грандиозных демонстраций волшебных сил за все время битвы с орками. С того времени Лисутарида не имела возможности как следует отдохнуть, и это сказывалось на ее состоянии и внешнем виде.
Я поблагодарил волшебницу за бесценный подарок и спросил:
– Не желаешь ли… м-м… аббатского темного? Или, может быть, ты предпочитаешь эльфское вино?
Лисутарида, сразу уловив не совсем искреннюю интонацию, улыбнулась:
– Оставь все для себя, Фракс. Я очень рада, что это пойло выпьешь ты, а не бездельники, болтающиеся при дворе. Ты изумишься, узнав, сколько вполне здоровых молодых людей вдруг возжелали заняться администрированием, вместо того чтобы сражаться с врагом. Не помню, чтобы подобное происходило во время последней оркской войны. Что случилось с боевых духом наших сограждан?
Я уже давно размышлял об этом. Лисутарида права. Патриотизма у граждан Турая оставалось все меньше и меньше. Я не знал, в чем дело. Впрочем, недостаток патриотизма мог явиться следствием потока богатств, захлестнувшего город в последние годы. Деньги и «диво», подумал я.
Лисутарида пошла в мой кабинет, а следом за волшебницей без всякого приглашения двинулась Макри. Я бросил на свою подругу вопросительный взгляд.
– Я телохранительница, – объявила Макри. – А что это за штука – аббатский темный?
– Бесподобный и очень редкий напиток.
– Хочу попробовать.
– Я храню его для особых случаев, – ответил я и сообщил Лисутариде, что каждое утро обновляю заклинание Защиты, хотя и сомневаюсь в его действенности.
Лисутарида заверила, что заклинание действует безотказно, а затем добавила:
– Эрминию уже никто не ищет. У города и без нее забот выше крыши.
Властительница Небес села в кресло и достала элегант–ную серебряную табакерку с фазисом.
– Я веду расследование, – сказала она, – и ты, будучи профессиональным детективом, способен мне помочь.
– А мне заплатят за помощь?
Волшебница молча покачала головой и сосредоточилась на изготовлении палочки фазиса – весьма умеренных по ее стандартам размеров. Покончив с этим важным делом, она заявила:
– Никакой оплаты. Расследование является частью наших военных усилий, и все добропорядочные граждане обязаны участвовать в нем безвозмездно.
– Исполняя свой гражданский долг, я уже начинаю умирать голодной смертью.
– Ты можешь позволить себе сбросить немного веса, – сказала Лисутарида. – Впрочем, я здесь не для того, чтобы тебя вербовать. Следствие возглавляет сенатор Самилий, и у него полным-полно агентов в округе Двенадцати морей. Мне же требуется твой совет. – Лисутарида как следует втянула в легкие наркотик, выдохнула и спросила: – Ты слышал когда-нибудь об «Укротителе урагана»?
– Нет. А что это?
– Волшебный артефакт. Один из тех, которые я унаследовала, встав во главе Гильдии.
– И что же он делает?
– Укрощает ураганы.
– Ясно.
Лисутарида пояснила, что «Укротитель ураганов» – это раковина моллюска, обладающая способностью успокаивать море.
– «Укротитель» был создан Элистратием Великим Магом примерно восемь веков назад. В Турай его привезла дочь волшебника после того, как ее папаша погиб в морском сражении в далеких южных морях. Дочь Элистратия сумела приплыть сюда в разгар зимних штормов, используя раковину, чтобы утихомирить волны. Во всяком случае, так гласит легенда.
– Полезная вещица, – заметил я. – Особенно в этой части мира. Как получилось, что ею никогда не пользовались? Ведь мы каждый год теряем множество судов.
– Артефакт слишком важен, чтобы использовать его в столь узких целях, – пояснила Лисутарида. – «Укротитель ураганов» – часть системы нашей национальной обороны, как Зеленый камень, который я использую для дальновидения. Его существование держится в тайне, и он будет использован только тогда, когда какой-нибудь вражеский колдун попытается разрушить наши стены гигантскими волнами.
– Когда ты прошлый раз говорила о другом артефакте, связанном с системой национальной безопасности, – заметил я, – он оказался потеряннным. И что, «Укротитель ураганов» тоже пропал?
– Нет. Он в целости и сохранности. Но его брат исчез.
– Неужели «Укротитель ураганов» имеет братца?
– Это только фигура речи. До недавнего времени о нем никто ничего не знал, но, очевидно, существует еще одна раковина, именуемая «Творец бурь». Ее нашел этой осенью на необитаемом острове Эволи один из наших капитанов. Во всяком случае, он так говорит. Никаких иных подтверждений существования «Создателя» нет. Капитан направил в Гильдию чародеев письмо, в котором сообщает, что купил артефакт у какого-то старого эльфского отшельника.
– На острове Эволи?
– Да.
– Выходит, не такой уж он и необитаемый?
– Там, кроме этого отшельника, никто не живет.
– Неужели никого? Может быть, кухарка? Или горничная?
– Какой отшельник, по-твоему, станет держать горничную? – раздраженно спросила Лисутарида. – Перестань вставлять глупые замечания.
– Я детектив, и мне следует знать всю картину. Полный набор фактов.
– У нас нет никакого набора фактов. Мы всего-навсего получили сообщение о существовании волшебного артефакта, достаточного мощного, чтобы с помощью огромных волн сокрушить морские укрепления Турая и позволить оркам вплыть в город.
Властительница Небес принялась готовить очередную палочку фазиса. Следует заметить, что волшебница испытывает необычайную привязанность к этой наркотической субстанции.
– На прошлой неделе «Творец бурь» был на пути в Турай. Ни один корабль не удержится на воде при такой погоде. Но этот доплыл.
– Я его видел. Судно едва-едва доковыляло.
– Его привели первый помощник и четыре оставшихся члена экипажа – все весьма опытные моряки, насколько я понимаю.
– А куда делся капитан?
– Капитана Арекса никто не видел. Он исчез.
– Прихватив с собой «Творца»?
– Именно. И это создает для нас серьезную проблему. Во-первых, мы не знаем, существует ли этот артефакт вообще. Ни один из выживших членов команды его не видел. По их словам, они даже не знали, что капитан направил послание в Гильдию чародеев. Если «Творец» существует, то нельзя допустить, чтобы он попал в чужие руки. Это означает, что сейчас мы должны сотрясти небо, землю и все три луны, чтобы найти предмет, который либо попросту не существует, либо в лучшем случае находится за чертой города.
Я погрузился в размышления, предварительно запалив свою палочку фазиса.
– Вся эта история представляется мне маловероятной, – сказал я.
– С какого конца?
– С любого. Откуда ни глянь. Начнем с того, что мы имеем могущественный волшебный артефакт, о котором никто никогда не слышал. Тебе лучше, чем мне, известно, что подобные предметы не возникают из ничего по семь раз на неделе.
– Верно. Но мы не можем рисковать. Если оркский колдун начнет рушить стены с помощью нового мощного оружия, город ждут серьезные неприятности.
– По счастью, его не так легко пустить в дело.
– Верно, – снова согласилась Лисутарида. – Надо быть по-настоящему могущественным волшебником, чтобы, получив незнакомый талисман, тут же им воспользоваться. В первую очередь это относится к предметам управления погодой. – Она сделала очередную глубокую затяжку и продолжила: – Я на это способна. Если «Творец бурь» действительно существует, то я смогла бы его пустить в ход. Есть еще несколько магов, которые могли бы справиться с «Творцом бурь», включая наиболее могущественных оркских колдунов. Такие, как Хорм Мертвец или Дизиз Невидимый.
Услыхав последнее имя, я немного удивился. Дизиз считался самым могущественным колдуном Земель Орков, но последний раз его видели где-то в глубине горной системы Гзак, и вот уже более десяти лет о нем не было ни слуху ни духу.
– Дизиз? Но его же нет в армии Амрага! Насколько я знаю, Дизиза никто не видел со времен последней оркской войны.
– Он удалился на вершину горы в поисках мудрости. Так по крайней мере говорят. Некоторые, правда, утверждают, что после поражения орков его туда сослали, – сказала Лисутарида. – Узнать о нем что-то конкретное практически невозможно. Он прячется под заклинанием Многослойного Укрытия, и мы не можем сказать, где он находится. Даже когда он появлялся среди людей, никто не видел его лица.
Дизиз постоянно носил густую вуаль. Многие считали, что его лицо страшно обезображено. Учитывая зверский характер оркской магии, это вполне могло соответствовать действительности. Я спросил у Лисутариды, с какой стати она вдруг вспомнила о Дизизе.
– Может, ты слышала, что он направляется в наши края?
– Нет, – покачала головой Властительница Небес, – о нем по-прежнему ничего не известно. Но я сразу о нем вспомнила, когда услышала о «Творце бурь». Дизис всегда мастерски управлял погодой. Если он вдруг появится под стенами города с «Творцом бурь» в руках, нас ждут весьма серьезные неприятности. Впрочем, это не обязательно должен быть Дизиз. Хорм скорее всего тоже смог бы пустить его в ход. Одним словом, мы не можем допустить, чтобы «Творец бурь» попал к врагу.
– А ты не думаешь, что капитан просто решил нагреть руки, продав нам кусок никчемного мусора?
Лисутарида подобного варианта не исключала, но считала его маловероятным.
– Не знаю, каким образом он смог бы убедить меня в его подлинности, – сказала она. – Глава Гильдии чародеев не может купить поддельный, якобы волшебный артефакт.
– Да. Тебя бы ему провести не удалось. Но нельзя исключать того, что парень собирался толкнуть подделку какому-нибудь недоумку из правительства. Я знаю лохов-сенаторов, которые покупались и на более идиотские штучки.
– А разве ты не могла использовать свои магические способности, чтобы установить, не появился ли в городе новый волшебный предмет? – спросила Макри, опережая меня.
– Я пыталась, но из этого ничего не вышло, – ответила волшебница. – Во всяком случае, ничего определенного. Неизвестный магический артефакт, не будучи активированным, не обязательно подает сигналы, которые можно зафиксировать. В Турае есть множество людей и вещей, излучающих магические вибрации. Разглядеть среди них новый источник излучения крайне сложно.
– А что говорят об исчезновении капитана остальные члены команды?
– Ничего. Они не знают, как это произошло. Людей не хватало, и все матросы стояли по своим местам, чтобы провести корабль в порт. И вдруг капитана на судне не оказалось.
– Возможно, он спьяну свалился за борт, – заметил я. – Если он хоть немного похож на здешних судоводителей.
– Вполне вероятно, что за этим ничего нет, – согласилась Лисутарида, – однако представь, что «Творец бурь» существует и кто-то его похитил. Что ты на это скажешь?
– Если так, положение серьезное. Артефакт мог попасть в руки негодяя, который спит и видит, когда орки разрушат стены гавани приливной волной и введут свои боевые корабли в порт. Самилию удалось хоть что-то узнать?
– Нет.
– Неудивительно. Самилий – круглый идиот.
– Знаю. Я взяла на себя всю магическую часть расследования и направила несколько хороших магов на поиск «Творца бурь». – Помолчав, Лисутарида добавила: – Надеюсь, ты не считаешь меня идиоткой?
– Я считаю тебя замечательной женщиной, осчастливившей меня прекрасным подарком. Итак, что ты от меня хочешь?

Предыдущая страница 3 Следующая страница


Фракс в осаде 4

– Помоги нам в розыске, – ответила Лисутарида. – Должна признать, что у тебя есть талант задавать неприличные вопросы и находить пропавшие предметы в самых невероятных местах.
– Великий дар, сказал бы я. А ты уверена, что эта работенка не стоит денег?
Волшебница обиделась.
– Рассматривай это как продолжение боевого задания, Фракс. На войне как на войне.
– Само собой, Властительница Небес. Это – мой патриотический долг. Но в настоящее время все мое внимание посвящено чрезвычайно важному и требующему существенных затрат делу. Не могла бы ты найти возможность ссудить мне из своих личных средств пять сотен гуранов?
Лисутарида вдруг зашлась в кашле, и я воспользовался возникшей паузой для дальнейшей аргументации.
– Ты ничем не рискуешь. Это будет лишь долг с гарантированным возвращением.
Лисутарида попыталась встать с кресла, но ноги подвели ее, и она рухнула на пол. Я в изумлении взирал на Властительницу Небес. Неужто ее привела в такой шок элементарная просьба одолжить денег?
– Понимаешь… может быть, мне хватило бы и трех сотен, чтобы начать…
– Ты полный идиот, Фракс! Ты что, не видишь, что она заболела? – взревела Макри.
– Заболела?
Лисутарида покраснела, дыхание ее сделалось частым и прерывистым, на лбу выступили капельки пота.
– Она подхватила зимнюю хворь, – сказала Макри.
– Это невозможно Лисутарида – глава Гильдии чародеев.
Я обратил взор на лежащую на полу волшебницу, проклиная на чем свет стоит очередную неудачу. В кои-то веки одна из богатейших женщин Турая появилась в «Секире мщения» и, не успев дослушать мое деловое предложение, хлопнулась в обморок. Я всегда чувствовал, что боги имеют на меня зуб.
– Зови Чиаракс, – распорядилась Макри. – А я положу Лисутариду на твою кровать.
– Не думаю, что мое жилье – достойное место для…
– Тащи сюда целительницу! – рявкнула Макри.
Мне очень не хотелось заполучить к себе в постель даму, страдающую зимней хворью, но иного варианта я не видел. Дело принимало серьезный оборот. Очень плохо, когда в столь напряженное время валится с ног сраженная болезнью глава Гильдии чародеев.
– Если придет в себя, попроси ее одолжить мне немного деньжат, – бросил я и удалился. Прежде чем выйти на улицу Совершенства и направиться к дому Чиаракс, задержался внизу, чтобы сообщить Гурду о развитии событий. Выслушав меня, этот старый, но еще крепкий варвар сильно встревожился.
– Лисутарида? Больна? Нельзя ли спровадить ее куда-нибудь в другое место?
– В ее состоянии – невозможно.
Гурд тихо выругался. Сохранить в тайне болезнь главы Гильдии не удастся, а значит, последует распоряжение о карантине. Крайне неудачно! В таверне постоянно торчало множество наемников и солдат, и дела у Гурда шли хорошо, как никогда. Если город не захватят и не разрушат орки, варвар в ближайшие месяцы мог бы ждать приличного навара.
Оставив Гурда наедине с его тревогами, я поспешил к Чиаракс. Когда я ввалился в ее кабинет, целительница страшно встревожилась: наверное, это потому, что, когда я ворвался к ней в последний раз, Макри помирала от арбалетной стрелы в груди. Из арбалета в мою подругу стреляла Сарина Беспощадная – одна из самых мерзких злодеек, когда-либо досаждавших нашему городу.
– Макри? Она снова…
– Нет. Лисутарида. Свалилась с зимней хворью.
Чиаракс с мрачным видом принялась складывать в свою сумку разные травы.
– Она очень плоха?
– Очень. Сначала закашлялась, а потом рухнула без сознания. А я-то думал, у таких могущественных магов есть защита от болезни.
– Волшебство против зимней хвори бессильно, – покачала головой Чиаракс. – Чародей может умереть, как простой смертный.
Мы направились в «Секиру мщения». Чиаракс поинтересовалась, были ли в таверне другие случаи заболевания, и мне пришлось сознаться, что были.
– Палакс и Каби лежат с зимней хворью.
– А префекту Гурд об этом сообщил?
Я промолчал. Чиаракс укоризненно почмокала губами.
Я провел целительницу по наружной лестнице, прямиком ведущей в мой рабочий кабинет. Мне очень не хотелось, чтобы посетители таверны, заметив Чиаракс, заподозрили нечто нехорошее.
Однако в моем кабинете, к сожалению, находились посторонние. Я выбежал из дома, забыв о заговоре Замыкания, и из-за этой промашки на моей софе бок о бок восседали капитан Ралли и его новая подружка Мулифи. Макри тревожно топталась у двери в мою единственную жилую комнату, где лежала больная Лисутарида.
Мы с капитаном – ровесники, но он сохранился гораздо лучше меня. Его светлые, забранные в длинный конский хвост волосы едва начали седеть, а постоянная беготня по улицам поддерживала его в хорошей физической форме. В свое время мы были друзьями. Давным-давно мы сражались плечом к плечу, а потом вместе работали. Я был Главным следователем во дворце, а капитан занимал весьма достойный пост в дворцовой страже. Меня со службы вышибли, капитана же вынудили покинуть пост дворцовые интриги, фаворитизм и мелкое политиканство. С тех пор наши отношения несколько испортились. Капитану не нравилось, что ему приходится топтать мостовые в таком паршивом месте, как округ Двенадцати морей, а любой частный сыщик, по его мнению, был лишь бельмом в глазу честных стражей общественного порядка.
Встречать Мулифи мне еще не доводилось, я знал о ней только понаслышке. Говорили, что у Мулифи хороший голос. А еще у нее были красивые светлые волосы и прекрасная фигура, что, несомненно, облегчало ее существование. Выглядела певичка значительно моложе, чем капитан, и у меня сложилось впечатление, что Ралли получает удовольствие от того, что имеет возможность демонстрировать себя рядом с ней. Немало мужчин сражались за внимание Мулифи, и капитан отнюдь не возражал, чтобы в нем видели победителя.
– Что привело тебя ко мне, капитан? – спросил я.
– Кто тут болен? – спросил Ралли, глядя на Чиаракс.
– Я.
– Что с тобой случилось?
– Пусть это останется между мной и Чиаракс, – ответил я.
Капитан не скрывал недоверия. Я тонко намекнул ему, что мне не терпится приступить к решению своих медицинских проблем и что им с певичкой следует поторопиться. Оказалось, он хочет на несколько дней поселить Мулифи в «Секире мщения».
– В «Золотом единороге» у нее возникли кое-какие проблемы.
– А именно?
– Сложности с импресарио. Ей пришлось срочно бежать. Мне хотелось бы, чтобы ты присмотрел за ней, пока не осядет пыль.
В иных обстоятельствах я нашел бы массу причин для отказа. Если у Мулифи возникли проблемы в округе Кушни, это может означать только одно: здесь замешано Сообщество друзей – именно эта преступная группировка контролирует «Золотой единорог». Мне страшно не хотелось обижать Сообщество. Кроме того, капитану я ничего не должен. Но в соседней комнате лежала больная Лисутарида, и мне просто необходимо было выставить капитана как можно скорее. Нельзя, чтобы Служба общественной охраны узнала, что Гурд скрывает от властей больных зимней хворью. Вот почему я сказал капитану, что готов помочь.
– Если Гурд найдет для Мулифи свободную комнату, я позабочусь о ее безопасности. А теперь позволь Чиаракс приступить к обследованию.
Едва они переступили порог, я провел целительницу в спальню. Вид у Лисутариды был, мягко говоря, скверный. Не обращая никакого внимания на меня и Макри, Чиаракс извлекла из сумки свои травы и снадобья и приступила к работе.
Я сообщил Макри, что у нас возникла еще одна проблема.
– Капитан Ралли хочет поселить Мулифи в комнате для гостей. Мы не можем позволить ему застать там Каби и Палакса.
– И что же нам теперь делать?
– Перетащи их в свою комнату.
– Они мне вовсе ни к чему, – недовольно скривилась Макри.
– Других вариантов нет.
– А разве нельзя перевести их сюда?
– У меня уже один больной имеется. Хочешь, чтобы я ухаживал за всеми?
Чиаракс прервала нашу дискуссию. Ее указания были точны и обсуждению не подлежали.
– Лисутарида очень серьезно больна. Необходимо, чтобы она оставалась в изоляции. Переносить ее отсюда нельзя. Если вам надо деть куда-нибудь Палакса и Каби, тащите их в комнату Макри.
– Но я не желаю их там видеть! – запротестовала Макри.
– А я не желаю, чтобы Лисутарида оставалась в моей спальне! – вступил в дело я.
– Плевать я хотела на ваши желания, – заявила Чиаракс. – Делайте, как вам велят.
Макри и не подумала реагировать на слова целительницы. Вместо этого она обратила взор на меня и спокойно поинтересовалась:
– Как ты считаешь, Фракс, она имеет право здесь командовать?
– Не тратьте время попусту. Делайте то, что я вам сказала.
Спорить с лекарями, когда те выхаживают больных, – полная безнадега. Мы с большой неохотой переместили Каби и Палакса в жилище Макри.
– Это неправильно, – не переставала ныть Макри. – У меня всего лишь одна маленькая комнатенка. Как можно разместить там двух больных? Я ж не смогу заниматься! А что, если я сама подхвачу зимнюю хворь?!
Чуть только мы успели завершить транспортировку, как на второй этаж поднялись Гурд и Мулифи. Гурд бросил на меня вопросительный взгляд, на который я ответил едва заметным кивком: «Комната для гостей свободна». Мулифи поблагодарила Гурда. А у нее, оказывается, милая интонация и очень приятный голос – гораздо менее грубый, чем мог бы быть у певички из сомнительного заведения в округе Кушни. Затем подружка капитана сказала, что очень устала и хотела бы прилечь.
– Плохо дело, – заявил Гурд, как только певица удалилась.

– Верно подмечено, – согласился я. – Глава Гильдии чародеев того и гляди помрет в моей постели, и одним только богам известно, чем по этому поводу разразится «Достославная и правдивая хроника всех мировых событий».
Мы вернулись в мой кабинет. Из спальни вышла Чиаракс – как всегда деловая и энергичная.
– Ты должен сообщить властям, – сказала она Гурду.
– Не могу, – ответил Гурд. – Они закроют таверну.
– Будет гораздо хуже, если они узнают, что ты пытался скрыть вспышку болезни, – гнула свое целительница.
– Ничего я сообщать не буду, – не уступал Гурд.
– В таком случае – сообщу я, – кладя конец спору, заявила Чиаракс.
– Мы не можем хранить все это в тайне, – вмешалась Макри. – Пропажу главы Гильдии чародеев заметят довольно скоро.
И она, бесспорно, была права. Лисутарида входит в число самых важных лиц Турая и не может просто так взять и исчезнуть. Поэтому наш долг – сообщить властям о случившемся, и у Гурда, похоже, не оставалось иных вариантов, кроме как рассказать обо всем префекту округа Двенадцати морей.
Кто-то легонько постучал в дверь. Все как по команде обернулись. Я осторожно открыл замок и увидел перед собой маленькую бледную женщину с темными волосами. Я мог бы принять ее за торговку с ближайшего рынка, если бы не знал, что это Ханама, третье лицо в Гильдии убийц.
– Что тебе надо? – злобно поинтересовался я.
– Мне нужна Макри, – нежно проговорила Ханама.
Слушая эту хрупкую женщину, вы ни за что не поверили бы, что она прикончила столько народу. Я ее не люблю, так же как всех прочих убийц. Мерзкая и смертельно опасная порода, без которой жизнь в нашем городе стала бы гораздо лучше.
Я уже был готов захлопнуть дверь, но тут к нам подлетела Макри.
– В чем дело? – спросила она.
Ханама что-то зашептала прямо в ухо моей подруги.
– Я требую, чтобы убийца прекратила плести смертельный заговор на пороге моего дома! – решительно заявил я.
Внезапно Ханама схватилась за горло и упала лицом вниз. Весьма странное событие. Ханама отнюдь не входит в число тех дам, которые столь бурно реагируют на довольно мягкое оскорбление.
– У нее зимняя хворь! – воскликнула Макри.
– Это невозможно! – завопил я. – Только не она! И не в моем рабочем помещении! – Я повернулся к Гурду. – События выходят из-под контроля. Нам надо выбросить всех больных из таверны.
Не обращая внимания на мои вопли, Макри и Чиаракс подняли Ханаму с пола и положили на кушетку. На лбу убийцы выступили капли пота, дыхание сделалось тяжелым и прерывистым. Я жег ее взглядом.
– Неужели ты не могла заболеть в каком-то другом месте? – спросил я. – Здесь ты не останешься! Я этого не позволю!
– Никто в Турае не может отказать в помощи больному гостю, – заметила Чиаракс.
– Никакой она не гость. Она прорвалась сюда силой.
Безнадежно. Чиаракс уже начала возиться со своими травами.
– Принесите одеяло, – скомандовала она.
– Я не позволю тебе укрывать ее моим одеялом! – запротестовал я.
Но мой протест повис в воздухе. Макри уже несла одеяло.
– Как Ханама может быть моей гостьей?! Я терпеть ее не могу. Любого спросите!
Меня никто не слушал.
Я взял бутылку кли и сделал здоровенный глоток. Когда напиток горячей волной прокатился по глотке, я содрогнулся всем телом. Итак, мою спальню заняла больная волшебница, а больная дама-убийца оккупировала кабинет. Я недоуменно потряс головой, не понимая, как такое могло случиться. Неужели у этих людей нет своих домов, где они могли бы не только спокойно заболеть, но и тихо скончаться?

Глава шестая

З аместитель консула Цицерий примчался в округ Двенадцати морей, как только получил мое послание. Префекту Дринию я пока ничего не сообщил. У меня с префектом, мягко говоря, неважные отношения, и бремя принятия решений я решил возложить на Цицерия. Когда он прибыл, я не сразу решился проводить его в свой кабинет. По тому, как развивались события, можно было ожидать, что заместитель консула рухнет на пол, едва переступив через порог.
– Я переболел зимней хворью, – сообщил он, проходя мимо меня в мой скромный офис.
Однако его помощнику Хансию в присутствии больных было явно не по себе. Увидев лежащую на кушетке Ханаму, Цицерий изумился. Мне кажется, он ее не узнал. В бессознательном состоянии Ханама еще больше походила на ребенка и уж никак не была похожа не женщину, убившую в один день правителя эльфов, предводителя орков и нашего сенатора. Во всяком случае, так о ней говорили.
– Выходит, у вас здесь еще одна жертва болезни? А где же Лисутарида?
– В соседней комнате.
Перспектива посещения моей спальни заместителям консула вовсе не радовала. Главным образом потому, что там царил жуткий беспорядок. У меня вдруг возникло такое чувство, будто я снова служу в армии, и командир намерен проверить содержимое моего сидора. Я внутренне ощетинился. Одно критическое замечание – и я вышвырну всех на улицу. Чиаракс проследовала за ними в спальню, а Гурд отправился вниз, оставив меня наедине с Макри. Если, конечно, не считать погрузившуюся под воздействием какого-то снадобья в сон Ханаму.
Я увлек Макри в самый дальний угол комнаты и принялся шептать, а то вдруг Ханама услышит? Профессиональному убийце доверять нельзя, в каком бы состоянии тот ни находился.
– Чего хотела Ханама? Может, это нечто такое, что мне следует знать?
– Понятия не имею, – пожала плечами Макри. – Она хлопнулась на пол до того, как успела мне сказать.
– И даже не намекнула?
– Ты же видел, как быстро она рухнула.
Да, здесь явно кроется какая-то тайна. Будь проклята эта Ханама! Неужели она не могла продержаться на ногах еще каких-то тридцать секунд?
– Видимо, это было что-то и впрямь очень серьезное, – сказала Макри.
– Еще бы! Если, конечно, у нее не возникло желание дружески с тобой побеседовать.
– И как прикажешь это понимать? – резко бросила моя подруга.
– В прошлом месяце она притащила тебе букет цветов.
– Сколько можно молоть одно и то же? Тебе что, не о чем больше думать?
Из спальни вышел Хансий и попросил меня составить компанию заместителю консула. Я заметил, что он постоянно косится на Макри. Хансию и раньше приходилось бывать в моем кабинете, но не думаю, что он когда-либо видел Макри в кольчужном бикини. Многие считают это замечательным зрелищем. И дело тут не только в ее груди – таких мощных и столь хорошо очерченных мышц живота, как у нее, я у женщин не видел. Даже у профессиональных танцовщиц в театрах из богатых кварталов брюхо более мягкое. Об остальных я ничего сказать не могу – все более или менее приличные дамы пупков не демонстрируют.
Зная, что, если Хансий продолжит пожирать Макри взглядом, он обязательно нарвется на грубость, я взял его под руку и провел в спальню, где рядом с постелью Лисутариды в задумчивости стоял заместитель консула Цицерий. Лисутарида была в сознании, но выглядела чрезвычайно слабой.
Цицерий поблагодарил меня за то, что я поставил его в известность, а затем сказал:
– Дело плохо. Я не хочу, чтобы о болезни Лисутариды стало известно – это нанесет тяжелый удар по моральному духу города. Еще более важно, чтобы об этом не пронюхали орки.
Заместитель консула был совершенно прав. Лисутарида играет такую важную роль в системе обороны города, что одной только вести о ее плачевном состоянии будет достаточно для того, чтобы орки начали штурм.
Цицерий – высокий, тощий мужчина с седой шевелюрой. Люди ему доверяют, хотя и не очень любят. Для того чтобы пользоваться всеобщей любовью, он чрезмерно тщеславен и слишком большой аскет. Но как личность он все же гораздо более привлекателен, чем наш высший чиновник консул Калий. Калий был ранен в бою, причем ранен довольно-таки бесславно. Теперь он выздоравливал, но моральная травма оказалась слишком тяжелой, чтобы он смог снова взять бразды правления в свои руки. Одним словом, первым лицом в городе – после короля, естественно, – остался Цицерий. Постоянное напряжение наложило на него свой отпечаток. Его и без того тощая физиономия еще больше вытянулась, а у тоги (всегда безупречно чистой, белой и тщательно отутюженной) был такой вид, словно надевали ее второпях.
– Состояние Лисутариды беспокоит целительницу, но не чрезмерно. Властительница Небес – женщина крепкая и должна быстро встать на ноги.
Я взглянул на Лисутариду. Ее глаза были открыты, но я не знал, видит ли она нас. И слышит ли.
– Итак, вы, как я понимаю, намерены прислать карету, чтобы отвезти ее домой?
– Нет. Она должна оставаться здесь до полного выздоровления, – заявил Цицерий. – Ваша целительница рекомендует полный покой.

Предыдущая страница 4 Следующая страница


5 Мартин Скотт

Я принялся возражать.
– Ты не доверяешь этой целительнице по имени Чиаракс?
Пришлось признать, что я полностью ей доверяю.
– Благодаря ей население округа Двенадцати морей до сих пор еще не вымерло, а это, поверьте, дело непростое…
– Мне кажется, что ей можно доверять, – прервал меня Цицерий. – Я мог бы прислать сюда дворцовых лекарей, но… – Немного помолчав, он продолжил: – Но я предпочитаю, чтобы о ее болезни знало как можно меньше людей. За этот месяц наша служба безопасности обнаружила во дворце оркского шпиона и еще одного – в сенате. Возможно, там есть и другие. Я предпочитаю, чтобы Лисутарида выздоравливала здесь, подальше от нескромных взоров. Макри уже выступает в роли телохранительницы, а я тайно пришлю сюда нескольких агентов, чтобы еще лучше обеспечить безопасность Властительницы Небес. Если все пойдет нормально, чародейка через несколько дней встанет на ноги, и никто даже не заподозрит, что она болела.
– Но разве ее не хватятся во дворце? Или на военном совете?
– Я скажу, что дал ей задание, требующее временного отсутствия на военном совете, – ответил Цицерий. – А для появления перед публикой, чтобы избежать подозрений, мы воспользуемся услугами ее двойника.
– Двойника?
Цицерий холодно сообщил мне, что в распоряжении консула есть люди, способные в случае необходимости выступить в роли нескольких наиболее значительных граждан Турая. А сейчас мы имеем дело именно с таким случаем.
– Во дворце трудится хранительница архивов, которая однажды уже выступала в роли ее дублера.
Я был просто потрясен, ибо даже не подозревал о столь высокой степени организованности наших вождей.
– А как быть с карантином?
– Информировать префекта Дриния совершенно не обязательно, и карантин в «Секире мщения» введен не будет. А до тех пор, пока Лисутарида полностью не исцелится, не делайте ничего, что могло бы привлечь к этой таверне излишнее внимание.
– А как нам быть с Ханамой?
– Она тоже должна остаться здесь. Мы не имеем права рисковать, отпуская ее из «Секиры мщения». Она может распространить сведения о болезни Лисутариды.
– Но оставлять ее здесь небезопасно, – запротестовал я. – А что, если она убьет Лисутариду?
– Маловероятно, – покчал головой Цицерий. – Члены Гильдии убийц не устраняют людей просто так. Они работают только по найму.
– Не нравится мне все это. С какой стати я должен приглядывать за болящей убийцей?
– Тебе, несомненно, известно о древней традиции нашего города, согласно которой все граждане должны оказывать помощь больному гостю?
– Само собой. Только я никогда не думал, что это относится и к убийцам.
– Это относится ко всем, – назидательно сообщил Цицерий, который всегда чтил турайские традиции, какими бы глупыми они ни были. – Если ты будешь за ними ухаживать и заниматься своими обычными делами, болезнь Лисутариды останется незамеченной.
Я сдался, отказавшись от продолжения дискуссии. По крайней мере таверну не посадят на карантин, и карточная игра состоится. У меня появилось искушение попросить у Цицерия взаймы пять сотен, но я тут же отбросил эту идею. Цицерий не славился щедростью. Кроме того, он скорее всего высказал бы свое недоумение: «Как можно думать о картах в столь тяжелое время?»
И тут на меня снизошло.
– Как идут поиски «Творца бурь»? – поинтересовался я.
– Тебе известно о поисках? – подозрительно спросил Цицерий.
– Естественно. Лисутарида пришла ко мне за советом. Ей известно, что я – первая спица в колеснице, когда речь идет о потерянных предметах.
– Любое твое содействие получит высокую оценку, – весьма грубо бросил Цицерий. – Но в поисках уже участвуют множество людей. Организует работу претор Самилий.
– В таком случае вы вряд ли что найдете. Будет гораздо лучше, если вы пригласите меня. Мне уже доводилось на вас работать. Поиск «Творца бурь» обойдется вам не больше, чем… ну, скажем… пять сотен гуранов.
Заместитель консула, казалось, был в шоке.
– Ты вымогаешь деньги за поиски предмета, от которого зависит наша национальная безопасность?!
– Вымогаю? Разве можно называть столь умеренное вознаграждение вымогательством?!
– Насколько я помню, твой обычный гонорар за день работы составляет тридцать гуранов, – сказал Цицерий. – Мне горько видеть, когда гражданин Турая пытается нажиться на кризисе.
– Мне, представь, тоже. Но получилось так, что я срочно нуждаюсь в пяти сотнях гуранов. Не очень большая сумма, которая достаточно легко может затеряться в балансовых отчетах казначейства. Итак, что скажешь о награде в пятьсот гуранов за быстрое обнаружение «Творца бурь»?
Цицерий одарил меня испепеляющим взглядом. Заместитель консула явно считал меня одним из тех, кто наваривает большие бабки, скупая оптом дефицитный товар, чтобы толкнуть его несчастному, страдающему народу.
– Если ты найдешь указанный артефакт, я смогу дать разрешение на скромное вознаграждение. Но каких-то милостей в будущем от меня не жди.
– Не припомню, чтобы ты оказывал мне какие-то милости и в прошлом, – скромно произнес я.
Хансий напомнил своему шефу, что у того во дворце назначена важная встреча. Цицерий кивнул и с важным видом продекламировал:
– Фракс, на тебя возложена ответственнейшая обязанность заботиться о Лисутариде Властительнице Небес. Пока эта достойная дама обретается под крышей сего дома, ты, как я смею надеяться, умеришь свои нездоровые привычки. Постарайся хотя бы раз в жизни поставить интересы города выше собственных эгоистических устремлений.
С этими словами Цицерий удалился. Как все это для него типично! Он всегда ухитрялся меня оскорбить, одновременно поручая мне на него вкалывать. Цицерий был замечательным оратором. На судебных слушаниях он выдавал фантастические речи, но над улучшением своего имиджа в глазах народа явно не работал.
Чиаракс проинструктировала меня, как надо ухаживать за Лисутаридой и Ханамой. Это был несложно. Поить их как можно больше водой и каждые несколько часов давать целебную настойку.
– И следи, чтобы они были в тепле. Это, как я понимаю, несложно.
Я тупо уставился на нее.
– Волшебство, – пояснила Чиаракс. – Ты можешь зажечь очаг с помощью заклинания.
– Что верно, то верно, – ответил я.
Мое заклинание Поджога уже давным-давно не работает. Мне для него теперь не хватает волшебной силы. Когда Чиаракс ушла, я проверил состояние своих подопечных. Ни одна из них не выглядела так, будто готовилась в ближайшие минуты откинуть копыта, а потому я сделал то, о чем мечтал все время, – помчался вниз в бар.
– Пива! Побольше и побыстрее!
Гурд передал мне здоровенную кружку. Судя по выражению его лица, ему самому не повредило бы несколько таких.
– Это ужасно, – прошипел он.
– Все не так уж и плохо, – негромко ответил я. – Никакого карантина.
Однако эти слова варвара не успокоили.
– А что, если Лисутарида умрет?
– Вряд ли в ее смерти обвинят тебя.
– А разве они не могут этого сделать? Ведь я же не заявил о болезни Каби. А обязан был.
Я сказал ему, что он может расслабиться.
– Заместитель консула поручил все это дело мне.
– Что ты понимаешь в целительстве?
– Прямо скажем – не много, – честно признался я. – Но для выздоровления надо всего лишь регулярно давать им то травяное пойло, которое приготовила Чиаракс. Необходимо вливать его в глотки пациентов и ждать, когда они поправятся. Не слишком трудно. Я всегда подозревал, что эти лекари производят много шума из ничего. Возможно, это позволяет им вздувать свои гонорары.
Я сказал Гурду, что «Секира мщения» может существенно выиграть после того, как Лисутарида поднимется с ложа болезни.
– Не исключено, что среди наших чародеев пройдет слух, будто твоя таверна – прекрасное место, а чародеи – не дураки выпить. Во время своего сборища, в котором я, как тебе известно, принимал участие, они пили так, словно от этого зависела их жизнь.
Волшебники и маги весьма редко демонстрируют умеренность. Будь то алкоголь, «диво» или, как показывает опыт Лисутариды, фазис, чародеи часто доходят до крайностей.
К нам подошла Макри с уставленным пустыми кружками подносом.
– Где ты собираешься спать? – спросила она.
– В комнате для гостей, – ответил я. – Где же еще?
– Не выйдет: там остановилась Мулифи.
Это печальное обстоятельство совершенно выпало из моей памяти. Теперь я понятия не имел, где проведу ночь. Макри объявила, что будет спать на полу рядом с Лисутаридой.
– И кто же так решил?
– Я. Это – моя работа. Я ее телохранительница.
До меня вдруг дошло, что дела обстоят довольно скверно. Макри намерена дрыхнуть на полу в моей спальне. Где те счастливые годы, когда ко мне лишь изредка заглядывали потерявшие надежду клиенты? Теперь же у меня не осталось места спокойно насладиться пивом.
– Похоже, тебе придется пустить меня к себе, – сказал я Гурду. – Это напомнит нам о тех временах, когда мы с тобой ютились в одной палатке.
Но Гурд почему-то смутился.
– Это будет немного… э…
Не закончив фразы, Гурд вдруг вспомнил, что ему надо протереть дальний конец стойки бара. Он поспешно удалился и принялся отчаянно водить тряпкой по дереву.
– Что это с ним? – недоуменно спросил я.
– Ты не сможешь остаться в его комнате, – с жалостью глядя на меня, ответила Макри. – Там уже поселилась Танроз. Ты что, не знал?
– Конечно, не знал. И давно?
– После того, как он попросил ее руки.
Ничего больше я придумать не мог.
– Может, лечь на полу за стойкой? – задумчиво протянул я.
– Если хочешь спать на полу, то почему бы тебе не улечься в своем кабинете?
– Спать под одной крышей с мастером-убийцей?! – возмутился я. – Ни за что!
– Между вами может возникнуть близость, – не унималась Макри. – Тебе давно следовало бы обзавестись дамой-компаньонкой. Вот посмотри, даже Гурд уже не один.
Из дверей кухни появилась Танроз с подносом разнообразной выпечки.
– Как ты думаешь, Танроз, не пора ли Фраксу обзавестись женщиной? – громко спросила Макри.
– Совершенно определенно, – подхватила Танроз. – Я постоянно твержу, что ему пора остепениться.
– Конечно, Ханама маловата ростом, поэтому тебе придется быть с ней осторожным…
Не желая выслушивать новые издевательства, я схватил миску рагу – увы, без ямса – и ретировался в самый дальний угол зала. Там, усевшись напротив огня, я слушал, как наемники врут о своих боевых подвигах. Я размышлял о «Творце бурь» и закопанном золоте. Смогу ли я на этих делах зашибить уже в ближайшее время деньгу? Передо мной был трудный выбор. В итоге я решил уже на следующий день заняться обоими делами, а там видно будет.

Глава седьмая

Н а следующее утро я вышел из дома так рано, что застал первую доставку пива. Я сразу узнал крупного рыжего мужчину, катающего в подвал бочки.
– С чего это ты вдруг связался с фургоном, Партулакс? – спросил я его.
Партулакс не работал на фургоне уже несколько лет, сделавшись чиновником Гильдии перевозчиков. С тех пор он большую часть времени торчал в кабинете, распределяя работу и составляя контракты.
– Нехватка возниц, – ответил Партулакс. – Большую часть членов Гильдии призвали на войну. Парень, который возил вам пиво, сидит в Саду.

Часть войск Турая размещалась в Саду удовольствий, прикрывая Восточные ворота. Некоторые горячие головы призывали атаковать оттуда стадион, но, насколько мне было известно, генерал Помий выступал против этой авантюры. Никто не знал, сколько орков засело на стадионе, и до прибытия подкрепления ворота лучше не открывать.
– Надеюсь, по части пива недостатка не наблюдается?
– Пока нет.
Что ж, не все так скверно. Дефицит моего любимого напитка станет сокрушительным ударом по городу. Я в этом случае вряд ли смогу продолжать сопротивление.
На дворе было тепло, и Гурд потел, помогая заполнять погреб.
– Шагаешь на стены?
– Сегодня я свободен от военной обязанности, – ответил я.
– И чем же тогда намерен заняться?
– Буду вести расследование.
Никто не смог пролить свет на таинственное исчезновение капитана корабля, доставившего в Турай «Творца бурь», а потому я вознамерился потолковать с первым помощником. Помощник окопался в таверне под названием «Русалка». Забавный выбор, если вспомнить, что «Русалка» – штаб-квартира местного отделения Братства. Законопослушные граждане, как правило, не избирают это заведение для своего обитания, что, впрочем, вовсе не означало, что моряк является членом преступной банды. Возможно, он просто решил припасть к самому источнику снабжения «дивом». Нельзя было исключать и того, что помощника тошнило от разного рода допросов, и он захотел укрыться там, куда не дотянется рука закона. Служба общественной безопасности, дворцовая стража и местный префект уже успели крепко его достать.
Вдоль ведущего к «Русалке» узкого прохода сплошной стеной стояли торговцы «дивом»: в начале самые мелкие, а наиболее крупные – почти у входа в таверну. Торговля, как всегда, шла полным ходом. Меня уже в который раз поразило число мужчин, которые вместо того, чтобы исполнять гражданский долг на стенах, занимались бизнесом. Весьма прибыльное для Братства дело может на поверку оказаться не столь привлекательным, когда орки штурмом возьмут стены и нанижут всех на копья.
Когда я уже вознамерился войти в таверну, из дверей заведения появился Гликсий Драконоборец. Его знаменитые черные сапоги, пошитые вручную мастерами из Джуваля и стоившие больше, чем я мог заработать за три месяца, были в грязи. Видимо, ему не так давно пришлось изрядно пошагать по узким проулкам Турая. Будь у меня пара таких роскошных сапог, ни за что бы не потащился в них в «Русалку». Увидев Гликсия, я изрядно удивился. Насколько мне известно, он не употребляет «дива». Когда я хотел его обойти, он преградил мне путь.
– С нетерпением жду игры, – сказал волшебник.
– Я тоже. А теперь прочь с дороги. У меня нет времени.
– Выходит, ты еще не отказался от этой мысли? – нарочито громко, так, чтобы слышали роящиеся у входа в таверну, спросил Гликсий. – Из-за нехватки денег.
– Я там буду.
– Значит, скоро увидимся. – И он зашагал прочь так быстро, что радужная мантия флагом взвилась за его спиной.
Весьма необычная картина для такой дыры, как «Русалка». Чародеи редко появлялись в этих местах, однако я не заметил, чтобы Гликсий привлек особое внимание наркоторговцев и их клиентов. Все были слишком увлечены своими делами.
Первым, кого я встретил, войдя в таверну, был Казакс – местный босс Братства.
– Так-так… – произнес он. – Два волшебника в течение двух минут.
Это была в некотором роде шутка. Мои провалы на ниве волшебства успели получить широкую известность.
Голова у Казакса была гладко выбрита, на лице застыло угрюмое выражение, а в ушах висели золотые серьги. Казакс умен и в случае необходимости может действовать без всякой жалости. У него мощное сложение, и он высок, хоть и уступает в росте работающему на него головорезу Карлоксу. Карлокс всегда торчит рядом с боссом, и по сравнению с ним все прочие кажутся карликами. Абсолютно все, включая даже вашего покорного слугу, хотя для того, чтобы превратить меня в карлика, требуются серьезные усилия.
– Ты никогда не говорил мне, что затеваешь необычную игру, – сказал Казакс.
– Что за необычная игра? – поинтересовался я.
– Ну, ты ведь будешь за одним столом с Гликсием и генералом Акарием. Как это ты ухитрился заманить Акария в «Секиру мщения»?
– Я даже понятия не имел, что генерал тоже примет участие. Гликсий напросился сам.
– А я слышал, что чародей пригласил Акария. Обычно они играют в компании с претором Капатием. Если претор явится, это будет самая крутая игра за всю историю округа Двенадцати морей. Таких ставок там никогда не видели.
Казакс скептически посмотрел на меня – так, словно я выглядел типом, у которого нет бабок для подобного сражения.
– Справлюсь, – сказал я.
Он пожал плечами:
– Начинай игру, лишь убедившись, что у тебя на руках хорошая карта. Иначе они довольно быстро выкинут тебя из-за стола.
Казакс почти каждую неделю появлялся в «Секире мщения», чтобы перекинуться в рэк. Большие деньги для него не проблема. С того времени, как Казакс стал смотрящим от Братства в округе «Двенадцати морей», он слегка придушил остальной преступный мир и увеличил свои доходы.
– Как поживает капитан? – поинтересовался этот тип.
– Если ты о Ралли, то прекрасно. Почему это тебя интересует?
– Посоветуй ему получше охранять свой тыл. Тебе наверняка известно, что баба, с которой он сейчас путается, имеет серьезные неприятности с Сообществом друзей. Она задолжала им бабки. Девка подцепила Ралли для того, чтобы заполучить крышу. Во всяком случае, я так считаю, – сообщил Казакс и добавил: – Мне очень нравится капитан. Он меня восхищает своей честностью.
– До тех пор, пока Ралли не вмешивается в твой бизнес.
– Служба общественной безопасности давным-давно не сует нос в мои дела.
Казакс неодобрительно взглянул на моряка, производящего слишком много шума у стойки бара. Моряк, заметив его взгляд, мгновенно заткнулся.

Предыдущая страница 5 Следующая страница


Фракс в осаде 6

– Как бы то ни было, но в округ Двенадцати морей они ради нее не сунутся, – сказал Казакс. – Так что тебе, возможно, и не стоит беспокоиться.
– Сообщество беспокоит меня не больше, чем Братство, – ответил я, подходя к нему ближе.
– Ты слышал, Карлокс? Оказывается, мы его не волнуем, так что постарайся не портить настроение этому крутому парню.
Карлокс осклабился от уха до уха. В прошлом мне с ним приходилось сталкиваться. Он туп, как орк, но по части драки равных ему мало.
– Но что здесь забыл Гликсий? – спросил я, не ожидая услышать ответ.
– Он хотел потолковать с моряком в связи с пропажей одного предмета, – сказал Казакс и ткнул пальцем в направлении стола, за которым виднелась едва различимая в дымном полумраке «Русалки» фигура. Не знаю почему, но в этом заведении всегда очень дымно. Интересно, подумал я, ищет ли Гликсий Драконоборец «Творца бурь» от имени Гильдии (Лисутарида сказала, что призвала на помощь нескольких магов) или действует самостоятельно. Первое было маловероятно, поскольку доверять Гликсию нельзя.
Казакс уже утратил ко мне всякий интерес. Ему было без разницы, стану я беседовать с моряком или нет. Видимо, он счел за благо сотрудничать с Гильдией чародеев, Службой общественной охраны и префектом Дринием, агенты которых вились вокруг «Русалки». Впрочем, не исключено, что он решил проявить вежливость лишь в свете предстоящей игры. Казакс – игрок неплохой. Он остр – почти как ухо эльфа, а по выражению его лица трудно что-либо понять.
Я уселся рядом с моряком. У того были пустые глаза, и взгляд не стал живее, когда появился я.
– О «Творце бурь» я ничего не знаю, – сказал он, прежде чем я успел сформулировать вопрос.
– Как вы догадались, что я собираюсь спросить вас о «Творце»?
– Все другие только об этом и спрашивают. Префект. Служба общественной охраны. Волшебники, – произнес он крайне усталым тоном.
Возможно, его утомило тяжелое морское путешествие, но скорее всего он тосковал между двумя порциями «дива».
– Что случилось с капитаном Арексом?
– Он пропал. Мы с трудом ползли к гавани, а когда ошвартовались, капитана на борту не оказалось.
– Выходит, он просто исчез?
– Я это и говорю.
– Я видел подход вашего корабля. Море было на редкость спокойным, и смыть за борт его не могло. Куда же он мог подеваться?
Первый помощник покачал головой, давая понять, что сие ему не ведомо.
– Вы не ощутили чего-то необычного? Присутствие магической ауры, например?
Он снова покачал головой. Впрочем, имеется масса заклинаний, которые рядовой гражданин уловить не способен.
– Расскажите мне о «Творце бурь».
– Я о нем ничего не знаю.
Подошла официантка. Я заказал себе пива и принялся молча ждать прибытия любимого напитка. Мой компаньон не испытывал никакого желания добровольно снабжать меня информацией. Мои проблемы его не тревожили. Они его просто не интересовали. Я отхлебнул пива и спросил:
– Скажите, предлагали ли люди, которые с вами беседовали, я имею в виду сотрудников Службы охраны, префекта и чародеев, какое-либо вознаграждение за информацию?
Этот вопрос не оставил его безразличным. Глядя мне в глаза, он сказал:
– Теперь, когда вы об этом упомянули, до меня дошло. Нет, ничего подобного не было.
Я достал сумку.
– Ни один из них не знает, как вести расследование, – пояснил я. – Они жалкие дилетанты. Поэтому я прошу вас сотрудничать со мной.
С этими словами я выудил из сумки пару гуранов и положил перед моряком на стол. Сумма была больше, чем я обычно плачу за информацию в местах, подобных этому.
– Зачем вы заходили на остров Эволи?
Первый помощник смахнул монеты во внутренний карман.
– Набрать воды. В этом нет ничего необычного.
– Но на сей раз произошло нечто необычное?
– Капитан в сопровождении нескольких матросов ушел в глубь острова и вернулся с каким-то предметом в сумке. Он не сказал, что это такое, и не упомянул о том, где был. Позже матросы рассказали мне, что капитан уходил на встречу с каким-то старым монахом. С монахом-эльфом. Я даже не знал, что на Эволи кто-то живет. Это всего лишь скала в море. Несколько деревьев да родник.
– Эволи лежит на вашем обычном торговом пути?
– Нет. Нам пришлось отклониться от маршрута.
– Неподходящее время для подобных экскурсий. Сезон бурь на пороге.
– Да, верно. Нам повезло, что мы смогли вернуться в Турай.
– Итак, что же случилось с капитаном?
Первый помощник привычно покачал головой:
– Не знаю. Когда мы входили в порт, я работал на помпе. Мы набрали в трюм так много воды, что едва не пошли на корм рыбам.
– Я плачу вам не за то, чтобы вы вешали мне на уши те же сказки, что и префекту. Мне приходилось бывать в море, и я не могу поверить, чтобы никто на корабле не знал, куда делся капитан. Не верю я и в то, что вашего кэпа смыло с палубы скверное заклятие. Итак, куда же он подевался?
Первый помощник со значением посмотрел мне в глаза, и я выбросил на столешницу еще один гуран.
– У него есть женщина, которая живет на Серебряной аллее.
– В таком случае – гоните мне точный адрес, и я оставлю вас в покое.
Первый помощник продиктовал адрес, а я прикончил пиво и удалился, испытывая полное удовлетворение от того, что сумел отмести глупую версию о таинственном исчезновении. Теперь я имел кое-какое представление о том, что могло произойти на самом деле. Капитан, возможно, вел переговоры с Гильдией чародеев, но затем решил, что может заработать больше. Кто-то предложил более серьезную сумму, чем ему называли маги, и капитан решил залечь на дно, пока не завершит сделку. Воровство и алчность. Что же, я снова оказался на родной почве. Серебряная аллея находилась недалеко от «Русалки». Это была одна из небольших улиц округа Двенадцати морей, по обеим сторонам которой теснились высокие дома. Подобного рода жилища никогда не отличались комфортом, зато частенько бывали опасными для жизни. Домовладельцы подкупали городских чиновников, чтобы те отвернулись на то время, пока возводятся эти слишком высокие строения. Каждый год один из домов рушился, и в городе некоторое время звучали возмущенные вопли. Затем вопли затихали, и все оставалось в том же виде. Я полагал, что капитан должен жить в более приличном месте. Но если он в бегах, Серебряная аллея – неплохое укрытие. Впрочем, если бы волшебники и Служба охраны не были столь бездарны, им без особого труда удалось бы его обнаружить.
Лестничная клетка оказалась узкой, темной и грязной. Я поднялся на третий этаж и постучал в дверь. Ответа не последовало. Может быть, хозяева вышли, а может, не испытывают желания принимать гостей. Я пробормотал простенькое заклинание отмыкания, и дверь без каких-либо осложнений распахнулась внутрь. Я был страшно доволен. Я вообще всегда радуюсь, если мои хилые познания в магии неожиданно приносят плоды. В прихожей царила чистота. Там стоял небольшой стол, на полу лежала циновка. Женщина капитана содержала свое трущобное жилье в полном порядке. Я уловил запах свежевыпеченного хлеба. В первой комнате никого не было. Я заглянул в другую, и та оказалась не такой пустой. Там находилось немного мебели и два мертвых тела. Одно принадлежало мужчине примерно моего возраста. Лицо мужчины было обветренным и огрубелым, что свидетельствовало о длительном пребывании в открытом море. Моряк был заколот ударом в спину. Второй труп принадлежал довольно толстой молодой женщине, облаченной в наряд, который небогатые дамы приобретают, чтобы встретить любовника. Женщина также была убита ударом ножа в спину.
Зрелище довольно неприятное, а царивший в комнате порядок только усиливал гнетущее впечатление. Женщина жила в беднейшей части города, но при этом пыталась держать жилище в приличном виде. Ее любовник вернулся с планом зашибить хорошую деньгу, чтобы, возможно, улучшить условия их существования. И вот они оба мертвы. План моряка оказался никуда не годным.
Я огляделся по сторонам. Обнаружить чего-либо полезное я не надеялся и оказался прав. Если капитан и держал «Творца бурь» при себе, то артефакт уже давно уплыл из этого дома. В крошечной кухне на столе лежал только что испеченный каравай. Женщина капитана была прекрасной хозяйкой и искусным кулинаром. Этому парню следовало бы наслаждаться домашним уютом, а не шляться по морям, подумал я. Прежде чем закрыть за собой дверь, я отломил от каравая приличный кусок и сунул его в рот.
Выйдя на улицу, я ощутил печаль. Я потратил слишком много времени, решая проблемы этого города. И чего я, собственно, так волнуюсь из-за того, что орки стоят под нашими стенами? Какой-то нищий, когда я проходил мимо него, протянул руку. Его одежда состояла из одних лохмотьев, и бедняга страдал от холода. В суровые зимы нищие мерли, как мухи. Может, в этом году им и удастся дотянуть до весны. Мне следовало спросить его, не видел ли он выходящих из дома людей, но вместо этого я заспешил прочь – мною овладело весьма неприятное чувство. Почему-то мне показалось, что я обречен закончить свое земное существование так же, как и он. Бездомным и нищим. Судя по тому, как шла моя жизнь в последние годы, подобное будущее было вполне возможным. Настроение ухудшилось еще больше, когда я проходил мимо таверны, распложенной в конце бульвара Луны и Звезд. На ее дверях был намалеван знак карантина – большой черный крест. Зимняя хворь набирала силу.
Я был неподалеку от того места, где жила матушка Танроз. Можно было заскочить к ней и обсудить интересующие меня вопросы, но я не был уверен, стоит ли это делать. После близкого контакта с парой трупов у меня не было настроения пускаться в новое расследование. Однако времени было в обрез, и мне срочно требовались деньги. Я вздохнул и направился к ее дому.

Глава восьмая

М атушка нашей кухарки была женщиной хрупкой и совершенно седой. Она дотянула до восьмидесяти – в наших краях возраст весьма преклонный, – и я не стал бы биться об заклад, что старушка пробудет с нами еще много лет. Служанка, которую оплачивала Танроз, провела меня в единственную большую комнату, где в массивном кресле восседала, закутав ноги в одеяло, хозяйка дома. Хотя семья и не была состоятельной, жилье, в котором она обитала, было лучше большинства других в бедных кварталах. Маленькая квартирка была обставлена со вкусом. Стены украшали небольшие гобелены, на оконных стеклах не было и намека на трещины, а на лакированных полах лежали толстые ковры. Я походя бросил взгляд на находящееся сразу за прихожей семейное святилище. Святилище было светлым, чистым и благоухало ладаном.
Служака принесла бокал вина, и я принялся ждать, когда матушка Танроз начнет говорить по делу. Для начала она горестно поведала мне о том, как скверно в Турае обошлись с ее папочкой. Старушка до сих пор не простила городские власти за то, что те бросили его в тюрьму.
– Каперы заключили договор с королем о том, что могут забрать себе всю добычу, захваченную ими до воссоединения с королевским военным флотом. Мой отец, капитан Максий, напал на корабль Симнии всего за день до своего рандеву с эскадрой, к которой был приписан. И все, что он тогда захватил, по праву принадлежало ему.
Власти же, как утверждала она, взглянули на дело иначе. Капитан Максий достаточно сражался в битве у острова Дохлого дракона, но по возвращении в порт его вызвали во дворец и обвинили в укрытии сокровищ от короля.
– Остальные капитаны умирали от зависти к его успеху, и все судилище было неправедным. Когда он отказался вернуть сокровище, его бросили в тюрьму.
Матушка Танроз закашлялась, в ее глазах стояли слезы. Старушка была очень расстроена.
– Вскоре после этого он умер. Папа заболел еще в море, а в тюрьме так и не оправился. Они убили его. После этого они много раз допрашивали маму, но та им ничего не сказала.
Старушка вздохнула и, покинув меня, целиком погрузилась в прошлое.
Вернувшись наконец к реальности, она сказала:
– Это случилось давным-давно, а сейчас орки собираются захватить город. И это хорошо.
– Хорошо?
– А почему я должна думать иначе? Город разорил мою семью. Папа был богатым человекам. Взгляните, как мы живем сейчас.
Она снова замолчала. Старушка явно утомилась и долго приходила в себя, прежде чем продолжить, бросив на меня острый взгляд:
– Но оркам деньги отца достаться не должны. Найдите их для меня. Там четырнадцать тысяч гуранов. Если найдете золото – одна тысяча ваша.
– Где он их закопал?
– Недалеко от порта. Под китом.
– Под чем?
– Под китом.
Я недоуменно поскреб подбородок.
– Мне ничего не известно о каком-либо ките в нашей гавани.
– Так сказала мне мама. Под китом. Больше я ничего не знаю.
– Но я и правда ничего не слышал о ките в порту Турая.
– Не в порту, а неподалеку от порта.
– Но даже и… – начал я и тут же остановился. Веки старушки стали смыкаться, и можно было ожидать, что в любую секунду она начнет клевать носом.
Появившаяся служанка бросила на меня вопросительный взгляд.
– Удаляюсь, – сказал я и раскланялся.
Уходил я, погрузившись в глубокие размышления. Старушка не казалось безумной, а ее память, похоже, сохранилась в неприкосновенности. Ее повествование, учитывая военно-морское прошлое Турая и бесконечную алчность королевского двора, вовсе не представлялось фантастическим. Любой вернувшийся с большой добычей капитан немедленно должен был стать жертвой тех, кто возжелал освободить его от груза излишних сокровищ. Кроме того, мне было предложено вознаграждение в одну тысячу гуранов, а это придавало рассказу матушки Танроз еще большей достоверности.
Однако я был готов поклясться, что в окрестностях гавани не было никакого кита, что серьезно осложняло поиски. Входя в «Секиру мщения», я все еще размышлял над китовой проблемой.
Я сильно рассердился, застав в своем кабинете Макри. Особенно меня разозлило то, что она стояла на коленях рядом с Ханамой, а их лица почти соприкасались.
– Чем, дьявол тебя побери, ты здесь занимаешься?! – завопил я. – Впрочем, можешь не отвечать. Только впредь выбирай для подобных дел другое помещение.
Схватив бутылку кли, я сделал хороший глоток. Переизбыток нездорового бабья в моем жилье начинал действовать мне на нервы.
Макри легко вскочила на ноги. Все, что бы она ни делала, у нее выходило легко, проворно и элегантно. Интересно, почему раньше я не замечал, что эта ее способность вызывает такое раздражение?
– Ханама пыталась мне кое-что сказать, – заявила Макри.
Я уселся за стол, и в кабинете повисла тишина. Впрочем, ненадолго.
– Перестань делать вид, будто тебя это не интересует!
– Меня в принципе не интересуют слова убийцы. Что бы она ни сказала.
– Думаю, тебе, Фракс, пора перестать ненавидеть убийц. Сейчас не то время. Это становится утомительным.
– Утомительным?! Девка убивает за деньги. Это грязное ремесло следовало бы давным-давно поставить вне закона.
– Ты служил наемником и тоже убивал за деньги.
– Совсем другое дело!
– И в чем же отличие?
– Просто другое дело, и все! И не пытайся запутать вопрос при помощи хитроумных аргументов, которые ты позаимствовала у так называемого философа Самантия.
Эти слова окончательно расстроили Макри.
– Так ты хочешь услышать, что сказала Ханама, или нет?
– Нет.
– Вот и хорошо.
Макри уселась на кушетку, а я, чтобы ее не видеть, глазел в потолок. Она тем временем внимательно изучала свои ногти. Я побарабанил пальцами по столу и взял свежий номер «Хроники». В листке оказалось полным-полно материалов о зимней хвори. Самая серьезная вспышка произошла в северной части города, и предполагалось, что болезнь будет распространяться. Когда я закончил читать газету, Макри по-прежнему изучала ногти.
– И что же могла сказать твоя Ханама? Чтоб она сдохла! – взревел я.
– Прости, не расслышала, – подняла глаза Макри.
– Что она сказала?
– Не могу припомнить.
Поняв, что больше не в силах этого выносить, я вскочил на ноги.
– Макри, в моем доме яблоку негде упасть от изобилия болящих убийц и колдуний, и это серьезно действует на мою нервную систему. Я не в том настроении, чтобы выносить твой идиотский спектакль. Что сказала Ханама?
– Она просила передать: «Если этот жирный тип вернется, скажи ему, что он – не детектив, а вечно пьяный олух».
Я резко опустил руку на эфес меча и вытянул клинок из ножен на несколько дюймов.
– Говори, что она сказала!
Глаза Макри сверкнули огнем. Она извлекла из голенища сапога длиннющий нож и сделала шаг в моем направлении.
– А если не скажу? – спросила моя подруга, поигрывая клинком.
Я полностью обнажил меч. В этот момент раздался стук в дверь, и в комнату вошла Танроз. С отвращением взглянув на мой меч и на кинжал Макри, она поинтересовалась:
– Что здесь происходит?
Убрав меч в ножны, я с достоинством произнес:
– Небольшое расхождение во взглядах. Противоречия личного плана.
– Постыдились бы, – заявила Танроз. – Взрослые люди так себя не ведут.
Макри с угрюмым видом сунула нож за голенище и буркнула:
– Это Фракс первый начал.
– Я собиралась попросить тебя присмотреть за баром, пока я буду у рыботорговца, – сурово сдвинув брови, произнесла Танроз. – Но теперь думаю, что лучше попросить Дандильон. А вы за время моего отсутствия постарайтесь друг друга не укокошить.
Танроз ушла. Я уселся за стол, запалил палочку фазиса и швырнул Макри. Макри ловко поймала ее и сунула в рот. Некоторое время мы молчали.
– Все это как-то странно, – сказала Макри.
– Что именно?
– Да эта свара. Даже по нашим меркам вопрос не заслуживал того, чтобы хвататься за оружие.
– Орки под стенами, и в Турае все просто свихнулись. – Я пожал плечами. – Так бывает всегда, когда город в осаде. Теперь, когда мы вдобавок ко всему получили вспышку зимней хвори, население в полной мере начнет демонстрировать свое безумие.
Я затянулся фазисом, и мягкий наркотик меня успокоил.
– Итак, что же сказала Ханама?
– Она сказала, что на Лисутариду готовят покушение.
– Кто?
– Она не успела сказать, снова отключилась.
Я обернулся и посмотрел на крошечную убийцу. Ханама что-то бормотала себе под нос, погрузившись в беспокойный, присущий зимней хвори сон.

Предыдущая страница 6 Следующая страница


7 Мартин Скотт

– Ну и дела! Она что, не могла продержаться в сознании еще с десяток секунд?
– По крайней мере мы предупреждены.
– Толку-то. В сложившейся ситуации половина горожан размышляет, какое бы предательство совершить, чтобы спасти свою шкуру после победы орков.
– Чего от тебя хочет матушка Танроз? – спросила Макри.
У меня, как всегда, мгновенно зародилось подозрение.
– Откуда ты вообще об этом знаешь?
– Слышала, как кто-то о ней упоминал, – туманно ответила Макри.
– Это все очень личное. У нее возник конфликт кое с кем из соседей.
Мне не хотелось сообщать Макри, что я ищу след четырнадцати тысяч гуранов. Нетрудно угадать, что произойдет, если весть о бочонке с золотом достигнет ушей наших жителей. В таком пораженном алчностью городе, как Турай, половина его обитателей мгновенно окажется в порту, чтобы начать раскопки.
Прежде чем Макри попыталась вытянуть из меня дополнительную информацию, кто-то постучал в дверь. Это был молодой человек из Гильдии посыльных. Он вручил мне скрепленный печатью свиток. Я расписался в книге доставок, закрыл дверь и сорвал печать. Заместитель консула Цицерий писал следующее:

Положение осложнилось. Лисутариде грозит серьезная опасность. Не предпринимайте ничего, что могло бы привлечь внимание к «Секире мщения». Для обеспечения магической защиты направляю к вам Тирини Заклинательницу Змей.
— Я же сказала тебе, что Лисутарида в опасности, – не преминула заметить Макри.
Весть о предстоящем прибытии Тирини не очень подняла мой дух. Девица не принадлежала к категории магов, способных принести пользу в кризисной ситуации. Я чувствовал бы себя гораздо спокойнее, если бы Цицерий прислал отряд солдат, который взял бы таверну в кольцо. Однако это было невозможно; орки, догадавшись о болезни Лисутариды, немедленно пошли бы на приступ.
– Теперь ты, конечно, намерен отменить карточную игру, верно? – поинтересовалась Макри.
– С какой это стати? – изумился я.
– Она привлечет внимание к таверне.
– Ничего подобного!
– Еще как привлечет! Люди будут вовсю о ней толковать. Особенно если в игре примут участие генерал Акарий и претор Капатий.
Мне начинало казаться, что события выходят из-под контроля. В таверну, где полно больных, должны прибыть богатейшие игроки города, а меня вынуждают отменить игру. Однако я сделал все, чтобы выбросить эту мысль из головы.
– Во время кризиса, – сказал я, – следует вести себя как можно более естественно. Я не могу носиться по городу, объявляя о том, что отменяю карточную игру. Помимо всего прочего, это будет выглядеть крайне непатриотично.
– Тебе приказано не привлекать внимания к «Секире мщения», а проведение карточной игры с невиданными для округа Двенадцати морей ставками вполне можно трактовать как сознательное привлечение внимания, – заявила Макри.
– Отмена вызовет еще больше подозрений.
– Да, кстати. Тебе удалось собрать деньги на игру?
– Пока нет, но события развиваются в нужном направлении.

Глава девятая

О статок вечера я провел, сидя перед огнем в таверне, потягивая пиво и сражаясь с огромного размера пирогом с олениной. Это было не свежее мясо, а солонина, но Танроз знала способ, как вернуть зимнюю заготовку к жизни. Настроение постепенно улучшалось. Да, в моих комнатах наверху по-прежнему оставались больные люди; да, пирог без добавленного в соус ямса был не совсем таким, каким ему следовало бы быть. Однако если взглянуть на светлую сторону, то мне казалось, что в поисках «Творца бурь» я стою на твердой почве. По крайней мере мне удалось разрешить загадку так называемого «таинственного исчезновения» капитана, и я знал, куда двигаться дальше. Мне было неизвестно, кто прикончил капитана после того, как, тайком сбежав с корабля, он бросился в объятия возлюбленной, – однако это меня не тревожило. Что касается убийств в округе Двенадцати морей, то ваш покорный слуга был докой в их раскрытии. Преступники в нашем округе отличаются легкомыслием и совершают массу ошибок. Я всегда вывожу их на чистую воду. Порой для этого приходится поломать голову, а в иных случаях – проявить терпение, топая по улицам. Одним словом, мне, как правило, удавалось отловить злодея.
В таверне Гурда было полным-полно посетителей, и, несмотря на горячее соревнование по части выпивки между группой северных наемников и отрядом арбалетчиков из селения Гелакс, все внимание публики было обращено на Мулифи. «Секире мщения» еще никогда не приходилось привечать под своей крышей артистку такого калибра.
Капитан Ралли делал вид, что ничего не замечает, но я знал, что он счастлив, как пикси. Ему ужасно нравилось сидеть за одним столом с Мулифи и знать, что люди видят ту нежность, с которой взирает на него знаменитая певица. Капитан сменил старую поношенную черную униформу на ловко сидящий новый мундир, до блеска отполировал сапоги и подровнял усы. Пьянчуги, глядя на парочку, замирали, не донеся кружки к губам. Все изнывали от зависти к капитану, подцепившему столь завидную добычу. Певички и танцорки находятся на довольно низкой ступени в социальной иерархии Турая, но златовласые красавицы вроде Мулифи, как правило, вращаются в обществе представителей почтенной Ассоциации торговцев или даже сенаторов. Странно, что Мулифи подцепила Ралли, несмотря на то что тот был всего лишь капитаном Службы общественной охраны с небольшим жалованьем. Это говорило о его чисто мужских достоинствах. Во всяком случае, он думал именно так.
Некоторые завсегдатаи интересовались у капитана, не сможет ли его дама спеть. Поначалу Ралли просто отмахивался от этих просьб, но страшно разозлился, когда парочка юных наемников принялась оказывать излишнее внимание его спутнице. Однако Мулифи предотвратила ссору, послав юнцам ласковую улыбку и сказав, что будет рада исполнить несколько песен. Когда она поднялась из-за стола, стало ясно, что перед нами уверенная в себе женщина, привыкшая развлекать самую разнообразную публику. В таверне повисла тишина. Макри плюхнулась на стул у моего столика. После долгой вечерней смены она выглядела очень усталой.
– Все мужики в Турае – дураки, – заявила она.
– Мы ведем кровопролитную войну, и нет ничего плохого, если защитники Турая немного отвлекутся.
Макри фыркнула, запалила палочку фазиса и повернулась спиной к Мулифи, демонстрируя полное отсутствие интереса к предстоящему представлению. В своем презрении она осталась в одиночестве. Когда Мулифи запела, тишина стала полной, и даже соревнование выпивох на время прекратилось. Как только певица затянула шлягер «Люби меня всю зиму», аудитория взорвалась восторженным ревом. «Люби меня всю зиму» было ее хитом, и вот уже несколько месяцев мальчишки-посыльные и возчики фургонов насвистывали эту мелодию. Песенка была очень ритмичной, и к тому времени, когда она добралась до первого припева, таверна содрогалась от ударов кружек по столам. Последние слова были встречены мощной овацией. Кулаки, кружки, мечи и сапоги, колотя по столешницам и полу, создавали невообразимый шум.
– Какой ужас, – сказала Макри. – Нужно быть полным идиотом, чтобы получать удовольствие от подобных творений. Фракс, перестань барабанить кружкой по столу!
– Не понимаю, почему тебе это не нравится. Мулифи – замечательная артистка.
Я продолжал стучать. Макри с отвращением потрясла головой, вскочила со стула, вырвала кружку из моих рук и поставила на поднос.
– Принеси мне еще пива! – проорал я.
– Завтра получишь, – фыркнула Макри и двинулась сквозь толпу выпивох, отбирая кружки направо и налево.
Мулифи спела еще несколько песен. Это был запоминающийся вечер. Война с ее тревогами осталась где-то далеко, и посетители забыли ненадолго о потерянных в боях друзьях и родственниках. Пусть Макри и не одобряла это дешевое развлечение, зато «Секира мщения» встретила его на ура. Что касается капитана Ралли, то я никогда не видел его таким радостным. Он пребывал в столь прекрасном настроении, что даже забыл разозлиться на то, что мы с ним занимались расследованием одного и того же дела.
– Фракс, – сказал он, – до меня дошло, что ты разыскиваешь «Творца бурь».
Я в ответ кивнул.
– Что-нибудь удалось?
Я отрицательно покачал головой. Я известил Службу охраны о наличии пары усопших в доме на Серебряной аллее, и капитан Ралли знал об убийстве. Сообщение о находке было анонимным, капитан не знал, кто обнаружил тела. Впрочем, думаю, он догадывался. Капитан Ралли – далеко не дурак.
– Этот предмет крайне важен для города, – сказал капитан. – Если наткнешься на эту штуковину, немедленно передай ее чародеям. Получено сообщение, что в водах рядом с Тураем появился флот орков. Ты об этом слышал?
Слух об этом до меня дошел, но его подлинность вызывала у меня сильные сомнения.
– Не думаю, что они решатся в такую погоду выйти в море. Вдоль берега нет подходящих якорных стоянок. Если попадут в шторм, им крышка.
– Не исключено, что они не планируют оставаться в открытом море долго.
Этим капитан хотел сказать, что, если «Творец бурь» окажется в руках орков, они с помощью магического талисмана взломают нашу оборону и войдут в порт. Для принца Амрага это был бы наилучший исход. Его войско не имело осадных машин, и я не представлял себе, как он может начать штурм стен зимой. Восточные и западные ворота города надежно прикрыты войсками и магией. Северные, через которые в город втекала река, также имели надежную защиту. Штурм города через гавань, возможно, оставался единственным вариантом.
На поиски артефакта капитан Ралли направил множество людей, но преуспели они в этом деле ничуть не больше, чем Гильдия чародеев или претор Самилий. Капитан посмотрел на Мулифи, увлеченно беседующую с Танроз и Дандильон. Затем перевел взгляд на меня, вероятно, ожидая комментариев.
– Замечательная женщина. Думаю, с ней твоя жизнь стала светлее.
– Замечательная, – согласился капитан и как-то резко опечалился. – Я, конечно, понимаю, что она останется со мной, лишь пока идет война. Ты же знаешь, когда враг стоит у ворот, все вдруг сходят с ума.
Ралли снова поднял глаза на меня, но если он ждал, что я стану уверять его в вечной любви певицы, то искал утешение не у того человека.
– Когда мы первый раз были вместе с тобой в бою? – спросил он.
Я лишь пожал плечами.
– Лет двадцать назад, – ответил он на свой же вопрос.
– Да, мы славно дрались плечом к плечу.
– Думаю, этой войны мне не пережить, – сказал капитан, глядя в свой стакан.
– Это почему же?
– На помощь к нам никто не придет. Звезда Турая клонится к закату.
Я весьма удивился, услыхав от капитана столь пессимистическое заявление. Он никогда не сомневался, что даже в самой трудной ситуации может решить любую проблему.
– По крайней мере ты можешь утешаться тем, что твои последние дни скрашивает Мулифи.
– Верно. Но для приезда в наш город она выбрала неудачное время.
– Для тебя это время оказалось счастливым.
Капитан кивнул, соглашаясь, и сказал:
– Очень странно, что она вдруг решила сойтись со мной.
– Ты уже второй раз это говоришь.
– Ну и что?
– Что тебя гложет? Может, ты думаешь, что Мулифи хочет выкачать из тебя бабки?
Капитан расхохотался. Мы оба знали, что его убогое жалованье никоим образом не способно привлечь охотниц за богатством.
Появилась Макри – по-прежнему с недовольной рожей.
– Тебе понравилось пение? – спросил капитан.
– Нет! – отрезала Макри, схватила кружку и, не говоря ни слова, удалилась.
– В чем дело? – изумленно глядя ей вслед, спросил Ралли.
– У девицы крайне высокие эстетические стандарты, и ей не нравится все, что не имеет отношения к эльфам. Кроме того, это должно быть нечто очень древнее.
Капитан покачал головой.
– Макри – жуткая интеллектуалка, – пояснил я. – Не завидую тому, кто решится связать с ней жизнь.
Капитан снова посмотрел мне в глаза. В этот вечер он почему-то смотрел мне в глаза слишком часто.
– А я-то всегда думал, что ты имеешь на нее виды.
– Значит, ты ошибался. Я сойду в могилу с кружкой пива в руке.
– Но другая рука все-таки останется свободной.
– Тогда прихвачу с собой еще кружечку.
– Может, тебе стоит еще поразмыслить над этим? Ведь с приходом весны никого из нас здесь уже не будет.
– Типун тебе на язык, Ралли! С каких пор ты сделался несчастным, словно ниожская шлюха? Сдается мне, твоя красавица-певичка недостаточно стимулирует твое веселье.
– Красавица-певичка пробуждает во мне желание прожить немного дольше.
Я провел ужасную ночь, пытаясь уснуть рядом с очагом на полу своего кабинета. Лисутарида по-прежнему пребывала у меня в спальне, Макри ночевала на полу рядом с ней. Ханама лежала на кушетке. Я привык к уединенному существованию, и мне было крайне трудно смириться с нахождением в моем жилье этих женщин. Я даже подумывал о ночевке в кладовой или в коридоре, но после короткой рекогносцировки убедился, что это невозможно. Там было холодно, как в склепе Снежной королевы, а я не был готов заморозить себя до смерти ради того, чтобы избавиться от дамочек. Я закутался в плащ и растянулся у огня, проклиная зимнюю хворь и всех, кто ухитрился ее подхватить.
По крайней мере мне светила карточная игра. Послезавтра вечером я буду сидеть за одним столом с Гликсием, претором Капатием и генералом Акарием. Фракс научит их кое-чему, подумал я, но, вспомнив, что на игру пока нет средств, впал в уныние. Надо срочно что-то предпринимать. Я настроился на ранний подъем, чтобы сразу пуститься на поиски зарытого золота. Не исключено, что, занимаясь кладом, я смогу наткнуться и на «Творца бурь». Это будет фантастический успех. Такие вещи иногда случаются с каждым.
На следующее утро я завернулся в плащ магического подогрева и отправился на свидание со своим осведомителем Керком. Торговцы на улице Совершенства уже установили лотки и дрожали от холода, сторожа свой жалкий товар. Я возблагодарил богов за то, что у меня имеется создающий тепло плащ. Обладание столь ценным предметом рождало во мне чувство некоторого превосходства над другими прохожими, шагающими по своим делам. Ни один из них не имел волшебного предмета, создающего такой комфорт.
Керк оказался дома. Парень обитает в грязной ободранной комнате на верхнем этаже разваливающегося здания в дальнем конце аллеи Святого Роминия. В подобного рода дырах завершают свое земное существование бедняки, отсюда до ночевки на улице всего один шаг. Домовладельцы делят этажи на все более мелкие пеналы до тех пор, пока площади с трудом хватает на размещение одного человеческого существа. В таких, с позволения сказать, жилищах нет ни туалетов, ни вентиляции, ни умывальников, ни возможности уединиться. Одним словом – ничего.
Дверь открыл Керк и, увидев меня, явно огорчился. В его внешности, особенно в глазах, есть нечто от эльфа. Если в нем и имеется капля эльфьей крови, то эта капля, вне всякого сомнения, была влита в турайскую шлюху каким-то заезжим эльфом. Даже заезжим эльфам иногда необходимо легкое развлечение. Мне кажется, в юные годы Керк был довольно ловким парнем. Иногда эта ловкость проявляется и сейчас, но он сильно подсел на «диво», и светлые периоды случаются у него все реже и реже. Керк наскребает немного бабок, тратит их на «диво», а потом снова ищет бабло, чтобы прикупить еще наркотика. Совершая этот бесконечный процесс, он разрушает себя все сильнее и сильнее. Думаю, что в последние годы он ни разу не ел как следует. Вряд ли подобное существование можно назвать жизнью, и орки окажут ему огромную услугу, разрушив город и истребив его обитателей. Но даже если они этого и не сделают, очень скоро он без посторонней помощи отдаст концы.
Я сказал ему, что ищу попрошайку, которого видел около дома на Серебряной аллее.
– У того места, где убили кэпа?
– Точно.
Керк протянул руку. С утра парень еще сохранял рассудок, но его уже била дрожь. Я вручил ему самую мелкую монету.
– Еще.
– Получишь после того, как что-нибудь скажешь.
– Я знаю, где его можно найти. Гони деньги.
Я вложил в его ладонь еще одну мелку монетку. В свое время Керк был надежным информатором, но теперь на него трудно было полагаться, и я не хотел тратиться только для того, чтобы узнать, что ему ничего не известно. Керк недовольно покосился на мелочь и сказал:
– Его зовут Неринакс. По утрам он обычно просит у входа в храм Святого Волиния. Хорошее место. Ему, как правило, перепадает кое-что от самого понтифекса.
Я сунул Керку более крупную монету, он перестал кривиться, а я ушел, тщательно выбирая путь по заляпанной дерьмом лестнице. До церкви было совсем недалеко. Начался холодный дождь, и я торопливо шагал по закоченевшей улице, надеясь, что не наткнусь на служителя культа Дерлекса. Он засел у меня в печенках со времени моего последнего, мягко говоря, диспута с его непосредственным начальником епископом Гжекием. Готов признать, я не самый благочестивый житель города-государства Турай, но выставлять меня скопищем четырех смертных грехов (чревоугодие, страсть к азартным играм, пьянство и склонность к насилию) – это, согласитесь, слишком! Дети на улицах до сих пор тычут в меня пальчиком.
Профессиональный нищий Неринакс все еще сидел перед храмом. Последний раз, будучи в церкви, я наткнулся на орков, и Макри их благополучно прикончила. Девица делала это так споро, что мне не оставалось ничего иного, как тащиться за ней в кильватере.
Перед Неринаксом стояла миска с несколькими мелкими монетами на дне, а к стене церкви за его спиной был прислонен костыль (одна нога Неринакса заканчивалась чуть ниже колена). Когда я подошел, он обратил на меня умоляющий взгляд, и я извлек из сумки еще одну мелкую монету.
– У тебя есть постоянное место на Серебряной аллее? – спросил я, и луч надежды в его взоре сразу погас, ибо я превратился из человека дающего в человека желающего что-то получить. Надо сказать, что отвечать на вопросы в округе Двенадцати морей всегда было занятием крайне непопулярным.
– Серебряная аллея, – повторил я. – Ты там протягиваешь руку?
– А в чем дело? – ответил он вопросом на вопрос.
– Кого ты видел выходящим из здания?
– Никого.
Я швырнул монету в его миску и достал из сумки еще одну. Я уже успел подкупить моряка в «Русалке» и Керка, теперь настал черед Неринакса. Надо сказать, подкуп – самый легкий способ получить информацию. По крайней мере в этом случае вам не приходится много думать.
– Ты из охраны?
– Нет. Я частный сыщик. В доме, рядом с которым ты стоял, был убит капитан Арекс. Не сомневаюсь, что ты об этом знаешь. Итак, кого ты видел?
– Я видел тебя.
– Кого еще?
– Людей из Службы общественной охраны. Это – после тебя.
– Кого ты видел до меня?
Неринакс тревожно огляделся по сторонам. Ему не терпелось получить еще одну монету в миску, но он не хотел, чтобы другие видели, как он делится сведениями с сыщиком. Осведомительская деятельность в округе Двенадцати морей – весьма вредное для здоровья занятие. Вокруг нас никого не было, и я бросил медяк в его миску.
– Я видел несколько человек, входящих в дом и выходящих из него. Какого-то чародея, например.
– Чародея? Здоровенный детина в длинной мантии и стильных черных сапогах?
Нищий утвердительно кивнул. Итак, в доме капитана побывал Гликсий Драконоборец. Любопытно.
– Кто еще?
– Какой-то тощий тип в плаще.
– Как он выглядел?
– Капюшон был опущен, – пожал плечами Неринакс. – Могу только сказать, что он был тощим и смотрел вниз, словно не хотел, чтобы его узнали.
– Это было до появления чародея?
Нищий кивнул. Я задал ему несколько вопросов, но он ничего не смог добавить. Тощий мужчина в плаще. Среднего роста. Под плащом серая туника из тех, что носит большая часть мужского населения округа Двенадцати морей. Да… то еще описание.
– Кто еще?
Неринакс снова испуганно огляделся по сторонам. Опасаясь, что он умолкнет окончательно, я извлек из сумки очередную монету.
– Боринбакс, – нервно прошептал он.
Я слышал о нем. Этот парень работал на Братство, вот почему нищий не хотел, чтобы кто-то узнал, что он его видел. По своему роду занятий Боринбакс был вором. Особой славы на ниве воровства не приобрел, но без работы не сидел. В центре его интересов были портовые склады, однако он не брезговал и грабежом прибывающих в город фургонов. Украсть «Творца бурь» Боринбакс вполне мог, но я никогда не слышал, чтобы он шел на мокрое дело. Если «Творца бурь» украл этот тип, то теперь талисман в руках Братства, и вернуть его – дело непростое.
Я дал Неринаксу монету. Дождь усилился. Нищий вдруг затрясся и сделался еще более испуганным, чем прежде. Дверь церкви открылась, вышел понтифик Дерлекс. Служитель культа испепелил меня взглядом, и я поспешно ретировался.
Боринбакс снимал несколько комнат над лавкой парусных дел мастера в доме неподалеку от порта. К тому времени, когда я туда добрался, небо потемнело, дождь сменился ливнем. Поверхность воды в гавани пошла рябью, и было слышно, как за пределами порта грозные волны тяжело разбиваются о стены. Если в море и находились оркские суда, сейчас их команды чувствовали себя крайне неуютно. Ну что ж, если принц и его армии в полном составе пойдут ко дну, это избавит нас от множества неприятностей, подумал я.

Предыдущая страница 7 Следующая страница


Фракс в осаде 8

Прежде чем заглянуть к Боринбаксу, я побродил по округе в поисках кита. Ничего, даже отдаленно похожего на это морское млекопитающее я не обнаружил. Честно говоря, ничего иного я не ждал. Почти всю жизнь я прожил в районе гавани и никогда не слышал, чтобы там имелось нечто, именовавшееся «китом». Но матушка Танроз помнила утверждение своей мамаши – золото зарыто под китом. Побродив некоторое время по улицам и не обнаружив ничего полезного, я задумался, не поехала ли у старой дамы крыша. После долгой жизни в округе Двенадцати морей это может случиться с каждым.
Территория вокруг порта кишит тавернами. Вполне возможно, что одна из них называется «Кит». Решив отработать эту версию позже, я прекратил поиски и отправился на рандеву с Боринбаксом. Рядом с входом в лавку парусных дел мастера находилась еще одна дверь, которая вела в жилище вора. Дверь была не заперта, и я, соблюдая все меры предосторожности, начал подниматься по лестнице, ведущей на второй этаж. Тот, кто похитил «Творца бурь», без колебаний совершил убийство, и, поднимаясь, я не снимал руки с эфеса меча. Кроме того, я держал наготове Снотворное заклинание, способное отключить любого, кто окажется на моем пути. Это довольно простенькое заклятие, но оно часто помогало мне выбраться из очередной заварухи.
Дверь жилища Боринбакса была выкрашена в белый цвет. В Турае вообще почти все двери белые. Считается, что этот цвет приносит удачу. Дверь Боринбакса, судя по виду, была выкрашена недавно, что, в свою очередь, говорило о том, что парень процветает. Дверь открылась без всякого труда. Странно. Ни один уважающий себя вор не оставит дверь незапертой. Я извлек меч из ножен и вошел в прихожую. Там было темно, и я, достав свой волшебный освещальник, произнес магическое слово, чтобы заставить его работать. Мгновение спустя прихожая наполнилась золотым светом. Мой волшебный освещальник – отличная штука. В свое время я выиграл его у вождя эльфов, обставив беднягу в ниарит. Вождь сглупил, согласившись со мной сразиться. Фракс по части этой умственной игры – первая спица в колеснице.
В прихожей царил полный порядок. Потолок и стены были недавно оштукатурены, в углу висела небольшая икона святого Кватиния в золотом окладе. На полу лежал ковер – тоже весьма высокого качества. Ковер был соткан из абеласинской шерсти, а подобный предмет для округа Двенадцати морей – штуковина крайне редкая. Да, по всей видимости, ворюга живет весьма недурственно. Или, правильнее было бы сказать, жил весьма недурственно, ибо он валялся на полу мордой вниз и уже не мог наслаждаться видом своего ухоженного жилища. Как вы, несомненно, догадались, Боринбакс превратился в труп.
Я прокрался мимо тела и осмотрел остальные комнаты. Они были чистыми, и в них не обнаружилось ни души. Вернувшись к покойнику, я осторожно перевернул его на спину. На груди зияла отвратительная рана. Я потратил некоторое время на ее изучение. Это было не колотое отверстие. Я попытался уловить наличие магической ауры, но ничего не учуял. Я еще раз осмотрел жилье Боринбакса, не ожидая, по правде говоря, ничего найти. Так оно и вышло. «Творец бурь» снова от меня ускользнул.

Глава десятая

О казавшись на улице, я заскочил в первую попавшуюся таверну, заказал кружку пива, залпом ее опустошил и отправился в «Секиру мщения». «Творец бурь» унес уже три жизни. Каждый раз, когда я приближаюсь к талисману, кто-то успевает меня опередить. Интересно, кто еще может идти по следу. И еще меня весьма занимала странная форма раны на груди Боринбакса.
С моря накатил густой туман, что никоим образом не улучшило настроения. Не радовало и то обстоятельство, что мой кабинет и моя спальня были наводнены больными дамами. И долго еще Лисутарида будет валяться в моей постели? Ей уже пора идти на поправку. А Ханама, так называемая мастер-убийца. Ей-то вообще следовало сразу отразить болезнь, а не падать в обморок в моем рабочем кабинете и после этого лежать без движения. Я решил спросить Гурда, не может ли он освободить от запасов кладовку в подвале. Тогда я, наверное, просто брошу Ханаму в подвал, и пусть она там приходит в себя. А Чиаракс со своими советами может катиться в пекло. Я сыт по горло приказами этой знахарки.
В сборе средств для игры я, увы, ни на йоту не продвинулся. «Творца бурь» не добыл, золота не нашел. Никаких признаков кита. Если на меня не накатит вдохновение и я не соображу, что капитан Максий имел в виду, говоря «под китом», сокровище так и останется под землей. Мысль о том, что у меня нет денег на игру в карты, наполнила мою душу печалью. Может быть, здесь, в «Секире мщения», сыщется человек, который мне поможет? Дандильон, например. Каждую неделю она получает жалованье, деньги ей тратить не на что. Как известно всем и каждому, она занимается только тем, что ходит на берег для бесед с дельфинами. Не исключено, что Одуванчик смогла отложить несколько гуранов.
Я ввалился в «Секиру мщения» с ужасно мрачной рожей. Не обращая внимания на дружеские приветствия завсегдатаев, я прошествовал к стойке и попросил Дандильон нацедить самую большую кружку. Вспомнив о своем намерении занять у Одуванчика денег, я даже поблагодарил ее, когда она поставила передо мной кружку. Из задней комнаты появилась Макри с ящиком кли, чтобы пополнить запасы в баре.
– Ты выглядишь несчастным, как ниожская шлюха, – сказала она.
– Еще бы! У меня масса нерешенных проблем. Дандильон, не могла бы ты одолжить мне деньжат?
– Неужели у тебя финансовые затруднения? – изумленно спросила она.
Я хотел было соврать, но даже на это не было сил.
– Мне они нужны для игры в карты.
– Хорошо, – сказала Дандильон.
Макри, естественно, не могла не вмешаться:
– Ты с ума сошла, Дандильон!
– Заткнись, Макри. Сколько ты сможешь мне одолжить?
– Пятьдесят гуранов, – подумав с минуту, ответила Дандильон.
– Отлично, я тебе очень благодарен.
– Можешь распроститься со своими гуранами навеки, – не унималась Макри. – Ты видишь их в послед–ний раз.
– Но ведь Фракс замечательно играет в карты, – сказала Дандильон. – Он всегда выигрывает. Разве не так?
– Именно так. И я не останусь в долгу. Ты получишь хороший навар на свои деньги, Дандильон. Как жаль, что у большинства находящихся в этой таверне ничтожеств нет твоей веры в людей.
Я поинтересовался у Макри, не проявляет ли Лисутарида каких-нибудь признаков выздоровления.
– Если и проявляет, то очень слабо. Хворь протекает у нее в тяжелой форме.
Палаксу и Каби немного полегчало, но съехать из комнаты Макри они пока были не в силах. Макри страшно боялась подхватить заразу. Чиаракс регулярно появлялась в «Секире мщения», чтобы дать лекарства пациентам. Если верить целительнице, хворь распространялась быстро, и город был уже на грани полномасштабной эпидемии. Скверная новость, особенно учитывая то, что орки стояли под стенами Турая. Нам и без того не хватало бойцов.
– Народ на рынке толкует о том, что орки намерены разрушить стены порта, – сказала Макри. – Я сама это слышала.
– Что? Кто об этом говорит?
– Торговцы за прилавками. До них дошел слух, будто у орков появилось новое оружие, с помощью которого они намерены ворваться в гавань.
Я не сомневался, что подобные слухи рано или поздно просочатся в народ, поскольку о «Творце бурь» знали в Гильдии чародеев, в Службе общественной охраны и администрации префекта.
Я задумался, и Макри спросила:
– Как ты думаешь, тебе удастся найти артефакт?
– Не знаю. За ним охотится еще кто-то. Он идет на шаг впереди меня и при этом не стесняется убивать.
Макри поинтересовалась, почему тот, кто охотится на «Творца бурь», убил капитана и Боринбакса. Я ответил, что не знаю, и высказал предположение, что убийца тем самым хотел скрыть свою личность.
Меня по-прежнему беспокоила форма раны на груди Боринбакса. Она совсем не походила на те, которые бывают после удара мечом или кинжалом.
– Его грудь похожа на твою, – сказал я.
– Что?! – изумилась Макри.
– На твою грудь после того, как мы вытащили из нее арбалетную стрелу.
– Арбалетная стрела? – заинтересовалась Макри.
Убийца по имени Сарина Беспощадная однажды едва не прикончила мою подругу выстрелом из арбалета, и с тех пор Макри мечтала о реванше.
– Я не удивлюсь, если выяснится, что это была Сарина Беспощадная. Она умна и обожает свой арбалет. Вполне возможно, что она же и извлекла стрелу, чтобы себя не выдать. Сарина без колебаний убивает всех, кто оказывается на ее пути.
– Если она снова объявится, я ее прикончу, – радостно заявила Макри. Эта светлая перспектива явно улучшила ее настроение.
Я допил пиво и задумался, а не заказать ли еще кружечку. Мне надо было поддерживать угасающие силы. Особенно в свете того, что приходится спать на полу. Спина у меня ныла с самого утра. И тут я вдруг сообразил, что если Танроз перебралась к Гурду, то ее комната теперь свободна, а значит, я смогу там поселиться.
– Ну конечно! – воскликнул я, хлопнув себя по лбу. – Как же я раньше до этого не допер? Я буду жить в комнате Танроз, пока моя превращена в ад.
– Ничего у тебя не получится, – сказала Дандильон.
– Почему? Танроз ведь не станет возражать.
– Комната не пустует.
– А я думал, что Танроз…
Я замолчал, не желая говорить дальше в присутствии Дандильон.
– …спит с Гурдом, – закончила за меня Макри, которой понятие деликатности было совершенно чуждо.
– Так оно и есть, – сказала Дандильон-Одуванчик. – Но ее комнату заняла Чиаракс.
У меня от удивления отвисла челюсть. Да и у Макри тоже.
– Это почему же?
– Она заболела.
– Что ты несешь, Дандильон? Чиаракс не может заболеть. Она же целительница.
– А она взяла и заболела, – безмятежно проговорила Дандильон. – Сегодня во второй половине дня. Рухнула без чувств, когда готовила какой-то отвар. Вот нам и пришлось перетащить ее в комнату Танроз. Целебное варево для всех буду готовить я. Чиаракс дала мне рецепт. Теперь, когда сама целительница стала жертвой хвори, нам всем надо трудиться еще упорнее.
Я утратил дар речи, да и Макри не выглядела чрезмерно счастливой.
– Да, дело, похоже, совсем плохо, – сказала она. – Это серьезно подрывает мою веру в способности Чиаракс.
– И мою тоже. Менее всего ждешь, что целитель заболеет.
– Будь они все прокляты! – взорвалась Макри. – Неужели эти бабы не могли попытаться заболеть в другом месте!
– Это ты постоянно потакала им, чтобы они ошивались в «Секире мщения».
– Ничего подобного, – ответила Макри. – За исключением Лисутариды. И, может быть, Ханамы. Мне все это жутко не нравится, Фракс. Все цепляют зимнюю хворь. Может, здесь действует какое-то заклятие?
Похоже, такое развитие событий полностью выбило Макри из колеи, ведь она в любых, даже самых безнадежных обстоятельствах всегда умела хранить присутствие духа. Кажется, что ее выводит из себя одна только мысль о возможности подхватить заразу.
– Расслабься. Если ты заболеешь, тебе станет легче.
– Точно. Мне не надо будет разносить микстуры.
– Мы и без тебя как-нибудь справимся, – подхватила Дандильон.
– Будь они все прокляты! – повторила Макри.
Но зимняя хворь была мгновенно забыта, когда в таверну ворвался капитан Ралли в сопровождении четырех перебудораженных солдат Службы охраны. Он бабахнул кулаком по столу, требуя тишины, и проорал, обращаясь ко всем присутствующим:
– Поступили сообщения о появлении в округе Двенадцати морей орков! Там, рядом с храмом! Все, у кого имеются мечи, следуйте за мной!
Все тут же принялись искать оружие, из-за чего возникла небольшая свалка. Виригакс и его наемники, вскочив на ноги, поспешно схватили мечи и кинулись к дверям. Из-за стойки бара с боевой секирой в руке возник Гурд и побежал вслед за наемниками. Я тоже с максимально возможной скоростью двинулся за ними. Если орки каким-то образом проникли незамеченными в округ Двенадцати морей, это означало, что Турай падет раньше, чем мы предполагали. Макри бросилась наверх в мой кабинет, чтобы прихватить оружие. Она обернулась так быстро, что, сбежав по наружной лестнице, оказалась рядом со мной.
Следом за наемниками и капитаном мы побежали к церкви. К сожалению, ветер стих, и накативший с моря туман окутал округ густой белой пеленой. Капитан и его солдаты уже скрылись из вида, а те, кто мчался следом, то и дело натыкались на пытавшихся добраться домой сквозь белую мглу прохожих. Городские фонарщики зажгли стоявшие почти на каждом углу факелы, но их свет едва пробивался через туман, и увидеть то, что творится впереди, было практически невозможно.
Густые зимние туманы для Турая – дело обычное, но я не был до конца уверен в естественном происхождении этого марева. Если орки решили напасть, то идея сопроводить штурм магической ледяной мглой представлялась не так уж и плоха. Управление погодой с помощью магии – дело чрезвычайно трудное, но то, что мы узнали об оркских колдунах за несколько последних лет, свидетельствовало о неуклонном росте их могущества.
Добравшись до церкви, я потерял из виду всех, включая Макри. Где-то впереди слышался рев Виригакса, приказывавшего наемникам держать строй и не терять его из вида. Я не слышал звона оружия, но со всех сторон долетали вопли, а несколько человек наткнулись на меня сзади, боясь опоздать на битву. Весть о вторжении орков, видимо, успела распространиться по городу. Там, где, по моим расчетам, должна была находиться гавань, зазвонил колокол. Это был тревожный набат.
– Оркские корабли! – проорал кто-то, хотя с того места, где мы стояли, моря при всем желании увидеть было невозможно. Но тревожный вопль сыграл свою роль, и мгновение спустя все собравшиеся у церкви толпой ринулись через туман, размахивая оружием. Кто-то истерично кричал, что орки вошли в город. Я мог видеть только на расстоянии вытянутого меча, и мне казалось, что, судя по тому, как разворачивались события, я, прежде чем вступлю в бой с врагом с врагом, буду затоптан насмерть не в меру возбужденными наемниками во главе с Виригаксом. Двигаясь в сторону гавани, я в самом буквальном смысле налетел на капитана Ралли. Он потерял всех своих людей и сильно взмок от беготни по славному округу Двенадцати морей.
– Ты что-нибудь видел? – рявкнул капитан, обнаружив меня.
Я отрицательно помотал головой, а он помчался прочь, дуя в свисток, чтобы собрать своих людей. Свисток, к великому конфузу Ралли, отказался работать. Со всех сторон, создавая неописуемую какофонию, неслись крики, свистки и женский визг. Потеряв надежду найти орков у церкви, я двинулся к порту, чтобы там дать отпор захватчикам. Двигаться приходилось медленно. От идеи бежать рысью я предусмотрительно отказался и теперь шагал, соблюдая максимальную осторожность. На этих улицах мне был знаком каждый дюйм, но свет факелов был не в силах одолеть мглу, и видимость приближалась к нулевой. Я то и дело наталкивался на нищих или наступал на валяющихся в коматозном состоянии любителей «дива». Этих типов не могло пробудить даже вторжение орков. Меня толкали наемники, солдаты Службы охраны и простые обыватели, которые, вооружившись чем попало, ринулись спасать свой город. Шагнув за угол с мечом в руке, я едва не срубил головы участникам каких-то похорон. Двое мужчин в черных плащах с капюшонами и женщина с лицом, закрытым густой вуалью, возвращались домой, низко склонив головы. Я мельком заглянул под капюшоны. Конечно, трудно предположить, что орки вторглись в город под видом похоронной процессии, но кто знает, на что они способны. По счастью, все участники похорон оказались не орками, а людьми. Вообще-то я всегда чувствую присутствие орков. Этот полезный дар сохранился у меня с тех далеких времен, когда я был учеником чародея. Одну из скорбных рож мне удалось разглядеть как следует, поскольку, пытаясь заглянуть под капюшон, я наступил на чью-то ногу, и пострадавший, открыв лицо, рявкнул:
– Смотри, куда прешь!
– В город, возможно, вторглись орки, – пробормотал я в качестве извинения и нырнул в туман.
Уже почти добравшись до гавани, я наткнулся на Макри. В одной руке она держала черный оркский меч, а в другой – среднего размера боевую секиру. Ее эльфский меч висел в ножнах за спиной.
– Ты видел орков?! – крикнула она.
– Нет. А ты?
Она покачала головой.
– Никаких признаков врага, – сказал я. – Однако я буквально столкнулся лбом с большей частью населения округа Двенадцати морей.
– Я тоже.
Некоторое время мы стояли молча, вслушиваясь в царящий вокруг хаос.
– Мы с тобой обшарили почти весь округ, и по крайней мере один из нас должен был наткнуться на орков, – разочарованно произнесла Макри. – Тебе не кажется, что тревога была ложной?
– Да, похоже, что так.
Большой колокол в гавани уже не звонил, но издали по-прежнему доносились растерянные крики. Макри дрожала от холода. Она выбежала из «Секиры мщения» в одном кольчужном бикини, и теперь, когда прошло возбуждение от ожидания схватки, она впервые заметила, что ее наряд не годится для ночных прогулок в ледяном тумане.
– Я хочу пива и возвращаюсь в «Секиру мщения», – заявил я.
Макри не знала, как поступить. Моя подруга любит битвы и обожает убивать орков, а потому страшно огорчилась, упустив возможность предаться любимому занятию.
– Может, враги просто попрятались? – спросила она с надеждой.
Но все другие воители, как профессионалы, так и любители, тоже начали расходиться по домам. Он брели в тумане по двое и по трое, кляня на чем свет стоит тех, кто вытащил их из теплого дома сражаться с врагами, которых и помине не было.
– Сомневаюсь, – сказал я. – Орки не мастаки прятаться. К этому времени мы бы их уже нашли. Короче, тревога оказалась ложной.
Мы пошли по туманной улице. Я остановился на мгновение, а затем продолжил движение. Через несколько шагов я снова замер на миг.
– В чем дело? – спросила Макри.
– Ни в чем, – ответил я и, возобновив движение, прошептал ей на ухо: – По-моему, за нами кто-то следит.
Макри удивленно вскинула брови, но продолжала шагать как ни в чем не бывало, чтобы тот, кто за нами следил, не догадался, что его присутствие обнаружено.
– Будет лучше, если мы все выясним раньше, чем дойдем до таверны, – прошептал я.
Макри не возражала. Туман сделался еще гуще, и видимость уменьшилась до нескольких футов. Но позади нас, вне всяких сомнений, слышались чьи-то мягкие шаги. Когда мы проходили мимо очередного узкого прохода, Макри бесшумно исчезла между двумя строениями, а я даже не замедлил шага.
При этом я продолжал болтать так, словно она по-преж–нему была рядом.
– Ты права, Макри. В прошлом месяце я проявил себя на поле брани настоящим героем и надеюсь, что город в ознаменование моих подвигов воздвигнет мне монумент. Наш славный Турай давно ищет достойного человека, который мог бы возглавить борьбу, и я вовсе не удивлюсь, если меня сделают сенатором. Облачите меня в тогу, и я сразу во всем разберусь.
Если преследователь не заметил, что Макри нырнула в узкий проход, то в этот момент он должен был находиться между нами. Я развернулся и двинулся в обратном направлении.
– Макри, – совершенно четко донесся из тумана чей-то голос.
Я ничего не видел, а потому зашагал быстрее. Затем я услышал голос Макри:
– Маризаз.
Услыхав оркское имя, я перешел на бег, опасаясь, что моя подруга столкнулась с силами вторжения. Но, домчавшись до места, я увидел, что Макри стоит лицом к лицу с одним-единственным орком. Не очень высоким по оркским меркам, но чрезвычайно широким. В обеих руках он держал по мечу, а капюшон плаща был низко опущен, что позволяло ему идти в тумане без риска быть обнаруженным. Когда я появился, орк бросил на меня взгляд и спросил:
– А это кто?
– Мой друг, – ответила Макри.
– Выходит, у тебя завелись друзья среди людей?
– Да.
Орк одарил меня презрительным взглядом. Было ясно, что сильного впечатления я на него не произвел. Я обнажил меч, надеясь, что этим смогу изменить его первоначальное мнение о Фраксе.
– До нас доходили слухи, что ты переметнулась к людям, – сказал орк. – Но до нашей встречи я в это не верил.
Они говорили на вульгарном оркском, которым я тоже сносно владею.
– Так, значит, вы старинные друзья? – спросил я Макри, зачехлившую боевую секиру и взявшую на вооружение пару мечей.
– Это Маризаз, – пояснила Макри, – второй после меня гладиатор на оркской арене.
– Теперь я – первый.
– Только потому, что я ушла.
– Тебя-то я прикончу быстро и без всяких проблем, – ответил на это Маризаз.
– А здесь ты что делаешь? – полюбопытствовала Макри.
– Я здесь для того, чтобы убить вождя ваших колдунов.
– Боюсь, это вряд ли получится, – вмешался я в разговор.
– Я бы давно ее прикончил, если б она не убежала из своего дома.
Услыхав, что этот орк-убийца уже успел навестить виллу Лисутариды, я забеспокоился по-настоящему. Кроме того, у меня имелись сильные подозрения, что он прибыл в Турай и шлялся по хорошо охраняемому округу Тамлин не без посторонней помощи.
– Как ты пробрался в город? – спросил я.
– Без всякого труда. Точно так, как сюда проникнет и принц Амраг, что произойдет очень скоро, – ответил орк.
Его ответ не сильно прояснял ситуацию.
Видя, как Макри и Маризаз испепеляют друг друга взглядами, я пришел к выводу, что и на арене цирка они никогда не были друзьями.
– Тебе следовало остаться гладиатором, – сказала Макри. – На роль убийцы ты не тянешь.

Предыдущая страница 8 Следующая страница


9 Мартин Скотт

– Очень даже тяну, – ответил Маризаз. – И когда я тебя прикончу, это будет славное бесплатное приложение.
– Неужто ты забыл, как я умею сражаться? – изумилась Макри.
– Для тебя выбирали слабых противников, – презрительно фыркнул Маризаз. – Как для особы женского пола.
Макри изменилась в лице. Я оскорблял ее множество раз, но такой оскорбленной еще никогда не видел. Повернувшись ко мне, она бросила:
– Не вмешивайся, Фракс.
Не так давно, когда моя подруга обучала на Авуле искусству битвы эльфенка, она поведала мне о двух стилях ведения боя, усвоенных ею в бытность гладиатором. Один из них, именуемый стилем Гаксина, требовал яростной агрессии, направленный на то, чтобы уничтожить противника любой ценой. Другой назывался стилем Саразу и помимо безумной отваги подразумевал некоторую работу мозга – или, если так можно выразиться, был неким гибридом воды и огня. Если честно, я всей этой зауми так и не понял. Зачем усложнять, если оба стиля предусматривали смерть противника? С последней задачей Макри справлялась прекрасно, и я вовсе не собирался критиковать ее за чрезмерное теоретизирование.
В ее схватке с Маризазом, как я заметил, было больше Саразу, нежели Гаксина. Они не нападали друг на друга с бешеной яростью. Даже наоборот – вначале они вообще друг на друга не нападали. Вместо этого парочка ходила кругами, выжидая момент для удара. Затем Макри прекратила движение, подняла взгляд на противника и подняла оба меча. Маризаз сделал то же самое. Некоторое время они стояли, не моргая и не двигая ни единым мускулом. Затем Макри немного изменила позу. Один меч она подняла над головой, обратив острие на противника, а другой держала внизу, чуть отведя руку в сторону. Это была весьма необычная поза. Мне, во всяком случае, ничего подобного видеть не доводилось. Маризаз принял примерно такую же позу. Он стоял перед ней подобно невысокому, но весьма крепкому дубу.
Впервые за долгое время у меня мелькнула тревога по поводу боевого искусства Макри. Я никогда не был гладиатором, но мне довелось сражаться во многих частях мира, а в юные годы я даже выиграл фехтовальный турнир в далеком Самсарине. Силу противника всегда можно узнать по тому, как он держится. Должен признать, что Маризаз был очень сильным. Чтобы выжить в оркском лагере гладиаторов, он и не мог быть иным. Маризаз имел огромное преимущество в весе, и я не видел ни единой прорехи в его защите. Он был чуть выше Макри и, следовательно, выигрывал у нее в длине удара. Я не стал снимать руку с эфеса меча, чтобы в случае необходимости быстро прийти на помощь.
Пожирали глазами они друг друга довольно долго. На мой взгляд, даже чересчур долго. Лично я не приучен жечь противника взглядом. Я не помнил случая, чтобы Макри так долго не переходила к делу. Встретив противника, она тут же идет в атаку и убивает его.
Маризаз атаковал первым. Он проделал это так быстро, что я даже не понял, как это произошло. Легко, без всякой подготовки он прыгнул вперед, и оба его меча мелькнули с такой скоростью, что глаз не мог уловить их движения. Макри не двинулась ни на шаг. Ее мечи опустились, и сталь ударила о сталь. Затем раздался крик боли, и я увидел, как Маризаз, не выпуская мечей из рук, валится на землю. Из смертельной раны у него на шее фонтаном била кровь. Макри, снова заняв оборонительную позицию, не сводила с противника глаз. Насколько я успел заметить, она парировала оба удара черным оркским мечом и поразила Маризаза в шею более легким эльфским оружием. Это произошло настолько быстро, что я, по правде говоря, не был уверен, что все случилось именно так.
Рана оказалась такой страшной, что Маризаз испустил дух уже через несколько секунд. Макри хладнокровно взглянула на тело и опустила мечи.
– Поздравляю, – сказал я.
Она кивнула, выражая благодарность, и проговорила:
– Он был прекрасным бойцом, ему следовало бы остаться дома.
Я оттащил труп в узкий проход между домами и накрыл валявшимся рядом куском гнилой парусины.
– Я сообщу обо всем Службе общественной охраны, как только доберусь до «Секиры мщения», – сказал я, и мы зашагали по направлении к таверне.
– Ненавижу орков, – пробурчала Макри и, помолчав, добавила: – Дай мне свой плащ.
Я заметил, что она дрожит, но с плащом мне расставаться не хотелось.
– Плащ? Но он и мне нужен.
– Ты же видишь, на мне только бикини.
– Прежде чем выбегать на улицу, тебе следовало одеться потеплее. Ты же никогда не видела, чтобы я сражался с орками в бикини.
– Благодарю богов, что они избавили меня от подобного зрелища. Гони плащ, а то я замерзаю! – заявила Макри, сопроводив свои слова оркским проклятием весьма непристойного свойства.
– Перестань сквернословить по-оркски! Тебе страшно повезло, что, завидя твои остроконечные уши и оркский меч, наши добрые граждане не принимают тебя за врага.
Макри обругала меня снова, использовав такое вульгарное выражение, которое вряд ли кто-либо слыхивал за пределами гладиаторского лагеря. Я сокрушенно покачал головой и вылез из плаща, хоть это и не доставило мне ни малейшего удовольствия. Ледяной туман мгновенно проник под тунику.
Макри порекомендовала мне прекратить кривить рожу.
– Никак не могу взять в толк, почему ты иногда бываешь таким толстокожим. Я только что убила лучшего бойца орков из тех, кто находится по эту сторону горного хребта Гзак, а ты ноешь из-за того, что на время одолжил мне свой плащ. Услыхав твое нытье, все решат, что ты хочешь, чтобы я пала жертвой зимней хвори.
– Имей в виду, если ты прихватишь хворь, то тебе придется заботиться о себе самой. Я не стану вливать в тебя это глупое, якобы целебное варево.
Макри остановилась и посмотрела мне в глаза.
– Ты хочешь сказать, что не станешь за мной ухаживать?
– Не надейся. Я и без тебя сыт по горло больными бабами.
– Я спасла тебе жизнь.
– Это когда же?
– Да сотни раз!
– Действительно, должен признать, что иногда ты мне помогала.
– И?..
– Что поделаешь? – вздохнул я. – Если ты заболеешь, я буду поить тебя этим зельем.
– Только попробуй отказаться!
Едва мы успели пройти десяток шагов, как Макри снова остановилась.
– А пот со лба ты мне вытирать будешь?
– Ни за что.
– Что значит «ни за что»?! Ты же вытираешь пот со лба Лисутариде.
– Лисутарида – глава Гильдии чародеев.
– Ах вот, значит, как! – произнесла Макри, повышая голос. – Ты тратишь кучу времени на протирку лбов высокопоставленным персонам, а когда дело доходит до женщины, без который ты давно бы лежал в гробу, то оставляешь ее помирать в сточной канаве?!
– Каким образом в нашей беседе вдруг начала фигурировать сточная канава? – в отчаянии выдавил я. – Кто сказал, что я намерен оставить тебя помирать в сточной канаве?
– Впрочем, лучше погибнуть в сточной канаве, чем получать от тебя помощь. Скорее всего ты вообще не станешь давать мне целебного отвара, поскольку напьешься и обо всем забудешь. Зачем тревожиться о Макри, ведь она всего-навсего орк с острыми ушами. Она может заболеть, и всем будет на это плевать.
– Заткнись. Что ты несешь? Я никогда не позволю тебе умереть.
– Ты ждешь не дождешься, когда я умру. Тебе просто не терпится увидеть меня в могиле.
Я остановился и с подозрением посмотрел на Макри. Может, у нее уже началась горячка, и она бредит?
– Как ты себя чувствуешь? – поинтересовался я.
– Прекрасно, – заявила Макри.
– В таком случае почему весь этот шум?
– Не скажу, – несколько смешавшись, ответила Макри.
– Ты боишься заболеть?
– Я ничего не боюсь! – яростно провозгласила моя подруга.
– Да, конечно. Мне известно, что ты ничего не боишься. Но если оставить в стороне это «ничего», то ты опасаешься болезни. Верно?
– Да. Но совсем чуть-чуть. Дело в том, что я никогда не болела. Мне отвратителен вид этих людей, которые нещадно потеют и мечутся в постели. Я не хочу, чтобы такое случилось со мной.
Я попытался говорить ласково и успокаивающе – в чем, мягко говоря, я не мастак.
– Скорее всего ты вообще не заболеешь. Ведь ты уже продержалась достаточно долго. А если все-таки захвораешь, я обязательно буду поить тебя целебным зельем.
– Да уж, пожалуйста. Иначе тебя ждут крупные неприятности, – несколько успокоилась Макри.
– Но если я еще немного проторчу здесь, как замороженный пикси, то нас ждут еще более крупные неприятности.
Мы двинулись домой.
– До сих пор это была какая-то странная зима, – задумчиво сказала Макри. – Орки разбили нас в битве, мы заперты в городе, страдаем от зимней хвори и ждем, когда враг ворвется в Турай. Кроме того, по городу бродят засланные орками убийцы. Как все это могло случиться?
Я признал, что сие мне неизвестно, и добавил:
– Нашим магам следовало бы обнаружить их присутствие в городе.
– Мы не должны сидеть и ждать, когда нас всех перережут, – продолжала Макри. – Надо что-то предпринять.
– Что именно?
– Собрать всех здоровых и атаковать.
– Город для этого слишком слаб.
Макри не нравилось сидеть сложа руки и ждать появления орков. Она хотела, чтобы все способные держать оружие собрались вместе, вышли за стены и гуртом кинулись на врага. В ответ на это я сказал, что мы даже не знаем, где он находится, этот враг. Макри тут же заявила, что, если бы ей поручили, она бы мигом все выяснила. И добавила, что ей вообще плевать на численность противника и на его расположение.
Я не входил в число сторонников подобной стратегии. Мне, конечно, приходилось участвовать в войнах, когда наш небольшой отряд одерживал верх над превосходящими силами противника в результате неожиданного и молниеносного удара, но в данном случае дело обстояло совсем по-иному. Командовавший армией Турая генерал Помий был чрезвычайно осторожным человеком. Слишком осторожным для того, чтобы вывести войско за стены и сразиться с армией врага, численность которой была ему неизвестна.
– У Амрага небольшое войско, – стояла на своем Макри. – Он одержал победу только потому, что застал нас врасплох, и нам следует попытаться ответить ему тем же.
– Мы не знаем, что творится за стенами. К этому времени численность его войска могла возрасти.
– Вот еще одна причина, чтобы атаковать его как можно скорее, – не сдавалась она. – Если это произойдет, я вскочу на боевую колесницу и нападу прямо на принца. Стоит отрезать башку принцу Амрагу, и его орда тут же разбежится.
– Мы сделаем это весной, как только прибудет подкрепление.
Макри сильно сомневалась в том, что подкрепление прибудет. По базарам уже ползли слухи, что объединенные силы Запада решили установить линию обороны на границе с Симнией, предоставив Турай его судьбе. Возможно, эти слухи соответствуют действительности.
– Ну и ладно, – сказала Макри. – Будем сидеть и ждать, когда орки захватят город. Жаль только, что я не получу диплома в Колледже Гильдий, не поступлю в Имперский Университет, не увижу себя блондинкой и не встречусь со своим эльфом.
– Ты все еще влюблена в этого эльфа?
– Вовсе нет, – скорчила недовольную гримаску Макри.
Когда мы пребывали на Южных островах, у нее случился короткий роман с каким-то эльфом. Ее постоянно огорчало то, что с той поры о возлюбленном не было ни слуху ни духу.
– Счастливый ты человек, – вдруг сказала она.
– Счастливый? Это почему же?
– Да потому, что у тебя не осталось никаких амбиций или желаний.
В основном она права. Хотя я всегда мечтал о том, что когда-нибудь сорву громадный куш в карты или угадаю результаты всех заездов на Мемориале Тураса.
Безрезультатные поиски врага в округе Двенадцати морей отнюдь не способствовали укреплению морального духа жителей Турая. На следующий день весь город говорил только о том, что орки пробрались за стены и чудесным образом исчезли. На самом деле мы с Макри были единственными, кому посчастливилось встретить живого орка, да и тот оказался лишь одиноким убийцей, а вовсе не представителем сил вторжения. Я рассказал об этом событии Лисутариде, но та была еще слишком слаба, и я не был уверен, что она сумела оценить ситуацию в полной мере. Я направил Цицерию и капитану Ралли сообщение, в котором кратко описал случившееся. Капитан забрал тело еще до того, как на него наткнулись горожане, предотвратив тем самым усиление паники среди испуганного населения.
Это самое население, находясь в осаде и сражаясь с болезнью, и без того пребывало не в лучшем расположении духа. Не поднимали настроения и просочившиеся в массы слухи о «Творце бурь». Вскоре весь город знал о существовании нового магического оружия, способного разрушить оборонительные редуты и впустить вражеский флот в порт. Все от мала до велика прослышали, что местонахождение этого оружия никому не известно. «Достославная и правдивая хроника всех мировых событий» поместила статью о таинственном артефакте, а в сенате последовали соответствующие запросы. Заместитель консула Цицерий был вынужден заверить сенаторов, что события находятся под контролем. Для укрепления обороны он направил на юг дополнительные силы и командировал туда нескольких магов. В этом был определенный риск, поскольку оборона других участков ослабла, хотя магов пока хватало на то, чтобы поддерживать действие защитных заклинаний по всему периметру стен. Отвечая на ехидные вопросы сенатора Лодия, Цицерий заверил своих политических противников, что Лисутарида Властительница Небес полностью контролирует оборону города. Эти слова, мягко говоря, не совсем соответствовали истине, ибо Властительница Небес валялась в «Секире мщения» на моей койке.
На поправку Лисутарида шла очень медленно. Волшебница крайне тяжело переносила хворь. Я в свое время поднялся на ноги гораздо быстрее, чем глава Гильдии чародеев. Впрочем, я всегда отличался крепостью организма. Недаром в молодости у меня было прозвище Фракс-Бык. Да, меня звали именно так. Я тогда славился своей силой. Спросите кого угодно. Люди это еще помнят.

Глава одиннадцатая

X анама – третье лицо в Гильдии убийц – валялась на кушетке в моем рабочем кабинете. Я с отвращением посмотрел на убийцу и, наверное, в пятидесятый раз подумал, не вышвырнуть ли ее вон. Типа, который первым запретил обижать больных гостей, следовало бы поставить в мое положение. Интересно, что бы он тогда сказал? Я так до конца и не поверил в то, что это не злокозненная интрига с ее стороны. Какой-то хитрый трюк. Я нисколько не удивился бы, если б она вдруг вскочила с постели и кого-нибудь прикончила.
Я уселся за стол и открыл книгу по истории военно-морского флота Турая, позаимствованную в комнате Макри. В ее жилище осталась еще куча книг и свитков. Кажется, за последнее время их число возросло. Это все довольно дорогие штучки, и она тратила на них значительную часть своего скромного бюджета. А еще моей подруге удалось настолько одурачить профессора Самантия и его дружков, что те стали считать ее первой ученицей и охотно ссужали ей всякие книжки.
Я вникал в текст, кляня на чем свет стоит мелкий шрифт и наводящее сон содержание. Даже самые яркие морские сражения историк ухитрялся излагать так уныло, что они выглядели вполне заурядными событиями. Кроме того, он приводил массу цитат, как будто это кому-то интересно. Я сосредоточился на сражении у острова Дохлого дракона, надеясь наткнуться на информацию, способную пролить свет на зарытое дедушкой Танроз золото. К этому времени я уже убедился, что вблизи гавани не было ничего даже отдаленно напоминающего кита. Но кто знает, может быть, моряки употребляют слово «кит» для обозначения чего-то совершенно иного. На столе стояла масляная лампа, но шрифт оказался таким скверным, что мне пришлось запустить на полную мощность волшебный освещальник. И даже несмотря на это, я с трудом продирался сквозь набор скучнейших фактов. До меня вдруг дошло, что я ни разу не читал исторических сочинений. И правильно делал. Как выяснилось, они зубодробительно скучны. Вскоре я так возненавидел участников сражения, что стал надеяться на то, что в конце главы их всех ждет гибель.
Раздался стук в дверь, и прежде чем я успел ответить, в комнату влетела Макри. Я посмотрел на нее с негодованием.
– В чем дело? – поинтересовалась она. – Я ведь постучала.
– Тебе следовало подождать, пока я отвечу.
– Как ни старайся, а ты все равно недоволен. Может, мне следует слать тебе письменные уведомления о визите? – Увидев на столе книгу, Макри удивленно подняла брови. – Неужели ты читаешь?
– Да.
– С какой это стати?
– Для расширения познаний.
– Расширять тебе ввиду полного отсутствия познаний нечего. Что это за книга? – Взглянув на обложку и прочитав название, она заявила: – Это моя книга. Ты стащил ее из моей комнаты?
– Естественно, я позаимствовал ее в твоей комнате. И в чем дело? Она тебе нужна прямо сейчас?
Макри призналась, что прямо сейчас ей книга не требуется, однако выразила недовольство моим поступком. У меня сложилось впечатление, что она просто боится оставить в моих руках сей занудный опус.
– Это всего лишь книга. Что с ней может случиться?
– Мало ли что… Ты можешь залить ее пивом. Я еще не забыла случай в библиотеке.
Я отодвинул кружку подальше.
– Чушь. И почему ты скулишь? Ты должна радоваться, что я хочу почерпнуть кое-какие знания.
– Ты что-то затеваешь, – с подозрениям глядя на меня, сказала Макри. – Скажи – что?
– Ничего я не затеваю. Неужто я не могу насладиться книгой без того, чтобы вокруг этого не поднимали шум? Итак, чего тебе от меня надо?
– Время разносить целебное варево, – сказала Макри, и в этот миг как по команде в дверь вошла Дандильон. В руках у нее была дымящаяся миска с приготовленным из различных трав лекарством.
– Как Чиаракс? – спросил я, надеясь, что целительница чудесным образом выздоровела.
– Неплохо, – ответила Дандильон. – Ее болезнь протекает в более легкой форме, чем у остальных. Она даже хотела подняться, чтобы раздать лекарство, но я сказала, что сделаю это сама.
Я подумал, что целительница сильно пожалеет, когда Одуванчик уморит всех ее пациентов, но вслух говорить не стал. Дандильон одолжила мне денег, и я как порядочный человек должен был проявлять к ней вежливость. Ну хотя бы несколько дней.
Дандильон никогда не носит обуви. Видя, как она босиком расхаживает по моему жилищу, я ощущал какую-то неловкость. Босые женские ноги, строго говоря, не считаются в нашем городе табу, однако встречаются довольно редко. Что касается венка в ее волосах, то это было откровенным оскорблением общественного мнения.
Дандильон приподняла голову Ханамы и влила ей в рот лекарство. Сознание к Ханаме вернулось не полностью, а потому часть жидкости потекла по ее подбородку. Зрелище, надо сказать, не самое приятное.
Макри положила ладонь на лоб Ханамы.
– Ее все еще лихорадит.
– Может, она скоро помрет? – спросил я, не до конца потеряв надежду на столь благоприятный исход.
Макри и Дандильон направилась в спальню ухаживать за Лисутаридой. Я ополоснул лицо и посмотрел на шкаф, где хранились подарки Лисутариды. Можно было бы приложиться к темному аббатскому, но я боялся делать это, пока Макри и Дандильон рядом. У меня не было ни малейшего желания делиться с кем-либо этим волшебным элем.
Вскоре они вышли из спальни. Дандильон, вместо того чтобы направиться к двери, остановилась и посмотрела на меня.
– Только не позволяй мне тебя задерживать, – тонко намекнул я ей.
– Дандильон должна тебе кое-что сказать, – вмешалась Макри.
Ее глаза хитро поблескивали, и у меня мгновенно возникли подозрения. Макри всегда получала большое удовольствие, когда я начинал выходить из себя, слушая бессмысленную болтовню Дандильон.
– Я занят.
– Это очень важно, – сказала Дандильон. – Я хочу сказать о линии дракона.
– О чем?
– О линии дракона.
– Таких линий не существует, – мрачно произнес я.
– Нет существует, – ответила Дандильон, – и одна из них тянется из грота дельфинов через «Секиру мщения» до самого дворца.
Я возмущенно затряс головой. Так называемые линии дракона, по утверждению некоторых больных на голову типов, являют собой некие мистические поля силы. Особенно часто об этом толкуют уличные шарлатаны, прежде чем их успевает изгнать из города Гильдия чародеев. Эти знахари обещают темным легковерным обывателям исцеление от болезней и решение иных проблем после того, как те пройдутся вдоль линии дракона или потанцуют на ней или совершат иное действо из тех, что рекомендует в данный день дурацкий ритуал уличных шарлатанов. Все это – полнейшая чушь. Линий не существует. Только люди, которые подобно Дандильон беседуют с дельфинами и помешаны на астрологии, способны верить в их существование. Настоящие чародеи точно знают: никаких линий нет.
– Линии существуют, – повторила Дандильон. Судя по ее виду, она была изумлена моим скепсисом. – Как ты считаешь, почему дельфины так любят именно этот грот?
– Может, он просто более уютный, если вообще можно говорить об уюте подводных гротов.

Предыдущая страница 9 Следующая страница


Фракс в осаде 10

– Грот находится на линии дракона, – стояла на своем Дандильон. – И их влечет туда энергетика линии. Она исцеляет. И способствует духовному росту.
Я побарабанил пальцами по столу. Итак, если дело дошло до духовного роста дельфинов, это значит, что я уже готов вступить в то странное и причудливое царство, где постоянно обитает Одуванчик.
– Все это очень интересно, Дандильон, но я…
– Но я действительно чувствую, что это страшно важно. Ведь «Творец бурь» еще не найден.
Я остолбенел. Дандильон настолько погружена в собственный мир, что нельзя было не изумиться, узнав, что она наслышана о волшебном предмете.
– О чем ты?
– Неужели ты не понимаешь? – сказала она. – Если орки получат «Творца бурь», они используют его силу вдоль линии дракона. Действие амулета в этом случае станет еще мощнее. Они используют его, чтобы создать сильнейшую бурю по всей территории, начиная с грота дельфинов и кончая «Секирой мщения». Стены гавани будут разрушены. Меня очень беспокоит судьба дельфинов.
Босоножка, похоже, была искренне встревожена.
Я заметил, что у меня отвисла челюсть, и для того, чтобы закрыть рот, потребовались определенные усилия. Затем я двинул кулаком по столу с такой силой, что старинное черное дерево содрогнулось от удара.
– В жизни не слыхивал подобной чуши! Линия дракона, тянущаяся от грота дельфинов до «Секиры мщения»?! Ты что, совсем свихнулась? Можешь не отвечать. Вот что я тебе скажу: во-первых, линий дракона не существует, а во-вторых, не считаешь ли ты, что если они все же существуют, то мы в первую очередь должны беспокоиться о людях, а не о нескольких дельфинах?
– Люди могут позаботиться о себе сами, – с непоколебимой уверенностью ответила Дандильон. – Мы обязаны помочь дельфинам.
Я был готов схватить Дандильон за шкирку и вышвырнуть из кабинета. Не сделал я этого только потому, что вспомнил о своем намерении вести себя по отношению к ней вежливо. Ну, хотя бы несколько дней. Физическое насилие могло привести к отказу в жизненно важном для меня финансировании. Я взял себя в руки, что, надо признаться, удалось мне с большим трудом.
– Дандильон, я действительно не думаю, что дельфинам грозит опасность. У них, надеюсь, хватит мозгов уплыть подальше, когда появится флот орков. Кроме того, оркам не удастся овладеть «Творцом бурь». Об этом позабочусь я и еще куча людей. Мы найдем его раньше орков.
– Это правда? – спросила Дандильон.
– Ну конечно.
– Хорошо, – сказала она, собирая кувшинчики с целебным травяным настоем. – Я пойду успокою дельфинов.
С этими словами Дандильон удалилась, довольная тем, что Фракс вносит свой вклад в поиски волшебного артефакта.
Макри взяла палочку фазиса с моего стола и раскурила ее.
– Это с твоей подачи? – гневно спросил я.
– Нет, конечно.
– Ты всегда находишь забавным, когда Дандильон начинает болтать о дельфинах.
– Не всегда, а лишь тогда, когда ее болтовня обращена к тебе. Если она заводит речь о дельфинах со мной, я просто ухожу. А линий дракона и вправду нет? – задумчиво спросила она.
– Нет. Они нужны только жуликам и самозваным предсказателям.
– В лагере гладиаторов я мало сталкивалась с оркским колдовством, но разговоры о линиях дракона помню.
Я закурил палочку легкого наркотика, вспомнив о подаренном мне Лисутаридой и припрятанном первоклассном фазисе. Макри он наверняка бы понравился. Даже очень. Вот почему я решил не извлекать его из укромного места.
– Они не существуют!
– Как скажешь, – пожала плечами Макри.
Пришла пора кончать теоретические изыскания и отправляться на улицу. Я взял свой самый лучший плащ магического подогрева и пробормотал нужные слова для его активации. Плащ мгновенно стал прогреваться, а я загрузил его глубокие карманы несколькими палочками фазиса и небольшой фляжкой кли. Этого должно было хватить на весь день детективной деятельности. Собираясь в путь, я машинально мурлыкал какую-то мелодию.
– Люби меня всю зиму, – неожиданно произнесла Макри.
– Что?
– Песенка, которую ты мычишь. Ее поет Мулифи.
– Прилипчивая мелодия.
– Она поет ужасно, – заявила Макри, так и не смягчив своей оценки артистических способностей певицы. – Неудивительно, что ей во время пения приходится заголяться. А мелодия привлекательна потому, что ее стянули из старинной эльфской баллады.
– Что?
– Баллада называется «Песнь властителя эльфов, обреченного на гибель».
– Никогда не слышал.
– Баллада малоизвестна, – вынуждена была признать Макри. – Она является частью пьесы Ариата-ар-Мита. Пьеса так и не стала популярной. Даже среди эльфов. Думаю, ее не показывали лет четыреста, если не больше.
– Макри, тебя не тревожит то, что ты знаешь о древней эльфской культуре больше, чем о самих эльфах?
– Мне нравится узнавать новые вещи. Но не кажется ли тебе странным, что Мулифи пела песню, в основе которой такая старинная мелодия?
– Возможно, это не больше, чем совпадение. Сколько мелодий существует? Со временем, как мне кажется, все варианты заканчиваются, и дальше уже идут повторы.
– Нет, – начала Макри. – Существует четырнадцать основных групп…
Сразу поняв, что мне грозит, я остановил ее движением руки и сказал:
– Избавь меня от лекции о любых известных человечеству музыкальных формах. Как древних, так и современных. Я должен заняться сыском.
Макри сказала, что хотела бы выйти на улицу вместе со мной. С тех пор, как я высказал предположение об участии во всей этой заварухе Сарины Беспощадной, Макри так и рвалась в бой. Но сделать это было довольно затруднительно, поскольку ей приходилось весь день вкалывать в таверне.
– Если я ее встречу, то убью ради тебя, – пообещал я.
Ханама беспокойно заворочалась на кушетке и тихо застонала. Макри, естественно, встревожилась. Я сунул в рот палочку фазиса и направился к дверям. Прежде чем выйти на улицу и приступить к расследованию, я должен был подкрепиться знаменитым рагу. Гурд и Дандильон стояли за стойкой бара. Вид у них был явно озабоченный.
– Что случилось?
– Танроз подхватила зимнюю хворь.
Я в ужасе посмотрел на них и с трудом выдавил:
– Это невозможно.
Гурд печально кивнул, а я, сраженный горем, тяжело опустился на табурет.
– Неужели это никогда не кончится? – пробормотал я и, дав слабым взмахом руки знак, чтобы мне нацедили пива, прошептал: – Мы прокляты.
– Мне кажется, она не очень плоха… – начала Дандильон, но я очередным движением руки велел ей заткнуться.
– Танроз… Больна… Кто же теперь будет готовить пищу?
– Эльсиор, – ответила Дандильон.
– Эльсиор? Да разве она способна приготовить настоящее рагу? О боги, какой грех мы совершили, чтобы заслужить подобную кару?!
Произнеся это, я мысленно погрозил кулаком всем нашим богам. Они и прежде играли со мной гадкие шутки, но чтобы сразить болезнью лучшую повариху в округе Двенадцати морей… Нет, это уж слишком.
– Боюсь, я просто не смогу этого пережить, – сказал я.
Дандильон положила руку мне на плечо и ласково произнесла:
– Ты должен быть сильным, Фракс. Мы сможем это пережить.
– Нет. Это конец, – обреченно прошептал я и, подняв глаза на Гурда, продолжил: – Это ты во всем виноват. Ты обязан был сообщить о болезни, как только ее подхватила Каби. Тогда в таверне не было бы орды больных людей, и Танроз, возможно, смогла бы избежать неприятностей. Не понимаю, как можно быть столь безответственным!
– Мы говорим о женщине, с которой я помолвлен, – заявил Гурд, повышая голос. – Это была твоя идея – не сообщать о болезни.
– Что?!
– Ты не хотел сообщать, чтобы не отменили карточную игру!
– Чушь! Это тебя больше всего беспокоили доходы. Если бы ты поменьше думал о деньгах и чуть больше беспокоился о благополучии других, этого бы не случилось!
– Танроз больна, а ты печешься о своем брюхе! – взревел Гурд.
– Если Танроз умрет, ты горько пожалеешь о том, что вынуждал ее трудиться в опасной обстановке.
– Я не вынуждал ее работать!!
Гурд был в ярости. Так же, как и я. Он перегнулся через стойку, а я, готовясь к схватке, вскочил с табурета.
– Прекратите! – завизжала Дандильон. – Как вам не стыдно?!
Я обжег взглядом ее, потом Гурда и поспешно сказал:
– Мне надо заняться сыском, а вы за время моего отсутствия попытайтесь никого больше не уморить.
Оставив за собой последнее слово, я гордо удалился. Мысль о существовании в округе Двенадцати морей без варева Танроз – пусть и ненадолго – была невыносима. Я был почти готов не только отказаться от поиска «Творца бурь», но и забросить все другие дела. Чтобы найти в этом городе приличную жратву, надо протопать много миль и иметь гораздо больше денег, чем есть у меня. Если я сорву в карты большой куш, то, возможно, некоторое время смогу питаться в приличных заведениях. Не исключено, что тогда я даже буду заглядывать в харчевню в округе Тамлин, которую облюбовал еще в бытность свою старшим детективом во дворце. Их яства стоили того, чтобы ради этого немного пошагать по улицам. Я потряс головой, чтобы отогнать сладкое видение. Вскоре мне предстояло снова заступить на боевое дежурство. Я буду стоять на обдуваемой ледяным ветром стене и пялиться в пространство. Странствовать по городу в поисках приличной жратвы у меня просто не останется времени. Надо смотреть правде в глаза. Не видать мне хорошей миски рагу до тех пор, пока Танроз не поправится.
Может быть, ее болезнь не затянется. Она – сердечная, энергичная и полная жизненных сил женщина. Люди вроде меня и Танроз принадлежат к старой доброй турайской породе. Мы не валяемся на кушетках, жалуясь даже на самую легкую хворь. Лишь слегка отдохнув, мы в отличие от этих заполонивших таверну выродившихся магов и мерзких убийц возвращаемся к своим делам.
Послав проклятие в их адрес, я вернулся к детективной деятельности. Факт, что странной формы рана на груди Боринбакса была явно от арбалетной стрелы, мало что давал расследованию, если не считать того, что рана навела меня на мысль о Сарине Беспощадной. Сарина готова убить любого, кто встанет на ее пути, и продать волшебный артефакт оркам. Я по собственному опыту знал, что Сарина Беспощадная – враг весьма упорный и предприимчивый. Она без колебаний прикончила могущественного мага Таса Восточную Зарницу, имевшего неосторожность вступить с ней в союз.
Я два дня был свободен от дежурства на стене, что позволяло посвятить все силы расследованию. Этот день так же, как и предыдущий, оказался теплым, и я шагал по округу Двенадцати морей, широко распахнув плащ. По пути я повстречал несколько отрядов солдат, маршировавших к гавани. Цицерий честно выполнял свое обещание укрепить силы защитников порта. Солдат радостно приветствовали несколько юных оборванцев. Рядом со свечной лавкой я увидел, как весьма могущественный чародей Хормон Поуэльф что-то живо обсуждает с владельцем заведения. Появление Хормона Полуэльфа в округе Двенадцати морей было весьма незаурядным событием. Полагаю, он тоже отправился на поиски «Творца бурь». Теперь, когда новость о новом оружии просочилась в массы, вести поиск в тайне не было никакой необходимости. Хормон не единственный, кто в этот момент прочесывает город. Однако я буду весьма удивлен, если кому-то удастся найти волшебный талисман. Расследование – искусство специалистов. Кроме того, Хормон не принадлежал к числу тех, кого можно назвать ловким и сообразительным. Однажды он назвал меня слабоумным, что явно свидетельствует о его неспособности к здравым суждениям. Все знают, что, когда дело доходит до расследования, Фракс остр, как ухо эльфа.
Неожиданно для самого себя я вдруг подумал, что все это может оказаться пустой тратой времени. Возможно, «Творца бурь» вообще не существует. Может быть, капитан Арекс был самым обыкновенным мошенником, надеявшимся выжать из Гильдии чародеев несколько гуранов. Однако поиски в любом случае надо было продолжать.
Я шагал к южной оконечности бульвара Луны и Звезд, надеясь поймать ландус, но мне не повезло. В местах к югу от реки ландусы – явление весьма редкое, и мне пришлось проделать весь путь до округа Пашиш на своих двоих. Я собирался навестить старого друга Астрата Тройную Луну. После того как его вышибли с поста официального мага стадиона Супербия, Астрат влачил довольно жалкое существование. Теперь же, когда на Турай напали орки, Гильдия чародеев снова распахнула ему свои объятия. В трудное время Тураю понадобились услуги абсолютно всех магов, как честных, так и слегка жуликоватых. Если Астрату удастся хорошо проявить себя на войне, он сможет полностью вернуться к делам, а потому он из кожи вон лез, чтобы оправдать доверие. Когда город атаковали орки, Астрат одним из первых появился на поле битвы и с тех пор был настолько занят, что мы встречались крайне редко.
На сей раз мне повезло. Астрат был дома и пригласил меня разделить с ним трапезу. Такого изобилия в этом доме я не видел довольно давно.
– Как обстоят дела в детективном бизнесе? – спросил Астрат.
– Лучше, чем на каторжной галере, или примерно так же. А ты как?
– Я близок к тому, чтобы вновь стать действительным членом Гильдии чародеев.
У Астрата роскошная седая борода. Когда он в хорошем настроении, борода придает ему благожелательный или даже благостный вид.
– Как приятно возвратиться к прошлому, – сказал он.
Я ответил ему кивком. Астрат с большим трудом переносил бесчестье. Прежде чем приступить к делу, я за–грузился огромным куском оленины и половиной бутылки вина.
– Я занят поисками «Творца бурь», – заявил я.
Волшебник нисколько не удивился.
– Этим сейчас увлечены все, – сказал он.
– Не мог бы ты рассказать мне чуть больше о «Творце бурь»? – попросил я.
Астрат позвонил в колокольчик и велел принести еще вина. Он расширил штат прислуги, а это говорило, что его дела вновь перли в гору. Астрат оказался одним из тех, кому война пошла на пользу.
– Рассказывать особенно нечего. О нем мало что известно. Даже если «Творца бурь» найдут, в Турае сыщется мало людей, способных его использовать. Это – Лисутарида и, возможно… Кораний Точильщик.
– А как насчет орков? Их колдуны смогут пустить в дело «Творца бурь»?
– Большинство из них явно не смогут, – немного поразмыслив, ответил Астрат. – На то, чтобы найти ключ к подобному талисману, нужно время. Впрочем, некоторые из самых могущественных колдунов, видимо, способны сразу пустить его в ход. Хорм Мертвец, например. Или Дизиз Невидимый. Хотя последнего в войске Амрага скорее всего нет.
– Ты действительно считаешь, что у талисмана хватит мощи разрушить оборонительные стены порта?
– Возможно. Наш «Укротитель ураганов» – исключительно мощный магический инструмент. Он может положить конец любой буре. Если существует аналогичный инструмент, начинающий ураган, то шторм может разрушить оборонительные стены порта. Даже если «Укротитель ураганов» нейтрализует действие «Творца бурь», орк–ские колдуны так или иначе выиграют время, чтобы пустить в ход другие заклятия.
Астрат налил мне вина. В столь благодушном состоянии я его давно не видел.
– Обмен боевыми заклинаниями на поле битвы… – мечтательно произнес Астрат. – Это снова вернуло меня к жизни.
– А мою фалангу смело с лица земли, – вставил я.
Чародей спорить не стал.
– Да, многие погибли, – сказал он. – Но, если быть до конца честным, Фракс, то за последние тридцать лет мне много раз казалось, что орки неизбежно сотрут Турай с лица земли. Никогда не верил, что мы вечно сможем отражать их атаки. Просто я рад тому, что мне выпало счастье оказаться в гуще событий во время последней битвы.
– Похоже, ты ждешь не дождешься этой самой последней битвы?
– Во всяком случае, ничего не имею против, – пожал плечами Астрат. – Не самая плохая смерть.
– Ты прав, не самая плохая. Но у меня возникает искушение свести счеты с жизнью не в Турае, а в ином, более приятном месте.
Я спросил Астрата, имеются ли какие-нибудь новости о ходе войны, помимо тех, которые власти довели до широких масс. Гильдия чародеев наверняка должна была обладать более полными сведениями. Астрат сказал, что маги, возможно, установили наличие крупных сил противника где-то к северу от города.
– Скорее всего они пришли из Сораза, – сообщил Астрат.
– Ты имеешь в виду Резаза Мясника?
Астрат кивнул.
Резаз Мясник, властитель Сораза, был одним из оркских вождей, едва не захвативших Турай семнадцать лет назад. Когда началась эта война, Резаз не пошел вместе с принцем Амрагом, и никто не знал, давал ли властитель Сораза клятву верности принцу. В последнее время Турай и лорд Резаз даже сотрудничали по ряду экономических вопросов, что шло на пользу обеим странам. Однако это вовсе не означало, что Резаз не воспользуется очередным шансом пойти на Турай.
– Мы до конца не уверены, – продолжал Астрат. – Весь район скрыт завесой оркских заклятий. Это может быть Резаз, но нельзя исключать и того, что мы имеем дело с войском Амрага.
– Мне кажется, Амраг отвел свою армию на юг, – сказал я. – Ходят слухи, что там видели курсирующий вдоль берега флот.
– Вполне возможно, – согласился Астрат. – Однако мы уверены в том, что Дайрива, королева Южных гор, не поддержала Амрага, в это снижает вероятность его продвижения на юг. Одним словом, невозможно точно сказать, что происходит.
Я выпил очередной бокал вина и достал из сумки небольшую стрелу.
– Арбалетная? – спросил Астрат.
– Да. Та, которой Сарина Беспощадная едва не убила Макри.
Услышав эти слова, Астрат разулыбался.
– Как поживает Макри? По-прежнему соблазняет клиентов?
– Если ты считаешь соблазнительным расхаживание практически голой и с недовольной рожей, то в таком случае – да, соблазняет.
Я извлек из сумки небольшой клок материи с пятном запекшейся крови.
– Это кусок туники человека, которого, как я полагаю, прикончила Сарина. Она выдергивала из его груди стрелу, а значит, касалась одежды. Не мог бы ты с помощью этих предметов определить ее местопребывание?
Астрат взял стрелу в одну руку, материю – в другую и как бы попробовал их на вес. Затем несколько минут рассматривал материю и стрелу и лишь после этого произнес:
– Не исключено. Думаю, что и там, и там присутствует ее аура. Это срочно?
– Более чем.
– Не мог бы ты заглянуть через час?
– Время совсем не терпит.
Астрат пожал плечами. В свое время я кое в чем ему помог, и он знал, что я не стал бы на него давить без острой необходимости. Приказав прислуге исполнять все мои желания, он со стрелой и материей удалился в рабочую комнату в глубине дома. Я прикончил оленину в тарелке, выгреб остатки со стоящего в центре стола серебряного блюда и позвонил в колокольчик.
– Еще оленины, – сказал я.
Служанка вежливо объяснила, что оленины больше не осталось. Окинув ее подозрительным взглядом, я сказал:
– Разве ты не слышала, что Астрат распорядился исполнять все мои желания?
– Простите, сэр, но на этом закончились все наши запасы.
Что ж, вполне правдоподобное объяснение. Но скорее всего слуги экономили хозяйское добро, считая, что если не станут делиться провизией со всякими пришлыми детективами, то смогут, не ограничивая свой рацион, питаться до весны.

Предыдущая страница 10 Следующая страница


11 Мартин Скотт

– А как насчет пикантного ямса?
– Боюсь, что ямс закончился еще вчера.
Я сурово взглянул на нее, но она и глазом не моргнула. В конце концов мне пришлось удовольствоваться выпечкой и еще одной бутылкой вина. Если верить служанке – бабе с весьма суровой рожей, – Астрат уже не держит в своем погребе пиво.
Служанка удалилась, оставив меня наедине с бутылкой. Я снял с полки какой-то магический текст и быстро пробежал его взглядом. Это было стандартное руководство. Ничего передового и прогрессивного. Однако, несмотря на это, в руководстве оказалась масса заклинаний, о которых я даже не слышал. Эта книга служила учебником еще в то время, когда я сам был учеником чародея, но готов поклясться, что большинства упражнений я не видел. Все это лишний раз свидетельствовало о том, как мало внимания я уделял учебе.
В комнату быстрым шагом вошел Астрат. Я хотел поговорить с ним прямо, как мужчина с мужчиной, и спросить, действительно ли в его погребе нет пива. Но Астрат был страшно взволнован и жестом велел мне заткнуться.
– Ты сказал, что эти вещи трогала Сарина?
– Да.
– И она – убийца?
– Именно.
– В таком случае немедленно возвращайся в «Секиру мщения».
– Почему?
– Потому что Сарина в данный момент направляется именно туда.
– Ты уверен?
– Абсолютно.
Я встал со стула, опустошил бокал и накинул на плечи плащ магического подогрева. Все это было проделано в рекордно короткое время.
– Не мог бы ты найти для меня ландус?
– Возьми мой экипаж.
– У тебя есть свой экипаж? – изумился я.
– Всем чародеям в военное время положен собственный выезд, – сказал он.
Я был поражен. Астрат и впрямь со страшной скоростью пер в гору.
Через минуту я, крепко держась за поводья, с грохотом мчался по округу Пашиш в направлении округа Двенадцати морей. Свернув на бульвар Луны и Звезд, я полетел на юг, разбрасывая в разные стороны пешеходов.
– С дороги, псы! – рявкнул я, увидев, что какой-то учителишка со сворой детишек недостаточно быстро переходит улицу. Для проявления бесчеловечности у меня были веские причины.

Глава Гильдии чародеев сражена зимней хворью и неподвижно лежит в таверне «Секира мщения», а к ее ложу крадется смертельно опасная убийца. Убийца, каких Турай прежде не видывал.

Глава двенадцатая

Я прибыл в «Секиру мщения», побив все рекорды скорости. Остановившись у главного входа, я выскочил из экипажа словно голодный дракон, преследующий жирного, аппетитного ягненка. Первым встреченным мною человеком была Макри с подносом пивных кружек.
– Сарина – здесь, – прошептал я и понесся через две ступени вверх по лестнице.
Когда я влетел в свой кабинет, Макри отстала от меня совсем немного, хотя ей пришлось забежать к себе, чтобы прихватить боевую секиру. Я, готовясь к бою, уже держал в руке обнаженный меч. Ведущая на внешнюю лестницу дверь была распахнута, а Сарина стояла рядом с кушеткой, глядя на спящую Ханаму.
– И почему твое заклинание Замыкания никого не может удержать за дверью? – спросила Макри, занеся секиру для удара.
– Макри, прежде чем ты ее прикончишь, позволь мне узнать, какого дьявола ей здесь надо.
Сарина окинула нас ледяным взглядом и сказала:
– Ни один из вас меня не убьет.
Сарина высока ростом, ее темные волосы коротко пострижены, что для Турая весьма необычно. В отличие почти от всех женщин города, начиная с рыночных торговок и кончая женами сенаторов, она совсем не пользуется макияжем. Сарина всегда носит лишенную всяких украшений мужскую тунику очень простого покроя. По какой-то непонятной причине она обожает серьги, и в каждом ухе у нее болтается по меньшей мере восемь серебряных колец разного диаметра. У ее бедра висел короткий кривой меч, а небольшой арбалет смотрел прямо мне в сердце.
– Ты что, не знаешь, что закон запрещает ношение арбалетов в городе?
– Пока меня никто за это не арестовывал, – сказала Сарина.
Она посмотрела на меня, затем перевела взгляд на Макри. Это был какой-то мертвый взгляд, что несколько действовало на нервы.
– Я искала то, что является моей собственностью, – сказала она. – Его там не оказалось, но зато там был ты. – Она протянула руку и потребовала: – Отдай «Творца бурь».
Я был поражен наглостью этой бабы. У нее хватило нахальства ворваться в мой дом, чтобы потребовать возврата украденного предмета, словно она имела на него какое-то право.
– Почему это я должен тебе его отдать? – осведомился я.
– Потому что ты под прицелом арбалета.
– Верно. Так ты и правда хочешь, чтобы я с помощью заклинания изжарил твои потроха?
– Ничего у тебя не получится, – заявила Сарина. – Тебе для этого умения не хватит. Я не терплю пустой болтовни. Гони сюда «Творца бурь»!
– Я бы с удовольствием, Сарина, но только я не до конца уверен, что он принадлежит тебе.
– У меня был договор с капитаном Арексом.
– Дело плохо. Кто-то прикончил его раньше тебя.
– Дело и впрямь плохо. Давай талисман, или я тебя убью.
Макри решила действовать внезапно. Она метнула секиру, причем настолько молниеносно, что выбила арбалет из рук Сарины прежде, чем та успела нажать на спуск. Изрыгнув проклятие, Сарина выхватила из ножен свой кривой меч. А потом вдруг закашлялась, поднесла руку ко лбу и мягко опустилась на колени. По ее лбу струями катился пот, меч вывалился из рук.
– Только не это! – с несчастным видом воскликнула Макри.
Сарина продолжала падать и успокоилась, лишь оказавшись на полу. Дыхание ее сделалось судорожным и прерывистым.
– Что происходит? – спросил я, глядя на Макри. – Может быть, в городе расклеены объявления, в которых сказано, что все те, кто намерен заболеть, должны отправляться в контору Фракса?
– Все равно я ее прикончу! – заявила Макри.
– Я не против. Будь я проклят, если хочу получить еще одного пациента в своем доме.
На лестнице послышались шаги, и в распахнутую дверь вошел Хансий. Узрев Сарину, он страшно встревожился.
– Разве заместитель консула не велел вам соблюдать тайну? Почему открыта дверь? И почему на полу для всеобщего обозрения распростерлась еще одна жертва зимней хвори? Немедленно скройте ее с глаз.
Я сурово посмотрел на Хансия. Если Цицерий приходил сюда и отдавал мне приказы, это вовсе не означает, что его помощник может делать то же самое.
– Что тебе надо?
– Кто это?..
– Сарина Беспощадная.
Хансий нахмурился. Наши вожди не забыли, что Сарина уже раз вытянула из правительства шантажом десять тысяч гуранов.
– Зачем вы ее впустили?
– Я ее не впускал. Она сумела преодолеть мое заклинание Замыкания.
– От заклинаний Фракса пользы не больше, чем от евнуха в борделе, – вмешалась Макри. – Их способен преодолеть любой.
– С какой целью явилась Сарина? – поинтересовался Хансий.
– Кто знает? Мне кажется, в последнее время люди просто полюбили это место.
– Разве заместитель консула не проинформировал вас о том, что мы подозреваем наличие заговора с целью убить Лисутариду и сдать город?
Я посмотрел на Макри и сказал:
– Что-то не помню. Он нам это говорил?
Макри пожала плечами и равнодушно произнесла:
– Сейчас столько заговоров, что все и не упомнишь.
– Вы должны постоянно помнить о необходимости соблюдать осторожность, – бубнил свое Хансий.
Я наклонился, чтобы поднять Сарину.
– Что вы делаете? – спросил Хансий.
– Выбрасываю ее вон.
– Но я же хочу ее убить! – запротестовала Макри.
– На улице она и так умрет, – попытался урезонить ее я.
Хансий вдруг сорвался с места и прикрыл дверь своим телом.
– Неужели вам непонятно, что такое – подлинная безопасность?! – возопил он. – Эта женщина слышала наши слова о Лисутариде. Ни один человек, которому известно о пребывании Лисутариды в таверне, не должен покидать помещения. Проще направить письмо принцу Амрагу с приглашением начать штурм.
– Вот и славненько, – сказала Макри, выступая вперед. – Сейчас я ее прикончу.
Дверь, ведущая в таверну, внезапно распахнулась, и раздался громкий крик:
– Что ты делаешь?!
Кричала разносящая лекарства Дандильон-Одуванчик.
– Закалываю Сарину Беспощадную, – пояснила Макри.
Дандильон бросилась вперед с искаженным от ужаса лицом.
– Ты хочешь заколоть больную женщину?!
– Но она этого заслуживает, – слегка смутившись, ответила Макри.
– Спрячь свой меч! – потребовала Дандильон.
– Ни за что!
– Ты не можешь убить больного человека, – заняв место между Макри и Сариной, сказала Дандильон.
– Очень даже могу. И сделаю это немедленно.
– Нет, ты этого не сделаешь, – решительно заявила Одуванчик. – Никто не смеет убивать человека, которого лечу я.
– И с каких же пор ты ее лечишь?
– С тех пор, как заболела Чиаракс и я взяла это в свои руки.
– Но это же нелепо, – сказала Макри. – Ведь ты не целительница.
– Я целительница, – твердо произнесла Дандильон. – И я ухаживаю за всеми больными.
Мне никогда не приходилось видеть Дандильон столь решительной. Она даже вызывающе посмотрела на Хансия, на случай если тот вдруг вздумает с ней спорить.
– Я намерена ее прикончить, – стояла на своем Макри.
– Ты не можешь убить больного гостя, – ответила Дандильон.
– Лицо, которое врывается в дом с целью совершить преступление, нельзя считать гостем! – взорвалась Макри.
– Да… – протянул Хансий. – Это – спорный вопрос. У нас существует древняя традиция гостеприимства.
Макри выругалась на вульгарном оркском наречии, что считалось в Турае табу. Хансий, судя по его виду, отнесся к словам моей подруги крайне неодобрительно.
– Но если бы Сарина так внезапно не заболела, то к этому времени я бы ее уже убила, – сказала Макри.
– Вовсе не обязательно, – заметил Хансий.
– Что?!
– Она могла бы выжить в схватке. И не только выжить, но и победить.
Эти слова вызвали возмущение Макри, и я счел нужным выступить в ее поддержку:
– Чепуха. Макри – куда лучший боец. Ей уже удалось с помощью секиры выбить из рук Сарины арбалет.
Хансий взглянул на пол и сказал:
– Да, но у Сарины оставался меч. А ваша приятельница бросила секиру и, как мне кажется, была безоружной.
– Я бы по-любому с ней справилась, – сказала Макри. – А с какой стати вы о ней так заботитесь?
– Я вовсе о ней не забочусь, – ответил Хансий. – Я просто еще раз обращаю внимание на всю глупость и непредсказуемость боев между женщинами. Женщинам не следует сражаться. Поле битвы – не их место.
Макри потянулась к лежащей на полу секире то ли для того, чтобы показать Хансию его место, то ли с целью прикончить Сарину. Меня вполне устраивали оба варианта, но тут снова вмешалась Дандильон.
– Прекратите. Совершенно не важно, кто из них мог победить в схватке. Теперь Сарина больна, и нам придется за ней ухаживать.
– Нет, не придется, – отрезала Макри.
– Ты не можешь убить больного человека, – гнула свое Одуванчик. – Во-первых – это будет неправильно. И, во-вторых, сулит беду. Разве не так?
Дандильон обратила взор на Хансия в надежде получить поддержку. Отрицать, что табу на убийство больного человека очень строгое, было совершенно бессмысленно. И я промолчал.
– Согласен, – сказал помощник заместителя консула. – О Сарине следует заботиться до тех пор, пока она не выздоровеет. И лишь после этого ее следует арестовать за совершенные ею злодеяния.
– Прекрасно, – сказала Дандильон, не обращая внимания на полный ненависти взгляд, которым одарила ее Макри. – А теперь помогите мне перенести ее в кресло.
С этими словами она поволокла Сарину к креслу, но никто даже не шевельнулся, чтобы ей помочь.
– Мне все это жутко не нравится, – сказала Макри. – Значит, получается, что она может расхаживать по городу и палить направо и налево из арбалета, а я не могу ее тихо заколоть? Это никак не отвечает требованиям естественной справедливости. Все ваши табу – одна сплошная глупость. И не вините меня, когда орки захватят город.
Окончательно потерявшая сознание Сарина истекала потом.
– Весьма серьезный случай, – пробормотала Дандильон. – Она потребует особенного внимания.
– Итак, зачем все-таки ты сюда приперся? – обратился я к Хансию.
– Заместитель консула Цицерий поручил Тирини Заклинательнице Змей использовать свое могущество в охране Лисутариды. Я эскортировал ее… Она может появиться в любой момент.
И тут словно по команде в мой кабинет вступила Тирини Заклинательница Змей. Тирини – самая гламурная волшебница Турая и прославилась тем, что трудилась шесть месяцев над созданием заклятия, способного при любых обстоятельствах сохранять лак на ногтях в безукоризненном состоянии. Нельзя не признать, что с тех пор ее пальчики всегда выглядели просто восхитительно. Вот и сейчас она явилась, как всегда, блестящая и элегантная, полностью выпадая из суматошной обстановки моего кабинета. Волшебница была задрапирована в золотой, подбитый мехом плащ. Мех был настолько густым, что, как мне казалось, затруднял ее движение. Волосы цвета спелого зерна пышным каскадом ниспадали ей на плечи. Я подумал, что сохранять подобную прическу без какого-то перманентно действующего заклинания нет никакой возможности. Эта женщина была одержима своей внешностью. Принцы, генералы и сенаторы восхищались ею, а их жены и дочери завидовали по-черному. Ее осуждали епископы, и она занимала столько места в скандальных листках города, сколько не занимал никто за всю историю Турая.
Несмотря на это, Лисутарида, насколько мне было известно, считала ее могущественной чародейкой и острой, как ухо эльфа, во всем, что касалось магии. Лично я в этом сомневался. Тирини была слишком молода, чтобы проявить себя в прошлой войне, и я понятия не имел, какова она в бою. Так или иначе, но я пока не стал бы ставить большие бабки на ее героизм. Прекрасно, когда ты можешь употребить магию для укладки волос. Однако совсем другое дело уметь произнести заклинание в тот момент, когда с неба на тебя пикирует дракон, на спине которого восседает оркский колдун, мечущий в тебя молнии, а рота лучников в то же время пытается обойти тебя с фланга.
С учетом вышесказанного я приветствовал ее довольно прохладно.
– Цицерий попросил меня проследить за здоровьем нашей дорогой Лисутариды. – Тирини с сомнением оглядела помещение и добавила: – Он не сообщил мне, что здесь есть и другие больные.
– Здесь в каждом углу по больному, – сказал я.
– И кто же они?
– Смертельно опасная убийца и еще более опасный наемный киллер, – ответил я, кивнув в сторону валявшихся без сознания Ханамы и Сарины.

Предыдущая страница 11 Следующая страница


Фракс в осаде 12

– Неужели? Представляю, как это должно тебя возбуждать. А где же Лисутарида?
– В спальне.
– Проводите меня к ней.
– А ты уверена, что это стоит делать? Всех, кто заходил к ней, сразила зимняя хворь.
– Я уже ею переболела, – улыбнулась Тирини. – И, насколько припоминаю, это было ужасно скучно.
Тирини прошла в спальню, за ней последовал Хансий.
Дандильон тем временем принялась поить целительным варевом Ханаму и Сарину. Состояние Ханамы по-прежнему оставалось крайне тяжелым. На лбу у нее поблескивали капельки пота. Поднимая голову к чашке, она слегка поморщилась. Сопутствующие зимней хвори мышечные боли могли быть очень сильными, и у Ханамы они пока не прошли.
– Скоро тебе станет лучше, – ласково произнесла Дандильон.
– Знаю, – прошептала Ханама и попыталась придать себе бодрый вид. Но глаза ее тут же закрылись, и она погрузилась в сон. Интересно, как бы она себя повела, если бы положение оказалось зеркальным. Я как-то слабо представлял убийцу в роли заботливой сиделки, подающей лекарства. Забота о людях противоречит ее естеству. Да и моему тоже.
Из дверей спальни появилась Тирини.
– Вряд ли это место можно назвать подходящим для нашей дорогой страдающей Лисутариды, – сказала она.
– Полностью согласен, – подхватил я. – Если у тебя есть охота ее куда-нибудь переместить, действуй смело.
– Цицерий строго-настрого запретил ее куда-либо перемещать, – тут же вмешалась Дандильон.
Тирини недовольно поморщилась.
– Я не очень верю в Цицерия. Если бы не Гильдия чародеев, город давно оказался бы в руках этих отвратительных орков. – С неудовольствием изучив собственные руки, она продолжила: – Я вся в пыли. Неужели твоя горничная никогда не убирает жилье?
– У меня нет горничной.
Тирини глянула на меня так, словно я умственно неполноценный. Мысль о том, что у кого-то, возможно, нет горничной, никогда не приходила в ее красивую головку. Когда волшебница увидела стоящий в углу маленький рукомойник, неудовольствие на ее личике сменилось отвращением.
– Найдется ли здесь достойное место, где женщина могла бы помыть руки? – поинтересовалась она.
Я направил ее в комнату Танроз на первом этаже. Возможно, это был ее последний шанс обнаружить в «Секире мщения» что-то чистое и радующее глаз. В комнате, конечно, находилась и больная целительница, но куда бы вы здесь ни сунулись, вы непременно наткнулись бы на больного человека. Подобное положение, впрочем, было присуще не только «Секире мщения». Эпидемия охватила все круги общества, и стены города постепенно оголялись, так как многие защитники не являлись на свои посты.
Тирини удалилась с неторопливой грацией женщины в туфлях на высоких каблуках, пригодных для изящного передвижения на придворных балах, но совершенно не приспособленных для хождения по пересеченной местности округа Двенадцати морей. В последние двадцать лет каблуки дам высшего общества становились все выше и выше, что вызывало постоянную критику со стороны церкви и прочих ревнителей общественной морали. И в этом я был с ними для разнообразия согласен. Епископ Гжекий нес полную ахинею, заявляя, что азартные игры – самый короткий путь в ад, однако попадал в яблочко, говоря о чрезмерной фривольности предметов обуви. Туфли Тирини были пошиты из какой-то желтой ткани. Каблуки и подошвы сияли золотом, а на мысках имелась изображающая розовые цветы вышивка. Все это, бесспорно, свидетельствовало о моральном разложении высшего общества города-государства Турай. Думаю, что какой-нибудь парусных дел мастер и за год не заработал бы денег, чтобы прикупить такие баретки для своей достойной супруги.
Когда волшебница удалилась, Макри довольно зло произнесла:
– Боюсь, это не лучший выбор для охраны «нашей дорогой» Лисутариды. Но по счастью, Лисутариду защищаю я .
Прежде чем уйти, Хансий подробно расспросил нас о встрече с засланным орками убийцей. По существу дела я не смог поведать ему больше того, что сообщил в своем докладе Цицерию, но тем не менее постарался поделиться с Хансием всеми оставшимися в памяти деталями. Орки и прежде ухитрялись взламывать систему безопасности Турая, но сейчас, во время войны, когда наша линия защиты была запущена на полную мощность, подобное вторжение становилось стократ опаснее.
Проинструктировав нас оберегать Лисутариду, хранить тайну и блюсти все меры безопасности, Хансий удалился. Макри повернулась к пребывавшей в беспамятстве Сарине и сказала:
– Как только ей станет лучше, я все равно ее прикончу.
– Теперь тебе по крайней мере есть, чего ждать, – сказал я и двинулся в спальню.
– Ты куда? – спросила Макри.
– Взглянуть, как там Лисутарида.
– Держись подальше от той комнаты.
– Какого дьявола ты несешь?! Что значит «держись подальше»? Это моя спальня.
– Ты намерен клянчить у нее деньги.
– Чепуха. Тебе прекрасно известно, что забота о ней – мой прямой долг.
Я проскользнул мимо Макри, но она последовала за мной.
– Я не позволю тебе занимать деньги у больной женщины.
– Я вовсе не собираюсь занимать у нее деньги. Да и вообще, какое тебе до этого дело?
– Я ее телохранительница.
– Ну и что? Ты призвана защищать ее от оркских убийц, а не от впавших в нужду частных детективов. Кроме того, я обязан задать ей несколько важных вопросов касательно «Творца бурь». Я должен сделать это без свидетелей.
– Ни за что! – отрезала Макри. – Как только я шагну за порог, ты начнешь клянчить у нее деньги.
– Я требую, чтобы ты покинула мою спальню!
– Ты не имеешь права отдавать приказы телохранителю главы Гильдии чародеев, – твердо заявила Макри. – Я остаюсь.
Со стороны кровати послышался стон Лисутариды.
– Вот видишь? – сказал я Макри. – Ты плохо на нее действуешь. Ей нужны тишина и покой.
– Ей не видать ни тишины, ни покоя, пока ты тянешь лапы к ее деньгам.
– Что значат для Лисутариды несколько жалких сотен? Она купается в бабках. Она, будь я проклят, ничем не рискует.
– Ты же только что заявил, что не собираешься занимать деньги.
– Я и не собираюсь этого делать. Но если бы и собрался, то оказал бы Лисутариде большую услугу. Она обожает азартные игры.
– Лисутариде надо защищать город! – заорала Макри. – Нам надо как можно скорее поднять ее на ноги, чтобы она могла сражаться с орками! Ты что, забыл?
– Жизнь не кончается из-за того, что орки осаждают город! – заорал я в ответ. – Граждане города обязаны делать все, чтобы жизнь шла как обычно. Это способствует повышению боевого духа.
– Карточные игры вовсе не способствуют повышению боевого духа, – возразила Макри.
Какое-то шевеление на кровати прервало нашу дискуссию. Лисутарида с трудом приподняла голову и прошептала:
– Я дам Фраксу денег, если вы оба оставите меня в покое.
– Нет, ты…
– Согласен! – поспешно выпалил я, ловя момент. – Очень красивый поступок, Лисутарида. Я бы сказал – по-настоящему спортивный! Ты ничем не рискуешь, я не забуду о тебе, когда обдеру их до нитки.
Макри была вне себя от ярости, а я, не теряя времени, приблизился к кровати. Волшебница приподняла голову еще на несколько дюймов и едва слышно прошептала:
– Сколько тебе надо?
– Не давай ему ничего!
Лисутарида, ухитрившись выдавить едва заметную улыбку, сказала:
– Послушай, Макри, Фракс ухаживает за мной и проявляет заботу, что полностью противоречит его естеству. Подобный героизм требует награды.
Волшебница знаком велела мне передать ей украшенную вышивкой сумку, что я и поспешил сделать. Она стала копаться в недрах сумки. Это потребовало от нее таких усилий, что я стал опасаться, не хлопнется ли она в обморок еще до того, как передаст мне деньги. Если такое случится, мне придется вступить в схватку с Макри. Только тогда я смогу взять бабки.
Лисутарида наконец нащупала кошелек и почти совсем лишилась сил.
– Посмотри, сколько там…
Я заглянул в кошелек. Там оказалось семь монет. Семь серебряных монет, каждая достоинством в пятьдесят гуранов. Крайне редкое явление для округа Двенадцати морей.
– Триста пятьдесят гуранов.
– Этого достаточно?
– Почти.
Лисутарида сказала, чтобы я взял деньги. Я был страшно тронут. Эта дама, несомненно, одна из достойнейших личностей, обитающих или когда-либо обитавших в Турае. Я выгреб монеты и сунул их в карман туники.
– Может быть, ты чего-то хочешь? – поинтересовался я.
– Немного покоя, – прошептала Лисутарида.
– Да. Покой – именно то, что тебе требуется.
– Ты слышала ее слова? – спросил я. – Ей необходим абсолютный покой. Ты должна сделать все, чтобы, начиная с этого момента, никто не тревожил Лисутариду.
С этими словами я выскочил из комнаты, бесконечно радуясь успеху своей операции. Теперь у меня было четыреста сорок гуранов, и до полного счастья не хватало еще шестидесяти. Я не сомневался, что смогу собрать их в течение нескольких часов. Когда я пристегивал меч, меня вдруг посетила тревожная мысль о «Творце бурь». Последнее, в чем я сейчас нуждался, были любого рода озарения. В данный момент меня больше волновала проблема шестидесяти гуранов для завтрашней игры. Я не знал, как поступить. Следовало либо вообще плюнуть на расследование, либо вернуться к нему позднее. Но ничего не получилось. Я направился к дверям и тут же со вздохом вернулся. Как ни старался, но выкинуть из головы расследование я не мог.
Я вошел в спальню. Макри сидела рядом с Лисутаридой. Моя подруга не вытирала с ее лба пот, но мне показалось, что она готова приступить к этому в любой миг. Когда я появился на пороге, Макри обожгла меня злым взглядом.
– Тебе снова понадобились деньги?
Игнорируя ее сарказм, я сказал:
– Лисутарида, на меня вдруг снизошло озарение.
Лисутарида повернулась ко мне лицом. Выглядела она по-прежнему очень скверно. Глава Гильдии чародеев крайне тяжело переносила болезнь. Я встречал куда менее крепких, чем она, людей, которые оправились от болячки значительно быстрее.
– Что за озарение?
– Вчера мы повстречали засланного орками убийцу. Никто не знает, как он смог незамеченным пробраться в город. Ты об этом не думала?
Волшебница покачала головой и прошептала:
– Сейчас мы пытаемся это выяснить.
– Перед тем, как мы его встретили, неподалеку от порта мне попалась похоронная процессия. Двое мужчин и женщина. Во всяком случае, я тогда решил, что это женщина. Ее лицо скрывалось под вуалью. Но теперь я задаю себе вопрос, не мог ли это быть Дизиз Невидимый.
Лисутарида изумленно уставилась на меня. Она пялилась на меня так долго, что я подумал, не отключилась ли она вообще. Нет, она оставалась в сознании. Выдавив в конце концов микроскопическую улыбку, она прошептала:
– Дизиз Невидимый, говоришь? А мне-то казалось, что больна я. У тебя уже начались галлюцинации.
– Это не галлюцинации. Я не увидел ничего особенного. Обычная женщина под вуалью, возвращающаяся с похорон. Всем известно, что Дизиз носит вуаль. Потому я и спрашиваю, не мог ли это быть он?
– Но на похоронах женщины часто носят вуаль, – вполне справедливо заметила Макри.
– Ты не уловил присутствия колдовства? – спросила Лисутарида.
– Нет. Ничего похожего.
– Не почувствовал ли ты присутствия орков? – в свою очередь поинтересовалась Макри.
Мне пришлось признать, что и орков я не учуял.
– Никаких доказательств. Всего лишь ощущение.
Лисутарида попыталась приподняться на локте. Попытка оказалась безуспешной, и волшебница снова уронила голову.
– Дизиз Невидимый сидит на вершине горы в сотнях миль от Турая, – едва слышно произнесла она. – Если бы он появился рядом с городом, мы сразу бы это уловили. Служба разведки Цицерия не могла бы не узнать о появлении Дизиза.
– Могла и не узнать, – возразил я. – Уже бывали случаи, когда оркские колдуны проникали в город. Макри столкнулась с одним из них за несколько мгновений до того, как спасла Эрминию. – Я умолк, чтобы бросить злобный взгляд на Макри, а затем продолжил: – И мы с ней оба наткнулись на их колдуна примерно год назад во время гонок квадриг.
– Верно, – согласилась Лисутарида. – Но с момента нападения Амрага все наши чародеи проявляют крайнюю бдительность. Думаю, нам удалось бы уловить появление незваного гостя. Кроме того, генерал Помий считает, что Дизиз вообще не поддерживает принца.
Лисутарида знаком попросила Макри подать ей воды, и та поднесла стакан к губам больной.
– Словом, у тебя нет серьезных оснований полагать, что Дизиз находится в городе. Ничего, кроме твоей интуиции.
– Да, это так. Но я давно привык полагаться на свою интуицию. Тебе не кажется странным, что ты так тяжело переносишь болезнь? К этому моменту ты должна бы уже выздоравливать. А что, если Дизиз атаковал тебя заклинанием? Магия способна продлить и обострить болезнь.
Оказалось, что Лисутариде это уже приходило в голову.
– Я проверяла. Никакого влияющего на мое здоровье заклинания я не обнаружила.
– А что, если ты ошибаешься?
– Я не ошибаюсь.
– А мне кажется, что дело обстоит именно так.
Щеки больной едва заметно порозовели. Лисутарида Властительница Небес терпеть не может ничего, что хотя бы отдаленно напоминает критику ей магических способностей.
– Я глава Гильдии чародеев.
– А я детектив, которому в прошлом несколько раз удавалось вытащить тебя из дерьма. Что, если я прав, и самый могущественный колдун орков бродит по Тураю? Кто знает, какие новые заклинания он с собой принес?
– Не понимаю, о чем ты. Никто не способен застать меня врасплох. – Лисутарида явно сердилась. – Я только что дала тебе триста пятьдесят гуранов, чтобы ты оставил меня в покое, а ты продолжаешь докучать мне своими глупостями. Макри, избавь меня от него, чтобы я смогла вздремнуть.
– Не буду, – ответила Макри.
– Что? – изумилась Лисутарида. – Но ты же моя телохранительница.
– А если Фракс прав?
Лисутарида рассердилась так, что ей даже хватило сил принять сидячее положение.
– А я всегда держала тебя за умную…
– Я умная, – парировала Макри, – но Фракс в своих расследованиях часто добивается успеха. По-моему, тебе не следует его игнорировать. Может быть, Дизиз и правда здесь. Может, он наложил на тебя заклятие, а ты об этом не знаешь.
– Сколько раз можно повторять, что на меня нельзя наложить заклятие без того, чтобы я об этом не узнала?! Все! Я сыта по горло. О чем думал Цицерий, бросая меня в этой дыре? Я должна быть дома, где могла бы спокойно выздоравливать, не будучи окруженной идиотами.
Лисутарида предприняла попытку подняться с постели, но Макри положила руку ей на плечо и вернула на место. От изумления глаза Лисутариды стали круглыми.
– Тебе нельзя уходить, – твердо сказала Макри. – Тебе нужен покой. А Фракс пока продолжит расследование.
– Ты хочешь, чтобы я тебя испепелила?
– Это был бы не самый умный поступок, если вспомнить, что я твой телохранитель, – сказала Макри.
Отказать ей в логике было довольно трудно.
Лисутарида рухнула в постель и с трудом выдавила:
– Мне нужен фазис…
– Нельзя, – ответила Макри. – Целительница сказала, что это губительно сказывается на здоровье.
– К дьяволу всех знахарей! – прошептала Лисутарида и легким движением руки призвала к себе свою сумку.
Сумка поднялась с пола, но Макри перехватила ее в полете и швырнула в ящик комода.
– Никакого фазиса, пока тебе не станет лучше, – произнесла приговор Макри.
Опасаясь, что Лисутарида и впрямь примется испепелять людей с помощью заклинаний, я благоразумно предпочел удалиться. Выходя из комнаты, я слышал, как глава Гильдии чародеев ноет по поводу того, что ее лишают фазиса. Макри оставляла стенания без всякого внимания.
Почувствовав, что необходимо подкрепиться, я спустился вниз, собираясь ознакомиться с сегодняшним меню. Когда я вошел, ученица повара Эльсиор стояла за стойкой бара, перегружая в миски какое-то печиво. На девице был белый фартук. Я поинтересовался, нет ли у нее чего-то более существенного. Поскольку в таверну в полуденное время приходит куча голодных докеров, готовить обед начинают рано.
– Я немного в запарке, – смущенно сказала Эльсиор, – но первая порция тушеного мяса скоро будет готова. Сегодня здесь что-то очень жарко, – добавила она, положив ладонь себе на лоб.
– Жарко? А я не заметил.
– Видимо, на меня подействовал кухонный жар, – пояснила она.
У меня возникли серьезные подозрения относительно того, что сейчас случится. Подозрения оказались вполне обоснованными. Эльсиор несколько раз моргнула, смахнув выступившие на лбу капли пота. Затем она наклонилась вперед, схватилась за край стойки и медленно сползла на пол.

Предыдущая страница 12 Следующая страница


13 Мартин Скотт

Посмотрев на нее сверху вниз, я спросил:
– Значит, говоришь, рагу почти готово? Ты позволишь мне загрузить мисочку прямо в кухне?
Эльсиор не ответила. В зал спустилась Макри. Увидев распростертую на полу девицу, она спросила:
– Наши потери растут?
– Боюсь, что так, а тушеное мясо еще не готово.
– Тяжелый удар.
Мы оба посмотрели на Эльсиор.
– Мне начинает казаться, что я сыта всем этим по горло, – сказала Макри.
– Мне тоже.
– Как ты думаешь, хотят ли эти люди вообще выздоравливать? Каби и Палакс больны уже лет сто. Не пора ли им к этому времени поправиться?
– Трудно сказать, – пожал я плечами. – Иногда болезнь протекает так. Хорошо, что никто из них пока не умер.
– Ну и куда же мы ее денем?
Ханама и Сарина страдают в моем кабинете. Лисутарида – в спальне. Палакс и Каби занимают комнату Макри, а Чиаракс лежит в комнате Танроз. Мулифи занимает единственную свободную комнату для гостей.
– Остается только комната Дандильон. Ничего иного я не вижу.
В то время, когда она ночами не беседует с дельфинами на берегу моря, Дандильон спит в маленькой комнате в глубине таверны. Мы подняли Эльсиору и понесли через кухню. По пути нам встретилась Дандильон.
– О боги, – сказала она. – Еще одна?
– Мы собираемся положить ее в твоей комнате.
Дандильон весьма благосклонно приняла это известие.
– Дандильон, – сказал я. – Надо известить Гурда. Через пару часов сюда хлынет поток докеров и наемников, а кормить их решительно нечем.
– Я не очень хорошая кухарка, – сдвинув брови, заметила она. – А ты умеешь готовить? – спросила Дандильон, повернувшись к Макри.
Макри с оскорбленным видом отрицательно замотала головой.
– Ну ладно, мне пора заняться расследованием, – сказал я и поспешил свалить.
Хоть я и неплохо умел помешивать варево над походным костром, у меня не было ни малейшего желания встать в ряды кашеваров или превращаться в кухонного мальчика. Более нелепой картины, чем Фракс, готовящий жратву для докеров и наемников, представить невозможно. Но судя по тому, как идут дела, я не стал бы отрицать возможности того, что кто-то выступит с подобным предложением.

Глава тринадцатая

Я поднялся в кабинет, чтобы взять меч и загрузиться парой заклинаний. Сунув в карман несколько палочек фазиса и фляжку с кли, я повернулся и увидел, что на меня во все глаза пялится Сарина Беспощадная.
– Тебе еще не полегчало? – поинтересовался я, обжигая ее взглядом.
Сарина не ответила. Она лежала, завернувшись в одно из моих одеял. Так же, как и Ханама. Ханама по меньшей мере выглядела не столь зловеще. Можно даже сказать, что она выглядела миролюбиво. Сарина же, как всегда, была похожа на безжалостную убийцу.
– Я отправляюсь на поиски «Творца бурь». Ты, несомненно, хотела им завладеть, чтобы толкнуть оркам. Теперь можешь об этом забыть.
– Он был бы уже у меня, если бы я не заболела, – прошептала она.
– Ничего подобного, – возразил я.
– Я могла перехитрить тебя раньше.
– Это ты так утверждаешь. Посмотри, что мы имеем. Ты валяешься больная на моей кушетке. Попробуй перехитрить это обстоятельство.
– Что за чепуху ты мелешь! – презрительно фыркнула Сарина.
– Чепуху? Взгляни правде в глаза. Я работаю каждый день и, кроме того, защищаю свой город. Ты же – паразит, питающийся за счет честных граждан. И это, по-твоему, чепуха?
Сарина вытерла лоб. Она просто утопала в поту, сильно страдая от зимней хвори.
– Между нами нет никакой разницы, – сказала она. – Мы оба опустошены внутри. Я заполняю эту пустоту преступлениями, а ты – жратвой и пивом.
Я лишь беспомощно моргнул. Какие странные вещи она говорит…
– Пустая болтовня, Сарина. За тебя говорит болезнь. Выздоровев, ты поймешь, кто из нас честный и добропорядочный гражданин. Но здоровой ты пробудешь недол–го, поскольку Макри с тобой разделается.
– Будь у нее хоть капля здравого смысла, – ухмыльнулась Сарина, – она бы меня уже давно прикончила. Но по крайней мере ее жизнь не столь пуста, как твоя.
– Неужели?
– Именно.
– Она работает официанткой и бездарно тратит время, слушая этого лжеученого Самантия.
– Тебе не нравится Самантий? – спросила Сарина.
– Нет.
– Ну вот еще одно подтверждение того, какой ты дурак.
Не желая тратить время на беседу с явно бредящей женщиной, я вышел через наружную дверь, наложив на нее заклинание Замыкания, и быстро сбежал по ступеням на улицу Совершенства. Когда я оказался внизу, до меня вдруг дошло, что я не знаю, что, собственно, ищу. Скорее всего китов. Но я уже тщательно облазил весь округ Двенадцати морей и был готов поклясться, что даже в самых темных его закоулках не прячется ни одного кита. Что касается «Творца бурь», то одним богам известно, где он обретается. Насколько я понимаю, он исчез из дома Боринбакса до того, как Сарина прикончила жулика. Будь иначе, талисман находился бы у нее, и у меня не осталось бы причин для тревоги. Мимо меня прошагал взвод солдат, направляющихся на защиту порта. Каждый воин был вооружен копьем и щитом. Весь город уже полнился слухами о том, что орки намерены снести стены гавани, в результате чего силы, защищающие город со стороны моря, получали все новые и новые подкрепления. Помимо дополнительно воинского контингента, Цицерий выделил для защиты морских рубежей еще нескольких чародеев. Среди них был даже Кемлат Истребитель Орков. Ему поручили защищать одну из секций стены. Кемлата выслали из города за совершенные им и раскрытые мною преступления, но с началом войны снова призвали на службу. Я ничего не имел против. Городу нужны все, кто способен размахивать мечом или заклинанием.
Я оказался на узкой улочке, где мы с Макри повстречали засланного орками убийцу по имени Маризаз. Да, это было весьма странное событие, тщательным расследованием которого мне следовало бы заняться. Я не должен был тратить умственные и физические силы на добывание денег и уход за больными. Однако я вряд ли заслуживал сурового осуждения за этот пустяковый недосмотр в ходе расследования. В «Секире мщения» было вполне достаточно больных, чтобы выбить из колеи любого, даже самого здравомыслящего человека. Не стоит ли за всем этим колдовство, в десятый раз подумал я. Лисутарида может твердить все что угодно, но я считал противоестественным то, что каждый, кто вступал в мой кабинет, немедленно падал, сраженный болезнью. Это противоречило здравому смыслу.
Я посмотрел на то место, где Макри убила Маризаза, и мое внимание привлек небольшой розовый мазок, хорошо заметный на унылом фоне замерзшей грязи. Я наклонился, чтобы рассмотреть его получше. Это оказался небольшой клочок ткани или скорее лишь несколько розовых нитей. Весьма странное явление. В округе Двенадцати морей подобная ткань не встречается. Такой цвет не по карману обитателям округа. Розовый краситель доставляют в Турай откуда-то с запада. Дамы из высшего общества носят розовые одежды, дабы продемонстрировать свое богатство, но в округе Двенадцати морей никто не может себе позволить подобного. Интересно, как могла здесь оказаться розовая ткань? Насколько я помню, на Маризазе не было ничего розового. Я сунул нити в карман и посмотрел, нет ли рядом других обрывков розовой ткани. Ничего не обнаружив, я вернулся в «Секиру мщения».
Капитан Ралли сидел за столом с Мулифи. Я отклонил предложение присоединиться к ним. Капитан в послед–нее время стал гораздо более общительным, но у меня не было настроения восхищаться достоинствами его подружки. Меня начинало выводить из себя то, что он с самодовольным видом сидит здесь, в то время как я должен вести расследование, бегая по холодным улицам. Я попробовал выяснить, как обстоят дела с возможностью получить пищу, и узнал, что Гурд обратился за помощью к временному повару. Пока помощь не прибыла, он сам и Дандильон пытались сварганить нечто напоминающее рагу. Зная об отсутствии у Гурда всякого кулинарного опыта, я не питал в связи с их творчеством никаких иллюзий. Оставалось надеяться, что временный повар окажется человеком большого таланта и сможет спасти положение. Однако шансов было крайне мало.
Пребывая в отвратном настроении, я потащился на второй этаж в свою комнату, чтобы еще раз взглянуть на книгу Макри. Однако, к моему великому сожалению, ее там не оказалось. Я с подозрением покосился на Ханаму, но она мирно спала, и книги в ее руках не было. Я по-настоящему встревожился. Если кто-то увел книгу, Макри сойдет с ума от злости и обвинит меня, что я не уберег ее собственности. Я обыскал свою комнату – разумеется, без всякого успеха. Сунув нос в спальню на случай, если книгу позаимствовала Лисутарида, я весьма удивился, увидев, что Макри сидит на полу и читает указанное произведение. Когда я вошел, она подняла на меня глаза и несколько растерянно спросила:
– Это ты, Фракс? Уже закончил поиски?
– Вернулся, чтобы провести кое-какое исследование, – сказал я и, глядя на книгу, продолжил: – Исследование, связанное с этой книгой.
Я протянул руку, но Макри спрятала книгу за спину и заявила:
– Ты ее не получишь.
– Как прикажешь понимать эти слова? Мне она нужна.
– Мне тоже.
– Зачем?
– Для Колледжа.
– Колледж на замке.
– Я должна готовиться к семинару. К следующему учебному году. Семинар по истории флота.
– Макри, враль из тебя никакой, – заявил я, глядя ей в глаза. – Тебе не надо готовиться к семинару, чтобы ни означало это словечко. Иначе ты вообще не дала бы мне книгу. Гони ее сюда! – сказал я, делая шаг по направлению к ней.
– Назад! – крикнула Макри, вскакивая на ноги. – Мне нужна эта книга!
– Ты что, занялась изучением китов? – взревел я.
– Каких еще китов? Перестань нести чепуху. С какой стати я вдруг буду изучать китов?
– Да потому, что хочешь наложить лапу на золото Танроз! Как ты о нем узнала?
– Не понимаю, о чем ты, – не слишком убедительно произнесла Макри.
Лгунья из нее и впрямь никудышная. Оказавшись лицом к лицу с асом этого дела, Макри попусту тратила время. Как бы то ни было, но, похоже, она не собиралась отдавать мне книгу без боя. Я отступил на шаг и выпрямился во весь рост.
– Мне следовало этого от нее ожидать, – с достоинством произнес я. – Я покидаю свое жилище, чтобы чест–но трудиться, и, возвращаясь домой, получаю подлый удар в спину.
– Никто не наносит тебе удар в спину. А что означают твои слова: «Мне следовало этого от нее ожидать»? – спросила Макри.
– Оркская кровь. Никогда не доверяйте существам с остроконечными ушами.
Макри нахмурила брови. Когда она это делает, ее глаза становятся по-восточному узкими – еще один признак оркского происхождения. А этим существам, как известно, доверять нельзя. Они, как ни крути, – не люди.
– Я сыта по горло твоими оскорблениями, – сказала она.
– Можешь катиться из города, тебя никто не станет задерживать, – ответил я.
Несколько секунд мы стояли, набычившись и испепеляя друг друга злобными взглядами.
– Откуда ты узнала о ките? – спросил я.
– Это все знают! – бросила Макри. – Когда тебя не было, сюда приходил Гликсий Драконоборец и интересовался китами.
– Гликсий? А он как узнал?
– Болтовня слуг. Служанка матери Танроз – родная сестра одной из поварих Гликсия.
Прислуга славится своей способностью разносить слухи. Мне следовало раньше сообразить, что это недолго останется тайной. Надо отыскать золото. И как можно скорее. Невозможно даже предположить, сколько людей ввяжется в поиски, если я этого не сделаю. Я послал Гликсию проклятие. Этот тип – просто заноза в моей заднице. Он не только ищет «Творца бурь», но еще и гоняется за зарытым золотом. Ему-то не придется в отличие от меня делиться с кем-то четырнадцатью тысячами гуранов. Это пробудило во мне еще больший гнев. Однако мысль, что очень скоро у меня появится возможность отнять у него бабки за карточным столом, подняла мое настроение. К сожалению, я тут же вспомнил, что для игры у меня пока не хватает денег, и снова осерчал.
Я вышел из спальни. К дьяволу их всех! До того, как самые богатые игроки Турая соберутся в «Секире мщения», у меня оставалось еще целых тридцать шесть часов. Никто и ничто не сможет помешать мне раздобыть денег, чтобы усесться с ними за один стол. Кто-то постучал во внутреннюю дверь, я открыл и увидел перед собой Тирини Заклинательницу Змей. Тирини не наносила мне удара в спину, но она была коллегой Лисутариды, а Макри выступала в роли телохранительницы последней. Одним словом, появление Тирини не могло меня не разгневать.
– Чего тебе надо? – довольно грубо поинтересовался я.
– Охранять Лисутариду, естественно, – удивленно ответила Тирини. – Ты забыл, что именно с этой целью меня сюда и прислали?
Я впустил ее в дом, тихо бормоча проклятия.
– Это не моя вина, – сказала волшебница, глядя на меня с легким отвращением. – Ваша таверна – послед–нее место, где мне хотелось бы проводить время. Но некоторые из нас должны идти на жертвы ради нашего славного города. А ты, похоже, уже перестал нести вахту на стенах.
– У меня два свободных дня.
– Неужели? – произнесла Тирини, вскинув брови. – Как мило! Можно подумать, что орки тоже взяли небольшой отпуск.
С этими словами она проскользнула в спальню, дабы проверить состояние Лисутариды. Я обратил внимание на то, что на ногах у нее была пара стильных туфель, украшенных розовой и золотистой вышивкой. Я не мог припомнить, носила ли она их раньше. Розовая вышивка была очень похожа на нити в моем кармане. Те, что я подобрал на том месте, где мы оставили Маризаза.
Скорее всего это ничего не значит. Туфельки многих богатых дам украшены вышивкой. Это весьма распространенный способ показать свое богатство. Однако, пожалуй, стоит проверить обувь волшебницы, чтобы узнать, все ли нити на месте. Я не до конца доверял Тирини. Она ни разу не появлялась на поле битвы и вполне могла оказаться оркской шпионкой. Лисутарида ей доверяет. Однако Лисутарида считает возможным держать Макри в качестве своей телохранительницы. Последнее вызывает большие сомнения в здравости ее суждений.
Послышался стук в ведущую на улицу дверь.
– Идите к дьяволу! – выпалил я.
Дверь распахнулась, и в комнату вошел Хормон Полуэльф. Длинные белокурые волоса, элегантная зеленая мантия с вышитыми по воротнику радужными мотивами. Радужная расцветка говорила о его принадлежности к Гильдии чародеев.
– Где проходит собрание? – поинтересовался он достаточно вежливо для человека, без труда снявшего заклинание Замыкания и ворвавшегося в мой кабинет.
– Какое собрание?
– Собрание чародеев.
– Какое еще собрание чародеев?!
Прежде чем он успел ответить, в распахнутую дверь ввалился Кораний Точильщик. Кораний – один из самых могущественных волшебников Турая и славится бешеным нравом.
– Где собрание? – коротко бросил он.
– Нет здесь никакого собрания, – ответил я, чувствуя, как закипает раздражение.
– Перестань молоть чушь, – сердито уставился на меня Кораний.
У наружной лестницы остановилась карета, и в кабинет вбежала одна из самых молодых волшебниц Турая по имени Анумарида Громовой Раскат.
– Привет, Фракс – сказал она. – Надеюсь, я не опоздала на собрание?
Я ответил ей вежливым кивком. Пару месяцев назад, когда орки атаковали нас за стенами, я сражался плечом к плечу с Анумаридой. Это было ее первое сражение, но девочка тем не менее держалась превосходно. Я приветствовал ее более чем вежливо, не преминув упомянуть о том, что в моем доме не проводится никакого собрания.
Распахнулась дверь спальни и из-за нее возникла голова Тирини.
– Все идите сюда, – сказала она.
– Что происходит? Неужто вы устроили собрание в моей спальне, ничего мне не сказав?!
Меня никто не слушал. Еще до того, как Хормон, Кораний и Анумарида скрылись в спальне, в кабинет вбежал главный маг дворцовой стражи Ланий Солнцелов, а следом за ним – постоянно работающая на стадионе Супербия Мелия Неподкупная.
– Не найдется ли здесь бокала вина? – поинтересовалась Мелия.
Я утратил дар речи. Если эта банда чародеев считает, что, ворвавшись в мой дом, они вправе требовать у меня вина, они глубоко заблуждаются. Я был готов высказать все, что о них думаю, когда в кабинет в сопровождении трех ассистентов вступил сам Хасий Великолепный. Считается, что Хасию сто двенадцать лет, и выглядит он примерно на этот возраст. Хасий очень редко покидает свои палаты в Обители справедливости, но тем не менее он собственной персоной оказался здесь, в округе Двенадцати морей, и при этом держался так, словно это для него самое обычное дело.
Появились и прочие чародеи – одни могущественные, другие не очень. Некоторых я вообще видел впервые. Я протолкался в дверь спальни и посмотрел поверх голов. Помещение являло собой море радужных мантий разнообразных фасонов. Чародеи примостились кто где – на полу, на постели, на подоконнике и вели себя так, словно это было не мое, а их жилище. Макри спокойно сидела рядом с Лисутаридой. Этого было достаточно, чтобы любой, даже такой спокойный человек, как я, потерял терпение.
– Может быть, кто-нибудь скажет мне, что здесь происходит? – спросил я достаточно громко, чтобы они прекратили болтовню.
– Собрание чародеев, – строго ответил Кораний.
– Да, мне известно, что это – сборище чародеев. Но с какой стати в моей спальне?
– Потому что здесь Лисутарида.
– А нельзя ли ее куда-нибудь отправить?
– Прости, Фракс, – вмешалась Лисутарида, которая, хоть и выглядела слабой, ухитрилась усесться на кровати. Она накинула свою роскошную мантию на плечи, что придавало ей весьма величественный вид.
– Но разве ее пребывание здесь не должно было оставаться тайной? – спросил я.
– Оно и останется тайной, – ответил Кораний.
– Та еще тайна, когда все волшебники Турая вдруг появляются в таверне «Секира мщения».
– Мы – маги, – надменно произнес Кораний, – и умеем заметать следы.
Я собирался выдвинуть еще ряд возражений, но в моем доме появился Гликсий Драконоборец.
– Прошу прощения за опоздание, – прогудел он, протискиваясь мимо меня. – Неужели собрание еще не началось?
Испытывая отвращение ко всей этой банде, я перестал задавать вопросы. В мой единственный интимный уголок вторглись враги, и я ничего не мог с этим сделать. Выкинуть их за дверь по одному я был не в состоянии. Даже самый ничтожный из собравшихся здесь магов был гораздо сильнее меня. Не сумев продумать изящное отступление, я просто повернулся на каблуках и удалился. Я кипел злостью еще и потому, что Макри, похоже, была желанным гостем на этой тусовке, в то время как меня, законного владельца помещения, вышвырнули вон. Я направился прямо в бар. Я хотел пива. Как можно больше. И быстро. За стойкой находился Гурд, и это было единственной приятной новостью.
– Пива. Быстро. Мое жилище кишит магами.
Гурд налил пива и передал мне кружку, сопроводив это действие сочувствующим взглядом.
– Это возмутительно, – сказал я. – Человек уже не может называть свои комнаты своими. Вначале их заполонили страдалицы, а теперь – чародеи. Терпеть их всех не могу!
– Возможно, они все там заболеют, – утешил меня Гурд.
– Надеюсь. Вот что я тебе скажу, Гурд. От этого города меня тошнит. Я ненавижу всех его обитателей. Всех, кроме тебя.
Гурд широко осклабился, но улыбка вдруг потухла, а выражение лица стало каким-то отрешенным. Он провел рукой по лбу и, осмотрев мокрую от пота ладонь, спросил:
– Здесь действительно жарко?

Предыдущая страница 13 Следующая страница


Фракс в осаде 14

Прежде чем я успел ответить, северный варвар медленно опустился на пол.
– Вот и ты заболел, – сказал я, печально покачав головой. – Теперь я ненавижу всех.
– Позаботься о таверне, – еле слышно выдавил Гурд.
В баре появилась Дандильон. Увидев лежащего на полу Гурда, она негромко вскрикнула:
– О боги! Гурд заболел. Помоги мне перенести беднягу в его комнату. Ты меня слышишь? Фракс! Что ты делаешь?!
– Наливаю себе пива.
– Нам надо помочь Гурду.
– Я непременно это сделаю. Только сначала выпью пива.
Если все пойдет тем же темпом, в таверне скоро не останется ни единого здорового человека. Теперь, когда упал в беспамятстве мой старый друг, я остался один на один с враждебным миром, и у меня складывалось впечатление, что этот самый враждебный мир одерживает надо мной победу.
Рядом со мной неожиданно возникла Макри.
– Почему ты покинула своих друзей-магов?
– Они меня выгнали, – ответила Макри. – Я оскорблена до глубины души.
– Маги всегда одержимы секретностью.
– Но я – телохранительница Лисутариды.
Бедная Макри! Она почему-то полагает, что это придает ей социальный статус. Ложное представление. Макри – признанный мастер меча, но умение сражаться как таковое не повышает общественного положения человека в этом городе.
– Помоги нам перенести Гурда в его комнату.
– Если бы ты знал, Фракс, как я ненавижу всех этих больных! – сказала Макри.

Глава четырнадцатая

В тот вечер в «Секире мщения» царил хаос. Макри и Дандильон трудились за стойкой. Официанток в зале не осталось, и исстрадавшиеся от жажды посетители выстроилась в длиннющую очередь к стойке, чтобы получить желанную выпивку. Наемники и портовые рабочие начинали проявлять нетерпение. Не привыкнув так долго ждать своих кружек, они не стеснялись в выражениях. Еду готовила какая-то временная повариха, чье имя оставалось для меня тайной. На варку у нее ушла уйма времени, что существенно усугубляло возмущение публики. Макри и Одуванчик старались как могли, но резкий обмен колкостями между персоналом и клиентурой почти не умолкал. Ситуация была действительно скверной, и менее опытный выпивоха, чем я, мог легко удариться в панику. Я же, по счастью, обладаю огромной практикой и весьма серьезным весом. Эти два обстоятельства часто оказывают мне неоценимую помощь. Отодвинув в сторону парочку-другую наемников и уложив на пол парусных дел мастера вместе с подмастерьем, я сравнительно легко добрался до стойки.
– Пива, и побыстрее, Макри! – сказал я, протягивая ей для очередного заполнения свою огромную кружку.
– У тебя нет желания нам помочь? – гневно глядя на меня, спросила она.
– Помочь? С какой стати?
– Да потому, что мы нуждаемся в помощи, – довольно логично ответила она.
Невзирая на всю логику, я с ходу отмел эту нелепую идею.
– Я здесь не работаю. Я платный жилец и клиент.
Какой-то наемник настолько активно потребовал внимания со стороны Дандильон, что даже она немного испугалась.
– Было бы очень мило с твоей стороны, Фракс, если бы ты согласился нам немножко помочь, – пискнула она.
– Боюсь, это невозможно, – ответил я.
Макри протянула какому-то пьянчуге кружку пива поверх моего плеча и спокойно проговорила:
– В таком случае мы тебя не обслуживаем.
От изумления у меня отвисла челюсть.
– Как прикажешь тебя понимать? – только и сумел спросить я.
– Если ты откажешься помогать, я изгоню тебя из таверны.
Лишь подпирающие меня сзади тела не позволили мне брякнуться на пол от изумления. Фракс не привык к тому, чтобы его изгоняли из таверн. Правда, если быть до конца честным, то я привык к тому, что мне время от времени запрещают появляться в той или иной таверне, но чтобы в той, где я постоянно живу!..
– Не мели чепухи. Ты не можешь запретить мне появляться в «Секире мщения». Я здесь постоянный жилец.
– А мне плевать, – ответила Макри. – Ты не получишь ни капли. Или помогай, или отваливай. Люди ждут.
– Собака! – заорал я, выхватывая меч. – На сей раз ты зашла слишком далеко!
Я стал протискиваться между людей, чтобы оказаться за стойкой и порешить Макри, как только она окажется в зоне досягаемости. Макри схватила боевую секиру, которую постоянно держит на всякий случай под стойкой, и стала ждать моего приближения.
– Никто не смеет отказать в пиве Фраксу! – ревел я, пробиваясь сквозь толпу.
На моем пути возник какой-то варвар-наемник. Он был семи футов ростом и примерно столько же в ширину. На то, чтобы обойти его, потребовалось некоторое время, что отнюдь не способствовало укрощению моей ярости. Я выкрикивал оскорбления в адрес Макри, она отвечала мне тем же. Когда я наконец оказался за стойкой, на нас с любопытством взирали не менее полусотни докеров, наемников и прочих разношерстных представителей низших слоев общества округа Двенадцати морей. Я не обращал на них ни малейшего внимания.
– Налей мне пива, или я проткну тебя как собаку! – вопил я.
– Убирайся из-за стойки, – подняв боевую секиру, кричала Макри, – или я снесу тебе башку, проклятый кузикс!!
Даже для докеров и наемников, которых вряд ли можно отнести к сливкам общества, язык Макри звучал несколько грубовато. Услыхав непристойное оркское ругательство, некоторые из них изумленно вскинули брови. Я сделал шаг вперед, но между нами встала Дандильон.
– Прекратите немедленно, – сказала она. – В то время, когда все больны, мы должны работать дружно.
Я бросил на нее ненавидящий взгляд и спросил:
– Дандильон, я когда-нибудь говорил тебе, как я тебя презираю?
– Не смей орать на нее, жирная скотина! – крикнула Макри. – Отойди, Дандильон, чтобы я могла отрубить ему голову!
– И тебе следует остановиться, – сказала Одуванчик. – Мы не должны сражаться друг с другом.
– Прочь, проклятая зутта! – рявкнула Макри, употребив еще одно из своих любимых окских ругательств. – В сторону, или я разрублю тебя пополам!
Дандильон испуганно отступила, посмотрела на меня, потом на Макри, потом снова на меня и неожиданно разревелась.
– Я всего лишь хочу помочь! – пискнула она и кинулась в заднюю комнату, оставив нас с Макри лицом к лицу.
Мы стояли, занеся оружие для удара, что со стороны должно было выглядеть довольно глупо.
– У вас не было никакой нужды заставлять девочку плакать! – прогремел самый громкий в Турае голос. Это был Веригакс. Командир наемников торчал у стойки, не–одобрительно наблюдая за происходящим.
– Бедная малютка, – произнес сапожник Паракс, – постоянно старается, чтобы всем было хорошо.
– Терпеть не могу, когда запугивают молоденьких девушек, – рычал Веригакс. – Это не лезет ни в какие ворота.
– Брось. Мы ее вовсе не запугивали, – запротестовал я. – Всем известно, что Дандильон – полная идиотка.
Какой-то наемник со шрамом от уха до подбородка выразил свое несогласие со столь категоричным утверждением.
– А я всегда считал эту девчушку самым полезным существом в забегаловке. Не вижу причин, в силу которых ей следует угрожать мечом или боевой секирой.
По таверне прокатился гул одобрения.
– На самом деле я вовсе не собиралась нападать на нее, – заявила Макри.
– Ты оскорбила ее на оркском языке, – сказал наемник со шрамом, подозрительно глядя на мою подругу.
– Мы когда-нибудь получим нашу выпивку? – поинтересовался другой здоровенный наемник и стукнул кулачищем по стойке бара. Осознав, что общественность против нас, и вспомнив последнюю просьбу Гурда присматривать за таверной, я вздохнул и вложил меч в ножны. Если эти люди немедленно не получат выпивку, они непременно взбунтуются. Я взял пустую кружку и поставил ее под кран. Я не верил своим глазам. Фракс, бывший главный следователь в Императорском дворце, пал столь низко, что подает пиво.
– Я тебе этого не прощу. Ты у меня получишь по полной, – прошипел я Макри.
Она сунула секиру под стойку, взяла кружку и пробормотала:
– Это все ты начал.

Глава пятнадцатая

Я проснулся еще до рассвета и обнаружил, что полулежу на полу, привалившись спиной к стойке бара. Спина нещадно ныла.
– Это была одна из худших ночей в моей жизни.
– А разве я тебе не говорила, что подавать пиво – работа трудная.
Макри отхлебнула из стакана и поморщилась. Даже самые лучшие сорта кли обжигают, как огонь, а кли в запасах Гурда никогда не отличалось качеством.
– И зачем я только пью эту гадость?
– Она возвращает нас к жизни, – ответил я и налил немного для себя. Я всегда любил темно-золотой цвет напитка, способного согреть человека еще до того, как попадет в глотку. – Как это могло случиться? – задумчиво произнес я.
– Что именно?
– Да все. Я был учеником чародея, потом пошел в наемники, потом стал дворцовым детективом и вот теперь подаю пиво наемникам и докерам. Вряд ли можно сказать, что я взбираюсь вверх по социальной лестнице.
– Ты подаешь пиво только потому, что все другие больны, – пожала плечами Макри. – А что касается остального, то кто знает? И весь вопрос в том, хочешь ли ты вообще карабкаться вверх по этой самой социальной лестнице.
– Я ужасно хочу выбраться из округа Двенадцати морей.
– Это может случиться очень скоро.
Я отпил немного кли и залил его пивом.
– Верно. Если орки прорвут укрепления со стороны моря, то мне, возможно, придется сменить место жительства.
– А я и на дюйм не сдвинусь, – объявила Макри. – Мы позорно бежали прошлый раз, и я не желаю повторения.
По правде говоря, Макри никуда не убегала, она просто гнала стадо чародеев в город после того, как мы потерпели сокрушительное поражение. Если бы нам тогда не удалось вывести из боя Лисутариду, шансов на спасение было бы существенно меньше. Макри видела события в несколько ином свете.
– Я буду стоять здесь насмерть.
Спорить с ней я не стал. Стоять насмерть она будет не одна, поскольку бежать будет все равно некуда.
– Зачем тебе понадобилось золото Танроз?
– Чтобы оплатить учебу в Университете. Если, конечно, Университет сохранится.
Макри выглядела расстроенной. Она не имела ничего против того, чтобы погибнуть в битве, но ее очень огорчало, что все усилия в Колледже Гильдий пойдут прахом. Ведь совсем недавно она входила в таверну, победно вскинув руки, что означало очередной триумф на экзамене. По окончании учебного года моя подруга была признана лучшим студентом.
– Если бы нам удалось найти «Творца бурь», шансы города выжить существенно повысились бы. Гильдия чародеев смогла бы сдержать врагов.
– Ты имеешь хоть какое-нибудь представление, где он может быть?
– Ни малейшего. Тот, у кого он сейчас, – тип могущественный и очень хитрый. Он не оставил ни малейшего следа. Ладно, пора приступать к делу, – сказал я, вставая.
– К какому делу? Куда ты собрался?
– В гавань. Искать китов, золото и «Творца бурь».
– Я с тобой.
– Давай, если тебе неймется, – пожал я плечами.
– Но я получу свою долю золота, если мы его найдем.
– Я над этим подумаю.
– У меня масса соображений по поводу того, что могут означать слова «под китом», – заявила она.
– Неужели? – Я вскинул брови.
– Нет, – призналась Макри. – По правде говоря, у меня нет никаких соображений. Но я способна что-нибудь придумать. Если мы найдем клад, то я смогу заплатить за учебу в Университете. А если отыщем «Творца бурь», то спасем город.
– И станем героями. Тебе не кажется, что все это звучит несколько упрощенно?
В моей спальне по-прежнему было полным-полно чародеев. Они тусовались там вот уже много часов. Я проскользнул в свой офис, взял оба плаща волшебного подогрева и передал один из них Макри. Затем мы сбежали вниз по наружной лестнице и зашагали по холодной и совершенно пустынной улице Совершенства. Масляные фонари на углах бросали слабый свет, которого едва хватало, чтобы передвигаться по скользкому тротуару. Я произнес простенькое заклинание, чтобы задействовать свой волшебный освещальник.
Мы миновали ночной патруль Службы общественной охраны. Солдаты насторожились, но, признав в нас обитателей округа Двенадцати морей, успокоились. Воины прошли дальше, шагая вразброд. Мечи уныло болтались у их бедер. Я подумал (далеко не в первый раз), что солдаты нашей Службы общественный охраны имеют далеко не импозантный вид. Вряд ли они способны нагнать ужас на орков, когда те займутся разграблением города. В распоряжении властей есть кое-какие боеспособные войска и отряды опытных наемников, но по большей части его защитники – не что иное, как скверно обученный сброд. Были времена, когда каждый мужчина Турая, вне зависимости от рода занятий, проходил серьезную военную подготовку и при возникновении опасности мог мгновенно взять в руки оружие. Каждый был способен сражаться не хуже профессионального солдата. Теперь все изменилось. Тогда в городе не было столь разительного социального неравенства. В наши дни во дворце скопились неимоверные богатства, а в трущобах царила невиданная нищета. Связывающий короля с народом сенат стал продажным и, вконец разложившись, лишился вообще какой-либо власти. Деньги, преступность, коррупция и наркотики полностью уничтожили наш боевой дух.
– Когда должна состояться игра?
– Сегодня вечером.
– Выходит, ты пустился на поиски в такой несусветно ранний час лишь для того, чтобы раздобыть бабок на игру? Это твоя последняя, отчаянная попытка? Спасение города тебя не волнует?
– Макри, ты остра, как ухо эльфа.
– Теперь мне стало как-то легче. Мысль о том, что ты решил вести себя как герой, меня слегка беспокоила.
Болтая таким образом, мы дошли до гавани. В конце городской стены возвышалась сторожевая башня, на вершине которой горел яркий фонарь и находился наблюдательный пост. Со стены, закрывая вход в порт, свисали массивные цепи. Я чувствовал окружающую цепи магическую ауру, которая делала их более прочными. Поскольку Цицерий придавал особое значение обороне южной части города, здесь все было пропитано магией.
– Киты сюда никогда не заходят, – сказала Макри.
– Знаю, – ответил я.
– Лишь иногда волны приносят их трупы. Ты, случайно, не помнишь, когда это случилось в последний раз?
– Помню, в молодости я видел мертвого кита. Но это было задолго до битвы у острова Дохлого дракона. Не думаю, что того кита где-то закопали. Скорее всего он просто сгнил на берегу.
– Но, может быть, дедушка Танроз и закопал золото на самом краю суши?
– Она сказала, что он закопал рядом с гаванью. А открытое побережье от гавани довольно далеко.
– Может, у дедули временно затуманились мозги?
– Даже если и так, то с какой стати он стал бы зарывать золото под тухлым скелетом? Дело не такое простое, как может показаться.
Мы устремили взгляд в море.
– А если спросить у дельфинов? – предложила Макри.
– У тебя, видимо, начинается горячка, – заметил я.
– А вот и нет, – резко бросила Макри. – Почему ты вдруг решил?
– Да потому, что ты, как правило, не выступаешь с безумными идеями. Впрочем, нет, выступаешь. Только они не имеют отношения к дельфинам.
– Дельфинам может быть известно о каком-то событии, связанном с китом.
– Ты становишься похожа на Дандильон.
– Возможно, – улыбнулась Макри. – Но мне нужны эти деньги. Я хочу поступить в Университет. Как бы то ни было, а дельфины дали нам целебный камень. Они спасли мне жизнь.
Макри была права, они сделали это. И я получил от них весьма приличное вознаграждение. Несколько очень ценных старинных монет, в обмен на которые мне достался солидный кошель гуранов. Это была прекрасная сделка, но я предпочитал о ней не говорить, ибо не хотел, чтобы самые крутые обитатели округа Двенадцати морей узнали, что Фракс принимает плату от дельфинов.
Я до сих пор не уверен, что дельфины обладают даром речи, хотя Дандильон уверяет, что способна с ними общаться.
Макри достала палочку фазиса и запалила ее, сложив ладони ковшиком, чтобы случайный порыв ветра не погасил спичку. Спички стоят дорого, тратить их понапрасну не следует. Будь я сносным магом, то без труда зажег бы фазис без всяких спичек. Но поскольку я таковым не являюсь, то и огонь зажигать не умею. Я тоже достал палочку и прикурил у Макри.
– Ты как-нибудь мог бы дать мне попробовать тот фазис, что подарила тебе Лисутарида, – недовольно произнесла Макри.
– А разве она не поделилась с тобой своей роскошной травкой? – спросил я. – Ведь ты как-никак ее телохранительница.

Предыдущая страница 14 Следующая страница


15 Мартин Скотт

– Нет. С какой стати она будет со мной делиться? Лисутарида не хочет, чтобы ее телохранительница была под кайфом. Кроме того, ты мог бы дать мне попробовать и особого пива. Скажи, почему ты такой скаредный, когда речь заходит о твоем добре?
Я сделал попытку объяснить ей ситуацию.
– Привычка, как мне кажется. Ты же знаешь, что такое округ Двенадцати морей. Он кишит кровососами.
К этому времени мы добрались до небольшой калитки в стене. Она вела к окружающим порт скалам. Отсюда можно было легко пройти к песчаному берегу. Во время национального кризиса стражник не имеет права выпускать кого-либо за черту города, но на сей раз на страже находился старый обитатель округа Двенадцати морей – человек, которого я знал всю свою жизнь. Я сунул ему в ладонь медяк, и он пропустил нас в калитку. Когда мы проходили мимо него, стражник блудливо ухмылялся, видимо, решив, что я отправился поразвлечься с девкой.
– Весьма тревожно, что какая-то крошечная подачка позволила нам выйти из города, – заметила Макри, когда мы начали карабкаться по скалам.
– Думаю, что с орков он возьмет больше, – сказал я и спросил: – А ты уверена, что Дандильон – здесь?
– Когда она чем-то расстроена, то всегда идет к дельфинам, – ответила Макри. Немного помолчав, она встревоженно спросила: – Как ты думаешь, не стоит ли нам извиниться за то, что мы ее обидели?
– Не знаю.
– Извиняться будешь ты, – решительно заявила она. – Я не могу, у меня это никогда не получается.
Я чувствовал усталость. На меня, видимо, подействовали фазис и необходимость ползать по скалам. Макри легко перепрыгивала с камня на камень, а я, давно утратив прежнюю живость, пыхтя, старался изо всех сил не плюхнуться в ледяную лужу. В конце концов нам удалось до–браться до песчаной полосы.
– Не могу поверить в то, что отправился беседовать с дельфинами, – пробормотал я. – Уже во второй раз.
Поселившиеся в заливе дельфины пользуются в Турае большой популярностью. Считается, что они приносят удачу. Что касается меня, то мне они никакой удачи не принесли. Впрочем, и неприятностей они мне тоже не причиняли. Как бы то ни было, но я даже готов погладить одного из них по головке, если это принесет мне удачу за карточным столом.
– Вот она, – сказала Макри.
Я всмотрелся во тьму, но ничего не заметил. Эльфские глаза Макри видели в темноте гораздо лучше, чем мои, и мы прошли довольно много, прежде чем я углядел силуэт молодой женщины, стоящей у самой кромки воды. Когда мы подошли, она повернулась на пятках. Я поднял волшебный освещальник так, чтобы свет упал на лицо Дандильон. Мне показалось, что она все еще плачет, и я тут же почувствовал себя довольно скверно. Макри предательски отступила на шаг, вынуждая меня разруливать ситуацию.
– Привет, Дандильон. Ну как? Хорошо поболтала с… этими… ну, с дельфинами?
Дандильон ничего не ответила. Вид у нее был несчаст–ный, как у ниожской шлюхи, а может, и того хуже.
– Мы с Макри подумали, что ты сможешь нам помочь…
Дандильон молчала, и я начинал ощущать свое бессилие.
– Прости, что мы довели тебя до слез. Но согласись… ведь это был всего лишь небольшой спор. Это же постоянно происходит в тавернах – особенно в округе Двенадцати морей. Если ты думаешь, что в «Секире мщения» плохая обстановка, загляни в «Русалку». Там постоянно обнажают мечи. Там каждый день убивают людей. Послушай, мы ведь вовсе не собирались тебя убивать. Но ты же не можешь требовать, чтобы мы с Макри следили за каждым своим шагом, чтобы тебя не огорчать. Что ты, дьявол тебя побери, от нас ждешь?! Не можем же мы все время шляться на море и сочинять поэмы про дельфинов. Некоторым из нас приходится работать. Я хочу сказать, что тебя, Дандильон, вряд ли можно считать полностью нормальной.
Я умолк.
– Прекрасное извинение, – восхитилась Макри. – Одно из твоих лучших.
Дандильон смахнула слезинку и сказала:
– Я плачу не из-за вашего спора. Дельфины сказали мне, что орки уже здесь, и это вызвало мои слезы.
Мы с Макри мгновенно выхватили мечи и повернулись на каблуках, чтобы достойно встретить врага, но никого не увидели.
– Где они?
– В «Секире мщения».
Мы с Макри переглянулись, и я сказал:
– Мы только что оттуда, там нет ни единого орка.
– Может, они напали после того, как мы ушли? – спросила Макри.
– Нет, – покачала головой Дандильон, – они там уже несколько дней.
– Несколько дней?
– Да.
– И никто этого не заметил? – спросил я, убирая меч в ножны.
Дандильон молча кивнула и сказала:
– Дельфины это знают.
Я не смог сдержаться и фыркнул. У меня начинала болеть голова – явление довольно обычное, когда я беседовал с Дандильон.
– Может быть, они просто учуяли присутствие Макри? – предположил я.
– Ну, ты! Полегче! – возмутилась Макри. – Я не орк.
– Ты на четверть орк. Вполне достаточно, чтобы ввести в заблуждение дельфинов на таком расстоянии.
– Это не Макри! – горячо воскликнула Дандильон. – Дельфины ее любят.
Я снова презрительно фыркнул и произнес:
– Кто бы сомневался!
– Что это должно означать? – грозно поинтересовалась Макри.
– Это должно означать то, что все нелюди к тебе странным образом липнут. Я не забыл, как сильфиды в Долине фей роились вокруг тебя.
– Ага! – возопила Макри. – Так я и знала, что это гложет тебя по сей день. Тебе не по нутру, что на тебя они внимания не обращали.
– Статус человека с моей репутацией не зависит от стаи дельфинов или роя сильфид.
– Кентаврам я тоже нравлюсь, – не унималась Макри.
– Кентавры обожают всех, у кого большие сиськи.
– Наяды по отношению ко мне вели себя очень дружелюбно.
– Наяды славятся своей глупостью, и вообще перестань хвастать тем, что тебя обожают нелюди. Здесь нечем гордиться!
– Ты завидовал мне с момента моего появления в Турае, – заявила Макри. – Постоянно стремился меня принизить. А с тех пор, как я стала телохранительницей Лисутариды, ты особенно злишься на меня, поскольку я узнаю такие вещи, о которых тебе неведомо. Я не виновата, что тебя вышибли из дворца. Тебе не следовало постоянно напиваться.
– Что? Ты снова читаешь мне нравоучения? Кошмар какой-то! Я приперся ночью на берег моря только для того, чтобы выслушивать лекции от существа с остроконечными ушами!
Макри потянулась к эфесу меча.
– Перестаньте ругаться! – взвизгнула Дандильон. – Почему вы все время вздорите?!
– Война. – Я покачал головой. – Орки стоят под стенами города. У всех едет крыша. За исключением тебя, естественно.
– Верно, – со вздохом произнесла Дандильон. – Турай в эти дни стал очень печальным местом. А теперь и в «Секире мщения» поселились орки. Как вы думаете, не поэтому ли там все заболевают?
– Кто знает. Мы проверим все, когда вернемся. А ты пока не могла бы спросить у дельфинов, что им известно о здешних китах?
Дандильон подняла на меня изумленный взгляд, и мне пришлось ей все объяснить.
– Тебе действительно нужны эти четырнадцать тысяч гуранов? – спросила она. – Эти деньги сделают тебя счастливым?
– Мы намерены раздать их бедным.
– О… Хорошо. В таком случае…
Дандильон повернулась к воде и начала издавать какие-то странные звуки. Очень странные. Я бы серьезно обеспокоился, если бы не слышал их раньше. Однако и сейчас они не оставили меня равнодушным. Дандильон посвистела, пощелкала языком и уставилась в океан в ожидании ответа. В этот момент я впервые заметил, что она вплела себе в волосы обрывок сухих водорослей – украшение настолько необычное, что я даже не осмелился спросить о нем.
Потолковав с дельфинами еще немного, Дандильон повернулась к Макри и сказала:
– Они рады, что ты выздоровела, – и, обращаясь ко мне, добавила: – Дельфины очень сожалеют, что ты слишком много пьешь.
– Перестань. Ты все выдумала. Как, к дьяволу, эта рыба узнала, что я много пью?
Дандильон повернулась к воде и снова посвистела. Закончив беседу, она прощально помахала морю ручкой.
– Я заверила их, что мы не отдадим город оркам, – сказала она.
– А как насчет китов?
Дандильон затрясла головой; водоросли остались на месте, так как, видимо, были хорошо закреплены.
– Они вообще не знают, что означают слова «сокровище закопано под китом».
– Великолепно, – сказал я. – Притащиться среди ночи к морю, чтобы выслушать оскорбления от стаи дельфинов. Можно смело сказать, что наши хлопоты были не напрасны.
С этими словами я двинулся следом за Макри по направлению к скалам.
– Возможно, тебе не следует воспринимать их слова как оскорбление, – сказала она. – Скорее всего их просто беспокоит состояние твоего здоровья.
Ее слова меня не успокоили.
– Проклятые рыбины, – пропыхтел я. – Пусть лучше пекутся о собственном здоровье. Если они не перестанут распространять обо мне гнусные слухи, я обрушусь на них, словно скверное заклятие. Это надо же придумать: «он слишком много пьет»!
Я достал из кармана серебряную фляжку, которую всегда ношу с собой, и отхлебнул кли. Мы вернулись в город через те же маленькую калитку.
– Обращай внимание на все, что хоть отдаленно напоминает кита, – сказал я, когда мы проходили через порт.
– Я и так все глаза проглядела, – ответила Макри. – Здесь нет ничего, хотя бы отдаленно похожего на кита.
Когда мы проходили мимо большого зернового склада, какой-то голос потребовал, чтобы мы немедленно остановились.
Это был капитан Ралли.
– Привет, капитан. Дежуришь в ночном дозоре?
Капитан отрицательно покачал головой.
– В таком случае какого дьявола ты здесь делаешь?
Мне казалось, что каждую свободную секунду капитан проводит с Мулифи, но рубить об этом сплеча мне почему-то не хотелось.
– Просто смотрю по сторонам, – сказал капитан. – Кстати, вы не видели здесь ничего, чтобы могло бы быть похожим на кита?
– Ты, капитан, видать, слегка перебрал, – сурово взглянув на него, произнес я. – Разве ты не знаешь, что в наших краях киты не водятся?
– Это может быть не настоящий кит, – пояснил Ралли. – Это может быть нечто такое, что названо китом. А у тебя нет никаких соображений? – спросил капитан, глядя на Макри. – Может быть, на этот счет имеется какое-то древнее эльфское словечко?
– Эльфы редко вспоминают китов, – покачала головой Макри. – А если быть точным, то почти никогда. Во всей эльфской поэзии на удивление мало упоминаний о китах.
– Ты специально изучала этот предмет? – с подозрением глядя на нее, поинтересовался капитан.
– Естественно, нет. Скажи, Фракс, разве я когда-нибудь занималась китовыми проблемами?
– Насколько я знаю – нет.
– А что вы здесь делаете в столь неурочный час? – спросил Ралли.
– Просто прогуливаемся, – ответила Макри. – Не имеет никакого отношения к китам. В нашей с Фраксом беседе киты даже не упоминались. До тех пор, пока о них не заговорил ты. Но даже и теперь мне на ум не приходит ничего, что могло бы иметь связь с этими животными.
Я пожелал капитану спокойной ночи и поволок Макри прочь.
– Скажи честно, Макри, ты специально тренируешься для того, чтобы быть такой никудышной вруньей?
– Что значит «никудышной»? Мне показалось, мои слова звучали очень убедительно.
Я с отвращением потряс головой. Проклятая служанка матери Танроз! Похоже, что она протрепалась всем и каждому. Скоро весь город явится сюда искать золото.

Глава шестнадцатая

В «Секиру мщения» мы вернулись в самый разгар утра. Макри сразу поднялась наверх проверить состояние Лисутариды, а я отправился в глубину таверны, чтобы узнать, как чувствует себя Гурд. Хотя я старался ступать как можно тише, мое появление его разбудило.
– Прости, не хотел тебя беспокоить.
Гурд ухитрился изобразить слабую улыбку. Тем не менее это существенно превосходило то, на что были способны остальные жертвы зимней хвори. Гурд всегда был крепким парнем, и я не сомневался, что через пару дней он будет на ногах.
– Мне надо еще немного поваляться, – сказал он. – Я скоро поправлюсь.
– Обязательно.
Рядом с Гурдом я прошагал по всему миру. Если бы его со мной не было, то я давным-давно стал бы покойником.
– Таверна… Все в порядке?
– Все держу под личным контролем, – заверил я.
– А как Танроз?
– Тоже все в порядке. Через денек-другой ей станет легче. Не волнуйся, под моим руководством все идет как нельзя лучше.
Гурд слабо кивнул. Таким бледным этого старого варвара я еще никогда не видел.
– Сегодня вечером большая карточная игра… – прошептал Гурд. – Жаль, что я не смогу сыграть.
– И тем самым сохранишь бабки. Я в отличной форме.
Гурд снова улыбнулся, затем его веки смежились, и он уснул.
В моем кабинете, как я и опасался, царил полный разгром. Маги славятся своей несдержанностью, и я не удивился бы, увидев их смертельно пьяными на полу. Но они, к моему изумлению, остались трезвыми. Это говорило о том, в каком серьезным положении оказался наш город. Кораний Точильщик восседал за моим рабочим столом. Тирини Заклинательница Змей сидела в моем кресле. Ханама, как ни странно, тоже приняла сидячее положение. Болезнь явно отступала. Она по-прежнему была смертельно бледна, но взгляд уже не казался страдальческим, как было в разгар болезни.
– Тебе лучше? – буркнул я.
– Завтра я уйду, – ответила она.
Я должен был бы ощутить счастье. Но этого не случилось. Мне все стало безразлично, и я лишь пожал плечами.
– У тебя имеется какая-либо информация о «Творце бурь»? – спросил Кораний.
– Абсолютно никакой. А что знает Гильдия чародеев?
Кораний печально покачал головой. Артефакт исчез, и никто не имел ни малейшего представления о том, где он мог бы находиться.
– Мы обсуждали эту проблему с Лисутаридой, – сказал Кораний. – Положение весьма тревожное.
Если чародей со мной об этом заговорил, то положение и впрямь весьма тревожное.
– А как насчет этой женщины… – продолжил он. – Я о Сарине. У нее имеется на этот счет какая-нибудь информация?
– Точно не знаю. Однако не думаю. Она, как мне представляется, убила вора по имени Боринбакс. «Творец бурь» был у него, но исчез еще до появления Сарины.
– Нам следует допросить ее, как только она придет в себя.
– Она не знает, где артефакт, – вмешалась Ханама.
– Откуда тебе известно?
– Я у нее спрашивала.
– И ты ей поверила?
– Да.

Предыдущая страница 15 Следующая страница


Фракс в осаде 16

– С какой стати?
– Я знакома с Сариной лучше, чем вы думаете, – сказала Ханама. – Она не знает, где «Творец бурь», и явилась сюда, так как считала, что он у тебя.
Я заметил, что убийцы, о которой шла речь, в моем кабинете не было.
– Где она?
– Сарина сползла вниз, – ответила Ханама. – Она сказала, что готова страдать в кладовке, лишь бы не оставаться в этом месте.
Итак, Сарина отсюда свалила. Это была хорошая новость, хотя я вновь почувствовал, что, по большому счету, мне плевать.
– Здесь заболело множество людей, – сказал я, обращаясь к Коранию, – и болеют они на удивление долго. Особенно Лисутарида. Может быть, не обошлось без колдовства?
– Лисутарида считает, что магического влияния нет.
– А ты что думаешь?
Кораний пожал плечами. Он был человеком среднего роста с волосами песочного цвета. Вряд ли его можно было назвать импозантным. Но несмотря на заурядную внешность, Точильщик был одним из наших сильнейших чародеев, лишь немногим уступая в могуществе Лисутариде.
– Я не обнаружил никаких следов волшебства. Но ты прав, они выздоравливают необычайно медленно… – с некоторой тревогой произнес Кораний.
– Люди всегда заболевают группами, – сказала Тирини. – Таково свойство зимней хвори. Я не думаю, что здесь работают колдовские чары. Будь иначе, мы обязательно обнаружили бы их присутствие.
– Между тем мы не можем определить местонахождение «Творца бурь», – заметил Кораний.
– Нам неизвестно, существует ли он вообще.
Я уселся на кушетку так, чтобы быть как можно дальше от Ханамы. Мне казалось странным, что важнейшие вопросы государственной безопасности обсуждаются в присутствии убийцы. Но если взглянуть с другой стороны, она была третьим лицом в Гильдии убийц – организации, официально признанной в Турае. На ступенях социальной лестницы она в некотором смысле стоит выше меня.
– Я думаю, что он существует, – сказал Кораний. – Его следов мы не нашли, зато обнаружили массу следов присутствия орков на южных подступах к городу. Рейды убийц, корабли неподалеку от берега, аура шпионских заклятий.
Вспомнив слова Дандильон о том, что орки уже находятся в «Секире мщения», я сказал об этом Коранию. Он сразу помрачнел. И помрачнел очень сильно.
– Кто такая эта Дандильон?
– Странная девица с сухими водорослями в волосах.
– Водорослями? Почему водорослями?
– По правде говоря, не знаю. Обычно это бывают цветы. На ее юбке вышиты знаки зодиака, и она беседует с дельфинами.
– И это ей сказали дельфины?
– Да, если ей верить. Только у нее мозги набекрень.
Но Кораний уже не слушал меня. Вскочив со стула, он двинулся в спальню. Я последовал за ним и, переступив через порог, услышал, как яростно спорят Макри и Лисутарида.
– Дай мне фазис, дьявол тебя подери!
– Ни за что, – отвечала Макри, – целительница сказала, что тебе нельзя.
– Целительница больна!
– Ну и что? Это ничего не меняет.
Лисутарида Властительница Небес сделала ручкой, и ее сумка, взмыв с пола, поплыла по воздуху к хозяйке. Макри, перехватив сумку в полете, бросила на пол и для верности поставила на нее ногу.
– Дай мне сумку!
– Ни за что!
– Давай сумку, или я прошибу тобой стену! – выкрикнула Лисутарида и от напряжения тут же зашлась в кашле.
– Ты не можешь пробить мною стену, – сказала Макри, – я – твой телохранитель. А теперь успокойся, пора принимать лекарства.
Лисутарида рухнула на подушку, испепеляя Макри злобным взглядом, который моя подруга оставила без внимания. Тирини и Кораний чувствовали себя крайне неловко, видя тот афронт, который потерпела глава их гильдии.
– Неужели больная женщина не заслуживает хотя бы пяти минут покоя?! – враждебно глядя на чародеев, спросила она. – Чего вам надо?
– Фракс доложил, что одна из его знакомых беседовала с дельфинами, и те сообщили, что орки уже находятся в таверне.
– Послушайте, это же всего лишь Дандильон, – вмешался я. – На вашем месте я не стал бы…
– Заткнись! – рявкнул Кораний.
– Это сказали дельфины? – спросила Лисутарида. – Воспроизведите точно их слова.
Я разозлился, а Кораний снова велел мне молчать. Я был готов посоветовать ему валить из моего дома и самому потолковать с дельфинами, если они его так интересуют, но Макри испортила мне удовольствие, повторив слова Дандильон.
– Ты там тоже была?
Макри кивнула.
– И эта женщина по имени Дандильон действительно умеет разговаривать с дельфинами?
– Вполне возможно. Во всяком случае, раньше она это делала.
– Почему никто нам не сообщил? Способность беседовать с дельфинами – дар чрезвычайно редкий даже среди чародеев, – сказал Кораний, глядя на меня с осуждением.
– Но меня об этом никто никогда не спрашивал, – ответил я. – Дандильон – женщина с большими странностями. Она считает, что от грота дельфинов до «Секиры мщения» и далее к дворцу тянется линия дракона.
– Оставьте, – рассмеялась Тирини, – не стоит сызнова начинать о линиях дракона…
– А они существуют?
– Нет, – отрезала Тирини.
– Вполне вероятно, – произнес Кораний.
– Точно мы этого не знаем, – вставила Лисутарида.
Все это мне крайне не нравилось, и я сказал:
– С каких это пор дельфины стали столь важными персонами? Ведь они способны лишь на то, чтобы плавать и жрать рыбу.
– Макри, – сказала Лисутарида, – немедленно доставь сюда Самантия. Я хочу получить от него консультацию.
Макри кивнула, накинула плащ и повесила сумку Лисутариды на плечо.
– Оставь сумку здесь! – приказала волшебница.
– Ни за что. Фазис ты не получишь, – заявила Макри и удалилась.
– Эту женщину подослали ко мне силы ада! – крикнула ей вслед Лисутарида.
Волшебница взяла с прикроватного столика листок бумаги, написала несколько слов и что-то пробормотала, запечатывая послание.
– Фракс, отправь это Цицерию. Он нам нужен здесь.
– Столько шума из-за каких-то дельфинов…
– Делай, что сказала Лисутарида, – оборвал меня Кораний.
Я подошел к магу и, приблизив к нему лицо, прошипел:
– Никто не смеет приказывать мне в моем доме, и если ты не оставишь этого тона, я спущу тебя с лестницы.
– Ты хочешь умереть? – прорычал Кораний.
– Нет, я всего лишь хочу, чтобы ты вел себя прилично, а если ты попробуешь пустить в ход заклинание, я снесу твою отвратительную башку до того, как ты успеешь выдавить первое слово.
Вполне возможно, что мне пришлось бы это сделать, ибо Кораний относился к числу тех, кто не привык отступать, но прежде чем он успел заговорить, в нашу беседу вмешалась Лисутарида.
– Кораний, прекрати! Фракс прав. Мы его гости, а я занимаю его спальню вот уже неделю. Он заслуживает нашей благодарности. Фракс, отправь, пожалуйста, мое письмо. Дело крайне срочное.
Я кивнул Лисутариде и, дымясь от злости, вышел из комнаты. Уходя, я слышал, как Тирини жаловалась, что испачкала туфли, поскольку «в этом месте никогда как следует не убирали». Чародеи! Как я их всех не люблю! Возможно, за исключением Лисутариды.
Прежде чем отправиться с письмом Лисутариды в ближайшее отделение Гильдии посыльных, я отворил дверь для Мулифи. Ниожская певичка выглядела не столь гламурно, как обычно. Прическа слегка растрепалась, никаких драгоценностей. Мулифи держала поднос с медицинской поилкой, в которой дымилась какая-то жидкость.
– Я только что из кухни, – сказала она. – Дандильон попросила меня принести это Лисутариде.
Я понимающе кивнул. Дандильон приходилось ухаживать за множеством пациентов, и очень мило со стороны Мулифи, что она протянула ей руку помощи, несмотря на то что платит за свой постой. Провожая ее в спальню, я обратил внимание, что ее ноги под роскошным, отлично скроенным голубым платьем (такого одеяния рядовой обитатель округа Двенадцати морей позволить себе не может) украшают желтые с розовой вышивкой туфельки, очень похожие на те, что носили Анумарида Громовой Раскат и Тирини Заклинательница Змей. Да, похоже, что найденные мной розовые нити резко сузили круг подозреваемых, ограничив его обществом всех модниц города.
Шагая по улице Совершенства, я вдруг обнаружил, что мурлычу мотив самой популярной песни Мулифи «Люби меня всю зиму». Несмотря на то что она пела ее в таверне не раз, публика по-прежнему обожала эту песенку. Мулифи – прекрасная певица, что бы ни говорила по этому поводу Макри. Я покачал головой, вспомнив, как капитан Ралли бродит по ночам у порта, разыскивая золото. Ничего удивительного. Чтобы содержать такую женщину, как Мулифи, требуется куча бабок.
Отослав письмо Лисутариды, я стал размышлять, чем бы заняться. Итак, сегодня вечером Гликсий Драконоборец, генерал Акарий и претор Капатий должны прибыть в «Секиру мщения», чтобы сразиться в карты. У меня вряд ли хватит средств сесть с ними за один стол. Несмотря на все старания, добыть еще денег мне не удастся. С тем, что я занял у Дандильон и Лисутариды, плюс мои жалкие накопления, получается примерно четыреста сорок гуранов, что недостаточно, учитывая богатство моих противников.
Я горько покачал головой. Зарытое золото и магический артефакт. Вместо того чтобы заниматься серьезным расследованием, я попусту тратил дни, гоняясь за призраками. Ведь я вполне мог посвятить это время раскрытию мелких преступлений, слежкой за неверными женами, ловлей воришек и всем прочим. Во-первых, это мне лучше подходит, и, во-вторых, я мог бы зашибить на этом больше денег.
Я дошел до общественных бань, заплатил за вход и долго плескался в бассейне. Несмотря на царящую в округе Двенадцати морей нищету, дела с общественной гигиеной там обстояли неплохо. Несколько лет назад король слегка развязал свой кошель и помог обновить пару-тройку старинных банных заведений. Даже самые нищие обитатели округа могли позволить себе время от времени насладиться теплом публичных бань. Насколько я знал, ничего подобного в других городах-государствах не было, и их обитатели не могут похвастаться чистотой, которой славимся мы, турайцы.
Впервые за долгое время мне удалось немного расслабиться. Когда я покидал бани, я уже стал больше походить на самого себя – старого доброго Фракса. По пути я заскочил в булочную Гиниксы, купил немного свежей выпечки и принялся жевать на ходу. Увидев очередного попрошайку с вытянутой рукой, я, ощутив прилив благодушия, разломил одну лепешку и сунул половину в его грязную лапу. Нищий поблагодарил и двинулся прочь. И тут на меня снизошло озарение. Возможно, это было наградой за проявленное мною милосердие, а может, результатом расслабляющего действия бани. Но скорее всего на меня благотворно повлияла выпечка. Полный желудок, как правило, хорошо влияет на мои мыслительные способности.
Макри практиковалась во владении оружием на заднем дворе «Секиры мщения».
– Святой Кватиний однажды беседовал с китом, – сказал я.
– Кто?
– Святой Кватиний. Небесный покровитель нашего города. Одна из самых почитаемых религиозных фигур. Так вот однажды он разговаривал с китом.
– Зачем?
– Кит был кладезем религиозных откровений. Так, во всяком случае, говорит легенда.
– И тебе это только что пришло в голову? – изумленно глядя на меня, спросила Макри.
– Мои мысли крайне редко погружаются в мистические глубины религии, – ответил я. – Как бы то ни было, но в конце улицы Совершенства в боковом проезде находится небольшой фонтан. Посреди его чаши стоит беседующий с китом святой Кватиний.
– И ты только что до этого допер? – язвительно поинтересовалась Макри.
– Ты пойдешь со мной или останешься здесь источать сарказм?
– И этот тип смеет называть себя первой спицей в колеснице в деле расследования, – проворчала она, пряча меч в ножны. – Он только что вспомнил, что в округе Двенадцати морей имеется фонтан с фигурой кита.
И мы вновь двинулись по улице Совершенства.
– Не могу понять, почему ты не вспомнил о нем раньше, – разглагольствовала моя подруга. – Еще до того, как мы истоптали весь город в поисках чего-то такого, что хоть немного напоминало кита.
– Не надо преувеличивать. Кроме того, я тебе уже говорил, что впадаю в ментальный ступор, когда речь касается религии.
– Это же – фонтан. Со скульптурным изображением кита. Что может быть более очевидным?
Мы уже были неподалеку от улочки с фонтаном. Повернув за угол, мы увидели, что там происходит нечто похожее на народное восстание. Орущая толпа рвалась к фонтану, солдаты Службы общественной охраны с трудом сдерживали ее напор. Толпа в основном состояла из нищих, но я увидел в ней нескольких лавочников и пару-другую ремесленников. Мы остановились на углу и стали наблюдать за схваткой.
– Создается впечатление, что у тебя и всех этих попрошаек один и тот же ход мыслей, – заметила Макри.
Мне оставалось только согласиться. Видимо, все эти люди решили заглянуть под статую. Толпа мятежников чуть продвинулась вперед. Солдаты зачехлили дубинки и обнажили мечи. Толпа заколебалась, но не отступила. Множество обитателей округа Двенадцати морей были готовы лезть на клинки ради того, чтобы завладеть четырнадцатью тысячами гуранов.
Прежде чем противоборствующие силы успели схватиться в битве, на улицу с грохотом влетела карета в сопровождении эскадрона конных солдат. Дверца кареты распахнулась, и из нее вышел префект Дриний. В своей белоснежной тоге он выглядел весьма элегантно. Префект поднял руку, и рев толпы умолк. Несмотря на то что за последние несколько лет Турай стал, мягко говоря, слабоуправляемым городом и в нем царил беспорядок, вида префекта хватило для того, чтобы успокоить толпу. Дриний высокомерно оглядел собравшихся и заговорил. Надо отдать ему должное, оратором он был неплохим. А если по правде, так просто превосходным. И это при полном отсутствии всех прочих талантов, которых требовал его высокий пост. Даже самым никчемным из наших сенаторов-аристократов прекрасно удаются публичные выступления. Ораторскому искусству они учатся вначале в школе, а затем – у частных риторов. Здесь, в Турае, никто не может преуспеть в политике, не овладев искусством оратора.
Префект бичевал толпу за ее безобразное поведение, подчеркнув, что в столь тяжелое для родины время каждый должен находиться на своем посту, выполнять свой долг, а не охотиться за мифическим золотом. Затем префект привел несколько примеров героизма из славного прошлого Турая. После этого он заклеймил слушателей за намерение совершить святотатственное действие в отношении покровителя города.
– Ничто не может сильнее способствовать падению города, чем этот кощунственный акт! – гремел он.
Когда толпа несколько успокоилась, Дриний смягчил тон и заверил всех присутствующих в том, что, если они мирно разойдутся по домам, власть забудет о мятеже и не станет принимать мер против его участников. Кроме того, добавил он, под статуей никакого золота нет.
– До меня тоже доходили слухи, – сказал префект, – но я не верю ни единому слову. Золота в округе Двенадцати морей не было и нет. А если бы и было, то только не под этим фонтаном. Я лично присутствовал на торжестве, когда консул заложил первый камень в его основание. Я, как и многие из вас, следил за строительством. Фонтан покоится на доброй турайской земле, а не на мифическом сундуке с золотом.
Вид фонтана, казалось, подтверждал правоту Дриния. Это было массивное каменное сооружение, и я не представлял, как морской капитан мог в одиночку что-то под ним закопать. Макри придерживалась того же мнения.
– По крайней мере ты не единственный, кто выступил с этим нелепым предположением, – сказала она.
Дриний закончил речь. Утратившая уверенность и задор толпа начала расходиться. Префект отлично справился со своей работой.
– Любопытно, как человек, облаченный в тогу, может манипулировать массами, – заметила Макри.
Когда мы уходили с улицы, солдаты уже начали выставлять посты, чтобы ее блокировать. К фонтану двинулась бригада рабочих, вооруженных кирками и лопатами.
– Что происходит? – спросила Макри.
– Убрав со своего пути толпу, Дриний намеревается заглянуть под фонтан. Неужели ты допускаешь, что местный префект упустит возможность поохотиться за сокровищами? Впрочем, я сомневаюсь, что он что-то найдет. Один-единственный человек, да еще и в страшной спешке, не мог ничего зарыть под фонтаном.
– И что дальше?
Пришлось признать, что никаких новых идей у меня не возникло.
– Я думал, фонтан с китом решает вопрос. Это была ошибка. Что ж, видимо, мне придется садиться за карточный стол с тем, что есть, и уповать на удачу.
– Ты говоришь как-то неуверенно, Фракс. Это на тебя не похоже.
– Я и чувствую себя неуверенно.
– Почему?
– Не знаю, – пожал я плечами. – Война… Зимняя хворь… Преследующие меня в последнее время неудачи…
Макри хлопнула меня по плечу так, что я едва не присел.
– Неужели я говорю с Фраксом? Бойцом, игроком, пьяницей и знаменитым хвастуном? Возьми себя в руки. Выше нос! Я не сомневаюсь, что, оказавшись за карточным столом, ты заставишь их всех обливаться горючими слезами. Что с того, что Гликсий богат, а претор Капатий владеет банком? Что из этого следует? Кто лучше играет в карты? Ты или они?
– Я.
– Совершенно верно. Поэтому отправляйся туда и покажи им путь в преисподнюю. Я рассказывала тебе, как однажды на арене дралась с восемью орками и мой меч сломался?
Она рассказывала мне эту историю не один раз, но останавливать ее я не стал.
– Я не начала клясть судьбу, – продолжала Макри. – Я не сомневалась в том, кто, пользуясь твоими словами, первая спица в колеснице. Я голыми руками прикончила ближайшего орка, завладела его мечом и продолжила начатое. Тогда я установила новый рекорд множественного убийства.
– У вас фиксировались и такие рекорды?!
– Естественно, – ответила Макри. – Я была чемпионкой во всех категориях. Итак, я жду, что ты обрушишься на своих противников, словно скверное заклятие, какими бы ничтожными ни казались твои шансы.
Мы шагали к таверне. Поддержка Макри меня немного взбодрила. Она была далека от понимания тонкостей игры в рэк, но в словах моей подруги была большая доля истины. Она права хотя бы в том, что впадать в уныние – совсем не в духе Фракса.
– Ты чертовски права, Макри. Не понимаю, что со мной случилось. Я покажу им, что такое настоящий ад. Этой ночью ничто и никто не сможет преградить мне путь.
Мы поднялись в мое жилье. Ведущая на наружную лестницу дверь была открыта настежь. Мне это крайне не понравилось, и я торопливо вошел в кабинет. Там меня поджидал Хорм Мертвец – один из самых могущественных чародеев в мире и смертельный враг Турая.
– Похоже, что у нас возникли небольшие проблемы, – сказал я, обнажая меч.

Глава семнадцатая

З а последние несколько лет в моем кабинете побывало довольно много весьма любопытных типов. Чародеи, сенаторы, воры, убийцы, демагоги, орки, эльфы и прочие существа, чьи имена я назвать не могу, переступали мой порог. Среди посетителей попадались даже члены королевской семьи. Сама принцесса Ду-Акаи была однажды моим клиентом. Однако надо признать, что это сборище далеко превосходило все предыдущие разнообразием типажей.
В центре кабинета стоял Хорм Мертвец – оркский колдун и властитель королевства Йал. Однажды он прилетал в Турай на драконе с целью уничтожить город при помощи зловредного заклинания. Надо признать, ему это почти удалось. Хорм доставил Тураю массу неприятностей, и тот факт, что, оказавшись здесь последний раз, он прислал Макри букет цветов, нисколько не способствовал улучшению его имиджа.

Предыдущая страница 16 Следующая страница


17 Мартин Скотт

На кушетке сидела Ханама – холодная беспощадная убийца. Она все еще была нездорова, но выглядела значительно лучше, нежели раньше. Ханама тоже дарила Макри цветы – явление настолько странное, что мне даже не хочется об этом вспоминать.
У дверей в спальню с мрачным видом стоял Кораний Точильщик – самый мрачный чародей Турая, славящийся к тому же своим отвратным нравом. За ним виднелась гламурная, как и прежде, Тирини Заклинательница Змей, из-за спины которой выглядывала Анумарида Громовой Раскат. Анумарида была юна и прелестна, и ее явно радовало то, что между нею и Хормом находились Кораний и Тирини. Если вам еще кажется, что общество было недостаточно блестящим, то вскоре букет украсили заместитель консула Цицерий и его помощник Хансий. Пока я пожирал взглядом Хорма, две эти важные персоны поднялись по наружной лестнице. Следом за Цицерием и Хансием в кабинет вошла пара вооруженных охранников. Увидев Хорма, телохранители выдвинулись вперед и заняли позицию между заместителем консула и оркским колдуном.
Хорм Мертвец приветствовал вошедших изящным взмахом руки и поинтересовался:
– Вы получили мое послание?
Цицерий в ответ молча кивнул. После быстрого подъема по лестнице он слегка запыхался. Консул явно физически не был готов к подобного рода упражнениям.
Последовала довольно продолжительная пауза.
– Если я скажу, чтобы вы убирались из моего кабинета, от этого, видимо, не будет никакого толку? – нарушил молчание я.
– О, Фракс! Это ты? В последнее время мы встречаемся довольно часто, не так ли?
– Исключительно по твоей инициативе. Ты, как мне кажется, просто не можешь держаться в стороне.
– Неужели? – задумчиво протянул Хорм. – Возможно, ты и прав.
На Хорме была сияющая черная мантия. Его ниспадающие на плечи длинные черные локоны подчеркивали неестественную для полуорка бледность тонкого лица. Эта бледность и породила всеобщую уверенность в том, что он умер и вернулся к жизни с помощью какого-то жуткого ритуала. Смерть, как все считали, придала ему необыкновенное магическое могущество. Правда это или нет, но Хорм действительно обладает страшной силой. Тураю пока удавалось отражать все его угрозы, но о могуществе Хорма свидетельствовал тот факт, что ему неоднократно удавалось проникнуть в город незамеченным. Колдун держался так, словно все окружающее его страшно утомляло, но я знал, что это не более чем жеманство. Ко мне в кабинет, во всяком случае, его привела явно не скука.
– Я следил за ходом твоего расследования, – сказал он. – И должен признаться, что страшно разочарован.
– Что?
– У меня создается впечатление, что ты теряешь хватку, – сказал Хорм. – Я хорошо помню, как ты пресек все мои попытки в деле с Зеленым камнем. И до этого ты довольно удачно вмешался в мои денежные дела с принцем Фризен-Аканом. Да, кстати, как поживает достойный принц?
В комнате повисла злобная, замешенная на сильном смущении тишина. Никто не хотел слышать, как орк издевается над наследником престола, но выступить в защиту его высочества было довольно сложно. Принц в свое время вступил в деловые отношения с Хормом, и всем присутствующим были прекрасно известны унизительные подробности их сделки.
– Однако в данном случае, сыщик, ты потерпел полное фиаско, – продолжал Хорм. – «Творец бурь» от тебя ускользнул. После того, как он исчез из дома Боринбакса, ты к нему не приблизился ни на шаг. Да и в поисках золота ты бродишь в полнейшей тьме. Все это крайне забавно.
– Почему ты находишь это забавным?! – пролаял Цицерий. – И с какой целью ты здесь? Говори, или я прикажу Коранию вышвырнуть тебя вон!
– Вышвырнуть вон? – с несколько наигранным изумлением переспросил Хорм. – Не выслушав моего предложения? Вы не находите, что это было бы крайне неразумно?
И он легко поклонился Коранию. Кораний оставил приветствие без ответа. Тогда Хорм снова обратил свое внимание на меня. Макри стояла рядом со мной, ожидая момента для прыжка. На ней, как и на мне, был защищающий от волшебства амулет. Эти штуки из Пурпурной ткани эльфов действуют довольно эффективно, но кто знает, какое колдовство может применить Хорм.
– Интересно, почему Фракс не может добиться успеха? – продолжал Хорм. – Может быть, что никаких причин просто нет. Сыщик, возможно, просто не тот человек, который способен решать серьезные проблемы. Ему для этого не хватает ни интеллекта, ни проницательности. Но с другой стороны, я заметил, что его собачья настойчивость иногда приносит результат. Несмотря на то что соперники существенно превосходили его умом, он с ними в конечном итоге справлялся. Возникает вопрос, не указывает ли его провал в последнем деле на более серьезное заболевание, жертвой которого пал ваш город? Ничто не способно исцелить вас. Вас не спасет ни самое великое, ни самое жалкое деяние. Ваше время прошло. Принц Амраг сотрет вас с лица земли. И это случится очень скоро.
В спальне послышалось какое-то движение, и в дверях возникла Лисутарида. Властительница Небес сумела наконец восстать с ложа страданий. Если сказать, что она выглядела по-королевски величественно, то это была бы явная ложь. Лицо ее было бледно, волосы растрепаны, а вид – утомленный. Одним словом, она полностью соответствовала облику женщины, не до конца справившейся с серьезной болезнью.
– Никто не сотрет нас с лица земли, – сказала она.
– Приветствую тебя, Властительница Небес, – сказал Хорм и отвесил главе Гильдии чародеев учтивый поклон. – Счастлив видеть собственными глазами, что ты находишься на пути к выздоровлению. Наблюдая за твоими страданиями, я страдал вместе с тобой. Зимняя хворь порой протекает очень тяжело.
Если Лисутариду и обеспокоило, что Хорм Мертвец мог следить за ее болезнью, оставаясь незамеченным, она этого никак не показала.
– Бесспорно. Но я уже вполне здорова, чтобы выпроводить тебя отсюда. Что я и намерена осуществить немедленно, если ты не приведешь достаточно веских причин, почему этого делать не следует.
– Совершенно верно, – заявил Цицерий. – Что привело тебя сюда?
– Вот это. – И Хорм буквально из воздуха воспроизвел большую морскую раковину.
– Что – это?
– Неужели не узнаете? – Он изобразил изумление. – Ведь это же и есть «Творец бурь». Заполучив этот артефакт, оркские маги смогут разрушить оборонительные стены порта, и флот принца Амрага войдет в город.
– Кораблей Амрага нет в радиусе сотен миль от Турая, – сказала Лисутарида.
– Вам просто хочется в это верить, – парировал Хорм и, подняв руку, продолжил: – Прошу тебя, Кораний, успокойся. Мне кажется, ты вознамерился увести у меня «Творца бурь» при помощи магического трюка. Если так, уверяю тебя, фокус не пройдет. Я наложил на талисман собственное заклинание. Если рядом с ним проявятся какие-либо чары, он мгновенно исчезнет и попадет через магическое пространство в руки Азлакса – личного мага принца Амрага. И вы увидите его снова лишь тогда, когда начнут рушиться ваши стены.
Кораний покосился на Лисутариду, но та, нахмурившись, промолчала – это свидетельствовало о том, что она поверила словам Хорма.
– Каким образом ты его получил? – спросила Лисутарида.
– Я шел по следам талисмана с момента его прибытия в Турай. Некоторое время он от меня ускользал, переходя из одних преступных рук в другие. Мне пришлось бороться с весьма хитроумными личностями. В конечном итоге я обнаружил «Творца бурь» в жилище некоего Боринбакса и изъял за несколько минут до того, как это успел сделать другой, известный вам преступный элемент. Насколько я понимаю, этот элемент убил Боринбакса, поскольку тот имел неосторожность утратить талисман.
– С какой целью ты принес его сюда? – спросил Цицерий.
– Для заключения сделки, само собой.
– С орками мы сделок не заключаем, – заявил заместитель консула.
– Неужели? Насколько я помню, именно это вы сделали, позволив лорду Резазу принять участие в гонке колесниц. В то время это отвечало как вашим, так и его интересам. – Он обернулся к Макри: – Вы, конечно, помните тот случай. Тогдашний Мемориал принес вам весьма существенную сумму.
Макри нахмурилась. Колдун был прав – она выиграла на бегах кучу бабок, но ей не хотелось, чтобы об этом вспоминали типы вроде Хорма. И вообще ей не хотелось, чтобы об этом вспоминали, поскольку ее успех базировался на чудовищном жульничестве, за которым стояла Ассоциация благородных дам. Этому жульничеству способствовала Мелия Неподкупная, работающая магом на стадионе Супербия и призванная следить за чистотой гонок.
– Вообще-то я не так уж и много выиграла, – произнесла Макри настолько виновато, что все взоры обратились на нее. – Во всяком случае, не так много, чтобы внести существенную лепту в кассу Ассоциации благородных дам… – добавила она и замолчала, демонстрируя полную растерянность. Собравшись силами, моя подруга продолжила: – Ассоциация благородных дам не жульничала на бегах, и Мелия Неподкупная ее тайно не поддерживала. Это возмутительное обвинение.
– Неужели я вас оскорбил? – спросил Хорм. – Если так, умоляю меня простить. Ваш успех на бегах я привел лишь в качестве еще одного примера вашего всестороннего совершенства. Вы, Макри, – изумительная личность. Лучшая фехтовальщица в Землях Людей, самый способный студент в городе и самая прекрасная женщина как на Востоке, так и на Западе. – Хорм умолк, и по лицу его пробежала мимолетная улыбка. – Но вы по-прежнему трудитесь официанткой в дешевой таверне в окружении слабоумных типов из низших слоев общества. Почему вы не хотите признать тот простой факт, что Турай никогда не признает ваших талантов?
– Вы позвали меня сюда, чтобы обсуждать таланты Макри? – с негодованием спросил Цицерий.
– Да. Именно так, – ответил Хорм. – И предложить вам сделку. Или, если хотите, спортивное соревнование. Сегодня вечером Фракс примет участие в игре в обществе людей, считающихся лучшими карточными бойцами в городе. Фракс уже не раз срывал мои планы, и теперь я хочу побить его в деле, где он считает себя лучшим из лучших.
Настал мой черед презрительно фыркнуть. Я ни при каких условиях не сяду за карточный стол с орком, явившимся без приглашения в мой дом и публично ставящим под сомнение мои умственные способности.
– Откуда ты взял, что мы пустим тебя в игру? Это – сугубо человеческое мероприятие; орки не допускаются.
– Видите? – спросил Хорм, обращаясь к Макри. – Видите, как они ненавидят тех, в чьих жилах течет оркская кровь? Нет, здесь вам не место.
– Нет место, – впервые подал голос Самантий. – Ей в этом городе рады.
– Возможно, ты и рад ее присутствию, философ, – ответил Хорм гораздо более уважительно, чем обращаясь ко мне. – Но ты человек цивилизованный и отличаешься несравненной мудростью. Что касается других… Неужели заместитель консула чувствует себя комфорт–но, оказавшись в одной комнате с женщиной, в жилах которой течет оркская кровь? Разве он возвысил голос, когда Макри не пустили вместе с Лисутаридой во дворец? А ты, Лисутарида? Почему ты не выступила в ее поддержку?
– Идет война, – ответила глава Гильдии чародеев. – У нас нет времени на пустые споры.
– Ну конечно. У вас нет времени. Ты вполне удовлетворена тем, что находишься под защитой несравненного боевого искусства Макри, но совсем иное дело, когда речь заходит о контактах в высшем обществе. Как мне представляется, за время ее служения тебе у нее было очень мало контактов подобного рода.
Лисутарида Властительница Небес слега покраснела – видимо, вследствие продолжающегося недомогания. Впрочем, нельзя исключать, что Хорм попал в больное место.
– Мы рады видеть Макри в своей среде, – прорычал я. – Но мы еще не услышали от тебя, почему я должен позволить тебе сесть за один карточный стол с нами.
Хорм поднял руку, в которой держал «Творец бурь», и произнес:
– Потому, сыщик, что если ты сможешь победить меня за карточным столом, то я вручу этот артефакт Цицерию. – Он выдержал эффектную паузу и закончил: – Это повысит шансы Турая на выживание.
– А если не сможет? – вмешался Цицерий. – Что тогда?
– В таком случае Макри вернется вместе со мной в королевство Йал как моя супруга.
Мне еще никогда не доводилось видеть, как заместитель консула утратил дар речи. Но именно это с ним и произошло. Он молчал, переводя взгляд с Хорма на Макри и обратно. Кораний и Лисутарида вели себя точно так же. Я пытался сформулировать сокрушительный ответ, но меня опередил Самантий.
– Об этом нечего даже и говорить, Хорм, – сказал он. – Макри не какая-нибудь невольница, которую можно обменять по чьему-либо капризу.
Ответ, конечно, оказался не столь сокрушительным по сравнению с тем, что мог приготовить я, но по крайней мере позволял продолжить беседу.
– Забудь об этом, Хорм, – сказала Лисутарида. – Ты не будешь играть в карты на моего телохранителя.
– Да он окончательно свихнулся! – заорал я. – Лисутарида, Кораний, обрушьте на него какое-нибудь заклятие, чтобы я мог спустить его с лестницы!
Хорм спокойно обвел нас взглядом и сказал:
– Не думаю, что вы трое уполномочены принимать решения от имени всего города. Поэтому я и пригласил сюда заместителя консула Цицерия. Итак, что скажешь, Цицерий?
Цицерий не знал, что сказать. Впрочем, надо отдать ему должное – колебался он недолго.
– Я отказываюсь рассматривать твое предложение, Хорм. Людей в этом городе как товар не обменивают. Подобные действия противоречат закону.
– Насколько я понимаю, во время чрезвычайного положения король имеет право приостановить действие любого закона. Если же король недееспособен, то это может сделать консул. Поскольку ваш консул в настоящее время также не может принимать решения, то его полномочия переходят к тебе. Разве я не прав?
– Я не приучен перекраивать законы по своему вкусу, – с оскорбленным видом и довольно резко произнес Цицерий. – И делать этого без обсуждения и голосования в сенате я не буду.
Молчавший до сих пор Кораний выступил вперед и сказал:
– Вообще-то для города эта сделка выглядит неплохо.
– Перестань! – сурово взглянув на мага, бросила Лисутарида, однако Кораний был слишком сильным чародеем, чтобы опасаться гнева даже главы своей Гильдии.
– Сделка выглядит не так уж и плохо, – гнул он свое. – Мы имеем предмет, способный причинить Тураю существенный вред. И получить его мы можем, только выиграв в карты. Так почему же не согласиться на сделку? Все знают, что Фракс весьма сильный игрок.
– На карту будет поставлена свобода личности, вот почему!
– Судьба одного существа – ничто по сравнению с судьбой города, – пожал плечами Кораний.
– Кораний, это возмутительно! Я отказываюсь обсуждать предложение Хорма.
– Мы просто обязаны его обсудить.
В дело вступили Цицерий и Самантий, но Кораний не сдавал позиций, и очень скоро высокая дискуссия о правах личности превратилась в обычную перебранку.
– Кто знает, – вмешалась Тирини, – а может, Макри понравится быть королевой Йала. Мне кажется, что Йал лучше, чем эта таверна. Вы только представьте, здесь даже нет слуг, чтобы убирать помещение.
– Лисутарида, не могла бы ты что-нибудь предпринять, чтобы обойти это препятствие?
– Что, например?
– Использовать свою магию, естественно. В этой комнате находятся четверо турайских магов. Неужели лучшие маги города не в состоянии изъять объект у Хорма?
– Нет, – покачала головой Лисутарида. – Хорм не лжет. «Творец бурь» мгновенно исчезнет в магическом пространстве и закончит свой путь в руках принца Амрага.
– И в силу этого обстоятельства мы должны согласиться сыграть на него в карты, – стоял на своем Кораний.
Цицерий вяло махнул рукой и произнес:
– Полагаю, Фракс обладает некоторым искусством…
– Я категорически против! – грозно выкрикнула Лисутарида, ужасно раскашлялась и умолкла.
Повисла пауза.
– Может быть, нам стоит поинтересоваться у Макри, что она думает по этому поводу? – произнес Хорм Мертвец.
– Превосходная идея, – довольно бодро откликнулась Макри и повернулась к заместителю консула: – Я соглашусь, если вы поможете мне поступить в Имперский Университет.
– Что?
– Я готова служить ставкой в игре, если вы разрешите мне поступить в Университет. Я объявлена лучшей студенткой Колледжа Гильдий, и этого достаточно, чтобы быть принятой в Университет. Но они не принимают женщин. Так же, как и тех, у кого есть примесь оркской крови. Если вы обещаете обойти эти правила, я рискну.
– Макри, не сходи с ума, – вмешалась Лисутарида. – Если Фракс проиграет, тебе придется стать женой Хорма.
– Фракс – отличный игрок.
– Не такой уж и отличный, насколько я слышала.
– По части игры в рэк Фракс – первая спица в колеснице! – возмутился я. – Но это не значит, что я согласен на сделку.
– Зато согласна я, – не сдавалась Макри. – В том случае, если смогу поступить в Университет.
Все взоры обратились на заместителя консула.
– Это потребует изменений в уставе Имперского Университета, что, в свою очередь, нуждается в одобрении сената. – Он немного подумал. – Полагаю, мне удастся провести через сенат нужное решение.
– В таком случае я согласна, – решительно объявила Макри. – Ступай, Фракс, и выиграй для нас «Творца бурь».
– Не желаю, – ответил я.
– Почему?
– Не хочу, чтобы ты была на кону.
– Разве ты не величайший игрок в рэк? – спросила Макри.
– Или величайший в Турае хвастун? – пробормотал Кораний.
Я выпрямился во весь рост (несмотря на это, Хорм возвышался надо мной на несколько дюймов) и горделиво заявил:
– Я одновременно и величайший в Турае игрок, и величайший хвастун. Но, к сожалению, я не богатейший человек в Турае. И мне будет трудно противостоять состоятельным сенаторам. А как насчет Хорма? Кто знает, сколько у него денег?
Хорм извлек из глубин своей мантии кошель. Это была довольно симпатичная вещичка из черной, прошитой серебряными нитями кожи. Хотя Хорм был облачен во все черное, я обратил внимание, что мелкие детали его туалета выглядят весьма элегантно. Серебряные стежки на кошеле, прекрасное ожерелье из темных камней на шее, крошечные серьги из чешуи дракона в ушах и весьма сложная серебряная инкрустация на ножнах. Этот полуорк весьма серьезно относился к своей внешности.
– Я готов рискнуть тысячью гуранов, – сказал он.
– В этом-то и весь фокус, – сказал я, глядя на Цицерия. – У меня лишь четыреста сорок гуранов. Вы не можете бросать меня в бой, когда противник имеет столь внушительный гандикап. Мне тоже нужна тысяча, и вы обязаны сделать все, чтобы я соответствовал необходимому уровню.
– Деньги я обеспечу, – обжигая меня взглядом, прошипел Цицерий.
– В таком случае я принимаю вызов. Хорм, готовься потерять «Творца бурь», деньги и все ценное, что может быть на тебе. Я заставлю тебя пожалеть о том, что ты вообще появляешься в нашем городе.
– Я постоянно об этом жалею, – ответил Хорм, – но на сей раз, как я надеюсь, для разнообразия будет по-другому.

Глава восемнадцатая

Г урд все еще болел, и известие о том, что Макри поставлена на кон, отнюдь не способствовало улучшению его самочувствия.
– Ты играешь на Макри? Но это же страшный риск!
– Я бы так не сказал. Я изгоню Хорма из-за стола, как, впрочем, и всех остальных. К завтрашнему утру я , возможно, стану богатейшим человеком Турая, и мы получим «Творца бурь». Я спасу город, и они воздвигнут мне статую. Что скажешь?
Гурд не разделял моего энтузиазма. Причиной, видимо, служила его болезнь.
– А как насчет дельфинов?
Этот простой вопрос заставил меня помрачнеть. Зимняя хворь может вызывать временное слабоумие, но даже с учетом этого становится как-то не по себе, когда столь разумный и уравновешенный человек, как Гурд, вдруг заводит речь о дельфинах.
– А в чем, собственно, дело?
– Дандильон. Когда девочка принесла лекарство, она сказала, что орки уже в моей таверне.
– Они говорили о Хорме. Самантий и Лисутарида обсуждали эту проблему.
– Самантий? Философ?
– Тот самый. Он, видимо, выступает хранилищем знаний по данному вопросу. По правде говоря, это меня нисколько не удивляет. Каждый, у кого хватает глупости преподавать философию в округе Двенадцати морей, готов тратить свое время на беседы с дельфинами. Одному богу известно, почему Лисутарида тратит на этого типа свое время. Как бы то ни было, но теперь все встало на свои места. Видимо, во время болезни Лисутариды Хорм регулярно появлялся в таверне. Этот мерзавец, к сожалению, прекрасно владеет заклинанием Сокрытия.
Раздался весьма деликатный стук в дверь, и на пороге появилась Мулифи. В руках она держала поднос с лекарствами. Гурд попытался принять сидячее положение. Я помог ему подняться, и он поднес медицинскую поилку к губам. Приняв лекарство, Гурд в своем варварском стиле весьма вежливо поблагодарил Мулифи.
– Она нам очень помогает, – прошептал он, когда певица вышла из комнаты. – Надо сказать, я от нее этого не ожидал.
– Я тоже. Ведь Мулифи – классная певица, и трудно предполагать, что она станет разносить травяное зелье страдающим массам. Может быть, она все время симпатизировала тебе, хотя и слонялась со стариком Ралли.
– Ралли… – осклабился Гурд. – Сколько раз мы сражались с ним рядом, плечом к плечу.
– Не счесть.
– И еще сразимся, – сказал Гурд, снова вытягиваясь в постели. – Когда мне станет лучше.

Предыдущая страница 17 Следующая страница


Фракс в осаде 18

– Обязательно. Орки еще пожалеют о том, что сунули к нам нос. Нельзя напасть на Гурда, Фракса и Ралли, тотчас не пожалев об этом.
– Сегодня вечером у тебя игра, – внезапно помрачнел Гурд. – С Хормом. Смотри не проиграй Макри. И постарайся проследить за тем, чтобы в таверне не случилось ничего плохого.
– Сделаю.
Я оставил Гурда и поднялся в себе в кабинет. Там по-прежнему было полным-полно людей. Вокруг моего письменного стола сидели Цицерий, Хансий, Лисутарида, Кораний, Тирини, Анумарида, Ханама, Макри и Самантий. На плечи Лисутариды было накинуто одеяло, зато Ханама выглядела прекрасно, весьма продвинувшись в своем выздоровлении. В очаге пылал яркий огонь, в центре стола находилась бутылка, а перед каждым участником сборища стоял небольшой серебряный стаканчик.
– Присоединяйся, Фракс, – сказала Макри.
Я с подозрением взглянул на бутылку и мрачно произнес:
– «Эксклюзивная дистилляция Горного монастыря». Макри, неужто ты воруешь выпивку из моих скромных запасов?
– Нет, конечно, – заявила Макри. – Но поскольку я вот-вот могу стать невестой Хорма Мертвеца, полагаю, ты мне в выпивке все равно не отказал бы.
– Бутылку я взяла, – сказала Лисутарида. – Тебе следовало бы знать, что спрятать алкоголь от турайского мага невозможно. Мы как раз собирались выпить за твой успех сегодня вечером.
– Неужели?
Я был весьма польщен: не каждый день заместитель консула выпивает за мои успехи.
Открылась дверь, ведущая на внутреннюю лестницу, и в кабинет вошли капитан Ралли и Мулифи.
– Мулифи сказала мне, что происходит. Выходит, вы ставите Макри на кон?
– Да, – ответил Цицерий. – И сейчас мы пьем за удачу Фракса.
Капитан прошел через комнату и сел за стол. Слегка потеснившись, он устроил Мулифи на углу.
– Удача ему потребуется, – сказал капитан. – Сегодня здесь соберутся прекрасные игроки.
Что верно, то верно. Я намеревался их всех обыграть, но по условиям договора с Хормом это было вовсе не обязательно. Я должен был выиграть только у него. Тот из нас, кто дольше продержится за столом, получает наши ставки. Нельзя было исключать и того, что, изгнав Хорма из-за стола и отняв у него все бабки, я смогу проиграть претору Капатию или генералу Акарию. Но даже если подобное и произойдет, то нашей сделки касательно Макри и «Творца бурь» это никак не затронет.
– Удачи тебе, Фракс, – сказал капитан Ралли, поднимая стакан, и все мы выпили.
– Я все еще пытаюсь найти способ вырвать талисман из лап Хорма, – сказала Лисутарида. – Он наложил на него сильнейшую магическую защиту, но я не сомневаюсь, что мы найдем решение.
– Главное, постарайся не проиграть слишком быстро, – добавил Кораний.
– Я вообще не намерен проигрывать, – ответил я и достал свой волшебный освещальник. – Вы видите это? Я выиграл его у властелина эльфов посреди океана, когда делил каюту с Макри. Более стрессовой ситуации представить невозможно. Однако же я взял верх.
В этот момент появилась Дандильон. Она принесла лекарство. И ее сильно озаботило то, что Лисутарида с Ханамой хлещут кли.
– Перестань хныкать, – сказала Лисутарида, – нам уже лучше. Однако мы тебе благодарны за заботу.
– Да, конечно, – присоединилась к волшебнице Ханама. – Большое тебе спасибо.
Я страшно удивился, услыхав, что убийца произносит слова благодарности. Не исключено, что ее скромная учтивость явилась следствием болезни – своего рода осложнением. Через пару-тройку дней она, несомненно, опять начнет убивать людей.
Дверь распахнулась снова. Совсем недавно это помещение было моим личным кабинетом, а теперь тут кипела жизнь похлеще, чем в сенате. В комнату вошла Сарина Беспощадная. Она выглядела нездоровой, но никакой учтивости не выказывала. Хорошо еще, что она не держала нас под прицелом своего арбалета.
– Я услышала, что Фракс играет в карты с Хормом на «Творца бурь». Как это прикажете понимать? – спросила она.
– Я намерен выиграть «Творца» для города, – вежливо ответил я.
– Это – не игра Хорма, – сказала Сарина. – Он украл талисман у меня.
Я покачал головой. Зимняя хворь, видимо, лишила злодейку разума. В присутствии заместителя консула Турая, главы Гильдии чародеев и капитана Службы общественной охраны она заявляет о своих правах на краденый артефакт.
– «Творец бурь» не имеет к тебе ни малейшего отношения, – сказал Цицерий, – и тебе следует позаботиться о своей защите в суде. Как только минует болезнь, ты будешь взята под стражу.
– Я убью Хорма, – объявила Сарина. – И тебя тоже. И всех тех, кто пытается меня ограбить.
Ее била дрожь и плохо держали ноги.
– Пора принимать лекарство, – весело произнесла Дандильон.
– Будь оно проклято, твое лекарство! – завопила Сарина, повернулась на каблуках и двинулась в свою комнату.
Я предложил Цицерию арестовать ее немедленно.
– Она не сможет покинуть таверну, – ответил заместитель консула. – «Секира мщения» окружена моими людьми. Мы возьмем ее завтра, если она полностью поправится.
– Ты действительно веришь в эту чушь о «неприкосновенности больного гостя»?
– Естественно, – ответил Цицерий. – Это – одна из наших древнейших традиций. Турай зиждется на традициях.
– Даже на тех, которые безмерно глупы?
– Ни одна из них не может быть глупой, – возразил заместитель консула.
Тут же завязалась дискуссия о ценности традиций для жизни города. Первыми в нее вступили Лисутарида и Самантий. К ним, не теряя времени, присоединились Кораний и Макри. У всех, кроме Тирини, было на этот счет свое, отличное от других мнение. Что касается Тирини, то она со скучающим видом уселась у зеркала и принялась наводить марафет. Макри горячо спорила с Самантием по каким-то историческим проблемам. Философ внимательно выслушивал аргументы моей подруги и обстоятельно возражал. Лисутарида высказала какую-то весьма экстравагантную точку зрения, и Цицерий сообщил ей, что она заблуждается. Через пару минут в ход пошли факты и сентенции по таким насущным вопросам, как традиции гостеприимства в далеком Самсарине и этические взгляды древних оркских воинов.
Я, надо признаться, не создан для подобных дискуссий, а потому наполнил стакан «Эксклюзивным», с наслаждением его опустошил и отправился вниз готовиться к игре.

Глава девятнадцатая

Я восседал за самым большим столом таверны. Слева от меня расположился молодой Равений, справа – генерал Акарий. Рядом с генералом пристроился претор Капатий, бок о бок с которым сидел Казакс – босс местного отделения Братства. Прямо напротив меня уселся Гликсий Драконоборец, а рядом с ним – старый Гракс, виноторговец. Между Граксом и Равением оставалось свободное место.
Входная дверь в «Секиру мщения» была заперта, публика в таверну не допускалась. Цицерий решил, что при столь высоких ставках и с учетом пребывания в помещении Хорма Мертвеца предпочтительнее держать народ подальше.
Если богатые игроки и посчитали странным, что игра должна состояться в жалком округе Двенадцати морей, то вслух своего удивления не высказали. Более того, мне даже показалось, они благодарны, что получили возможность принять участие в столь жаркой схватке. Впрочем, генерал Акарий выразил свою благодарность в весьма расплывчатой форме. Поскольку его друг сенатор Кеварий закрыл свой дом в связи с разразившейся там зимней хворью, они искали место для хорошей игры и не очень возражали, когда им представили такую возможность в округе Двенадцати морей. Так – или примерно так – высказался генерал. Даже претор Капатий не выражал возмущения. Как и всякий представитель высших классов, он очень пекся о своем имидже, но перспектива хорошей игры заставила претора на время об этом забыть. Впрочем, если учесть состав присутствующих в таверне, Акарий, Капатий и Гликсий вполне могли чувствовать себя в своей тарелке. Они находились в обществе высшего должностного лица города Цицерия и Лисутариды – одной из наиболее выдающихся жительниц Турая. Что касается виноторговца Гракса, то он был членом Ассоциации почтенных купцов и вращался в аристократических кругах города. Гракс – очень состоятельный человек, и ему уже не раз доводилось играть с Акарием. Появление в таверне каждого нового игрока сопровождалось удивленными и даже радостными возгласами. Претор Капатий деликатно поинтересовался, что делает в таверне заместитель консула. Цицерий столь же деликатно уклонился от ответа.
Лисутарида Властительниц Небес, Тирини Заклинательница Змей, Кораний Точильщик и Анумарида Громовой Раскат остались в таверне, чтобы понаблюдать за игрой. Что было неудивительно – ведь с учетом того, что в схватке должен был принять участие оркский колдун. Если бы выяснилось, что Хорм Мертвец имеет какие-то злобные, пока не известные нам задумки, четверка турайских чародеев должна была взять злодея на себя. «Секира мщения» стала одним из самых защищенных мест в городе. Вся округа вплоть до гавани кишела солдатами и магами. Если принц Амраг надумает бросить свой флот на штурм, город встретит его во всеоружии.
В обычных обстоятельствах капитан Ралли тоже мог принять участие в игре, но на сей раз он заявил, что ставки для него слишком высоки, и остался в качестве простого наблюдателя. Капитан изо всех сил пытался не показать своего огорчения, но я знал, что он предпочел бы сидеть за столом, а не рядом с Мулифи, как бы сильно она ему ни нравилась.
Карлокс устроился неподалеку от своего босса Казакса, а Ханама и Самантий, скромно притулившись в углу, молча наблюдали за происходящим. Гликсий, войдя в зал, вежливо приветствовал Лисутариду, но я видел, что он, как всегда, кипит внутри.
– Для кого этот пустой стул? – спросил он, заняв место за столом.
Я отошел к бару, чтобы выпить пива, и Макри, увидев меня у стойки, нахмурилась.
– Ты уже выпил кли, – сказала она. – Тебе нужна ясная голова.
– Я всего лишь стаканчик опрокинул, – возразил я.
– Не один, а четыре. Я считала.
– Макри, неужто мы с тобой сочетались браком, сами того не заметив? С каких это пор ты следишь за тем, сколько я выпил?
– С тех пор, как я поставлена на кон в твоей игре.
Меня на миг снова охватило сомнение.
– Может быть, ты хочешь выйти из игры? Тогда действуй. Время еще есть. Честно говоря, мне вся эта затея страшно не нравится.
– Наверху ты был более решительным, – заметила Макри.
– Я слишком увлекся, когда Цицерий предложил мне деньги.
Макри рассмеялась, а мне почему-то стало совсем не весело. Я ни за что не сел бы за карточный стол, не будучи уверен в выигрыше, но мне никогда не доводилось ставить на кон будущее человека.
– А если Хорм выиграет?
– Тогда я стану фантастически потрясающей невестой колдуна, – ответила Макри. – И командующей его войском. Может статься, ты еще увидишь меня под стенами города во главе оркской фаланги.
– Это вовсе не смешно. Скажи Цицерию, что ты передумала. К дьяволу Хорма! Пусть он подавится этим «Творцом бурь». Мы в любом случае разобьем орков.
– Увы, нет, – покачала головой Макри. – Мы все погибнем. Кроме того, это открывает мне путь в Университет.
Сраженный подобной логикой, я сказал:
– Мы найдем другой способ. Придумаем какой-нибудь план. И ты окажешься в Университете.
– Разве не ты твердил мне целых три года, что у меня нет никаких шансов туда попасть? – удивленно вскинула брови Макри.
– Да. Но теперь я изменил мнение. Я не хочу участвовать в игре, где ставкой служишь ты.
– Неужели ты снова теряешь уверенность в себе? – спросила она. – Что с тобой? Садись за стол и покажи им дорогу в ад! – Макри налила мне пива. – Больше уверенности, Фракс!
На Макри был ее обычный наряд официантки – кольчужное бикини. Зрелище впечатляющее. Мужчины, глядя на нее, облизывались, и я заметил, что Тирини, проходя мимо, бросила на мою подругу завистливый взгляд. Я выпил пиво залпом и протянул кружку, требуя повторения.
– Я посоветовала тебе, Фракс, быть уверенным, а не вдрызг пьяным.
– Для того, чтобы надраться, мне предстоит пройти еще очень длинный путь.
– Рюмку кли, пожалуйста.
Я сразу узнал этот голос. Он принадлежал Хорму, который, как всегда, возник таинственно и тихо. Ворот его плаща был приподнят так, чтобы никто не мог узнать его в лицо.
Макри на секунду замерла, затем наполнила рюмку кли и протянула руку за деньгами. Хорм улыбнулся и бросил монетку в ее ладонь. Это почему-то вывело меня из себя.
– А принцу Амрагу известно, что ты ставишь на кон «Творца бурь»? – спросил я.
– Все, что связано с принцем, тебя не касается, – ответил Хорм.
– Тебе грозят крупные неприятности, когда он об этом узнает, – продолжал я.
Хорм поднял брови.
– Если ты перед игрой пытаешься вывести меня из равновесия, то попусту теряешь время. – Он улыбнулся Макри и произнес: – Мое горное королевство – красивое и дикое место. Оно просто создано для вас.
Макри обожгла его взглядом, но промолчала.
– Она никогда его не увидит, – сказал я. – Боюсь, что и ты тоже. Амраг убьет тебя, как только узнает, что ты натворил.
– И кто же ему об этом сообщит?
Хороший вопрос. Во всяком случае, у меня ответа не было.
– А как насчет Дизиза Невидимого? – предположил я.
– Что? При чем здесь Дизиз? Он в сотнях миль отсюда.
– А может быть, и нет. Мне почему-то кажется, что он где-то рядом.
На лице Хорма вроде бы мелькнула тень озабоченности. Но это продолжалось миг.
– Полная чушь, сыщик! Дизиза Невидимого в Турае нет, – сказал он.
– Остается надеяться, что ты прав. Потому что, если он скажет Амрагу, что ты собирался сделать или сделал, принц обрушится на тебя, как скверное заклятие, и ты сможешь сказать своему горному королевству «прощай».
Я был доволен, что мне все же удалось вывести Хорма из равновесия. Всегда полезно разозлить противника перед тем, как сесть вместе с ним за карточный стол. Я принялся изобретать новые оскорбления, но мои усилия прервал шум голосов.
– Вы, наверное, шутите, заместитель консула! Неужели здесь появится Хорм Мертвец?! И будет играть в карты?
Это возмущался претор Капатий. То, что он узнал, ему крайне не понравилось. К протесту претора присоединился генерал Акарий, заявив, что он просто шокирован.
– Но почему? – вопрошал генерал. – В чем причина?
Цицерий не стал вдаваться в подробности, заявив собравшимся, что это дело большой государственной важности. Согласно нашему договору с Хормом, остальные игроки не должны были знать, что происходит. В противном случае, утверждал Хорм, они могут выступить против него единым фронтом. Хорм был прав. Находясь в его положении, я тоже опасался бы сговора.
– Это – возмутительно! – кричал Капатий. – Ни один порядочный человек не согласится сесть за один стол с этим грязным орком!
– Посмотрите! – крикнул Гликсий. – Да вот он! Рядом с Фраксом.
Все головы повернулись в нашу сторону, и я поспешно отступил.
– Фракс угостил его рюмкой кли! – орал Капатий. – Неужели этот сыщик шантажирует тебя, Цицерий?! Скажи нам правду, и мы сбросим его с городской стены.
– Молчать!! – рявкнул Цицерий. – Ни Фракс, ни Хорм Мертвец меня не шантажируют. Я разрешил послед–нему принять участие в игре по причинам, разглашать которые не имею права. Достаточно сказать, что это чрезвычайно важно для города.
Когда я шел следом за Хормом к столу, меня сопровождали злобные и подозрительные взгляды.
– Ты хочешь сказать, присутствие здесь Хорма никак не связано с Фраксом? – не унимался Гликсий.
Цицерий слегка забеспокоился. Он не нашел сразу, что ответить, и это все заметили. Когда я достиг стола, все были уверены в том, что я привел Хорма Мертвеца в «Секиру мщения» по личным причинам, осуществляя тем самым первый этап предательского плана сдачи города. Я чувствовал, что находящиеся в зале чародеи прилагают все силы, чтобы уловить присутствие в зале оркского колдовства. Они искали следы заклятий, одновременно изыскивая волшебные способы изъятия «Творца бурь» у Хорма. Хорм, несомненно, тоже ощущал магическую возню, однако ничем этого не показывал. Приветствовав всех сидевших за столом изящным полупоклоном, он занял пустующий стул и спросил:
– Мы готовы начать?
Последовала длительная пауза. Первым молчание нарушил генерал Акарий.
– Кто будет сдавать? – спросил он.
– Обычно мы сдаем сами, каждый по очереди, – ответил Гракс.
– Будет лучше, если в данных обстоятельствах для этой цели выделят специального человека, – сказал генерал.
– Уверяю вас, что у меня нет ни малейшего намерения прибегать к шулерским приемам, – заявил Хорм.
– Я имел в виду не вас, – прорычал генерал, глядя в мою сторону.
– Именно, – также глядя на меня, вмешался Гликсий. – Лучше иметь постоянного сдатчика. Есть игроки, которые способны манипулировать картами в свою пользу, и мы им не можем доверять.
– Ты называешь меня шулером?! – проорал я, вскакивая на ноги.
– И не думаю, – ответил Гликсий. – Но мне кажется странным, что всякий раз, как Хорм Мертвец чинит зло нашему городу, ты оказываешься каким-то образом вовлеченным в это дело.
– Господа! Прекратите немедленно! – закричал Цицерий. – Игра должна начаться! Постарайтесь вести себя как цивилизованные граждане Турая. Гликсий, уверяю тебя, неоднократное участие Фракса в делах, связанных с Хормом, – не более чем простое совпадение.
Все пялились на меня, и мне казалось, они подсчитывают в уме, сколько людей потребуется для того, что скинуть меня с городской стены. Думаю, не так уж и мало, хотя я и сбросил пару фунтов с того времени, когда начались сложности со снабжением.
– Кто согласен сдавать? – спросил Цицерий, оглядываясь по сторонам.
Мулифи поднялась со стула.
– Я охотно это сделаю, – сказала она. – В свое время мне часто приходилось сдавать карты.
По-моему, эстрадная певичка в качестве сдатчика не очень устраивала Цицерия, но он слишком хотел, чтобы игра началась. Заместитель консула кивнул и поинтересовался, нет ли у кого-нибудь возражений. Возражений не было, и Мулифи, усевшись за карточный стол, взяла колоду. Наконец-то мы были готовы начать.

Глава двадцатая

С уществует несколько разновидностей рэка. В тот вечер мы играли в так называемый дворцовый рэк, со стандартной колодой из сорока восьми карт и четырех мастей: черной, красной, зеленой и синей. В каждой масти было по двенадцать карт – от единицы до восьмерки, за которыми по старшинству следовали епископ, королева, король и дракон. На руки каждый игрок получал по две карты, и, если расклад его устраивал, он делал ставку. После этого он получал еще одну карту и мог повышать ставку. Получив последнюю, четвертую, карту, игрок продолжал торговлю, если расклад его устраивал. Лучшей комбинацией, как вы понимаете, были четыре дракона. Но подобное случалось крайне редко.
Первые карты, полученные мною от Мулифи, были зеленая тройка и красная восьмерка. Слабое начало – я тут же вышел из игры. Следующие пять раскладов оказались ничуть не лучше, я не сделал ни единой ставки. Я вовсе не против поблефовать, более того, я в этом деле мастак, но мне, как правило, не хочется прибегать к этому приему на ранней стадии.
У остальных карта тоже не шла. Все вели себя крайне осторожно. Игра предстояла долгая, и никто не хотел нести финансовые потери на первых кругах. Я потягивал пиво и разглядывал противников, выискивая признаки, способные служить ключом к пониманию их манеры игры.
Мулифи сдавала быстро и умело. Мне показалось, что она даже приоделась по случаю. На ней было длинное платье из темно-красной ткани – по-своему весьма привлекательное. Руки ее оставались открытыми, и я обратил внимание, что, несмотря на все их изящество, они довольно мускулисты – почти как у Макри. Да она вовсе не мягкотела, эта самая Мулифи, и вполне способна за себя постоять. Когда она сдавала по очередному разу, игру прервал сильный кашель. Старый Гракс-виноторговец что-то бессвязно пролепетал и обессиленно откинулся на спинку стула, по лбу его струями катился пот. Сидящий рядом с ним претор Капатий мгновенно отодвинулся в сторону.
– Он подхватил зимнюю хворь!
Я уже был на ногах.

Предыдущая страница 18 Следующая страница


19 Мартин Скотт

– Только без паники, – сказал я. – В таверне больных навалом.
Я помог Граксу подняться со стула. На помощь мне пришла Макри, и мы отвели его в кладовку за стойкой бара. Дандильон озабоченно следила за нашими действиями.
– У тебя еще осталось лекарство? – спросил я.
Дандильон утвердительно кивнула. Мы настолько привыкли таскать больных, что мигом доставили Гракса до кладовой. Гракс был завсегдатаем «Секиры мщения», и мы обошлись с ним весьма бережно. Пара дней отдыха, хорошая доза микстуры, и он поднимется на ноги.
Прежде чем вернуться к столу, я отвлек Макри чуть в сторону и прошептал ей в ухо:
– Мулифи – совсем не то, чем хочет казаться.
– Как это?
– В ней что-то не так. Трудно представить, что простая хористка из Ниожа способна так ловко обращаться с картами.
– Почему? – изумилась Макри.
– У меня такое ощущение. Может быть, она – ниожская шпионка?
– И что же ты намерен предпринять? – спросила Макри.
– Не знаю. Скорее всего ничего. Я упомянул об этом на случай, если что-то произойдет.
Макри понимающе кивнула, а я вернулся к столу и вновь занял свое место. Некоторые из игроков вежливо осведомились о состоянии Гракса.
– С ним все будет в порядке. В таверне есть целительница, которая сейчас как раз дает ему лекарство.
По правде говоря, это никого не волновало. Если бы игрок умер прямо за столом, это можно было бы считать крупной неудачей; все остальное вовсе не мешало продолжать игру. Равений сорвал приличный куш, побив трех драконов Казакса четырьмя шестерками. Казакс потерял довольно много, но как хороший игрок сумел скрыть разочарование. После того как улегся вызванный этим событием ажиотаж, игра снова пошла довольно спокойно.
До сих пор Мулифи так и не сдала мне ничего, с чем можно было бы начать торговлю. Это означало, что серьезных потерь я не понес, но и ничего не выиграл, так и не вступив в игру. Я немного взбодрился, когда она выдала мне при первой раздаче двух королев. Это означало, что я мог перейти к действию. Когда все получили по паре карт, Гликсий кинул на центр стола тридцать гуранов. Равений ответил на его вызов, и я добавил в кучу тридцать монет. Акарий и Капатий поступили точно так же. Я спокойно потягивал пиво.
Третья карта тоже оказалась королевой. Теперь у меня на руках был явно забойный набор. Я бросил небрежный взгляд на трех дам в архаичных нарядах, положил карты перед собой рубашкой вверх и стал ждать следующего шага со стороны Гликсия. Драконоборец выложил на стол еще сотню гуранов. Настала моя очередь дать ответ.
– Даю сотню, – сказал я.
Равений немного подумал и вышел из игры, швырнув свои карты Мулифи. Генерал Акарий бросил карты без всяких раздумий, а претор Капатий, напротив, сразу выложил свои сто гуранов. На столе была куча денег, но Хорм, по существу, не вступил в игру, ни разу не сделав сколько-нибудь заметной ставки. Если я сорву этот кон, то намного его обойду, но если проиграю – окажусь далеко позади.
Следующей моей картой оказалась девятка. Я был разочарован, но три королевы – все равно отличная комбинация. Настал черед Гликсия делать ставку. Немного пораскинув мозгами, он отсчитал еще сотню гуранов и уверенно продвинул кучку монет в центр стола. Пожалуй, слишком уверенно. У меня создалось впечатление, что он блефует.
Равений пожал плечами и передал свои карты Мулифи, сделав это так, чтобы никто не увидел их лицевой стороны. Даже выходя из торга, не следует позволять противнику видеть, что у вас на руках, поскольку это может дать ключ к пониманию вашей общей стратегии.
Я имел возможность попросить Гликсия открыться или повысить ставку еще. Я был уверен, что у меня на руках победная карта, и мне хотелось поднять его повыше, но в то же время я сознавал, что у меня нет права на ошибку. Двести тридцать гуранов – существенная часть моего капитала. Играя за себя, я мог бы и рискнуть, но сейчас мне следовало думать о Макри. Я мысленно выругался. Дело дошло до того, что из-за этой остроухой девицы мне приходится отказываться от своего агрессивного стиля ведения игры. Я отсчитал сотню гуранов, предложил Гликсию открыться и выложил трех своих королев на всеобщее обозрение. Гликсий открыл карты. У него были: шестерка, семерка, восьмерка и девятка. Все зеленой масти. Стрит и флеш одновременно – комбинация, бьющая три моих королевы. Гликсий рассмеялся, что считается за карточным столом непристойным поведением.
– Похоже, это моя игра, – сказал он и сгреб со стола деньги с таким лицом, словно никогда раньше не видел нескольких сотен гуранов.
Я внутри весь дымился, но виду не показывал.
К столу подошел Цицерий.
– Время устроить небольшой перерыв, господа, – сказал он. – В баре вы найдете освежающие напитки.
– Перерыв? – довольно резко переспросил Акарий. – Да ведь мы только что начали.
Заместитель консула сурово взглянул на генерала и повторил:
– Пора устроить перерыв.
Акарий пожал плечами, и все игроки поднялись из-за стола. Я двинулся следом за ними к бару, но меня тут же взяли в кольцо озабоченные граждане города-государства Турай.
– Ты потерял двести тридцать гуранов за один круг, – прошипел Цицерий. – Ты действовал слишком авантюрно. Ты, случаем, не забыл, что значит для Турая эта игра?
– С тремя королевами на руках, – возразил я, – риск был вполне обоснованным.
Цицерий презрительно фыркнул, хотя я был готов поклясться, что он не способен отличить лицевой стороны карт от их рубашки. В разговор встряла все еще завернувшаяся в одеяло Лисутарида. Волшебница, не теряя времени, также продемонстрировала свою озабоченность.
– Фракс! Если ты будешь продолжать в том же духе, то вылетишь из игры за пять минут.
– Фракс, к твоему сведению, делает все как надо! – не отступался я. – Даже у лучших игроков случаются временные неудачи. Послушай, Макри рискует гораздо больше, чем кто-либо из вас, но она не волнуется. Правда?
– Когда я взглянула на нее последний раз, – ответила Лисутарида, – она сидела, уткнув лицо в ладони. Я ничуть этому не удивлена. Если ты будешь продолжать в том же духе, то нам придется очень скоро покупать для нее свадебные подарки.
– Почему вы не хотите верить в меня хотя бы чуть-чуть больше? – произнес я, пытаясь не перейти на возмущенный рев. – Как я могу успешно играть, если каждые пять минут вы садитесь мне на шею?
Цицерий и Лисутарида открыли рты, чтобы, как я догадался, выразить мне недоверие, но, прежде чем они успели что-то сказать, я от них отвалил и прошел к стойке бара, за которой стояла Макри.
– Отличная работа, Фракс, – сказала она. – Скажи, ты будешь навешать меня в Йале?
– Ты не поедешь в Йал.
– А я думаю, что мне, пожалуй, пора паковаться. Сколько времени, как ты полагаешь, у меня осталось? Полчаса? А может быть, целый час?
– Оставь свой сарказм и нацеди мне пива. Гликсию просто повезло. В следующий раз я его достану.
– Хорм, как мне кажется, еще ни разу по-настоящему не вступал в игру. Если ты продолжишь проигрывать, ему этого и делать не надо. Он выиграет у тебя по определению.
– Он вообще у меня не выиграет! Наливай мне пиво и кончай психовать. Это только разминка.
К нам подошла Ханама, и я был готов поклясться, что никогда не видел мастера-убийцу такой встревоженной.
– Я с самого начала знала, что это глупая затея, – сказала она. – Макри, я не позволю Хорму увезти тебя в Йал. Как только Фракс проиграется, я вытащу тебя отсюда.
– Я не намерен проигрывать.
– Сколько, по твоему разумению, у нас времени? – спросила Ханама. – По моей оценке, не более получаса.
Я злобно замотал головой и схватил свое пиво.
– Тебе не следовало бы пить, – сказала Ханама. – Для игры требуется ясная голова.
– Разве я учу тебя, как следует убивать людей?
– Нет. Но я и без твоих советов хорошо умею это делать.
Не имея желания обмениваться репликами с гнусной убийцей, я направился к столу, избегая встречаться взглядом с теми, кто смотрел на меня с нескрываемым недоверием. То есть практически со всеми теми, кто находился в таверне.
Мы были готовы занять места, когда кто-то вдруг забарабанил во входную дверь. Мы не обращали внимания на стук, но находившийся за дверью принялся громко звать Казакса. Карлокс отодвинул щеколду и вышел на улицу. Вернувшись, он что-то прошептал на ухо Казаксу.
– Проклятие! – пробормотал босс Братства. – Мне придется покинуть вас, господа. Надеюсь, ненадолго. В «Русалке» возникли кое-какие неприятности. За меня пока посидит Карлокс.
Некоторые из находившихся за столом согласно кивнули, другие недовольно заворчали. Игроки редко покидают стол в разгар игры, но такое случается – с условием, если при игре присутствует ваш друг, способный занять опустевшее место. Согласно существующим в Турае правилам, вернувшись, вы можете снова приступить к игре. Казакс чуть ли не бегом покинул таверну, а на его стул плюхнулся Карлокс. Казакс умен. Карлокс – полный болван. Мне представилась отличная возможность вернуть честному человеку заработанные преступным путем деньги Братства.
К сожалению, вернул эти бабки не я. Мулифи продолжала сдавать мне такие отвратные карты, что я никак не мог приступить к игре. Особенно удручало меня то, что Хорм Мертвец неожиданно сделал ход и, втянув несчастного Карлокса в необоснованную торговлю, побил его пару восьмерок и пару драконов тройкой своих епископов. Тем самым Мертвец сорвал несколько сотен гуранов. Я снова мысленно выругался. Хорм оставил меня далеко позади. К этому времени я потерял примерно семьсот пятьдесят гуранов, а он, по моим подсчетам, выиграл около полутора тысяч.
Казакс вернулся довольно быстро, видимо, разобравшись с уголовными проблемами, возникшими в его таверне. Если босс и разозлился, увидев, сколько денег проиграл Карлокс, то вида не показал. Он занял свое место, взял карты и вернулся к игре. Уже наступила ночь. В очаге уютно потрескивали поленья, на стенах ярко полыхали факелы. Зрители беседовали между собой вполголоса, а игроки погрузились в размышления, глядя в свои карты. Я потерял еще полсотни гуранов, сделав неосторожную ставку и не имея возможности продолжить торговлю. Мысленно я проклинал Мулифи, сдающую мне такие скверные карты. Гора монет перед Хормом росла, а количество моих гуранов медленно, но неуклонно сокращалось. Генерал Акарий также оказался в большом выигрыше, в то время как юный Равиний нес, как обычно, большие потери.
Мулифи снова сдала карты. На этот раз она прислала мне черного дракона и красного дракона. Весьма многообещающий расклад. Генерал Акарий поставил тридцать гуранов, и я последовал его примеру. Кроме меня, ставки сделали еще некоторые игроки. Прежде чем Мулифи успела раздать по третьей карте, у генерала начался сильнейший приступ кашля. По его лицу потекли струйки пота. Акарий стал очередной жертвой зимней хвори.
– Еще один? – сказал Равений. – Весьма странно.
Да, это было очень странно и, кроме того, не позволяло целиком сосредоточиться на игре. Я поднял глаза на Хорма.
– Твоя работа? Наводишь на всех хворь, чтобы оказаться победителем?
– Я к этому не имею никакого отношения, – запротестовал колдун.
Мы отволокли генерала в кладовку, которая к этому времени уже напоминала полевой госпиталь. Дандильон с неугасающим энтузиазмом принялась пичкать лекарством очередную жертву болезни. Лично я был по горло сыт болящими и ничего не имел против того, чтобы они все перемерли, но Дандильон, судя по всему, наслаждалась ролью сиделки и хотела, чтобы они выжили. Появилась Макри и поинтересовалась, не требуется ли ее помощь. Дандильон помотала головой:
– Спасибо, не надо. Я управлюсь со всеми больными.
Макри кивнула и задумчиво произнесла:
– У тебя это здорово получается.
– Что именно?
– Уход за всеми этими типами. Я бы давным-давно бросила это дело. Но ты все держишь под контролем. Выходит, ты можешь действовать очень эффективно, если включишь в ход мозги.
– Неужели? – с изумленным видом спросила Дандильон.
Я не стал спорить. Когда Макри произнесла это вслух, я вдруг понял, что она совершенно права. Дандильон, несмотря на ее странное одеяние и подозрительную нелюбовь к обуви, ухитрялась держать «Секиру мщения» на плаву в течение всего вызванного зимней хворью кризиса.
Когда игра возобновилась, моей третьей картой стала четверка, ни с какого боку не способная помочь паре драконов. Гликсий поднял ставку на сто гуранов. Следовать его примеру было рискованно, но я все же пошел на это. У меня было хорошее предчувствие относительно четвертой карты. Когда Мулифи начала сдавать, я обратился с краткой молитвой к святому Кватинию. Мои обращения к вере обычно случались за карточным столом.
Следующая карта оказалась восьмеркой. Теперь у меня были два дракона, восьмерка и четверка. Комбинация очень слабая. Гликсий поставил еще сто гуранов. Не зная, блефует он или нет, я обдумал ситуацию. Мне очень хотелось продолжить игру, но в то же время я понимал, что, если проиграю, мне придется уйти из-за стола. Мои средства и без того уменьшились до опасного уровня. Я мог выдержать унижение от проигрыша Гликсию, но ставка в этой игре была неизмеримо больше. Я еще раз проклял в душе Хорма за его нелепую страсть к Макри. Это высокое чувство просто мешало моей игре.
Я покачал головой и сложил карты, одновременно послав упрек святому Кватинию за то что он выступает на стороне эксплуататоров простого народа. Отсюда следовало, что все рассказы о том, как он помогает бедным и нуждающимся, – наглая ложь.
Претор Капатий во всеуслышание поинтересовался, кормят ли в этом заведении. У претора хороший аппетит, и в доме сенатора Кевария, где он обычно играет, его, видимо, регулярно подкармливают. Дандильон объявила, что временная кухарка заканчивает приготовление нашего знаменитого рагу, и Капатий без восторга (он, конечно, привык к более деликатным харчам) согласился его попробовать. Цицерий тем временем предложил всем остальным устроить перерыв, дабы немного освежиться. Некоторые отправились к стойке бара выпить и закусить, а часть игроков осталась за столом – их неожиданный перерыв явно раздражал. Что касается меня, то, едва выйдя из-за стола, я подвергся нападению разъяренной толпы.
– Что, дьявол тебя побери, ты творишь?! – вопрошала Лисутарида. – Ты хочешь, чтобы Макри увезли в Йал?
– Ты, видимо, забыл, насколько важна эта игра? – скрипел Цицерий. – Я ни разу не видел человека, который столь легкомысленно бросается деньгами!
– И как только ты ухитрился заработать репутацию хорошего игрока? – интересовалась Ханама. – Похоже, ты ее совершенно не заслуживаешь.
– И это называется хороший карточный игрок? – кривился в усмешке Кораний. – Мы могли с таким же успехом сразу отдать «Творца бурь» в руки орков и не тратить время в этой жалкой таверне.
Оказывается, Лисутарида еще не нашла заклинания, с помощью которого можно было бы отнять талисман у Хорма.
– Ты должен был выиграть для меня время, а ты вместо этого капитулируешь при первой возможности, – заявила Лисутарида.
– Не могли бы вы все сгинуть с моих глаз долой? – вежливо поинтересовался я. – Я делаю все, что в моих силах.
– Все, что в твоих силах? – возмутилась Властительница Небес. – Ты уже почти разорен, а Хорм сгребает все больше и больше денег!
– Мне пока не везет с картами. Вы уверены, что эта баба Мулифи работает честно? Я вижу в ней нечто очень странное.
– Самое странное здесь то, что мы доверили тебе судьбу Турая, – сказал Цицерий. – И в этом виноват я. Я предал город.
К нам подошла Макри с подносом пива в руках.
– Бери две кружки, – сказала она. – Ни в чем себе не отказывай. Не забудь навестить меня в Йале.
– Ты не поедешь в Йал. У меня вот-вот начнется полоса везения.
Я никогда в жизни не видел столько недоверчивых лиц в одном месте. Вера самых выдающихся граждан Турая в способности Фракса как игрока опустилась до самого низкого уровня в истории. Даже вечно радостная Дандильон заметно погрустнела. Оторвав взгляд от казана с только что приготовленным рагу, она пролепетала:
– Пожалуйста, не вынуждай Макри выходить замуж за Хорма Мертвеца.
– Макри ни за кого замуж не выйдет! – с нажимом объявил я.
– Макри, тебе надо бежать, – сказала Ханама. – Хватай свои мечи, мы прорубим себе путь.
В этот момент я увидел на стойке бара горку каких-то незнакомых предметов. Вглядевшись в них, я воскликнул:
– Ямс?! Откуда?
– Из последних поставок на рынок, – ответила Дандильон. – Новая повариха принесла его из округа Пашиш.
Я схватил четыре самых крупных ямса и, прижав к груди миску с рагу, отошел. Рагу оказалось вполне приличным. Мне доводилось пробовать и хуже. Словом, временная повариха оказалась лучше, чем я опасался. Кроме того, она ухитрилась добыть ямс. Полностью отключившись от внешнего мира, я сосредоточился на поглощении пищи. Она открывала во мне новые добрые силы. Я вдруг понял, почему все мои начинания в последнее время заканчиваются крахом. Я слишком плохо питался. Вполне понятно, что если человека морить голодом, то нельзя требовать от него, чтобы он раскрывал преступления, успешно искал золото и выигрывал у всех в карты. Ни одна живая душа не выдержит подобного. Проглотив рагу и ямс и залив их парочкой кружек пива, я почувствовал себя значительно лучше. Настолько хорошо, что на меня вдруг нашло озарение – я сообразил, где дедушка Танроз мог спрятать сокровище.
Я отнес пустую миску к стойке, игнорируя все попытки недовольных граждан Турая встать на моем пути. Поманив пальцем Макри, я прошептал:
– Макри, у меня кончаются бабки. Мне нужны гураны, и при этом быстро. Я только что дорубил, где зарыто золото, и немедленно отправляюсь за ним. Займи на некоторое время мое место за столом.
– Но я почти не умею играть.
– Это не важно. Просто ставь каждый раз свой гуран и не участвуй в торговле. Это поможет выиграть время. Я скоро вернусь.
– Хорошо, – согласилась Макри. – Это я могу. А ты не намылился сбежать из города, чтобы избежать позора? – с подозрением спросила она.
– Ты с ума сошла? Мне приходилось попадать и в более позорные положения, но я никогда не убегал из города.
– Нет – убегал.
– Во всяком случае – не часто.
– Но разве это не противоречит договору с Хормом? – спросила она. – Ведь вы условились играть только на те деньги, которые имели. Ты не должен ни у кого брать денег.
– Не противоречит. Никто мне денег не дает. А о том, можно или нельзя самостоятельно найти дополнительные средства, в договоре ничего не сказано. Присмотри за моим местом за столом и не совершай никаких безумств.
С этими словами я поспешно удалился.

Глава двадцать первая

Х рам Святого Волиния – самое представительное здание округа Двенадцати морей. Сооружение это скорее массивное, нежели элегантное, и оно очень богато украшено за счет многочисленных даров от местных торговцев. Если вы хотите сделать карьеру в Турае, вам следует установить добрые отношения с Истинной Церковью.
Мне несколько раз приходилось сталкиваться с местным понтифексом по имени Дерлекс и начальником последнего епископом Гжекием. Они не видят во мне друга церкви и не раз осуждали меня с кафедры.
Церковь была заперта. Не желая терять времени, я подошел к главным вратам и пробормотал заклинание Размыкания – одно из немногих, которыми уверенно владею. Врата со скрипом раскрылись, и я вошел в храм, бросив на ходу слово, пускавшее в ход волшебный освещальник. Я посмотрел на стены. В дальнем конце собора, справа от алтаря и того места, откуда понтифекс произносит свои проповеди, на стене висело изображение святого Кватиния и кита. Я видел его и раньше. Я видел его мельком в тот момент, когда разговаривал с нищим. Это случилось, когда на миг открылась дверь, и из церкви вышел понтифекс Дерлекс. Но картина не зафиксировалась в моей памяти. И вот теперь, насытившись ямсом и рагу, я сразу вспомнил о святом Кватинии и ките.
На полу под картиной была металлическая решетка с прикрепленной к ней медной пластинкой. На пластинке значилось: «Деметрий, первый префект округа Двенадцати морей».
В склепе под решеткой покоились кости одного из древних городских аристократов. К ним много столетий никто не прикасался, если не считать капитана Максия с его золотом. Я снова пробормотал заклинания Размыкания, и решетка со скрежетом поднялась. Пока все шло как надо. Под решеткой я увидел большой мраморный блок. Несколько секунд я простоял в нерешительности. Мне предстояло открыть могилу. У некоторых людей это могло вызвать неудовольствие.
– Но это для блага города, – пробормотал я. – Никто не может меня обвинять.
Я еще раз произнес заклинание Размыкания. В ответ блок издал лишь жалобный стон. Таких тяжестей мне перемещать еще не приходилось. На какой-то момент я подумал, что у меня ничего не получится. Но затем я наклонился и принялся помогать волшебной силе руками. В конце концов нам удалось совместными усилиями подвинуть мраморный блок примерно на фут. Я вытер выступивший на лбу пот. Вот это – сила! Если бы не чрезвычайные обстоятельства, мне ни за что бы не удалось сдвинуть эту глыбу. Я протянул руку к гробу, но тут врата церкви распахнулись, и в храм быстрым шагом вошли епископ Гжекий и понтифекс Дерлекс. Мне редко доводилось видеть изумление, подобное тому, что появилось на их физиономиях.
– Что здесь происходит?!! – взревел епископ.
– Это Фракс, – сказал Дерлекс, – он грабит могилы.
– Зови Службу охраны! – орал епископ. – Его за это повесят.
Понтифекс Дерлекс был в шоке.
– Подобного, Фракс, я не ожидал даже от тебя, – крикнул он и обернулся, чтобы позвать охрану.
– Это – для блага города… – начал было я, но тут же отказался от попытки что-либо объяснить. Убедить их мне все равно не удастся, а времени в обрез. Я не привык налагать два заклинания одно за другим, но, когда требуют обстоятельства, пока еще на это способен. Я пробормотал Снотворное заклинание, и епископ с понтифексом грациозно опустились на пол. Но и я был вынужден присесть. Упражнения в магии отняли у меня все силы. Прежде чем я смогу выдавить еще одно заклинание, пройдет не меньше недели. Я потряс головой и, заставив себя двигаться, запустил руку в мраморный саркофаг. Мои пальцы коснулись деревянной шкатулки. Я облегченно вздохнул, так как перспектива выгребать кучу костей меня вовсе не вдохновляла. Я извлек шкатулку из могилы. Она была запечатана, а на крышке имелась небольшая металлическая пластинка с именем. «Капитан Максий».
Итак, вот оно. Золото капитана. Зарыто под китом. Более или менее. Я взял шкатулку под мышку, поднял с пола волшебный освещальник и устремился из церкви. Для первой попытки ограбления могил все прошло весьма неплохо. Если повезет, заместитель консула сможет все объяснить епископу, предотвратив таким образом поспешные попытки меня повесить.
Оказавшись на улице, я был готов вскочить на лошадь, когда чья-то рука схватила меня за плечо и резко рванула назад. Я упал на землю и увидел перед своим носом пару щегольских черных сапог и нижний край радужной мантии. Это был Гликсий.
– Вот уж не ожидал, Фракс, что ты будешь грабить церкви, – прогремел он. – Гони сюда эту штуку.
Я попытался подняться – ничего не вышло. Затраченные на магические действия силы ко мне еще не вернулись. Как-то раз мне удалось уложить Гликсия одним ударом, но сейчас я был на это не способен.
– Мне нужны эти деньги, – сказал я.
– Мне тоже.
– Для чего? – поинтересовался я, пытаясь потянуть время в надежде на возвращение сил.
– Карточные долги, – ответил Гликсий. – Я задолжал Братству, а если быть точным, то самому Казаксу. Он только что узнал, что одно из моих кредитных писем за прошлый месяц не подкреплено средствами. У меня могут возникнуть неприятности. – Гликсий поднял руку и продолжил: – Но убив тебя с помощью заклинания и получив четырнадцать тысяч гуранов, я, похоже, решу все свои проблемы.

Предыдущая страница 19 Следующая страница


Фракс в осаде 20

Колени Гликсия вдруг подогнулись, и он упал вперед, уткнувшись лицом в землю. Это тихо возникшая из-за угла Макри врезала ему по черепу короткой, обшитой кожей дубинкой.
Я изумленно посмотрел на нее и спросил:
– Кто сидит на моем месте?
– А ты не хочешь поблагодарить меня за то, что я спасла тебе жизнь? – поинтересовалась она.
– Я благодарю тебя за то, что ты спасла мне жизнь. Так кто же сидит за столом на моем месте?
– Дандильон.
– Аааагррр!
– Это ты вскрикнул?
– Дандильон играет за меня в карты… Как же мне не вопить?!
Я сделал попытку влезть в седло, кипя от ярости при мысли о том, что босоногая идиотка сидит на моем месте за карточным столом.
– Она справится, – ответила Макри. – Я велела ей не предпринимать никаких поспешных действий.
– Ты что, свихнулась, оставляя ее на хозяйстве?! Может, ты спишь и видишь, как бы выскочить замуж за Хорма?
– Если на то пошло, то и у тебя мало что получалось, – сказала она. – И вообще, не стоит ли тебе поторопиться назад в «Секиру мщения», вместо того чтобы торчать здесь, занимаясь пустопорожней болтовней?
Я влез в седло и пришпорил скакуна. В скачке был определенный риск, поскольку в ночное время она запрещена, но сейчас округ Двенадцати морей кишел солдатами, охранниками и чародеями – как конными, так и пешими, – и мое передвижение осталось совершенно незамеченным. Макри как менее опытный наездник довольно сильно от меня отстала.
Поместив коня в стойло, я поспешил в таверну. Если Дандильон успела пропереть все мои деньги – игра закончена. Согласно правилам, оставшийся без средств игрок обязан немедленно покинуть стол и вернуться к игре уже не может. Я питал слабую надежду на то, что Макри пошутила и на моем месте сидит кто-то другой. Но, когда я вбежал в зал, мое сердце упало. Это была не шутка. На моем месте сидела Дандильон, и кучка монет перед ней была подозрительно маленькой. Гора гуранов перед Хормом была, напротив, весьма внушительной. Я сразил зрителей яростным взглядом и спросил, адресуя свой вопрос Лисутариде:
– Как ты это позволила? Ты что, свихнулась?
– Капитан Ралли выразил желание занять твое место, – пожала плечами Властительница Небес. – Но Хорм не согласился.
Я обернулся к Хорму и грозно спросил:
– С какой стати какой-то приблудный орк присваивает себе право не соглашаться с людьми?
– Существует лимит на число заместителей, – без всякого смущения ответил Хорм. – Все с этим согласились.
Я обвел присутствующих ненавидящим взглядом.
– Все в порядке, Фракс, – весело заявила Дандильон. – Я уже почти насобачилась.
– И сколько же денег осталось?
– Хм… Почти пятьдесят гуранов.
Я вытянул идиотку из-за стола и, пребывая в не самом лучшем настроении, занял свое законное место.
– Все это жутко смешно. Вы отнимаете у человека заработанные тяжким трудом деньги, пользуясь тем, что его место занимает Дандильон. Но у меня для вас имеется небольшой сюрприз, – заявил я и поставил перед собой шкатулку. – У меня были еще деньги.
В том, что игрок приносит деньги, не было ничего удивительного. Но только в обычных обстоятельствах. В данном случае дело осложнялось тем, что мы с Хормом условились играть на тысячу гуранов каждый. Я опасался, что услышу протесты – по крайней мере от него. Но когда я посмотрел ему в глаза, он всего лишь вскинул брови, давая понять, что ему плевать на мои потуги.
– Я уже намного обогнал тебя, сыщик, и не возражаю против того, что ты наскреб еще немного деньжат.
– Наскреб, говоришь? Взгляни на это, оркская пародия на карточного игрока!
Я открыл шкатулку и театрально опрокинул ее над столом, ожидая, что оттуда польется водопад золотых монет. Но этого не произошло. Из шкатулки капитана вывалилось четырнадцать монет, достоинством в один гуран каждая. Я посмотрел на кучку монет и потряс шкатулку. Никакого результата. Сокровища капитана, видимо, возрастали в геометрической прогрессии каждый раз, когда легенда о них переходила из уст в уста. Все собравшиеся за столом просто давились от хохота.
– Неужели ты решил пожертвовать всем, что скопил на безбедную старость? – заливался Казакс.
Я же продолжал скрести ногтем по дну шкатулки, надеясь откопать золото. Я не мог поверить в то, что пережил столько неприятностей из-за жалких четырнадцати гуранов. Будь проклята эта Танроз и вся ее лживая семейка! За моей спиной презрительно сопел Цицерий. К нему были готовы присоединиться Лисутарида и Ханама, но празднество прервал громкий стук в дверь.
– Откройте во имя Истинной Церкви! Мы требуем немедленного ареста грабителя могил по имени Фракс!
– Что это значит? – спросил удивленный поднявшимся гамом Цицерий.
– Не обращайте на них внимания, – сказал я. – Церковь не имеет права шляться по городу и требовать то, что ей не принадлежит.
– Я – епископ Гжекий, и я от имени Истинной Церк–ви требую ареста гробокопателя Фракса!
– Это вопрос спорный, – сказал я. – Но в любом случае ваши властные полномочия превосходят полномочия епископа.
– Что ты натворил? – спросил заместитель консула.
– Ничего.
– Но они говорят, что ты ограбил могилу.
– Небольшое непонимание. Они решили, что я делаю что-то нехорошее, когда я опустился на колени, чтобы вознести молитву. И вообще, господа, не пора ли нам вернуться к игре?
Цицерий направился к входной двери с целью – во всяком случае, я на это надеялся, – умиротворить епископа. Он должен это сделать. Церковь не могла вытащить меня отсюда, ведь в моих руках находилась судьба города. Турай целиком зависел от меня и моих шестидесяти четырех гуранов. Мне предстояла трудная битва. И я нуждался в пиве. Я повернулся на стуле и проревел успевшей вернуться на свое рабочее место Макри:
– Пива!
Макри взглянула на меня как-то странно, сдвинула брови и рухнула на пол.
– Макри больна! – крикнула Дандильон. – Она подхватила зимнюю хворь!
– Но мне надо пива, – стоял я на своем, чувствуя, что весь мир настроен против меня.
Капитан Ралли помог Дандильон отнести Макри в кладовую в компанию к остальным жертвам этого вечера. Не обращая внимания на общий шум, я сосредоточился на выполнении стоящей передо мной задачи. По самой грубой прикидке, перед Хормом Мертвецом возвышалась гора из двух тысяч гуранов, и мне предстояло отыграть кучу бабок. Для большинства людей эта миссия была бы невыполнима. Но это большинство не покоряло мир, вооружившись лишь мечом и собственной природной смекалкой. Большинство не сидело чуть ли не за каждым карточным столом западного мира. И не вставало из-за него с победой. Если кто-то посмеет сравнить неподражаемого детектива-волшебника Фракса с другими, то это будет неправомерное сравнение. Ему нет равных. Я хлопнул кулаком по столу и рявкнул:
– Так мы будем играть или нет?! Мулифи, начинай сдавать! А ты, Дандильон, тащи мне пива. Или вы, черт возьми, сговорились держать меня здесь всю ночь с пересохшей глоткой?
В помещении воцарилась тишина. Мулифи сдала карты, и я начал один из самых героических арьергардных боев из тех, что случались когда-либо за карточным столом в мире людей. С шестьюдесятью четырьмя гуранами шансы на победу представлялись очень незначительными, но я не пал духом. Лисутарида говорит, ей нужно время, чтобы завершить свое заклинание. Прекрасно, я предоставлю ей это время. Я потягивал пиво, изучал свои карты, не позволял никому втянуть меня в опасные авантюры и даже немного выиграл на четверочном каре. К середине ночи я стал использовать весь набор трюков, вставляя палки в колеса другим игрокам и вынуждая их испытывать сомнения. На подобное способен лишь гениальный игрок в рэк, когда его загоняют в угол. К этому времени Равений, необоснованно поверив в то, что Казакс блефует, серьезно залетел, подняв ставку сразу на пятьсот гуранов. Я увеличил свой капитал до девяноста гуранов, ощущая себя мужчиной, способным преодолеть кризис в тот момент, когда все вокруг уже потеряли голову.
Три часа спустя я все еще оставался в игре. Я громко требовал пива, клял Мулифи за то, что она сдает мне плохие карты, и настаивал, чтобы Дандильон принесла мне ямса. И как можно быстрее.
Хорм Мертвец веселился, наслаждаясь ситуацией. Он по-прежнему был далеко впереди меня и не сомневался, что покинет наш город, ведя Макри на буксире. Я ему покажу! К трем часам утра за столом оставались лишь четверо – претор Капатий, Хорм Мертвец, Казакс и я. Каждый из них имел несколько тысяч гуранов, мой же капитал составлял сто восемьдесят монет. Хорм решил, что пора изгнать меня из-за стола. Когда я осторожно объявил ставку в десять гуранов, он спокойно взглянул на лежащие передо мной деньги, насчитал сто восемьдесят гуранов и вытолкнул на середину стола ровно сто восемьдесят монет. Если я отвечу на его вызов, на это уйдут все мои средства, и если их потеряю – мне каюк.
Я чуть-чуть повернул голову и увидел, как Лисутарида едва заметно покачала головой. Это означало, что она еще не нашла заклинания, с помощью которого можно было бы напасть на Хорма, и не хотела, чтобы я рискнул всем. Вместо того чтобы последовать ее тайному совету, я выдвинул все свои деньги на центр стола и сказал:
– Давай посмотрим, что там у тебя.
Хорм открыл пару драконов и пару королей, я же продемонстрировал ему три десятки. Моя комбинация была сильнее, и я сгреб деньги, став обладателем трехсот шестидесяти гуранов.
У стола появился Цицерий и заявил, что настало время для очередного перерыва. Это вызвало протест игроков. Дела претора Капатия в последний час шли не очень хорошо, и он, как любой попавший в полосу невезения игрок, требовал продолжения. Хорм на слова заместителя консула лишь пожал плечами. Ему было все равно. Я предпочел бы продолжать игру, так как у меня было сильное подозрение, что Цицерий устраивает перерыв, чтобы снова начать читать мне нотации. Но как бы то ни было, мы все поднялись из-за стола. Я направился к бару, однако добраться туда мне не удалось – меня снова окружила озлобленная толпа сознательных граждан.
– К чему была эта спешка? – начала Лисутарида. – Я же сказала тебе не ставить на кон все до тех пор, пока не буду готова.
– Я знал, что делаю.
– Мне очень хотелось бы выяснить, что происходит, – прошипел Цицерий. – Ты действительно ворвался в храм Святого Волиния и ограбил могилу?
– Да. Но только как часть текущего расследования.
– Ты знаешь, что тебя за это могут вздернуть?
– За что? За то, что я спасаю город? Я должен был это сделать. Скажи епископу, что это была военная операция стратегического значения. И вообще ты должен поддерживать меня, а не отравлять мое существование. Кто здесь работает? Кто тот человек, который заставляет выглядеть Хорма за карточным столом болваном?
– Хороший вопрос, – сжав губы, процедила Лисутарида. – У него пять тысяч гуранов, а у тебя – триста шестьдесят.
– У меня было неудачное начало. А теперь, простите, мне надо выпить пива.
Я вырвался из окружения и направился к бару, где Дандильон наливала рюмку кли для Хорма.
– Я хочу видеть Макри, – сказал Мертвец.
– Это невозможно, – решительно ответила Дандильон. – Она больна и нуждается в покое.
– Неудивительно, – пожал плечами Хорм. – Этот вонючий город способен отнять здоровье у любого человека. В моем горном королевстве Макри всегда будет в добром здравии.
К нам совершенно беззвучно приблизилась Ханама.
– Макри даже рядом не появится с твоим горным королевством, – сказала она.
– Неужели ты веришь, что Фракс ее спасет? – искренне изумился Хорм.
– Ни на грош не верю. Ее спасу я.
Хорм вяло улыбнулся и, ничего не ответив, удалился.
– Благодарю за доверие, – сказал я Ханаме.
– Я не питаю никакого доверия, – ответила она. – А если ты допустишь, чтобы Хорм увез Макри, я прикончу тебя собственными руками.
Рядом с нами возник Казакс и поинтересовался, куда мог подеваться Гликсий Драконоборец.
– Наверное, продолжает искать бабки, которые тебе задолжал, – ответил я.
По выражению лица Казакса было заметно, что ему очень хочется при первой возможности перекинуться с Гликсием парой ласковых слов. Я был страшно доволен. Даже если вы могущественный чародей, обижать Братство все едино не стоит.
Капитан Ралли выглядел страшно усталым. Я не сомневался, что он давно бы уже мирно спал, но пока Мулифи сдавала карты, он должен был торчать в таверне. Она сидела рядом с капитаном, однако все ее внимание было поглощено беседой с Тирини об изысках текущей моды.
– Я восхищена твоим платьем, – щебетала Тирини. – Новая линия из Самсарина тебе определенно к лицу. А туфли! Готова поклясться, мои не идут с ними ни в какое сравнение.
Обе весьма мило вытянули ножки, дабы сравнить обувь.
– Какой благородный розовый цвет, – заметила Тирини.
– Спасибо, – ответила Мулифи. – Но туфли далеки от совершенства – кажется, я потеряла несколько нитей из вышивки.
Я посмотрел на туфли. Нескольких розовых нитей действительно не хватало, хотя это было почти незаметно. Не хватало розовых нитей, очень похожих на те, что находились в моем кармане. Те, что я подобрал в том месте, где Макри сражалась с оркским убийцей. Я пока не знал, что это должно означать, но в тот момент, когда я садился за стол, у меня уже было весьма нехорошее предчувствие.

Глава двадцать вторая

К апатий, Хорм, Казакс и я возобновили сражение. В зале было не продохнуть от дыма фазиса, в очаге неярко горел огонь, поддерживаемый время от времени словом, небрежно брошенным одним из чародеев. Если бы кто-то посмотрел на Лисутариду, Корания, Анумариду и Тирини, ни за что не догадался бы, что они трудятся над заклинанием, способным поразить Хорма. Но я знал, что они целиком погружены именно в это благородное занятие. По крайней мере трое их них. Тирини скорее всего размышляла о том, какой из прикидов выбрать для очередного дворцового приема.
Цицерий сидел рядом с Самантием. Я был искренне удивлен тем, что философ, по мнению заместителя консула, заслуживает уважения. Так же почему-то считала и Лисутарида. Я никак не мог понять, почему практичный Цицерий тратит свое драгоценное время на ученого недоумка.
Имея всего триста шестьдесят гуранов, я по-прежнему не мог позволить себе никаких поспешных действий. В ту ночь я очень редко решался на блеф, хотя иногда это у меня хорошо получается. Однако претор Капатий, будучи богатым до неприличия, то и дело блефовал, что оборачивалось для него большими потерями. Особенно крупно он налетел, пытаясь блефом заставить Хорма сложить оружие. Хорм выдержал и побил расклад Капатия. Претор остался почти без средств, и надо было видеть, какую недовольную рожу он скроил, бросая карты.
– Выхожу из игры, – проворчал он, потянулся и направился к бару узнать, не осталось ли еще рагу. Претор был крупным мужчиной с отменным аппетитом и, безусловно, привык к разным экзотическим блюдам, но и наше фирменное рагу могло послужить неплохим утешением для человека, вдрызг проигравшегося в карты.
Казакс, Хорм и я продолжали сражение. Все взоры были обращены на нас. Я увеличил свой капитал до четырехсот гуранов и, когда Мулифи сдала мне трех королей, поднял ставку сразу на сотню. Хорм вышел из схватки, а Казакс последовал моему примеру. И я снова был вынужден поставить на кон весь свой капитал. Когда Казакс открыл карты, нервы мои были на пределе. Однако моя рука оказалась сильнее. Теперь у меня имелось 800 гуранов, и я мог вернуться к настоящей игре. Казакс завелся и при следующей сдаче торговался упорнее, чем следовало. Дело кончилось тем, что я взял у него еще три сотни гуранов. К этому времени я набрал ход. Хорм играл неторопливо и осторожно, в то время как я раз за разом бил Казакса, демонстрируя игру, которая, несомненно, войдет в анналы. В конце концов мне удалось выставить босса Братства из-за стола, стерев его в порошок при помощи мастерского сочетания великолепной игры и ряда удачных комбинаций карт. Казакс устало поднялся со стула, набросил на плечи плащ и вышел из таверны, даже не удостоив меня прощальным оскорблением. Его подручный Карлокс обжег меня злобным взглядом, который я просто проигнорировал. Всем ведь известно, что по части игры в рэк Фракс – первая спица в колеснице. Никто не смеет этого отрицать.
– Итак, Хорм, мы остались один на один, – проворчал я и потребовал принести пива.
Хорм отпил из рюмки немного кли и молча взглянул на меня. По выражению его лица я не мог понять, о чем он думает. Парень, оказывается, играет в рэк гораздо лучше, чем я мог ожидать.
– Верно, сыщик. Лишь ты и я. На карте «Творец бурь» и Макри.
– Лично меня больше всего волнуют деньги, – сказал я.
– Ты серьезно?
– Женщин и магических безделушек в мире сколько угодно. Я предпочитаю солидную кучу бабок.
Хорм не знал, что сказать. Похоже, мне впервые удалось выбить его из колеи.
К этому времени все находящиеся в таверне наверняка знали о том, что стоит на кону. С самого начала всем было ясно, что игра – необычная, и по мере того, как расползалась информация, интерес к ней все возрастал. В помещении, если не считать потрескивания поленьев в очаге, царила мертвая тишина. Меня вдруг обуяла сильнейшая жажда, удовлетворить которую обычным пивом было невозможно. Я сказал Хорму и Мулифи, что мне надо кое-что взять в своей комнате, и поспешил наверх. Вернулся я, держа в руках бутылку темного аббатского эля. Я открыл бутылку и перелил часть содержимого в свою кружку.
– Ты готов? – более раздраженно, чем обычно, поинтересовался Хорм.
Мулифи сдала карты. Она дала мне черную восьмерку и черного епископа. Хорм с ленцой взглянул в свои карты, положил их лицом вниз на стол и выдвинул в центр столешницы сто гуранов. Я ответил ему тем же. Мулифи снова дала нам по карте. Я получил черную семерку. Итак, семь, восемь и епископ. Все черные. Расклад был такой, что рискнуть стоило. Хорм поднял ставку на две сотни, и я принял его вызов. Мулифи дала мне последнюю карту. Это была черная королева. У меня на руках был стрит одной масти. Побить его можно было лишь с помощью каре. Хорм некоторое время изучал свои деньги. Его монеты стояли аккуратными стопками, в то время как мой капитал лежал кучей в полном беспорядке.
– У меня семь тысяч гуранов, – сказал он. – У тебя, по моей оценке, примерно столько же. – С этими словами он выдвинул все свои деньги в центр стола и добавил: – Такова моя ставка.
Я подсчитал свои ресурсы. Денег у меня было ровно столько, чтобы покрыть его ставку. Если я пойду на риск, то одному из нас придется покинуть стол. У меня была возможность одним ударом спасти Макри и принести Тураю «Творца бурь». С другой стороны, я мог потерять сразу все. Мой одноцветный стрит был отличной комбинацией. Впрочем, карта Хорма могла быть еще лучше. Я мог отказаться принять его ставку и, выйдя из торговли, потерять всего несколько сотен гуранов. Я спрашивал себя, не блефует ли Хорм? Определить это было невозможно. Глотнув божественного пивка, я погрузился в размышления.
Я припомнил те времена, когда, будучи наемником, сражался где-то на далеком юге. Командир нашей роты попытался выдворить меня из игры, поставив сто гуранов на пару двоек. Сто гуранов было все, что я имел в то время, и чтобы их заработать, я должен был сражаться очень долго. Одним словом, я ответил на вызов и проиграл. В итоге, проработав наемником полгода, я имел меньше, чем в то время, когда вступал на эту стезю. Гурд был вынужден меня кормить по пути домой, и мне страшно повезло, что северный варвар оказался рядом. Иначе я умер бы от голода в каком-нибудь богом забытом краю.
Я начал выталкивать монеты на центр стола одной бесформенной кучкой за другой. На то, чтобы отсчитать семь тысяч гуранов, у меня ушло порядочно времени. Сделав ставку, я взглянул Хорму в глаза и сказал:
– Итак, что там у тебя?
– «Творец бурь» тебе не принадлежит, и ты не имеешь права на него играть, – произнес знакомый, но чем-то необычный голос.
Это сказала Сарина. Вид у нее был совершенно безумный. В руках она держала свое любимое оружие – арбалет, категорически запрещенный в пределах города. По ее глазам было видно, что у нее лихорадка. Находясь во враждебной стране, такой могущественный чародей, как Хорм, наверняка был защищен эффективным заклятием. Но я не был до конца уверен, сможет ли оно его спасти. Арбалетная стрела, выпущенная почти в упор, – страшное оружие. С такого расстояние она пробивает насквозь здорового мужчину и поражает второго, стоящего у него за спиной. Я видел подобное, и, честно признаться, мне не хотелось быть даже третьим. Словом, я не рискнул бы поставить бабки на то, что Хорм Мертвец выйдет из этой переделки невредимым.
Прежде чем кто-то из нас успел дернуться, Сарина Беспощадная нажала на спуск. Я потянулся к Хорму, ожидая, что удар выбросит его из-за стола, но волновался я напрасно. Я краем глаза увидел, как Мулифи подняла руку и схватила стрелу. Но это же абсолютно невозможно! Никто не может поймать арбалетную стрелу в полете. Ведь ее даже нельзя увидеть в воздухе. Услыхав изумленные возгласы, я повернулся лицом к певице и спросил:
– Может быть, ты еще одна колдунья? Только замаскированная.
– Именно, – ответила Мулифи.
– В таком случае, как я догадываюсь, ты – Дизиз Невидимый.
– Твоя догадка соответствует действительности.
– Чушь! – завопил Хорм Мертвец. – Дизиз – никакая не женщина!
– Уверяю вас, что я женщина. Хотя постоянно скрывалась под завесой колдовства и вуалью. В определенный период это меня больше устраивало.
Несколько стульев с грохотом упали на пол, когда Лисутарида и ее коллеги-маги резко вскочили на ноги. Они были не одиноки. Капитан Ралли, тоже оказавшись на ногах, стоял с выражением полного недоумения. Он явно был потрясен тем, что крутил любовь с самой прославленной колдуньей оркских земель.
– Видишь? – сказал я, обращаясь к Лисутариде. – А ведь я тебе говорил, что Дизиз в городе.
Но Лисутарида меня не слышала. Она уже выкрикивала заклинание. Я поспешно отступил с линии огня, но Дизиз продолжала безмятежно сидеть на месте. Создавалось впечатление, что колдунья ничего не боится. Она спокойно подняла руку, и воздух в таверне слегка заколебался. Раздалось легкое потрескивание, и колдунья сказала:
– Я нейтрализовала твое заклятие. Ты ничего мне не сможешь сделать.
– Это мы еще посмотрим! – прорычал Кораний Точильщик и попытался поразить колдунью мощнейшим огненным разрядом. Яркая синяя молния растворилась в воздухе уже в нескольких дюймах от его ладони.
– Вы попусту тратите время, – сказала Дизиз Невидимая. – Во мне больше мощи, чем в любом из вас.
– Сомневаюсь, – фыркнула Лисутарида.
– Сомневайся, не сомневайся – но это так, – ответила Дизиз и грациозно поднялась со стула. – Пока ты, Властительница Небес, посещала дворцовые балы и приемы, я десять лет трудилась на вершине горы. Я совершенствовала свое мастерство, в то время как чародеи Турая составляли гороскопы для принцев. Мне удалось поднять искусство магии на новый уровень. Ты сомневаешься в моем могуществе? Сомневаешься во мне? В волшебнице, сразившей тебя зимней хворью и высосавшей у тебя все силы?
– В колдунье, которая сделала из меня дурака, выдавая себя за певичку из Ниожа?! – взревел капитан Ралли.
Я прекрасно понимал его возмущение. Дизиз, введя его в заблуждение, поступила, мягко говоря, нецивилизованно. Если мы выберемся из этой переделки живыми, то репутация капитана в округе Двенадцати морей сильно пострадает.
– Притворяться красивой женщиной, будучи на самом деле грязным орком! – не унимался Ралли.
– Это неслыханно, капитан, – несколько обиженно сказала Дизиз. – Мне кажется, я регулярно мылась и никогда не была грязной.
Мулифи сделала ручкой, и с нее тут же спало человеческое обличье. Кожа потемнела, волосы стали иссиня-черными, а черты лица слегка огрубели. Она посмотрела на меня и спросила:
– Ты считаешь меня непривлекательной?
– Хм-м… – протянул я и огляделся в поисках поддержки.
– По-моему, ты по-прежнему очень мила, – сказала Дандильон.

Предыдущая страница 20 Следующая страница


21 Мартин Скотт

– Прекрасные черты сильного лица, – заметила Тирини.
– А я нахожу вас очень красивой… – выпалил юный Равений и тут же умолк, увидев, что все повернули голову в его сторону. Он покраснел и, смешавшись, добавил: – Для вражеской чародейки, я хотел сказать…
– Пусть даже и так, – сказал я, – но ты, наверное, догадываешься, почему рассердился капитан.
– Капитан оказался весьма милым спутником, – ответила оркская колдунья. – И благодаря любезному капитану мое пребывание в этом городе стало более сносным, чем могло бы быть в иных обстоятельствах. Но хватит об этом. Лисутарида, ты меня глубоко разочаровала. Твое магическое искусство оказалось не столь высоким, как меня уверяли. А вы, заместитель консула Цицерий, – просто глупец. Что же касается тебя… – она посмотрела на Хорма Мертвеца, – …то твоя жизнь ничего не будет стоить, когда принц Амраг узнает, что ты был готов рискнуть «Творцом бурь» ради женщины.
Хорм мгновенно метнул в нее заклятие, но Дизиз легонько взмахнула рукой, и Мертвец, полетев спиной вперед, врезался в стену. Ничто не могло лучше продемонстрировать ее мощь, чем та легкость, с которой она разделалась с Хормом. Оставалось лишь надеяться, что у Лисутариды сыщется какой-нибудь план, чтобы справиться с колдуньей. У меня такого плана определенно не имелось.
Дизиз щелкнула пальцами, и «Творец бурь», выскользнув из мантии Хорма, приплыл к ней в руки. Колдунья несколько секунд рассматривала талисман, затем перевела взгляд на Цицерия.
– Возможно, я была чрезмерно резка, назвав вас глупцом. Ведь как бы то ни было, намерения у вас были благие, и вы делали то, что в каждый данный момент казалось вам наилучшим. Вы направили войска и чародеев на юг города охранять портовые укрепления. Но, как вы теперь видите, это была роковая ошибка.
– Что вы хотите этим сказать? – спросил Цицерий.
– Я хочу сказать, что вы делали именно то, что вас вынуждали делать мы. Я сеяла в Турае панику и подозрение. Я распускала слухи об оркском вторжении и создавала фантомы, которых видели рядом с гаванью. Я также пустила слух об оркском флоте вблизи берегов Турая. Для того, чтобы усилить панику, я впустила в город убийц. Одним словом, я вынудила вас направить главные силы обороны к южным стенам, ослабив тем самым защиту других участков городских укреплений. У вашей Гильдии чародеев не хватит сил на оборону города.
Дизиз снова взглянула на «Творца бурь» и совершенно неуместно затянула песню. Она пела куплет из самой знаменитой песни Мулифи «Люби меня всю зиму». Пение было лишено тех эмоций, которые она демонстрировала во время своих выступлений. Напротив, она выводила мелодию ровно и почти заунывно. Все заинтригованно уставились на колдунью. Если в вашей среде оказывается самый могущественный колдун врага, то музыкальное соло – последнее, что от него можно ожидать.
Мулифи закончила куплет и, взглянув на Лисутариду, сказала:
– После прибытия в город я каждый день пела эту песню. В ее основу положено древнее эльфское заклинание. Чтобы ввести в заблуждение врагов и добиться их погибели, я вплетала в его ткань свои заклятия. И вот теперь все закончено.
– Что закончено?
Дизиз положила «Творца бурь» в свою элегантную маленькую сумочку.
– Вам известно, что эта таверна стоит на линии дракона? – спросила она.
– Да, – ответила Лисутарида.
– Линия проходит через весь город к северным воротам. К тому месту, где река вступает в пределы Турая. Я направила всю силу «Творца бурь» вдоль линии дракона. Примерно через тридцать секунд по реке помчится гигант–ский вал неслыханной мощи, который разрушит стены и смоет ворота. Как только это произойдет, армия лорда Резаза ворвется в Турай.
– Резаза около Турая нет! – вскричал Кораний.
– Ты заблуждаешься. Лорд и его армия готовы войти в город через пролом в северной части стены.
В этот миг Лисутарида еще раз попыталась метнуть в Дизиз огненное заклинание, и в очередной раз колдунья небрежно отвела удар.
– Ваша магия против меня бессильна, но армии лорда Резаза она может причинить вред. Поэтому для принца Амрага будет лучше, если вас всех не окажется поблизости.
С этими словами Дизиз Невидимая вытянула перед собой обе руки и выкрикнула коротенькую фразу. Прогремел взрыв невиданной силы. Взрыв отбросил меня к стене, и я мгновенно потерял сознание.

Глава двадцать третья

К огда я очнулся, вокруг меня царила кромешная тьма, а мой разум был изрядно помутнен. Это было не то помутнение, которое возникает после чрезмерного увлечения прекрасным пивом Гурда, когда вы приходите в себя на полу и интересуетесь, какой сегодня день. Это было помутнение, заставлявшее спрашивать, кто ты такой и как тебя зовут.
Я поднялся на ноги и тупо огляделся по сторонам. Вокруг меня стояли стулья и столы. На столах находились недопитые рюмки и кружки, на полу разбросаны карты. В помещении, кроме меня, никого не было. Огонь в очаге едва теплился. Я по-прежнему пребывал в смятении. Все, что меня окружало, не имело никакого смысла. Я почувствовал, что горло у меня пересохло. Столы были уставлены самыми разными напитками, но мое внимание привлекла бутылка, стоявшая на столе, на котором, по-видимому, недавно играли в карты. Я поднял бутылку и взглянул на этикетку. «Аббатский темный эль». Весьма странное название для пива. Я поднес бутылку к губам и разом ее опустошил.
И в тот же миг все встало на свои места. «Аббатский темный» вернул мне память. Я – Фракс, частный детектив, играющий в данный момент в карты с Хормом Мерт–вецом и некоторыми другими. Все оставалось как и было, если не считать того, что Хорм Мертвец и «некоторые другие» куда-то подевались. Последнее, что я запомнил, была творящая заклятие Дизиз. Полагаю, это было мощное заклинание Тотальной Заморочки. Или его модифицированная версия. Заклинание было настолько сильным, что я потерял сознание, несмотря на защитный амулет из Пурпурной ткани эльфов. Интересно, как же оно в таком случае подействовало на всех остальных? Видимо, очень сильно. Об этом говорила куча денег на столе. Надо впасть в тотальную заморочку, чтобы оставить лежать деньги на всеобщее обозрение.
Мои карты все еще валялись на столе. Я перевернул их лицом вверх. Семерка, восьмерка, епископ, дама и король. Все черные. Я перевернул карты Хорма Мертвеца и увидел, что у него четыре дракона. Комбинация более сильная, чем моя. Он стал бы победителем. Но формально игра не была закончена, так как мы оба не успели объявить наши карты. Однако поскольку он покинул игру, а я остался на месте, победителем следовало считать Фракса – первую спицу в колеснице, когда речь идет об игре в рэк. Я смешал карты и сгреб все деньги в сумку.
Пройдя через бар, я осмотрел находящиеся за ним комнаты. Комната Гурда была пуста. Никаких следов старого варвара или Танроз. Я проверил кладовые. Все они также оказались пустыми. Я взлетел по лестнице на второй этаж. У меня было ощущение, что произошло нечто из рук вон выходящее, но что именно, сказать я не мог. Мой кабинет был пуст. Спальня тоже. Мне показалось, что на улице стоит страшный шум. Я забежал в комнату Макри и увидел, что моя подруга лежит, истекая потом, на полу, а рядом с ней валяется потерявшая сознание Лисутарида. Я опустился на колени, Макри чуть приоткрыла глаза.
– Ты в заморочке? – спросил я.
– По сравнению с тобой – нисколько, – ответила она. – Что случилось?
– Дизиз. Вражеская колдунья. Там внизу. Сразила всех мощнейшим заклятием.
– Я слышала взрыв, – прошептала Макри. – Когда я нашла Лисутариду, она бесцельно брела по коридору. Я перетащила ее сюда.
– Ты еще кого-нибудь видела?
Макри покачала головой.
Шум на улице усилился.
– Что там происходит?
– Думаю, что город захватили орки.
– Что?
Макри попыталась сесть, но потерпела полный провал. Она была очень слаба, а перетаскивание Лисутариды из коридора в комнату лишило ее последних сил. Я велел ей ждать, а сам отправился на рекогносцировку, чтобы попытаться узнать, что происходит за стенами таверны. Я прошел по коридору и засунулся в крохотный закуток, где начиналась ведущая на крышу лестница. Поскольку последний раз мне приходилось заниматься этим очень давно, подъем показался страшно тяжелым. К тому времени, когда я, пыхтя, выбрался на крышу, шум на улице стал оглушающим. Пребывающие в состоянии паники и полной растерянности люди издавали нечленораздельные вопли. Я посмотрел на север. Над городом кружили драконы, а над тем местом, где стоял дворец, клубился густой дым, сквозь который мелькали отблески пламени. Резаз Мясник захватил город, и обыватели разбегались куда глаза глядят. Спустившись вниз, я двинулся в свой кабинет. Я накинул на плечи плащ волшебного подогрева, взял меч, волшебный освещальник и книгу заклинаний. Затем положил в сумку бутылку «Эксклюзивного», мешочек фазиса и присланный Лисутаридой большой оковалок оленины. Груз оказался тяжелым, но все же не таким, каким должен бы быть багаж человека, прожившего в городе почти всю свою жизнь.
Теперь мне предстояло доставить себя, Макри и Лисутариду в безопасное место. Меня беспокоил Гурд, но поблизости его не оказалось, а пуститься на поиски не было никакой возможности. Вполне возможно, что его увела Танроз. Или он сам, пребывая в состоянии тотальной заморочки, бесцельно побрел по улице и пал жертвой орков.
Вернувшись в комнату Макри, я спросил, может ли она держаться на ногах. Она печально покачала головой.
– Орки захватили город, – сказал я. – Нам надо уходить.
– Орки? В городе? – пробормотала она. – Мы должны сражаться.
Макри попробовала встать на ноги, но попытка оказалась тщетной.
Я рывком поднял ее с пола.
– Мои мечи, – прошептала она.
Я взял ее мечи, ее любимую боевую секиру и, взвалив Макри на плечо, направился вниз, в глубину здания. Фура, по счастью, оказалась в конюшне. Все, видимо, пребывали в таком замешательстве, что не догадались ею воспользоваться. Я свалил Макри в фуру и побежал наверх. Я представления не имел, каким временем располагаю. Орки зачищали город. Если сопротивление полностью прекратилось, то они, видимо, очень скоро окажутся в округе Двенадцати морей. Взяв на руки Лисутариду, я снес ее вниз, бросил в фуру и принялся запрягать лошадь.
Выехав на улицу Совершенства, я стал свидетелем страшной паники. Люди беспорядочно носились в разные стороны, крича, что орки уже здесь и истребляют всех подряд. Последнее заявление вполне могло соответствовать действительности. Но я встречал орков много раз и до сих пор истреблен не был. Поэтому у меня не было ни малейшего намерения заранее поднимать лапки кверху. Я погнал лошадь сквозь толпу беглецов, устремившихся в отчаянной попытке спастись на юг в гавань.
У меня не было и мысли о том, чтобы остановиться и принять бой. Драконы над дворцом и войско лорда Резаза в городе означало, что войну мы уже проиграли, и я вовсе не стремился бессмысленно расстаться с жизнью на грязных улочках округа Двенадцати морей. Я гнал лошадь вперед.
Макри, выйдя из ступора, поинтересовалась:
– Что происходит?
– Мы покидаем Турай.
– Почему?
– Думаю, что сейчас самое время начать новую жизнь.
Макри открыла было рот, чтобы выразить негодование, но силы оставили ее, и она снова погрузилась в беспамятство. Когда толпа окончательно блокировала фуру, мне пришлось остановиться. Я отчаянно крутил головой в поисках выхода, но такового, по-видимому, не имелось. Если сейчас здесь появятся орки, нам конец.
Лисутарида и Макри пребывали в таком состоянии, что помочь мне ничем не могли.
В этот миг над нашими головами пролетел дракон, а на улице Совершенства появился отряд орков, гоня перед собой толпу ошалевших от ужаса людей. Охваченные паникой люди ныряли рыбкой в окна домов и карабкались на стены. Словом, делали все, чтобы спастись. Я даже подумал, не стоит ли взяться за меч и достойно встретить орков. В таком случае, прежде чем умереть, я смогу прикончить тройку врагов с помощью меча и еще четверых посредством заклинания. Соотношение, прямо скажем, не очень плохое. Но в этот момент я заметил узкий проход, который показался мне знакомым. В этом проулке мне однажды довелось выбираться из канализационной системы. В проходе на некотором расстоянии от улицы Совершенства находился люк. Я захватил Макри одной рукой, Лисутариду другой и вывалил милых дам через край фуры. По счастью, ни одна из них не страдала избытком веса – иначе мне бы это не удалось. Когда я добрался до люка, орки были в каких-то пятидесяти ярдах. Я отодвинул крышку, столкнул Макри и Лисутариду вниз в канализационный коллектор, спустился в люк и задвинул крышку над головой. После этого я с максимальной для меня скоростью спустился по лестнице. Торопиться надо было хотя бы потому, что уровень жидкости в коллекторе стоял довольно высоко; Макри и Лисутарида могли запросто утонуть.
Глубина жижи в коллекторе составляла несколько футов. Макри пыталась держаться на ногах, в то время как Лисутарида плавала лицом вниз. Попросив бога, чтобы тот не позволил мне угробить ведущего мага города-государства Турай, я вытянул Властительницу Небес из неприятно пахнущей жидкости.
– Что ты делаешь? – прохрипела Макри несколько более оживленно, чем до этого. Вероятно, пребывание в канализационных водах содействовало улучшению ее здоровья.
– Спасаюсь. Орки – над нашими головами. Ты можешь идти?
Макри кивнула и тут же рухнула в вонючую жижу.
– Я серьезно спрашиваю, – сказал я, придавая ей вертикальное положение. – Ты способна передвигаться?
– Я крепка, как никогда, – выдавила она и снова рухнула в воду.
На какой-то миг я пожалел, что не остался наверху и не вступил в смертельный бой с орками. Но слабина мгновенно прошла, и я, подхватив Макри и Лисутариду, потащил их по сточной канаве. Мне приходилось бывать здесь прежде. Тогда по канализационной системе за мной гнался Гликсий Драконоборец – будь проклято имя его. Интересно, подумал я, имеет ли Гликсий какое-либо отношение к появлению Дизиз Невидимой в «Секире мщения». Я был готов обвинить его во всех смертных грехах.
Волшебный освещальник позволял выбирать путь, но продвигались мы страшно медленно. Когда я был здесь в прошлый раз, смертельную опасность представлял для меня не только Гликсий. В канализационном коллекторе мне повстречался аллигатор. Будь прокляты все эти сточные канавы! Будь прокляты Макри и Лисутарида за то, что у них нет сил идти! Если вдруг появится аллигатор, я скормлю ему обеих женщин, а сам спасусь.
Мне показалось, что прошло несколько часов, прежде чем Лисутарида захрипела, открыла глаза и пробормотала:
– Что происходит?
– Ты стала жертвой заклинания Тотальной Заморочки, а город захватили орки. В данный момент мы пытаемся уйти через канализационную систему.
– Мы должны сражаться! – вскричала Властительница Небес.
– Слишком поздно.
– Мы не можем бежать!
– Ты помнишь хоть какое-нибудь заклинание?
Лисутарида тупо на меня посмотрела и переспросила:
– Заклинание?..
– Ну да. Это то, с помощью чего творят магию.
Лисутарида задумалась и после довольно продолжительной паузы сказала:
– Ах да. Заклинания… Нет, не помню.
– В таком случае нам лучше продолжить путь. Мы находимся недалеко от выхода коллектора в море. Если повезет, то мы окажемся довольно далеко от орков. Вряд ли они этой ночью займутся зачисткой побережья.
После того как Лисутарида пришла в сознание, наше продвижение ускорилось. Я шагал, перекинув Макри через плечо. Даже в бессознательном состоянии моя подруга не выпускала из рук сумки с двумя мечами и боевой секирой. Что же, по крайней мере никто не мог сказать, что она покидает Турай с пустыми руками.
Когда мы вышли к морю, на всем побережье ближе к городу то и дело мелькали яркие вспышки. Некоторые чародеи в районе гавани все еще продолжали сопротивление, а от причалов отваливали последние набитые беженцами суда. Те, кто не смог попасть на борт, разбегались в холодной зимней ночи кто куда. Некоторые не разбирая дороги, перепрыгивая со скалы на скалу, направлялись в сторону моря. Над городом клубился дым, во многих местах ярко полыхало пламя. Впрочем, я не думал, что орки целиком сожгут Турай. Скорее всего они используют его как базу, где на зимних квартирах станут собираться их новые армии.
Мы находились далеко от порта, и о том, чтобы проникнуть на какое-нибудь судно, не могло быть и речи. Я не видел иного выхода, кроме как продолжать путь.
– Очень плохо, – сказала Лисутарида. – Я страшно слаба.
Последствия затянувшейся болезни и заклинание Дизиз отняли у волшебницы все силы.
Макри пришла в себя и соскользнула с моего плеча.
– А вон там в море – пустая лодка, – сказала она.
Мы с Лисутаридой не видели никакой лодки.
– Я вижу, – стояла на своем Макри. – Я зорка, как эльф. – Она подняла на меня глаза и добавила с несчастным видом: – У меня ведь зимняя хворь, правда?
– Ты выздоровеешь, – утешил я ее. – Лисутарида, не могла бы ты привести лодку сюда?
– Я не могу вспомнить ни одного заклинания, – покачала головой Властительница Небес.
Я извлек из мешка свой потрепанный и давным-давно устаревший справочник заклятий. Большинством из них я не умел пользоваться и в лучшие времена. Может быть, главе Гильдии чародеев удастся извлечь отсюда какую-нибудь пользу? Я протянул книгу Лисутариде, та взглянула на первую страницу и сказала безнадежным тоном:
– Я не умею читать.
Мое терпение лопнуло окончательно.
– Неужели ты не можешь чуть-чуть постараться?! – взорвался я. – Я только что ценой страшных усилий вытащил тебя через канализацию к морю, а ты даже не пытаешься припомнить простенького заклятия! На, получи.
Я достал из сумки немного фазиса. Он по-прежнему оставался зеленым и свежим. Взгляд Лисутариды стал немного живее, она с необыкновенной ловкостью соорудила самокрутку, машинально произнесла нужное слово, и фазис мгновенно задымился. Властительница Небес глубоко затянулась и сказала:
– Ах да, конечно. Я – волшебница и умею творить заклинания. Дай-ка мне еще разок взглянуть на эту книгу.
Я освещал книгу заклинаний, а Властительница Небес просматривала страницу за страницей. Я прикрывал волшебный освещальник рукой сверху, а то какой-нибудь заблудший дракон, заметив свет, мог запросто послать струю пламени в несчастных стоящих у кромки воды беженцев.
Лисутарида захлопнула книгу и произнесла несколько слов заклинания Принудительного привода.
– Лодка на подходе, – сказала она.
– Отлично. Дракон тоже.
Над городскими стенами возник лениво хлопающий кожистыми крыльями дракон. Чудовище направлялось в нашу сторону. В поле зрения появилось небольшое суденышко. Это была рыболовецкая одномачтовая лодка, оснащенная единственным парусом. Я снова закинул Макри на плечо и зашлепал по воде навстречу лодке. Бросив Макри через борт, я вскарабкался на это, с позволения сказать, плавающее средство. Лисутарида не смогла самостоятельно перебраться через борт, и я помог ей это сделать.
– Используй заклинание! – крикнул я. – Уводи нас отсюда скорее!
Лисутарида щелкнула пальцами, и лодка начала дрейфовать в открытое море. Дракон повернул морду в нашу сторону, но преследовать не стал. Эти зверюги не любят летать над водой.
Лисутарида улеглась на палубу и прошептала:
– Еще фазиса… Я хочу фазиса.
Я вручил волшебнице свой кисет, и она скатала себе еще одну палочку.
– Когда ко мне вернутся силы, – мрачно произнесла она, – я вернусь и погоню орков до самых гор.
Я посмотрел в сторону берега. Не исключено, что я вернусь вместе с ней гнать орков. С другой стороны, я могу двигаться все дальше на запад, чтобы посмотреть, нет ли где спроса на детективов-волшебников. Этот вариант казался мне не самым плохим, учитывая то, что случилось с Тураем за последнее время.
Под действием остатков зимней хвори, заклятия Дизиз и двойной дозы фазиса величайшая волшебница всего западного мира снова оказалась в полном отпаде. Я отнес Макри и Лисутариду в крошечную каюту, накрыл их плащами и, вернувшись на палубу, взглянул в сторону Турая. Над дворцом по-прежнему поднимались клубы дыма, а в небе продолжали кружить драконы. Лодку несло течением, и я спрашивал себя: увижу ли когда-нибудь снова этот город?

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава первая (Страница 1)
    • Глава вторая (Страница 1)
    • Глава третья (Страница 1)
    • Глава четвертая (Страница 2)
    • Глава пятая (Страница 3)
    • Глава шестая (Страница 4)
    • Глава седьмая (Страница 5)
    • Глава восьмая (Страница 6)
    • Глава девятая (Страница 7)
    • Глава десятая (Страница 8)
    • Глава одиннадцатая (Страница 9)
    • Глава двенадцатая (Страница 11)
    • Глава тринадцатая (Страница 13)
    • Глава четырнадцатая (Страница 14)
    • Глава пятнадцатая (Страница 14)
    • Глава шестнадцатая (Страница 15)
    • Глава семнадцатая (Страница 16)
    • Глава восемнадцатая (Страница 17)
    • Глава девятнадцатая (Страница 18)
    • Глава двадцатая (Страница 18)
    • Глава двадцать первая (Страница 19)
    • Глава двадцать вторая (Страница 20)
    • Глава двадцать третья (Страница 21)


Мартин Скотт

Фракс в осаде

Цикл: "Фракс" - 8

 Читать книгу

Аннотация

Фракс, как обычно, сидит без гроша – и это в преддверии легендарной Большой Карточной Игры, в которой он просто обязан участвовать!

Нужны деньги… а где их взять?

Может, следует принять заказ от поварихи из таверны, энергично разыскивающей древние пиратские сокровища?

Может, лучше по собственному почину попытаться найти могущественный магический артефакт, от которого зависит исход войны с орками?

А может – чем демоны не шутят! – стоит взяться за оба дела разом?!

Создание книги: Felis (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Мартин Скотт - Биография

Мартин Скотт

На основную страницу

Биография

Страна: Великобритания
Родился: 1959
Настоящее имя: Мартин Миллар (Martin Millar)
Биография:

Я приехал из Глазго, что в Шотландии. Мне не довелось прожить там долгое время. Мой отец работал на сигаретной фабрике, а мать была помощником продавца в магазине. После школы я не учился ни в каких университетах.
Приехав в Лондон, я сменил множество профессий, последней из них стала работа клерком в муниципальном совете. Перестал работать только когда стали публиковаться мои книги и я стал профессиональным писателем. Около 20 лет я прожил в Южном Лондоне, причем прожил так, как мне нравится, абсолютно свободно. Я мог прыгать по квартире в нижнем белье и пить пиво, совсем как Гомер Симпсон, мой образец для подражания.
Большую часть времени я провожу за компьютером, иногда отвлекаясь на игру на флейте, просмотры американских телеканалов, или чтение древней истории. Особенно сильно я жалею Аристотеля и Аристофана. Было бы здорово жить в Древних Афинах, правда, есть один минус — у них не было футбола, а я большой футбольный болельщик. В дни моей юности, живя в Глазго, я, естественно, болел за шотландский «Селтик», однако теперь моя любимая команда — Лондонский «Арсенал».
Разменяв некоторое время назад пятый десяток, я наконец-то перестал считать каждый шиллинг. На некоторых фотографиях я безобразно хорошо выгляжу, однако в реальной жизни, как мне кажется, больше измучен заботами. Кроме того, мои волосы становятся тонкими. Я совсем не повар, и мои силы поддерживают только готовые вегетарианские обеды.
Занимаюсь китайской дыхательной гимнастикой и медитирую, размышляю и тренируюсь, борясь с разрушительным действием времени и курения.
Я совершенно ничего не знаю о современной литературе и искусстве. Мои любимые культурные явления — новая история Рима и собрание видео о Buffy. Я верю в Бога, но не считаю нужным ставить Об этом в известность церковь. И ещё очень люблю свой веб-сайт.
© Мартин Миллар
Официальный сайт: martinmillar.com
Награды и премии: World Fantasy Award, 2000 // Роман (Novel) —> Фракс-ловкач / Thraxas (1999)