Мартин Скотт - Фракс и монахи воины

1 Мартин Скотт

ГЛАВА 1

Макри появилась в "Секире мщения" с мечом на поясе и с конспектами по философии в руках. По её шее сбегали струйки пота.
- Жара покруче, чем в оркской преисподней, - пожаловалась она.
Я лишь согласно промычал в ответ, на большее просто не осталось энергии. В помещении стоит жара и впрямь не меньшая, чем в аду у орков, и сил мне хватает только на то, чтобы донести кружку пива до рта.
У Макри вот-вот должна начаться её смена. Она вылезла из мужской туники, которую обычно носит, когда выходит на улицу, швырнула её за стойку и плеснула себе на шею и лицо водой из кувшина. Вода заструилась по миниатюрному кольчужному бикини - наряду, который позволяет всем желающим любоваться её формами и гарантирует Макри приличные чаевые от докеров, солдат, наемников-варваров и прочих представителей низших слоев общества, которые заходят выпить в таверну.
Макри живет в маленькой комнате на втором этаже. Я тоже обитаю на втором этаже, но в другом конце коридора. Зовут меня Фракс, и когда на улице не стоит испепеляющая жара и нормальный человек способен хоть как-то перемещаться, я зарабатываю себе на жизнь ремеслом частного детектива.
"Лучший частный детектив-волшебник в городе Турае" - извещает надпись на дверях моего жилища, выходящих на улицу. Так уж и быть, признаюсь: мои магические способности несколько захирели и продолжают хиреть, но ежели я и не могу творить первоклассное волшебство, как некоторые придворные маги, то пару-тройку заклинаний все-таки помню. Кроме того, у меня очень обострены все чувства, как всегда бывает у людей, постигших искусство магии. Но и это ещё не все. Проводя расследование, я действую всегда весьма решительно. И стало быть, надпись на дверях более или менее соответствует истине. А о том, что за свои услуги я взимаю мизерную плату, лучше вообще помолчать. Об этом и так все знают. Не могу сказать, что после того, как я потерял работу во дворце, жизнь стала для меня сахаром.
Я лениво шевелю лапой, демонстрируя Гурду, что желаю ещё пива. Если вам это ещё не известно, скажу: Гурд - стареющий наемник-варвар из северных краев, хозяин таверны "Секира мщения".
- Значит, никакого желания поработать? - интересуется Макри.
Я отмахиваюсь от её глупостей слабым движением руки, но до объяснения все же снисхожу:
- Я на плаву ещё с прошлого дела. Гонорар был что надо.
Шесть недель назад я помог претору Цицерию, а претор, надо сказать, - весьма важная шишка в нашем городе. Куда как более важная, чем сенатор. А сейчас Цицерий сделался совсем уж важным: у нас недавно выбирали заместителя консула, и он победил на выборах. И теперь Цицерий второй по рангу государственный чиновник после консула Калия. А консул Калий, как вам известно, подчиняется только королю.
- Да, - задумчиво протянул я, поднимая со стола кружку, - старик Цицерий, надо отдать ему должное, оказался весьма щедрым клиентом. Впрочем, по-другому и быть не могло. Он ни в жизнь не выиграл бы выборы, не спаси я его репутацию.
Макри насмешливо фыркнула. Она вообще частенько фыркает в ответ на мои слова, но я не возражаю. Во-первых, она одна из немногих моих друзей в городе-государстве Турай, а во-вторых, она помогает мне в работе. Не в самом расследовании, конечно. Макри незаменима в схватках. Наш нищий портовый округ Двенадцати морей - рай для преступников, и его обитателям не слишком нравится, когда кто-то вдруг начинает расследовать их деятельность. Когда я веду дело, я почти уверен в том, что на каком-то этапе мне непременно придется пустить в ход меч. Не скажу, чтобы это меня сильно беспокоило. С мечом я обращаюсь весьма недурственно. Что же касается Макри, то она, как известно, бежала из оркского лагеря гладиаторов и являет собой самую смертельно опасную фехтовальщицу из всех, кто когда-либо топтал землю. Я вовсе не преувеличиваю. Ей всего двадцать один, и она работает за стойкой бара, чтобы добыть хлеб насущный и оплатить учебу в колледже, но вложите ей в одну руку меч, а в другую боевую секиру, постройте перед ней ряд врагов - и вы увидите, что количество жмуриков превзойдет все ваши ожидания.
Семь лет она участвовала в гладиаторских боях, развлекая орков. В результате этих постоянных упражнений её боевое искусство достигло совершенства. Так же сильно выросла и её ненависть к оркам. Ненависть эта усугубляется тем, что в жилах Макри есть примесь оркской крови, что порой делает её жизнь совершенно невыносимой. Есть в ней и кровь эльфов. Вообще-то Макри - весьма странный гибрид, она настолько необычна, что ей частенько приходится выслушивать оскорбления. Однако когда она подает выпивку, а её длинные черные волосы ниспадают на бронзовые плечи, когда звенья её крошечного кольчужного бикини, открывающего все прелести, мелодично позвякивают, пьяницы забывают о своих расовых предрассудках.
- Ты жиреешь, - заметила Макри.
Я самодовольно огладил обширное брюхо.
- Пусть себе, - с ухмылкой сказал Гурд, протягивая мне очередную высокую кружку. - Фракс не терпит работать в жару. Помню, во время Оркских войн мы не могли заставить его как следует драться, когда светило солнце.
Я игнорировал эту лживую попытку бросить тень на мою репутацию. Должен сказать, что во время Оркских войн я сражался как проклятый. Пусть себе издевается. А отдых я вполне заслужил. В прошлом году в это время я, помнится, гонялся в порту за безумным гибридом человека и орка, который уже прикончил восьмерых и едва не сделал меня девятым. Теперь же, сорвав у Цицерия жирный куш, я могу забыть о работе до конца испепеляющего летнего зноя. Одним словом, я счастлив, как эльф на дереве.
- Еще кружечку, Гурд, если тебя это не затруднит, - попросил я.
Гурду примерно пятьдесят. У него обветренное лицо и длинные седые волосы. Но мышцы его с возрастом не ослабли. Его бицепсы выпирают холмами, когда он разливает пиво и разносит кружки посетителям.
- У тебя нет искушения заняться вот этим? - поинтересовался он, показывая на заметку, помещенную в "Достославной и правдивой хронике всех мировых событий" - тощей и скверно напечатанной газетенке, специализирующейся на многочисленных скандалах и преступлениях, захлестнувших Турай.
Я бросил взгляд на заметку:
- Смерть волшебника? Нет. Как-нибудь без этого проживу. Тем более что волшебником он был никудышным.
"Хроника" сообщает, что указанный волшебник по имени Талий Зеленоглазый был обнаружен мертвым в своем доме в округе Тамлин. Власти выдвинули версию, что он был отравлен, и арестовали всю прислугу. Я помню Талия ещё с той поры, когда служил во дворце. Какой-либо существенной роли при дворе он тогда не играл и серьезной магией не увлекался, занимаясь в основном составлением гороскопов для молодых аристократов. Но это вовсе не означает, что его смерть будет воспринята легко. В последнее время профессия мага в городе-государстве Турай стала делом весьма опасным. Только за последний месяц были убиты Тас Восточная Зарница и Мирий Орла Оседлавший. Оба они были связаны с делом, которым я занимался. Поскольку волшебники весьма полезны в малых государствах, к которым принадлежит Турай, и количество их ограниченно, думаю, что Служба общественной охраны вплотную займется расследованием этого убийства. Ну и пусть себе занимается. Если старина Талий довел своих слуг до того, что те решили его отравить, значит, он получил по заслугам. Эти придворные маги разложились вконец. Большая их часть пристрастилась к "диву" и стала наркоманами. Другие - алкоголиками.
- Нацеди-ка мне ещё пивка, Гурд, - попросил я и снова заглянул в "Хронику". Речь там в основном шла о преступлениях. Впрочем, этого добра в Турае более чем достаточно. Какого-то претора привлекают к суду за контрабанду "дива"; фургон золота, добытого на серверных рудниках, пропал на пути в королевскую сокровищницу; а жилище симнийского посла ограбили.
Я отбросил листок в сторону. Пусть со всем этим разбирается Служба общественной охраны. Им за это деньги платят.
Дверь с грохотом распахнулась, и в таверне появились два незнакомых типа. Бойцы, но не обычные наемники, которые забегают к нам выпить перед тем, как встать под знамена нашего короля. Они приблизились к стойке бара и потребовали пива. Гурд налил им по кружке, и незнакомцы направились к свободному столу, чтобы передохнуть от жары.
Тот из них, что повыше - крутого вида парень с короткой стрижкой и обветренным лицом, - проходя мимо моего столика, замедлил шаги. А потом и вовсе остановился и уставился на меня. Я бросил на него небрежный взгляд. И тут же его узнал. Оставалось только надеяться, что он меня не узнает и тем самым облегчит мне жизнь. Тем не менее моя ладонь под столом машинально опустилась на рукоятку меча.
- Фракс, - произнес он таким тоном, словно плюнул мне в лицо.
- Мы разве знакомы? - вежливо поинтересовался я.
- Тебе, будь ты проклят, прекрасно известно, что мы знакомы! - рявкнул он. - Я из-за тебя пять лет провел на каторжной галере.
- Из-за меня? - удивился я. - Разве я заставил тебя грабить посла Страны эльфов?
Помнится, я тогда собрал достаточно улик, чтобы отправить его на галеры.
Он молниеносно обнажил меч. Приятель последовал его примеру, и, не вступая в дальнейшую дискуссию, оба бросились на меня.
Я мгновенно вскочил со стула. Да, мне сорок три года, да, у меня большое брюхо, но если надо, и я могу двигаться быстро. Юнец нанес мне рубящий удар, который я парировал, и тут же, сделав выпад, пронзил ему грудь. Из раны забила кровь, юнец начал крутиться на месте. Тогда я обратил свой взор на второго противника. Увы - слишком поздно! Второй противник уже валялся на полу, не подавая никаких признаков жизни. Не успел я расправиться с первым врагом, как Макри выхватила припрятанный меч, перепрыгнула через стойку бара, включилась в схватку и уложила второго.
- Спасибо, Макри, - улыбнулся я.
Рядом со мной возник Гурд с боевой секирой в руках. Старик, судя по виду, был страшно разочарован тем, что ему никого не досталось.
- Эх, утратил былую стремительность, - горестно пробормотал он.
- А что случилось? - спросила Макри.
- Они ограбили эльфийского посла при императорском дворе. Увели его деньги, когда он валялся пьяным в каком-то борделе в округе Кушни. Общественная охрана их тогда найти не смогла, а я сумел. Это случилось лет пять тому назад. Думаю, они совсем недавно вернулись с каторжных галер.
И вот оба уже мертвы. Каждый раз, когда я отправляю преступников на галеры, они клянутся меня достать, но почему-то никогда своих угроз не выполняют. На сей раз мне просто не повезло, и я оказался на их пути. А может быть, это им не повезло. Не знаю.
По привычке я быстро обыскал тела, и как всегда - без всяких результатов. Никаких улик, указывающих на их связь с городскими преступными груп - пировками. Скорее всего они пока просто наслаждались воздухом свободы. Мне не хотелось их убивать, хотя, если честно, их смерть меня не сильно озаботила. Если бы им снова пришлось предстать перед судом, их так или иначе приговорили бы к смерти. У одного из них на шее висел кошель, который оказался пустым. Так что до очередного грабежа оставалось совсем немного.
Кровь растекалась по полу.
- Я все приберу, - сказала Макри, убирая меч в потайное место, где ему предстояло некоторое время покоиться рядом с её боевой секирой и метательными звездочками. Макри обожает оружие.
Вытирая шваброй пол, она наклонилась, чтобы поднять брошенный мною кошель.
- Прекрасная вышивка. Мне как раз нужен новый, - сказала Макри и повесила кошель себе на шею.
Семь лет пребывания в лагере гладиаторов привили Макри иммунитет к зрелищу смерти. Она не испытывает никаких угрызений совести, вешая на шею кошель покойника. Тем более что кошель украшен прекрасной вышивкой.
Мы с Гурдом тем временем выволокли тела на улицу. Наше занятие не привлекло ничьего внимания. Трупы в округе Двенадцати морей - явление отнюдь не редкое. Большинство жителей нашего округа слишком заняты добычей пропитания, чтобы замечать вокруг себя жмуриков.
Я схватил за шиворот пробегавшего мимо мальчишку, сунул ему в руку медяк и попросил сообщить о случившемся в Службу общественной охраны. Их это событие тоже не очень взволнует, но, поскольку я лицензированный частный детектив, мне полезно иногда выступать на стороне закона.
Вернувшись в таверну, я увидел, что Макри закончила мыть пол и уже полирует стойку бара. Я заказал себе ещё кружечку и уселся, чтобы передохнуть. Жара усиливалась с каждой минутой. Таверна постепенно начинала заполняться. Недавно по городу прокатилась волна мятежей, и сейчас на улицах полным ходом идут восстановительные работы, но разрушения все ещё сильно заметны. Наступил обеденный перерыв, зал заполнили рабочие, желающие перекусить и освежиться после проведенной на строительных лесах утренней смены. Дела у Гурда идут прекрасно. Бизнес Танроз, которая готовит и продает пищу, тоже процветает. Она превосходная стряпуха! Я взял у неё здоровенный пирог с олениной. Поскольку от последнего дела у меня осталась куча денег, я дал себе клятву не заниматься делами до конца обжигающе горячего лета. Увы, утренняя свалка, кажется, слишком сильно смахивала на работу.
- Чем занимался посол эльфов в борделе? - несколько позже поинтересовалась Макри. - И при этом упившись до бесчувствия.
- Наслаждался жизнью. После этого позора властелин эльфов отозвал его на Южные острова, а здесь, в городе, король постарался замять скандал, поскольку наш монарх больше всего на свете боится испортить отношения с эльфами.
Я заказал пиво и спросил, нельзя ли получить ещё один пирог с олениной. Незапланированная активность имеет тенденцию пробуждать у меня аппетит.
- Интересно, есть ли такие действия, которые твой аппетит не пробуждают? - с ухмылкой поинтересовалась Макри, продолжая убирать со столов.

ГЛАВА 2

Покончив со вторым пирогом, я запасся выпечкой, которая, надо сказать, у Танроз тоже получается великолепно, взял пару пива и отправился к себе наверх.
- Ты слишком много пьешь, - сказала мне вслед Танроз.
- Надо же мне иметь хоть какое-нибудь хобби, после того как меня бросила жена!
- Должна заметить, что это хобби появилось у тебя задолго до её ухода.
Не могу отрицать справедливость этого замечания.
В "Секире мщения" у меня две комнаты. В одной из них я сплю, в другой работаю. В рабочей комнате имеется дверь, которая выходит на лестницу, спускающуюся прямо на улицу. Благодаря этому клиенты могут заходить ко мне, минуя таверну. У меня было серьезное намерение проспать всю вторую половину дня, однако, прежде чем я успел угнездиться, кто-то принялся отчаянно молотить в мою дверь. Что делать? Пришлось открыть. В помещение ввалился незнакомый мне юнец. Он наткнулся на мое брюхо, отлетел от него и оказался в центре комнаты, растерянно вращая головой. Судя по всему, он был чем-то страшно напуган.
- Они хотят повесить меня! - внезапно завопил он. - Не дайте им это сделать!
- В чем дело? Кто вас хочет повесить?
- Не убивал я его! Не убивал! Это ложь! Помогите!
Я свирепо уставился на посетителя. В моем жилище царил привычный беспорядок, и появление рыдающего страдальца порядка отнюдь не добавило. Парень явно пребывал в полном раздрае, и некоторое время в его рассказе я не мог отличить головы от хвоста. Наконец мне удалось заманить его в кресло и убедить говорить толком - или убираться к дьяволу из моей конторы. Он слегка успокоился, но продолжал коситься на дверь, словно с минуты на минуту ожидал появления преследователей.
Я подошел к дверям и пробормотал несколько коротких фраз - стандартное заклинание Замыкания. Это широко распространенное третьестепенное заклятие, и для того, чтобы его наложить, вовсе не обязательно быть опытным магом. Однако посетителя мои действия, похоже, несколько успокоили.
- Ну а теперь поведайте мне, что произошло. Уж не думаете ли вы, что мне доставляет большое удовольствие в подобную жарищу расходовать свои далеко не беспредельные силы на решение ваших загадок? Кто вы такой, кто вас преследует и почему?
- Общественная охрана! Они говорят, что это я убил Дрантаакса.
- Дрантаакса? Скульптора?
Он утвердительно кивнул.
Дрантаакс в Турае - человек известный. Лучший скульптор города. Его работы ценятся высоко, а самого Дрантаакса уважают даже аристократы, которые обычно смотрят на художников и ремесленников свысока. Его статуи украшают многие храмы нашего города и даже королевский дворец.
- Дрантаакса убили сегодня ночью. Но это не я! Не я!
- Почему же тогда кто-то решил, что его убили вы? Да и вообще - кто вы такой?
- Я Гросекс, ученик Дрантаакса. Ночью я работал вместе с ним. Мы торопились закончить новую статую святого Кватиния для его святилища. Мы вдвоем трудились над скульптурой много дней... Но теперь он мертв. Его убили ударом ножа в спину.
- Где находились в этот момент вы?
Оказывается, что в этот момент Гросекс находился в соседней комнате. Вернувшись в мастерскую, он обнаружил, что Дрантаакс лежит мертвым, а в его спине торчит нож. Через несколько секунд в мастерской появилась супруга Дрантаакса Калия и тут же начала вопить.
- Это Калия вызвала Службу общественной охраны. Она непрерывно кричала, обвиняла меня в том, что я зарезал её мужа. Но я не убивал его!
Гросекс опустил голову. Его нервная энергия истощилась, и парень почувствовал себя совсем плохо. Я предложил ему палочку фазиса. Фазис - сравнительно мягкий наркотик. Он все ещё вне закона, но тем не менее его употребляют все. Во всяком случае, в округе Двенадцати морей. Ученик скульптора закурил фазис и после нескольких глубоких затяжек слегка расслабился.
Я потребовал, чтобы он сообщил дополнительные подробности, и страшно разозлился, узнав, что он сбежал с места преступления, не дождавшись появления охраны. Кроме того, он упомянул один весьма забавный факт. Оказывается, нож, торчавший из спины Дрантаакса, принадлежал ему. Я приподнял бровь. Нетрудно понять, почему все считают, что Гросекс прикончил своего учителя. Далее он сказал, что провел ночь, прячась в темных закоулках и размышляя о том, что делать, и вот теперь он здесь, чтобы нанять детектива. Парень явно не знает, что детектив, к которому он явился, вовсе не испытывает желания быть нанятым. Мне жарко. У меня нет нужды работать, и кроме того, я уверен в том, что он виновен в этом убийстве.
Вообще-то мальчишка вызывает симпатию. Хотя жизнь в Турае закалила мое сердце, я испытал к нему нечто похожее на жалость.
В этот момент кто-то снова начал барабанить в мою дверь:
- Открывай! Служба общественной охраны!
Я сразу же узнал этот голос. Он принадлежит Толию. Являясь префектом округа Двенадцати морей, он командует местным отделением Службы общественной охраны и меня натурально презирает. Охранники вообще недолюбливают частных детективов. Странно, что во главе отряда явился сам префект, обычно такие чины считают ниже своего достоинства появляться на улицах ради рутинной полицейской операции.
Я предпочел игнорировать стук, но стук от этого не прекратился.
- Открывай, Фракс! Я знаю, что Гросекс у тебя!
- Здесь, кроме меня, - никого!
- Сопровождающий нас маг утверждает обратное.
Я посмотрел на Гросекса. Если Служба охраны считает расследование настолько важным, что приглашает мага, дела у него обстоят и впрямь скверно.
Я ещё не успел придумать, что делать дальше, как события вышли из-под моего контроля. Префект приказал своим людям приступить к взлому, и моя дверь застонала под их ударами. Дверь у меня, надо сказать, довольно хлипкая, так же как и мое заклинание Замыкания. Вскоре, не выдержав ударов тяжелых солдатских сапог, она с грохотом рухнула в комнату.

1 Следующая страница


Фракс и монахи воины 2

Я мгновенно закипел от ярости:
- Что, дьявол вас побери, вы такое творите?! По какому праву вламываетесь в мое жилье? Вы не смеете появляться здесь без ордера!
Префект Толий махнул перед моим носом ордером и вбежал в комнату. Мне показалось, что ордер заполнен не правильно, но было лень спорить.
- Арестуйте его, если он сделает хотя бы один неверный шаг! - велел он охранникам и начал подступать к Гросексу.
Посеревший от ужаса ученик скульптора, все ещё одетый в свою запыленную рабочую тунику, сжался от страха при виде официальной тоги с желтой каймой. Тоги с такой каймой носят в нашем городе только префекты.
- Попался?! - проскрежетал Толий, грубо хватая Гросекса за тунику. - Почему ты убил скульптора? Говори, или у тебя будут серьезные неприятности!
Гросекс что-то пропищал о своей невиновности. Впрочем, пищал он явно без всякой надежды на успех. Префект Толий зловеще ухмыльнулся и толкнул мальчишку в лапы двух стражей Службы общественной охраны.
- Уведите его. Если попытается бежать - убейте. Что же касается тебя, Фракс... - Он повернулся ко мне. - Советую тебе больше не пытаться мешать закону. Если до меня дойдет слух, что ты занялся этим делом, я обрушусь на тебя, как скверное заклятие.
Претор направился к разломанной двери, но, подойдя к порогу, остановился.
- А ты, Фракс, имеешь право обратиться к властям и потребовать компенсации убытков, - со смехом объявил он.
Всем гражданам Турая и мне в том числе прекрасно известно, что любое заявление подобного рода недействительно без визы префекта.
Толий удалился, сияя, как эльф на дереве. Впрочем, я его хорошо понимаю. Ведь он не только поймал преступника, но и сумел оскорбить Фракса. Охранники ушли, волоча за собой Гросекса. В последний раз я видел его в тот момент, когда его заталкивали в крытый фургон, а он продолжал жалобно стенать о своей невиновности.
Закрыв то, что осталось от моей двери, я прикончил пиво и отправился вниз повидать Макри.
- Я работаю, - объявил ей я. - У меня на руках дело.
- С каких это пор?
- С того самого момента, как префект, разломав мою дверь, уволок в тюрьму моего клиента. Я не желаю работать, но я свиреп, как раненый дракон, и, следовательно, готов сотрясти небо, землю и все три луны ради того, чтобы показать Толию, что с таким человеком, как я, обращаться подобным образом непозволительно. Итак, приступаю к расследованию. Увидимся позже.
Я вышел на улицу Совершенства. На моем бедре висел меч, сердце мое было исполнено скорби. Когда я трудился во дворце на посту старшего следователя, люди относились ко мне с уважением. С тех пор я опустился довольно низко, но будь я проклят, если позволю мелкому тирану вроде префекта Толия плясать на моей могилке!
На дворе было жарче, чем в преисподней у орков, а весь воздух, ввиду близости портового рынка, благоухал ароматами тухлой рыбы. Я тщательно выбирал путь между обломками старых, разрушенных во время недавних волнений домов. Обломки никто не убирает, но на месте разрушенных зданий по обе стороны улицы уже возводятся новые строения. По закону, жилые дома в Турае не должны быть выше четырех этажей, однако новые сооружения, по-видимому, выстроят выше. Это означает более высокие прибыли для домовладельцев и подрядчиков-строителей. Ну и для Толия, конечно. Каждый префект обязан следить за соблюдением законов в своем округе, и Толий получает большие взятки за то, что закрывает на нарушения глаза. Приличный навар к жалованью. Надо сказать, что большинство префектов поступают точно так же. Как и преторы, впрочем. Коррупция поразила наш город снизу доверху. Подрядчики-строители, со своей стороны, состоят в сговоре с Братством - преступной организацией, контролирующей южные районы Турая. По-иному строители существовать не могут. Без привлечения ребят из Братства в нашем округе ничего не сделаешь.
В округе Двенадцати морей два участковых отделения Службы общественной охраны. В центральном участке, расположенном поблизости, заправляет сам префект Толий. В другом, припортовом, командует капитан Ралли. Я его хорошо знаю, но капитан самым категорическим образом запрещает своим людям поставлять мне информацию. У меня, правда, есть агент в центральном участке. Рядовой охранник по имени Джевокс готов делиться со мной огрызками сведений, потому что несколько лет назад мне удалось снять с крючка его папашу. Однако входить так скоро в помещение участка я не решаюсь - есть риск столкнуться с префектом. Впрочем, мне известно, что большую часть своего рабочего времени Толий проводит в борделе или баре в округе Кушни, растрачивая там полученные вымогательством гураны.
Вопрос решился сам собой, когда на пороге участка показался Джевокс и, увидев меня, стал отчаянно размахивать руками. Я поспешно отступил за угол и, чуть высунув голову из своего укрытия, наблюдал, как Толий и два охранника вывели закованного в кандалы Гросекса и запихнули его в крытый казенный фургон. Фургон отъехал, а Джевокс отправился следом в качестве конного эскорта. Итак, получение информации из источника, близкого к официальным кругам, откладывается. Придется обращаться за сведениями в круги, далекие от официальных. Я отправился в путь, не обращая внимания на попрошаек. Их развелось так много, что иного варианта просто нет.
В конце улицы Совершенства я свернул на аллею Спокойствия - жалкую грязную улочку, полную проституток и наркоманов. Проститутки почему-то меня игнорировали, зато наркоманы умоляюще тянули грязные руки. Эти люди пристрастились к "диву" - сильнейшему наркотику, появившемуся в городе всего несколько лет назад. Все больше и больше наркоманов бродят по нашим улицам, делая округ Двенадцати морей весьма опасным местом не только ночью, но и в любое иное время суток.
Где-то в середине аллеи Спокойствия располагается "Русалка" - таверна с такой скверной репутацией, что все люди, обладающие хотя бы крупицей здравого смысла, воспитания или чувства собственного достоинства, обходят её не меньше чем за милю. Но мне приходится появляться там довольно часто. Там почти всегда можно найти моего информатора по имени Керк. Керк обычно сидит, опустив голову на стол, или валяется на полу - поза зависит от дозы "дива", которую он принял. Керк и сам приторговывает "дивом", чтобы добыть средства на оплату своего пристрастия. Кроме того, он продает мне ценную информацию и тратит полученные от меня деньги на то же "диво".
На сей раз Керк лежал перед дверьми таверны на раскаленной от зноя земле. У его ног стояла пустая пивная кружка, а от него самого исходил густой запах "дива".
Я разбудил его толчком ноги в бок, и он уставился на меня своими огромными глазами. Величина глаз говорит о том, что в крови Керка есть примесь крови эльфов. Это не должно вызывать удивления, ибо навещающие наш город эльфы не чуждаются романтических связей с трудящимися здесь в поте лица проститутками. Южные острова, на которых обитают эльфы, считаются раем земным, но проституции им явно не хватает. Однако мне кажется, что юные эльфы должны были и на родных землях найти способ удовлетворять естественные потребности.
- Чего тебе? - пробормотал Керк.
- Тебе известно что-нибудь о Дрантааксе?
Он автоматически протянул руку, и я положил туда мелкую монету - одну десятую гурана.
- Скульптор, - буркнул Керк. - Убит прошлой ночью.
- Еще что-нибудь знаешь?
- Его зарезал ученик. Так по крайней мере говорят.
Судя по выражению его глаз, он знает ещё кое-что. Я бросил ещё одну монету в его раскрытую ладонь.
- Ученик спал с его женой.
- Это слух - или как?
- Слух. Но очень упорный.
Солнце пекло нещадно. В теснине аллеи Спокойствия жар был уже практически невыносимым. Даже в пустыне, которую мне приходилось преодолевать пешим ходом, было не так жарко, как здесь. Керк больше ничего не знал, но пообещал, что будет держать ухо востро. Я одарил его ещё одним медяком, и он тут же вскочил на ноги: денег на дозу "дива" он заработал.
Я удалился. Керк сообщил мне немного, но сведения эти тем не менее весьма любопытны. Исходя из собственного опыта, я знаю, что в тех случаях, когда подмастерье спит с женой мастера, расследование всегда бывает интересным. При этом, к сожалению, заметно повышаются шансы на то, что Дрантаакса все-таки прикончил Гросекс. Я не хочу, чтобы это было так, но в то же время у меня нет веских причин утверждать обратное, если не считать интуитивного ощущения, что парень, отрицая свою вину, говорил правду. Ну и конечно, моей глубокой антипатии к префекту Толию.
Сталы - маленькие черные птички, заполонившие город, - высиживают птенцов, разместившись на протянувшихся по обе стороны аллеи раскаленных стенах. Они, галдя, взмыли в воздух, спасаясь от камня, брошенного юнцом в желтой головной повязке. Желтая повязка означает, что юнец является членом местной молодежной банды, именуемой "Короли Кулу". Парень неспешно наклонился за следующим метательным снарядом.
- Если ты бросишь булыжник в мою сторону, - объявил я, - я затолкну его в твою пасть и сотворю заклятие, от которого сгниют все твои потроха.
Юнец отступил. Из-за своей профессии детектива я не пользуюсь бешеной популярностью у "Королей Кулу", но одно "короли" усвоили - со мной лучше не связываться. Если мне приходится вести следствие в такую жару, со мной шутки плохи.
Когда я проходил мимо "короля", он ухмыльнулся. Я тоже ухмыльнулся в ответ. Детишки... До тех пор пока в городе не появилось "диво", они ограничивались кражей фруктов на рынке. Теперь же, чтобы прикупить наркотик, они грабят людей, угрожая им ножами. Турай валится в тартарары, и валится очень быстро. Если граждане нашего города сами не доведут себя до полного истребления наркотиками, мятежами и грабежами, то король Ниожа Ламакус все едино обрушится на нас с севера и сотрет Турай с лица земли. Ему для этого нужен лишь предлог, пусть даже и не очень убедительный.
Добившись небольшого прогресса в расследовании, я решил, что, прежде чем отправиться в студию Дрантаакса, неплохо бы заглянуть в "Секиру мщения", принять немного пива. Нельзя забывать о том, что меня ожидает тяжкий трудовой день. Кстати, и перекусить - тоже неплохо. Кроме того, следует заглянуть в книги и освежить в памяти кое-какие заклинания. Я всегда готов признать, что маг из меня никудышный. В последнее время я с трудом запоминаю даже стандартное Защитное заклинание. Но на пару трюков я все ещё способен. Меня прямо-таки бесит, что префект Толий умудрился арестовать Гросекса у меня под носом и вдобавок поиздеваться надо мной. Это может весьма скверно отразиться на моей репутации. Частный детектив не должен допускать, чтобы клиента уводили из его офиса.
Я был настолько увлечен преодолением препятствий на улице, что не сразу заметил существо, которое приветствовало меня, едва я переступил порог таверны. Я уже давно привык к разного рода забавным спектаклям, разыгрывающимся на улицах Турая. На меня не производят впечатления ни завывающие псалмы паломники, ни здоровенные варвары-северяне, ни случайно забредшие в наши края облаченные во все зеленое эльфы. Да и ближе к дому иногда встречаются презабавные типы. Возьмите, к примеру, Макри с её бронзовым телом, выпирающим из крошечного кольчужного бикини. И это ещё не все! Девица в последнее время воспылала интересом к пирсингу и, проткнув себе ноздрю железякой в форме кольца, превратилась в весьма необычное для нашего города зрелище. Лично я к этому занятию отношусь крайне неодобрительно. Научили её протыкать ноздрю Палакс и Каби - странствующие музыканты и актеры. Весьма живописная парочка! Шевелюры выкрашены в яркие тона, одежда и того ярче. И если Макри проткнула себе только одну ноздрю, то на физиономиях Палакса и Каби этих железяк не счесть. Но всего моего предыдущего опыта оказалось недостаточно, чтобы быть готовым к виду молодой женщины на пороге "Секиры мщения". Босоногая - что, учитывая состояние мостовых нашего города, смертельно опасно, - одетая в длиннющую юбку, испещренную знаками Зодиака, в волосы вплетены гирлянды цветов.
Женщина стояла передо мной, а я, глупо помаргивая, пытался понять, по какой причине она оказалась без обуви.
- Привет, Фракс, - сказала появившаяся с подносом в руках Макри. - Познакомься с дамой. Ее зовут Дандильон Одуванчик, и она желает прибегнуть к твоим услугам.
Я хотел было заявить, что ни одно человеческое существо не может носить имя Дандильон, но не успел. Одуванчик взяла меня за руку и, ласково глядя в глаза, проникновенно сообщила, что наконец-то встретила достойного мужчину.
- Сразу видно, что у вас добрая душа, - сказала она. - Вы способны к сопереживанию!
У меня за спиной сдавленно хихикнула Макри.
- Вы желаете воспользоваться моими профессиональными услугами?
- Да. От имени и по поручению дельфинов.
- Дельфинов?
- Да. Тех, которые обитают в заливе.
- Тех, которые умеют разговаривать с людьми, - пояснила Макри.
Я промычал нечто невнятное. Давно ходят слухи, что дельфины способны разговаривать, но я все равно не могу в это поверить.
- И кроме того, они поют, - радостно сообщила Дандильон.
Лишь ценой огромных усилий мне удалось сдержаться.
- Я человек занятой, хватит лекций о жизни животных. Переходите к сути.
- Хорошо. Дельфины попали в ужасную беду. Кто-то похитил у них целебный камень. Они хотят, чтобы вы его нашли и вернули им.
- Целебный камень?
- Да. Для них камень представляет огромную ценность. Он упал с неба.
Дандильон просияла в лучезарной улыбке, а я оставил все попытки вести себя прилично.
- Не затруднит ли вас сойти с моей дороги? - поинтересовался я. - Я человек занятой и уже веду одно расследование. У меня на руках настоящее дело. Убийство. У меня нет времени на то, чтобы торчать здесь и слушать россказни дурочки с цветами в волосах о свалившемся с небес целебном камне дельфинов. Прошу меня извинить.
Я отодвинул её в сторону, чтобы продолжить путь, но Дандильон снова возникла передо мной.
- Вы должны им помочь!
- Найдите себе другого детектива.
- Но дельфины хотят вас! И я согласна с их утверждением, что вы живете в душевной гармонии с ними, причем на очень глубоком уровне.
Я с трудом удержался, чтобы не отшлепать её. Макри, как я заметил, находит все происходящее между мной и Дандильон крайне занимательным. Прекрасно! Если ей так весело, пусть сама и помогает дельфинам. А мне надо расследовать убийство. Я быстро поднялся по лестнице, не задержавшись даже для того, чтобы прихватить пива. Теперь мне явно требовался напиток покрепче.
Поднявшись к себе, я извлек бутылку кли - крепчайшего пойла, которое гонят на холмах неподалеку от города. Своими успешными трудами я заработал столько гуранов, что смог прикупить кли самой высокой выдержки. Такого напитка я раньше себе позволить не мог.
Кли обожгло мне горло и горячим потоком скатилось по пищеводу. Покачав головой, я налил ещё одну рюмку. Говорящие дельфины! Это надо же такое придумать! У меня и без них проблем хватает! Орки, эльфы, люди... А что касается рыб, так они и сами способны присмотреть за собой.

ГЛАВА 3

Я постарался как можно быстрее вернуться к реальности и, забыв об этой нелепой Дандильон и её болтовне, отправился в студию Дрантаакса. Я уже достаточно находился по жаре, а потому решил нанять ландус. Усевшись на заднем сиденье, я отдыхал, пока впряженные в экипаж лошадки везли меня из округа Двенадцати морей и дальше, на север, в округ Пашиш. Жизнь там гораздо спокойнее, чем в наших Двенадцати морях. Пашиш населяют не богатые, но вполне респектабельные труженики, на которых держится Турай. Особого благосостояния здесь не видно, но улицы чуть шире и не столь омерзительны, как в портовых районах. Здесь живет мой друг - маг по имени Астрат Тройная Луна. Возможно, чуть позже я его проведаю.
Откинувшись на спинку сиденья, я пытался найти ответы на два вопроса: кто убил Дрантаакса и кто оплатит мои труды. Когда гнев, вызванный вторжением Толия в мое жилье, немного утих, до меня дошло, что я бросился в расследование, не получив гонорара. Подобное поведение, надо сказать, для меня весьма необычно. Я разгадываю шарады не для развлечения, а ради пропитания. Строго говоря, у меня и клиента нет. Гросекса увели до того, как он успел меня нанять. Кроме того, меня очень беспокоила мысль о том, что у юного ученика денег вообще не окажется. Все свое ничтожное жалованье он мог тратить на подарки жене скульптора.
Что ж, остается только уповать на лучшее. Если я сейчас не бедствую, из этого вовсе не следует, что я должен удариться в филантропию. Тем более что очень скоро я снова стану нищим. Скорее всего - после следующих гонок колесниц.
Ландус тем временем остановился на углу, чтобы пропустить распевающих псалмы паломников. Они направились в храм Святого Кватиния, расположенный в западных кварталах. Высунувшись из окна, я взял у уличного торговца газетенку, именуемую "Достославная и правдивая хроника всех мировых событий". Это, с позволения сказать, издание специализируется на скандалах и кровавых сенсациях, и сегодня материалы об убийстве скульптора занимают в нем главное место. Убийство в нашем городе - дело обычное, но Дрантаакс - фигура известная, и его смерть стала новостью номер один. В Турае работают много художников, их сюда привлекают остатки богатств наших вконец разложившихся аристократов, но ни один из них не пользуется такой известностью, как Дрантаакс.
В газете сообщалось, что скульптор трудился над конной статуей святого Кватиния в натуральную величину и что работа частично субсидировалось Истинной Церковью Ниожа. Не вдаваясь в подробности самого убийства, автор информировал о том, что статуя исчезла. Я подумал, что это просто-напросто опечатка. В Турае хватает хитроумных преступников, но не могу себе представить, чтобы кто-нибудь сумел незаметно умыкнуть бронзового всадника в натуральную величину. Одному Богу известно, сколько весит это изваяние. Однако самой скверной новостью стало сообщение о том, что тут замешан Ниож. В Ниоже у власти религиозные фундаменталисты, и их король одновременно исполняет обязанности верховного понтифекса. Король Ниожа - религиозный фанатик, и исчезновение статуи святого Кватиния даст ему прекрасный повод быть недовольным Тураем.
Дом Дрантаакса стоял в дальней части Пашиша - там, где живут наиболее обеспеченные люди. Улицы в этих кварталах подметены, а мостовые пребывают в приличном состоянии. Я вылез из ландуса в квартале от дома скульптора, расплатился с кучером и дальше направился пешком. Охрану дома несли два солдата Службы общественной охраны. Когда я сообщил, что явился по делу, они уставились на меня с каменным выражением лица и отказались пропустить.
- Только тебя нам тут ещё не хватало! - услышал я сзади знакомый голос. - Фракс сует свое жирное брюхо в дела Службы общественной охраны.
Обернувшись, я увидел капитана Ралли.
- Привет, капитан. Рад встрече.
- Привет. Однако не могу сказать, что разделяю твою радость. Чего тебе надо?
Мы знаем друг друга бог весть сколько лет. Мы сражались бок о бок во время Оркских войн. С капитаном и Гурдом мы попадали в такие передряги, от воспоминания о которых волосы встают дыбом. Изрядно выпив в "Секире мщения", я до сих пор пускаюсь в рассказы о наших подвигах. После войны, когда я трудился старшим следователем во дворце, капитан Ралли тоже проводил там немало времени. Затем он так же, как и я, впал в немилость у заместителя консула Риттия и вновь отправился топтать мостовые. Он командует участком неподалеку от гавани, что говорит о многом. Мест хуже, чем портовые районы, в нашем городе не сыскать. Ралли не смущает то, что ему приходится иметь дело с самыми крутыми бандитами, - он никогда не уклоняется от своих обязанностей, он просто считает, и не без основания, что человек с его опытом достоин большего.
В последние годы наши пути разошлись, несмотря на то что мы в свое время были достаточно близки и нас обоих вышвырнул из дворца Риттий. Я теперь независимый детектив - своего рода свободный художник, а Ралли тянет лямку в Службе общественной охраны. Охранник и частный детектив принадлежат к разным породам людей и в обществе друг друга чувствуют себя не слишком комфортно. Капитан знает, что я не дурак, и отдает мне должное, однако это вовсе не означает, что он помогает вашему покорному слуге в расследовании.
- Как жизнь в Службе общественной охраны? - поинтересовался я.
- Получше, чем у каторжника на галере. Но только тогда, когда рядом нет тебя.
Я сообщил капитану, что он прекрасно выглядит, и это было действительно так. Переход к среднему возрасту дался ему гораздо легче, нежели мне. Светлые блестящие волосы лежат у него на спине пышным конским хвостом так же, как и у меня, но - в отличие от моих - они не тронуты сединой. И усы - тоже. Наверное, женщины до сих пор сходят по нему с ума.
- Ты ведешь это дело или просто суешь нос из чистого любопытства? - спросил он прямо, отметая мои комплименты.
- Зарабатываю себе на хлеб, капитан. Перед тем как Гросекса арестовали, он успел меня нанять.
- Ученик Дрантаакса? Нанял тебя? На какие, спрашивается, шиши?
- Он дал мне стандартный задаток, - соврал я.
Капитан саркастически фыркнул и сообщил, что у Гросекса никогда не было ни единого медяка, не говоря уж о тридцати гуранах для задатка частному сыщику.
- Неужели у парня и впрямь был роман с женой Дрантаакса?

Предыдущая страница 2 Следующая страница


3 Мартин Скотт

- Так, во всяком случае, говорят, - пожал плечами капитан Ралли. - Если верить слугам, Калия по какой-то неясной для них причине чувствовала себя счастливой.
- Где сейчас мой клиент?
- В тюрьме. Если желаешь с ним повидаться, у тебя ничего не получится. Толий запер его крепко-накрепко и не позволит тебе вмешиваться. Боится, что ты можешь поставить под сомнение его успех в раскрытии преступления. Дело плохо, Фракс. Истинная Церковь Турая потратила массу времени, убеждая церковные власти Ниожа финансировать изготовление статуи. На церемонию инаугурации наши служители даже собирались пригласить клириков из Ниожа. Думаю, власти надеялись так улучшить межгосударственные отношения. И вот скульптор убит, а статуя исчезла. Королю Ламакусу это крайне не понравится.
- А где жена? Мне надо поговорить с ней.
- И это тебе не удастся.
- И что тебя, капитан, разбирает? - возмутился я. - С каких это пор следователю запрещено беседовать со свидетелем?
- Ничего не запрещено. А поговорить с ней не удастся потому, что она исчезла. Свалила до того, как мы успели здесь появиться.
По словам капитана, Калия послала слуг известить Службу общественной охраны, как только было обнаружено тело её мужа. Когда охранники прибыли в дом скульптора, Калии там уже не было.
- Никто не видел, как она уходила. Ускользнула, воспользовавшись общим переполохом. Итак, мы имеем одного мертвого скульптора, одну пропавшую жену и одну исчезнувшую статую.
- Так, значит, статуя действительно исчезла? Как же её смогли вынести?
- Не имею ни малейшего представления, - ответил капитан, сопровождая свои слова очередным пожатием плеч. - Но тем не менее её нет. Исчезли все две тонны металла.
- Толий нашел Гросекса в моем доме с помощью мага. Не пытался ли маг обнаружить и статую?
- Пытался, но, видать, не смог. Предупреждая твой следующий вопрос, сообщаю: на месте преступления не обнаружено никаких следов магии. Наши люди обошли весь дом, но так ничего и не нашли. Как исчезла статуя, остается загадкой. Слуги клянутся, что в момент убийства Дрантаакс работал в мастерской. Жена обнаружила его тело сразу после убийства, и времени на то, чтобы вывезти статую, у преступников просто не было. Тем не менее она исчезла.
- Почему Толий так уверен в том, что убийца - Гросекс?
- Из тела торчал его нож.
- Вот как? Но это же ничего не значит. Его ножом мог воспользоваться кто угодно.
- Не исключено. Послушаем, что скажет наш волшебник после того, как осмотрит оружие. Но думаю, что он обнаружит на нем лишь ауру Гросекса. Однако я человек занятой. Надеюсь, ты не станешь возражать, если я вернусь к делам?
- Мне необходимо осмотреть дом.
- Иди к дьяволу!
Капитан Ралли в свое время осуществлял связь между Обителью справедливости - ведомством, контролирующим Службу общественной охраны, - и дворцовой стражей. Прекрасная непыльная работа, которую капитан, безусловно, заслужил своей многолетней борьбой с преступным миром Турая. Теперь он снова вынужден топтать мостовые, дело это ему, понятно, не нравится, и капитан редко пребывает в хорошем расположении духа.
- В чем дело? Я имею полное право на осмотр места преступления.
- "В чем дело?" - спрашиваешь ты. Отвечаю. На моем горбу сидит префект Толий и зудит, чтобы мы завершили следствие побыстрее, дабы умиротворить Истинную Церковь и Ниож. Кроме того, меня донимает консул Калий в связи с похищением груза королевского золота. У меня масса других дел, начиная от ограбления паломника в помещении святилища и кончая восемью убийствами в Кушни. Все восемь произошли за последние два дня, и все они связаны с торговлей "дивом". Этого тебе, надеюсь, достаточно?
Я издал невнятные звуки, долженствующие изображать сочувствие, а затем внятно заявил, что, являясь официальным представителем Гросекса, имею юридическое право обследовать место преступления. Капитан ненадолго задумался. Пускать меня в дом ему не хотелось, но в то же время он - надо отдать ему справедливость - не принадлежит к числу людей, склонных нарушать законы.
- Так и быть, смотри. Но если явится Толий и бросит тебя за решетку, плакать на моем плече не приходи.
В тот момент, когда мы уже собрались войти в дом, с башен, в большом числе разбросанных по всему городу, раздался призыв к послеполуденной молитве. Услышав призыв, мы обязаны встать на колени и преклонить головы к земле. Избежать этого в Турае невозможно. Три раза в день мы, согласно закону, обязаны молиться, и, если вас в это время обнаружат не на коленях, вам грозят большие неприятности. Итак, я опустился на колени рядом с капитаном Ралли и двумя его охранниками, что выглядело весьма забавно. Впрочем, во время работы мне случалось возносить молитвы и в более необычном обществе. Бывало и так, что призыв к молитве застигал меня во время смертельной схватки с противником, и я был вынужден вставать на колени рядом с ним, молиться, а затем убивать. Что ж, по крайней мере мой противник являлся перед Творцом хорошо подготовленным.
Жара стала уже совсем нестерпимой, и я из последних сил боролся со сном. Когда до нас донесся сигнал об окончании молитвы, я заставил себя подняться с большим трудом.
- Теряешь подвижность, Фракс, - съязвил капитан Ралли. - Пора тебе убираться с улиц. Почему бы тебе не открыть таверну?
- Я тут же пропью свое заведение.
Наконец мы вошли в дом, и я тут же приступил к изучению места преступления. Работать пришлось под бдительным оком двух охранников, которым капитан Ралли приказал следовать за мной и следить, чтобы я не делал того, что делать мне не положено.
Дом Дрантаакса мало чем отличается от обычных стандартных домов. Может, только чуть просторнее, в остальном - ничего особенного. Если бы не великолепные скульптуры, украшающие комнаты, сад и патио, дом ничем бы не отличался от жилища любого более или менее преуспевающего дельца. Но статуи были поистине великолепны! Даже я - существо, весьма далекое от искусства, - с первого взгляда смог понять, что они значительно лучше тех многочисленных изваяний, которые можно увидеть в городских храмах и библиотеках.
Обширная мастерская Дрантаакса была пристроена к задней стене, но на месте преступления я не обнаружил ничего, достойного внимания. Едва заметное пятно крови там, где лежало тело, и обширное пустое пространство там, где стояла статуя, большого интереса для меня не представляли. Я сосредоточился, чтобы уловить в помещении следы магической ауры, но ничего не обнаружил. Я был почти уверен в том, что приемами волшебства последние несколько дней в этой комнате никто не пользовался. Если верить капитану Ралли, статуя здесь вчера определенно стояла. Ее видел какой-то понтифекс Истинной Церкви, которого послали проверить, как продвигается работа.
Скульптура была отлита из бронзы. Дрантаакс сделал гипсовую модель и отправил модель в литейную мастерскую. Там части фигуры отлили из бронзы и вернули скульптору. Подобные статуи внутри полые, но после того, как Дрантаакс собрал все части (всадника, коня и постамент) в одно целое, скульптура должна была весить не менее двух тонн.
И теперь эта груда металла исчезла. Испарилась. Никто ничего не видел. Чтобы погрузить готовую скульптуру на повозку, потребовалось бы специальное оборудование и шесть человек грузчиков. Да и саму повозку необходимо изрядно укрепить. Я внимательно изучил стоящие в конце мастерской лебедки, с помощью которых перемещаются тяжелые предметы. Нет сомнения в том, что это должен быть весьма трудоемкий и длительный процесс. Действовать торопливо при всем желании не удастся. Но ведь кто-то умыкнул статую! И умыкнул так, что никто не заметил. Ни соседи, ни случайные прохожие, которых сумела найти Служба охраны, - никто ничего не видел. Напротив дома Дрантаакса каждый день сидит какой-то нищий, но и он клятвенно заверил, что из двора дома в день убийства никакие фургоны не выезжали.
- Не могла же она исчезнуть сама по себе!
Капитан Ралли сухо сообщил мне, что и его этот предмет весьма сильно занимает.
- И Хасий Великолепный утверждает, что здесь не было никакой магии? Странно...
В мастерской осталось ещё много фигур. Одни ещё были в работе, другие - уже закончены. Прекрасные скульптуры. Бесценные предметы для коллекционера-любителя. И все они значительно меньше по размеру, чем исчезнувшая композиция. Некоторые вообще без труда мог унести один человек. Интересно, почему похититель вдруг избрал столь массивный предмет? Ведь его невозможно продать. Даже здесь, в Турае, любимом логове всех жуликоватых торговцев.
Рядом с мастерской была разбита небольшая клумба. Ее украшало скульптурное изображение лесной нимфы. Нимфа, склонив головку, стояла среди ярких цветов. Цветы, несмотря на жару, довольно хорошо сохранились, хотя некоторые уже начали осыпаться. Лепестки покрывали тропинку, образуя небольшие красные пятна с желтыми вкраплениями. Я наклонился, чтобы рассмотреть поближе. Да! Все так! Среди красных лепестков встречаются желтые. Я снова перевел взгляд на клумбу. Ни одного желтого цветка. Странно. Возможно, желтых цветков было совсем немного и все они успели осыпаться? А может, и нет. Я подобрал несколько желтых лепестков и спрятал их в небольшую сумку, которую ношу на бедре для хранения вещественных доказательств.
Снова осмотрев все вокруг, я не обнаружил ничего нового или полезного. Капитан Ралли сказал, что у него нет никаких указаний на возможное местонахождение жены Дрантаакса. Если он что-то и знал, то мне все равно говорить не собирался. Я выяснил, что он держит под замком трех слуг скульптора, но, похоже, встреча с ними в ближайшее время мне не светит. Итак, я понял, что настало время удалиться.
Мне необходимо было срочно повидать Гросекса, но, поскольку отсюда было недалеко до дома Астрата Тройной Луны, я решил вначале заскочить к нему. Астрат - маг, и при этом маг классный. Возможно, подумал я, он сможет мне помочь.
Шагая по улице, я внезапно почувствовал, что за мной кто-то следит. Я всегда чувствую, когда за мной следят. Этот инстинкт развился у меня ещё в бытность учеником мага и сослужил мне великую службу, когда я был солдатом-наемником. Ощущение того, что за мной следят, не оставляло меня до самого дома Астрата. Постучав в дверь, я мгновенно оглянулся. Никого.
Слуга впустил меня в дом. Нет, не такое жилище подобало бы иметь столь могущественному магу, как Астрат Тройная Луна. Астрат, подобно мне, пал довольно низко. Пару лет назад у него возникли серьезные неприятности, и ему страшно повезло, что он вообще смог остаться в городе. В то время он работал правительственным магом на стадионе Супербия и был призван следить за тем, чтобы схватки борцов или гонки колесниц шли честно, без вмешательства магии.
Граждане Турая относятся к подобной возможности весьма болезненно, и их можно понять. Никто не хочет делать ставки для того, чтобы быть облапошенным. Поэтому маг-инспектор на стадионе Супербия - личность в городе весьма уважаемая, и пост этот считается очень важным.
После нескольких странных результатов по городу пошли слухи, что Астрат Тройная Луна берет взятки. Ему грозил длительный тюремный срок, а то и публичное линчевание, однако я слегка потрудился и обелил его имя. Если быть совсем честным, то обелить я его не мог - он был, конечно, виноват, - но я сумел прилично замутить воду, и доказательств его вины для суда оказалось недостаточно. В результате Астрат сумел избежать изгнания из Гильдии магов, но работу на стадионе ему пришлось оставить. Скандал вынудил Астрата расстаться с роскошной виллой в округе Тамлин и обосноваться в округе Пашиш, чтобы обслуживать бедняков.
Я часто обращаюсь к нему за советами. Возможно, Астрат и проявил слабость, польстившись на взятки, но в вопросах магии он по-прежнему очень силен. Кроме того, он щедр по части еды и выпивки и, как правило, радуется, увидев меня. Все бывшие приятели Астрата по Гильдии магов теперь за милю обходят его дом, что в некотором роде лишает его радости интеллектуального общения.
Едва переступив порог, я услышал, как мой друг приказывает слуге принести вино и фрукты. Его крошечная рабочая комната завалена книгами, флаконами с волшебным зельем и прочими принадлежностями практикующего волшебника, поэтому, чтобы очистить на столе место для графина, он смахнул на пол несколько свитков пергамента.
- Как жизнь? - спросил я.
- Получше, чем у каторжника на галере. Но ненамного. Торжественно клянусь, если мне придется составить ещё хотя бы один гороскоп для жены местного торговца рыбой, я отравлю очередной улов. Она, Фракс, доводит меня до исступления. У дамы четырнадцать штук детей, и она желает узнать будущее каждого из них. Откуда, дьявол её побери, я могу знать, насколько удачно выйдет замуж её седьмая дочь?!
Астрат разлил вино по бокалам. Некоторое время мы болтали о городских новостях и рассуждали о том, улучшается ли положение после того, как заместителем консула стал Цицерий, и насколько вероятна война с Ниожем.
- Ты слышал о Дрантааксе? - наконец спросил я.
Астрат о преступлении слышал.
- Великолепный скульптор, - сказал он. - Едва узнав о печальном событии, я проверил все взаимодействия и связи в надежде что-нибудь обнаружить. Но ничего и близко не стояло.
Такие могущественные маги, как Астрат Тройная Луна, иногда способны заглянуть в прошлое, но - к счастью для преступного мира Турая - занятие это весьма непростое, а порой даже и невозможное, если фазы всех трех лун нашего мира в искомом прошлом не совпадают с фазами в момент исследования. Маги из Обители справедливости, вглядываясь назад во времени, иногда добивались невероятных успехов. Они видели все, что случилось, и могли идентифицировать преступников. Однако случалось такое крайне редко. В большинстве случаев солдатам Службы общественной охраны приходится ходить по улицам и задавать вопросы. Так же как и мне.
Я рассказал Астрату все, что знал о преступлении, и спросил о статуе:
- Как, по-твоему, её могли увезти?
Астрат слушал меня, поглаживая бороду. Бороды в Турае широкого распространения не получили, однако они популярны в Гильдии магов и в таких гильдиях, как Гильдия гувернеров или Гильдия сказочников.
- Никаких признаков магии? - уточнил он.
- Никаких. Служба общественной охраны не обнаружила ничего, да и я могу поклясться, что в последнее время в мастерской никто заклинаний не произносил. Возможно, мое магическое искусство лишь немногим превосходит уровень ученика чародея, но в моей профессии без навыка находить следы магии не обойтись.
- Хороший маг, Фракс, вполне мог замести следы. Кто из магов Службы безопасности осматривал помещение?
- Старый Хасий Великолепный.
- Неужели сам Хасий? Делу придается исключительное значение, если Служба охраны сумела вытащить старика из Обители справедливости. Что ж, это меняет дело. Ни один маг не способен скрыть следы своей деятельности от Хасия. Старикан - сварливый ворчун, но дело свое знает. Статую вынесли при помощи живой силы.
- Это невозможно. У преступников просто не было времени. Утром скульптура была на месте. Об этом клятвенно заверяют множество свидетелей. Кроме того, мастерская Дрантаакса расположена на главной улице округа Пашиш. Обязательно нашелся бы человек, который видел, как статую выносят из дома или грузят в фургон. Это очень серьезная работа. Но никто ничего не видел. Статуя просто испарилась. Хасий Великолепный прощупал весь город, но не обнаружил никаких следов.
Астрат согласился, что все это очень странно, но никаких объяснений предложить не смог.
- Скажи, Фракс, - сказал он, - почему тебя интересует, что случилось со статуей? Какое это имеет значение для твоего расследования? Ведь ты же хочешь снять с Гросекса подозрение в убийстве, не более того.
- Верное замечание, Астрат. Будь у меня иные подходы, судьба шедевра не имела бы никакого значения. Но префект крепко закрыл парня, и я не могу с ним встретиться, чтобы поискать свежие версии. Если же я выясню, где статуя, мне, возможно, удастся узнать, кто за всем этим стоит. Находка статуи поможет и магам. Они смогут изучить её ауру.
Астрат кивнул и согласился прощупать город при помощи магии.
Прежде чем удалиться, я спросил, как лучше всего уберечься от безобразия, подобному тому, которое учинил утром Толий.
- Может быть, стоит попробовать Заклинание невидимости? - деликатно предложил он. - Сделай своего клиента невидимым для представителей власти.
- Боюсь, это за гранью моих возможностей. С невидимостью у меня всегда случались проколы. На большее, чем Снотворное заклинание, я теперь вряд ли способен. Это - мое основное оружие.
- Хм-м...
Он снял с полки фолиант с записью заклинаний и провел пальцем по алфавитному указателю.
- А как насчет этого? Временное замешательство. Очень простенькое короткое заклинание. Сбивает присутствующих с толку и крайне затрудняет обыск. Не без недостатков, конечно, особенно если тебе попадутся достаточно волевые люди, но в то же время дает возможность спрятать кого надо от назойливости Службы общественной охраны.
Из этого и впрямь может кое-что получиться. Я поблагодарил Астрата, допил вино и удалился. После прохлады дома предвечерние улицы показались мне раскаленными добела. Кроме того, за мной продолжали следить. Я не делал попыток уйти от слежки, предпочитая выяснить, кто за мной увязался. Но наблюдатель вел себя хитро, и увидеть его мне так и не удалось.
Макри закончила свою смену в баре "Секиры мщения" и как раз собиралась удалиться к себе, чтобы заняться математикой. Она настолько амбициозна, что вознамерилась даже поступить в Имперский университет. Это абсолютно невозможно, женщин в университет не принимают. Туда зачисляют сынков сенаторов и самых богатых торговцев. Ну а лицам с примесью оркской крови вход в Имперский университет категорически запрещен. Несмотря на это, Макри не желает отказываться от своих безумных мечтаний.
- В Колледж Гильдий меня тоже не брали, - заявила она. - А теперь погляди, как хорошо я там успеваю.
- На прошлой неделе ты учинила драку сразу с восемью своими однокашниками!
- Они издевались над формой моих ушей.
Сложная генеалогия Макри привела к тому, что у неё остроконечные ушные раковины. Но поскольку она носит длинные волосы, её ушей, как правило, не видно.
- Ну и что? Я издевался над твоими ушами тысячу раз.
- Ты, Фракс, вечно пьяный, невежественный болван, и взять с тебя нечего, - парировала Макри. - Что же касается студентов, то они должны быть вежливыми. То, что случилось, по правде говоря, и дракой назвать нельзя. Большинство из них просто убежали. Сразу после этого я успешно сдала экзамен по философии.
Я знаю, что у Макри в стопке бумаг за баром припрятано несколько палочек фазиса. Я взял у неё взаймы одну, и мы вдвоем поднялись по лестнице.
- Постарайся, чтобы Гурд не поймал тебя на краже фазиса, - назидательно сказал я.
- Ему следует мне больше платить. Почему ты не хочешь помочь дельфинам?
- Помогать дельфинам? Работать на Дандильон? Ты, наверное, шутишь. Я - сыщик, расследующий дело об убийстве, и у меня нет времени топтаться вокруг общественно неполноценной особы с цветочками в волосах и слушать, что блеют так называемые говорящие дельфины о своем целебном камне. Эта женщина, вне сомнения, тронулась умом.
- А мне она понравилась, - улыбнулась Макри.
- Только потому, что тебе всегда нравятся люди, которые меня злят.
- Кто же, например?
- Например, Ханама из Гильдии убийц. Эта баба едва меня не прикончила, а ты с ней регулярно встречаешься.
Эти встречи служили причиной некоторых трений между мной и Макри. Макри связана с Ассоциацией благородных дам - организацией, выступающей за равноправие женщин в Турае. Следует признать, что права представительниц прекрасного пола в нашем городе существенно ограниченны. Им разрешено вступать лишь в немногие весьма специализированные гильдии, такие, как Гильдия магов или Гильдия убийц. Доступ в Ассоциацию почтенного купечества для них закрыт, что, несомненно, мешает дамам, обладающим деловой хваткой. Женщины у нас лишены права голоса и не могут заседать в сенате. Более того, их не допускают в роскошные бани и гимнасии, расположенные в центре города. Должен признать, что положение женщин в Турае меня нисколько не волновало до тех пор, пока Макри не включилась в борьбу за равноправие и не стала поднимать по этому поводу шум.
Мне кажется, я уже готов разделить их взгляды. От их победы от меня не убудет. От Макри мне удается откупиться, пожертвовав гуран-другой в пользу её организации, однако совсем недавно я с тревогой узнал, что Ассоциация разрослась до опасных размеров. Думаю, что большинство жителей Турая были бы немало удивлены, узнав, что Ассоциацию поддерживают не только булочница Минарикс и травница Чиаракс, но и принцесса Ду-Акаи. А принцесса Ду-Акаи, да будет вам известно, третья особа в линии наследников трона. Король, узнав об этом, наверняка не обрадуется. Так же как и Истинная Церковь, с отвращением взирающая на деятельность Ассоциации.

Предыдущая страница 3 Следующая страница


Фракс и монахи воины 4

Лисутарида Властительница Небес - весьма могущественная волшебница - тоже поддерживает Ассоциацию благородных дам. Правда, это случается лишь в те редкие моменты, когда Лисутарида отрывается от кальяна, через который она курит легкий наркотик, именуемый "фазис". Впрочем, что такое фазис, вам уже известно. Как ни странно, но я почти уверен в том, что Ханама - третье по значению лицо в Гильдии убийц - также состоит в Ассоциации. Макри ходит на собрания Ассоциации, и меня постоянно тревожит мысль о том, что люди, которым не следует знать о моих делах, могут случайно узнать, чем я занимаюсь. Нет, Макри никогда сознательно не выдаст моих тайн, но она живет в нашем городе всего год и ещё недостаточно знакома с плодами цивилизации. Ее до сих пор обманывают на рынке. Ей с трудом дается общение со столовыми приборами. Я могу ей бессовестно врать, а она об этом не догадывается...
Макри прошла дальше по коридору, дабы приступить к занятиям, а я направился к себе, чтобы приступить ко сну.

ГЛАВА 4

На следующее утро я проснулся в такую рань, что почти успевал свершить утреннюю молитву, чего со мной не случалось вот уже много лет. Несмотря на столь успешное начало, утро доставило мне сплошные неприятности. Чтобы быстрее добраться до тюрьмы, я взял ландус, но повидаться с Гросексом мне так и не удалось. Все заключенные, согласно закону, имеют право на встречу со своими представителями, коим в данном случае являюсь именно я. Однако в Турае к юридическим тонкостям относятся без особого почтения, и меня выпроводили из тюрьмы, заявив, что Гросекс никого не желает видеть. Когда я начал довольно громко протестовать, чиновник предложил мне продемонстрировать письменное дока - зательство того, что я действительно представляю интересы Гросекса.
- Префект Толий уволок подозреваемого прежде, чем тот успел подписать документ о моих полномочиях.
Долгая и горячая дискуссия завершилась ничем. Судя по всему, власти хотели как можно быстрее покончить с этим делом и не желали никого допускать к защите. Заседание суда должно было состояться на следующей неделе, и, если ничего не изменится, Гросексу не миновать петли. Дрантаакса в городе любили, народ жаждал крови.
Я клял себя на чем свет стоит за то, что не сумел сохранить никакого влияния. Да, у меня имелась масса контактов в преступном мире, но после того, как вашего покорного слугу вышибли из дворца, власть предержащие навсегда захлопнули для него двери своих домов.
Возможно, Цицерий, наш новый заместитель консула, которому я совсем недавно оказал серьезную услугу, и мог бы выйти ради меня на тропу войны, но увы - Цицерий отправился с важной миссией в Маттеш, и я оказался на мели.
Что ж, если меня лишили возможности встретиться с Гросексом, тем более необходимо потолковать с супругой Дрантаакса. Но и в этом направлении мои поиски завершились провалом. Никто не видел, как она уходила, никто не знал, где она сейчас. В городе у неё остался единственный родственник - брат, работавший в портовых складах. Он ничего не смог мне сообщить. Похоже, судьба сестры его вовсе не заботила. Как видно, они уже давно не ладили между собой.
- Могла она завести роман с подмастерьем? - спросил я.
- Вполне возможно, - ответил он, давая понять своим тоном, что мне пора удалиться.
Но я не ушел и довольно неуклюже попытался выудить из него дополнительные сведения. Однако единственное, что мне удалось узнать, это то, что в последнее время мы импортируем морем огромное количество зерна.
Итак, супруга скульптора Дрантаакса происходит из семьи докеров... Любопытно. Значит, она вышла замуж за человека из более высоких слоев общества. Дрантаакс, конечно, не аристократ, но преуспевающий скульптор и стоит на социальной лестнице значительно выше простого рабочего. В Турае классовым различиям придается весьма большое значение. М-да... Об этом стоит подумать.
Я заглянул в участок, когда там не было претора Толия, но Джевокс не знал о местонахождении супруги убитого и сказал, что у Службы общественной охраны нет на этот счет никаких достоверных сведений.
- Человеку, не имеющему в городе родственников, очень трудно найти убежище, - сказал я. - Ей просто некуда отправиться. Кроме того, слуги уверяют, что у неё с собой не могло быть много денег. Возникает вопрос - почему она скрылась?
- Может, она убила мужа, чтобы начать новую жизнь с подмастерьем? - предположил Джевокс.
- Если так, она проявила удивительное легкомыслие, зарезав мужа ножом любовника. Этим она добилась лишь того, что её милого вздернут.
Я задумался об отношениях между Калией и Гросексом. Если там действительно был роман, непонятно, как она могла бежать, оставив возлюбленного отдуваться за все.
Джевокс сообщил, что был знаком с Калией, ещё когда она жила рядом с портом, и помнит её, какой она была тогда, - очень красивой и очень юной.
- Неудивительно, что она вышла замуж за преуспевающего скульптора. Потерпи она ещё немного - могла бы прыгнуть и повыше.
Джевокс был страшно занят. Толий гоняет своих людей и в хвост и в гриву, поскольку глава оппозиционной партии популяров сенатор Лодий намерен воспользоваться новой волной преступности в качестве дубины против партии традиционалистов.
"Дома иностранных послов грабят! - гремит он в сенате. - У короля похищают золото! Законопослушных граждан убивают на улицах! "Диво" словно чума расползается по городу! Уместно спросить: чем во время этого страшного кризиса занимаются люди, которым мы доверили свою безопасность?"
Речи, подобные этой, постоянно публикуются в "Хронике", вызывая раздражение у всех чиновников сверху донизу, начиная с консула Калия. Популяры сенатора Лодия пару месяцев назад понесли на выборах некоторые потери, но сам он по-прежнему весьма могущественный человек в нашем городе. Лодий способен повести за собой толпу и создать массу проблем любому правительству. Поэтому Службе общественной охраны приходится трудиться денно и нощно, чтобы раскрыть наиболее вопиющие преступления. Разумеется, подобное положение дел охранникам крайне не нравится.
Я оставил Джевокса один на один с горой письменных показаний потенциальных свидетелей недавнего убийства в порту. Убийство, понятное дело, связано с торговлей наркотиками. И конечно, никто из потенциальных свидетелей ничего не видел. Так бывает всегда, когда преступление совершают могущественные криминальные группировки.
Будь у меня принадлежащие Калии вещи, я мог бы попытаться определить её местонахождение при помощи заклинания, но у меня ничего нет. Когда я возвратился к дому скульптора, там уже все было крепко-накрепко заперто и бдительно охранялось. Несмотря на все мое красноречие, меня туда так и не пустили. Я проклинал себя за то, что не догадался прихватить одну из её вещичек, когда была возможность. Пришлось утешаться тем, что маги из Службы общественной охраны тоже не смогут ничего сделать - требуемое положение наших лун ожидается лишь через несколько месяцев.
Но несколько месяцев Гросекс ждать не сможет.
- Каждый раз, когда мне требуется определить чье-то местонахождение, луны оказываются не в том положении, - пожаловался я Астрату Тройной Луне. - В деле раскрытия преступлений магия не больше, чем фикция.
- Не всегда, - возразил волшебник. - В прошлом мне порой удавалось добиваться неплохих результатов.
Он прав. Однако, к счастью, волшебство не способно раскрыть все преступления в нашем городе. А будь иначе, я остался бы без работы.
Астрат прощупал в поисках статуи весь город, но успеха не добился. Это говорит о том, что пропавший шедевр уже далеко, но то, каким образом его сумели увезти, остается тайной.
Вернувшись в "Секиру мщения", я пожаловался на свои неудачи Макри:
- Единственное заслуживающее внимания событие состоит в том, что за мной следили.
- Следили? Кто?
- Не знаю. Заметил лишь краем глаза, да и то мельком.
- А в курию ты не заглядывал?
Я покачал головой. Курия - это такая таинственная черная жидкость, которая иногда в ответ на вопрос показывает картинку. Правда, вопрос должен задавать специально обученный человек. Иногда мне это удается, но общение с курией отнимает слишком много сил. Кроме того, фокус выходит не всегда, а импортируемая с дальнего запада курия стоит настолько дорого, что я смогу воспользоваться ею только один раз. Если мне придется туда заглянуть, я буду искать Гросекса, а вовсе не тех, кто за мной следил. Что касается последних, то с ними я разберусь и без всякой курии, как только они покажут свои рожи.
Я допил полуденный эль. Итак, Гросекса увидеть не удалось, и нет ни одного свидетеля, способного пролить свет на происшедшее. Мои мысли вновь обратились к жене Дрантаакса Калии. Возможно, возмутительно дорогая курия подскажет мне, где скрывается сия достойная дама. Во всяком случае, попытаться стоит. Без этого я дальше продвинуться не смогу.
Чтобы привести себя в нужное состояние духа, у меня ушла масса времени. В идеале, работая с курией, маг должен пребывать в атмосфере спокойствия и полной тишине, но в округе Двенадцати морей покой и тишина даже в самое лучшее время явление крайне редкое. Торговцы рыбой, сбытчики "дива" и шлюхи галдят что есть мочи, рекламируя свой товар. Бродячие собаки рычат и с визгом дерутся, детишки горланят, играя в грязи, а их мамаши яростно торгуются с лоточниками, пытаясь сбить цену на и без того дешевые овощи. Ко всему этому бедламу примешивается шум строительства. Погрузиться в состояние транса на этом фоне весьма трудно.
Я старался изо всех сил.
Передо мной стояла чаша, наполненная черной жидкостью. Единственный торговец, импортирующий курию с дальнего запада, уверяет, что она не что иное, как кровь дракона. Он, естественно, врет - подлинную кровь мне видеть доводилось, - но эта ложь позволяет ему вздувать цену. Каково бы ни было происхождение курии, она способна отвечать на мысленное обращение волшебника. Даже я способен общаться с ней, хотя мои магические возможности не превышают тех, коими я обладал, закончив обучение у чародея.
Я плотно задернул занавеси и зажег большую красную свечу. Ее огонек отражался в блестящей черной глади. Я сконцентрировал взгляд на отражении и стал напряженно думать о жене Дрантаакса, мысленно задавая вопрос о её возможном местонахождении.
Некоторое время ничего не происходило. Пауза затягивалась, и мне уже стало казаться, что вообще ничего не произойдет, однако я продолжал пребывать в трансе. Время шло. В комнате сделалось холоднее, я перестал слышать шум улицы. В конце концов на черной блестящей поверхности возникла картина. Я увидел какой-то незнакомый дом... Очень большой дом... Скорее, даже не дом, а виллу на поросшем деревьями холме...
Я напряг зрение, но концентрация внимания внезапно ослабла, а случилось это потому, что я всем своим существом ощутил какое-то странное беспокойство. Я не знал, что это такое, и попытался не игнорировать свои ощущения. Беспокойство не исчезло. Я вновь попробовал сконцентрироваться на картинке, но она стала ускользать. Несмотря на глубокий транс, я отчетливо чувствовал в комнате чье-то присутствие. На меня волной накатил страх, и я вдруг понял, что бессилен перед лицом неведомого мне врага. Закричав, я вышел из транса и вскочил на ноги. Я был полностью растерян и дезориентирован. Несколько секунд мой взгляд безумно метался по комнате, и я не сразу заметил двух человек всего в паре ярдов от того места, где я только что стоял, преклонив колени. Один просматривал бумаги на моем письменном столе, а второй глядел в окно. Наверное, караулил. Головы гладко выбриты, на обоих - красные балахоны. Неужели передо мной монахи-грабители?
- Кто вы, дьявол вас побери, такие?! - проревел я.
Они повернулись ко мне спиной и направились к двери.
- Что здесь происходит?! - Я схватил ближайшего за плечо.
Он вырвался - видимо, не знал, что если Фракса насильственным образом вывести из транса, то терпимости у него будет ещё меньше, чем обычно. Словом, я нанес такой удар, который должен был бы размазать его по стене. Монах парировал мой удар с необычайной легкостью. Немало изумившись, я предпринял вторую попытку, но и этот удар он парировал автоматически, без всяких видимых усилий. Когда я нанес мерзавцу третий удар, целя прямо в рожу, он легонько коснулся моей руки, и я - бог весть почему - вдруг понял, что смотрю в другую сторону. Даже скорее не в сторону, а в стену. Терпеть подобное издевательство было превыше моих сил, и я бросился через всю комнату, чтобы нанести ему могучий удар между лопаток. Он, как вы понимаете, тем временем направлялся к дверям. В результате этой атаки я ударился о дальнюю стену комнаты и тихо осел на пол.
Вбежавшая на шум Макри нашла меня в полубессознательном состоянии. Она выглянула на улицу, но не заметила ничего подозрительного - обидчики исчезли столь же быстро и незаметно, как и появились.
- Кто здесь был? - наконец поинтересовалась Макри.
- Всего лишь пара монахов-воинов, - хриплю я. - Видимо, захотели слегка поразвлечься.
С этими словами я пополз к кушетке, чтобы отдохнуть. Вглядывание в курию отняло у меня слишком много сил. А тут ещё битва с двумя монахами-воинами. Даже для такого титана, как Фракс, этого более чем достаточно.
- Что ещё за монахи-воины? - спросила Макри.
- Монахи, которые одновременно являются и воинами. Одну половину своей жизни они проводят в молитве и медитации, а вторую - в обучении боевым искусствам. Прости, Макри, но мне надо прилечь.
Мир плыл передо мной, как в тумане. От последнего удара мой разум помутился, и я поспешил лечь, пока окончательно не потерял сознание.
Макри принесла мне пиво, и я постепенно начал возвращаться к жизни.
- Будь они прокляты! Как раз перед их появлением я стал различать картинку.
Я попробовал вспомнить, как выглядел дом, который я успел увидеть в черной жиже. Какая-то вилла на поросшем деревьями холме. Она может стоять в любом из богатых предместий Тамлина, примерно в тех местах, где начинаются ведущие к дворцу возвышенности. А может - и в другом месте. Даже в другом городе.
- Нет, - принялся я рассуждать вслух, - Калия не могла убежать так далеко. Если бы она села на корабль, это ни в коем случае не прошло бы мимо Службы общественной охраны. Думаю, что и на лошади она не могла ускакать. Ралли утверждает, что они тщательно проверили всех, кто в тот день арендовал лошадей. Обыскали они и все покидающие город торговые караваны.
Макри полюбопытствовала, почему Служба общественной охраны лезет вон из кожи:
- По-моему, они поднимают слишком много шума. Тратят слишком много сил на раскрытие рядового убийства. С чего бы это?
- Кто знает? - пожал я плечами. - Возможно, потому, что сенатор Лодий в своих речах снова предрекает гибель города от лавины преступлений. Служба общественной охраны землю роет, желая доказать, что не зря ест хлеб и не напрасно коптит небо, в чем её и обвиняет сенатор. Совсем недавно бедняга Джевокс думал, что вот-вот получит положенный ему недельный отпуск, а вместо того, чтобы отдыхать, сидит сейчас, по уши увязнув в показаниях свидетелей, и страдает, как ниожская шлюха. А ниожские шлюхи, как известно, всегда несчастны и всегда страдают. Службе общественной охраны просто необходимо добиться результата в расследовании убийства Дрантаакса, вот она и сделала фальстарт, с ходу арестовав первого попавшегося. А теперь они делают все возможное, чтобы я не помешал им довести предполагаемого убийцу до суда.
Я подумал, не отправиться ли в Тамлин и поискать там виллу. Если бы не эти проклятые монахи, мне, возможно, и не понадобилось бы шагать по жаре.
Мои размышления прервал стук в дверь. На пороге стоял Гурд.
- Тебе, Макри, пора на работу, - сказал он. - А тебя, Фракс, внизу кое-кто ждет. Желает побеседовать.
- Кто он?
- Не он, а она. По-моему, её зовут Дандильон Одуванчик.
- Скажи ей, что меня нет дома! - воскликнул я, поспешно вскакивая с кушетки. - Провожу крайне важные следственные действия. Макри! Прекрати на меня так пялиться. Я не намерен отправляться на поиски целебного дельфиньего камня, свалившегося с небес. Все! Это мое окончательное решение. Если тебе так нравится этот Одуванчик, тащи её на собрание своей Ассоциации. Твои подружки приведут Дандильон в божеский вид.
Я схватил меч, сунул в сумку немного монет, чтобы прикупить хлеба в булочной Минарикс, и сбежал по наружной лестнице.
Едва оказавшись на улице, я снова почувствовал, что за мной следят. Ну хватит! Я уже был сыт по горло. Вскочив в ландус, я велел доставить меня в Тамлин, и как можно быстрее. Возница старался изо всех сил, но строительный мусор на улицах, дыры в мостовой и толпа, стремившаяся на рынок, сильно замедляли наше передвижение. Короче, избавиться от хвоста мне так и не удалось. Оставалось лишь сожалеть, что я не разобрался с этим раньше.
Округ Тамлин в сравнении с Двенадцатью морями можно считать совсем иным миром. Все улицы здесь вымощены вылизанными до блеска бледно-зелеными и желтыми плитами. В густых садах стоят роскошные виллы, на белых стенах дежурят охранники из Гильдии, а по улицам расхаживают многочисленные патрули Службы общественной охраны, оберегая обитателей округа от всякой черни. Никто и ничто не тревожит покой этих мест. Даже сталы - маленькие черные птички, заполонившие наш город, - выглядят здесь более сытыми. Тех, кто пытается в этом благословенном месте заняться нищенством, немедленно изгоняют, дабы вид нищеты не оскорблял взглядов и не нарушал мирного существования аристократии.
Когда-то я здесь жил, теперь же меня встречают в округе Тамлин примерно так, как орка на эльфийской свадьбе.
Не имея ясного представления, с чего начать поиски, я попросил возницу остановить ландус на аллее "Истина в красоте", которую облюбовали для своего проживания маги. Отсюда я начал подъем по пологому склону к поросшему деревьями участку, граничащему с императорским дворцом. Все окружающие меня дома были как две капли воды похожи на тот, что я видел в чаше с курией, и любые попытки припомнить хоть какие-нибудь отличительные черты оказались тщетными - в моей памяти всего лишь вставала ещё одна роскошная вилла, обитатели которой могли нежиться в тени, потягивая вино из своих подвалов и наслаждаясь деликатесами из рыбы, выловленной в собственных прудах. Я уже начинал злиться. М-да... То ещё местечко для расследования убийства!
Рядом со стоящей довольно далеко от дороги небольшой виллой я заметил солдата Службы общественной охраны. Никаких других людей, включая слуг или подстригающих лужайки садовников, видно не было. Я догадался, что передо мной - дом недавно убиенного мага по имени Талий Зеленоглазый.
Убийство Талия меня никаким боком не касалось, и мне следовало продолжать путь, именно поэтому я подошел к вилле, чтобы взглянуть поближе. Солдат целиком ушел в себя и ни на что не обращал внимания. Я перелез через невысокую стену и оказался в небольшом саду. Не знаю, зачем я это сделал. Наверное, из чистого любопытства.
Сад был прекрасно ухожен, но совершенно безлюден. Судя по всему, слуги покойного волшебника находились под арестом и рассказывали все, что им известно о ядах. Я быстро прошел среди высоких деревьев в глубину сада и оказался за домом, рядом с красивым прудом. В отличие от большинства городских богачей Талий не запустил в свой пруд рыбу. Рыбный пруд в нашем городе - своеобразный символ общественного положения: ни одна матрона из аристократической семьи не имеет права пригласить на ужин члена королевской фамилии, если у неё нет возможности подать в качестве первого блюда яства, приготовленные из собственного наисвежайшего сырья. Теперь вы, надеюсь, понимаете, какие деньжищи приходится тратить нашей аристократии, чтобы держаться на плаву?
Я стоял уже совсем рядом с дверью черного, если можно так выразиться, хода. Дверь была выкрашена в желтый цвет, с обеих сторон её обрамляли небольшие статуи святого Кватиния. Окрашенная в желтый цвет задняя дверь, как принято считать в Турае, приносит владельцу дома счастье. Парадный же вход обязательно должен быть белым. Практически все красят свои двери именно так. Зачем испытывать судьбу, даже если вы и не заражены предрассудками?
Когда я приблизился к двери, негромкий шум внутри дома заставил меня нырнуть за большой куст. Заслышав новый звук, я лег ничком в высокую траву и стал следить за дальнейшим развитием событий с интересом, если не сказать - с изумлением. Дверь открылась, и из неё неторопливо вышли три монаха в красных балахонах, с гладко выбритыми головами. Осторожно оглядевшись по сторонам и убедившись в том, что за ними не следят, они направились в дальний конец сада. Однако, решив, что за ними нет слежки, они совершили ошибку, поскольку позади меня из кустов возникли ещё четыре монаха. Головы у них были тоже гладко выбриты, но балахоны - желтого цвета. Желтые без всякого предупреждения бросились на красных, и началась схватка.
Перед моим изумленным взором происходила битва атлетов. Люди много толкуют о боевом искусстве монахов-воинов, но самому мне ничего подобного наблюдать не доводилось. Я видел удары ногой в голову и разящие удары кулаком, отправляющие противника на противоположную сторону лужайки. Видел, как только что поверженный враг вскакивает на ноги и наносит ответный и столь же сокрушительный удар своему уже торжествующему сопернику. Большая часть ударов сопровождалась такими громкими выкриками, что слышала наверняка вся округа.
Вскоре появился дежуривший у парадного входа солдат. Завидев семерых дерущихся монахов, он благоразумно решил не вмешиваться и громко засвистел в свисток, требуя подмоги.
Услыхав свист, монахи прекратили схватку. Они обменялись исполненными ненависти взглядами и разошлись в разные стороны. Те, что остались целы, поспешили унести раненых товарищей. Монахи ещё раз продемонстрировали свою силу, без труда перелетая через кусты, стены и иные препятствия, преграждающие им путь к свободе.
В любой момент можно было ждать появления новых солдат из Службы общественной охраны, и я понял - надо скрыться, убежать как можно дальше. Однако вместо того, чтобы бежать, я открыл желтую дверь и вошел в дом. Временами я веду себя очень глупо. Моя неукротимая любознательность - или, если хотите, назойливость - приносит мне неприятности со дня моего появления на свет.
Утешало одно: в помещении оказалось не так жарко, как под палящими лучами солнца. Освежив на кухне шею водой из кувшина, я прошел дальше в дом. В первой же комнате - просторной, светлой и очень спокойной, со стенами, украшенными гобеленами пастельных тонов, - я встретил женщину с ножом в руке. Дама отважно бросилась на меня, попытавшись располосовать мне брюхо. Однако сделать это ей не удалось - споткнувшись о пустую бутылку из-под кли, она повалилась на пол. Увы, дама была пьяна вдрызг.
Ну надо же! Еще один совершенно неожиданный поворот событий. Я задумался. Жены у Талия не было, это точно, однако на женщине тога, которую может носить только хозяйка дома. Видимо, передо мной дочь мага.
Лежа на полу, она подняла на меня туманный взор и поинтересовалась, что я тут делаю.
- Расследую смерть Талия, - соврал я, глазом не моргнув.
- Ты - не из Службы охраны, - проговорила она, с трудом поднимаясь на ноги. - Ну и плевать. Охранники ни за что не узнают, кто убил отца. Толку от них, как от евнуха в борделе.
Я несколько изумился, услыхав это выражение, произнесенное столь рафинированным голосом. Девица тем временем потянулась к очередной бутылке кли на полке за её спиной. Мне-то казалось, что она уже набралась более чем достаточно, но я решил, что это меня не касается, и не сделал попытки её удержать. Снаружи донесся шум - прибыли люди из Службы общественной охраны.
- Сейчас здесь будут солдаты. Я частный детектив и могу вам помочь, если вы мне все расскажете.
Мои слова прозвучали вполне искренне. Более того, они даже могли бы оказаться правдой. Мне её немного жаль. Пьяная одинокая девушка, недавно схоронившая отца...
- Что рассказать?

Предыдущая страница 4 Следующая страница


5 Мартин Скотт

- Кто убил вашего отца.
- Поставщик "дива", я думаю.
Ее слова стали для меня полной неожиданностью. Нет, меня не удивило, что Талий Зеленоглазый увлекался наркотиками - "диво" употребляют все слои общества, а служители магии почему-то имеют к нему особую предрасположенность. Меня удивило другое - в сообщении об убийстве упоминания о наркотиках не было.
- Я считал, что его отравили слуги.
Девица разразилась смехом. Идиотским пьяным хохотом.
- Так утверждают власти. Не хотят, чтобы ещё один связанный с наркотиками скандал сотрясал дворец. Скандалов в последнее время и без этого более чем хватало. Отца вовсе не отравили. Его прикончили стрелой из арбалета. У папаши не было средств заплатить поставщику "дива".
За дверью послышались тяжелые шаги, в дом вошли солдаты Службы общественной охраны.
- Наймите меня для поисков убийцы, - торопливо выпалил я, но опоздал.
Девица без сознания опустилась на пол, а в комнату вступили охранники, возглавляемые префектом Галвинием - шефом Службы общественной охраны в округе Тамлин.
Префект Галвиний меня прекрасно знает и любит ничуть не больше, чем префект Толий. А может, даже и меньше. Он бросил взгляд на распростертое у моих ног тело и дал приказ меня арестовать. Меня тут же загрузили в фургон и отвезли в узилище.
В ходе расследований мне частенько приходится оказываться за решеткой. Однако, осознав, что на сей раз я оказался в камере, даже не ведя расследования, я начал размышлять, не пора ли мне умерить собственную природную любознательность.

ГЛАВА 5

Самое скверное, что вас ждет в тюрьме, - это жара. И запах. И то, что вы не можете выпить пива. Короче, пребывание в тюрьме доставляет массу неприятностей.
Я делил крошечную камеру с каким-то типом, который не произносил ни слова, валялся все время на своей койке и выглядел несчастным, как ниожская шлюха. Лишь призыв к молитве принес некоторое облегчение. По крайней мере нашлось чем заняться.
Мое требование о свидании с положенным мне адвокатом, как всегда, игнорировали. Вообще-то своего адвоката у меня нет (хотя при моей профессии следовало бы им обзавестись), но мне, как и всякому гражданину Турая, государство обязано предоставить общественного защитника. Только вот никто этого не делает. Лишь поздно вечером власти обратили на меня внимание. Охранники провели меня по коридору в комнату для допросов, где за столом восседал с каменным лицом заместитель префекта Прасий.
При виде Прасия я испытал некоторое удовлетворение. Не потому, что он любит меня больше, чем префект, а лишь в силу того, что он не так глуп, как последний. Он моложе своего шефа и весьма красноречив, что, впрочем, неудивительно. Занять высокий пост в Турае или получить повышение по службе могут лишь те, кому посчастливилось родиться в благородном семействе и чье имя оканчивается на "ий". Такое имя, как Фракс, например, говорит о том, что его обладатель принадлежит к низшим сословиям. Законов, запрещающих представителям низших классов занимать высокие посты, нет, однако знать так заблокировала вход в сенат с помощью денег и протекционизма, что новому человеку прорваться туда практически невозможно.
- Итак, Фракс, нет ли у тебя желания рассказать нам, чем ты занимался в доме Талия?
- Нет ли у вас желания сообщить мне, где находится мой общественный защитник?
Вопросительно глянув на охранников, Прасий сказал:
- Он желает знать, где его общественный защитник. Может быть, кто-то из вас видел общественного защитника?
Охранники отрицательно покачали головами.
- Похоже, его никто не встречал.
- Но я имею право на защиту.
- Здесь ты имеешь только одно право - забыть об адвокатах и начать отвечать на вопросы. Итак, что ты делал в доме Талия? И почему ты напал на его дочь Суланию?
Я наклонился вперед, внимательно поглядел ему в глаза и спросил:
- Прасий, неужели для того, чтобы получить пост в нашем городе, человек должен быть туп, как орк? Неужели ты действительно веришь в то, что сможешь меня запугать? Убирайся к дьяволу. Дай мне адвоката, и тогда я, может быть, заговорю. А может, и нет. Это будет зависеть от моего настроения. А пока дай команду отвести меня назад в камеру. Я не возражаю против незаконного ареста, так как получу кучу денег, выиграв у вас дело в суде.
Если вы хотите выбраться из тюрьмы, разговаривать подобным образом с заместителем префекта не следует. Но будь я проклят, если начну лебезить перед этими типами! Словом, меня отвели обратно в камеру. Мой сокамерник по-прежнему валялся на койке, и вид его за время моего отсутствия более счастливым не стал.
Я заплатил охраннику, чтобы он принес мне свежий номер "Достославной и правдивой хроники всех мировых событий". В газетке не оказалось ничего интересного. Очередной скандал, связанный с амурными делишками супруги сенатора и армейского капитана, меня определенно не взволновал. В редакционной статье в пух и прах разносили Службу общественной охраны за беспомощность в поисках двухтонной статуи. Пропавшая статуя святого Кватиния создавалась для грандиозной церковной церемонии, намеченной на следующий месяц. На празднество ожидалось прибытие делегаций из нескольких других городов-государств. Редактор пустился в гневные рассуждения о том, что, коль скоро Служба не может обнаружить столь крупный объект, без взяток не обошлось. Обвинение вполне справедливое, хотя я так же, как и охранники, статуи не нашел, и мне - я это точно знаю - никто взяток не давал.
На последней странице был упомянут округ Двенадцати морей. В крошечной заметке сообщалось, что сгорела "Кабанья голова" - одна из местных таверн - и что её владелец по имени Трин погиб.
Гнусное место эта "Кабанья голова". В ней постоянно полным-полно сбытчиков "дива" и девиц, исполняющих различные экзотические танцы. Тосковать без этой забегаловки я уж точно не буду. А Трина я никогда не любил. Однако таверна находилась под "крышей" у Братства, а её владелец являлся членом этого преступного сообщества, что придает тривиальному на первый взгляд событию довольно любопытный оборот. Братство очень не любит, когда приносящее ему доход заведение (будь то таверна или что-то иное) неожиданно сгорает. Это дурно отражается на бизнесе.
Жизнь в камере меня не удручала - со мной это случается довольно часто. Я жалел лишь о том, что нет никакого продвижения в деле Гросекса, а времени остается все меньше и меньше. Маг Службы общественной охраны провел стандартный тест и определил, что на орудии убийства присутствует аура моего клиента. Только его аура, и никакой другой. Этого достаточно, чтобы убедить Службу охраны, а возможно, и присяжных в том, что скульптора убил подмастерье. Городское судебное ведомство, если у него есть такое намерение, может завершить дело об убийстве за пять дней. Если я не сумею найти убийцу Дрантаакса, Гросекс через неделю окажется на виселице. А после того, как меня освободят, мне придется начинать розыск с того места, на котором я был до ареста. Я так и не смог найти белую виллу, которую мне показала курия. Кроме того, нет никаких гарантий, что жена Дрантаакса содержится именно на этой вилле. Похоже, у меня нет никаких перспектив.
Я начал размышлять о том, что произошло в доме мага Талия. Хоть я и не имею отношения к этому делу, оно вызвало у меня любопытство. Вся цепь событий представлялась мне весьма занимательной. Почему власти объявляют, будто его отравили слуги, а дочь утверждает, что это сделал торговец наркотиками? Правда ли, что он погиб от арбалетной стрелы? Арбалет для Турая оружие весьма необычное. Закон запрещает ношение арбалета внутри городских стен. Но, с другой стороны, я сам совсем недавно встречался со смертельно опасной убийцей по имени Сарина Беспощадная. Эта дама, надо сказать, великолепно владеет арбалетом. Может быть, она вернулась в Турай? Интересно было бы повидаться с ней ещё раз. Она находится в розыске, и я не прочь получить обещанные за её поимку деньги.
Но самое интересное в цепи недавних событий - появление в доме Талия монахов-воинов. Что они там делали? Возможно, их появление каким-то образом связано с торговлей наркотиками? Это бы меня нисколько не удивило: многие начали бороться с "дивом" после того, как оно затопило наш город. Не исключено также, что Талий держал в доме какой-то религиозный артефакт и монахи явились, чтобы этот артефакт забрать. Впрочем, последнее - сомнительно: Талий был магом средней руки и вряд ли мог владеть чем-то по-настоящему важным. И вообще монахи могли заскочить в дом лишь для того, чтобы ознакомиться со своими гороскопами.
Интересно, почему там были две группы и с какой стати они вступили в бой? В один и тот же день я становлюсь свидетелем того, как монахи обыскивают мой дом и как они молотят друг друга на лужайке у дома Талия. Весьма странное совпадение, не правда ли? Очевидно, я напал на какой-то след. Но вот на какой? Пока мне известны только разрозненные факты.
Ночь я провел в камере. На следующий день опять наступила жара, как в оркской преисподней. Тюремная пища - не для людей, единственное, о чем я отчаянно мечтал, было пиво. У меня даже возникло желание побарабанить ногой в дверь. Возможно, этим я смогу облегчить свои страдания? Однако дверь открылась и без моего стука, и в камеру вошла дочь Талия. Она держалась на ногах крепче, чем вчера, но я готов был спорить на что угодно, что девица уже приняла изрядно. Я не тот человек, который смеет её за это осуждать. Скажите, разве есть лучший повод для выпивки, чем убийство вашего папаши? Если и в этом случае нельзя надраться, то когда же, спрашивается, можно?
- Фракс, мне сказали, что вы действительно детектив. А я-то думала, что передо мной всего лишь очередной мошенник.
Немного придя в себя после продолжительного запоя, она увидела, что её дом обыскивают монахи в красных балахонах, и это вывело её из равновесия, а потому сейчас она принесла извинения за то, что пыталась меня зарезать.
- Вид обшаривающих дом монахов выведет из себя кого угодно. Поверьте, я знаю, о чем говорю.
Сулания тут же перешла к делу. Служба общественной охраны в расследовании убийства её отца не продвинулась ни на шаг, а поэтому она сочла разумным прибегнуть к моим услугам.
Я бросил взгляд на своего сокамерника. Судя по всему, он спал, но мне не хотелось обсуждать подробности в его присутствии: у заместителя претора Прасия достанет ума, чтобы подсадить ко мне одного из своих людей.
- Я принимаю ваше предложение. Однако здесь мы ничего обсуждать не будем. Прежде всего вы должны вытащить меня из темницы.
Девица извлекла из сумки небольшую фляжку, поднесла её к губам и отхлебнула глоток. Она была очень красива. Замечательные темные волосы, потрясающие зеленые глаза. Я бы непременно наговорил ей комплиментов, если б не был так стар, так толст и так потрепан жизнью. Ну, короче, не в той я форме, чтобы делать комплименты молодым красивым женщинам.
- Думаете, я смогу вас освободить?
- Конечно. Скажите заместителю префекта, что я оказался в вашем доме по вашему приглашению. Никаких других оснований задерживать меня у них нет.
Все прошло достаточно гладко. Заместитель префекта Прасий заставил меня ждать, пока сам не проконсультировался с Галвинием. Им все это крайне не нравилось, но коль скоро Сулания утверждала, что пригласила меня сама, сделать они ничего не могли. Никаких преступлений я не совершал. В конце концов волшебник Службы охраны провел нас к выходу и пробормотал Размыкающее заклинание. Двери распахнулись, и я оказался под испепеляющими солнечными лучами.
- Мне необходимо пиво, - заявил я.
Как выяснилось, пиво было необходимо и Сулании. На границе округа Тамлин мы зашли в таверну. Это заведение гораздо выше классом, чем те дыры, завсегдатаем которых я являюсь. Хозяин воззрился на меня с большим подозрением, но, похоже, завидев Суланию, несколько успокоился. Да, дочь мага производит впечатление вполне благовоспитанной девицы. Впрочем, довольно скоро он снова забеспокоился, когда благовоспитанная девица влила себе в глотку несколько рюмок кли. В результате я сгреб её в охапку, загрузил в ландус, и мы направились на юг. Проезжая по улице Совершенства, мы миновали тлеющие руины "Кабаньей головы". Все деревянные части дома выгорели дотла. Тот, кто устроил поджог, свое дело знал, хотя всем известно, что поджечь рахитичные деревянные строения округа Двенадцати морей - особенно с учетом того, что все они высушены горячим летним солнцем, - раз плюнуть. Пожары - постоянный бич нашего города. В этом случае всеобщего возгорания не произошло только потому, что пространство за таверной было расчищено для нового строительства. Рядом с чадящими развалинами стояли Казакс - шеф местного отделения Братства - и Икскар - один из крупных чиновников Гильдии содержателей постоялых дворов и гостиниц. Рожи у обоих были довольно мрачные. Непохоже, что они обсуждали планы совместных летних вылазок на природу. Не завидую поджигателю, после того как он окажется в их лапах.
Когда мы подъехали к "Секире мщения", Сулания пребывала в полусне, и у неё хватило сил лишь на то, чтобы добраться по внешней лестнице до моего жилья. Оказавшись в помещении, она тут же рухнула на мою кушетку и погрузилась в глубокий сон. Я взирал на неё с тоской и негодованием: неужели она не могла немного потерпеть и рухнуть лишь после того, как выплатит мне задаток?
В спальне у меня всегда стоит большой кувшин воды. Я отправился в спальню, чтобы обмыть лицо. Кувшин был пуст, а на моей постели благополучно дрыхла какая-то юная шлюшка. О её профессии я догадался по вплетенным в волосы алым лентам. Раньше я её никогда не видел.
Тогда я отправился на поиски Макри, которая, видимо, уже разыскивала меня. В итоге мы столкнулись в дверях. Макри бросила косой взгляд на Суланию, разметавшуюся на моей кушетке.
- Наконец-то тебе удалось подыскать подружку, которая пьет не меньше тебя, - фыркнула она.
- Очень смешно. Скажи-ка лучше, кто это валяется в моей кровати?
- В твоей кровати? Ах да! Кажется, её зовут Куэн. Она проститутка.
- Знаю, что она проститутка. По лентам догадался. Это что? Какая-нибудь шутка?
Неуверенно переминаясь с ноги на ногу, Макри ответила:
- Я не думала, что ты вернешься. Надеялась, что ты задержишься в тюрьме подольше...
- И ты ещё смеешь считать себя моей помощницей? Дьявол тебя побери! - взорвался я. - Другие люди ищут адвоката, чтобы вызволить страдающего в застенках друга. Но ты не из их числа! Ты селишь в мою комнату шлюху, надеясь, что я ещё побуду в тюрьме. А ну забирай её отсюда!
- Не могу, - проговорила Макри с очень несчастным видом. - За ней все охотятся.
- Кто - все?
- Общественная охрана. Братство. Гильдия содержателей постоялых дворов и гостиниц...
У меня в мозгу начало формироваться страшное подозрение.
- Не хочешь ли ты сказать, что это она?..
- Да, - уныло кивнула Макри. - Это она сожгла "Кабанью голову". Но она вовсе не собиралась убивать хозяина. Она просто хотела преподать ему урок.
- Что ж, урок оказался весьма убедительным. Ну хорошо, теперь я знаю, кто спит в моей постели. Но я не знаю до сих пор, как она здесь оказалась и по какому праву.
- Бедняжка просто прибежала. В панике. Она искала меня. Мы встречались на собраниях Ассоциации.
Я с ужасом уставился на Макри и, не веря своим ушам, переспросил:
- Ты с ней давно знакома? И она прошла сюда через таверну? Она прибежала к тебе сразу после поджога "Кабаньей головы", которая, как тебе известно, расположена в нескольких сотнях ярдов от "Секиры мщения"? И ты привела её ко мне? Почему бы тебе не поместить большое объявление на дверях: "Разыскивается поджигатель, который прячется в спальне Фракса"? Забирай её отсюда немедленно!
- Но здесь же ей ничего не грозит!
- Еще как грозит! У Братства - повсюду глаза и уши. Одному Богу известно, сколько человек её видели, когда она шла сюда. И даже в том случае, если твою подругу никто не заметил, Братство для её розыска непременно привлечет волшебника. Ставлю десять против одного, что какой-нибудь маг уже работает на Казакса.
Макри понятия не имела, что "Кабанья голова" контролируется Братством. Теперь ей стало ясно, что дело куда серьезнее, чем она думала. Нельзя сказать, что оно было бы менее серьезным, если бы им занималась только Служба общественной охраны или только Гильдия. У Гильдии владельцев постоялых дворов и гостиниц очень сильные связи в верхах. Впрочем, как и у всех остальных гильдий.
- Чем мы можем ей помочь?
- Ты можешь делать все, что пожелаешь. Что касается меня, то я пальцем о палец не ударю. Только убери её отсюда. И как можно быстрее.
- Но хозяин таверны оскорбил ее!
- Весьма сочувствую. У исполнительниц экзотических танцев жизнь вообще нелегкая. Ну а теперь - или ты её уводишь, или я собственноручно вышвыриваю её за дверь...
Гурд постучался к нам, приоткрыл дверь и просунул голову в щель.
- Фракс, - сказал он, - там внизу полно охранников. Они тебя разыскивают. Хочешь, чтобы я их попридержал?
Я утвердительно кивнул, и голова Гурда исчезла.
В этот момент кто-то принялся яростно барабанить в дверь, ведущую на внешнюю лестницу.
- Фракс! - послышался незнакомый голос. - Это Казакс. Мне надо с тобой потолковать.
Прекрасно. Лучше быть не может! Внизу меня поджидает Служба общественной охраны, а с улицы ломится команда из Братства во главе с местным боссом. Я с негодованием глянул на Макри. Она лишь пожала плечами и извлекла из-за голенища длиннющий кинжал.
- У тебя здесь боевой секиры не найдется? - поинтересовалась Макри.
Да, одного у неё точно не отнимешь - всегда готова принять бой и сражаться насмерть. Лично я предпочитаю, чтобы меня о возможной схватке предупреждали заранее.
- Задержи его! - бросил я, лихорадочно роясь в своей сумке в поисках заклинания Временного замешательства - подарка Астрата Тройной Луны.
Творить заклинания в первый раз - дело отнюдь не легкое. Оно требует времени, концентрации мыслей и особой подготовки. Хоть Гурд внизу и заговаривал зубы охранникам, а Макри сдерживала Казакса, делая вид, будто не говорит на нашем языке, времени у меня не оставалось. О концентрации мыслей или подготовке лучше вообще не упоминать. Я развернул свиток, вбежал в спальню и принялся завывать слова над спящей Куэн.
Ничего не произошло. Я даже не почувствовал охлаждения воздуха, которое всегда ощущается при использовании магии, и мог только догадываться о том, вышло у меня что-нибудь или нет.
Едва я успел возвратиться в свой, с позволения сказать, кабинет, туда ввалился префект Толий в обществе шестерых солдат Службы охраны. В то же мгновение распахнулась вторая дверь, и я увидел весьма раздраженного Казакса и Макри, стоящую на его пути. Из-за спины босса выглядывали рядовые бандиты.
Как я уже говорил, Казакс - главный авторитет Братства в округе Двенадцати морей. Пост этот для него в новинку. Прежде он был у бандитов вторым человеком после Губакса, которого пару месяцев назад замочили ребята из Сообщества друзей. Сообщество друзей - преступная организация, контролирующая северную часть города. Казакс всеми способами стремился утвердить свой авторитет и сейчас был страшно недоволен тем, что ему пришлось ждать.
- Кто эта выжимка, которая не говорит по-нашему? - спросил он. Макри грозно сдвинула брови. Она обычно терпеть не может, когда её величают выжимкой или ещё как-нибудь.
- Это его оркская подружка, - поспешил ответить Карлокс.
Карлокс - один из главных солдат Братства. Он велик телом, туп, агрессивен и ненавидит весь мир. Казакс, который и сам далеко не ангел, с подозрением оглядел помещение.

Предыдущая страница 5 Следующая страница


Фракс и монахи воины 6

Префект Толий не знал, как себя вести. Теоретически как префект округа Двенадцати морей главный здесь он, но в то же время он прекрасно понимает, что на практике командовать Казаксом не может. Префект пребывал в растерянности, опасаясь обидеть Братство и не желая открыто признать превосходство Казакса.
Зато Казакс был абсолютно уверен в себе. Босс Братства - тип весьма опасный, о чем говорила и его внешность. Казакс - сорокалетний мужчина - был высок, мускулист, и никто никогда не видел его улыбки. Его длинные черные волосы были собраны на затылке в аккуратный пучок. На нем была надета простая коричневая туника, а в каждом ухе висело по огромной круглой золотой серьге. В отличие от других бандитских авторитетов Казакс был не тщеславен и, кроме серег, никаких драгоценностей не носил. Меч он держал в простых черных ножнах. Казакс достиг своего положения в Братстве, начав с самых низов. Такое восхождение в системе организованной преступности может совершить лишь человек умный, ловкий и безжалостный.
- Мы разыскиваем женщину по имени Куэн.
- Никогда о такой не слыхивал. Макри, ты знаешь что-нибудь о даме, которую зовут Куэн?
Макри покачала головой. В руке она сжимала свой длиннющий нож и выглядела злее, чем взбесившийся маг. Естественно - ведь Карлокс назвал её орком. Еще немного - и Макри набросится на них, наплевав на обстоятельства и возможные последствия. А уж если они найдут Куэн и попытаются её увести, Макри атакует их, вне всякого сомнения.
Казакс подал сигнал, и его подручные приступили к обыску. Босс Братства наконец соизволил заметить префекта Толия и поприветствовал его - впрочем, без всякого почтения.
- А вас как сюда занесло? - поинтересовался Казакс.
- Мы тоже ищем женщину по имени Куэн, - ответил Толий. - По подозрению в поджоге и убийстве.
- После того как мы её найдем, - пробурчал Казакс, - для суда от неё мало что останется.
- А это кто? - вопросил Толий, указывая на мирно почивающую на кушетке Суланию.
- Моя клиентка.
- Твои клиентки всегда спят здесь?
- Нет. Только когда утомятся.
Ребята из Братства направились в мою спальню. За ними проследовали двое солдат Службы охраны. Сердце мое колотилось так, что казалось, вот-вот выскочит из груди. Мысленно я посылал Макри все известные мне проклятия. Если уж она решила приводить ко мне убийц и поджигателей, то к чему выбирать таких, которые оскорбили стольких влиятельных людей? Если я окажусь в тисках между Братством и Службой общественной охраны, в этом городе мне больше не жить. Думаю, что хуже мне не было бы, даже если бы я вдруг сдуру решил вызвать на поединок самого короля.
По моему тучному телу текли реки пота, но я всеми силами пытался скрыть волнение. Не было у меня никакого желания кланяться этим людям, тут я ничем не отличался от Макри. Братство, может, и сильнее, чем я, но я никогда не стану выражать этим хулиганам свое почтение. Я схватил с полки бутылку кли, сделал добрый глоток и предложил бутылку Макри, как будто здесь вообще ничего не происходит.
Казакс не сводил с меня глаз.
- Ты слишком много пьешь, пузан, - проговорил он.
- Неужели?
Из спальни появилась поисковая группа. Один из парней Братства начал говорить, но, похоже, забыл, как это делается. Ему на помощь пришел второй:
- В сэр никого.
- Что, дьявол тебя побери, должно означать твое "В сэр никого"? - недовольно проскрежетал Казакс.
Парень помотал головой и попробовал ещё раз:
- Я хотел сказать: "В спальне, сэр, никого нет".
Один из солдат Службы охраны кивком подтвердил его слова.
- Обыщите всю таверну! - бросил Казакс.
Префект Толий тут же приказал своим людям сделать то же самое.
А вы что думали? Заклинание Временного замешательства сработало в лучшем виде. Ни один чужак, войдя в спальню, не смог увидеть Куэн.
Казакс подошел ко мне. Он возвышался надо мной словно башня, и я даже сумел разглядеть, что у него очень плохая кожа.
- Если ты прячешь эту шлюху, Фракс, тебя ждут серьезные неприятности. Она спалила одно из наших заведений. Убила нашего парня. Братство не может допускать ничего подобного.
- Но вы не должны позволять своим людям обижать женщин! - заявила Макри, отодвигая меня в сторону и становясь напротив Казакса.
- Это входит в круг обязанностей моих ребят.
- Неужели? Я работаю в баре, там, внизу. Попробуй прислать туда своих людей, а они пускай попробуют протянуть ко мне свои лапы, - проговорила Макри, слегка сощурившись.
Казакс, конечно, был удивлен, что ему противостоит женщина, однако из равновесия его это не вывело.
- Я слышал о тебе, - бросил он. - Ты, наверное, та самая Макри. Частично человек, частично эльф и частично орк. И под твоей шевелюрой скрываются остроконечные уши.
- Почему бы тебе не приподнять мои волосы и не посмотреть самому? - улыбнулась Макри.
Я знал точно: если Казакс это сделает, она выпустит ему кишки.
- Я слышал, что ты ловко владеешь оружием, - ухмыльнулся Казакс. - Особенно хорошо работаешь клинком. Однако не забывай, что ты всего лишь стоишь за стойкой бара, и не пытайся прыгать выше головы. Да, кстати, мне кажется, что ты в этой забегаловке даром растрачиваешь свои таланты. Приходи ко мне, я дам тебе достойную работу. У меня ты заработаешь кучу денег. Сможешь заплатить за университет.
Услышав слова босса об университете, Карлокс захихикал, но я вовсе не был уверен, что предложение Казакса - всего лишь шутка.
Макри, похоже, была слегка обескуражена тем, что Казакс так много о ней знает, но молчала, держа кинжал в руках и не сводя глаз с противников.
- Маг проследил весь путь шлюхи до этой таверны, Фракс.
- Возможно, он ошибся. Ведь Братство не часто прибегает к помощи магии, а?
- Мы используем её тогда, когда это необходимо. Итак - где она?
- Никогда её не видел.
На лице босса мелькнуло раздражение. После того как тщательный обыск таверны не принес никаких результатов, в комнате повисла напряженная тишина. Казалось, босс решает, стоит ли бросать на нас своих бандитов в атаку или нет. Решив, что делать этого не стоит, Казакс, прежде чем удалиться, объявил, что мы будем находиться под неусыпным наблюдением. Он также поставил нас в известность о том, что нам не жить, если окажется, что мы предоставляли убежище шлюхе по имени Куэн.
- Не сомневаюсь, что префект Толий защитит меня всей силой наших законов, - не смог удержаться я.
Префект удалился, ни слова не сказав.
Когда мы остались одни, Макри поблагодарила меня за помощь и принесла извинения за то, что втянула меня в эту историю. Я от её извинений отмахнулся, так как слишком устал, чтобы продолжать злиться.
- Хорошо, что нам удалось натянуть нос Братству, - усмехнулся я. - Меня всегда угнетает, что они считают себя первой спицей в колеснице.
- А я-то всегда думала, что первая спица - ты.
- Это, конечно, так, но они меня все равно раздражают.
Сулания благополучно проспала все эти события и по-прежнему не подавала никаких признаков жизни. Я сообщил Макри, кто спит на моей кушетке, и поинтересовался, как нам поступить с Куэн. Ясно было одно: перевезти её куда-нибудь мы сейчас не можем, но и держать её в моей спальне небезопасно. Заклинание Временного замешательства не сможет обмануть опытного мага. Меня утешало лишь то, что Братство больше полагается на силу и практически никогда не пользуется услугами первоклассных магов.
- Кстати, Макри, зачем ты уложила её в мою постель? Разве ей не было бы удобнее остаться в твоей комнате?
Не успела она ответить, как снова распахнулась дверь и в моем кабинете возникла Дандильон.
- Тебе уже удалось его убедить? - вопросила она.
- Там не было места, - объяснила мне Макри. - Я... м-м-м... сказала Дандильон, что она может некоторое время пожить у меня.
Я издал тихий стон. Дандильон снова начала говорить о своих дельфинах, но я к этому времени уже мчался вниз по лестнице.
- Пива, Гурд. И побыстрее!
- Проблемы с Братством? - поинтересовался Гурд, заметив, как дрожат мои руки.
- С Братством я как-нибудь справлюсь, - ответил я. - Но с Союзом сестер мне уж точно не совладать.

ГЛАВА 6

Мне необходимо было срочно связаться с Астратом Тройной Луной и узнать, можно ли усилить действие заклинания Временного замешательства. А иначе - как продержать Куэн у меня до тех пор, пока мы не решим, что с ней делать дальше? Сам я к Астрату отправиться не мог, поскольку мой визит к приятелю-магу сразу покажет врагам, что я что-то затеваю. По той же причине к нему не могла пойти и Макри. К тому же Макри вовсе не собиралась прогуливать дневную лекцию по риторике. Гурд и Танроз не могли оставить таверну, а Палакс и Каби давали очередное представление где-то на улицах. Этим исчерпывался список тех, кому я могу доверять.
- К Астрату могла бы сходить Дандильон, - предложила Макри.
На что я немедленно заявил, что, по моему мнению, в практических делах пользы от девицы, разгуливающей босиком по улицам Турая с цветами в волосах, столько же, сколько от одноногого гладиатора.
- Она же составляет гороскопы для дельфинов! - добавил я, дабы усилить оскорбление.
- Но зато она не вызовет подозрения у Братства!
Что верно, то верно. И мы отправили Дандильон к Астрату.
- Ты можешь представить, Макри, что всего два дня назад я сидел здесь, не ведая забот? Скажи мне, почему все так произошло?
- Только потому, что префект Толий увел Гросекса из твоего кабинета. Подобного оскорбления ты, конечно, вынести не смог.
Именно. До чего же я глуп! Я ни в чем не испытывал нужды. У меня не было никаких обязательств. И вот теперь я разыскиваю статую весом в две тонны и супругу убиенного скульптора. Никто, кроме меня, не виноват, что я оказался втянутым в расследование убийства Толия Зеленоглазого и вынужден, ко всему прочему, иметь дело с его вечно находящейся подшофе дочуркой.
- Но уж к Куэн я никакого отношения не имею! - возмутился я. - Это ты её на меня свалила. Ну и что же такого с ней сделал хозяин таверны?
Макри предпочла не вдаваться в подробности, хотя и считала, что поджог "Кабаньей головы" и смерть оскорбителя (как побочный продукт пожара) - достойная месть. Она выразила надежду, что мы сможем уберечь Куэн от опасности до тех пор, пока ей на помощь не придут более влиятельные подруги из Ассоциации благородных дам. Благородные и богатые дамы, по мнению Макри, непременно должны были снабдить несчастную поджигательницу и убийцу деньгами, дабы та смогла начать новую жизнь в новом месте.
Когда Макри уже собралась уходить, проснулась Сулания. Макри как раз завернулась в широкий плащ, который её обязывают носит в колледже, - кольчужное бикини слишком отвлекает от науки юных студентов и умудренных жизнью профессоров. А в деканате ей даже заявили, что мужская туника, которую предпочитает носить Макри, слишком короткая и неприлично открывает ноги.
- И что такое с ними творится? - жаловалась на судьбу Макри, укутываясь в плащ. - Не одно, так другое. Теперь вот я вынуждена сидеть в заднем ряду, спеленутая, как мумия, потому только, что они не могут сосредоточиться на занятиях.
Сулания протерла глаза и попросила выпить. Я налил ей воды. Если она желает упиться до смерти - её дело, но мне необходимо продержать её трезвой, пока она не сообщит подробности дела. Сулания выпила воду, проявляя не больше энтузиазма, чем мог бы проявить в подобных обстоятельствах я. Потом она вскочила, дико уставилась на Макри и закричала, указывая пальцем на вышитый кошель:
- Где вы это взяли?
- Сняла его с человека, которого я убила.
- Это кошель моего отца, - заявила Сулания. - На нем вышито его имя.
Я взял у Макри кошель и действительно обнаружил имя Талия Зеленоглазого, вышитое крошечными буквами на тайном языке, употребляемом обычно для записи заклинаний. Мне следовало бы обнаружить это раньше, хотя в свое оправдание могу сказать, что буквы действительно очень маленькие и хорошо скрыты в узоре.
Сулания пришла в крайнее возбуждение. Я - в полное недоумение. Какая связь между двумя негодяями, которые, зайдя в таверну, вознамерились меня убить, и придворным магом Талием Зеленоглазым?
Я попросил Макри оставить мне кошель, она возражать не стала.
Куэн по-прежнему дрыхла в моей постели. Ладно, пускай спит. Пока. Но как только стемнеет, ей придется отправиться в комнату Макри и подыскать себе местечко там. Я никому не отдаю на время свою постель. И тем более ни с кем её не делю.
Сулания тем временем рассказала мне, что у Талия постоянно возникали денежные проблемы. При дворе он играл ничтожную роль, постоянно пребывая в тени других, более одаренных магов. И даже его основное занятие - составление гороскопов для мелкой знати - постепенно перестало приносить доход. Жизнь в Тамлине дорогая, Талию приходилось много тратить, чтобы содержать свою виллу. В общем, он влез в серьезные долги.
- Папа не знал, куда обратиться. Ну и в конце концов он обратился к "диву".
"Диво" позволяло ему забыть о проблемах, но проблемы все равно становились все острее. Заказов становилось все меньше, долги росли. Талий же пристрастился к наркотикам настолько, что не мог даже пойти во дворец, предварительно не накачавшись "дивом". В результате он приходил во дворец в таком состоянии, что составлять гороскопы просто не мог. Замкнутый круг.
- Через некоторое время наркотики полностью овладели отцом.
Я подумал, что примерно тогда же алкоголь полностью овладел Суланией. Когда соседи начали шептаться по поводу Талия, у неё не было моральных сил выйти на улицу, предварительно хорошенько не подкрепившись.
Несмотря на состояние, в котором постоянно находился Талий, вход во дворец ему никогда не запрещали, из чего можно заключить, что он проносил за стены дворца нечто весьма ценное. Принц Фризен-Акан уже имел серьезные неприятности из-за своего пристрастия к "диву".
- Итак, вы полагаете, что ваш отец был убит за то, что не смог расплатиться с поставщиком?
- Скорее всего. Ведь вы тоже так считаете. Или нет?
Имени поставщика "дива" она не знала. Поскольку Талий был убит стрелой, выпущенной из арбалета, я спросил Суланию о Сарине Беспощадной, но это имя не говорило ей ничего. Описание внешности Сарины тоже не помогло делу. Алкоголь стер в её памяти несколько последних месяцев, и сейчас она была не в состоянии толком вспомнить, что происходило вокруг.

Предыдущая страница 6 Следующая страница


7 Мартин Скотт

Печально глядя на небольшой кошель, она проговорила:
- Папа так любил его... Всегда держал под рукой... А у вас вина случайно не найдется?
Вина у меня не нашлось. И вовсе не случайно. Я так и не смог оценить его вкус. А потому предложил Сулании пиво, которое вполне заменяет вино.
- Должен сказать, - заметил я, наливая пиво, - что убийство мага за долги - событие весьма неординарное. Подобное, конечно, возможно, но поставщик, как правило, предпочитает получить деньги. Ведь в доме вашего отца наверняка имелись ценные вещи, которые можно продать. Другое дело, если это был очень большой долг. Больше, чем он мог задолжать за свои дозы "дива". Да, думаю, что должен он был значительно больше. Как вы считаете, не мог ли он сам быть сбытчиком?
Мысль о том, что её папенька мог быть наркодельцом, вызвала у Сулании слезы. Чуть всплакнув, она сказала, что это возможно, но точно она не знает.
Я задумался. Итак - если Талий был более крупным игроком на рынке "дива", чем считает его дочь, это объясняет, почему Служба общественной охраны наводит тень на его убийство. Связанные с наркотиками скандалы уже подступают к стенам дворца, и их частенько связывают с именем принца Фризен-Акана. Власти не желают новых неприятностей. Консулу Калию уже приходилось прилагать чудовищные усилия, чтобы скрыть от общественности слабости принца. Политическое положение в Турае вечно пребывает в неустойчивом состоянии, и сенатор Лодий - лидер партии популяров - готов использовать в своих целях любой скандал. Словом, правда о смерти Талия, просочившись в общество, может нарушить хрупкое политическое равновесие.
Принц Фризен-Акан - законченный наркоман, и у меня нет сомнения в том, что во дворце он в своем пороке не одинок. Если Талий Зеленоглазый снабжал их "дивом", становится понятным, почему его не вышвырнули из дворца и каким образом у него возник большой долг. Весьма глупо забирать большие партии "дива", не имея возможности их сразу оплатить. Но, как ни странно, подобное случается довольно часто, и результат всегда один.
Продолжая размышлять о Талии, я внезапно задал себе вопрос: а почему, собственно, он так любил свой кошель? В этом кошеле нет ничего особенного. Я понимаю, что сентиментальные воспоминания могут быть связаны с различными предметами, но людей, испытывающих сердечную привязанность к своему кошелю, мне встречать ещё не доводилось.
Я тщательно изучил кошель. Небольшой, затягивается сверху с помощью пары шнурков. Несколько гуранов в него влезут - но не больше. Я прошептал несколько слов на древнем языке магов - ничего особенного, простенькое заклинание с приказом открыться, - и воздух вокруг меня внезапно сделался прохладнее. Тогда я потянул за один из шнурков, и кошель начал открываться. Он открывался, открывался и открывался, становясь все шире, шире и шире.
Сулания, открыв от изумления рот, взирала на то, как маленькое отверстие, растянувшись на ширину моих вытянутых рук, превратилось в зияющую щель.
- Что это? - прошептала она, не веря своим глазам. И я её понимал: с точки зрения здравого смысла подобное просто невозможно.
- Магическое пространство, - пояснил я. - Или скорее - вход в магическое пространство. Другое измерение, что бы это ни означало. Это совсем не простой кошель. Мы имеем дело с магическим карманом.
Я заглянул в открывшуюся передо мной большую дыру. Лицо, оказавшись в промежуточной зоне между обычным и магическим пространством, тут же начало мерзнуть. Магическое пространство внутри кошеля было окрашено в пурпурные тона, и я не сразу смог рассмотреть, что там находится.
Все предметы, помещенные в магический карман, теряют вес и объем, что весьма удобно для мага, желающего скрыть большой мешок "дива". Наконец мои глаза привыкли к странному освещению, и я просунул в кошель Талия всю руку до плеча. Со стороны могло показаться, что моя рука просто исчезла. Я ожидал, что пальцы коснутся порошкообразного наркотика, однако они наткнулись на что-то твердое, холодное и явно металлическое. Вытащив руку, я снова всмотрелся в глубину - и увидел голову. Бронзовую голову. Голова была прикреплена к телу, тело сидело на коне.
Я вытянул голову на свет и молча уставился на кошель. Даже для меня - человека, привыкшего к магическим выкрутасам, - было странным держать в руке статую святого Кватиния весом в две тонны.
- Да, это объясняет многое, - пробормотал я себе под нос.
Я был страшно собой доволен. Служба общественной охраны облазила в поисках статуи весь город. Все маги Обители справедливости охотились за ней. А нашел её я. Эта находка, как я полагаю, принесет мне приличное вознаграждение. Отлично сработано, Фракс! Ты не только нашел статую, ты ещё и позволил провести религиозную церемонию. Ты предотвратил весьма опасное осложнение отношений между Тураем и Ниожем. Не исключено, что тебя даже наградят медалью!
Но куда более важно было то, что я, возможно, нашел убийц Дрантаакса. Если у пары бандитов, заглянувших в "Секиру мщения", оказалась пропавшая статуя, то можно с уверенностью предположить, что они, эти люди, убили и скульптора. Допрашивать их слишком поздно, но в этом нет необходимости, поскольку в Обители справедливости трудятся первоклассные маги. Если бандиты побывали в мастерской Дрантаакса, на их обуви или одежде должны остаться какие-нибудь следы. Пыль, например. Хороший маг способен её обнаружить и связать этих людей с преступлением. Мне всего лишь надо добиться разрешения на обследование тел.

Я не стал терять времени зря. Тела, которые мы вытащили на улицу Совершенства, были подобраны муниципальной службой. Я сообщил в Службу общественной охраны о паре жмуриков, но трупы известных преступников интереса у Службы не вызвали. Тела доставили в морг округа Двенадцати морей для похорон или кремации. Значит, все в порядке - ведь со времени мятежа тела стали сжигать не сразу. Покойников накопилось столько, что сейчас попрошаек, откинувших копыта на улицах, отправляют на вечный покой только через две недели после кончины. ***

Капитан Ралли находился в участке. Когда я сообщил ему, что, кажется, нашел убийц Дрантаакса, он засыпал меня вопросами, на большую часть которых я отказался отвечать.
- Итак, ты утверждаешь, что те два парня, которые напали на тебя в "Секире мщения", прикончили нашего скульптора? - переспросил он, недоверчиво фыркая. - Ну и как же тебе это удалось установить?
- Я не имею права раскрывать свои источники информации, Ралли, и ты это прекрасно знаешь. Кроме того, это для тебя не будет иметь никакого значения после того, как мы осмотрим тела и получим доказательства, что это и есть убийцы. Ты получишь ещё одно перо себе в шляпу, а я освобожу Гросекса.
Капитан заявил, что поверит мне только тогда, когда увидит все собственными глазами, и мы отправились в морг, расположенный недалеко от участка. Там Ралли послал смотрителя проверить досье.
- Я по-прежнему считаю, что его порешил ученик, - сказал он.
- Тот несчастный парнишка? Перестань, капитан, неужели парень похож на убийцу?
- Очень похож.
Через некоторое время вернулся смотритель.
- Тела были кремированы вчера, - объявил он.
У меня, как у последнего идиота, отвисла челюсть.
- Вчера? Как это вчера? Ведь покойники ждут своей очереди не меньше двух недель!
- Уже нет. Префект Толий выделил нам средства для найма дополнительной рабочей силы. Мы расчистили все завалы. Консул решил, что настало время привести город в порядок после мятежей.
- Но они же убили Дрантаакса! - тупо сказал я, глядя на капитана.
- И теперь их нет, - усмехнулся в ответ капитан, вскидывая бровь. - Какая удача, Фракс! Я знаю, ты стараешься сделать все, чтобы снять подозрения с клиента, но я человек занятой и не имею права зря терять время. Если тебе доведется прикончить ещё одного бандита и тот чудесным образом опять окажется убийцей Дрантаакса, умоляю, не сообщай мне об этом.
Понятно. Капитан решил, что я все выдумал. Возможно, он подозревает, что я, заранее узнав о кремации, явился к нему со своей теорией.
- Ты был хорошим солдатом, Фракс, но как от сыщика от тебя толку не больше, чем от евнуха в борделе.
И с этими словами он удалился, оставив меня тоскливо проклинать судьбу. Надо же случиться такому, что консул именно сейчас решил отвалить средства городским моргам. И почему, Фракс, тебе так не везет? Если эта парочка имела отношение к убийству Дрантаакса, все следы преступления вознеслись к небу вместе с дымом. Итак, я уныло побрел в "Секиру мщения", размышляя на ходу о том, что делать дальше.
У меня оставалась статуя, но толку от неё было мало. Человек неискушенный мог бы подумать, что на ней должны остаться следы тех людей, которые убили скульптора, ведь, погружая скульптуру в магический карман, они, с точки зрения обывателя, обязательно оставили на ней часть своей ауры, которую способен обнаружить маг. Но те, кто лучше знаком с магией, знают, что это совсем не так. Или не совсем так. Да, следы были, но магическое пространство их полностью смыло. Одно из правил, которое я запомнил из полученных в юности уроков, гласит: "Любое тело, помещенное в магическое пространство, сохраняет все свои физические свойства, полностью утрачивая при этом любые магические качества или магические проявления, присущие ему до погружения". Указанные в правиле "магические проявления" включают в себя и следы ауры. Словом, блестящая находка статуи ни на йоту не приблизила меня к освобождению Гросекса. Теперь, когда главных подозреваемых не стало, я просто не представлял себе, как мне спасать клиента.
- Видимо, придется копать дальше, - проворчал я, ни к кому не обращаясь, и велел подать пива.
Как вы догадались, я уже успел вернуться в "Секиру мщения". Продолжая размышлять, я пришел к выводу, что замысел преступления не мог принадлежать двум недавно отошедшим в мир иной бандитам, как бы опытны они ни были.
Сулания сидела в баре, и я задал ей ещё несколько вопросов:
- Где ваш отец раздобыл кошель?
Она не знала, но думала, что отец привез кошель ещё в юности из путешествия на Запад.
- Это крайне редкостный предмет, - сказал я. - Вам известно, что закон запрещает частным лицам иметь в собственности подобный кошель? Насколько мне известно, в Турае - лишь два таких предмета и оба принадлежат королю. Если бы Талия схватили с этим кошельком, он кончил бы жизнь, ворочая веслом на каторжной триреме.
Кошели были у нас под запретом потому, что король тревожился: а вдруг владелец такого кошелька, добившись аудиенции, возьмет да и извлечет из воздуха меч. И это будет не первое убийство правителя, совершенное подобным образом. Хотя, по правде говоря, думаю, что Талий чувствовал себя в безопасности, используя кошель для поставок "дива" во дворец: дело в том, что подобного рода магические предметы могут быть обнаружены - да и то с большими трудностями - только опытными магами. Причем искать его надо специально. Кто мог предполагать, что опустившийся вконец Талий может быть владельцем столь редкой и ценной вещи?
Сулания допила пиво и огляделась, желая заказать ещё кружечку.
- Итак, Сулания, создается впечатление, что тот, кто убил вашего отца, прикончил и Дрантаакса. У меня имелась пара подозреваемых, но, к сожалению, сейчас нет к ним доступа. Кто-нибудь знал о существовании кошелька?
Если кто и знал, то Сулания об этом не знала. Она вообще мало что знала. Ей постоянно хотелось выпить, и в этом смысле "Секира мщения" оказалась для неё роднее, чем родной дом. Я предложил взять ландус и доставить её в Тамлин, но Сулания заявила, что останется здесь еще. Бедная девочка! Ну конечно, ей, дочери мага из Тамлина, ни разу не доводилось бывать в таких тавернах. Конечно же, ей здесь очень понравилось.
- Я никогда не пробовала пива. У нас в доме было только вино, - горестно сообщила она.
Оставив Суланию наедине с очередной кружкой, я поднялся к себе, но стоило мне войти в комнату, как в ведущую на улицу дверь кто-то постучал. Я спросил, кто там. Оказалось, что меня решила посетить троица монахов. Эти (в отличие от тех, что навещали меня в прошлый раз) вежливо осведомились, можно ли им войти. Балахоны на них были желтые, и я благосклонно кивнул. На тех, что хотели меня обворовать, были красные балахоны. Итак, я их впустил, и в мою контору вошли три монаха - два молодых плюс один старый, весьма почтенного вида. Юные монахи уважительно стояли, пока я смахивал мусор со стула для их старейшины. Несмотря на весьма преклонный возраст, старец передвигался быстро и легко, а когда он сел, его спина оказалась прямой, как палка от швабры.
Он выразил мне почтение голосом гораздо более бодрым, чем можно было бы ожидать от человека столь преклонных лет, и тут я все понял: ну конечно, этот старикан всегда вел здоровый образ жизни. Сомневаюсь, чтобы он хоть раз за всю свою жизнь выпил пива или закурил фазис.
- Умоляю простить нас за то, что мы взяли на себя смелость посетить вас без предварительного уведомления, - вежливо сказал он. - Мы, увы, редкие гости в городе и в силу этого обстоятельства решили рискнуть, надеясь застать вас дома.
Вежливость всегда вызывала у меня серьезные подозрения.
- Чем могу быть вам полезен? - спросил я, глядя ему прямо в глаза.
- Мы хотим попросить вас найти некую статую, - ответил почтенного вида монах.
Поистине странное совпадение: искомая статуя в данный момент лежала у меня в кармане.
- Расскажите мне о ней, - попросил я.

ГЛАВА 7

Старого монаха звали Трезий. Трезий Преподобный. Двое других не представились. Я никак не мог вспомнить, видел ли я этих юнцов среди тех, которые дрались у виллы Талия. Головы выбриты наголо, желтые балахоны - короче, все они на одно лицо. А потому я предпочел не упоминать об этом инциденте. Они - тоже.
Трезий звучным, хорошо поставленным голосом изложил мне любопытную историю. Интонации у него совсем как у старого доброго волшебника, у которого я когда-то брал уроки. Маг научил меня многому, даже научил меня левитации. Да-да! Когда мне было лет пятнадцать-шестнадцать, я умел парить над землей на высоте четырех дюймов, но только долго это умение не продержалось. Если не ошибаюсь, я утратил свой дар левитации после первой же кружки пива.
- Все мы - служители Облачного храма. Наш монастырь стоит в горном крае. Там мы живем, и там мы возносим свои молитвы.
Я понимающе кивнул в ответ. В северных горах, которые граничат с Ниожем, много уединенных монастырей. Во всяком случае, так было в то время, когда я был там в последний раз. С тех пор прошло пятнадцать лет. Это случилось во время нашей войны с Ниожем. Упоминание о горном крае подняло в моей душе мощную волну воспоминаний. В то время Турай был значительно сильнее, чем ныне, и не только потому, что в его войске служил я. Все граждане города были обязаны нести воинскую службу, и мы гордились этим. Человеку, не послужившему своей стране, путь к власти в Турае был заказан. Теперь же половина населения взятками откупается от службы, и королю Рит-Акану приходится прибегать к помощи наемников. Многие из наших сенаторов ни разу в жизни не держали в руках меча.
Всего поколение назад такое было просто невозможно. Думаю, что недалеко то время, когда у нас из-за этого появятся серьезные неприятности. Я вспоминал те дни, когда мы, сражаясь в горах, отбивали наступление армии Ниожа, уничтожая легион за легионом. Мы удерживали перевал. Капитан Ралли был тогда юным солдатом - таким же, как я. Мы выстроились фалангой, с длинными копьями в руках. Когда копья сломались, мы взялись за мечи. Мы прогнали бы их, если б новые вражеские легионы, пройдя через другой перевал, не ударили нам во фланг. После этого началось кровопролитное отступление, за которым последовало отчаянное сражение под самыми стенами города. Нам удавалось сдерживать врага довольно долго, несмотря на то что армия Ниожа по численности раза в четыре превосходила армию Турая.
В конце концов нас загнали в город, и началась осада по всем правилам - с подкопами, осадными башнями и штурмовыми лестницами у каждой стены. Мы сражались за жизнь, как львы. Наши маги истощили все свои ресурсы и, вооружившись кто чем, вышли на стены. Их примеру последовали и женщины. Даже дети приняли участие в борьбе, метая камни и куски черепицы в кипящее море голов под стенами. В тот момент, когда солдаты Ниожа уже начали просачиваться в город, поступило сообщение, что орки, собрав невиданное в истории мира войско, начали наступление с востока. Орки и полуорки, тролли, драконы, колдуны, какие-то неведомые звери и прочая нечисть собрались под знаменами Бергаза Яростного (последнего вождя, сумевшего сплотить всю эту разношерстную братию) и двинулись на запад, дабы стереть людей с лица земли. Поэтому война между Тураем, Лигой городов-государств и Ниожем немедленно прекратилась, и бывшие враги объединились, чтобы ценой отчаянных усилий прогнать орков. Капитан Ралли и я сражались плечом к плечу с солдатами Ниожа, которые ещё вчера пытались нас убить.
Оркские войны оказались продолжительными и очень кровопролитными. Приграничные сражения и битвы вокруг наших городов тянулись месяцами. С помощью эльфов нам удалось их прогнать. Но какой ценой! Некоторые страны с тех пор так и не сумели восстановить численность населения, а многие некогда прекрасные города навсегда превратились в руины. С тех пор мы живем в условиях хрупкого мира. Мы даже подписали с орками какой-то договор и обменялись послами. Однако долго этот мир не продержится. Перемирие с орками всегда кончается быстро, ведь орки и люди смертельно ненавидят друг друга. По счастью, орки сейчас дают выход своей воинственной энергии в междоусобицах. Но как только у них появится новый вождь, достаточно могущественный, чтобы собрать их в один кулак, они тут же двинутся на нас.
Земли в горном крае пустынные и невозделанные, но климат там прохладнее, нежели в городе, и, видимо, хорошо подходит для медитаций.
Я отогнал воспоминания и попытался сосредоточиться на рассказе монаха.
Большая часть тамошних монастырей так или иначе связана с Истинной Церковью, которая в Турае является государственной религией. Однако некоторые монастыри вышли из-под её власти. Последнее никого особенно не волнует, поскольку наш город в религиозном отношении гораздо либеральнее, чем многие другие государства. Раскольников оставляют в покое, если они не проповедуют повсюду свою ересь и не сеют волнений. Но ежели такое случается, король посылает в монастырь батальон солдат, и баламутов выдворяют из страны. При всей нашей религиозной терпимости мятежей мы допустить не можем. О существовании Облачного храма я раньше не слышал.
- Мы основали нашу обитель совсем недавно. До прошлого года я и мои собратья монашествовали в Звездном храме. К сожалению, там случился разлад. Не стану вдаваться в подробности - разногласия носили чисто теологический характер, для нас они чрезвычайно важны, но к делу, боюсь, отношения не имеют.
- Позвольте мне решать, что имеет отношение к делу, а что - нет.
- Извольте. Разногласия возникли после диспута о природе единосущности. Мы разошлись во взглядах на то, каким образом Вечное и Божественное соотносится с субстанцией, из которой создан наш тленный мир.
- Хорошо, хорошо. Подробности можете опустить. Что случилось после того, как вы вступили в дискуссию?
- В результате взаимного недовольства произошел полный разрыв. Ссора завела нас столь далеко, что в какой-то момент возникла угроза нешуточной битвы. Как вам, видимо, известно, мы не только монахи, но и воины. Обучение боевым искусствам - часть нашего духовного совершенствования. Оно закаляет дух и тело для неустанного бдения во имя Господне и учит нас жертвовать собой ради высоких целей. Чтобы положить конец этому ужасному спору, я и несколько моих единомышленников покинули Звездный храм и основали свой монастырь подальше от наших бывших братьев.
В Звездном храме мой собеседник был вторым по иерархии. Первым был настоятель монастыря Иксиал Ясновидец. Если верить Трезию, размежевание произошло без эксцессов, хотя лично я в этом сильно сомневаюсь. Ни одному настоятелю, даже если он насквозь проникнут духом святости, не нравится, когда его обитель покидает чуть ли не половина братьев, дабы молиться где-то на стороне.
Вообще-то у меня имеются свои соображения по поводу истинной причины схизмы. Исходя из своего понимания природы человеческой (правда, её низших форм), я знаю, что в любой организации все хитроумные дискуссии по тонким материям являются лишь предлогом для того, чтобы выяснить, кто тут главный. События, как я их понимаю, развивались следующим образом: Трезий бросил вызов Иксиалу Ясновидцу, результат схватки оказался ничейным, и почти половина монахов во главе с Трезием удалилась в горы.
Мне уже начал надоедать рассказ о монашеских дрязгах, но тут Трезий перешел к более интересной части повествования:
- Во время диспута, имевшего место перед самым нашим уходом, стоящая во внутреннем дворе статуя святого Кватиния упала с пьедестала и, увы, разбилась. Это явилось для всех страшным ударом. Храм владел древней и прекрасной скульптурой святого. Она была высечена из мрамора, добытого в карьерах Джуваля. Статуя святого Кватиния жизненно необходима для любого монастыря монахов-воинов.
Кватиний был воинственным святым и погиб в одной из войн с орками несколько сотен лет назад. Монахи-воины считают его своим покровителем и примером для подражания.
- Мы, - продолжал Трезий, - были вынуждены основать Облачный храм, не имея статуи. Но, предвидя возможный ход событий, мы заранее заказали новую скульптуру. Поскольку мрамор из Джуваля теперь не завозят, мы попросили Дрантаакса отлить для нас бронзовую статую.
Я удивленно вскинул брови.
- На изготовление статуи требуется несколько месяцев, и теперь, когда Дрантаакса больше нет, мы вынуждены заказывать скульптуру в другом месте. А это, естественно, означает новую задержку. Скульпторы, по своему таланту равные Дрантааксу, встречаются весьма редко, и они всегда загружены заказами. Для нашего ещё совсем нового храма любая потеря времени - серьезный удар. Вам известно, что через три месяца наступает Сопряжение Трех Лун?
Мне это известно. В моей памяти ещё сохранилось кое-что из магических познаний, полученных в молодые годы. В нашем мире Сопряжение Трех Лун - одно из наиболее значительных астрономических явлений. Наступает время празднеств. Все граждане распевают гимны, распивают кли и проматывают гураны на бегах. Я страшно люблю время Сопряжения. Особенно мне нравятся гонки колесниц.
- Отсутствие в монастыре статуи во время Сопряжения Трех Лун означает для нас серьезную потерю лица.
- Насколько серьезную?
Трезий Преподобный, обернувшись к юным братьям, взглядом отослал их прочь. Братья поспешно удалились, не забыв отвесить поклон. И тогда Трезий, наклонившись ко мне поближе, доверительно сообщил:
- Крайне серьезную. Без статуи святого нам не удастся совершить обряд Сопряжения. Если Иксиал Ясновидец сможет к тому времени найти замену разбитой скульптуре, мои братья в Облачном храме попадут в затруднительное положение.
- Если вашу мысль выразить попроще, то это означает - нет статуи, нет и монахов. Я прав?
Он лишь молча кивнул в ответ.
- Но у Иксиала из Звездного храма тоже нет статуи. Они уже заказали себе новую?
- Думаю, что нет. Более того, полагаю, что именно он несет ответственность за кражу из мастерской Дрантаакса.
- Если я вас правильно понял, вы хотите сказать, что Иксиал, который является настоятелем монастыря, организовал убийство Дрантаакса, чтобы завладеть статуей?

Предыдущая страница 7 Следующая страница


Фракс и монахи воины 8

- Вполне возможно. Иксиал не знает жалости. Не думаю, что монахи сознательно пошли на убийство, но кто знает, как развернулись события, что пошло не так в тот момент, когда они похищали предназначенную для святилища статую? С другой стороны, он мог кого-то нанять для кражи и даже не предполагал, что может произойти. Так или иначе, но этим двойным преступлением - кражей и убийством - Иксиал нанес мне страшный удар. Смерть Дрантаакса означает, что мы не успеем получить новый образ для поклонения, а его храм приобретет весьма впечатляющую статую.
- Что ведет к вашему полному поражению.
- Именно. Я не желаю, чтобы мои ученики вернулись к Иксиалу.
Я крепко задумался, но, так ничего и не надумав, извлек из ящика на полке бутылку пива, открыл её и выпил. После этого я ещё немного подумал и спросил:
- Итак, что же вы от меня хотите? Если я найду статую, то отдать её вам я не смогу. Ее изваяли для святилища, и она является собственностью города.
Оказывается, Трезию Преподобному это известно. И он вовсе не возражает против того, чтобы я вернул статую властям. Он просто не желает, чтобы статуя попала в лапы конкурента. Если статуя не попадет ни к кому, доверительно сообщил мне Трезий, то это его вполне устроит. Конечно, будет прекрасно, если мне удастся доказать причастие Иксиала к убийству и краже, добавил он.
- Если он не имеет отношения к преступлению и статуя будет возвращена городу, - пояснил Трезий, - то ни один из храмов не будет иметь священного образа и каждый будет судим по заслугам.
- Но если никто не найдет статую и она окажется в Звездном храме, все монахи от вас сбегут, верно?
Трезий Преподобный скорбно кивнул в ответ.
- Вам известно, что я уже вовлечен в расследование? - спросил я. - Меня пригласили не для поисков статуи, но убийц Дрантаакса я разыскиваю.
- Однако нельзя исключать и того, что в процессе изобличения убийцы вы найдете статую, не так ли?
- Да, это весьма вероятно. И я отправлю Иксиала в тюрьму, если окажется, что он замешан в убийстве скульптора.
Перспектива увидеть Иксиала за решеткой, судя по всему, Трезия не особенно удручила, и он ещё раз дал мне понять, что Иксиал готов на любую пакость. Теологический диспут по проблеме единосущности, видимо, и впрямь оказался очень горячим.
Я спросил, есть ли у него какие-нибудь предположения о том, где сейчас может быть статуя. Само собой, статуя лежала у меня кармане, но мне было интересно выяснить, что известно ему.
- Нет, я ничего не знаю, - ответил Трезий. - Но, по моему убеждению, в Звездном храме её пока нет.
- Почему вы так считаете?
- У меня есть собственные источники информации.
- Вы хотите сказать, что у вас там шпион?
На этот вопрос он отвечать отказался.
- Итак, Трезий, если я вас правильно понял, вы не хотите, чтобы статуя попала в руки Иксиала, и приглашаете меня для того, чтобы я её нашел и передал в руки властей.
Монах молча кивнул.
Ну что ж? Я не видел причин, в силу которых не мог бы взять у него деньги. Скульптуру я так или иначе собирался вернуть властям.
Короче, я взял у Трезия стандартный задаток в тридцать гуранов и спросил как бы между прочим, не встречал ли он после своего появления в городе монахов из Звездного храма. Трезий ответил, что не встречал. И солгал - ведь я сам был свидетелем их схватки.
- И последнее. Почему его зовут Иксиал Ясновидец? Он что, пророк?
- Не совсем. Но он видит очень далеко во всех направлениях и осведомлен практически обо всем.
Трезий направился к выходу и уже в дверях столкнулся с Дандильон.
- Ах, какой балахончик! - выдохнула она, не сводя восхищенного взора с желтой ткани.
Трезий одарил её невозмутимой улыбкой и вышел. Видимо, благодаря своей боевой подготовке он так закалил свою волю и душу, что даже не изумился при виде этой нелепой женщины. Я же уставился на её босые ноги и цветочки в волосах с нескрываемым отвращением.
- Астрат Тройная Луна сказал, что, конечно же, сможет вам помочь, - доложила она.
Астрат ей понравился. Особенно сильное впечатление на неё произвели его радужная мантия и яркий колпак, который он надевает по особым случаям.
- Впрочем, в обширности его познаний по части звезд я несколько сомневаюсь, - залопотала она. - Он не поверил моим словам о том, что для каждого, кто рожден под знаком Дракона, этот год будет необыкновенно удачным. Я обещала вернуться и рассказать ему об этом подробнее.
Несчастный Астрат!
Покончив с Астратом, Дандильон принялась щебетать о дельфинах. Из её пылкой речи я узнал, что несчастные по-настоящему страдают без своего целебного камня и что она не может понять причин, в силу которых я не хочу им помочь.
- Дельфины пребывают в сильном огорчении от того, что вы отказали им в помощи.
- Ах вот как? И как же вы об этом узнали?
- Они мне сами сказали, как же еще?
Дельфины не умеют говорить. Это сказки для детей. Я представил, как Дандильон сидит на берегу моря и несет околесицу изумленно взирающим на неё дельфинам. Бедные дельфины! Заявив, что у меня нет времени, я выставил её из своей конторы. Мне действительно было о чем подумать.
Обретя столь редкий миг мира и спокойствия, я обратился к книге заклинаний, чтобы загрузить в память Снотворное заклятие. К сожалению, магия обладает одним весьма неприятным свойством: заклинания не сохраняются в памяти, каким бы магическим даром вы ни обладали. После однократного использования они исчезают, и вам снова приходится их запоминать.
Выучив Снотворное заклинание, я почувствовал себя несколько увереннее. В последнее время меня не оставляло предчувствие, что вскоре мне придется иметь дело с большим числом монахов-воинов. После того как я увидел их обмен любезностями (особенно потрясающе выглядели удары ногой по голове!), у меня пропало всякое желание вступать с ними в рукопашную. Отныне каждый, кто вознамерится врезать мне пяткой по черепу, погрузится в глубокий сон прежде, чем успеет оттолкнуться от земли.
Увы, мои размышления вновь были прерваны самым неподобающим образом.
В кабинет заглянула Куэн, и мне пришлось деликатно намекнуть, что её пребывание в моем жилье столь же уместно, как визит орка на свадьбу эльфов. Если быть честным, я попросту вышвырнул её за дверь.
- Ищи убежище у Макри, - заявил я. - Если там окажется мало места, разрешаю тебе усесться на шею Дандильон. Посмотрим, сможет ли она по звездам узнать, каким путем тебе лучше бежать из города.
Снова оказавшись в одиночестве, я откупорил ещё одну бутылку и принялся размышлять о всякой всячине.

ГЛАВА 8

Мой рассказ о встрече с Трезием произвел на Макри неизгладимое впечатление.
- Для тебя, Фракс, - сказала она, - ситуация просто идеальная. Такого расследования у тебя ещё не бывало. Наконец-то тебя наняли отыскать то, что ты уже нашел. Пари держу, ты будешь тянуть ещё несколько недель, чтобы содрать с него побольше.
- Ах как смешно! Эти колледжевские лекции сильно развили твои таланты по части сарказма. Я ничего не сказал ему о статуе только потому, что дело ещё не закончено. Гросекса-то я не освободил. А статуя - вещественное доказательство.
Еще больше Макри поразилась, когда я продемонстрировал ей огромную статую внутри небольшого кошеля.
- Мне страшно нравится это магическое пространство, - заявила она. - Оно такое багровое... А влезть мы туда можем?
- Ни в коем случае! Проникновение в магическое пространство очень опасно. Мой старый учитель категорически запрещал это делать.
- Ты и вправду думаешь, что Иксиал Ясновидец убил Дрантаакса? - спросила она после того, как я посвятил её в подробности беседы с Трезием.
- Создается впечатление, что за убийством стоит он, и это меня вполне устраивает. Доказав его вину, я вытащу Гросекса из тюрьмы и утру нос префекту Толию. Однако это не объясняет, каким образом статуя оказалась в кошельке. Как она попала в руки того бандита? Если те типы, что хотели меня прикончить, работали на Иксиала, тогда почему они не отдали статую ему?
- Может, им просто не терпелось на тебя напасть?
- Возможно, я как раз тот мужчина, один вид которого возбуждает желание немедленно на него напасть, но это все равно не проливает свет на то, каким образом статуя оказалась у них.
- Не исключено, что это всего лишь случайное совпадение, - предположила Макри. - Они могли украсть кошель со статуей или купить его в какой-нибудь таверне. Ведь тот, кто взял его у Талия Зеленоглазого, мог и не знать, что там лежит.
Вполне возможно, подумал я. Конечно, весьма подозрительное совпадение, однако нельзя исключать и того, что мой старый враг, ограбив Талия, направился в округ Двенадцати морей, чтобы на некоторое время залечь там на дно. Впрочем, эти рассуждения не казались мне убедительными. Боюсь, Сулания сильно заблуждается, полагая, что её папеньку угрохали из-за долга за наркотики. Главным мотивом убийства скорее всего было желание овладеть кошелем. Если кошель нужен был, только чтобы незаметно вынести статую из мастерской, то человеку, который за этим стоял, неведомо чувство жалости.
- Я имею дело с очень жестоким убийцей, Макри. Представь себе: этот человек решился на двойное убийство. И не обычное двойное убийство: погибли маг и лучший скульптор города. Да, кстати, тебе известно, что Талий был убит стрелой из арбалета?
- А я думала, его отравили слуги.
- Легенда, придуманная властями. Он занимался сбытом "дива". Не исключено, что снабжал наркотиком принца Фризен-Акана прямо во дворце. Консул Калий не хочет, чтобы скандальная история снова выплыла на поверхность. Прошло всего лишь два месяца с тех пор, когда прискорбный порок принца едва не стал известен народу. Ты не забыла ту безжалостную убийцу, которая питала горячую страсть к арбалету?
- Ясно, не забыла. Ее зовут Сарина Беспощадная.
Да, Сарина Беспощадная... Много лет назад, когда её главным оружием был громкий голос, а на серьезные дела не хватало силенок, я выгнал её из города. Недавно она появилась в Турае в новом и смертельно опасном обличье. Прежде чем вернуться, Сарина четыре года обучалась боевому искусству у монахов-воинов. Я напомнил Макри о связи Сарины с монахами, и она согласилась с моим предположением о том, что, возможно, мы снова имеем дело с Беспощадной.
- Со времени вашей последней встречи ты тысячу раз твердил, что мечтаешь снова её повидать.
- Мне не нравится тон, которым ты произнесла слова "вашей последней встречи". Что ты хочешь этим сказать?
- Разве она тебя не побила?
- Побила? Меня? Извини, но это не так. Я позволил ей уйти только потому, что был по горло занят. Спасал город от полного разрушения. Если она объявится в наших краях, я обрушусь на нее, как скверное заклятие. Более того, отпустив её, я поступил очень мудро. Это позволит мне получить новое вознаграждение, когда я её снова заарканю. Ни одной коротко стриженной, размахивающей арбалетом убийце дважды от меня не скрыться.
Макри зажгла палочку фазиса, затянулась и передала мне. Я в свою очередь плеснул в стакан кли и вручил напиток Макри. Сделав глоток, она поперхнулась, а из её глаз полились слезы.
- Зачем ты пьешь эту гадость? - спросила она. - Когда в лагере гладиаторов нас пытались поить этой отравой, мы поднимали бунт.
- Я пью кли самого высокого качества. Еще стаканчик?
- Пожалуй.
С улицы послышался шум. Какой-то бригадир каменщиков вступил в спор с архитектором. До меня уже доходили слухи о том, что мастера жаловались своим гильдиям, будто им поставляют материалы низкого качества. Надо сказать, это меня нисколько не удивляет. Для восстановления города наш король отвалил изрядную сумму, но после того, как преторы, префекты, чиновники и Братство отстегнут себе причитающиеся бабки, на приличный мрамор и хороший кирпич денег не остается.
- Знаешь, Макри, мне кажется, что от этого дела очень сильно разит. По словам Трезия Преподобного, статуя имеет исключительное значение как для Облачного, так и для Звездного храма. Молодые монахи считают, что от настоятеля монастыря, не имеющего изваяния святого Кватиния, толку не больше, чем от евнуха в борделе. Но я в это не верю. Если это так, то почему Трезий не подумал о скульптуре перед тем, как уйти и основать собственный храм?
- Но он же сказал тебе, что заказал статую у Дрантаакса, а Иксиал убил скульптора, чтобы тот не сумел выполнить заказ. И кроме того, украл готовое изваяние.
Об этом я совсем забыл. Но даже после слов Макри мои сомнения не исчезли окончательно.
- Возможно, что это действительно так. Но Трезий Преподобный явно соврал, сказав, что других монахов в городе не встречал. Разве не может быть так, что он хочет заполучить статую для своего храма и использует меня лишь для того, чтобы я её нашел? Преступники не раз пытались прибегать к моим услугам в своих целях. Если Трезий преследует незаконные цели, в моей практике это будет уже десятый случай.
- Это расплата за то, что ты здорово умеешь разыскивать пропажи. Но поскольку статуя уже у тебя, я бы на твоем месте не беспокоилась. Только не позволяй Трезию её у тебя украсть. Что ты делаешь для Гросекса? Я слышала, что суд над ним начнется через два дня.
Эти слова заставили меня нахмуриться. Мне снова стало жарко, и я вдруг ощутил, насколько сух воздух. Просто дышать нечем! И так каждое лето. Стоит вам подумать, что жарче уже быть не может, как жара усиливается. Пара обессилевших сталов опустилась на мое окно. Жара проняла их настолько, что лететь они были не в состоянии. Я одарил пернатых недовольным взглядом. Терпеть не могу этих птичек!
- Я рассчитывал на то, что Астрат сможет обнаружить ауру убийцы после того, как я найду статую. Но теперь, когда статуя побывала в магическом пространстве, из этого ничего не выйдет. И мне снова придется вернуться к поискам свидетелей. Тоскливое занятие! Необходимо поговорить с женой Дрантаакса. Ее показаний вкупе со словами Трезия может оказаться достаточно, чтобы бросить тень на Иксиала Ясновидца. - Удивительно то, что Калия до сей поры нигде не возникала. В нашем городе спрятаться очень трудно. Исключение составляют лишь те, кто привык умело заметать следы. Не думаю, что супруга скульптора входит в их число. Из родственников у неё здесь только брат, друзей практически нет. Где, спрашивается, она может найти убежище? Жизнь в пансионах стоит немалых денег. Да и в любом случае Служба общественной охраны не могла обойти их своим вниманием. - Я должен с ней поговорить. Возможно, она знает, кто убийца, но боится об этом сообщить.
- Если она знала убийцу, тот наверняка постарался убрать и её, - высказала предположение Макри.
Мне оставалось только согласиться с такой возможностью. Но изображение в курии говорило о том, что она скорее всего жива и обитает на какой-то белой вилле. В Тамлине таких вилл великое множество.
Тот, кто прикончил Дрантаакса, должен был держать наготове магический кошель, чтобы погрузить туда статую. Из этого, в свою очередь, следовало, что Талий был убит первым. В голове у меня все закружилось. Причина тому одна - у вашего покорного слуги дурная привычка вести слишком много сложных дел сразу.
- Только не спрашивай ещё и о дельфинах, у меня не было ни секунды свободного времени, чтобы о них подумать. И держи Куэн от меня подальше. Братство землю роет, разыскивая её. Остается надеяться лишь на то, что Астрат сумеет усилить действие заклинания Временного замешательства и мы сможем её спрятать. Через пару дней, когда пыль слегка осядет, попробуем вывезти её из города.
Оказывается, Макри слышала, что Гильдия содержателей постоялых дворов и гостиниц уже направила жалобу во дворец, обвиняя Службу общественной охраны в том, что та не прилагает усилий в поисках убийцы хозяина таверны.
- Гильдия требует, чтобы Обитель справедливости выделила для розыска самого искусного мага, - добавила Макри.
- Здорово! И где же об этом говорили?
- В Ассоциации благородных дам. Среди нас есть одна достойная женщина, она работает стряпухой в Обители справедливости.
Заслышав эту новость, я невольно застонал. У Гильдии содержателей постоялых дворов и гостиниц не очень высокий социальный статус, но зато огромные связи. И это не должно вызывать удивления. Даже у преторов и сенаторов иногда возникает желание выпить на стороне. Кроме того, у Гильдии много совместных дел как с Братством, так и с Сообществом друзей, и ссориться с ней вредно для здоровья. Если Служба общественной охраны возьмется за дело как следует, меня ждут весьма серьезные неприятности.
И ещё остаются монахи. И Сарина Беспощадная. Перед лицом таких проблем менее значительная личность, чем я, может просто сломаться.
С этой мыслью я спустился в таверну к Танроз, чтобы подкрепиться тушеным мясом и выпить немного пива. Прежде чем пуститься на поиски жены Дрантаакса, следовало запастись энергией.
Макри в тот вечер не работала и решила попрактиковаться в ораторском искусстве для своего курса риторики. Все её прежние потуги на этом поприще производили в "Секире мщения" большой переполох. То же самое произошло и сейчас. Лишенные всякого чувства жалости люди, такие, как я, например, прямо заявили, что если её рев и был хорош на гладиаторской арене, то для произнесения спичей в высоком стиле он совершенно не годится. На насмешки Макри внимания не обратила, однако согласилась отложить практику и пойти со мной, заявив, что в последнее время ей не хватает физической нагрузки. Схватка с бандой монахов-воинов ради спасения моей жизни послужила бы, по её словам, прекрасным упражнением.
Я закрепил на поясе меч и сунул кинжал в небольшие спрятанные на спине ножны. Макри прихватила оба своих меча, более или менее успешно припрятав их под плащом, и сунула за голенища пару длиннющих ножей. Без своей боевой секиры она, как всегда, ощущала некоторый дискомфорт, но большой топор в её руках мог выглядеть несколько вызывающе на улицах города. Каких-либо законов, запрещающих женщине появляться с боевой секирой, в Турае нет, но явление это, согласитесь, довольно редкое. Вид полностью вооруженной Макри - гибкой, сильной, решительной, ощетинившейся клинками - почему-то вызывает сильное беспокойство у встречных патрулей. Ее часто останавливают и задают всякие вопросы, что причиняет нам большие неудобства, когда мы ведем расследование. Кроме того, нас не пускают в приличные питейные заведения.

Предыдущая страница 8 Следующая страница


9 Мартин Скотт

Когда мы, избегая открытых канализационных люков и стараясь не наступать на тухлые рыбные головы, вышли на улицу Совершенства, Макри все ещё не переставала ворчать.
- Никогда ж не знаешь, когда тебе может потребоваться секира, - бубнила она. - Однажды, когда я была гладиатором и сражалась с четырьмя орками, один мой меч сломался сразу, а второй застрял между ребрами в грудной клетке противника. Двух оставшихся мне пришлось убивать ножами. И в тот момент, когда я приканчивала последнего, клинок сломался. Как по-твоему? Что это было? Простое невезение или как? Скорее всего это было колдовство. Поскольку к тому времени я уже была абсолютным чемпионом, некоторые вожди орков завидовали моему успеху и были страшно недовольны тем, что я убиваю их гладиаторов. Поэтому в тот самый момент, когда я осталась без оружия, они выпустили против меня невероятной величины тролля, вооруженного девятифутовым копьем и дубиной размером в рост человека. Этот пример должен тебя убедить.
- Убедить в чем?
- В том, что никогда нельзя оставаться без боевой секиры.
- Остается надеяться лишь на то, что в конце улицы Совершенства нам не встретится гигантский тролль. Ну и что же случилось потом? Ты придушила тролля голыми руками?
- Нет. Тролли слишком сильные. Я задним сальто запрыгнула в ложу владыки орков. Главный телохранитель встал между мною и своим хозяином, я отняла у него меч, заколола его и спрыгнула вниз на арену. Увидев все это, тролль впал в замешательство, и мне удалось изрубить его на куски. Однако владыка орков сильно осерчал на меня за то, что я убила его главного телохранителя, и все его остальные телохранители - числом восемь - принялись прыгать вниз на арену. Обрати внимание, что телохранители носили кольчуги. Я была на краю гибели, оказавшись с одним мечом против восьми оркских воинов. Но после того, как я пару из них уложила, мне стало легче, так как я вооружилась вторым мечом. Двумя мечами я перебила их всех. Посмотрел бы ты в этот момент на зрителей! Они просто с ума посходили! Они приветствовали меня стоя. Таких оваций не слышал ни один гладиатор.
Я краем глаза покосился на Макри. Когда девица примерно год назад появилась в Турайе, она была просто не способна на ложь. Но за последний год она многому успела научиться, и главным образом - у меня.
- Неужели все то, что ты мне рассказала, - правда? Или ты практикуешься для семинара по риторике?
- Конечно, правда. Почему ты спрашиваешь? Неужели ты думаешь, что я не смогу победить тринадцать орков и одного тролля? Теперь, когда ты это сказал, думаю, что из рассказа действительно может получиться отличная речь на экзамене по риторике.
- На какую общую тему вам предложено выступать?
- "Как жить дружно в мире насилия".
- Желаю удачи.
- Удача мне просто необходима. На последнем экзамене по риторике я выглядела довольно скверно.
Мы сели в ландус и поехали через город. На улицах было жарко, как в оркской преисподней. Несмотря на приближение вечера, прохладнее не становилось. Вначале мы заглянули в маленькую ободранную комнатушку, где обитал Гросекс. У меня сложилось впечатление, что во всем доме о нем никто ничего толком не знает. Соседи встречали его очень редко и считали, что никаких родственников у парня в городе нет. Они также выразили надежду, что Гросекса повесят. Ведь, в конце концов, он убил нашего самого лучшего и самого знаменитого скульптора.
Проведенный мной в комнате обыск не дал никаких результатов. Ничего интересного. Всего лишь жалкая ободранная комната подмастерья, который не мог позволить себе ничего лучшего. Полы ничем не устланы, на стенах свечная копоть. Откуда-то сверху до меня доносились вопли разбушевавшегося ребенка и визг разъяренной мамаши. Такое жилище кого хочешь доведет до исступления.
- Пошли отсюда. Эта комната нагоняет на меня тоску, - сказал я.
Бедный Гросекс! Ни друзей, ни родственников. Одинокая жизнь в убогой комнатушке. И единственной его радостью в этом мире была супруга Дрантаакса.
Мы двинулись дальше на север на свидание с Лисутаридой Властительницей Небес. Лисутарида - очень могущественная волшебница и не связана ни с какими правительственными организациями. Она имеет огромные доходы от каких-то независимых источников, и у неё нет необходимости трудиться в Обители справедливости или во дворце. Точно так же, как и нет никакой нужды заниматься составлением гороскопов или изготовлением амулетов для граждан нашего города. К этому надо добавить, что Лисутарида постоянно курит фазис-сырец через кальян и поэтому целые дни пребывает под крутым кайфом.
Несколько месяцев назад я сумел ей помочь, и теперь, возможно, она согласится отплатить мне тем же. Хотя, по правде говоря, я не очень на это надеялся.
Макри была настроена более оптимистично. Она встречала Лисутариду на собраниях Ассоциации благородных дам, и та вела себя вполне по-дружески в отличие от многих других дам и девиц аристократического происхождения. Оказывается, даже феминистки из Ассоциации благородных дам не лишены предрассудков в отношении тех своих соратниц, в чьих жилах течет кровь орков.
Наш ландус остановился на узкой улочке - путь преградила здоровенная телега, груженная овощами. Кучер принялся выкрикивать обычные в таком случае оскорбления, но его усилия ни к чему не привели. Возница с телеги куда-то исчез, и груз овощей стоял на дороге неколебимо, как скала. Мы огляделись по сторонам, а кучер ландуса попытался произвести хитрый маневр. Развернуть запряженных в экипаж лошадей на узкой улице, как вы понимаете, довольно сложно. Посмотрев назад, мы увидели пятерых монахов в красных балахонах, которые вот таким простым маневром загнали нас в угол. Стоявший впереди похожий на мальчишку невысокий монашек дружески помахал нам рукой. Мы с Макри вылезли из ландуса и подошли к монахам.
- Чего вы хотите? - спросил я.
- Статую святого Кватиния, - спокойно заявил монашек. Я обратил внимание на то, что, несмотря на жару, он в отличие от остальных граждан города совершенно не потеет.
- Какое отношение статуя имеет ко мне?
- Нам известно, что она у вас.
Я начал закипать. Кто он такой, чтобы силой останавливать мой ландус? Да ещё в тот момент, когда я веду расследование! Одним словом, я послал его к дьяволу. Однако монашек моему совету не последовал. Вместо того чтобы немедленно удалиться, он по-прежнему стоял передо мной. Его безмятежный вид окончательно вывел меня из терпения, и я попытался отодвинуть его в сторону, однако каким-то непостижимым образом ему удалось уклониться от моего толчка. Мне, как вы понимаете, ничего не оставалось, кроме как нанести сильнейший удар в эту возмутительно спокойную рожу.
Монашек от удара ушел и в свою очередь нанес удар, но не по мне, а по деревянной планке в задней части ландуса. К моему изумлению, толстая доска от его удара сломалась с такой силой, что во все стороны брызнули щепки.
- Где статуя? - спросил монашек.
Я попытался выхватить меч, но, прежде чем клинок успел показаться из ножен, он нанес мне удар, и я полетел спиной на ландус. Второй удар пришелся под ребра, и я рухнул на землю, хватая широко открытым ртом воздух.
Решив, что подобное поведение является достаточно вызывающим, Макри выхватила свои мечи. Монахи, в свою очередь, извлекли откуда-то странной формы кинжалы с широкими гардами. Этими гардами они без труда отражали яростные атаки Макри. Да, они парировали все её удары и выпады! Такого мне видеть ещё не доводилось. Передвигались они молниеносно, и Макри очень быстро оказалась в окружении врагов. Ей удалось слегка порезать плечо одному из монахов, но другой сразил её точным ударом ноги в голову. Удар наносился сзади, и уклониться от него Макри никак не могла. Через долю секунды она снова оказалась на ногах. Пнув сапогом одного из нападавших, она отскочила к стене ближайшего дома, чтобы оградить себя от нападения со спины. Оба клинка вращались в её руках со страшной скоростью, образуя непроницаемую преграду из сверкающей стали.
Я с трудом поднялся с земли и с мечом в руке встал рядом с Макри, но так, чтобы ей не мешать. Бок о бок с ней я готов биться с пятью противниками хоть целый день, но сейчас у меня просто не было времени, да и жара стояла невыносимая, поэтому я метнул в них Снотворное заклинание. Все пять красных балахонов в тот же миг оказались на земле.
Макри одарила меня свирепым взглядом (она полагает, что магия - оружие, недостойное настоящего бойца), но протестовать не стала. Девица выглядела несколько изумленной: никто и никогда ещё не отправлял её на землю ударом ноги.
Кучер ландуса был изумлен гораздо сильнее. Он мог лишь повизгивать, сидя на высоких козлах.
Я спросил его, не может ли он отвести в сторону телегу с овощами. Кучер охотно согласился и, спрыгнув с козел, взялся за вожжи впряженной в телегу лошади. Я же тем временем принялся обыскивать монахов, но ничего не нашел. В их балахонах даже карманов не оказалось. Единственной их собственностью были пять странных кинжалов. Макри кинжалы конфисковала, дабы пополнить ими свою коллекцию оружия.
Путь освободился. До того момента, как монахи придут в себя, оставалось не более пяти минут, а учитывая высокие физические кондиции наших противников, может быть, и того меньше. Ландус помчался по кишащим пешеходами улицам с максимально возможной для таких условий скоростью.
Макри аж потемнела от злости.
- Ты разозлилась из-за того, что я их усыпил?
- Нет. Я сердита на себя за то, что недооценила монахов. Не могу поверить, что позволила кому-то нанести удар сзади.
И Макри погрузилась в мрачное молчание, так и не произнеся ни слова весь остаток пути.
- Не огорчайся, - утешал я её. - Не сомневаюсь, что скоро ты с ними встретишься опять. У тебя ещё будет возможность врезать им ногой по голове.

ГЛАВА 9

Лисутарида Властительница Небес - дама примерно того же возраста, что и я. Но сохранилась она, надо признать, гораздо лучше. Я всегда подозревал, что маги женского пола имеют свои секреты красоты, которые позволяют им бороться с действием времени. Но со мной они этими секретами почему-то не делятся. У Лисутариды длинные светлые волосы, которые она заплетает в косы. Косы собраны в пучок на затылке. Кроме того, её голову украшает что-то вроде тиары - серебряный, украшенный жемчугом обруч. Среди аристократок подобные обручи получили весьма широкое распро - странение.
Благородные дамы Турая тратят массу времени в заботах о своих волосах, и Макри, обладающая богатой, но неухоженной шевелюрой, одаривает их за это презрением. Однако надо признать, что головка Лисутариды всегда выглядит весьма привлекательно. Особенно впечатляет она в сочетании с радужной мантией из прекрасной ткани и отличающейся изяществом покроя.
В последний раз я был у Лисутариды в ту ночь, когда ревущая уличная толпа пыталась сжечь её виллу, а пол одной из комнат был прямо-таки устлан ранеными магами. Лисутарида тоже валялась на полу, но её ступор был вызван не телесными ранами, а влиянием фазиса. В её рабочей комнате я тогда нашел заклинание, обеспечивающее более быстрое созревание наркотика, что, в свою очередь, объясняло, почему Лисутарида могла проводить так много времени, вдыхая дым фазиса через изобретенный ею же большой кальян.
Фазис в Турае все ещё находится под запретом. Еще каких-то пять-шесть лет назад Служба общественной охраны из кожи вон лезла, чтобы выследить и задержать нарушителей закона. Лично я думаю, что охранники просто хотели пополнить свои запасы наркотика. Сенаторы произносили зажигательные речи, в которых возлагали вину за моральную деградацию юного поколения на производителей и сбытчиков фазиса. Но после того как город затопило "диво", на фазис перестали обращать внимание. Большинство людей теперь применяют фазис как легкое успокоительное средство, но лишь немногие дымят им с таким энтузиазмом, как Лисутарида. Благодаря изобретению кальяна волшебница даже приобрела в нашем городе скандальную славу. Оставалось радоваться, что она не пристрастилась к "диву". Ведь после появления "дива" множество магов Турая превратились в законченных наркоманов.
В доме Лисутариды нас встретили очень гостеприимно. Слуга сразу же провел нас по длинному коридору в просторную, полную света и воздуха комнату, стены которой украшали золотые с зеленью гобелены, привезенные из Страны эльфов. В обширном эркере, смотрящем на прекрасный сад, стояло несколько кашпо с разнообразными и весьма привлекательными живыми цветами. Все обитатели округа Тамлин являются обладателями прекрасных садов, и у них на службе всегда состоят опытные садовники. Если сада и садовников у вас нет, вы сразу же утрачиваете свой высокий статус. Другой слуга принес вино и объявил, что Лисутарида скоро к нам спустится.
Увидев виллу Лисутариды, я понял, что она в дизайне интерьера следует самому новомодному течению, которое, как мне кажется, пришло из Аттики. Раньше, насколько я помню, дома магов были настолько захламлены разными волшебными причиндалами, что никакие слуги не могли навести там порядок. Лисутарида, будучи женщиной светской, подобного безобразия стерпеть, естественно, не смогла. С тех пор как принадлежащие нашему городу золотые копи стали приносить приличные доходы, все обитатели округа Тамлин ощутили тягу к высокому стилю. Было время, когда сенаторы Турая зарабатывали свое высокое положение подвигами на полях сражений, теперь же они обретают авторитет и признание благодаря модно обставленным гостиным и великолепным садам. Я этого не одобряю, но я, как всем известно, на редкость старомоден.
Я не знал, как подступиться к Лисутариде со своей просьбой. У нас не принято просить магов найти кого-нибудь, если сами маги публично не предлагают платных услуг такого рода. Но тех, кто торгует своими магическими способностями, среди сильных волшебников очень мало. Частным предпринимательством занимаются лишь отверженные вроде меня (так и не закончившего обучения магическим искусствам) или люди, впавшие в немилость, подобно Астрату Тройной Луне. Остальные мастера магических искусств работают на короля и консула или проводят жизнь в безделье, подобно большинству богатых аристократов, у которых нет необходимости трудиться. Всякого рода расследования ниже их достоинства, и они оставляют эту работу Службе охраны. Или мне. Как и прочие граждане нашего города, маги весьма озабочены поддержанием своего социального статуса.
Краткое ожидание Лисутариды несколько затягивалось, и мое терпение стало истощаться. Вино в этом доме, конечно, великолепное, но у меня нет времени им наслаждаться. Кроме того, мне надоело слушать жалобы Макри о том, что кто-то умудрился ударить её ногой, а она не смогла достойно ответить.
- Не отчаивайся, Макри. - утешал я её. - Если ты по части драки и первая спица в колеснице, то это вовсе не значит, что ты непобедима. Их было пятеро, и они специально натасканы на битву. Некоторые из монахов проводят всю жизнь в монастыре и посвящают время лишь молитвам и обучению боевым искусствам.
- Что ж, когда они в следующий раз встретятся со мной, им будет о чем молиться, - пообещала Макри, добавив к этим словам ещё несколько мрачных угроз из своего обширного запаса.
Наконец появилась Лисутарида. У волшебницы, как всегда, был слегка рассеянный вид и вполне отсутствующий взгляд. Незнакомый нам слуга подвел её к креслу, изо всех сил стараясь скрыть, что едва удерживает её на ногах. Я вздохнул и подумал, что все маги, видимо, обладают каким-то особым свойством, вынуждающим их предаваться подобным излишествам.
- Вам принести что-нибудь? - спросил слуга.
- Еще бутылку вина, если можно, - ответил я, обратив внимание на свой пустой бокал.
Лисутарида наконец сумела сконцентрировать взгляд. Увидев Макри, волшебница улыбнулась. Она явно узнала мою боевую подругу.
- Привет... э-э-э...
- Макри.
- Привет, Макри!
Лисутарида посмотрела в мою сторону, но я не мог понять, узнает она меня или нет. Пришлось напомнить ей о мятеже.
- Я тот, кто тогда вздул вас, - не совсем к месту заметил я и тут же пояснил:
- Чтобы привести вас в чувство и погасить пожар.
Она смотрела на меня отсутствующим взглядом.
- После этого я сражался с толпой, которая намеревалась нас растерзать. Сражался не я один. Рядом со мной бились Макри и Ханама Убийца. Претор Церий позже назвал это героическим свершением.
- Тот день несколько потускнел в моей памяти, - сказала Лисутарида, по-прежнему глядя сквозь меня невидящим взглядом. - Тогда произошло так много событий... Мятеж... Пожар... Я просто... - Голос её сошел на нет, а взор обратился к гобеленам, вывезенным из Страны эльфов.
Увешанная серебряными украшениями, имеющими то же происхождение, что и гобелены, Лисутарида молча сидела, поигрывая одним из своих многочисленных браслетов. Она целиком ушла в навеянные фазисом и импортными гобеленами мечты. Будучи волшебницей опытной и могущественной, Лисутарида Властительница Небес провела довольно много времени среди эльфов. Все наши маги в молодости обязательно посещают Южные острова, где наслаждаются жизнью и углубляют свои познания.
Мне тоже довелось побывать на Южных островах, чем большинство простых жителей Турая похвастаться не могут. Очень красивые места. Почти нет преступности. Там прекрасное вино, но пиво найти довольно трудно.
Лисутарида продолжала пялиться на гобелены, а я начал ощущать некоторую неловкость, и во мне даже стало просыпаться раздражение. Всего несколько месяцев назад я спас этой женщине жизнь. Мне было плевать, что она об этом забыла, но я не знал, как теперь просить её об одолжении. Тем не менее я готов был это сделать, но Макри меня опередила.
- Не могли бы вы помочь нам найти одного человека? - спросила она.
Властительница Небес оторвала взгляд от гобеленов и удивленно посмотрела на Макри, которая, конечно, понятия не имела, что задала непозволительно грубый вопрос.
- Вы кого-нибудь разыскиваете? - несколько раздраженно поинтересовалась волшебница. Мне даже показалось, что сейчас нас вышвырнут из дома. Однако к ней тут же вернулось благостное расположение духа, и она, пожав плечами, сказала:
- Что ж, если вы того желаете... И кого же вы ищете?
Я позволил Макри пуститься в объяснения. Мне было крайне интересно узнать о том, что членство в Ассоциации благородных дам позволяет женщинам нарушать социальное табу. Если так будет продолжаться, то Ассоциация через некоторое время окажется в конфликте как с королем, так и с Церковью.
Лисутарида Властительница Небес лениво протянула руку к шелковому шнуру, вызвала слугу и приказала принести немного курии. Слуга ушел и через некоторое время появился вновь с флаконом и чашей. Он поместил флакон и чашу на столик перед Лисутаридой так, чтобы она могла без труда до них дотянуться, и удалился.
Прежде чем вылить курию из флакона в чашу, Лисутарида отпила немного вина. Затем без всякой подготовки повела рукой над черной жидкостью. Уже через несколько секунд на блестящей поверхности курии начала появляться картинка.
Мне оставалось лишь молча завидовать её могуществу. Я, чтобы получить изображение, должен долго вводить себя в нужное душевное состояние, а она сделала это мгновенно, даже находясь под кайфом. Да, в свое время мне следовало меньше манкировать занятиями.
- Вы этот дом имеете в виду?
Я внимательно изучил изображение и подтвердил, что да, тот самый.
Лисутарида снова сконцентрировала внимание на картинке.
- Дом принадлежит человеку по имени Озиций и стоит у южной стены дворца рядом с фонтаном.
Я рассыпался в благодарностях, а Лисутарида, бросив ещё один взгляд на курию, добавила:
- Я вижу, что у Озиция были серьезные неприятности. Аура в его доме претерпела серьезные изменения. Кроме того, я вижу, что он известен и под другим именем.
В этот момент на её лице впервые появились признаки напряжения.
- Акиал? - сказала она после некоторого раздумья. - Или, возможно, Ексил.
- А может быть, Иксиал? - громко сказал я. - Иксиал Ясновидец?
- Совершенно верно. Иксиал Ясновидец. Зато меня он видеть не может.
Произнеся это, могущественная волшебница совершенно неприлично хихикнула. Хихиканье мгновенно переросло в истерический хохот, и картинка в чаше с курией тут же исчезла. Пока я размышлял о том, с какой стати супруга убитого Дрантаакса оказалась в городском доме Иксиала Ясновидца, Лисутарида продолжала хохотать, повторяя сквозь смех:
- Зато меня он видеть не может... Не может... Не может...
Похоже, эти слова казались ей страшно смешными.
Она снова дернула шнурок и приказала появившемуся слуге принести кальян. Когда кальян был доставлен, волшебница предложила затянуться фазисом и нам. Макри очень хотелось узнать, что такое кальян, но я шепнул ей на ухо, что она будет выглядеть крайне нелепо, если начнет хохотать при появлении пятерых враждебно настроенных монахов-воинов.
Взгляд Макри сразу сделался жестким, и она отказалась от предложенного ей кальяна. Мы ещё раз поблагодарили Лисутариду Властительницу Небес и откланялись. Оказавшись на улице, мы остановили ландус и попросили отвезти нас к южной стене дворца. Из дома позади нас все ещё доносился хохот Лисутариды. Видимо, она по-прежнему находила ситуацию весьма забавной.

Предыдущая страница 9 Следующая страница


Фракс и монахи воины 10

- Неужели она ведет себя так и на собраниях Ассоциации? - спросил я у Макри.
- Я не имею права ничего рассказывать о нашей деятельности, - ответила она.
- Мне это, увы, известно.
Некоторое время мы ехали молча.
- Вообще-то она ведет себя ещё хуже, - вдруг вернулась к теме Макри. - Я, честно говоря, страшно удивлена, что она такая хорошая волшебница. Ведь это было классное волшебство, правда?
- Превосходное. Я не могу получить картинки в курии, если перед этим целый месяц не предаюсь медитации. Лисутарида пребывает в том же маразме, что и весь правящий класс, но, когда дело касается магии, она так же остра, как ухо эльфа. Кроме того, в её погребах отличное вино. Когда ты в следующий раз встретишь её на собрании, постарайся сделать так, чтобы она пригласила нас на ужин. Может быть, она расщедрится настолько, что угостит нас вином эльфов. Да, кстати, где вы устраиваете ваши собрания?
- Я не имею права это говорить.
- Тебе известно, что на прошлой неделе архиепископ Ксерий выступил в сенате с речью, в которой заклеймил вашу Ассоциацию как организацию вредную и безбожную?
Макри произнесла в адрес архиепископа нечто совершенно непристойное.
Мимо нас в изящных экипажах проехали несколько важных шишек, но в остальном здешние улицы оставались более тихими и безлюдными, чем любые улицы в других частях города. И уж во всяком случае, гораздо более чистыми. Даже сталы казались здесь более упитанными.
Макри очень заинтересовало, почему Иксиал Ясновидец, настоятель расположенного в горах монастыря, вдруг оказался владельцем виллы в округе Тамлин. Отличный вопрос. Меня это тоже очень интересовало. И кроме того, мне хотелось узнать, каким образом на этой вилле очутилась Калия.
Вилла оказалась в том самом месте, на которое указала Лисутарида, но мы проехали мимо, не останавливаясь. Смотреть там было не на что. Ни слуг, ни даже садовников. И ни единого представителя Гильдии охранников. Как правило, виллы в этом округе оберегаются частными службами, но дом Ясновидца, судя по всему, не охранялся вообще.
Я попросил кучера высадить нас, когда мы отъехали от виллы на порядочное расстояние. Выйдя из ландуса, мы пересекли улицу и двинулись через парк, который, по нашим расчетам, должен был примыкать к саду виллы. С трудом продравшись через колючие кусты, мы оказались перед восьмифутовой стеной, утыканной поверху острыми железными шипами.
- Итак, мы на месте. Дом стоит по другую сторону стены.
- Ну и что мы теперь будем делать?
- Посмотрим, что там творится, естественно.
Несмотря на невыносимый зной, я испытывал душевный подъем и прилив физических сил. Все эти сложности уже начали меня утомлять, и мне не терпелось приступить к фундаментальным действиям. Фундаментальные действия частного детектива, как всем известно, заключаются в том, чтобы подсматривать в замочную скважину и совать нос в чужие дела. Одним словом, мне захотелось вернуть ход событий под свой контроль.
Парк кишел няньками с колясками, частными гувернерами со своими подопечными и юными армейскими капитанами, флиртующими с молодыми дамами. Молодых дам, как правило, сопровождали не очень молодые компаньонки. Однако мы углубились в ту часть парка, которая поросла лесом, и никто из фланирующих по аллеям нас не мог видеть. Макри была готова подсадить меня на стену, но я, не желая выслушивать её комментариев по поводу моего веса, отклонил это предложение и выбрал подходящее бревно, на которое можно было бы встать. Бревно было достаточно длинным для того, чтобы заглянуть с него за стену.
- Никого не видно, - прошептал я. - Пошли.
- Ты уверен? - не скрывая сомнений, спросила Макри.
- Конечно. Что не так?
- Не знаю. Видимо, я ещё не привыкла лазить через стены в чужие дома.
Я совсем забыл, Макри бесстрашна в битве, но пока ещё стесняется не совсем чистых приемов расследования - таких, например, как тайное проникновение в места, где вам быть не положено.
Итак, убедив её в том, что подобные вещи случаются сплошь и рядом, я набросил свой плащ на железные шипы и перевалил через стену. Оказавшись на земле, я спрятался за дерево, и вскоре ко мне присоединилась Макри. В саду, кроме нас, судя по всему, никого не было. Свет дня постепенно угасал, солнце скрывалось за крышей дворца, стреляя последними яркими лучами через амбразуры золотых башен.
- Неужели мы пойдем в дом? И что мы скажем, если нас схватят?
- Что-нибудь придумаем. Мне всегда удается что-то изобрести. А ты спрячь подальше свои мечи и кинжалы. Если ты кого-нибудь нечаянно убьешь, наше положение может осложниться.
Низко пригибаясь и то и дело оглядываясь, мы перебегали от дерева к дереву, неуклонно приближаясь к белому зданию виллы.
- Какой огромный сад, - прошептала Макри.
- В Тамлине они все такие большие. Мой тоже был очень обширным. Мне даже не хватало сил добрести до его дальнего конца.
Ночь наступала очень быстро. В небе на востоке низко стояли лишь две из трех наших лун, и света от них, надо сказать, было совсем немного.
Рядом с домом рос густой кустарник, который мог служить для нас идеальным укрытием. Низко пригибаясь, мы перебежали к кустарнику и замерли, выжидая. Наступила ночь, но в помещении виллы по-прежнему было темно. Странно. Даже если в доме нет хозяев, слуги должны были остаться, чтобы поддерживать порядок. Я начинал испытывать легкое беспокойство. Если все обитатели дома убиты, то я буду не я, если первым не обнаружу их трупы. Со мной такое случается постоянно, и Служба общественной охраны из меня вытряхивает душу. В связи с этим они мне дали кличку. Фракс-жмуриколов - вот как они меня называют.
Внезапно открылась дверь, выходящая в сад, и из неё один за другим вышли несколько человек с зажженными свечами в руках. Они шагали в полном молчании. Я напряг зрение, чтобы рассмотреть странную процессию. Четверо. Помимо свечей, они вчетвером несли нечто длинное и, по-видимому, тяжелое. Это нечто очень сильно смахивало на мертвое тело. Фракс-жмуриколов снова в деле! Я взмок от напряжения, стараясь сообразить, во что я мог вляпаться на сей раз. Темные фигуры продолжали молча двигаться по направлению к нам. Четыре темные человеческие фигуры, несущие пятую.
- Монахи, - прошептала Макри и оказалась права.
Это были монахи с гладко выбритыми головами. Цвета их балахонов я различить не мог. Монахи приближались к нам. Я вздохнул с облегчением, заметив, что покойник, которого они несли, начал подавать признаки жизни. Монахи осторожно опустили свою ношу на землю. Ноша вдруг встала на колени и приняла позу, характерную для медитации. Монахи один за другим упали на колени, приняли ту же позу и, по-прежнему держа в руках свечи, стали пожирать взглядом свою бывшую ношу. По тому почтению, с которым монахи взирали на этого человека, я догадался, что передо мной сам Иксиал Ясновидец.
Мои глаза начали постепенно привыкать к темноте. Рядом с ним был ещё кто-то. И этот кто-то вовсе не монах. Вглядевшись внимательнее, я понял, что это - женщина. Для монаха у неё на голове было слишком много волос. Да, молодая женщина. Наверное, Калия.
Иксиал поднял руку. По-видимому, он собирался произнести речь. Однако что-то вдруг привлекло его внимание, и, обратившись лицом в нашу сторону, он спросил:
- Кто там?
Мы окаменели. Я готов был поклясться, что в кустах и в темноте он нас видеть не мог.
- Выходите! - приказал он. - Вам не удастся скрыться от Иксиала Ясновидца.
- Пожалуйста, если вы этого так хотите, - сказал я, выходя на открытое пространство. - Тем более что от неудобной позы у меня уже начались судороги. А у вас действительно острый взгляд. Исходя из этого, я могу сделать вывод, что передо мной Иксиал Ясновидец.
Четыре монаха мгновенно вскочили на ноги и заняли позицию между мной и своим наставником.
- Что вам надо? - поинтересовался Иксиал и добавил:
- По какому праву вы являетесь без приглашения в мой сад?
Теперь он уже сидел, и сидел как-то необычно. Создавалось впечатление, что находящаяся рядом с ним женщина его поддерживает. Вначале я подумал, что передо мной ещё один любитель "дива", но голос его был ясным и твердым, совсем не таким, как у наркомана.
- Вы хотите знать, что я хочу? Прежде всего я желаю побеседовать с дамой. О Гросексе, бывшем ученике её недавно оставившего наш мир супруга Дрантаакса. Указанный Гросекс в настоящее время страдает в темнице, ожидая суда быстрого и не праведного, после которого последует его казнь. Поговорив с дамой, я хотел бы перекинуться парой слов с вами, чтобы уяснить, по какому праву ваши монахи преследуют меня по всему городу, обыскивают мое жилище и нападают на меня в темных закоулках.
Из дома вышли ещё несколько монахов и с угрожающим видом расположились за спиной своего предводителя. Меня очень интересовало, сколько их осталось в доме. Я уже успел израсходовать Снотворное заклинание и теперь не знал, со сколькими монахами-воинами мы с Макри сможем разделаться.
Иксиал начал было говорить, но тут же замолк, издав какой-то непонятный хрип. Лицо его исказилось. Складывалось впечатление, что Ясновидец не может справиться с одолевающей его болью. Монахи с тревогой смотрели на своего настоятеля. Иксиал начал валиться вперед, но Калия не дала ему упасть. Удерживая Ясновидца в сидячем положении, Калия извлекла из сумки флакон и стала смачивать его губы какой-то жидкостью. Остальные монахи стояли с тупым видом, не зная, как поступить. Все служители культа были очень молоды, и страдания настоятеля, видимо, повергли их в глубочайшее уныние. Я выступил вперед, отодвинув монахов в сторону:
- Что с ним?
Калия подняла на меня полные отчаяния и тоски глаза. Никто не пытался мне помешать, когда я, взяв у одного из монахов свечу, откинул прикрывающее его ноги одеяло. Передо мной предстало воистину ужасное зрелище. На ногах были множественные переломы, некоторые кости смещены. На переломы наложены самодельные стянутые тряпьем шины. Места, не скрытые шинами и тряпьем, залиты кровью. Раны почернели и выглядели отвратительно. Если гангрена ещё не началась, то она уже бродила где-то неподалеку. По моему мнению, жить Ясновидцу оставалось двадцать четыре часа. А может, и того меньше.

ГЛАВА 10

- Мы ждем целителей, - сказала Калия дрожащим, лишенным всякой надежды голосом.
Ей, как и мне, было ясно, что никакие целители спасти Иксиала не смогут. Его ноги были изувечены настолько, что он жил, по моему мнению, лишь благодаря своей воле и тем физическим упражнениям, которыми истязал тело всю жизнь. Имея такие травмы, большинство людей уже давно перестали бы цепляться за жизнь.
- Что произошло?
Калия не ответила. Я посмотрел на Иксиала, и тот на миг открыл глаза. Некоторое время Ясновидец боролся с болью, но затем его голова бессильно поникла, и он потерял сознание.
Окна дома осветились - это прибыли целители. Вскоре в саду появились две женщины с зелеными парусиновыми сумками в руках. В таких сумках обычно носят лекарства. Вслед за женщинами в сад вышел мужчина в широком развевающемся балахоне. Аптекарша, травница и целитель. Успеха им!
Я отошел в тень кустов - туда, где скрывалась Макри. Целители приступили к осмотру, монахи встали вокруг них кольцом.
- Никаких шансов, - пробормотал я. - Для экономии времени им следовало бы сразу пригласить гробовщика.
Макри страшно устала от монахов. Всего несколько часов назад они следовали за нами по всему городу, теперь же они настолько обеспокоены здоровьем своего настоятеля, что им совершенно не до нас.
- Мне необходимо поговорить с Калией вне зависимости от того, умирает настоятель или нет. Я здесь лишь за тем, чтобы помочь Гросексу.
Для удобства целителей монахи зажгли масляные лампы. Калия отошла в сторону и стала в тень. Монахи не обращали на неё никакого внимания.
- Похоже, она не настроена на беседу, - заметила Макри.
- Это меня никогда не волнует.
- Может, ты хочешь, чтобы я пошла с тобой?
- Да. В присутствии другой женщины она, возможно, будет чувствовать себя свободнее.
- Даже если у этой женщины уши остроконечные, как у орка?
- Я, как мне кажется, ничего подобного о тебе никогда не говорил.
Обойдя по широкой дуге монахов и целителей, мы подошли к Калии.
- Мне надо с вами побеседовать, - сказал я.
- Только не сейчас, - ответила она.
Теперь я увидел, что Калия справедливо заслужила звание первой красотки округа Двенадцати морей. Увидел я и то, что она переживает сильнейший стресс. И неудивительно. Ведь совсем недавно эта женщина потеряла мужа. Впрочем, у меня создалось впечатление, что страдает она не от этого.
- Дело не терпит отлагательства. Если вы, конечно, не хотите, чтобы Гросекса повесили.
- Гросекса? Повесили? - резко вздернув голову, спросила она. - Но с какой стати?
- За убийство Дрантаакса, естественно.
- Но это полная чушь! Он не убивал Дрантаакса.
- Вы утверждали совсем иное, увидев Гросекса над телом супруга. Мне говорили, будто вы кричали, что именно он зарезал его.
- У меня тогда помутился разум, - небрежно отмахнувшись от меня, сказала Калия. - И тогда мне показалось, что никто, кроме Гросекса, этого сделать не мог. Теперь же я уверена, что Гросекс не виноват. Он очень любил Дрантаакса.
- Но ведь нож был его.
- Его ножом мог воспользоваться кто угодно.
- Служба общественной охраны так не думает, - сказал я и спросил, кто, по её мнению, мог совершить убийство.
Она ответила, что не знает, но я ей почему-то не поверил.
- Скажите, что тогда произошло? Как развивались события в мастерской? Почему вы туда примчались? И какое отношение вы имеете к Иксиалу?
Все мои вопросы она оставила без ответа.
- Что случилось с Иксиалом?
- Они напали на него во время медитации.
- Кто "они"?
- Трезий. Облачный храм. Подкрались к нему во время молитвы и сбросили со стены.
- Что произошло с его способностью к ясновидению?
- Иксиал - глубоко верующий человек, - сказала Калия. - Во время молитвы он не отвлекается даже для ясновидения.
Любопытно. Рассказ Калии разительно отличался от повествования Трезия. Если верить этой женщине, то Трезия и его подручных задержали в тот момент, когда они перед своим позорным изгнанием из монастыря пытались похитить статую. Статуя святого Кватиния упала со стены и разбилась. Однако позже Трезий вернулся, чтобы убить Иксиала и увести с собой его последователей. Началась схватка, и атака адептов Облачного храма была отбита, но захваченного врасплох Иксиала враги все же сбросили со стены. В результате падения он и получил те страшные раны, от которых теперь так страдает.
- Монахи привезли его в город и теперь делают все, чтобы спасти ему жизнь, - закончила свой рассказ Калия.

Предыдущая страница 10 Следующая страница


11 Мартин Скотт

Выражение отчаяния на её лице просто кричало о том, что она понимает всю безнадежность его состояния. Любой нормальный человек от таких ран уже давно отошел бы в мир иной. Ни один аптекарь, травник или целитель Турая не мог бы привести изувеченные ноги Ясновидца в нормальное состояние. Не смогли бы они исцелить и гангрену, которая его скоро убьет, если, конечно, потеря крови не сделает этого раньше. Даже самые могущественные маги бессильны против гангрены.
Калия, решив вдруг разоткровенничаться, сообщила, что десять лет назад у неё был роман с Иксиалом - в ту пору ещё совсем юным учеником, читавшим при свечах старинные свитки в жалкой мансарде убогого дома в округе Двенадцати морей. Тогда она его очень любила, и любовь эта, оказывается, сохранилась до наших дней. После того как он удалился в пустыню, дабы вести жизнь аскета, она потеряла всякую надежду на счастье. Потеряв надежду и не имея более приятной перспективы, она вышла замуж за Дрантаакса. Кроме того, её родители страстно желали наложить лапу на состояние знаменитого и весьма состоятельного скульптора.
Она рассказала мне, что десять лет прожила с Дрантааксом, и, по её словам, это было вполне обеспеченное, но ужасно унылое существование. Возможно, все так и продолжалось бы до самой её смерти, не получи она послание от Иксиала Ясновидца, в котором тот умолял о встрече на его вилле в округе Тамлин. Калия отправилась на свидание с Иксиалом.
После этого, подумал я, их роман обрел новое дыхание, хотя она об этом прямо не сказала.
Этот рассказ вызвал у меня массу вопросов. Например, где настоятель горного монастыря раздобыл деньги для покупки виллы в округе Тамлин? И зачем эта вилла ему понадобилась? Монахи-воины ведут аскетический образ жизни, постоянно закаляя свой ум и тело изнурительными упражнениями. Не думаю, что настоятели монастырей являются исключением. Кроме того, как мне кажется, им не положено присваивать себе фальшивые имена, прикидываться аристократами и торчать в собственных виллах, расположенных в самой богатой части города. Не думаю я также, что им позволительно заводить романы со своими бывшими, а ныне состоящими в браке любовницами, хотя различные секты имеют свои взгляды на проблемы целибата и все остальное, что с ним связано.
Начав исповедоваться, Калия в конечном итоге рассказала мне все, что знала. А знала она крайне мало. Войдя в мастерскую, она увидела, что Гросекс стоит над телом Дрантаакса, а статуя исчезла.
Эта часть её рассказа была известна Службе общественной охраны.
- Но почему же тогда вы убежали?
- Я запаниковала. Я знала, что ходили слухи о моем романе. Люди шептались о том, что я встречаюсь с Гросексом, хотя на самом деле у меня были свидания с Иксиалом. Я испугалась, что Служба охраны обвинит меня в убийстве мужа, для того чтобы Гросекс мог получить мастерскую. Ну, в общем, я убежала. Я не знала, что они подозревают Гросекса. Мне этот юноша был очень симпатичен, я не хотела причинять ему неприятности, но оставаться там было опасно.
- Создается впечатление, что вы тогда даже обрадовались.
- Пусть так. И что из этого следует? - поинтересовалась она, вложив в свои слова столько чувства, что я сразу понял - жить с богатым, уважаемым, но вечно загруженным работой скульптором нормальный человек не в состоянии.
- Итак, увидев тело супруга, вы не были потрясены горем?
- Я была опечалена. Есть иные вещи, о которых мне приходится горевать сильнее.
- Что случилось со статуей?
Калия ответила, что не знает. Если ей и было известно о существовании магического кошеля, то своих знаний она ничем не выдала. Я заметил, что, по моему мнению, похититель статуи наверняка является и убийцей и что по странному стечению обстоятельств Иксиал и его храм как раз лишились изваяния святого.
- Таким образом, подозрение в убийстве вашего супруга прежде всего падает на Иксиала, - закончил я.
- У Иксиала не было никаких мотивов для убийства моего мужа, - сказала она, покачав головой. - Кроме того, в то время, когда исчезла статуя, Иксиал уже стоял на краю могилы. У монахов ушло четыре дня на то, чтобы доставить его из монастыря в город.
- На краю могилы или нет, но он был способен отдавать приказания. Его монахи рыскали по городу и обыскивали мое жилье.
- Я об этом ничего не знаю.
Иксиал вскрикнул от боли, и Калия бросилась к нему. Я взглянул на юных монахов, чтобы уяснить, как они реагируют на её присутствие. Интересно, знают ли они о её отношениях с их наставником, или он сумел обмануть их какой-нибудь трогательной историей? Никакого неодобрения на их лицах я, во всяком случае, не увидел.
- Что ты на это скажешь? - спросил я у Макри.
- Я в полном замешательстве, - ответила она. - Кто же в таком случае убил Дрантаакса? И кто, украв статую, убрал её в магический кошель?
Я признался ей, что и сам не знаю ни того, ни другого.
- Не понимаю я эту женщину, - продолжала Макри. - Если она так не хотела выходить замуж за Дрантаакса, то почему она это все-таки сделала? У неё не было острой необходимости в замужестве. Она без труда могла найти работу в пекарне у Минарикс.
- Боюсь, Калия не из числа дам, готовых тратить время на работу в пекарне.
Целители в поте лица трудились при свете масляных ламп. Иксиал то уплывал в небытие, то снова возвращался в мир. В конце концов он крепко уснул, а может, просто впал в кому. Целитель, аптекарша и травница обменялись взглядами, тайный смысл которых не оставлял сомнений. В глазах у большинства молодых монахов стояли слезы. Будь я человеком сентиментальным, то, конечно, оставил бы их наедине с их горем. Но я, как вам известно, не сентиментален. Вместо того чтобы тихо удалиться, я схватил одного из монахов за рукав. Мне показалось, это был один из тех, что обыскивали мой офис.
- С какой стати вы решили, что статуя у меня?
Не говоря ни слова, он без труда освободил рукав и устремился к сотоварищам.
- Здесь, Фракс, ты больше ничего не узнаешь, - сказала Макри. - Они пребывают в таком горе, что способны лишь кудахтать над Иксиалом. Меня это начинает раздражать, и, кроме того, они задолжали мне одну хорошую драку.
И тут словно по команде тишина в спокойном саду взорвалась. Со стены, через которую перелезли мы с Макри, вдруг посыпались монахи в желтом одеянии. Я сразу понял, что они явились сюда не за тем, чтобы обсуждать проблему единосущности. Вновь прибывшие, размахивая кинжалами и короткими дубинками, кинулись с боевым кличем на монахов из Звездного храма. "Красные балахоны" мигом отреагировали на нападение и образовали вокруг Иксиала живой щит. На крик и шум из дома выбежали ещё несколько их собратьев, доведя число сражающихся чуть ли не до восьми десятков человек. Монахи отчаянно работали кулаками и ногами, выделывая при этом уже знакомые мне акробатические номера в виде передних и задних сальто. Это было то ещё зрелище! Мы с Макри, немало изумленные таким поворотом событий, отступили в кусты. Я начинал подозревать, что за всем этим стоит нечто большее, чем простая взаимная неприязнь служителей двух конкурирующих храмов. Впрочем, нельзя исключать и того, что монахи дерутся между собой все время, а статуя - лишь очередной предлог как следует измолотить друг друга.
- Какой любопытный теологический диспут, - сказал я Макри после того, как один из монахов, ударившись о ствол дерева рядом с нами, опустился на землю. - Было бы неплохо, если бы их опыт переняла Истинная Церковь. Это несколько оживит её обряды.
Было довольно темно, но тем не менее я смог, хотя и с трудом, рассмотреть, что Трезий Преподобный находится в самой гуще событий. Если это действительно был Трезий, то старец сохранился даже лучше, чем я думал. Готов поклясться, он прыгал с переворотом в воздухе на высоту восемь футов, на лету сражая ударом ноги своего противника. Приземлившись за спиной другого, он сражал и того приемом, известным в кругах бойцов как подсечка. В какой-то момент его окружила группа монахов в красном, но он при помощи сальто через их головы вышел из окружения, повергнув, находясь в воздухе, ещё пару нападающих.
Со всех сторон доносились крики гнева и боли. Кое-где сверкали клинки, но все же большинство монахов дрались голыми руками. Казалось, каждый из них в первую очередь стремится подтвердить свою репутацию мастера рукопашного боя. Я едва не зажмурился, увидев удар кулака, которым вполне можно было забивать сваи. В результате этого, с позволения сказать, удара один из бойцов, перелетев через высокие кусты, рухнул без сознания у наших ног.
- Ему следовало больше думать о защите, - откомментировала Макри, явно наслаждаясь зрелищем. - Может, и нам стоит вступить в бой?
- Конечно, нет! С какой стати?
- Не знаю. Просто подумала, что это было бы неплохо.
- Если кто-то дерется, Макри, это вовсе не значит, что мы должны драться тоже.
- Думаю, что ты прав. Но это противоречит моей натуре.
Желтые монахи из Облачного храма постепенно начинали брать верх. Это происходило главным образом потому, что в битву их вел сам Трезий Преподобный. Ни один из бойцов в красном не мог ничего противопоставить его технике ведения боя. Тела возникавших на его пути юных монашков буквально взлетали в воздух под ударами. Он сумел приблизиться к телохранителям Иксиала и продолжал двигаться дальше. Его сторонники, перестроившись, принялись атаковать противника со всех сторон.
Целитель, аптекарша и травница благоразумно бежали с поля боя, но Калия, как мне казалось, осталась рядом с Иксиалом, чтобы защищать его до последнего вздоха. Такова сила любви, подумал я, невольно восхищаясь этой женщиной.
Братья из Звездного храма защищались отчаянно. Они бились храбро, но Трезий оказался им не по зубам. Он сметал их со своего пути, как разъяренный дракон сметает взвод плохо оплачиваемых наемников. Неужели он собирается убить Иксиала? Как частный детектив, давший клятву не только блюсти закон, но и содействовать оному, я обязан был положить конец этому безобразию и не допустить, чтобы перед моим носом совершилось серьезное преступление. Но каждый раз, когда я вижу непорядок, я делаю вид, что это меня не касается.
И тут я почувствовал, что в кустах неподалеку от меня есть ещё кто-то. Макри, видимо, тоже это почувствовала, так как обернулись мы одновременно. В тени кустарника бесшумно передвигался какой-то человек. Он, несомненно, нас видел, но никаких действий не предпринимал. Вместо того чтобы напасть на нас, человек поднял на уровень груди какой-то предмет, назначение которого я в темноте определить не смог. Послышался резкий щелчок, за которым последовало короткое жужжание. В тот же миг один из монахов в желтом вскрикнул и рухнул на землю. Это жужжание было мне хорошо знакомо. Арбалет. Темная фигура в кустах теперь не нуждалась в представлении.
- Сарина Беспощадная, - прошептал я на ухо Макри.
Арбалет - оружие очень мощное, но в то же время громоздкое и неповоротливое. Он хорош при обороне города или при нападении из-за прикрытия, но для открытого боя не годится, так как для его перезарядки требуется слишком много времени. Но Сарина очень быстро (такой скорости мне видеть ещё не доводилось) заложила в прорезь очередную смертоносную стрелу. Раздалось знакомое жужжание, и ещё один монах из Облачного храма замертво рухнул на землю. После потери двух человек до желтых наконец дошло, что здесь что-то не так, и они ослабили напор. Раздался звон тетивы, из арбалета вылетела ещё одна стрела, и очередной монах в желтом упал на траву.
- В кустах! - взревел Трезий Преподобный, махнув рукой в нашу сторону.
Короткая передышка позволила монахам Звездного храма перегруппироваться и создать прочное кольцо обороны вокруг своего вождя. Часть монахов-облачников, отделившись от группы, помчалась в направлении кустов. Впереди всех бежал Трезий. Я следил за тем, как Сарина Беспощадная хладнокровно перезарядила арбалет. Теперь она целилась более тщательно, поскольку её очередной жертвой должен был стать сам Трезий Преподобный. Стрела вылетела из арбалета.
И здесь случилось невероятное - то, на что обычный человек просто не способен: Трезий поймал стрелу, прежде чем та успела его поразить. От изумления у меня отвисла челюсть. Выпущенная с близкого расстояния арбалетная стрела пробивает стену, и схватить её рукой в полете невозможно - ведь она летит с такой скоростью, что её практически не видно. И тем не менее Трезий это сделал.
Его сторонники вбежали в кусты, и мне пришлось отступить глубже в тень. Сарина спокойно выпустила стрелу в ближайшего к ней монаха, а затем вступила в рукопашную схватку с остальными. Ее боевое искусство ничуть не уступало боевому искусству противника. Видимо, она не соврала, сказав мне когда-то, что четыре года провела в монастыре рядом с монахами-воинами. Сейчас перед моим изумленным взором она сражалась одновременно с тремя монахами. Свалив одного резким тычком кулака, Сарина развернулась и сдвоенным ударом ног отразила атаку двух других противников.
Вдалеке послышались свистки. Наверное, кто-то известил Службу общественной охраны. В Тамлине невозможно как следует подраться без того, чтобы кто-то из соседей не вызвал охранников. А если Службу общественной охраны вызывают обитатели Тамлина, патруль на месте событий появляется незамедлительно. На улице у фасада дома раздались громкие команды и свистки. Оттуда же донесся стук колес фургонов. Не прошло и десяти секунд, как в сад ввалилась толпа облаченных в черные туники охранников.
- Пора уходить, - сказал я, и мы вместе с монахами побежали к дальней стене сада.
Мне показалось, что в кустах промелькнул силуэт ещё одного невысокого человека. Это был точно не монах. Темная фигура мне явно кого-то напоминала, но я не мог сообразить, кого именно. Перевалив через стену, мы оказались в парке. Монахов рядом с нами уже не было.
- Ну и вечерок, - заметил я.
- Классная драка! - восхищенно откликнулась на мое замечание Макри.
От места побоища нам хотелось удалиться как можно скорее. Поскольку я когда-то здесь жил, найти дорогу даже в темноте для меня не составило никакого труда. Я провел Макри по узкому проходу между двумя виллами. Шум, доносившийся до нас с виллы Иксиала, вскоре стих. Теперь нам предстоял долгий путь домой. Ночью любое движение конных экипажей, так же как и всадников, в Турае запрещено. Мне казалось, что для прогулки все ещё слишком жарко, и кроме того, я вспомнил, что уже давно ничего не пил.
- Ну и как? Удалось тебе выяснить что-нибудь полезное, для того чтобы освободить Гросекса? - спросила Макри.
- Пока не знаю. Мне надо как следует подумать, чтобы рассортировать факты. Но прежде всего я нуждаюсь в пиве. Умираю от жары и жажды. Интересно, почему здесь так мало таверн? Ты как хочешь, а я зайду в ту, которая первой окажется на нашем пути.
Уже перевалило за полночь. Поскольку ночная жизнь в этих краях, надо сказать, течет довольно вяло, мы не встретили ни одной открытой таверны, пока не вышли из Тамлина и не оказались в районе Храма Нефритовых Полей, где жизнь все ещё теплилась. Храм три сотни лет назад построили эльфы в знак признательности за нашу помощь в очередной Оркской войне. Свое название он получил потому, что его фасад украшали колонны из нефрита. В той войне нам удалось собрать большое число боевых кораблей, и флот Лиги городов-государств разгромил армаду орков в знаменитом морском сражении рядом с островом Дохлого дракона. Эта битва на долгое время положила конец господству орков на море. В то время военно-морской флот Турая, несмотря на сравнительно небольшое число кораблей, являл собой весьма внушительную силу. Теперь все не так. Турай когда-то был очень уважаемым членом Лиги городов-государств. Теоретически он остался таковым и по сей день, хотя все знают, что его армия и флот с тех пор сильно захирели.
Да и Лига уже не та. Четыре столетия Лига охраняла своих членов от более крупных стран наподобие Ниожа, но последние двадцать лет она постепенно разваливается. Теперь мы пребываем в постоянном волнении из-за серебряных рудников, расположенных на границе с нашим, с позволения сказать, южным союзником городом-государством Маттеш. Если дело дойдет до войны, Лига распадется окончательно и Ниож съест нас на завтрак.
В районе Храма Нефритовых Полей в основном живут государственные служащие, чиновники средней руки и другие достойные граждане Турая.
Итак, нам в конце концов удалось найти таверну, в окнах которой все ещё горел свет. Мое предложение зайти Макри восприняла довольно скептически.
- Все будет в лучшем виде, - заверил я её, и мы открыли дверь.
На пороге нас встретил здоровенный тип в зеленой тунике сотрудника Службы частной охраны. Его здесь держали для того, чтобы разные подозрительные элементы вроде Макри и меня не проникали в среду более достойных граждан города. В "Секире мщения" все обстояло не так. Гурд впускал всех желающих.
Вход в таверну освещался факелом, и в его трепещущем свете кожа Макри казалась более красной, чем обычно. Похожий на небольшую гору охранник растопырил ручищи, преграждая нам вход.
- Вход с оружием запрещен, - объявил он. - И тем более оркам.
Макри, не колеблясь ни секунды, выдала серию мощных ударов. Удары достигли цели, и наглец со стоном опустился на пол.
- Неужели нельзя было вначале хотя бы обсудить проблему? - спросил я.
- А что здесь обсуждать? Он меня оскорбил.
Охранник, не приходя в себя, лежал на пороге. У меня возникло искушение отодвинуть тело, вбежать в таверну и по-быстрому освежиться фляжкой эля, но на сей раз здравый смысл возобладал. Охранник мог прийти в себя и, увидев меня за стойкой бара, поднять шум. Хлопот не оберешься.
Нам ничего не оставалось, кроме как, изнывая от жары, двигаться дальше по ночным улицам.
- Думаю, Макри, что тебе следует сдерживать свой нрав, - сказал я.
- Вот завтра и начну. А хорошие удары, правда?
Макри повеселела. А ведь после того, как монах свалил её ударом ноги, у неё все время был вид, как у ниожской шлюхи. Думаю, что и охранника она приложила только потому, что решила попрактиковаться в рукопашном бое на случай новой встречи с монахами.

ГЛАВА 11

На следующий день я проснулся поздно с сильнейшей болью в ногах и в жестоком похмелье. Выкарабкавшись из постели, я сразу заковылял к своему небольшому запасу листьев лесады. Это растение поступает к нам из Страны эльфов и хорошо снимает похмелье. Я свою зелень получил от эльфа, который пользовался моими услугами пару месяцев назад. Эльф оказался преступником, и его убили. Но перед смертью он успел сделать доброе дело, оставив мне чудесные листья.
Эльфа и его сообщника прикончила Ханама Убийца, и в последние часы меня почему-то не оставляли тревожные мысли о Ханаме. Маленькая темная фигура, которую я мельком заметил прошлой ночью в саду, очень смахивала на Ханаму. Не хватает только того, чтобы в дело вмешалась Гильдия убийц, думал я.
Лист лесады очень быстро произвел желаемое действие. Только избавившись от похмелья, я почувствовал, как ноет все тело. Ночью мы прошагали через весь город, заскочив по пути (довольно надолго) в какую-то таверну округа Кушни. У Макри там не возникло никаких проблем. Заведение было настолько мерзким, что там радостно встретили бы самого оркского короля, если бы тот был готов выложить за выпивку несколько гуранов.
Округ Кушни расположен в центре города. Там полным-полно преступников, наркоманов, низкопробных таверн, борделей и игорных домов, за контроль над которыми сражаются между собой Братство, Сообщество друзей и местные уголовники. По долгу службы мне частенько приходилось бывать в Кушни. У Макри для вращения в светском обществе времени почти не остается, поэтому её знания об этом округе не столь глубоки, как мои. У меня создалось впечатление, что её застала врасплох мощь алкогольных напитков, которые подаются в здешних тавернах. По пути домой она твердила, что вовсе не пила, но я готов поклясться, что по наружной лестнице Макри карабкалась минут пятнадцать. Она так и не добралась бы до дома, если бы ваш покорный слуга не тащил её на себе весь последний пролет.
Поэтому я получил некоторое удовлетворение, когда ближе к полудню Макри вползла в мою комнату и стала умолять меня выдать ей хотя бы листочек лесады. Она была завернута в одеяло и выглядела так, будто только что переболела чумой. Я согласен, что, когда дело доходит до драки, Макри и вправду первая спица в колеснице. Согласен я и с тем, что в изучении философии и риторики она остра, как ухо эльфа. Однако голову даю на отсечение, что по части выпивки я дам ей сто очков вперед. Если она когда-нибудь сумеет меня перепить, я восприму это как личное оскорбление.
Лишь с большим трудом ей удалось поднести к губам стакан с водой, настолько сильно дрожали у неё руки.
- Ты такая же зеленая, как этот лист, - радостно объявил я. - Ведь говорил же я тебе, что горный кли для тебя чересчур крепок. Чтобы его пить, брюхо должно быть луженым, как у меня.
- Из какого дерьма они его там варят? - с отвращением выдавила она.
- Из винограда, батата, маиса... Кто знает? Люди в горах живут бедно и пускают в перегонку все, что попадется под руку.
- А как ты себя чувствуешь? - содрогнувшись всем телом, спросила она. - Так же плохо, как и я?
- Конечно, нет. Чтобы ощутить хоть что-то, я должен вылакать по меньшей мере пару бутылок горного кли. Я бодро и весело пробудился, дабы принять участие в утренней молитве.
- Чушь! - просипела Макри. Судя по выражению её лица, самые простые слова давались ей с трудом. - Ты просто первым сжевал лист лесады.
Макри, ценой нечеловеческих усилий проглотив выданный мною листочек, улеглась на кушетку, прикрыла ладонями глаза и горько прошептала:
- Боюсь, что утренние занятия по теологии мне сегодня все же придется пропустить.
Я приступил к уборке и смахнул со стола какой-то мусор. Макри открыла глаза, посмотрела на меня с укором и прошептала:
- Перестань мельтешить. Я же понимаю: ты желаешь продемонстрировать, что алкоголь тебе нипочем. А Дандильон я непременно убью, - выдержав паузу, неожиданно закончила она.
- Что?!

Предыдущая страница 11 Следующая страница


Фракс и монахи воины 12

- Я собираюсь убить Дандильон. Как только мне немного полегчает, я сражу её своим верным оркским клинком.
Похоже, Дандильон сегодня с утра снова верещала про дельфинов. Макри всегда относилась к Одуванчику сочувственно, однако в том состоянии, в котором она сейчас пребывала, сил на то, чтобы выслушивать болтовню о говорящих дельфинах, у неё явно не осталось.
- Хотя, с другой стороны, - продолжала она, - я ничего не имею против того, чтобы воспользоваться целебным камнем. Как бы то ни было, но в Кушни я никогда пить больше не буду.
Произнеся эти слова, Макри умолкла и с несчастным видом стала ждать, когда подействует лесада. Несмотря на жару, она дрожала под одеялом и по-прежнему оставалась зеленой. Бедная Макри. Я решил пощадить её и не стал напоминать о том, как она, усевшись на колени какому-то юному наркоману, лезла к нему с поцелуями до тех пор, пока нас не вышвырнули из таверны. Эту занимательную историю я приберегу до той поры, когда Макри немного окрепнет.
Внизу в таверне Гурд и Танроз уже трудились вовсю. Изучив меню, я остановился на нескольких позициях, способных обеспечить мне сытный завтрак. Во-первых, я выбрал рыбу. Танроз, надо сказать, прекрасно её готовит. Когда я делал заказ, Гурд слегка напрягся. Упоминание о рыбе всегда портит ему настроение. Дело в том, что местный торговец рыбой - весьма преуспевающий тип по нашим стандартам - некоторое время назад положил глаз на Танроз и теперь всегда отпускает ей свой товар со скидкой. Это заставляет Гурда ревновать. Бедный старый варвар! Большую часть своей жизни он маршировал по всему миру и сражался за тех, кто был готов ему платить, но до сих пор и не понял, что такое любовь. Он без ума от Танроз, и от этого ему не легче. Танроз благосклонно принимает его ухаживания, но сам Гурд ни на что не может решиться. Он слишком привык к жизни холостяка. Тем не менее он сходит с ума от ревности каждый раз, когда рыбник предлагает Танроз очередную скидку.
Когда я заканчивал завтракать, в таверне появилась Макри - ясноглазая и вполне здоровая.
- Листья лесады обладают замечательной силой, - объявила она. - Сколько их у тебя ещё осталось?
- Совсем немного. В Турае их достать практически невозможно. Когда у меня в следующий раз клиентом будет эльф, я опять потребую, чтобы он выплатил гонорар листьями лесады.
Макри не преминула напомнить, что в прошлый раз я получил листья лесады вовсе не в качестве платы за услуги.
- Ты взял их, когда мы обнаружили эльфов мертвыми, - сказала она.
- Какая разница?
- Весь прошлый вечер у меня как бы в тумане. Мы действительно встретили Сарину, или мне показалось?
- Мы действительно её встретили. Она застрелила из арбалета нескольких монахов. Я пытаюсь понять, что все это значит. Сарина явно выступала на стороне Звездного храма. Думаю, она когда-то обучалась боевому искусству под руководством Иксиала. Мне кажется, Дрантаакса убила она. Доказать это будет трудно, так как Сарина слишком хитра для того, чтобы оставлять улики. Сегодня начинается суд над Гросексом. Мне наконец разрешили с ним встретиться. Не знаю, правда, какая от этого будет польза.
- И как же тебе это удалось?
- Заместитель консула Цицерий вернулся в город и все устроил.
Несколько месяцев назад я ухитрился спасти сына Цицерия от очень серьезных неприятностей.
- Да, это большая удача, - сказала Макри. - Впервые за долгое время у тебя появился друг в высших кругах.
- Верно. Хотя другом я бы его называть не стал. Цицерий слишком сух и аскетичен для того, чтобы иметь друзей. Кроме того, он, думаю, не забыл, что я его оскорбил, вдрызг напившись. Но по крайней мере он может добиться того, чтобы мои законные права неукоснительно соблюдались. Гросексу очень нужна помощь. Ему выделили общественного защитника, и если я не откопаю новые факты, парня можно вешать хоть сейчас.
Макри проглотила немного рыбы. Я же взял ещё пива и задумался. Совершенно неясно, какую роль во всей этой истории играют монахи. Ясно одно: Трезий Преподобный был со мной не до конца откровенен. Он забыл упомянуть о том, что его сторонники смертельно ранили Иксиала Ясновидца. Итак, в каком положении мы находимся? Во-первых, кошель со статуей все ещё у меня. Во-вторых, Трезий нанял меня для того, чтобы я эту статую обнаружил. Может быть, мне вообще не стоит придавать какое-то значение роли монахов в этом деле? Какое мне дело до того, кто у кого что украл и кто кого едва не прикончил? Я просто могу вернуть статую и получить свое вознаграждение.
Однако меня по-прежнему продолжало беспокоить появление Сарины. Я давно перестал заблуждаться на её счет и понимал, что это очень опасная дама. Если Иксиал умрет, думал я, то Звездный храм перестанет существовать и все монахи уйдут в Облачный храм. Но если этого не произойдет, монахи в красном снова кинутся на поиски статуи, и мне придется иметь дело с Сариной. Кроме того, остается загадка Талия Зеленоглазого. Кто его убил? Мага застрелили из арбалета, что сразу указывает на Сарину как на убийцу. Но нельзя исключать и того, что Талия прикончили другие и, чтобы замести следы, сознательно бросили тень на Сарину.
- Что ж, похоже, мне удалось существенно сузить круг подозреваемых в убийстве Дрантаакса, - сказал я. - Остались только монахи из Звездного храма, монахи из Облачного храма, супруга скульптора Калия, Сарина Беспощадная и вся прислуга. Не более сотни человек. Если Гросекс исхитрится сделать так, что его не повесят в ближайшие пару лет, то я, возможно, сокращу этот круг всего до нескольких имен.
Вернулись Палакс и Каби. Сегодня с раннего утра они развлекали народ на улицах игрой на мандолине и флейте. Парочка, как всегда, выглядела на редкость забавно. Дело вовсе не в том, что они были одеты в совершенно необычные для нашего города яркие лохмотья. Самое сильное впечатление производили их прически, описать которые нет никакой возможности. Палакс и Каби не только отрастили космы необыкновенной длины, но и окрасили их в такие немыслимые тона, которые на нормальной человеческой голове представить невозможно. Дело усугублялось тем, что и тот, и другая были весьма продвинуты по части пирсинга. Многие граждане Турая прокалывают себе уши (в некоторых случаях количество серег даже указывает на положение человека в его гильдии), но Палакс и Каби, руководствуясь какими-то непостижимыми для меня мотивами, проткнули себе металлическими кольцами носы и губы. Однако самым шокирующим было то, что железки торчали и из их бровей - стиль совершенно неведомый для человеческой расы. Думаю, даже в оркском бардаке такое количество железа на физиономии выглядело бы несколько вызывающе. Не знаю, возможно, уличные актеры и должны быть такими, но меня потрясло то, что пару месяцев назад взращенная в гладиаторском лагере Макри попросила Палакса и Каби проткнуть ей нос. Я немедленно указал ей на неуместность подобного поступка, особенно сделав упор на то, что человек с железным кольцом в ноздре вряд ли может рассчитывать на прием в университет. "Университет и без того имеет достаточно оснований тебя не принимать, - сказал я ей, - зачем ты даешь им дополнительные аргументы?" Но Макри очень нравилось кольцо в носу, и она без тени сомнения ответила, что университету придется с этим смириться.
Утомленные утренним представлением юные музыканты уселись за столик.
- А за дверями торчит какой-то маг, - сказала Каби.
- Что он там делает?
- По-моему, чему-то удивляется, - ответил Палакс.
- А с ним Казакс, новый босс Братства, - добавила Каби.
Скверная новость, подумал я и пошел к дверям, чтобы лично все проверить. Доложили мне точно. На противоположной стороне улицы я увидел мага. Вид у него действительно был изумленный. Маг был очень юн, но радужная мантия говорила о том, что молодой человек имеет должную квалификацию. По всему видно, что свой сертификат он получил совсем недавно. Рядом с магом стояли Казакс, Карлокс и ещё несколько бандитов из Братства.
Едва завидев меня, Казакс двинулся по грязной мостовой к дверям таверны.
На мое вежливое приветствие бандитский босс ответил тяжелым внимательным взглядом.
- Мы ищем Куэн, - без всяких предисловий заявил он.
- Кого?
- Ту шлюху, которая сожгла "Кабанью голову".
- Полагаю, что к этому времени она уже покинула город.
- Орий Укротитель Огня утверждает обратное. Говорит, что эта баба болтается где-то поблизости.
- Значит, его зовут Орий Укротитель Огня? - сказал я, окинув волшебника взглядом с головы до пят. - Новенький? Свежеиспеченный маг, так сказать. Знаешь, Казакс, по-моему, тебе не стоит полагаться на неофитов. Едва закончив ученичество, они считают, что уже познали все тонкости волшебства. Но для того чтобы работать в таком городе, как Турай, требуется большой опыт. Я не сомневаюсь в том, что сюда его привела аура Куэн. Всем известно, что она здесь в свое время бывала. Ты можешь сказать, что аура довольно свежая. Согласен. Но вряд ли твой Укротитель Огня знает, что если о человеке часто говорят - а здесь о поджигательнице вспоминают, - то может возникнуть его так называемая псевдоаура, которая вполне способна ввести в заблуждение юного мага. Куэн давно покинула нашу округу. Если ты действительно желаешь её найти, тебе следует обратиться к услугам первоклассного волшебника или волшебницы. Почему бы тебе не пригласить Лисутариду Властительницу Небес? Я слышал, что она мастер своего дела.
Моя болтовня, похоже, не произвела на Казакса никакого впечатления. Одарив меня ледяным взглядом, он сообщил, что Братство терпит мое присутствие лишь потому, что я никогда по-настоящему не стоял на его пути. Но если окажется, что я каким-то образом связан с Куэн, не преминул добавить Казакс, то он обрушится на меня словно скверное заклятие.
- Заранее наметь страну, в которую побежишь, Фракс, потому как бежать тебе придется очень быстро.
- Хорошо. Буду иметь это в виду. Возможно, заместитель консула Цицерий подскажет мне, где можно скрыться, - сказал я, давая понять, что тоже имею влиятельных друзей в этом городе.
- В таком случае советую тебе обратиться к нему как можно скорее, - сказал Казакс.
Судя по всему, мои слова не смутили его и не заставили изменить позицию.
Юный Орий Укротитель Огня все с тем же недоумением на физиономии по-прежнему стоял на середине улицы. Магические познания привели его к нашему дому, но мой старый добрый Астрат Тройная Луна успел уже усовершенствовать заклинание Временного замешательства, и бедняга Укротитель был не способен точно определить местонахождение Куэн. Казакс подошел к магу и что-то негромко произнес. Босс Братства - слишком значительная персона для того, чтобы вот так без дела болтаться на вонючей улице Совершенства. Поэтому, отдав приказ продолжать поиски, он тут же отбыл. Карлокс - здоровенный, злобный и тупой, как орк, - сверлил меня исподлобья тяжелым взглядом. Он был бы по-настоящему счастлив, если бы получил приказ Казакса изгнать меня из города. Пусть только попробует! Прежде чем закрыть дверь и вернуться к Макри, я одарил подручного босса презрительным взглядом.
- Нам надо что-то срочно делать с Куэн. Братство стоит на нашем пороге. Астрат сумел сбить с толку их мага, но если Служба общественной охраны приведет сюда старого Хасия Великолепного, нам конец.
- Неужели и по ночам они все ещё следят за таверной? - спросила Макри.
- Да. Но мы могли бы попытаться тайком её куда-нибудь вывезти. Может быть, Астрат сотворит для нас заклинание Невидимости. Хотя боюсь, что просить его об этом неудобно. У него и своих дел хватает. Мы не можем требовать, чтобы он начал сотрясать небо, землю и три наши луны ради женщины, которой он и в глаза не видел. Кроме того, это может серьезно осложнить его отношения с Братством.
- Останется ли она под защитой заклинания Временного замешательства, если мы её отсюда вывезем? - поинтересовалась Макри.
- Нет.
- В таком случае сделать этого мы не сможем.
- Что значит не сможем? - начиная злиться, спросил я. - Не будет же она торчать здесь вечно?!
- Выдать её Братству мы не имеем права!
Да, видимо, она права. Особой симпатии к Куэн - даме с моей точки зрения унылой и неприветливой - я не питал, но выдача кого бы то ни было в лапы Казакса явилась бы нарушением моих самых святых принципов. Сказать по существу было нечего, и мне пришлось ограничиться лишь несколькими нелицеприятными выражениями в адрес Макри за то, что она поставила меня в такое идиотское положение.
Палакс уснул, опустив голову в тарелку с едой. Да, трудно быть бродячим актером! От моего внимания не ускользнуло то, что сидящая рядом со своим дружком Каби, судя по её виду, зла, как страдающий от зубной боли тролль. Это означало лишь то, что Палакс, неоднократно в моем присутствии клявшийся покончить с пристрастием к "диву", в очередной раз нарушил свою клятву. Мне лучше, чем кому-либо, известно, насколько трудно даже глубоко порядочному человеку вроде меня избавиться от вредных привычек. А посему я взял ещё одно пиво и удалился к себе. Там я улегся на кушетку и, неспешно размышляя о монахах и статуях, погрузился в сон.
Разбудил меня негромкий стук в дверь.
- Кто там? - спросил я.
- Сулания, - послышался ответ.
Забавно. Меня уже давно интересовало, куда она подевалась.
Я встал, прошел к двери и открыл её.
Да, за дверью действительно оказалась Сулания. А рядом, приставив ей к горлу кинжал, стояла Сарина Беспощадная. Сарина, толкнув Суланию через порог, вошла в мою контору.
- Тебе следовало бы подать голос, - сказал я Сарине.
- Не очень люблю, когда мне дают от ворот поворот, - ответила она, поигрывая кинжалом.
Сарина Беспощадная - дама весьма рослая. Ее волосы пострижены на удивление коротко, она худа и выглядит довольно строго, если не обращать внимания на многочисленные золотые и серебряные подвески в виде больших колец, украшающие её уши. Одета она в мужскую тунику. У неё такие же темные глаза, как у Макри, но они лишены живого дружелюбного блеска, присущего взгляду моей подруги. Сарина смотрела на меня с таким видом, что у меня возникла мысль - не собирается ли она прирезать меня на месте. Во избежание несчастного случая я возложил ладонь на эфес меча.
- Я ищу статую, - заявила она.
- В последние дни это стало занятием весьма модным, - заметил я.
- Итак, где она?
- Не имею ни малейшего представления. Как я догадываюсь, ты говоришь о той статуе, что пропала в день убийства Дрантаакса? Увы, никто не знает, где она находится.
- Сдается мне, что ты это знаешь.
- У тебя сложилось совершенно превратное представление.
- Я знаю, что тебя наняли для её поиска.
- Я поражен, Сарина. Неужели ты думаешь, что я стану каким-либо образом обсуждать с тобой свой бизнес?
- Если не будешь, я тебя просто убью.
Сарина не тот человек, который без острой на то необходимости планирует действия более сложные, нежели убийство.
- Ты работаешь на Звездный храм?
- Точно.
Я напомнил ей о том, что Иксиал скоро отдаст концы.
- Думаю, что он выживет. Но даже если и умрет, я стану помогать его последователям.
Я поинтересовался причиной столь необычной преданности, и Сарина подтвердила мои догадки. Она действительно обучалась искусству боя и медитации под руководством Иксиала. Однако я по-прежнему сомневался в том, что эта дама руководствуется чувством благодарности. Сарина просто не способна хранить верность.
- Это ты убила Дрантаакса?
- Я пришла сюда не для того, чтобы отвечать на твои вопросы. Я явилась за статуей.
- Статуя весит две тонны. Где я, по-твоему, могу её хранить?
Задав последний вопрос, я уставился на нее, чтобы попытаться понять, знает ли она о магическом кошельке, но физиономия Сарины оставалась неподвижной, как рожа орка, и я так ничего не понял.
- Это ты убила моего отца?! - вдруг ни с того ни с сего взвизгнула Сулания.
- Не знаю, о ком ты визжишь, - хладнокровно произнесла Сарина. - Назови имя.
- Талий Зеленоглазый.
- Нет. Его я не убивала. И не смей больше меня перебивать. Если я не получу статую, - повернувшись ко мне, сказала Сарина, - я тебя убью.
- Благодарю за предупреждение. Всегда рад позабавиться с дешевыми убийцами, к числу которых относишься и ты, шныряя с арбалетом по темным проулкам. Я сделал бы это прямо сейчас, если бы за твою голову было назначено вознаграждение.
Сарина не рассердилась. Проигнорировав все оскорбления, она молча удалилась. Однако Сулания, судя по её виду, испытала сильнейшее потрясение.
- Вполне вероятно, что эта женщина убила вашего отца и не колеблясь убьет вас, если в этом возникнет необходимость. Поэтому в одиночку по тавернам не таскайтесь. И вообще отправляйтесь-ка вы к себе в Тамлин.
- Я не хочу домой, - с несчастным видом пропищала она.
- В таком случае пейте внизу.
Она тут же без дальнейших уговоров последовала моему совету. Я извлек из кармана кошель, положил перед собой и приступил к размышлениям. В этой сумочке, думал я, находится статуя, за которой неустанно охотится множество людей. Они всем сердцем желают завладеть изваянием святого Кватиния. Мне даже казалось, что они желают этого чересчур горячо. Итак, почему им так нужна статуя? Ведь это всего лишь глыба бронзы. Бронза - сплав сравнительно ценный, но явно недостаточно ценный для того, чтобы ради двух тонн такое множество людей бегали по городу, отправляя на тот свет своих собратьев. К тому времени, когда её переплавят и металл куда-нибудь отправят, игра явно перестанет стоить свеч.

Предыдущая страница 12 Следующая страница


13 Мартин Скотт

Словом, после того как я взвесил все обстоятельства, статуя начала вызывать у меня серьезное подозрение.

ГЛАВА 12

- И что же ты намерен делать?
- Разбить статую. Принеси-ка мне молот.
- Я знаю, что ты угодил в трудную ситуацию, - тревожно сказала Макри, - но стоит ли из-за этого уничтожать скульптуру? Может, будет лучше встретиться с заинтересованными сторонами и обсудить проблему в спокойной обстановке?
Поучившись немного в Колледже Гильдий, Макри и со мной начала изъясняться подобным образом.
- Я вовсе не намерен разрушать статую. Просто хочу взглянуть, что у неё внутри.
- Но разве она не полая?
- Возможно, что и так. Но у меня стали возникать кое-какие сомнения. Согласен, что она - прекрасное произведение искусства. Согласен и с тем, что монастырям, в которых полным-полно монахов-воинов, обязательно нужно иметь изваяние святого Кватиния, если они не желают сгореть от стыда перед своими собратьями из других общин. Парад всех трех лун начнется очень скоро. Но при чем здесь эта статуя? Истинная Церковь вовсе не требует, чтобы молитвы обязательно возносились перед статуей, являющейся великим произведением искусства. Совсем напротив. Отцы Церкви особо подчеркивают, что верующие могут молиться перед любым изображением святого. Бедняки, празднуя Трехлунник, преклоняют колени перед самыми дешевыми алебастровыми статуэтками Кватиния. Алебастровые святые продаются на всех рынках. Почему, спрашивается, монахи-воины, приученные жить в аскетизме, вдруг горячо возжелали получить шедевр ведущего скульптора Турая? Я, во всяком случае, этому стремлению к роскоши никакого объяснения не нахожу. Что касается Сарины Беспощадной, она объясняет желание получить статую своей якобы преданностью Иксиалу Ясновидцу. В подобную чушь поверить невозможно, поскольку Сарина и преданность - понятия взаимоисключающие. Преданности в ней не больше, чем у змеи боканы.
- Однажды на арене мне пришлось без оружия сражаться с боканой, - сказала Макри.
- Макри! Умоляю, перестань предаваться реминисценциям об арене при каждом упоминании о каком-нибудь представителе дикой фауны.
- Прости.
Чем больше я думал, тем сильнее крепло мое убеждение в том, что мы имеем дело не с обычной статуей. Необходимо взглянуть на неё поближе. Однако, сделав это, я снова нарушу закон, потому что любое повреждение изваяния святого Кватиния считается святотатством. Если Истинная Церковь узнает, что святой Кватиний покалечен молотом, я предстану перед специальным Религиозным судом и окажусь на галерах ещё до того, как епископ Гжекий успеет опустошить свой первый вечерний графинчик эльфийского вина.
- Если нас увидят, - сказал я, - серьезных неприятностей нам не избежать. Сделай так, чтобы Сулания, Дандильон и Куэн не путались у нас под ногами, а я пока подыщу какой-нибудь инструмент поувесистее.
Сулания, Куэн и Дандильон. Одно упоминание этих имен выводит меня из себя. Как смог я допустить, что эти три юные дамы оказались моими гостьями? Временами мне кажется, что я вообще перестал понимать, что происходит в городе.
Проворчав что-то о необходимости изолировать тех, кто вплетает себе в волосы цветы, я спустился вниз и отправился на задний двор таверны.
Там находился навес, под которым Палакс и Каби держали своих лошадей. За навесом приютился их фургон. Вид его заставил меня содрогнуться. У нормальных людей простые деревянные фургоны, как правило, окрашены в белый цвет с небольшим изображением святого Кватиния, призванным обеспечить удачу. Однако та штуковина, на которой ездили Каби и Палакс, была расписана изображением бог весть чего, причем в таких ярких тонах, что глаза вылезали из орбит. Три юные дамы наверху и пара чудаков с цветастой коляской - это слишком много даже для Фракса! Но мне все больше становилось не по себе. Я шагал по пустыне и вступал в сражения ради этих людей. Думаю, что они могли бы относиться ко мне с чуть большим уважением. Нормально одеваться, например. Или иметь приличную работу.
В большом принадлежащем Гурду наборе инструментов я нашел здоровенный молоток и, спрятав его под тунику, снова поднялся наверх. Меня обуревало сильнейшее желание раздолбать хоть что-нибудь. Большая конная статуя святого прекрасно подходила для этой цели.
Вернувшись к себе, я осторожно отвернул края кошеля. Из магического пространства вынырнула голова святого Кватиния. Следовало быть крайне осторожным и не позволить всему Кватинию с конем в придачу вылезти из кошеля. Если статуя окажется на свободе, пол в моей комнате не выдержит, и по меньшей мере половина выпивох внизу погибнет.
Макри по-прежнему сомневалась в целесообразности предстоящей операции.
- Это очень хорошая статуя, - говорила она. - Разве не ты утверждал, что мы имеем дело с подлинным произведением искусства? Дрантаакс был настоящим художником. Мы не можем уничтожить одно из его творений. Особенно последнее - то, которое он завершил перед самой смертью.
Я с негодованием отмел все её возражения. Тоже мне знаток! Проучившись лишь пять месяцев в Колледже Гильдий, эта девица, видимо, стала считать себя законченным искусствоведом!
- Ну-ка отойди немного.
- Ты сломаешь себе руку.
Об этом я не подумал, но отступать было уже поздно. Наметив едва заметное место под нижней челюстью святого, где соединялись две бронзовые пластины, я нанес страшной силы удар, вложив в него всю тяжесть своего тела. А недостатком веса, как вам известно, я не страдаю.
Грохот раздался что надо, а на бронзе появилась крошечная вмятина. Я ударил ещё раз, и вмятина стала чуть глубже. Я нанес третий яростный удар. На этот раз сварной шов не выдержал, бронзовая голова статуи взвилась вверх и со звоном покатилась по полу. Теперь на нас, словно ангел с небес, смотрело прекрасное, отлитое из чистого золота личико.
- Золото! - взревел я радостно. - Внутри статуи - золото! Так вот за чем все охотятся! Это, видимо, то золото, которое похитили месяц назад на пути из рудников в сокровищницу короля. За эту находку я сниму жирный куш! - со счастливой улыбкой пьяного наемника закончил я.
Я не сводил глаз с золотой головы. Там, ниже, где все ещё оставалась бронза, должно было находиться золотое тело. Думаю, что такого количества чистого золота округ Двенадцати морей не видывал за всю свою историю. Оценить его стоимость я не мог. Наверное, и никто другой не смог бы сделать этого.
Мы с Макри продолжали смотреть на статую.
- Столько золота мы с тобой больше никогда не увидим, - задумчиво произнес я.
- Это уж точно.
- У короля и без того много золота.
- И его продолжают непрерывно извлекать из земли.
Я вздохнул и принялся натягивать края кошеля на голову статуи. Идея, бесспорно, соблазнительная, но о нашем обогащении может кто-нибудь узнать, а я уже слишком стар для того, чтобы вести жизнь беглеца.
- Мне вообще-то не хочется бежать из Турая, - сказала Макри, видимо, уловив ход моих мыслей. - Город, конечно, гнусный, но в нем расположен лучший на Западе университет. - Статуя целиком скрылась в магическом пространстве, и я сунул кошель в карман. - А может быть, прежде чем её отдавать, ты все же ампутируешь Кватинию мизинец?
- Ни за что.
Вообще-то идея не так уж и плоха. Посмотрим, как сложится у меня с деньгами. Мне теперь положено большое - очень большое - вознаграждение. Король из-за кражи золота зол, как дракон, и дворец обещает награду в тысячу гуранов за информацию, которая поможет вернуть украденное. Можно было бы сразу передать кошель во дворец и потребовать награду, но, поскольку я вел дело Гросекса и искал убийцу Талия, статуя могла мне ещё понадобиться.
- Значит, ты считаешь, что Звездный храм и Облачный храм знали о существовании золота?
- Да.
- Интересно, кто мог его туда спрятать?
- Пока не знаю. Кто бы это ни был, монахи из кожи вон лезли, чтобы до него добраться. Так же, как и Сарина. Теперь надо ожидать, что на поиски золота бросятся все силы ада.
Макри это страшно понравилось, ибо обещало хорошую драку. Я тоже не особенно протестовал - я был страшно доволен тем, что удалось решить часть загадки. Я взял кинжал, подбросил в воздух, поймал во вращении за рукоятку и одним неуловимым движением сунул в ножны. Затем, обратившись к своей книге, принялся воссоздавать в памяти Снотворное заклинание.
- Если им так нужна статуя, пусть придут и попробуют её у меня отнять. Я им быстро покажу, кто здесь первая спица в колеснице.
Я взял со стола бутылку кли, которая почему-то оказалась пустой. Похоже, я с ней расправился слишком быстро. Нырнув под кушетку, я извлек из тайного хранилища свежую бутылочку и налил пару стаканчиков для себя и Макри.
Проглотив обжигающую жидкость, она содрогнулась всем телом.
- У тебя развиваются дурные привычки, Фракс, - сказала она.
- О каких дурных привычках ты толкуешь? Да, кстати! Чего героического ты находишь в схватке со змеей боканой? Я убил целую прорву бокан, когда мы шли через джунгли. Не такие они страшные.
- В землях орков они вырастают очень большими, и яд их действует сильнее. Укус боканы там, безусловно, смертелен.
- Тогда все понятно.
Солнце пекло немилосердно, и я всей душой жаждал провести остаток дня во сне, но меня, увы, ждали дела. Поэтому я повесил на пояс меч и вышел на улицу, вспоминая свою недавнюю клятву, что ни за какие блага не стану работать этим летом. Вот так иногда случается с самыми искренними клятвами. Что ж, если я получу за возвращение королевского золота обещанную награду, то проведу всю осень и зиму за выпивкой в заведении Гурда, обмениваясь небылицами с теми, кто пожелает составить мне компанию.
Неподалеку от "Секиры мщения" я заметил двух парней из Братства, которые все ещё рыскали по округе в поисках Куэн. Кроме того, я увидел ещё одного человека, который показался мне знакомым. Это был частный детектив из центра города. Его услугами, видимо, решила воспользоваться Гильдия содержателей постоялых дворов и гостиниц. Для полноты картины не хватало только того, чтобы из-за угла выскочила Сарина и начала осыпать меня стрелами из своего арбалета.
Главное здание уголовного суда расположено на улице Золотого полумесяца в деловых кварталах города. Этот округ играет важную роль в жизни Турая, а само здание суда являет собой великолепный образчик архитектуры с тридцатью колоннами по фасаду и портиком из сверкающего белого мрамора. Здание стоит в центре огромного форума, украшенного фонтанами и статуями разнообразных святых и покойных королей. Вся эта красота была сооружена лет двести назад королем Сарий-Аканом для прославления нашего города. Это случилось после того, как славный король разгромил Маттеш и вернулся домой с кучей награбленного добра, которое надо было как-нибудь употребить.
Когда я трудился старшим следователем во дворце, бывать в здании суда мне приходилось довольно часто. Служители вежливо меня приветствовали, а юристы из Обители справедливости спешили навстречу, чтобы поскорее узнать результаты моих расследований. Но те дни уже давно канули в прошлое. Теперь все мои бывшие знакомцы, даже встретив меня, делают вид, будто меня не узнают. И правда, какой смысл быть вежливым с человеком, утратившим социальный статус? Меня вышвырнули из дворца за пьяный дебош, и сильнее утратить социальный статус, чем я, просто невозможно.
Итак, мне наконец удалось повидаться с Гросексом, томящимся в одной из камер подземной темницы. Когда я вошел, он сидел на краю узкой деревянной койки и выглядел так, словно не ел и не спал вот уже несколько дней.
- Как прошел первый день суда?
- Плохо.
- Как выступил твой общественный защитник?
- Он не выступал, так как пока зачитывалось обвинение.
Гросекс утратил здоровый цвет лица и сильно отощал за неделю, прошедшую с момента его ареста. У него был вид человека, утратившего последние надежды, и я попытался утешить парня, заявив, что у меня есть кое-какие перспективные варианты.
- Полагаю, что скоро смогу указать на подлинного убийцу, - сказал я.
- Еще до того, как меня повесят? - вяло поинтересовался он.
- Естественно.
Мои слова граничили с ложью. Суд скорее всего продлится ещё пару дней. Если его признают виновным, то его повесят быстро. Юридическая система Турая не откладывает дел в долгий ящик после того, как вынесен приговор. Являясь полноправным гражданином, Гросекс, если его ждет виселица, имеет право апеллировать к королю, но наш король, как правило, старается не раздражать общественное мнение своим чрезмерным милосердием. Монарх не без основания опасается, что если во время разгула преступности он помилует осужденного, то партия популяров сенатора Лодия получит новую дубину для атаки на традиционалистов.
Я допрашивал Гросекса не меньше часа, но ничего нового так и не узнал. Для него это был вполне рядовой день до того момента, пока он не обнаружил в мастерской учителя с ножом в теле.
- Когда ты в последний раз пользовался ножом?
Гросекс точно не помнил, но пользовался он ножом довольно часто, поэтому на клинке и могла сохраниться его аура.
- Есть множество способов сфальсифицировать ауру, - утешил я его. - Не бойся, я не брошу дела, пока не докопаюсь до дна.
Я поинтересовался, не могла ли Калия прикончить супруга, на что Гросекс ответил, что это маловероятно. Ему было известно, что Калия скучает, но ненависти к мужу она не питала. Совсем напротив, она была благодарна ему за то, что ей больше не нужно жить в округе Двенадцати морей.
- Ты ничего не слышал о незаконно добытом золоте?
Гросекс взглянул на меня с недоумением, явно не понимая, о чем идет речь. О золотом наполнении статуи я говорить ему не стал, но высказал предположение, что Дрантаакс мог быть каким-то образом замешан в краже драгоценного металла.
Гросекс с негодованием отмел всякую мысль о том, что скульптор мог принимать участие в преступлении. Я был убежден, что Дрантаакс не мог бы нашпиговать статую золотом без того, чтобы об этом не знал подмастерье, и посоветовал юноше не отпираться.
- Дрантаакс умер, и у тебя нет необходимости вставать на его защиту. Пойми, у нас осталось очень мало времени. Если мы выясним, где Дрантаакс получил золото, мы сможем найти настоящего убийцу гораздо быстрее. Поэтому выкладывай все, что тебе известно.
Бледный, тощий несчастный Гросекс совсем скис. Его тело вдруг обмякло, он уронил голову на грудь и уставился невидящим взором в пол.
- Я всегда знал, что ему не удастся спрятать концы в воду, - со вздохом прошептал юнец. - И вот он умер. Если вы его разоблачите, от его репутации ничего не останется.
- Неужели ты готов спасать его репутацию ценой собственной жизни?
Гросекс погрузился в раздумья и решил в конце концов, что собственная жизнь ему дороже, но решение это далось ему не просто. Вполне могло быть и по-иному, так как он практически отказался от борьбы. Мне казалось даже, что парень видит в петле избавление от своих мучений. Терпеть не могу, когда клиент начинает вести себя подобным образом.
- Все началось с азартных игр.
- Азартных игр?
- Да. Дрантаакс делал ставки на что угодно и по любому поводу, в сезон бегов практически не вылезал со стадиона Супербия. Когда в городе скачек не было, учитель играл на других ипподромах. В итоге он оказался по уши в долгах. Дело дошло до того, что нам даже перестали поставлять мрамор.
Я начал испытывать к Дрантааксу симпатию. Для великого скульптора он оказался вовсе не плохим парнем.
- Он пил?
- Даже слишком.
Большинство людей считают художников занудами, хотя при ближайшем рассмотрении они оказываются отличными ребятами.
- Он дважды заложил свой дом и вот-вот должен был его потерять. Калия об этом ничего не знала, и Дрантаакс был готов на все, чтобы оставить её в неведении. - Гросекс помолчал немного, а потом продолжил с горьким смехом:
- Не думаю, что, даже узнав об этом, она бы сильно обеспокоилась. Бедный Дрантаакс! Он был без ума от жены, а ей на него было плевать. Я догадывался, что она завела роман. Не знаю, правда, с кем. Люди думали, что со мной, но они ошибались.
Итак, Дрантаакс влез в долги, пьянствовал и отчаянно пытался справиться с обрушившимися на него неприятностями. Поэтому он проявил огромный интерес к посетителю, который поинтересовался, не мог бы скульптор спрятать некоторое количество золота в утробе статуи. Новое изваяние святого Кватиния подходило для этой цели как нельзя лучше.
- Но почему именно святой Кватиний? - поинтересовался я, выслушав повествование Гросекса.
- Потому что любое проникновение внутрь статуи этого святого считается святотатством. Даже маги из Обители справедливости, разыскивая золото, не стали бы заглядывать в Кватиния. Если бы они это сделали, их немедленно обвинили бы в богохульстве.
Все верно. Странно, что столь простое объяснение не пришло мне в голову. Даже в лучшие времена отношения между магами Турая и Истинной Церковью оставались весьма натянутыми. Ни один маг не рискнет обратить на себя гнев Церкви вмешательством в потроха столь почитаемого святого.
- Согласно заранее продуманному плану, золото должно было оставаться в статуе до тех пор, пока её не вывезут из города в святилище. Золото предполагалось извлечь лишь после того, как осядет пыль. Дрантаакс получил столько, что смог не только расплатиться с долгами, но и вдохнуть новую жизнь в свое дело.

Предыдущая страница 13 Следующая страница


Фракс и монахи воины 14

- Кто за всем этим стоял?
Этого Гросекс не знал. Он не видел человека, с которым договаривался Дрантаакс. Учитель рассказал ему обо всем лишь в общих чертах, да и то лишь потому, что без помощи ученика операцию провести было невозможно. Итак, в детали Гросекса не посвятили. Он не имел ни малейшего представления и о том, кто мог убить Дрантаакса. Создавалось впечатление, что он вообще ничего ни о чем не знает. Имя Сарины ему ничего не говорило, а при упоминании о монахах он сделал большие глаза.
- Кто ещё знал о похищении золота?
- Никто. Дрантаакс взял с меня клятву, что я ничего никому не скажу. Я не проронил ни слова.
- А тебя не тревожило то, что ты оказался замешанным в это дело? Даже если бы Дрантаакса и не убили, ты вполне мог бы оказаться в тюрьме за соучастие в краже королевского золота.
- А что я мог сделать? Донести властям на своего учителя? После такого поступка ни один скульптор не взял бы меня в ученики. Кроме того, у меня самого начались бы серьезные неприятности. Никто не поверил бы, что я не участвовал в краже. И еще. Нельзя забывать и о том, что Дрантаакс был величайшим скульптором нашего города. Ну, скажем, одним из самых великих. Я не хотел оказаться тем человеком, который отправил великого художника на каторжную галеру.
В камеру вошел охранник и сообщил, что время свидания истекло. Прежде чем удалиться, я исхитрился незаметно сунуть Гросексу пару палочек фазиса. Легкий наркотик, возможно, его немного развеселит. Я всегда проявляю заботу о своих клиентах. Мне, конечно, известно, что курение фазиса в тюрьме незаконно, но что они смогут сделать с парнем, которого все равно собираются повесить?
- Я сделаю так, что тебя мгновенно освободят, - сказал я, выходя из камеры. Сделано это было для того, чтобы произвести впечатление на охранника.
Оказавшись за пределами темницы, я почувствовал себя скверно. У меня началось нечто вроде депрессии. С тех пор как я увидел жалкую комнатушку, в которой ютился Гросекс, и узнал о том, что в городе у него нет ни друзей, ни родственников, я делал все, чтобы не проникнуться к нему жалостью. Однако, увидев, как парень в темнице ожидает неминуемой казни, не пожалеть его было невозможно.
- Эй, Фракс, ты выглядишь несчастным, как ниожская шлюха! - произнес уверенный и мощный голос.
Это был капитан Ралли. Покосившись на него, я сразу перестал выглядеть несчастным. Мне очень не хотелось, чтобы капитан Ралли догадался о том, что я начал испытывать жалость к своим клиентам.
- Все ещё пытаешься найти оправдание для Гросекса? - спросил капитан, предварительно сообщив, что специально меня разыскивал. - Пожалуй, слишком поздно. Согласен?
- Я бы преуспел больше, если бы префект Толий не устроил так, что я не мог встретиться с клиентом.
- Юридические тонкости Толия не волнуют, - пожал плечами Ралли. - Он дурак и туп, как орк. Но для данного дела это не имеет никакого значения, поскольку Гросекс виноват, в чем ты, видимо, уже и сам успел убедиться.
- Нет никаких доказательств того, что это сделал мой клиент.
- Как это нет? Скульптора убили кинжалом Гросекса, и на оружии, от острия до рукоятки, осталась его аура.
- Брось, Ралли. Ты прекрасно знаешь, что есть множество способов создать псевдоауру.
- Врешь. Способов фальсификации очень мало. И это по силам лишь магам высшего класса. Неужели ты хочешь сказать, что могущественный маг отправился в мастерскую Дрантаакса лишь для того, чтобы воткнуть в него нож и обвинить в преступлении ученика? Думаю, что ты и сам в это не веришь. Однако так или иначе фальсификации не было, поскольку сам Хасий Великолепный заявил, что магические силы в мастерской не применялись, а его мнение для меня значит гораздо больше, чем все твои слова. Для судей, впрочем, тоже.
- Но какой у него мог быть мотив?
- Возможно, Калия. Убить хозяина, чтобы угнездиться с его вдовой. Очень глупо, но случается довольно часто. Помнится, ты сам вел пару подобных дел до того, как тебя вышвырнули из дворца. Учись смотреть правде в глаза, Фракс. На сей раз ты взялся за дохлое дело. Коли дошло до того, что ты пытаешься меня уверить, будто скульптора прикончила пара бродяг, которые по странному совпадению напали и на тебя, тебе пора снимать тогу. Но искал я тебя вовсе не для того, чтобы обсуждать дело Гросекса. Что происходит с монахами, заполонившими весь город?
- Монахи заполонили наш город? Я этого не заметил.
- Кто сомневается? Конечно, ты ничего не заметил. Но зато у тебя имеется один клиент. Зовут его Трезий Преподобный. Кстати, ни в коем случае не обижай его - сорок лет назад Преподобный был чемпионом Северной армии по рукопашному бою. Как я слышал, возраст не помешал сохранить ему спортивную форму. С какой целью он тебя нанял?
Капитану Ралли давно пора бы знать, что я не обсуждаю дела своих клиентов с представителями Службы общественной охраны.
- Он вовсе меня не нанимал. Трезий Преподобный просто забежал ко мне, чтобы обсудить некоторые тонкости проблемы единосущности.
- А это что ещё за дьявольщина?!
- Это вовсе не дьявольщина, капитан Ралли, а сложная теологическая проблема, касающаяся природы Божественного.
- Смешно, Фракс. Очень смешно. Значит, именно эту штуковину ты обсуждал, когда позапрошлой ночью перетаскивал свою толстую задницу через стену одной большой виллы в Тамлине? Не пялься на меня так. Тебя вовсе не трудно идентифицировать. Так же как и твою боевую подружку Макри. Солдаты доложили мне, что ты перелезал через стену, добавив, что, несмотря на брюхо, ухитрился сохранить удивительную подвижность. Итак, из-за чего шла драка?
- Прости, капитан, но я действительно ничего не знаю. Мы с Макри вели частное расследование и оказались там случайно.
- Скверно, Фракс. Чем бы эти монахи ни занимались, ты в это дело замешан. Работы у тебя сейчас по уши, не так ли? Трезий Преподобный, дочурка Талия и... Куэн.
Услыхав слова капитана, я чуть было не подпрыгнул, и лишь ценой неимоверных усилий мне удалось сохранить контроль над собой. Особенно меня потрясло то, что Ралли знает о Куэн. Вообще-то этого следовало ожидать - капитан отличный работник, с хорошими связями, но тем не менее информация о том, что мое имя связывают с именем Куэн, явилась для меня страшным ударом.
- Если ты укрываешь её, Фракс, тебе грозят серьезные неприятности. Она сожгла таверну и убила хозяина. От виселицы её отделяет всего несколько шагов. Но даже и эти несколько шагов она не успеет сделать, если первыми её найдут ребята из Братства. И тебе тоже далеко не убежать. Каким образом тебя угораздило вляпаться в такое дерьмо?
Остроумного ответа на этот вопрос я не нашел и предпочел промолчать.
- Если ты её укрываешь, Фракс, или хотя бы знаешь, где она находится, советую тебе ещё раз хорошенько подумать. Шепни мне, и я заберу её так, что никто не свяжет арест с твоим именем.
Видимо, в душе капитана Ралли на краткий миг возникли воспоминания о том времени, когда мы плечом к плечу сражались против армии Ниожа и полчищ орков. Он пытался оказать мне услугу и спасти от мести бандитов из Братства. Мне жуть как хотелось стряхнуть Куэн со своей шеи, но я не мог выдать подругу Макри властям, для того чтобы её вздернули. Поэтому я промолчал и даже повернулся, чтобы удалиться.
- Думаю, Фракс, что на сей раз ты делаешь по-настоящему большую глупость. Ты перегрузил свою тарелку, и столько тебе не съесть. Монахи рвут друг друга в клочья. Что бы ты для них ни делал, все скорее всего кончится тем, что в клочья разорвут и тебя. Особенно теперь, после того как Иксиал снова встал на ноги. Страшный человек этот Иксиал Ясновидец!
От изумления у меня отвисла челюсть.
- Иксиал Ясновидец? - не веря своим ушам, переспросил я. - Встал на ноги? Всего несколько часов назад он был уже почти труп!
- Возможно. Но сейчас он превосходно расхаживает на своих двоих. Я сам это видел. Нам пришлось его допросить в связи с побоищем в саду. У меня имеется информация, которой я готов поделиться с тобой совершенно бесплатно. Гильдия убийц получила на него заказ.
- Откуда ты это знаешь?
- У нас тоже имеются кое-какие источники.
- Если вы заслали агента в Гильдию убийц, долго он там не продержится. Неужели их наняли для того, чтобы убить Иксиала?
- Именно. И я на твоем месте держался бы от всей этой заварухи подальше. Я искренне желаю тебе найти убийцу Талия Зеленоглазого. Более того, я буду рад за тебя, если тебе настолько повезет, что, несмотря на бесспорную вину Гросекса, ты ухитришься его оправдать. Но от монахов тебе следует держаться подальше. И постарайся сплавить Куэн до того, как Братство рассердится по-настоящему, а Обитель справедливости для охоты на неё задействует хорошего мага.
Когда я выходил из здания суда, мне было о чем подумать. Итак, Иксиал жив. Этого не должно было быть, но тем не менее это так. И теперь на него имеется контракт. Интересно, кто мог его заказать? И почему? Проклятые монахи! Век бы их не встречать. И ещё эта треклятая Куэн! Ну хорошо, если ты сожгла таверну и прикончила её владельца, вскакивай на коня и вали из города. Зачем же появляться в "Секире мщения" и осложнять мне жизнь?
Мне хотелось спросить капитана, насколько преуспела его Служба в поисках украденного золота, но я забыл это сделать, ибо изнемогал от жары. Зайдя в первую попавшуюся таверну, я протолкался через толпу писцов, юристов и просителей к стойке бара. Первую кружку я выпил, для того чтобы утолить жажду, а вторую - чтобы стимулировать мыслительный процесс.

ГЛАВА 13

Макри со всего размаху плюхнулась на мою кушетку. По плечам её стекали струйки пота, и она ладошкой растирала те места, где тело соприкасалось с кольчужным бикини.
- Дурацкий наряд, - пробормотала Макри.
Возразить что-либо на это было трудно. Во время боя от бикини, хоть и кольчужного, толку никакого. У Макри имелся набор превосходных доспехов из металла и кожи, который она сохранила с тех времен, когда была гладиатором. Орки - весьма искусные кузнецы, и их доспехи ничуть не уступают нашим, хотя до брони, выкованной эльфами, они не дотягивают. Легкие доспехи Макри отражают большинство ударов, но они в отличие от кольчужного бикини отражают и мужские взгляды и, уж конечно, не приносят ей дополнительных чаевых, поэтому во время работы Макри всегда носит крошечное бикини из мелких металлических колец. Я нахожу, что это унижает её достоинство в глазах посетителей, но, поскольку Макри считает всех мужчин округа Двенадцати морей отбросами человечества, ей на их мнение глубоко плевать. Однако, оказывается, ей совсем не безразлична та теснота, которая образовалась в её единственной комнате.
- Почему бы тебе не вышвырнуть к дьяволу эту самую Дандильон? - спросил я.
- Ни за что. Я уже разрешила ей остаться.
- У неё есть какое-нибудь жилье?
- Думаю, что нет. Последнее время она ночевала на берегу моря.
- Вот и отлично. Там она по крайней мере имеет возможность беседовать со своими дельфинами.
Макри не могла отказаться от своего слова, и поэтому Одуванчик продолжала занимать место в её жилище. Дандильон очень хотелось составить гороскоп своей благодетельницы, но у Макри на подобного рода занятия совершенно не оставалось времени, поэтому постоянные домогательства Дандильон начали выводить её из себя. Кроме того, Дандильон все время возжигала ароматические свечи, и расплавленный воск капал на боевую секиру Макри. Женщину, боготворящую свое оружие и особенно секиру, подобное безобразие не могло не возмущать.
- С какой стати ты с ней связалась?
- Она мне в некотором роде очень симпатична. Я никогда не встречала людей, которые считают, что деревья ничуть не хуже, чем люди. У меня в этом городе нет друзей. Кроме тебя, естественно. А мне иногда так хочется с кем-нибудь просто поболтать. Дандильон гораздо дружелюбнее, чем Куэн. Та просто все время молчит. Могла бы вести себя и повежливее, после того как я спасла ей жизнь, позволив здесь поселиться.
Я высказал предположение, что увлечение экзотическими танцами оказало на Куэн такое воздействие, что она напрочь утратила всякое дружелюбие. С другой стороны, добавил я, она так боится Братства, что даже думать не может о легкой болтовне.
- Возможно, - согласилась Макри. - Но когда человек все время молчит, это вносит некоторое напряжение. Однако больше всего меня занимает другой вопрос. Как получилось, что Сулания тоже оказалась в моей комнате?
- Думаю, она настолько потрясена смертью отца, что не может вернуться домой. В большом доме она будет чувствовать себя очень одиноко.
- Не могла бы она спать здесь?
- Исключено. Эта кушетка мне может понадобиться в любое время. Ты слишком мягкотела, Макри. Если не хочешь, чтобы она жила у тебя, вышвырни её за дверь. Ведь её никто не собирается убивать.
- Честно говоря, большого беспокойства она мне не доставляет, - проворчала Макри. - Налижется и валяется весь день на полу.
Интересно, как ей удалось собрать вокруг себя группу психически неустойчивых молодых женщин? Похоже, теперь Макри может проводить собрания своего отделения Ассоциации благородных дам, если, конечно, понятие "благородные дамы" допускает расширенное толкование. Видимо, допускает, поскольку благородные дамы приняли в свою среду Макри.
Как выяснилось, Макри явилась ко мне, чтобы подготовиться к занятиям. Ее собственное жилье настолько переполнено, что сосредоточиться там нет никакой возможности.
- Что ты учишь?
- Язык эльфов.
- Ты же на этом языке уже говоришь.
- Я говорю на простонародном наречии, а сейчас я изучаю так называемый "королевский язык".
Мне неизвестно, где Макри училась языку эльфов. Она сама на четверть эльф, но я вовсе не уверен в том, что её бабушка или дедушка находились вблизи лагеря гладиаторов и учили внученьку языку. Макри никогда не рассказывала мне о своем детстве, а я её об этом не спрашивал.
- Что это? - спросила она, заметив передо мной на столе листок бумаги.
- Составляю перечень всех дел, которыми мне предстоит заняться. Такие списки мне нужны лишь в тех случаях, когда приходится загружать память большим количеством фактов.
Я протянул ей листок, она его взяла и прочитала вслух:
- Монахи, статуя, кража золота, Дрантаакс, Гросекс, Талий, Гильдия убийц, Куэн, Сарина, Иксиал, Трезий. Ты прав, тебе очень много приходится держать в памяти. Становится смешно, если вспомнить о том, что ты собирался провести все лето в безделье.
- Ну просто со смеху помрешь!
- Однако Иксиала ты уже можешь вычеркнуть.
- Нет. Не могу. Он вполне здоров и ходит на собственных ногах.
- Не смеши.
Я заверил её, что это - сущая правда. Макри была потрясена не меньше, чем я в тот момент, когда услышал это сообщение от Ралли. Так же как и я, она не сомневалась в том, что Иксиал к этому времени уже давно должен был откинуть копыта. Даже в том случае, если бы ему удалось каким-то образом обмануть смерть, на полное выздоровление потребовалось бы много месяцев. Словом, в данный момент он просто не имел права бродить по нашему городу.
- Магия?
- Мне не доводилось слышать о том, что магия способна останавливать развитие гангрены и исцелять такие раны, которые получил Иксиал. Мне подобного рода случаи неизвестны.
- Что делает в твоем списке Гильдия убийц?
- Она получила заказ на убийство Иксиала. Не знаю, кто его заказал, но источник информации заслуживает полного доверия. Однако, насколько я слышал, легкой добычей Иксиал не станет. Если работа будет поручена твоей подружке Ханаме, пусть она побережется.
При упоминании о Ханаме Макри слегка напряглась, видимо, ожидая, что сейчас начнется наша обычная дискуссия по поводу взаимоотношений между Гильдией убийц и Ассоциацией благородных дам, но, к обоюдному удовлетворению, на сей раз обошлось без дебатов.
- Ты тоже поберегись, когда будешь выходить на улицу, - сказал я Макри. - Сарина Беспощадная сообщила, что будет стрелять без предупреждения, если я не отдам ей статую.
- Постараюсь, - заверила меня Макри и спросила:
- Тебе удалось что-нибудь накопать в деле Гросекса?
- По существу - ничего. Я начинаю подозревать, что те два парня, с которыми мы здесь сражались и которые вознеслись к небесам вместе с дымом крематория, не имеют никакого отношения к преступлению. Если даже допустить, что эти ребята явились исполнителями убийства, организатором все равно был кто-то другой. Если я сумею это доказать, Гросекса можно будет вытащить из петли. Все события вращаются вокруг статуи. Первоначально это прямо указывало на Иксиала и Звездный храм, но после того, как статуя оказалась набитой золотом, я не посмею утверждать, что за преступлением не стоит кто-то иной. Не исключено, что тот, кто организовал похищение золота, разочаровавшись в Дрантааксе, организовал убийство скульптора. А то, что именно в этот момент Звездный храм принялся охотиться за скульптурой, явилось простым совпадением. Не исключено также, что Иксиал с самого начала знал о золоте и стремился захватить именно его. Короче, я ничего толком не знаю. Невозможно явиться в суд и начать рассказывать там нелепые истории о монахах и статуях. Кроме того, если консул узнает, что я припрятывал золото, меня повесят раньше, чем моего клиента.
Я отпил немного пива и набил полный рот печивом, которым так славится Танроз.
- Сейчас мне просто необходим прилив вдохновения. Или простая удача. Одного из этих факторов вполне достаточно.
- Когда, по твоим расчетам, они вздернут Гросекса?

Предыдущая страница 14 Следующая страница


15 Мартин Скотт

- Через два-три дня.
- Что ж, в таком случае ты можешь не спешить. Прими ещё пивка.
Я не преминул заметить, что её сарказм с каждым днем становится все тоньше и тоньше. Макри, проигнорировав это многомудрое замечание, углубилась в изучение эльфийского, а мне осталось лишь тупо глядеть в окно и ждать, когда накатит вдохновение. На меня обрушилось слишком много информации, и я не в силах был её переварить. В голове все перемешалось. Сделав столь нетривиальный вывод, я спустился вниз и взял ещё пива.
Несколько часов спустя я все ещё сидел у окна, а у моих ног возвышалась гора пустых бутылок. Макри, которая все это время продолжала изучать язык эльфов, наконец встала с кушетки, сложила свои записи и покосилась на бутылки.
- Было крайне приятно наблюдать за тем, как ты трудишься, - сказала она и направилась вниз, чтобы до начала занятий в Колледже немного поупражняться в боевом искусстве на заднем дворе таверны.
Я тяжело вздохнул. Вдохновение меня так и не посетило. А ведь я предоставил ему все возможности. В общем, я решил отправиться в город, чтобы попытаться хоть немного замутить воду. Прежде всего следовало повидаться с Иксиалом Ясновидцем. Даже если я и не узнаю от него ничего полезного для разгадки тайны, он сможет поделиться со мной секретами своего здоровья.
Перед выходом я загрузил ещё один поднос тушеным мясом с овощами, которые так хорошо готовит Танроз, и сел за столик. Издали до меня доносились пыхтение и выкрики Макри, атакующей чучело с помощью боевой секиры и иного оружия, включая мечи, кинжалы, метательные ножи и звездочки.
- Макри говорит, что добилась больших успехов в Колледже Гильдий, - сообщила Танроз.
- Точно. Скоро она будет болтать с эльфийскими королями на их родном королевском наречии. Интересно, что они ей скажут?
На сей раз тушеное мясо и овощи не доставили мне такого удовольствия, как обычно, поэтому я попросил дополнительную порцию оладий, но и они не согрели мое сердце. На жару я вышел в ужасно скверном настроении. Что ж, посмотрим, что мне удастся накопать.
"Все же это лучше, чем работать веслом на каторжной галере", - успокаивал я себя, шагая по улице Совершенства.
На ближайшем углу болталась компания "Королей Кулу". Ребята изо всех сил старались выглядеть страшно крутыми. Когда я проходил мимо, они провожали меня тяжелыми взглядами. Я в свою очередь тоже пялился на них. Очень скоро, вполне подготовившись к жизни в преступном мире, они пополнят ряды бандитов из Братства. Помешать им может лишь война. Если Турай начнет воевать, этих парней призовут в армию, и большинство из них падет смертью храбрых. Неплохо могла бы помочь и эпидемия чумы наподобие той, что случилась несколько лет назад. Чума, надо сказать, отличное средство для расчистки трущоб.
Мне удалось довольно быстро остановить ландус, и я попросил возницу отвезти меня на виллу в округе Тамлин. Я не знал, как лучше поступить - обратиться к Иксиалу напрямую или попытаться тайком проскользнуть к нему через черный ход. Честно говоря, проскальзывать через черные ходы мне уже изрядно надоело.
Прямой подход принес положительный результат. Я забарабанил в дверь так свирепо, что произведенный мною шум вполне мог поднять из могилы старого короля Кибена. На пороге меня встретила сама Калия. Меня поразило то, что на вилле не осталось слуг. Видимо, у монахов принято самим заботиться о себе. В других домах Тамлина хозяйки даже перед угрозой смерти не станут сами открывать дверь, но Калия, судя по всему, не видела в этом ничего особенного, так как происходила из округа Двенадцати морей.
Она сообщила мне, что в доме никого нет. Сделано это было таким тоном и с таким видом, что я понял - меня не приглашают войти в помещение, дабы лично в этом убедиться. Я обратил внимание, что Калия выглядит более счастливой, чем во время нашей последней встречи.
- Я слышал, что Иксиал себя прекрасно чувствует.
Она лишь кивнула в ответ.
- Но как это случилось?
- Благодаря восстановительным силам его организма.
- Потрясающие силы. Я уже начинаю подумывать о том, чтобы заняться медитацией. Где же он сейчас? Пустился на поиски Трезия?
Если она и знала местонахождение Ясновидца, то со мной своими знаниями поделиться не пожелала.
Я сказал Калии, что мне хотелось бы задать ей несколько вопросов о Дрантааксе. Вначале она говорить отказывалась, но когда я напомнил, что её все ещё разыскивает Служба общественной охраны, а я вовсе не против того, чтобы передать её властям, Калия сделалась более словоохотливой. Она даже позволила мне переступить через порог, хотя дальше в дом пройти не позволила. Если верить Калии, она не узнала ничего нового по сравнению с тем, о чем успела рассказать мне раньше. Ей по-прежнему не было известно, кто убил её мужа, а об украденном золоте, по её словам, она вообще ничего не слышала.
- Вы знали, что Дрантаакс сидел по уши в долгах?
- Долгов у него не было. Мой супруг был одним из самых преуспевающих скульпторов в этом городе. Заказов у него было на годы вперед. И каждый заказ приносил ему немалые деньги.
- Охотно верю. Но он, как говорят, был человеком весьма азартным и делал ставки на все что можно. Согласно моим источникам, ему, чтобы расплатиться с букмекерами, даже пришлось заложить, а затем и перезаложить свой дом. Он стоял на краю бездны, был на грани того, чтобы потерять все, что имеет.
В первый раз за все время нашей беседы Калия, похоже, искренне изумилась.
- Вы ошибаетесь, - довольно сердито сказала она. - Дрантаакс не играл на бегах. Если бы он это делал, то не был бы таким занудой и моя жизнь не казалась бы мне столь унылой. Он не пил. Не знаю, кто вам о нем рассказывал, но все это не правда.
Итак, Дрантааксу удалось скрыть свои долги от жены. Не знала она и о его пристрастии к алкоголю. Ну и везло же мужику!
- Если он не имел долгов, то почему он так торопился закончить скульптуру?
- А он и не торопился вовсе, - заявила Калия. - Работа шла строго по расписанию. Незадолго до убийства мы даже смогли отдохнуть несколько дней за городом. Это говорит о том, как он торопился. А теперь прошу меня извинить. Меня ждут дела.
- Какие именно?
- Я пакую вещи. Мы с Иксиалом уезжаем.
- А Гросекса тем временем повесят?
- Я ничего не могу сделать. Мне нечего рассказать Службе общественной охраны.
- Если Иксиала арестуют за убийство, Гросекса освободят.
Калия замолчала, и я не смог выудить из неё ни единого слова. Однако, прежде чем уйти, я предупредил её о возможном покушении. Здоровье Иксиала меня не волновало, но я ненавижу банду хладнокровных головорезов, именуемую Гильдией убийц, и пользуюсь любой возможностью, чтобы подставить им ножку. Кроме того, если они убьют Иксиала, мне никогда не удастся посадить его на скамью подсудимых.
- Иксиал Ясновидец способен о себе позаботиться.
- Не сомневаюсь. Но будет все же лучше, если вы поделитесь с ним этой информацией. С Гильдией убийц шутить нельзя. Если за дело возьмется Ханама, шансов у него немного. Она не станет, как Трезий Преподобный, вступать с ним в честный бой. Она всадит ему в спину стрелу или воспользуется отравленной иглой в то время, когда он спит.
Когда я выходил из виллы, у меня создалось впечатление, что там находится ещё кто-то или что-то, не имеющее отношения к хозяйству Иксиала. Но что это было, я определить не смог. Чувство опасности, которое я усердно развивал ещё в бытность учеником чародея, ещё ни разу меня не подводило. Я бы не удивился, если бы выяснилось, что в саду затаился убийца. Что ж, Иксиал предупрежден, и если он наплюет на мое предупреждение, пусть пеняет на себя.
Решив в первую очередь проверить долги скульптора, я навестил Старокса - букмекера, ведущего дела в подпольной конторе на границе Пашиша и Двенадцати морей. Старокс работает на Братство, но у меня с ним отличные отношения, и главным образом потому, что в его конторе я оставил кучу денег. К моему немалому изумлению, Старокс сообщил, что никогда не принимал ставок от Дрантаакса.
Причину этого я понять не мог. Если скульптор играл на бегах, букмекером для него в первую очередь должен был быть Старокс. Более того, Старокс сказал, что если бы Дрантаакс понес большие финансовые потери, то ему, так же как и другим его коллегам-букмекерам, об этом бы стало известно.
- Я знаю всех азартных игроков Турая, Фракс, и не думаю, что скульптор входил в их число. Он был человеком известным и, насколько я знаю, никогда не играл на бегах.
Я поблагодарил Старокса и, прежде чем удалиться, сделал пару ставок. Сезон бегов в Турае ещё не начался - для гонок колесниц на стадионе Супребия было слишком жарко, - поэтому скачки проводились на беговой дорожке небольшого амфитеатра на побережье, где морской бриз приносил некоторое подобие прохлады. Сыграть на этих бегах я намеревался ещё до того, как влип во все эти дела.
Следующую остановку я сделал в бюро общественных записей, расположенное, между прочим, неподалеку от здания суда. В этом бюро я когда-то тоже считался дорогим гостем, но теперь чиновники делали вид, что со мной незнакомы. Ну и дьявол с ними! Я отыскал какого-то юного и не очень загруженного работой клерка, и мы на пару изучали свитки регистрации недвижимости до тех пор, пока не наткнулись на записи о собственности Дрантаакса в Пашиш.
- Кому она принадлежит сейчас? - спросил я.
- Дрантааксу.
- В таком случае кто владеет залогом?
- Никто. Согласно имеющимся здесь записям, недвижимость никогда под залог не попадала.
Просмотрев записи, я убедился, что юный клерк прав. Всей недвижимостью владел Дрантаакс. Никаких финансовых проблем у скульптора в документе отмечено не было.
Итак, он не имел долгов и на бегах не играл. Но в таком случае почему Гросекс считает, что его наставник попал в трудное положение? Сопутствующие делу обстоятельства выглядели все более и более странно.
По пути домой я остановился на рынке, купил с лотка арбуз и съел на ходу, облившись сладким соком с головы до пят.
Мне пришла в голову замечательная мысль. Если Сарина Беспощадная решит привести в исполнение свою угрозу, выпущенная из арбалета стрела проткнет меня с такой же легкостью, как этот арбуз. Но сделать я ничего не мог, и оставалось только надеяться, что мое обостренное чувство опасности успеет меня вовремя предупредить. Ведь не мог же я ходить по городу, надев под тунику кирасу, - на такой жаре раскаленный металл прикончит меня быстрее, нежели стрела из арбалета. Вообще-то я мог попытаться заложить в подсознание Заклинание личной защиты, но это очень сложное заклинание, и таскать его в голове по такой жаре утомительно. Кроме того, во время расследования я всегда предпочитаю иметь наготове Снотворное заклятие, а два заклинания одновременно мне не под силу. Мне на них теперь просто не хватает емкости.
В конце концов мне удалось напасть на след одного из слуг Дрантаакса, мальчишки-грума. Служба общественной охраны некоторое время держала его под стражей в качестве потенциального свидетеля, однако отец парня, использовав свое влияние в Гильдии кучеров и конюхов, ухитрился вытащить сына из камеры. Грум не сообщил мне ничего такого, чего бы я уже не знал. Однако он подтвердил слова Калии о том, что Дрантаакс не имел каких-либо серьезных проблем. Работа над статуей шла по расписанию, и долгов, насколько знал грум, у хозяина не было. Мальчик сопровождал Дрантаакса и Калию во время их краткого путешествия на побережье в небольшой городок Ферия, где летом не так жарко, как в Турае. Богатые люди частенько отдыхают там в это время года. Везет же некоторым, подумал я. Пот ручьями стекал по телу под туникой, а мои кожаные сандалии стали похожи на обувь, сплетенную из насквозь промокшего тряпья.
Интересно, имел ли Дрантаакс счет в банке? Большая часть населения города не имеет денег для того, чтобы открыть счет в банке, а мелкие предприниматели обычно хранят свои сбережения дома или в офисе в сейфах. Лишь такие относительно преуспевающие простолюдины, как Дрантаакс, могут иметь счета в банке "Золотой полумесяц", через который представители высших слоев нашего общества осуществляют все свои платежи. Контактов в мире финансов у меня немного, но вынюхать что-нибудь я, возможно, все же смогу. В банке я получу окончательный ответ на вопрос: были у Дрантаакса долги или нет. Я настолько углубился в размышления, что заметил Макри лишь тогда, когда она, выскочив из-за угла, буквально столкнулась со мной чуть ли не посреди улицы Совершенства.
- Эй, Макри! - едва удержавшись на ногах, гаркнул я. - Смотри, куда прешь! С какой стати ты носишься по такой жаре как угорелая?
- Прости, - сказала она и сообщила, что мчится домой после уроков по эльфийскому языку. Занятия Макри крайне не понравились, поскольку профессор все время поглядывал на неё с таким видом, будто ей вовсе не место в его классе.
- Ненавижу его, - сказала Макри. - Однако послушай, - добавила она и произнесла какую-то фразу на королевском языке эльфов.
- Что это значит?
- "Добро пожаловать на мое дерево".
- Очень хорошо, Макри.
- Ты потрясен?
- Еще бы. А какое потрясение испытают эльфы, когда ты, приехав на юг, начнешь с ними болтать. Очень мало людей знает язык их королей.
Честно говоря, крайне мало людей вообще знакомы с каким-либо наречием эльфов, хотя последние вовсе не против того, чтобы их язык изучали. Макри прекрасно говорит на их обычном наречии, да и я владею им совсем не плохо. Знание языка эльфов входит в обязательный курс ученика чародея, а я, кроме того, имел возможность попрактиковаться в нем, когда был в Стране эльфов.
Макри, помимо всего прочего, обожает меня за то, что я побывал на Южных островах. Очень немногие жители нашего города могут этим похвастаться. Турай, естественно, ведет с эльфами торговлю, но лишь отдельные граждане, не считая моряков, отваживаются на столь опасное путешествие. Может, оно и к лучшему, так как игра, по-моему, не стоит свеч. Мы любим, когда эльфы приезжают к нам, а им наплыв туристов не слишком по душе, и особым гостеприимством эльфы не славятся.
- Наступит день, когда я туда сплаваю, - сказала Макри.
- Зачем? - изумился я. - Последний эльф, которого ты видела, страшно побледнел, заметив твои уши и почувствовав, что в тебе есть кровь орков. Ты тогда поклялась, что больше не станешь с ними разговаривать.
- Наступит день, когда они будут рады меня увидеть.
Возможно. Макри обладает удивительной способностью располагать к себе людей - качество для таких изгоев, как она, совершенно уникальное. Макри вызывает симпатию как у людей, так и у разнообразных мифологических существ. Когда мы несколько месяцев назад оказались на Поляне Фей, кентавры носились вокруг неё мелкой рысью. Надо признать, однако, что кентавры суетились бы вокруг особы женского пола любой породы, будь у неё такие формы, как у Макри.
- Каби вставила металлическое кольцо себе в пупок, - вдруг заявила Макри. - Выглядит очень мило. Как ты думаешь, не проткнуть ли пуп и мне?
Я был абсолютно сражен такой сменой темы.
- Ты говорил, что пирсинг является своего рода табу для эльфов, - продолжала она. - Это действительно так, или ты все выдумал?
- Нет, это истинная правда.
- Что ж. Думаю, что всегда смогу снять кольцо, если потребуется. Как ты считаешь, не стоит ли мне проткнуть соски?
- Только в том случае, если ты хочешь ввергнуть эльфов в панику. За каким дьяволом тебе это понадобилось? Ведь все равно твоих сосков никто не увидит.
У Макри никогда не было любовника. Она не устает повторять, что, возможно, и обзавелась бы таковым, не будь все мужчины округа Двенадцати морей столь отвратительны. Вынужден признать, что в её словах есть доля истины.
- Каби проткнула себе соски. Она мне показывала...
- Не могли бы мы с твоего согласия сменить тему? Как идут занятия в Колледже Гильдий? Все анатомические подробности мы могли бы обсудить в другое время.
- Неужели это тоже одно из проявлений цивилизации? - удивленно спросила Макри.
В этот момент по городу разнесся призыв к Сабав, что, как известно, является вечерней молитвой.
- Теперь видишь, Макри, что ты натворила? Если бы ты не начала болтать о пирсинге и интересоваться, не стоит ли тебе протыкать пупок и другие места, мы оказались бы дома до начала молитвы. Я бы сейчас расслаблялся на кушетке с кружкой пива в руках. А теперь нам придется встать на колени и молиться.
Спасения от этого нет. Где бы вы ни находились, как только раздастся призыв с башни, вам следует преклонить колени и вознести молитвы.
Люди, которые больше следили за временем, чем я или Макри, разошлись либо по храмам, либо по домам, чтобы помолиться или спрятаться, пока вся эта процедура не закончится. Лишь немногие бедолаги, оказавшиеся на улице в обществе бездомных бродяг, опускаются на колени в пыль и грязь. Меня это выводило из себя, поскольку "Секира мщения" уже находилась в поле нашего зрения, но сделать я ничего не мог. Макри очень не любит принимать участия в этом благочестивом акте, поскольку не верит в учение Истинной Церкви, однако исключение не делается ни для кого. Отказ опуститься на колени означает неминуемый арест.
Жара по-прежнему стояла невыносимая, и земля под коленями казалась мне особенно твердой. Я негромко бормотал все, что думал об этом ритуале, утешая себя лишь мыслями о пиве, к которому я смогу припасть уже через несколько минут. И вот наконец раздался клич об окончании молитвы. В ту же секунду я вдруг почувствовал опасность. Опасность очень близкую. Не успев до конца подняться, я снова рухнул на землю. Послышался резкий свист стрелы, и мою руку пронзила острая боль. Падая на землю, я столкнулся с Макри, и мы с ней образовали нечто похожее на кучу малу. Подняв глаза, я заметил на руке кровь. Во всем остальном я, видимо, оставался в полном порядке.
- Будь проклята эта Сарина! - выкрикнул я, обнажая меч.
В этот миг я увидел, что Макри не двигается. Она лежала на земле, уткнувшись лицом в пыль. Перевернув Макри на спину, я увидел, что из её груди торчит арбалетная стрела. Сарина использует девятидюймовые стрелы. Восемь из этих девяти дюймов ушли в тело Макри. Из раны струей лилась кровь. Я положил пальцы ей на шею, но пульса уловить не смог. Затем я низко склонился над её лицом и увидел, что она не дышит. Предназначенная мне стрела пробила её грудную кость. Макри была мертва.

ГЛАВА 14

Первый раз в жизни я окаменел от ужаса. Оглядываться в поисках Сарины я не стал. Я даже не думал о том, как уклониться от очередной стрелы, если она будет выпущена. Я не сводил взгляда с лежащей у моих ног мертвой Макри.
Некоторые из тех, кто молился неподалеку, подошли ещё ближе. Не замечая никого вокруг, я поднял тело Макри и, ощущая свою полную беспомощность, двинулся к "Секире мщения".
- Вызовите Службу охраны! - раздался чей-то голос.
Служба охраны уже опоздала, и никакой пользы от неё ожидать не приходилось. Я не мог поверить в случившееся. Тело Макри почти ничего не весило, её голова откинулась, рот открылся, а руки и ноги свисали словно плети. Кровь из её груди стекала мне на руки. Последние шаги перед таверной я сделал как во сне. Был ранний вечер, и в "Секире мщения" ещё царил полный покой. Я прошел к стойке бара, за которой Гурд полоскал кружки. Увидев меня, он замер, широко открыв рот. Я стоял как идиот, не зная, что делать дальше. Говорить я был не в силах.

Предыдущая страница 15 Следующая страница


Фракс и монахи воины 16

Появилась Танроз.
- Макри умерла, - наконец выдавил я.
Гурд, потрясенный не менее, чем я, полностью утратил дар речи. Лишь у Танроз хватило присутствия духа спросить, что случилось.
- Сарина её застрелила.
Я решил немедленно убить Сарину, но мысль о том, что мне придется оставить здесь тело Макри, казалась мне невыносимой.
Танроз с глазами полными слез склонилась над усопшей. По мере того как проходил первый шок, мой взгляд становился все более осмысленным, и я начал различать то, что происходит вокруг. Меня вдруг стало тошнить. Гурд безутешно застонал и бессильно опустился на стул.
- Но она же ещё жива! - закричала Танроз.
Я не стал тратить время на разговоры. Едва услыхав слабый хрип Макри, я выскочил из таверны и помчался к Чиаракс. Чиаракс - целительница и живет неподалеку. Она умелая врачевательница и облегчает телесные страдания за скромную плату и бесконечно большую благодарность обитателей округа Двенадцати морей. Так, как я бежал сейчас, я не бегал с той поры, когда ещё был юным солдатом. Перед жилищем Чиаракс выстроилась очередь из жаждущих исцеления. Я словно таран пробил их строй и ворвался в дом. В приемной ждала своей очереди какая-то молодая женщина. Она попыталась мне что-то сказать, но, прежде чем она успела произнести первое слово, я промчался мимо неё прямо в кабинет.
Чиаракс стояла, склонившись над пациентом.
- Макри получила стрелу в грудь! Может умереть в любую минуту!
Я ждал возражений и был готов к тому, чтобы схватить Чиаракс под мышки и силком тащить в "Секиру мщения", но целительница лишь понимающе кивнула, сказала пациенту, что примет его на следующий день, схватила свою сумку, и мы бок о бок выскочили на улицу.
Мы вбежали в главный зал "Секиры мщения", и я сразу оттащил целительницу в заднюю комнату.
Макри не подавала никаких признаков жизни.
Увидев глубоко ушедшую в тело Макри стрелу, Чиаракс бросила на меня вопросительный взгляд.
- Она ещё жива, - сказал я. - Делай то, что надо, а я тем временем приведу Астрата Тройную Луну.
Я выбежал на хозяйственный двор, быстро, как и положено ветерану многих войн, оседлал принадлежащего Гурду старого жеребца, вскочил в седло и поскакал по улице Совершенства, не обращая внимания на вопли попадавших под копыта пешеходов. Расстояние между округом Двенадцати морей и округом Пашиш я покрыл за рекордное время и, не теряя времени на объяснения со слугами, ворвался в рабочую комнату Астрата.
Менее чем через минуту мы уже мчались обратно в "Секиру мщения". Астрат в отличие от многих волшебников на врачевании не специализируется, но маг он могущественный, и познания его огромны. Я молился о том, чтобы он смог помочь.
Я нещадно подгонял коня, и бедное животное начало возмущаться. Но, собрав последние силы, старый коняга все же дотащил нас до таверны. Мы соскочили с его спины, и я провел Астрата в ту комнату, где неподвижно лежала Макри.
- Она жива? - спросил я.
- Едва-едва, - ответила, склонившись над пациенткой, Чиаракс. Похоже, ей удалось остановить кровотечение.
- Она уже давно должна была умереть, - пробормотал Астрат, осматривая рану.
Чиаракс ответила на его слова кивком.
Маг достал небольшой прозрачный кристалл. Я узнал в нем камень жизни, которым частенько пользуются волшебники. Если приложить кристалл к телу, то он, если человек ещё жив, начинает сиять зеленым светом. Астрат коснулся камнем жизни лба Макри. Мы напряженно ждали момента, когда кристалл начнет менять цвет. Вначале ничего не происходило, а затем где-то в глубине прозрачного камня возникло едва заметное зеленое пятнышко.
Астрат выпрямился. Он был явно огорчен и поэтому не произнес ни слова. Я сказал ему, чтобы он выкладывал всю правду.
- Никто не может оправиться от такой раны, - сказал он, глядя в кристалл, который успел вернуться в свое обычное бесцветное состояние.
Похоже, только внутренняя сила Макри, порожденная её смешанным происхождением, пока не позволяла ей умереть окончательно. Но и эти силы уже оставляли её.
- Вытащите из неё стрелу! - вдруг закричал Гурд, вложив в этот крик всю силу своих чувств.
Чиаракс только покачала головой. Стрела пробила грудину, и любая попытка сдвинуть её с места тут же убьет Макри.
- Я влила в неё настойку из листьев амахии. Это немного поддержит её силы. Ничем иным я помочь ей не могу.
Астрат принялся творить заклинание над телом. Я узнал в нем Заклинание телесной мощи. Заклинание прекрасно укрепляет организм в случае чумы и совершенно бесполезно, если в ваше тело вогнали восемь из девяти дюймов арбалетной стрелы. Астрат и Чиаракс не питали никаких надежд. Листья амахии и заклинание в лучшем случае отдалят неизбежный конец, да и то ненадолго. Целители не могли понять, почему Макри все ещё жива. По их представлениям, она уже давно должна была испустить дух. Итак, мне оставалось только ждать её смерти, а потом убить Сарину.
- Что здесь происходит? - спросила Дандильон, входя в комнату.
Увидев Макри, она издала горестный вопль. Я был настолько подавлен, что не обращал на неё внимания. Рукава моей туники все ещё были мокры от крови Макри.
- Целебный камень дельфинов! - выкрикнула Дандильон, повернувшись ко мне.
Положение было настолько отчаянное, что я готов был ухватиться за любую соломинку.
- Целебный камень дельфинов? Неужели он действительно существует?!
- Конечно, существует! Я тебе об этом все время твержу. Он может исцелить что угодно, но его украли.
И тут на меня накатило вдохновение. Именно то, прихода которого я ждал раньше. Иксиал Ясновидец. От своих ран он оправиться не мог. И тем не менее оправился.
- Как он выглядит? - спросил я.
- Не знаю.
- Как прикажешь понимать это "не знаю"?
Дандильон отшатнулась, опасаясь, что я её ударю. Отшатнулась - и правильно сделала. Я вполне мог ей хорошенько двинуть.
- Я никогда не спрашивала их, как выглядит камень. Я просто знаю, что это их целебный камень.
Я хотел выбежать из комнаты и отправиться на поиски Иксиала, но вовремя одумался. Прежде надо было хотя бы немного успокоиться и все трезво взвесить. Не имело смысла носиться по городу в поисках предмета, вид которого был мне неизвестен. Говорящие дельфины обитают в заливе. Путь туда займет не менее двадцати минут. Нет, слишком долго.
- Я могу попытаться позвать их в гавани, - сказала Дандильон. - Иногда они подходят настолько близко, что могут услышать.
Да, попытаться стоило. Но прежде чем бежать в порт, я спросил Астрата, не может ли он определить местонахождение Иксиала.
- Возможно, и смог бы, - ответил маг, - если бы у тебя нашлась какая-нибудь принадлежащая ему вещь.
Никаких вещей Иксиала у меня не нашлось. Не нашлось и ничего такого, к чему он мог бы прикасаться, но на сей раз с вдохновением у меня было все в порядке. В статуе находилось золото. Если за кражей драгоценного металла стоял Иксиал, он вполне мог к нему прикасаться.
Я извлек магический кошель, развязал шнурок и растянул края ткани. Все присутствующие настолько были потрясены тем, что случилось с Макри, что нисколько не удивились, когда перед ними возникла голова статуи.
- Ничего не получится, - печально покачав головой, произнес Астрат Тройная Луна. - Она побывала в магическом пространстве, и все следы ауры с неё стерты.
Я выбежал из комнаты и через несколько мгновений вернулся, вооружившись тяжелым молотом. Сбив несколькими могучими ударами ещё немного бронзы, я спросил:
- А как теперь? Эта часть во время пребывания в магическом пространстве была прикрыта.
- Может быть, и извлеку что-нибудь, - сказал Астрат, поскребывая свою короткую седую бороденку.
- Сделай что можешь, и мы встретимся в начале аллеи Звезд и Луны.
Старый конь Гурда не мог сделать ни шагу с двумя всадниками на спине, поэтому мы с Дандильон бежали по улице Совершенства, все время оглядываясь по сторонам в поисках ландуса. В глубине первого встреченного нами ландуса оказался какой-то чиновник средней руки. Я схватил вожжи, остановил экипаж, обнажил меч и заявил:
- Мне необходим ландус!
Чиновник, изрыгая угрозы, выскочил из экипажа. Я двинул ему в челюсть, и он успокоился, свалившись на мостовую.
- В порт, и побыстрее! - бросил я кучеру.
Меч все ещё был у меня в руке, поэтому нас довезли до гавани - и сделали это довольно быстро.
Дандильон сообщила, что однажды ей удалось побеседовать с дельфинами, стоя в самом конце наиболее длинного пирса. Мы устремились туда мимо стоящих под погрузкой и разгрузкой трирем и более мелких галер с двумя рядами весел. Наступил вечер, и на судах царила полная тишина, их могучие корпуса темнели на фоне неба - лишь на носу и корме горели неяркие стояночные огни. По ночам в порту дежурят несколько охранников из Гильдии, но на пирсе мы никого из них не встретили. В последние годы я не слишком утруждал себя тренировками в беге, поэтому мое сердце было готово выскочить из груди, но я не обращал на него внимания, поскольку был занят тем, что, широко открыв рот, хватал воздух. Дандильон вдруг споткнулась и упала. Я рывком поднял её на ноги, и мы побежали дальше. При падении она порезала ногу острым куском металла, и теперь за ней оставались кровавые следы.
В дальнем конце порта далеко в море выступает волнолом, защищая акваторию гавани от ветра и волн. Мы остановились, когда дальше бежать уже было некуда.
- Итак? - требовательно произнес я.
Дандильон обратила взор в сторону темного моря. Солнце нырнуло за горизонт, и его последние лучи окрашивали воду в темно-красные тона. "Вода уподобилась вину...", как когда-то сказал один поэт, по-моему - из эльфов. Дандильон слегка приподняла голову и издала очень странный высокий звук - завывание, сдобренное пощелкиванием и горловым бульканьем. Мы подождали немного, но ничего не произошло. Дандильон повторила призыв, а я не находил себе места от злости. Если вся эта затея окажется идиотской шуткой, я сброшу её в море.
- Ну и где же твои дельфины?! - спросил я, срываясь на крик.
Она завыла и забулькала в третий раз. Я уже был готов развернуться на каблуках и броситься на поиски Иксиала, но в этот момент Дандильон радостно вскрикнула и показала на воду. Прямо под нашими ногами из воды возникла голова дельфина. Дельфин вопросительно посмотрел на Дандильон.
- Что ему сказать?
- Скажи, что я хочу найти для них целебный камень. Добавь, что я не могу терять времени.
Они булькали и свистели друг другу, как мне показалось, целую вечность, хотя скорее всего это был всего лишь обычный недолгий разговор между человеком и дельфином. Наконец Дандильон повернулась в мою сторону и сообщила, что размером целебный камень примерно в ладонь человека, а по форме отдаленно напоминает крест. Этого для начала поисков, пожалуй, могло хватить.
- Он находился на алтаре их подводного храма, и какой-то ныряльщик украл его, когда все дельфины предавались играм в открытом море. Храм расположен...
- Всеми деталями поделишься позже, - прохрипел я и устремился прочь, оставив Дандильон общаться с дельфинами.
Теперь мне стало известно, что я ищу. Если у Астрата получился фокус с золотом в статуе, то он сможет подсказать, где искать. Астрат уже ждал меня в ландусе на углу улицы Совершенства и аллеи Луны и Звезд. Вместе ним был и Гурд.
- Что-нибудь удалось?
- Да. На золоте осталась аура Иксиала Ясновидца. Я обследовал город и нашел его в округе Двенадцати морей.
- В нашем округе? Ты уверен?
- Да. Он находится в официальной резиденции префекта Толия.
Итак, префект Толий. Об этом надо будет хорошенько подумать, как только у меня появится время.
- Что ты собираешься делать? - спросил маг.
- Найти целебный камень и прикончить любого, кто станет на моем пути.
- В таком случае - вперед! - скомандовал Гурд.
На его бедре висела боевая секира. Я был страшно рад видеть Гурда рядом с собой. С той поры, когда мы сражались плечом к плечу, прошло очень много лет. Я сказал Астрату, что он может с нами не ехать. Если он ввяжется в драку с префектом Толием, членство в Гильдии чародеев ему уже ни в жизнь не восстановить. Но Астрат Тройная Луна непреклонно заявил, что отправится с нами. Времени на споры не было, и мы отправились в официальную резиденцию Толия. Резиденция располагалась на аллее Покоя и, если не считать общественных бань и храма, была единственным пристойно выглядящим зданием во всем округе Двенадцати морей.
Я пытался продумать, как лучше всего подступиться к делу. На то, чтобы придумать нечто выдающееся, у меня просто не было времени. Если мне повезет, Иксиал охотно отдаст камень. Но такой исход маловероятен. Во-первых, он наверняка пожелает сохранить столь полезный предмет у себя. А во-вторых, возврат камня будет означать признание того, что артефакт был украден у дельфинов. С точки зрения закона подобное действие преступлением не является, но традиционно кража у дельфинов считается табу, и нарушение традиций может серьезно помешать дальнейшей карьере Иксиала в качестве настоятеля монастыря.
Я ерзал от нетерпения - густая уличная толпа серьезно замедляла наше продвижение. Мы ехали молча, хорошо понимая, что, пока нас нет, Макри может умереть в любую секунду.
Мы добрались до аллеи Покоя и уже готовились свернуть на улицу, ведущую к резиденции, как неожиданно удача сама свалилась на нас. Нам навстречу в обществе Иксиала Ясновидца шагал сам префект Толий. Телохранителей рядом с ними не было, и, выскочив из ландуса, мы захватили их врасплох.
Узрев перед собой разъяренного частного детектива, сопровождаемого столь же разъяренными магом и варваром, префект в страхе отшатнулся и спросил, что нам надо.
- Целебный камень. И немедленно!
- О чем это ты? Не понимаю.
Полностью проигнорировав префекта, я повернулся к Иксиалу и приказал:
- Целебный камень!
Гурд проскользнул за спину Ясновидца и поднял секиру. Иксиал принял оборонительную стойку. Его высокая репутация бойца была мне хорошо известна, времени на битву у нас не было.
- Прикончи их Инфаркт-Заклинанием, - сказал я Астрату Тройной Луне.
Астрат поднял руку.

Предыдущая страница 16 Следующая страница


17 Мартин Скотт

- Отдай камень! - завопил Толий, испуганно хватаясь за грудь.
- У него с собой нет Инфаркт-Заклинания, - хладнокровно произнес Иксиал, ещё раз продемонстрировав свой талант ясновидца. С этими словами Ясновидец двинулся в сторону мага. Когда Иксиал проходил мимо меня, я изо всех сил хватил его по затылку рукоятью меча, и настоятель рухнул на землю.
- Вот этого ты и не заметил, - пробормотал я и принялся обыскивать неподвижное тело, в то время как Гурд держал лезвие секиры у шеи префекта Толия.
- Вам всем теперь не миновать каторжной галеры, - прошипел в бессильной ярости Толий.
- Встретимся на её борту, - ответил я. - Если встанешь на моем пути, я без труда докажу, что ты замешан в краже золота и статуи, а также в убийстве Дрантаакса.
Глаза Толия округлились, а сам он полностью утратил дар речи. Мое предположение, что префект был каким-то образом связан с Иксиалом, полностью подтвердилось. Становилась ясной причина, в силу которой он так стремился избавиться от Гросекса. Когда парня повесят, префекту уже не придется отвечать на множество неприятных вопросов. Наверное, за всем этим стоит и ещё что-то, но остальное я могу продумать позже.
Мы вскочили в ландус, Гурд взял в руки поводья, и экипаж, вздымая клубы пыли с прокаленной солнцем мостовой, помчался в сторону улицы Совершенства. Отняв целебный камень у Иксиала, я сразу же передал его Астрату для изучения.
- Ну как, выяснил что-нибудь? - спросил я у мага, когда мы уже приближались к "Секире мщения".
- Ничего подобного я раньше не видел, - сказал Астрат. - Значит, дельфины говорят, что он упал с неба? - Он повертел в руках камень, чтобы ещё раз осмотреть его со всех сторон. - Не знаю, что это такое. Но, судя по всему, камень обладает большим могуществом.
Когда мы прибыли в "Секиру мщения", было уже совсем темно. По моей оценке, мы отсутствовали не больше часа. Мы устремились в комнату, где на столе со страшной раной в груди лежала Макри. На бегу я успел даже вознести краткую молитву всем известным мне святым. В комнате собрались Чиаракс, Танроз, Дандильон, Сулания, Палакс и Каби. Отсутствовала лишь Куэн. В помещении витал дух страдания.
- Я добыл камень!
Я надеялся, что мое сообщение вселит в собравшихся хотя бы малую надежду.
- Ты опоздал, - сказала Танроз. - Макри умерла.
- Нет, не умерла! - завопил я. - Она просто кажется мертвой.
Да, Макри действительно казалась совсем мертвой.
- У неё ужасно крепкий организм, - не успокаивался я. - Кровь эльфов... Кровь орков... Человеческая...
В ответ на мои слова Чиаракс лишь скорбно покачала головой.
Астрат Тройная Луна возложил ладонь на лоб Макри, а затем коснулся своим камнем жизни её кожи. Камень не изменил цвета. В нем не появилось ни искорки.
- Попробуй камень дельфинов! - крикнул я.
Астрат приложил целебный камень вначале к её лбу, а затем к ране. Не добившись никакого результата, маг коснулся тела чуть ниже пупка, в том месте, где расположен центр жизненной энергии. Ничего не случилось, если не считать того, что Каби издала громкий вой и шлепнулась на пол.
Астрат беспомощно огляделся по сторонам. Я схватил целебный камень, чтобы ещё раз попытаться вернуть к жизни Макри, однако и у меня ничего не получилось, хотя я ощущал, что странный камень излучает какое-то необычное тепло.
- Не действует. Это просто булыжник.
Астрат, которому в отличие от меня удалось сохранить некоторое хладнокровие, взял у меня камень. Заметив, что нога Дандильон все ещё кровоточит после падения в гавани, он наклонился и приложил целительный булыжник к ране. Через несколько секунд кровотечение прекратилось, а через минуту рана исцелилась. Кожа восстановилась буквально на наших глазах.
Итак, камень работает. А Макри по-прежнему мертва.
- Неужели она и вправду умерла? - спросила Танроз.
- Боюсь, что так, - ответил Астрат, а Чиаракс лишь молча кивнула.
Я взял из рук мага целебный камень дельфинов и снова положил на рану Макри. Ничего не произошло. Я ждал долго, тупо глядя на покойницу. Но Макри к жизни не возвращалась. Похоже, это действительно был конец.
Я выбрал самую большую кружку, подошел к кранам, из которых разливают пиво, наполнил её, выпил залпом, снова наполнил, вернулся к Макри и опустился на пол. Никто не проронил ни слова. Лишь Каби негромко рыдала, и к ней постепенно присоединялись другие. Всеми овладевало чувство утраты. Сулания упилась до того, что окончательно протрезвела. Она, выпрямившись, сидела на стуле, зажав в руке бутылку кли. Девица, видимо, снова желала напиться до положения риз.
У меня мелькнула мысль (впрочем, довольно туманная) о том, что мне, судя по всему, уже почти все известно об убийстве Дрантаакса, статуе и золоте. Но осмысливать все до конца не было настроения. Передо мной стояли лишь две задачи: во-первых, напиться и, во-вторых, убить Сарину Беспощадную.
За дверями послышался стук тяжелых сапог, и через несколько мгновений в комнату вошел капитан Ралли. Если капитан явился сюда, чтобы меня донимать, он выбрал явно неподходящее время. Я поднялся с пола, чтобы встретить Ралли грудью и выплеснуть на него весь свой справедливый гнев.
Оказывается, он явился вовсе не для того, чтобы чинить мне неприятности. Капитан просто слышал о несчастье с Макри. Кто-то сообщил в Службу охраны о том, что на улице Совершенства убита странная молодая женщина, а кто именно, капитан догадался сам. Ралли пришел, чтобы выразить свои соболезнования.
- Мне очень жаль, - сказал капитан, печально глядя на тело Макри.
Каби к этому времени уже голосила вовсю. Я заметил, что её дружок Палакс расслабленно уронил голову набок и смотрел на мир пустыми глазами человека, принявшего изрядную дозу "дива".
- Кто это сделал? - спросил капитан.
- Сарина Беспощадная.
- Что за этим стоит?
- Королевское золото, - бросил я, не видя причин и дальше скрывать от капитана подлинную суть событий.
Я провел Ралли в пустой зал таверны, извлек из кармана кошель и, чуть приоткрыв, продемонстрировал его содержимое. Золото тускло поблескивало в свете горящих на стенах факелов.
- Это и есть королевское золото? - спросил Ралли.
Я кивнул.
Распахнулась входная дверь, и с порога послышалось:
- Вот и неверно! Это мое золото.
Это был Иксиал Ясновидец. Он вошел в таверну, а следом гуськом потянулись толпившиеся за его спиной монахи из Звездного храма.
В этот миг с грохотом распахнулась верхняя дверь, и на ступенях возник сам Трезий Преподобный.
- Статуя принадлежит мне, - заявил он.
Трезий, видимо, поднялся по внешней лестнице и проник в таверну через мое жилье. За ним темной массой стояли монахи из Облачного храма.
Монахи в желтом начали неторопливо спускаться по ступеням. Навстречу им двинулись монахи в красном. Появился Гурд. Услыхав разговор, он решил поинтересоваться, что происходит. Капитан Ралли бросил на меня вопросительный взгляд.
Входная дверь снова распахнулась - на сей раз от тяжелого удара ноги, и на пороге возникла массивная фигура Толия, префекта округа Двенадцати морей. Толия сопровождала банда вооруженных людей. В некоторых из них я узнал солдат Службы охраны. Мундиров на солдатах не было, да и сам Толий почему-то не надел официальную тогу претора с желтой каймой. Я догадался, что этот визит носит неофициальный характер. Претор явился, чтобы забрать золото и убрать всех возможных свидетелей преступления.
- Все вон! - скомандовал Толий, окинув взглядом зал таверны.
Никто и не подумал пошевелиться. Люди префекта обнажили мечи. Иксиал Ясновидец внимательно смотрел на Толия, словно размышляя, насколько можно доверять подельщику. Ясновидец уже не был уверен, что он и Толий все ещё являются партнерами. Я мог подсказать ему ответ. Человек, который без угрызений совести грабит бедняков округа Двенадцати морей, ни за что не станет делиться золотом с каким-то там монахом.
На улице раздался шум, и в "Секиру мщения" ввалилась ещё одна компания. Это были весьма крутого вида ребята, которых вел сам Казакс. Босс, видимо, собрал не только самых отчаянных бойцов в округе Двенадцати морей, но и рекрутировал головорезов из других банд. Интересно, с какой целью? Если им удалось наконец выследить Куэн, то для её захвата в "Секире мщения" такой оравы определенно не требовалось.
При виде Звездного храма, Облачного храма, префекта Толия и капитана Ралли Казакс слегка удивился, но, мгновенно оценив ситуацию, расхохотался и сообщил:
- Я пришел, чтобы забрать украденное золото. Вижу, что я не первый. Что ж, мой вам совет: уходите побыстрее, пока не пострадало ваше здоровье.
Произнеся эти слова, он со значением глянул на префекта Толия. Теоретически командовать здесь должен был префект, но на практике босс бандитов обладал гораздо большей властью, чем представитель короля. Однако за спиной Толия сейчас стояла вооруженная банда, и уходить он не собирался. Монахи, судя по их виду, тоже не имели ни малейшего намерения удаляться.
- Мы ищем золото с того момента, как его увели, - обернувшись ко мне и ухмыляясь от уха до уха, заявил Казакс. - До нас дошли слухи, что к этому имеют какое-то отношение монахи. Как и слухи о том, что ты, Фракс, имеешь какое-то отношение к монахам. Ты должен знать, Фракс, что от меня нельзя скрыть ничего, что происходит в нашем округе. Думаю, мы оказались бы здесь раньше, если бы ты не наложил Заклинание временного замешательства.
- Вы все-таки её взяли? - спросил я.
- Взяли ли мы ее? С какой стати? Куэн, толстячок, работает на меня. И работает, надо сказать, очень хорошо. Мы рассчитывали, что ты приведешь нас к золоту. Как только ты начал демонстрировать статую, она пришла к нам и все рассказала.
У Казакса не было никакой необходимости хвастать своими достижениями, но он обожает сообщать людям о том, как ему удалось их перехитрить. Это просто ещё черта его характера.
- Я слышал, что оркская девчонка умерла, - добавил Казакс. - Мне её очень жаль, и я к этому никакого отношения не имею. Однако хватит болтать о пустяках. Если вы чуть отойдете в сторону, мои люди вынесут статую.
Вперед выступил капитан Ралли.
- Почему ты вдруг решил, Казакс, что сможешь забрать статую? - спросил он у босса Братства. - Я здесь представляю закон и арестую любого, кто попытается приблизиться к скульптуре.
Казакс чуть не подавился от смеха при мысли о том, что какой-то капитан Службы общественной охраны может встать на пути босса бандитской организации, особенно с учетом того, что указанный босс привел с собой целый взвод головорезов. Все головорезы заржали даже громче, чем их хозяин. Их смех действовал мне на нервы. Я не желал слышать их веселья в то время, когда в соседней комнате на столе лежала мертвая Макри. Короче, я сделал шаг вперед и встал рядом с капитаном. Я планировал убить Сарину, но предстоящая схватка с этими вонючками в данный момент показалась мне вполне приемлемой альтернативой, а поскольку мне очень хотелось кого-нибудь убить, привередничать не приходилось.
- Что ж, подходите, берите статую, - сказал я, показав на возвышающуюся из кошеля верхнюю часть святого.
Все остались на своих местах, выжидая, кто первым решится на рискованный шаг. И в этот напряженный момент откуда-то из глубины таверны возникла Сулания. Не замечая вокруг себя ничего и никого, она проследовала за стойку бара, сняла с полки бутылку кли и, пошатываясь, удалилась. Целеустремленность этой женщины не могла не вызывать восхищения.
Капитан Ралли ещё раз потребовал, чтобы все покинули помещение и оставили дело в руках закона. Все остались на месте, и лишь префект Толий, подойдя к Ралли, потребовал, чтобы капитан прекратил вмешиваться не в свое дело.
- Округ Двенадцати морей находится под моей юрисдикцией, - заявил он.
- Возможно. Но я, будучи капитаном Службы общественной охраны, работаю в интересах Обители справедливости и имею право поддерживать порядок в любой части города. Я хочу задать вам два вопроса. Явились ли вы в данное помещение в своем официальном качестве, и если да, то почему ваши люди не носят предписанную уставом форму?
Покончив с префектом, Ралли обратил свое внимание на Трезия, который спокойно следил за развитием событий, стоя у подножия лестницы, ведущей в мое жилье.
- А вам что здесь надо? - спросил капитан.
Трезий Преподобный оставался нем как рыба.
- Они явились сюда за статуей, капитан, - пояснил я.
- Все, включая Толия?
- Он в этом деле - один из первых. Именно он сообщил Иксиалу Ясновидцу об отгрузке золота. Кроме того, он обеспечил Иксиалу прекрасную виллу в Тамлине, чтобы тот мог встречаться с женой Дрантаакса и вытянуть из неё все необходимые сведения.
- Убейте их! - прорычал Толий.
После этих слов мир словно взорвался.

ГЛАВА 15

Когда меня исключили из Коллегии молодых магов, мне было всего девятнадцать лет. У меня не было ни денег, ни семьи, и не оставалось ничего иного, кроме как пристать к компании наемников, отправлявшихся на войну. Путь они держали на дальний юг, где вдрызг передрались между собой три крошечных города-государства: Джуваль, Абеласи и Паргада. Тогда я и познакомился с Гурдом - громадным варваром двадцати пяти лет от роду. Гурд прибыл с далекого морозного севера, чтобы познать жизнь цивилизованного мира. Так он, во всяком случае, утверждал в то время, хотя позже и признался в том, что его выгнала из дому компания разъяренных баб, с которыми он одновременно спутался.
На юге в то время царила полная неразбериха, и все города воевали друг с другом. Положение осложнялось ещё и тем, что в каждом из воюющих городов за трон сражались по меньшей мере два претендента. Один раз случилось так, что наш отряд, служивший по найму принцу Джуваля, напал из лесной засады на отряд, служивший другому принцу Джуваля. В тот же миг на нас с тыла налетела рота из Армии народной демократии города-государства Абеласи. Пока мы с Гурдом размышляли о том, в какую сторону обратить острия копий, на поле брани прибыли объединенные силы недавно низвергнутого короля Абеласи и союзной ему армии города-государства Паргада. Никто не имел ни малейшего представления о том, что происходит. В густом лесу отряды копейщиков скоро потеряли не только строй, но и ориентацию. Короче, все начали драться со всеми, не разбирая, где враги, а где друзья. Гурду и мне пришлось прорубать путь из этой свалки, круша всех, кто имел несчастье оказаться на нашем пути. Мы надеялись лишь на то, что нам удастся вырваться на открытое пространство, прихватить пару лошадей и умчаться из этого бедлама куда глаза глядят. В конечном итоге это нам удалось.
И вот теперь, двадцать четыре года спустя, битва в "Секире мщения" заставила меня вспомнить о тех событиях. Все хотели получить статую, но забрать её мог только последний, кто останется на ногах. Монахи из Облачного храма яростно атаковали монахов из Звездного храма - страстное желание получить золото в сочетании со старинной враждой придавало желтым и красным бойцам необыкновенную силу. Парни из Братства, разъяренные тем, что кто-то пытается узурпировать у них право совершать преступления в округе Двенадцати морей, тоже вступили в схватку. Бандиты не были такими умелыми бойцами, как монахи, но многие из них когда-то служили в армии, и все они прошли отличную школу уличных драк.
Префект Толий тоже послал своих людей в наступление. Префект в случае неблагоприятного для него исхода сражения терял больше всех. Как только слух о его участии в краже золота просочится во дворец, с него сорвут все регалии, а сам он в мгновение ока окажется на каторжной галере. Префектам в Турае дозволено многое, но только не кража королевского золота. В окружении отряда личных телохранителей, сформированного главным образом из свободных от службы охранников, Толий бросился в атаку. Он был исполнен решимости или истребить всех свидетелей своего преступления, или, захватив добычу, бежать в другую страну, где можно жить в роскоши вне досягаемости правосудия Турая.
Что касается меня, то я в этой свалке оказался по чистой случайности. Статуя мне была ни к чему. Я всего-навсего хотел раскрыть убийство, но после смерти Макри эта задача отошла на второй план. При мысли о теле Макри за стеной я ощущал такой приступ ярости, которого не испытывал давно, и готов был обрушить свой гнев на каждого, кто рискнет приблизиться.
Капитан Ралли как единственный представитель закона в таверне "Секира мщения" оказался в крайне тяжелом положении. Ему пришлось сражаться плечом к плечу со мной и Гурдом. С тыла нас прикрывала лишь статуя. Один из монахов Звездного храма с воем рухнул на пол под ударом капитанского клинка. Меня порадовало, что Ралли не утратил навыков.
Четыре бандита из Братства вырвались из общей свалки и бросились на нас. Я парировал выпад одного из них, вонзил клинок ему в бедро и вспорол брюхо, когда он стал опускаться на пол. Гурд разрубил своего противника чуть ли не пополам, а капитан Ралли, изящно отразив удар, пронзил врагу грудь. Четвертый отступил, и мы получили возможность вздохнуть среди всеобщего безумия.
- Неужели ты не мог притащить с собой роту солдат? - рявкнул я, обращаясь к капитану.
- Я явился, только чтобы выразить соболезнование, - ответил он. - Но я хочу перекинуться с тобой парой слов, как только кончится это безобразие. Кто ты такой, чтобы скрывать от властей улики? Ты обязан был передать статую в Службу охраны.
- Я как раз собирался это сделать, - буркнул я и бросился в битву.
Мебель Гурда понесла большие потери - бойцы хватали все, что попадалось под руку, и использовали это как оружие. В воздухе летали факелы, кружки, ножки стульев и целые скамьи. Толий поднял тяжеленный стол и, размахивая им перед собой, прокладывал путь себе и своим людям к статуе. Капитан Ралли не выдержал удара стола и осел на пол. Пока Гурд поднимал капитана на ноги, я вел бой с двумя противниками, парируя их удары мечом и кинжалом. В таверне царила невообразимая неразбериха. Я потерял из виду своих врагов, когда между нами возникла толпа монахов, обменивающихся с воплями и визгом увесистыми ударами верхними и нижними конечностями. Я заметил, как какой-то юный монашек, прежде чем пасть от удара ножом в спину, успел голой рукой отбить клинок бандита из Братства, а ударом другой руки сломать ему шею. Другой монах, узрев гибель собрата, издал дикий вопль, закрутил в воздухе переднее сальто и, перелетев через мечи, нанес убийце такой удар ногой в лицо, что шея бедняги переломилась, как тростинка.
Иксиал Ясновидец и Трезий Преподобный бились не слишком далеко друг от друга. Им очень хотелось схватиться один на один, но этому препятствовала разделяющая их свалка из тел. В конце концов Трезий, которому, как я знал, было за семьдесят, выдал такой прыжок с места, которому мог бы позавидовать любой молодой атлет. Он взметнулся вверх, совершил в воздухе смертельное сальто, пролетел довольно далеко, сметая в полете зазевавшихся противников, и встал на ноги прямо напротив Иксиала Ясновидца. Иксиал врезал Трезию по физиономии или, скорее, попытался это сделать, поскольку Преподобный нырком ушел от удара. Затем между ними начался весьма впечатляющий рукопашный бой, в котором оба монаха продемонстрировали все накопленное за свою жизнь умение. Ни тот, ни другой не могли взять верх.
На нас обрушился ещё один стол, и пришел мой черед опускаться на пол. Гурд успел отразить удар длинного копья в тот момент, когда его острие уже почти вонзилось в меня. Я вскочил на ноги и принялся защищаться самостоятельно, но наше положение становилось все более безнадежным. Нас было только трое. С одной стороны на нас шли люди Толия, с другой напирали бойцы Казакса, а монахи, как мне казалось, мельтешили повсюду. Все мы уже были ранены, а пол под нашими ногами стал скользким от крови. Зал таверны был усыпан телами, и мы спотыкались о них, отступая все ближе и ближе к статуе.
Я помнил, что где-то в глубине здания обретается Астрат Тройная Луна, и надеялся на то, что маг готовит мощное заклятие, чтобы обрушить его на наших врагов. Но скорее всего этого он сделать не мог. Я вытащил его из дому так поспешно, что у него не было времени загрузить свою память хоть каким-нибудь плохоньким заклинанием. Чтобы подготовить к бою хорошее заклятие, ему надо вооружиться справочником по магии. Если у него есть хоть капля здравого смысла, он наверняка скрылся в самой глубине дома, прихватив с собой Дандильон и Суланию. Итак, нам приходилось полагаться лишь на силу мечей, но сила эта начинала заметно хиреть. Я с трудом парировал мечом выпад врага справа и с ещё большим трудом отразил кинжалом удар слева. Одного из людей Толия мне удалось уложить, но второй пер на меня со страшной силой. Я чувствовал, что долго мне не продержаться.

Предыдущая страница 17 Следующая страница


Фракс и монахи воины 18

- Когда ты сражаешься двумя клинками, Фракс, толку от тебя не больше, чем от евнуха в борделе, - вдруг произнес за моей спиной знакомый голос.
Я изумленно оглянулся. Да, это была Макри - с мечом в одной руке и с любимой боевой секирой в другой. И выглядела она здоровой, как никогда.
- Что случилось?
- Мне стало лучше.
- Должен сказать, ты подоспела вовремя. Мне уже начало казаться, что ты решила заставить меня сражаться в одиночку со всем Тураем.
Макри радостно осклабилась и принялась работать мечом и секирой. Ее гладиаторское искусство привело к тому, что вскоре вокруг нас образовалось свободное пространство, что для начала было совсем неплохо. Гурд, узрев Макри, так вздрогнул от изумления, что стукнулся головой о воздетое копыто коня святого Кватиния. Для того чтобы прийти в себя, ему потребовалось несколько секунд.
- Макри! - завопил он. - Так, значит, ты жива?!
- Конечно, жива! - крикнула она, вонзая меч в грудь красного монаха, который оказался настолько туп, что попытался сразить её ударом ноги. Возвращение Макри придало мне, капитану Ралли и Гурду новые силы. Вначале нам удалось остановить движение наступающей на нас орды, а затем мы даже стали теснить врагов к выходу. Макри косила монахов, бандитов и охранников направо и налево и очень смахивала на демона, который специально вырвался из преисподней, чтобы истребить род людской.
У меня складывалось впечатление, что близкое знакомство Макри со смертью отнюдь не сгладило её обиду за тот пинок, который не так давно отвесили ей монахи. Она сражалась с невиданной в Турае яростью. Неудивительно, что в те моменты, когда она находилась на арене, в бой против неё бросали драконов, тигров и целые эскадроны тяжеловооруженных орков. Битва шла по всему залу. Монахи нещадно молотили друг друга. Трезий Преподобный и Иксиал Ясновидец прекратили обмениваться ударами. Первый раунд их схватки завершился вничью, и теперь оба противника ходили кругами, выжидая удобный момент, чтобы возобновить поединок. Но дело кончилось тем, что Толий поднял руки, встал между ними и взревел во весь голос. Наш префект слыл опытным демагогом, и ему частенько приходилось выступать перед бушующими толпами обывателей. Вот и теперь он ухитрился привлечь внимание сражающихся.
- Прекратите бесполезное побоище! - закричал он. - Сражаясь друг с другом, мы облегчаем им жизнь. - Толий махнул рукой в нашу строну. - Уничтожив их, мы сможем спокойно и цивилизованно обсудить, как разумно разделить золото.
Оставшиеся в живых монахи прекратили схватку и обратили свои взоры на людей, которые стояли между ними и статуей, - то есть на нас. Парни из Братства вопросительно посмотрели на Казакса. Тот кивнул. Судя по всему, наши противники решили, что префекта осенила светлая мысль. Теперь вместо того, чтобы вести одну из многих битв, развернувшихся в таверне, нам предстояло вступить в схватку с объединенными силами противника и отразить хорошо скоординированное наступление.
Враги развернулись веером и начали неспешно продвигаться вперед, чтобы взять нас в кольцо. У нас не осталось никаких надежд на спасение. На столь ограниченном пространстве даже изумительное мастерство Макри было бессильно против наступающих со всех сторон и многократно превосходящих нас численностью врагов. Самые бойкие монахи уже обходили статую, чтобы напасть на нас с тыла. Другие, воспользовавшись прекращением общей свалки, пустили в дело небольшие метательные звездочки. Ни на одном из нас не было доспехов, и очень скоро на наших телах появились глубокие, болезненные и обильно кровоточащие ранки.
Надо было что-то срочно придумать. И ваш покорный слуга в который раз сумел сделать это.
- Магическое пространство! - завопил я. - Все туда!
Я вскочил на пьедестал статуи и сбил спускающегося на меня с головы святого Кватиния монаха. Гурд и Ралли с сомнением смотрели в мою сторону, но, когда вал нападающих ускорил движение, они прыгнули на пьедестал и стали рядом со мной. Я растянул кошель и полез в пурпурную пустоту.
- Не нравится мне все это, - пробормотал Гурд, когда я накинул края кошеля на головы своих союзников.
- А мне всегда хотелось посмотреть, что там внутри, - радостно прощебетала Макри.
Итак, мы оказались в магическом пространстве - измерении, принципиально отличном от нашего, измерении, в котором происходят вещи удивительные и где обитают создания странные и опасные. В общем, мы очутились в месте, для посещений человеком вовсе не предназначенном.
Мы падали вниз, и клочковатые облака весело хохотали, когда мы пролетали мимо. Фиолетовый воздух был густым и тягучим. Но все кончилось сравнительно благополучно. Мы плавно опустились на поросшую травой зеленую равнину. Высоко над нашими головами пылало огромное синее солнце. Рядом с нами во всей своей красе и без всяких следов от моих ударов стояла конная статуя святого Кватиния. Статуя почему-то стала мраморной. За спиной святого на коне сидела мастерица убийств Ханама.
- Добро пожаловать в магическое пространство, - сказала она.
- Привет, Ханама, - ответила Макри. - Что ты здесь делаешь?
- Я слышала, что ты умерла, и пришла, чтобы отдать тебе последний долг и выразить соболезнования. Однако ты оказалась живой, что меня радует. Поскольку в таверне стояла неразбериха, я нырнула сюда, чтобы подождать, пока там все не кончится. Не ожидала, что ты составишь мне здесь компанию.
Я с подозрением смотрел на Ханаму. Она оказалась в магическом пространстве раньше меня, и это выходило за все рамки приличия. У меня было сильное подозрение, что Ханама торчала в кошеле уже порядочное время, и это, в свою очередь, означало, что все последние дни я носил убийцу в своем кармане.
- Значит, ты пришла отдать последний долг Макри? - ехидно спросил я. - Возможно, и так. Но скорее всего ты разыскивала Иксиала Ясновидца. Мне известно, что ты получила на него заказ.
- Гильдия убийц не обсуждает профессиональные дела с посторонними, - ледяным тоном ответила Ханама.
Удивительно невозмутимая женщина эта Ханама. Ее невозможно вывести из себя. Ростом она мала и при этом очень бледна, что весьма характерно для убийц. Члены Гильдии убийц - единственные бледные существа во всем Турае, если не считать дам высшего света, которые, повинуясь требованиям моды, избегают появляться на солнце.
Миниатюрная Ханама на коне за спиной святого Кватиния чем-то напоминала ребенка, сидящего на игрушечной лошадке, и вовсе не казалась опасной. Видя её, никто не мог бы подумать, что эта дама прославилась тем, что в один день сумела прикончить сенатора, мага и военачальника орков.
Новая встреча с ней меня вовсе не обрадовала. Я вообще недолюбливаю Гильдию, целиком состоящую из хладнокровных убийц. Всем известно, что они ухитряются избежать возмездия лишь благодаря покровительству богатых политиков Турая, но, по-моему, поддержка аристократов нисколько не облагораживает Гильдию.
Однако для того, чтобы уйти в магическое пространство, Ханаме потребовалась большая смелость. Интересно, знала ли она, отправляясь сюда, что это вовсе не то измерение, из которого легко выбраться?
- Как ты ухитрилась воскреснуть, Макри? - спросил Гурд.
Этот вопрос хотел ей задать и я, но меня несколько отвлекли другие события.
Макри в ответ лишь пожала плечами. Оказывается, она просто проснулась с камнем на груди, а стрела лежала рядом с ней на столе. От страшной раны на её груди остался лишь едва заметный шрам. Я вспомнил, что оставил камень на ране, хотя мог оставить его и в любом другом месте. Видимо, целебному камню понадобилось больше времени, чем в случае с Иксиалом, что неудивительно. Ведь в отличие от Иксиала Макри успела умереть, о чем свидетельствовал камень жизни Астрата. Да, подумал я, хорошо, когда в твоих жилах течет кровь людей, эльфов и орков. Впредь я никогда не поверю в смерть Макри до тех пор, пока её не зароют в могилу. А может, даже и после этого все равно не поверю.
- Потрясающая штуковина этот дельфиний камень. Не знаю, стоит ли его возвращать?
- Конечно, ты должен его вернуть. Ведь дельфины наняли тебя специально для того, чтобы ты его нашел для них.
- О гонораре я с ними не договаривался. Если в оплату они предложат мне рыбу, я с негодованием откажусь.
В беседу вступил Ралли, сказав, что дельфины могли бы расплатиться со мной частью затонувших сокровищ. При этом капитан как представитель власти не забыл добавить, что дельфины приносят нашему городу счастье и я не имею права на них чрезмерно наживаться.
- А кроме того, они меня вылечили, - заявила Макри. - Я чувствую себя великолепно.
- Да ты скорее всего и так бы выздоровела, - не удержался я. - Тебе просто надо было хорошенько выспаться.
- Какое красивое синее солнце, - сказала она, посмотрев в небо. - Постой! Оно вдруг стало зеленым! Интересно, что ещё может происходить здесь, в магическом пространстве?
Святой Кватиний вдруг повернул мраморное лицо к Ханаме и сварливо произнес:
- Немедленно убирайся с моего коня!
- Здесь может произойти все что угодно, - со вздохом сказал я. - И это вовсе не то место, где нам следовало бы быть.
Даже Ханама, привыкшая владеть своим телом и скрывать чувства, была потрясена приказом статуи. Она нехотя слезла с мраморного коня и с подозрением посмотрела на святого. Тот хранил молчание.
- Неужели он и вправду говорил? - несколько нервно спросил Гурд. Как и всякий варвар, он, встречаясь с проявлениями магии, испытывал сильнейший дискомфорт, и все, что нас окружало, представлялось ему чрезвычайно странным.
- Да. Здесь все и всё обладают даром речи.
Мы внимательно осмотрели постоянно меняющийся ландшафт.
- Интересно, не сюда ли отправляешься после того, как налопаешься грибов, которые собирает в лесу Палакс? - ни к кому не обращаясь, спросила Макри.
Я совершенно не понял, что она этим хотела сказать. Я и понятия не имел о том, что Палакс ходит в лес и собирает там какие-то грибы.
- Ну и каков же, по вашему мнению, должен быть наш следующий шаг? - спросил Ралли. Капитан - человек практичный и вовсе не склонен любоваться волшебными пейзажами. - Да, кстати, - продолжил Ралли, - кошель все ещё находится там, в нашем мире?
- Да.
- И мы сидим в нем?
- Именно.
- А что случится, если кто-нибудь возьмет кошель и бросит его в огонь?
- Но кто пойдет на это? Ведь в нем спрятана золотая статуя.
- Префект Толий может пожертвовать статуей ради того, чтобы разом избавиться от всех свидетелей его преступления.
Я был вынужден признать, что опасения капитана имеют под собой некоторые основания.
- Не могли бы мы побыстрее выбраться отсюда? - спросил Ралли.
Прежде чем я успел ответить, перед нами появился огромный боров. Боров шествовал на двух задних ногах. Гурд схватился за секиру, а боров, заметив это, недовольно произнес:
- Ах вот как! Хочешь изрубить меня на котлеты? В этом вся ваша сущность, люди. При виде свиньи вы, вместо того чтобы немного подумать, немедленно стремитесь пустить её на котлеты. Как бы вам понравилось, если бы вы шли по своим делам, а первый встречный вдруг решил бы изрубить вас на шницеля и съесть?
- Людскому роду дано право господствовать над дикими зверями! - напыщенно произнес святой Кватиний.
- Я им подобного права не предоставлял, - возразил боров, после чего свинья и святой пустились в какую-то многомудрую дискуссию.
Я все ещё радовался чудесному исцелению Макри, но мысль о том, что вместо того, чтобы, сидя в тени, наслаждаться пивом все лето, я торчу в магическом пространстве и слушаю теологический диспут между святым Кватинием и болтливой свиньей, вгоняла меня в уныние. Больше всего меня угнетало то, что там, в человеческом мире, меня поджидает толпа убийц.
Боров вдруг без всякого предупреждения исчез, а с небес посыпались тела. Вначале мне показалось, что это всего лишь очередные магические создания, но реальность оказалась куда как хуже. По мере того как одно за другим тела планировали на траву, ставшую к этому времени оранжевой, я понял, что Толий, Казакс и монахи полезли следом за нами в кошель и тоже оказались в магическом пространстве. Страсть к золоту поистине не знает границ.
Мы из последних сил подняли мечи и приготовились к новой схватке.

ГЛАВА 16

Наши противники, оказавшись в магическом пространстве, утратили ориентацию. Но для того чтобы прийти в себя, много времени им не потребовалось. Трезий, Иксиал, Казакс и Толий, преодолев первоначальную растерянность, очень быстро привели своих бойцов в чувство.
- Убейте их! - снова выкрикнул Толий.
В этот момент земля раскололась, и между нами и преследователями возникла бурная река. Придя очередной раз в себя, наши враги увидели, что их от нас отделяет поток воды шириной не менее пятнадцати футов. Меня так обрадовал столь удачный поворот событий, что я расхохотался.
- Эй, Толий! - закричал я, подойдя к самой воде. - Нет ли у тебя желания немного поплавать?
Толий впал в полную растерянность, а Иксиал сохранил спокойствие.
- Река здесь долго не останется, - заявил он.
- Находясь здесь, Иксиал, я бы на твоем месте не стал полагаться на способность к ясновидению. Магическое пространство искажает все и для всех, даже для таких, как ты. Поздравляю с выздоровлением. Теперь, когда твои ноги в порядке, тебе не составит никакого труда подняться на эшафот. Да, кстати, по-моему, ты зря поторопился прыгнуть за нами. Подобная поспешность свидетельствует лишь о том, что в погоне за золотом ты потерял голову. Может быть, кому-нибудь из вас случайно известно, как можно выбраться из магического пространства?
Судя по тому растерянному виду, который приобрели все физиономии на противоположном берегу реки, можно было с уверенностью сказать, что над этой проблемой враги пока ещё не задумывались. Нашу милую беседу прервал короткий, но очень сильный ливень из лягушек.
- Итак, Толий, - закричал я после того, как последняя лягушка радостно упрыгала прочь, - каковы твои дальнейшие планы?
- Прикончить тебя! - проревел он в ответ.
- Весьма недурственный план. В зависимости от точки зрения, конечно. У тебя, правда, есть и иная возможность. Сдайся присутствующему здесь капитану Ралли и тихо жди результатов своих противоправных действий.
Толию мое предложение явно пришлось не по вкусу - собственный план нравился ему гораздо больше. Несмотря на тяжелые потери, понесенные в таверне, Казакс и Толий имели в своем распоряжении ещё очень много вооруженных людей. За Иксиалом и Трезием тоже стояли большие силы, так что у них была серьезная возможность реализовать свой план, если река вдруг решит исчезнуть. Я изо всех сил старался удерживать наше моральное превосходство, изводя Толия язвительными репликами с безопасного расстояния.
Капитан Ралли почесал затылок. Меня всегда выводило из себя то, что в его шевелюре нет ни единого седого волоска. У меня тоже неплохие длинные волосы, но они, увы, уже слегка поседели. Утешало меня лишь то, что мои усы по качеству значительно превосходили усы капитана.
- Послушай, Фракс, - сказал он, - почему бы тебе не посвятить меня в некоторые детали? На тот случай, если мы выберемся отсюда живыми и если я после этого не запихну тебя в кутузку за сокрытие королевского золота. Я пришел для того, чтобы выразить соболезнование в связи со смертью твоей подруги, и вовсе не был готов к встрече с бандой городских подонков и ордой безумных монахов, вступивших в драку за обладание украденным золотом. Если бы я подозревал о такой возможности, то привел бы с собой вооруженный отряд. Полагаю, что все это каким-то образом связано с убийством Дрантаакса. Я прав?
- Разумеется, связано. Но все обстоит гораздо сложнее, чем можно предположить. Поэтому излагаю тебе обстоятельства в несколько упрощенном виде. Эти две команды монахов - соперники. Иксиал Ясновидец возглавляет Звездный храм, а Трезий Преподобный - Облачный храм. Дерутся они частично на почве теологических разногласий, но главным образом из-за того, чтобы доказать миру, кто из них - первая спица в колеснице. Думаю, от долгой жизни в горах у них поехала крыша. Помнишь, какая стояла жара, когда мы удерживали ниожцев на перевале?
- Не напрягай меня воспоминаниями о ниожцах и перевалах. Итак, чем занимались монахи?
- В основном воевали между собой. А затем у них случился полный раскол. Каждая сторона имела по монастырю, но получилось так, что в обоих заведениях не оказалось статуи святого Кватиния. У Иксиала Ясновидца возник грандиозный замысел: он украл статую, которую Дрантаакс ваял для города. Иксиал рассчитывал на то, что таким образом получит преимущество над Трезием и вернет беглых монахов в свой монастырь. Затем к Иксиалу с ещё более привлекательной идеей пришла Сарина Беспощадная, которая в свое время обучалась под его руководством боевым искусствам. Она познакомилась с префектом Толием ещё в то время, когда доставляла "диво" в наш город. Он брал у неё деньги, чтобы не замечать поставок, что является обычным поведением для чиновников нашего города - за исключением тебя, разумеется. Не знаю, кого из них - Толия или Сарину - осенила мысль о том, что караван с золотом по пути с копей пройдет неподалеку от монастыря Иксиала, но теперь это не имеет никакого значения.
Время и маршруты транспортировки золота держатся в тайне, и их обсуждают лишь в помещениях, защищенных от магии обивкой из Пурпурной ткани эльфов. Но префект Толий, несомненно, имеет при дворе хорошие связи, и ему удалось узнать, когда и где пойдет очередной караван. Он сообщил об этом Сарине, которая, в свою очередь, передала все Иксиалу. Таким образом, конвой ограбили монахи Звездного храма, перебив в ходе грабежа всю охрану.
И тут им в голову пришла ещё одна замечательная мысль. Вместо того чтобы скрыться в горах с награбленным золотом, где их обязательно обнаружили бы дворцовые маги, они доставили добычу прямо в Турай и спрятали её в статуе. Ты, надеюсь, понимаешь, сколь безопасное место они нашли?
- Да, - ответил капитан, которому в сообразительности не откажешь. - Ни один маг не станет заглядывать во внутренности святого Кватиния. Это сочли бы за богохульство.
- Именно. Их план состоял в том, чтобы оставить золото в статуе до тех пор, пока та не будет перевезена в святилище. После того как осядет пыль, они собирались выкрасть статую, распилить её и ускользнуть с золотом. Проблема богохульства, как мне кажется, их не очень волновала. Но с этого момента дело пошло вовсе не так, как было задумано. Трезий Преподобный имел в Звездном храме шпиона и, узнав о планах соперника, сам бросился в погоню за золотом. Облачный храм учинил полномасштабный штурм Звездного храма, в ходе которого Иксиала едва не убили. Для исцеления его пришлось перевозить в город. Но к тому времени Трезий уже знал, что золото в Турае, и, возможно, догадывался о том, что оно скрыто в статуе. Преподобный не успел перехватить творение Дрантаакса и нанял меня, чтобы я отыскал для него святого Кватиния. Я не знал, что святой нашпигован золотом под самую крышу, но догадывался, что вокруг него творится нечто странное.
Я бросил взгляд на противоположный берег реки и увидел, что монахи в свою очередь пялятся на нас. Неужели они верят в то, что их поведение способствует торжеству веры? Видимо, Иксиал и Трезий сумели убедить их, что это именно так. Над нашими головами пронеслась стая серебряных птиц. В течение какой-то секунды они сделались вначале золотыми, а потом снежно-белыми. Откуда-то сверху на нас полилась музыка небесных сфер, а у наших ног весело запрыгали невесть откуда взявшиеся пушистые кролики. Да, если ты попал в магическое пространство, там ты уж точно не заскучаешь.
- Самая большая ошибка Толия и Иксиала заключалась в том, что они связались с Сариной Беспощадной. Как только золото оказалось в статуе, а Иксиал стал калекой, она решила, что делиться добычей с кем-либо ей вовсе не следует. Надо сказать, что эта Сарина - дама весьма сообразительная. У неё нет сердца, но она обладает на редкость острым умом. Она знала, что придворные маги и волшебники из Обители справедливости ищут золото. В доме Дрантаакса появлялся сам Хасий Великолепный. Сарина не могла погрузить статую в фургон и вывезти из города. Ее бы сразу схватили. И она решила воспользоваться магическим кошельком. Предмет, конечно, редкостный, но ей было известно, где его можно раздобыть. Она знала о нем ещё с тех дней, когда занималась сбытом наркотиков, - помнила, что Талий Зеленоглазый проносил "диво" во дворец в таком кошельке. Сарина отправилась к Талию, который для магии уже был потерян, убила его и украла кошель. А затем, как я представляю, она украла статую, рассыпав кругом желтые лепестки, дабы сбить следователей с толку. Монахи Облачного храма носят одежды желтого цвета и используют желтые цветы в ритуальных целях. Думаю, она таким образом решила пошутить.
Однако затем произошло нечто совсем для неё не свойственное. В её жалкой оболочке, видимо, ещё сохранились обрывки каких-то человеческих чувств, и, узнав о том, что Иксиал при смерти, она вернулась, чтобы увидеть его в последний раз. Воспоминания о годах, проведенных рядом с Иксиалом, видимо, расшевелили в ней какие-то глубоко скрытые чувства. Я видел, как она пыталась убить Трезия, так что Иксиал для нее, очевидно, небезразличен. Сарина обычно никого не убивает в интересах третьей стороны. Она считала, что должна что-то сделать для своего старого учителя. Ограбить его эти чувства ей, однако, не помешали.
- Поскольку Иксиал должен был умереть, - вмешалась Макри, - Сарина по справедливости могла взять себе его долю.

Предыдущая страница 18 Следующая страница


19 Мартин Скотт

- Все эти курсы по логике и риторике плохо на тебя влияют, Макри, - мрачно сказал я. - Думаю, тебе было бы лучше оставаться в дикости. Лишь два часа назад Сарина тебя фактически убила... Однако вернемся к делам. Она слишком умна для того, чтобы являться к Иксиалу, имея при себе кошель со статуей. Иксиал, как известно, - ясновидец и мог почувствовать присутствие золота. Поэтому Сарина оставила кошель тем людям, которые помогали ей загружать статую в магическое пространство. Конечно, Беспощадная могла и сама накинуть кошель на голову святого, но справиться в одиночку с пьедесталом она была не в силах. Скорее всего она приказала своим помощникам спрятаться на пару дней, а затем встретиться с ней в заранее условленном месте. Парни совершили серьезную ошибку, решив найти убежище в "Секире мщения". Места хуже они отыскать не могли, поскольку одного из них я несколько лет назад отправил в тюрьму. Чудак, узрев меня, возжелал отомстить. В схватке оба погибли, что ускорило их кончину всего на несколько дней. Сарина, вернув себе кошель, сразу бы от них избавилась.
В результате этого я оказался в самом центре событий. Когда Сарина узнала, где были убиты её люди, она сразу сообразила, что без меня тут не обошлось, и догадалась о местонахождении кошеля. С того момента она начала за мной охоту. Так же как и Звездный храм. Сказала ли Сарина Иксиалу о том, что статуя у меня, или же он употребил свои способности, я не знаю. Вскоре по моим следам стали ходить и желтые монахи. О том, что происходит, им, видимо, сообщили шпионы в стане Иксиала.
Я посмотрел на угнездившегося у моих ног кролика, а затем обратил взор на внезапно появившуюся в небе яркую комету.
- Итак, капитан, пока Служба общественной охраны беспомощно тыкалась во все стороны, словно слепой котенок, а жулики всех мастей гонялись за добычей, я нашел золото для нашего обожаемого короля. Поэтому не выводи меня из себя болтовней о сокрытии улик. Я раскрыл тайну, а тебя за то, что ты ничего не сделал, скорее всего разжалуют в рядовые.
Беседуя с капитаном, я все время краем глаза следил за Толием. Мне казалось, что он к нам приблизился, и приблизился весьма существенно.
- Проклятие! Почему никто не догадался сказать мне, что река усыхает?!
- Мы были увлечены твоим объяснением, - ответила Макри.
- Для упражнений в сарказме у нас нет времени.
- Я вполне серьезно. Мне очень нравится, как ты логически объясняешь события.
Ширина реки была уже не более десяти футов, и монахи начали переправу.
- Бежим! - скомандовал капитан.
И мы побежали. Хоть солнце там и было зеленым, это не мешало ему палить, создавая жару, как в преисподней у орков. Очень скоро я начал обливаться потом и задыхаться. Если бы нам удалось добежать до леса желтых деревьев, мы, возможно, сумели бы там укрыться. Я старался не сбавлять темпа. Но лес вдруг исчез. Просто взял и растаял в воздухе. Будь оно проклято, это магическое пространство! Рядом со статуей святого Кватиния я на миг задержался.
- Вперед! В атаку на еретиков! - приказал я святому, указывая жестом полководца на преследующую нас орду.
Кватиний не шевельнулся. Еще одна неудачная затея, Фракс, мрачно подумал я и помчался дальше.
Вдали - но все же не очень далеко - возник гигантский замок.
- В замок! - проревел капитан Ралли.
Мы побежали к замку. Когда до твердыни оставалось всего ничего, она вдруг исчезла.
- К дьяволу все это! - заявила Макри, обнажая меч и обращаясь лицом к нашим противникам. - Дальше я не побегу!
- Умоляю, Макри, - едва не зарыдал я. - Только не сейчас!
Макри твердо уперлась ногами в землю и воздела в воздух меч и боевую секиру, вознамерившись в этой героической позе встретить преследователей.
- Неужели мы не можем просто убежать, как разумные люди? - поинтересовался я.
- Бегство нас обесчестит.
- Скажи мне ради всего святого, сколько чести у тебя было в лагере гладиаторов?
- Не много. Но бежать дальше я не намерена. Все. Точка.
Я вздохнул и извлек из ножен меч.
- Ну ладно. Бежать дальше у меня все равно сил не осталось. Вот уж не думал, что мне придется принять смерть, стоя под зеленым солнцем.
- А оно уже фиолетовое.
- Ну так под фиолетовым... Какая разница?
Капитан Ралли и Гурд не пожелали нас бросить. Они остановились, вернулись назад и стали рядом с нами.
- Староват я стал для беготни, - с улыбкой сказал Гурд и сразу же напомнил мне того веселого парня, которым он был в то далекое время, когда мы служили наемниками.
- Я тоже, - ответил я, ухмыляясь. - Кроме того, я и разжирел слегка. Нам с тобой удавалось выбираться из передряг и похуже этой.
- Еще бы! Помнишь ту речную баржу в Ниоже, команда которой приняла нас за крокодилов? - спросил Гурд, и мы взорвались хохотом.
Вряд ли наш рев мог кого-нибудь напугать или ввести в заблуждение. Толий и остальные были уже совсем близко. Враги объединили силы, и я подумал, что для того, чтобы с нами разделаться, много времени им не потребуется. С тыла у нас не было никакого прикрытия, и монахи могли окружить нас без всякого труда, несмотря на фантастическое боевое искусство Макри. На Макри было её кольчужное бикини, и ни один из нас не имел времени на то, чтобы надеть доспехи. Я не сомневался как в том, что мы отправим на тот свет многих, так и в том, что в конечном итоге победа останется за ними.
Рядом с нами неизвестно откуда снова появился говорящий боров.
- Вперед на еретиков! - сказал я ему, впрочем, без большой надежды на успех.
- Прошу меня извинить, но я в отпуске, - ответил он и исчез.
- Ну и местечко, - в сердцах бросил я. - Надеешься, что с неба вот-вот спланирует боевой дракон, чтобы защитить тебя, а вместо этого получаешь борова, который пускается в теологические дискуссии и сообщает о том, что отправляется в отпуск.
Но в этот момент меня осенила блестящая идея, и я на некоторое время перестал нести чушь.
- Знаешь, Макри, а я только что сообразил, кто на самом деле убил Дрантаакса.
В этот миг передо мной приземлился Трезий Преподобный. Каким-то непостижимым образом он голой рукой отбил мой меч, и от мощного удара его ноги я взвился высоко в воздух. Это было очень больно. Я стерпел боль лишь для того, чтобы по пути вниз получить новый удар. Но на сей раз это был вовсе не Трезий. Свирепый порыв ветра подхватил меня, понес и что есть силы приложил о ствол появившегося из ниоткуда дерева. Из земли начали появляться другие деревья, и вскоре магический лес сделался таким густым, что о продолжении битвы уже никто не помышлял. Обмениваться ударами в этих зарослях было просто невозможно. Злобные насекомые зловещей раскраски прилетели специально для того, чтобы нас истязать, а ледяной ветер обрушил на наши головы сильнейший град. Я увидел, что на соседнем дереве сидит Ханама и спокойно пережидает неприятные погодные явления. Интересно, знает ли Иксиал, что она имеет на него заказ?
Вмешательство магических сил превратило битву в фарс. Деревья исчезли, но для того, чтобы никто не помышлял о возобновлении побоища, из земли начал расти вулкан.
Все начали немного беспокоиться, поскольку не знали, чего ждать раньше - извержения вулкана или его исчезновения. Из вершины пока ещё небольшой горы пошел дым, а из трещин на склонах начала просачиваться лава. Земля под нашими ногами слегка задрожала.
Капитан Ралли бросил взгляд на растущий вулкан, а затем посмотрел на меня.
- Ну и как же мы отсюда выберемся? - спросил он.
Тот же вопрос эхом прозвучал из уст префекта Толия, когда земля затряслась и застонала, а по склонам вулкана в нашу сторону потекли потоки лавы.
Казакс - человек, как известно, бесстрашный - держался молодцом, но его громилы из Братства начали заметно нервничать.
- Хорошие вопросы, - заметил я. - Интересно, почему префект Толий не подумал об этом перед тем, как кинуться сюда следом за нами? Выход из магического пространства, доложу я вам, дело не простое. А как вы? - обратился я к Иксиалу Ясновидцу. - Может быть, у вас, настоятель, имеются конструктивные предложения?
Конструктивных предложений у него не оказалось, а извержение тем временем усиливалось. В жерле вулкана начались взрывы.
- Вытащи нас отсюда! - взревел Толий.
- С какой стати, спрашивается? Как только мы окажемся в таверне, вы все скопом снова кинетесь меня убивать. - Повернувшись к Казаксу, я спросил:
- Какой смысл возвращаться в округ Двенадцати морей, если Братство сразу же начнет отравлять мне жизнь?
В ответ на этот вопрос Казакс, который все ещё не проявлял ни малейших признаков страха, пожал плечами и сказал:
- Смысла, детектив, возможно, в этом и правда нет. Но я на тебя за все эти дела по большому счету не в обиде. Нам нужно золото, и, выбравшись отсюда, от драки за него мы не откажемся. Если ты вытащишь нас в нормальный мир, я забуду обо всех неприятностях, которые ты нам успел доставить.
Из жерла вулкана широким потоком изливалась расплавленная магма, и на наши головы начали сыпаться здоровенные обломки скал. В любое мгновение мог произойти грандиозный взрыв, после которого никто и никогда уже не встретил бы в городе-государстве Турай частного детектива по имени Фракс.
- А ты, префект, что скажешь? - обратился я к Толию. - Уйдешь ли ты по доброй воле из "Секиры мщения", если я верну тебя в наш мир?
Такой силы духа, как у Казакса, у Толия явно не оказалось.
- Да! Да! - взвизгнул он. - Вытащи нас отсюда!
- А как вы, настоятели? Я обращаюсь к вам, Иксиал и Трезий. Готовы ли вы поклясться именем святого Кватиния, что оставите меня в покое после того, как мы вернемся в нормальный мир?
Настоятели в ответ кивнули. По взгляду Ралли я понял, что тот не особенно верит во все эти клятвы. Я тоже не верил, но предпочитал надеяться на лучшее. Вулкан не собирался исчезать, а в магическом пространстве можно умереть ничуть не хуже, чем в любом другом. Если я выберусь отсюда, мне придется прихватить и всех остальных. Если бы я мог, я бы их здесь и оставил.
- Где Ханама? - спросил я у Макри.
Макри не знала. Убийца куда-то ускользнула. В этот миг на вершине вулкана прогремел страшный взрыв, и вокруг нас начали падать камни размером с дом. С неба посыпался пепельный дождь. Дышать стало практически невозможно.
- Спаси нас! - вырвалась мольба из десятка глоток.
- Хорошо, - сказал я. - Но сперва мне позарез нужен сандвич.
Я порылся в сумке и извлек оттуда один из сандвичей, которые сделала для меня Танроз, чтобы я мог подкрепить силы во время дневного расследования. После всей беготни и драки сандвичи утратили товарный вид, но все же сохранили полезные свойства на тот случай, если я проголодаюсь.
Все присутствующие недоуменно воззрились на меня.
- Фракс, сейчас не время заботиться о брюхе! - злобно завопил капитан Ралли. Раскаленная лава уже подбиралась к его ногам.
- Да он над нами издевается! - прорычал префект Толий. - Я прикончу его ещё до того, как вулкан прикончит меня!
Сохраняя полное хладнокровие, я снял верхнюю часть сандвича, обнажив свинину домашнего копчения, которая всегда особенно удавалась Танроз. Затем соскоблил со свинины несколько крупинок соли. В жерле вулкана прогремел ещё более мощный взрыв, и из кратера вырвалась стена лавы высотой не менее шести футов. Юные монахи горестно вскрикнули и упали на колени, дабы вознести последнюю молитву.
Я же бросил крупинки соли на землю. Новый взрыв оставил позади все предыдущие, земля затряслась. Землетрясение прекратилось так же неожиданно, как и началось. Воздух заколебался, и магическое пространство стало таять на глазах. Слегка оглохшие, но в остальном вполне здоровые, мы снова оказались в "Секире мщения". Вулкан исчез. Свиней, читающих нравоучения, в таверне тоже не оказалось.
- Но как?.. - спросил Гурд, глядя на меня восхищенными глазами.
- Соль. Соль - проклятие магического пространства. Она полностью его уничтожает. Маленький фокус, которому я обучился, странствуя за границей. Магического кошеля больше не существует. Лишь чужеродные тела вроде нас и статуи могли сохраниться. Так как? Все живы-здоровы?
Монахи начали подниматься с колен. Они были потрясены пережитым, но испытывали большое облегчение в связи с тем, что остались живы. Всего мгновение назад они стояли на краю могилы, а в следующий миг вдруг оказались в таверне. Для того чтобы это осознать, им требовалось некоторое время.
Первым пришел в себя префект Толий. Убедившись в том, что его союзник Казакс пребывает в целости, и подсчитав число здоровых бойцов в своем распоряжении, он жестом полководца указал на меня и отдал уже знакомый приказ:
- Убейте его!
Если бы он знал, как мне надоело это слышать!
Монахи топтались на месте, не зная, как поступить. И в тот момент, когда Гурд, Макри, Ралли и я устало подняли мечи, думая о том, что, наверное, существуют иные, более легкие способы зарабатывать себе на жизнь, все присутствующие одновременно рухнули на пол и остались лежать без сознания.
Мы с Макри выглядели довольно нелепо, возвышаясь над разнообразными монахами и бандитами, которых, если судить по их виду, одолел послеобеденный сон. Кроме нас двоих, на ногах остался лишь Казакс.
- Что случилось? - поинтересовался он.
- Неужели мы вернулись в магическое пространство? - спросила Макри.
- Не беспокойтесь. Вы вернулись в "Секиру мщения", - сказал Астрат Тройная Луна, появляясь на верхней ступени лестницы. Я заметил в его руках здоровенную кружку эля. - Хорошо сработано, Фракс, - продолжил он. - Когда вы исчезли в магическом пространстве, я начал немного беспокоиться. Это вовсе не то место, которое следует посещать. Но потом я подумал, что вы сумеете выскочить, и оказался прав. Ты использовал соль?
Я кивнул.
- Я заглянул в твой магический справочник, - сказал Астрат. - Он очень устарел, но в практических целях ещё пригоден. Я решил, что после возвращения вам может потребоваться некоторая помощь, и зарядился Снотворным заклинанием. Вижу, что ваши защитные амулеты прекрасно действуют, - закончил он, глядя на Макри.
Мы с Макри постоянно носим на шее амулеты, защищающие нас от воздействия любой магии. Амулеты сделаны из лоскутьев Пурпурной ткани эльфов, в которую в целях конспирации вплетены бусы и цветная проволока. Астрат произвел над амулетами кое-какие магические действия, что заметно усилило их силу. Пурпурную ткань эльфов мы раздобыли пару месяцев назад. Я считаю, что мне очень повезло, так как человеку моей профессии защита от колдовства просто необходима. Заложив у ростовщика свой прежний амулет, я сделал себя легкой добычей любого оказавшегося на моем пути злобного колдуна. Подобные амулеты являются большой редкостью, стоят очень дорого, и только высшие чиновники Турая, не ниже консула, имеют право на их бесплатное получение. Поскольку капитан Ралли в число таких чиновников не входил, он лежал у моих ног рядом с Гурдом и всеми остальными, кого погрузило в сон заклинание Астрата.
- Бедняга Ралли, - сказал я, - им следовало бы платить такому человеку, как он, гораздо больше. А ты, Астрат, умница. Здорово придумал.
Значение Казакса в преступном мире было ничуть не меньше, чем значение консула в Турае, он носил защитный амулет и, естественно, остался бодрствовать. Однако я видел, что босс Братства не знает, что делать. Я помог ему принять решение, заявив, что, если он немедленно не уберется отсюда, я вызову Службу охраны, чтобы та разобралась со всеми, кто имел хотя бы малейшее отношение к краже золота. Казакс удалился, дав тем самым понять, что на этот раз признает свое поражение. Он понимал, что, оставшись без поддержки и имея против себя Макри, Астрата и меня, он до статуи не доберется. Кроме того, он не хотел, чтобы его имя каким-либо образом было связано с похищением золота. Даже его влияния в городе не хватило бы, чтобы оправдаться в суде за столь вопиющее преступление.
Казакс повернулся и ушел, не сказав ни слова. Теперь нам следовало решить, как поступить с остальными, пока они не проснулись. Макри немедленно посоветовала прикончить всех главарей, пока те спят. Я согласился с ней, признав, что это один из возможных вариантов, но в то же время предложил поискать менее драматичный путь для нашего спасения.
За нашими спинами послышался легкий шорох, и из-за статуи святого Кватиния выступила Ханама. На её шее висело черное ожерелье - стандартный защитный амулет руководителей Гильдии убийц. Члены Гильдии убийц обладают потрясающей способностью исчезать и появляться, когда вы совершенно этого не ожидаете.
- Рада, что ты жива, - спокойно заметила она, обращаясь к Макри, и направилась к двери.
- Меня ты, конечно, поблагодарить не удосужишься? - спросил я.
- За что? Я прекрасно знала, как выбраться из магического пространства, и на всякий случай прихватила с собой немного соли.

Предыдущая страница 19 Следующая страница


Фракс и монахи воины 20

Все страдания, через которые мы прошли, Ханаму не взволновали. Справедливости ради приходилось признать, что эта дама умеет владеть собой даже в самой что ни на есть кризисной ситуации.
- Это и на самом деле золото короля? - спросила она, показывая на статую.
Я посмотрел на святого и кивнул.
- Отличная работа, - сказала Ханама. - Еще одно преступление раскрыто мощью твоего интеллекта.
Убийца вышла на улицу, а я неотрывно смотрел ей вслед.
- Странно, - сказал я.
- Она сделала тебе комплимент, - заметила Макри.
- Что удивительно и странно. Интересно, почему она это сделала? Члены Гильдии убийц обычно не тратят времени на комплименты. Впрочем, не важно. Что будем делать? В нашем распоряжении примерно десять минут, потом все начнут просыпаться. Клянусь всеми святыми, я больше не в силах носиться по городу, спасаясь от орды убийц!
При одной мысли об этом меня начало тошнить.
Честно говоря, хуже всего мне было от того, что я, согласившись спасти беднягу Гросекса, заварил всю эту кашу. И куда меня завело мое благородство? Когда префект оскорбит меня в следующий раз, я сто раз подумаю, прежде чем дать волю чувствам. Не знаю только, получится ли...
Надо было что-то предпринимать, и притом срочно. Префект Толий, пробудившись, обрушится на меня словно скверное заклятие. Мы окажемся в той же позиции, с которой начали, но у меня не будет магического пространства, чтобы спрятаться.
- Вы могли бы уйти из таверны, пока они спят, - сказал Астрат Тройная Луна. - Вы всегда найдете приют в моем доме.
Его предложение мне не слишком понравилось - терпеть не могу прятаться.
- Если тебе это не по вкусу, я мог бы снова зарядиться Снотворным заклинанием и уложить их спать, как только они проснутся.
- Мог бы, - согласился я. - Но нам так или иначе предстоит пробыть здесь весь день. Служба охраны, видимо, пожелает весьма обстоятельно побеседовать с некоторыми из этих людей. Думаю, что в портовый участок нам обращаться не следует. Там заправляет Толий, и нас сразу же бросят в камеру, из которой уже никогда не выбраться. Попробуем обратиться в участок, которым командует Ралли. Как только его люди услышат, что их капитан попал в переделку, они немедленно примчатся сюда.
- А как быть со статуей?
- Без магического кошеля никто не сдвинет её с места.
Это означало, что нам придется оставить Гурда спящим, но ему ничего не грозило, пока рядом Астрат. В любом случае престарелый варвар им не нужен. Они охотятся за золотом и за мной. Мы с Макри направились к дверям. Когда мы проходили мимо скорчившегося на полу Иксиала Ясновидца, у меня возникли какие-то неясные ощущения. Я нагнулся, чтобы посмотреть на него внимательнее.
- Он мертв.
- Мертв?
Из его груди торчала небольшая стрелка. Она воткнулась в тело достаточно глубоко, чтобы достать до сердца. Оружие профессиональных убийц.
- Так вот почему Ханама спрашивала о статуе, - сказал я, покачивая головой.
Искусством этой женщины можно было только восхищаться. В тот краткий миг, когда я бросил взгляд на статую, она небрежно, походя, метнула стрелку в сердце Иксиала. И никто не может заявить, что был свидетелем убийства.
- Никто не может ускользнуть от рук Гильдии, - со вздохом заметил я. - Что ж, пошли к охранникам.
Я был знаком с большинством людей в участке, но это вовсе не означало, что я был там частым или желанным гостем. Капитан Ралли запрещал им делиться со мной информацией. Однако когда я сообщил им, что их начальник спит в "Секире мщения" рядом с ребятами из Братства, Толием и кучей монахов-воинов и что вся эта братия готова напасть на капитана, как только тот проснется, участок мгновенно опустел. Особенно подстегнули охранников мои слова о том, что в таверне находится и украденное у короля золото. На обратном пути я на некоторое время задержался, чтобы послать сообщение претору Цицерию. Если за возврат золота положена награда, нет никакого смысла делиться своими честно заработанными деньгами с жадными охранниками.
Обратная дорога заняла у нас двадцать минут. Войдя в таверну, мы увидели, что врагов не осталось.
Астрат выглядел очень смущенным.
- Прости меня, Фракс, - сказал он. - У меня не было готово заклинание для того, чтобы остановить их бегство.
Капитана Ралли все ещё мучила зевота. Он был страшно зол на Астрата за то, что волшебник его усыпил, но в то же время признавал, что ничего иного в сложившихся обстоятельствах маг сделать не мог.
- Тебе, капитан, следует обзавестись амулетом, - сказал я.
- Это на мое-то жалованье?! - возмутился он и начал сыпать приказами, посылая своих людей в Обитель справедливости и во дворец, чтобы те поставили в известность власти.
- Не думаешь ли ты, что префект Толий попытается замять дело, используя свои связи?
- Сомневаюсь. На сей раз ему конец. Никаких связей не хватит для того, что замять дело о похищении королевского золота. Думаю, что он уже успел упаковать вещи и бежать из города. Монахи, видимо, тоже скрылись. Скажи, Братство тоже участвовало в краже?
Я покачал головой. Ребята просто хотели прихватить, что можно, и на Казакса властям повесить ничего не удастся, особенно с учетом тех сумм, которые Братство в случае необходимости тратит на подкуп присяжных. Во всяком случае, я не вижу тех присяжных, которые могли бы признать его виновным в том, что он с целью убийства преследовал частного детектива и капитана Службы общественной охраны. Лучшие правоведы Турая давным-давно постановили, что происходящие в магическом пространстве события не подпадают под действие законов города-государства.
Двое охранников, перед тем как отправить тело Иксиала в морг, завернули его в плотную ткань. Когда капитан Ралли увидел стрелку, поразившую сердце Ясновидца, он сразу понял, что здесь произошло.
- Ханама? Ты видел, как она это сделала?
- Она слишком умна для этого, - ответил я.
- Ненавижу этих убийц, - пробормотал капитан. - С радостью посмотрел бы на то, как они болтаются на виселице.
Я подумал, что увидеть столь благостную картину ему не удастся. Гильдия убийц имеет надежную "крышу", так как сенат иногда находит, что Гильдия приносит пользу. Ходят слухи, что и король не отказывается от её услуг. Кроме того, они крайне редко оставляют какие-либо улики. Даже если Служба охраны попросит мага освидетельствовать стрелку, окажется, что та была окрашена краской, взятой из Пурпурной ткани эльфов, или с ней были проведены иные манипуляции, но никаких следов на ней не обнаружат. Попытка обвинить Ханаму в убийстве Иксиала Ясновидца мало чем отличается от попытки поймать ветер.
Ралли взял предложенную Гурдом кружку пива. Устав запрещает работникам Службы охраны употреблять спиртные напитки во время несения службы, но охранники обращают мало внимания на эти пункты правил. Капитан был страшно доволен тем, что золото нашлось.
- Полагаю, теперь ты поспешишь в суд, чтобы объявить о невиновности Гросекса? - спросил он.
Капитан терпеть не может, когда я беру верх над Службой общественной охраны.
- Да, я намерен встретиться с ним немедленно, - ответил я, неспешно допив пиво.
В зале возникли Сулания, Дандильон и Каби. Все это время девицы прятались в фургоне на заднем дворе таверны.
Капитан Ралли бросил на них оценивающий взгляд и прошипел:
- Я вас убью, если будете продолжать баловаться "дивом".
- А если не он, так я, - добавил ваш покорный слуга, который терпеть не может наркотики и наркоманов.
Сулании вполне хватало выпивки. Если она начнет подобно папочке употреблять "диво", то может сразу продавать свою виллу и селиться на улице. Что же касается Каби и Палакса, то я просто не понимаю, почему они убивают себя наркотиком, затратив столько сил и средств на обучение актерскому мастерству. Дандильон, естественно, удивить меня ничем не могла. Я извлек из кармана целебный камень и передал его ей. Но даже это великое событие не смогло оживить её пустые глаза.
- Верни это дельфинам, когда у тебя будут силы, - сказал я и попросил Макри сопроводить меня в суд.
- Думаешь, Сарина болтается где-нибудь поблизости?
Я покачал головой. К этому времени Сарина поняла, что до золота ей уже не добраться, и беспокоить нас она больше не будет.
- Но, может быть, она жаждет мести за смерть Иксиала?
- Сомневаюсь. Не думаю, что её верность старому учителю простирается столь далеко. Сарина постоянно сосредоточена на собственных интересах. Кроме того, вовсе не наша вина, что Иксиал Ясновидец почил, не снимая тоги. Заказал его Трезий Преподобный. Вообще-то я не уверен, что Сарину в жизни что-то радует. Кроме убийств, разумеется. В этой связи я не понимаю, зачем ей понадобилось золото. Если бы ей удалось его заполучить, она не знала бы, что с ним делать. Однако я все равно убью её, как только встречу.
Макри деликатно дала понять, что Сарину мне убивать не придется, если та вначале попадется ей. Затем моя боевая подруга поднялась наверх, чтобы накинуть тунику, перед тем как выйти на улицу.
- Прекрасные формы, - заметил капитан Ралли, когда Макри скрылась за дверью.
- Еще бы.
- "Еще бы", - передразнил меня Ралли. - Двадцать лет назад ты завыл бы на луну, если бы она прошествовала мимо тебя в таком бикини. Завыл бы вне зависимости от того, есть ли в её жилах кровь орков или нет.
- Двадцать лет назад я был не стар, не толст и не налит до ушей пивом.
Поскольку я совершенно обессилел, капитан Ралли доставил нас в здание суда на казенном ландусе. Это было молчаливое путешествие в предрассветной мгле. Вначале мне казалось, что, преодолев все трудности и оказавшись самым лучшим, я должен был впасть в состояние эйфории, как пьяный наемник. Однако реальность оказалась совсем иной - я просто смертельно захотел спать.

ГЛАВА 17

Мы приехали к зданию суда примерно за час до начала последнего заседания по делу Гросекса. Солнце пекло нещадно. Вот уже неделю в городе не было ни ветерка. Сталы с безжизненным видом сидели на украшающих форум статуях святых, королей и воинов. Под туникой по моему измученному телу пот тек ручьями. Жарой я был сыт по горло. По горло я был сыт и тем, что сыт по горло жарой. Так что я был сыт по горло в квадрате. Ралли был облачен в черную форменную тунику и потел не меньше, чем я. Я обратил внимание на то, что охрана суда и чиновники встречают капитана с почтением, несмотря на то что усилиями Риттия его выставили из дворца. Все знали, что капитан стоит по меньшей мере десятка риттиев.
На форуме уже собрались граждане, чтобы принять участие в судебных заседаниях. Там были представители всех слоев общества, начиная от мелких преступников, пытающихся избежать галер, и кончая богатыми торговцами из Ассоциации достопочтенного купечества, вовлеченными в сложные коммерческие разбирательства. На форуме была даже пара златоволосых и зеленоглазых эльфов. Эльфы, их адвокаты и юридические советники сидели вблизи фонтана и изучали какие-то древние свитки.
- Их кинули на фрахте галеры для отправки серебра, - сообщил капитан. - Мне, наверное, никогда не понять, почему эльфы считают наших торговцев честными людьми.
Макри, проходя мимо красавцев, поприветствовала их на королевском языке эльфов. Эльфы в испуге вскочили на ноги, решив, видимо, что в наш город инкогнито прибыл кто-нибудь из их знати. Увидев, кто их приветствует, они от растерянности едва не упали в обморок. Макри широко улыбнулась и продолжила путь.
- Я был искренне убежден в том, что Гросекс убил Дрантаакса, - сказал капитан Ралли, сопровождая нас в тюрьму, расположенную под зданием суда. - У парня постоянно был такой несчастный вид, что я его жалел, хотя и не настолько, чтобы спасать его от виселицы. На сей раз, Фракс, я вынужден признать твою правоту.
Когда мы пришли к Гросексу, у него был действительно несчастный вид, полностью отвечавший определению капитана. Предстояло последнее заседание суда, и Гросекс не сомневался, что его признают виновным и приговорят к повешению. Когда мы вошли в камеру, он бессильно опустился на койку, но, увидев, кто пришел, слегка повеселел.
- Фракс! А я было решил, что вы от меня отказались.
- Я никогда не отказываюсь от клиентов, - торжественно заявил я. - И очень редко их теряю.
Я выдержал паузу и осмотрел камеру. Там не оказалось ничего (кроме Гросекса, естественно), за что могли бы зацепиться мои глаза.
- Впрочем, строго с технической точки зрения ты моим клиентом не являешься. Префект Толий уволок тебя прежде, чем ты успел уплатить мне аванс, и у нас не было времени формально скрепить сделку. И это весьма печально.
- Что вы хотите этим сказать?
- Если бы ты был моим клиентом, я бы ещё раз хорошенько подумал перед тем, как принимать решение. Как всем хорошо известно, я практически никогда не отдаю своих клиентов во власть суда. Даже в тех случаях, когда мой клиент оказывается виновным в преступлении, я предпочитаю вывезти его из города на резвом скакуне, а не передавать суду. Но поскольку ты юридически моим клиентом не являешься, а в убийстве Дрантаакса виновен, то...
Я поднял руку, чтобы остановить возможный протест.
- Я не убивал! - с искаженным от ужаса лицом выкрикнул Гросекс.
Я устал, чувствовал себя скверно, и мне побыстрее хотелось закончить неприятную процедуру.
- Прости, Гросекс. В этом расследовании мне пришлось пройти через все. Я связывался с убийцами, монахами, Братством и только Богу известно, с кем еще. Макри едва не умерла, а многие и умерли. Игры вокруг большого количества золота всегда выходят из-под контроля, и их участники начинают действовать без правил. От подобных игр разумные люди должны держаться как можно дальше, ибо в конечном итоге обломки обязательно рухнут игрокам на голову.
- Неужели ты хочешь сказать, что Гросекс виновен? - изумленно спросил капитан Ралли.
- Да, к сожалению. Дрантаакс ничего не знал о краже золота. Оно ему было ни к чему, дела у него шли просто прекрасно. Он не играл на скачках и не употреблял спиртного. Все его грехи выдумал Гросекс, чтобы обеспечить скульптора мотивом для преступления. С предложением спрятать золото в статуе Иксиал обратился вовсе не к Дрантааксу. Он подошел к Гросексу.
Я посмотрел на ученика, он ответил мне испуганным кроличьим взглядом.
- Почему ты это сделал?
Несчастный Гросекс, похоже, утратил дар речи. Макри и капитан Ралли следили за развитием событий с огромным интересом.
- В принципе мне плевать на мотивы твоих поступков. Возможно, тебе были нужны деньги. Дрантаакс платил тебе не слишком щедро. Я видел ту комнату, в которой ты ютился. Не исключено, что тебя к преступлению подстрекала Калия. Ты был бы не первым из учеников, с которым желающая избавиться от супруга хозяйка дома встречалась на темных аллейках. Но если она и была замешана в этом деле, я сильно сомневаюсь, что она поручала тебе убить Дрантаакса. Она уезжала с супругом, - добавил я, повернувшись к капитану.
- С какой целью и куда?
- На отдых. Это случилось в то время, когда было похищено золото. Супруги хотели отдохнуть от жары на побережье. Гросекс провернул дельце с золотом во время отсутствия скульптора. Я догадался обо всем, когда мы торчали в магическом пространстве, и кое-что навело меня там на след.
Я не стал говорить, что догадкой меня одарил говорящий боров.
- Как я уже сказал, Дрантаакс о золоте ничего не знал. Гросекс загрузил его в статую в то время, когда скульптор отдыхал на море. Помогал ему в этом деле Иксиал. Дрантаакс узнал обо всем в тот день, когда люди Сарины пришли в мастерскую, чтобы забрать статую. Скульптор слишком рано вернулся домой от клиента и застал их в тот момент, когда они уже были готовы вывезти его творение. Тут Гросекс и убил его. Вонзил в учителя нож. Мило и просто. Но ему не повезло. Появилась Калия, учинила шум и вызвала Службу до того, как молодой человек успел спрятать орудие убийства. Поняв, что нож со следами его ауры, торчащий из тела покойника, улика серьезная, Гросекс убежал. Бежать из города через крепостные ворота ему не хватило духу, и он объявился в моей конторе. И это был единственный разумный шаг с его стороны, поскольку в определенных кругах я имею репутацию специалиста, способного спасти оказавшегося в сомнительном положении человека, - мрачно закончил я.
Никаких дополнительных разъяснений я давать не хотел и поэтому направился к двери. Но капитан Ралли остановил меня, схватив за полу туники.
- Так ты утверждаешь, Фракс, что начал расследование без каких-либо серьезных мотивов? Значит, ты считаешь, что Дрантаакса убил Гросекс? Но Служба общественной охраны говорила это с самого начала...
- Что ж. Иногда правда может оказаться и на вашей стороне.
- Итак, нам остается поблагодарить тебя за то, что ты уволок всех в магическое пространство, где нас едва не прикончили.

Предыдущая страница 20 Следующая страница


21 Мартин Скотт

- Но разве я не вернул королю его золото?
Напоминание о золоте капитану Ралли особой радости не доставило.
- Я помню твою болтовню о том, как ты отправляешь своих клиентов, если те виновны, на быстром скакуне из города, - язвительным тоном произнес он. - Если ты позволишь себе учинить такую шутку ещё раз, я обрушусь на тебя, как скверное заклятие.
Я вышел из камеры, избегая смотреть Гросексу в глаза. Мне так хотелось побыстрее покинуть здание суда, что я практически перешел на бег. Когда Макри сумела меня догнать, я уже был неподалеку от ближайшей таверны.
- Да не переживай ты так, - сказала она и заказала пива, чтобы составить мне компанию. - Ты не виноват в том, что твой клиент действительно совершил убийство.
- Тем не менее я чувствую себя очень скверно.
- А если бы он успел заплатить тебе аванс, ты действительно вывез бы его из города?
- Возможно. Я никогда не сдаю своих клиентов, поскольку это плохо отражается на бизнесе. Но Гросекс получил по заслугам. Это было хладнокровное убийство. Возможно, скульптор ему и недоплачивал, но смерти он все равно не заслуживал.
Я прикончил свое пиво и заказал ещё кружку. Настроение у меня было хуже некуда, поскольку труд под палящим солнцем, изнурительная беготня, опасности и многочисленные смерти оказались бесполезными и привели к печальной развязке. Я был сердит на Гросекса и зол на себя за то, что позволил втянуть себя в это предприятие. Я испытал чувство стыда, представив, как капитан Ралли поздравляет своих соратников в Службе охраны с тем, что те были правы с самого начала, и добавляет при этом, что небезызвестный Фракс, видимо, начинает терять хватку.
Капитан был на меня сердит и при желании мог серьезно осложнить мое существование. Братство мною тоже недовольно. С Куэн они меня сильно накололи. Казакс поступил мудро, заслав в мой лагерь шпиона. Думаю, что "Кабанья голова" сгорела совершенно случайно, но Казакс тут же увидел в этом возможность поселить своего человека в "Секире мщения". Здорово соображает этот Казакс. После пропажи золота, прознав о появлении монахов, он точно рассчитал, что к поискам привлекут меня, что, бесспорно, можно считать признанием с его стороны моих прошлых заслуг. Больше всего я кляну себя за то, что ничего не заподозрил. "Как я мог оказаться таким идиотом?" - спрашивал я себя снова и снова. Когда Казакс и его потешный маг толклись рядом с "Секирой мщения", делая вид, что разыскивают Куэн, они на самом дели искали золото. Обнаружить его мешало наложенное Астратом заклинание Временного замешательства. Они ничего не знали до тех пор, пока я не догадался открыть кошель под самым носом у Куэн. Я ужасно зол на Макри. Ведь это она предложила убежище шпионке, когда та сделала вид, будто спасается от людей Братства. Я уже был готов обрушить на неё свой гнев, но вовремя одумался, вспомнив о том, что мне положено радоваться счастливому воскрешению Макри. А вспомнив о воскрешении, я решил, что было бы недурно сказать вслух о моей радости.
- Рад, что ты жива, - произнес я.
- Спасибо, - ответила она, - хотя по твоему голосу это не заметно.
- Нет, я действительно доволен. Но ты поступила как последняя тупица, притащив в наш дом бандитскую шпионку.
- Откуда я могла знать, что она работает на Братство?
Я попытался кратко объяснить ей, что нам грозят серьезные неприятности, если она по-прежнему станет притаскивать в дом каждую ищущую убежища бродяжку.
- В любом случае неприятностей от них будет меньше, чем от твоих клиентов, которые виновны в убийстве, - сердито ответила Макри. - Их даже и в дом приводить не надо. Для этого тебе достаточно разозлиться на Толия за то, что он тебя якобы унизил. Ты страдаешь от гипертрофии чувства собственного достоинства и чрезмерного уважения к собственной персоне, - закончила она, продемонстрировав ещё раз, что не зря посещает класс риторики.
- Да как ты смеешь говорить о моем достоинстве? Я давно уже сыт по горло твоей болтовней о какой-то чести! Нас могли прикончить в магическом пространстве только потому, что ты с тупым упрямством отказалась от тактического отступления под давлением превосходящих сил противника. Хорошие бойцы знают, когда следует отойти.
- Что ты можешь мне сказать о настоящих воинах? - спросила Макри. - Если бы я не потратила полжизни на то, чтобы сражаться рядом с тобой, ты бы уже давно лежал в земле.
- Ах вот как?! - взорвался я, стукнув что есть силы кулаком по столу. - Неужели ты действительно думаешь, что, убив парочку окских гладиаторов, ты стала первой спицей в колеснице? Я дрался на улицах ещё до твоего рождения!
Макри уже была вне себя от злости. Жара действовала и на нее. Посетители, опасаясь, что сейчас в дело пойдут мечи, начали постепенно от нас отодвигаться.
- Все верно, ты действительно уже в том возрасте, когда пора думать об уходе на покой, - сказала Макри и без паузы добавила:
- Чтобы целиком сосредоточиться на пьянстве.
- Что ж, я действительно люблю выпить. Но когда в следующий раз кто-нибудь всадит тебе арбалетную стрелу в грудь, можешь не рассчитывать на то, что я стану спасать твою жизнь!
- Если бы ты не налетел на меня, как баран, стрела бы в меня бы не попала и тебе больше никогда не пришлось бы спасать чью-либо жизнь!
Мы уже стояли грудь в грудь, испепеляя друг друга взглядами.
- Ах вот как? - взревел я. - Стрела попала в тебя вовсе не потому, что я на тебя налетел. Это неумеренное потребление "дива" замедлило твои реакции!
- Я не употребляла "дива"! - выкрикнула в ответ Макри.
- Не употребляла, говоришь? А кто брел на заплетающихся ногах, когда я встретил тебя на улице Совершенства? И сколько времени ты провела в фургоне в компании Каби, Сулании и Дандильон?
Красноватая кожа Макри просто побагровела от ярости.
Посетители таверны расползлись во все стороны, и вокруг нас образовалось обширное пустое пространство.
- Ты - жирный пьяница! - заорала она.
- Не называя меня пьяницей, ты, остроухая наркоманка! - ору я в ответ.
- Как ты смеешь меня так называть?
- Ах вот что? Неужели я оскорбил твои чувства? Почему бы тебе не навестить свою подружку Ханаму и не рассказать ей об этом? Она не отказывается от любой информации.
Несколько секунд мне казалось, что Макри действительно готова обнажить меч. Но вместо этого она с такой силой стукнула кружкой по стойке бара, что у кожаной посудины отлетела ручка. Нанеся таким образом материальный ущерб хозяину таверны, она выскочила на улицу.
Я, впрочем, успел выкрикнуть ей вслед ещё парочку оскорблений.
- Еще пива! - рявкнул я бармену.
Мне показалось, что у парня возникла мысль указать мне на дверь, но, взглянув на мою рожу, он тут же одумался и нацедил мне очередную кружку.
Я был зол, как дракон-подранок. Мне было тошно от того, что Гросекс оказался виновным, хотя я все время считал его невинным. Выплеснув свою ярость на Макри, я стал чувствовать себя немного лучше. Прикончив пиво, я заказал ещё кружечку. Потом ещё одну. Компания, в которой я оказался, меня утомила, и я, отпустив пару оскорбительных замечаний в адрес судейских крючкотворов, удалился в округ Кушни, где напился до умопомрачения в обществе профессионального игрока в кости и трех наемников из Мисана. В итоге я совершенно забыл о том, что до этого выводило меня из себя.

ГЛАВА 18

Проснулся я под каким-то кустом. Видимо, ночью я дополз до небольшого парка, где меня и сморил сон. По крайней мере мне хватило ума не завалиться спать в сточной канаве.
Я провонял пивом, потом и другими неизвестными ароматами, которые успел собрать на улицах. Преследуя по всему городу монахов, я настолько увлекся, что перестал мыться. Если я немедленно не отправлюсь в публичные бани, меня вышлют из города как лицо, угрожающее общественному здоровью. Какие-то попрошайки с пустыми глазами следили за тем, как я поднимался на ноги. Поспешно проверив наличие кошелька и убедившись, что он на месте, я весело пожелал бродягам доброго утра и направился в родной округ Двенадцати морей.
С учетом всех обстоятельств чувствовал я себя просто превосходно. Никаких признаков похмелья. Я и раньше замечал, что листья лесады оказывают продолжительное воздействие. Надо будет отправиться на юг и привезти полную галеру этой зелени. В нашем городе я смогу сколотить на средстве против похмелья целое состояние. По итогам я чувствовал себя не столь несчастным, каким был ещё прошлым вечером. Гросекса, конечно, повесят, но моей вины в этом нет. А если Служба общественной охраны и парни из Братства начнут меня донимать, то и пусть себе донимают. Как-нибудь перебьюсь: я и раньше неплохо существовал, хотя они редко слезали с моего горба.
Итак, я шагал в "Секиру мщения", преисполненный оптимизма. Ничто так не восстанавливает нервную систему, как грандиозная ночная попойка в обществе наемников. Их предводитель был здоров как бык и туп, как орк, но денег не жалел. Узнав, что имеет дело с заслуженным ветераном многих войн, он многократно угощал меня пивом. Я вспомнил анекдот о двух ниожских шлюхах и эльфе, рассказанный одним из ночных собутыльников, и громко рассмеялся.
В это время я шагал по округу Пашиш. Свернув на улицу Ангелов, по обеим сторонам которой теснились высокие жилые дома, я вспомнил, что здесь живет Трезий, когда бывает в Турае. Место это вряд ли можно считать полезным для здоровья, но для монаха годится вполне. У себя в горах они привыкли жить в ещё менее здоровой обстановке.
Интересно, подумал я, стоит ли навестить Трезия, если тот ещё в городе? Он обязан мне заплатить, так как я нашел статую. Дело закончилось не так, как он рассчитывал, но в этом нет моей вины. Конечно, заплатить мне он не сможет, зато у меня появится возможность высказать ему все, что я думаю о людях, которые мне врут. А затем, чтобы замести следы, ещё и нанимают убийц.
Дом для Турая оказался не так уж и плох, но в этом сооружении из осыпающегося камня и обветшалого, выбеленного солнцем дерева мне бы жить не хотелось. Дети нацарапали на камнях свои имена, а входная дверь криво болталась на одной петле. Выкрашена она была, правда, как и все двери Турая, в белый цвет, но счастья, по-видимому, обитателям дома не приносила. Я пинком распахнул дверь. Факелы, призванные освещать вход изнутри, давно погасли, и ведущая на второй этаж лестница была погружена в темноту. Я начал осторожно подниматься по ступеням. Трезий сказал мне, что живет на верхнем этаже. На последней площадке царила уже полная тьма, и я не видел ни зги. Я принялся нащупывать дверь, и поиски кончились тем, что я просто навалился на нее. Дверь распахнулась, из-за неё донеслись проклятия и звук падающего тела. Я мгновенно перепрыгнул через порог, успев, впрочем, обнажить меч, так как сразу узнал этот изрыгающий проклятия голос.
Сарина Беспощадная с трудом пыталась подняться. Я приставил острие меча к её горлу, дабы побудить её остаться на месте. Свет из комнаты пробивался в коридор, и я смотрел вниз на лежащую Сарину. Она, со своей стороны, обожгла меня яростным взглядом. Краем глаза я заметил на полу нечто желтое. С риском для жизни я слегка повернул голову и увидел, что желтая масса очень похожа на кучу тряпья.
- Трезий Преподобный, насколько я понимаю?
Сарина ответила мне молчанием, и я чуть сильнее прижал к её шее кончик меча, давая тем самым понять, что шевелиться ей не стоит.
- До чего же мне хочется воткнуть тебе в горло клинок, - сказал я.
- Ну и что же тебе мешает?
Откровенно говоря, я и сам этого не знал. Бросив ещё один взгляд на тело в желтом одеянии, я спросил:
- Почему ты его убила? Ведь золота уже давно нет.
- Он нанял убийц, чтобы уничтожить Иксиала.
- Ах вот оно что... Тебе-то какое до этого дело?
Сарина не ответила. Если бы убийство совершила не она, а кто-то иной, я смог бы это понять. Нормальный человек не может оставить без последствий смерть наставника, с которым провел в горах добрых четыре года, но к Сарине это не относилось, поскольку она лишена всяких чувств. Однако, с другой стороны, она навестила Иксиала, когда тот находился при смерти.
- Итак, ты мстила за Иксиала. Но в то же время была готова украсть у своего учителя его долю золота.
- Естественно.
- Твое сердце, Сарина, покрыто льдом, как сердце орка.
Мне надо было срочно решать, что делать дальше. Судьба преподнесла мне прекрасный подарок, и женщина, которую я только вчера поклялся убить, оказалась в моих руках. Я случайно наткнулся на неё и зашиб дверью. Она, судя по всему, только что убила моего клиента Трезия. Клиент он, конечно, был так себе, и мстить за него у меня особого желания не возникло. Да, но оставалось ещё дело Сулании. Я обещал девушке найти убийцу её отца.
- Итак, ты в моих руках. Возможно, я и не смогу убедить Службу общественной охраны в том, что ты убила Талия, но Сулания скорее всего будет вполне удовлетворена, узнав, что его убийца мертва.
Я ещё сильнее надавил острием меча на её горло. Сарина ответила на это презрительным взглядом. Похоже, она просто не способна выказывать страх. Впрочем, не исключено и то, что она просто не способна его испытывать. Последнее скорее всего ближе к истине, поскольку, лежа на полу в преддверии смерти, она продолжала наносить мне оскорбления:
- Ты, Фракс, не что иное, как беспомощный портач, и при этом ещё глуп до идиотизма. Причины, в силу которых тебя ещё нанимают на работу, находятся вне пределов моего понимания. Я не убивала Талия. Это, конечно, не означает, что я бы его не прикончила, возникни в этом необходимость. Никто, кроме пропитанной алкоголем дочери, его бы оплакивать не стал. Но необходимости убивать его не было. Я взяла магический кошель, когда Талий валялся без сознания под действием "дива". Я знала, где он прячет кошель, так что завладеть им для меня труда не составило. Но, прознав о планах Звездного храма, монахи из Облачного храма принялись следить за мной по всему городу. Думаю, что Талий Зеленоглазый погиб от рук Трезия Преподобного в тот же день, когда я взяла кошель.
- Ты и вправду думаешь, что я тебе поверю?
- Мне плевать, поверишь ты мне или нет. Но если ты заглянешь ему под балахон, то найдешь там кое-что интересное.
Я держал острие меча у горла Сарины. Интересно, почему эта женщина в мужской тунике и с коротко остриженными волосами носит так много больших серег, задавал я себе вопрос и не находил на него ответа. Прервав столь животрепещущие размышления, я при помощи большого пальца ноги пошевелил балахон, и из-под него на пол вывалился плоский довольно увесистый пакет, который, судя по закругленной форме, был закреплен на груди покойника. Я вытянул до предела шею и изучил пакет. В нем находился какой-то белый порошок.
- "Диво"? - спросил я.
- Именно. Разве ты не заметил, что твой клиент - наркоман?
- Нет. Судя по тому, как он скакал во время драки, это невозможно было даже предположить.
- Так вот, он был законченным наркоманом. Именно из-за этого пристрастия Иксиал вышвырнул Трезия из монастыря. Придя следом за мной в дом Талия, Трезий не смог устоять против соблазна завладеть "дивом" и по ходу дела прикончил старика.
Я посмотрел на Сарину и подумал, что эта безжалостная убийца, ни на йоту не раскаивающаяся в своих многочисленных преступлениях, не стала бы тратить силы на то, чтобы врать. Но последствия всех этих событий мне крайне не нравились. Еще вчера у меня было три клиента, а сегодня одного из них собираются повесить, а второй, как выяснилось, прикончил папашу третьего. Если это станет достоянием общественности, мой бизнес потерпит существенный урон. Если не хуже.
Однако мотивы поведения Сарины для меня прояснились.
- Ты знала, что Трезий завладел кучей "дива", которое легко сбыть и таким образом компенсировать потерю золота. Поэтому ты убила его, чтобы прихватить наркотик. Месть здесь ни при чем.
- Обе мои цели весьма удачно совпали.
Ну и каша же заварилась! "Диво", золото, монахи-воины и Сарина Беспощадная. Похоже, до конца я в этом деле так и не разберусь. Сарина тем временем ждала возможности вывернуться из-под моего меча, но я не терял бдительности.
- Ты едва не убила Макри.
- Стрела предназначалась тебе, но твое заклинание Личного оберега отразило её.
Я, естественно, не стал сообщать ей, что никакими личными оберегами не пользуюсь - кроме ожерелья из Пурпурной ткани - и лишь по счастью избежал стрелы. Во взгляде Сарины, несмотря на то что та лежала на полу, я видел вызов. Она прекрасно понимала, что вот так, хладнокровно, я её не прирежу. И была права. Сделать этого я не мог. Меня от всего этого уже и так тошнило.
Я вздохнул и вложил меч в ножны.
- Ты глупец, - проворно вскочив на ноги, заявила Сарина.
- Да, мне об этом уже говорили.
- Если ты снова встанешь на моем пути, я тебя убью.
- И это я уже слышал от многих, и не раз.
- Макри умерла? - поинтересовалась она.
- Нет.
Мне даже показалось, что Сарина, услышав мой ответ, обрадовалась. Однако полной уверенности не было. Вначале она подняла с пола свой арбалет, а затем упаковку с "дивом".
- Спасибо, детектив. Мне не суждено было разбогатеть на золоте короля, но на некоторое время этого достаточно, - сказала Сарина, потрясая пакетом.
Пытаться помешать ей я не стал, и она исчезла за дверью.
- Так, значит, это ты убил Талия? - спросил я у Трезия, который, естественно, в ответ промолчал. - Да, ты совершил большую ошибку, заказав Иксиала, - продолжал я беседу со жмуриком. - Любое обращение за помощью в Гильдию убийц является ошибкой. Да, они убьют того, кого заказали, но дело на этом не кончается. На сцене обязательно возникает какой-нибудь мститель.

Предыдущая страница 21 Следующая страница


Фракс и монахи воины 22

Из груди Трезия торчало оперение арбалетной стрелы. Несмотря на преклонный возраст, он даже в смерти выглядел пристойно. Его лицо было спокойным и умиротворенным. У меня возникла мысль обыскать помещение, но я её тут же отмел. Пусть другие займутся расследованием.
Мой оптимизм как ветром сдуло. Фракс-жмуриколов снова в деле! Создается впечатление, что я не могу выйти в город без того, чтобы не наткнуться на мертвое тело. В этом не было бы ничего плохого, если бы я не оказывался тем или иным образом связанным с этими людьми. Гросекса вот-вот повесят. Иксиал и Трезий мертвы. Папашу Сулании, видимо, все же прикончил Трезий. Я тяжело вздохнул и направился домой. На улице стояла жарища, как в преисподней у орков. Интересно, какого идиота угораздило основать город в этом месте? Какой-то нищий протянул ко мне заскорузлую лапу, я бросил в неё медяк и направил его с анонимной запиской в Посыльную службу. В записке я сообщал капитану Ралли, где он сможет найти труп Трезия.
Наверное, мне - раз уж подвернулся такой удобный случай - все же следовало убить Сарину. Теперь, если мне придется с ней столкнуться во время другого расследования, она без колебаний всадит в меня стрелу из своего арбалета. Остановить её может лишь мысль о том, что я ношу на себе Личный оберег. Я печально улыбнулся. Заблуждается не только одна Сарина. Так думают все. Ведь я как-никак детектив-волшебник или по меньшей мере считаюсь таковым. Но никто не знает, что у меня нет сил весь день таскать в своей памяти это довольно сложное заклинание.
Но убить её я не мог. Фракс не может просто так перерезать горло лежащей даме. Кроме того, за несколько последних дней я и без того видел слишком много трупов.
Я заскочил в публичные бани и помылся, а затем продолжил путь по улице Совершенства мимо многочисленных строительных площадок. Каменщик на чем свет стоит клял своих подмастерьев, которые, как ни тужились, не могли втащить на леса здоровенный каменный блок. Мастера орали на плотников и жестянщиков, которые что есть сил вкалывали на этой страшной жаре. Лишь оказавшись в "Секире мщения", я позволил себе облегченно вздохнуть.
Макри убирала столы.
- Привет, Макри. Ты слышала анекдот об эльфе и паре ниожских шлюх?
Макри одарила меня яростным взглядом и удалилась.
Проклятие! Я совсем запамятовал о нашей дискуссии. В моей памяти вдруг всплыли все те слова, которые я произносил в гневе. Неужели я и на самом деле обзывал её остроухой наркоманкой? "Теперь, оплакивая свои грехи, я даже не смогу мирно выпить пива", - со вздохом подумал я.
В зал вошла Дандильон. Вот уж кого мне совершенно не хотелось видеть!
Одуванчик премило мне улыбнулась и вручила небольшой кошелек из дешевой кожи. На кошельке она даже вышила мое имя.
- Это от дельфинов, - пояснила Дандильон. - Кошелек, конечно, от меня, а то, что в нем, - от дельфинов. Таким образом они хотят выразить тебе благодарность за то, что ты вернул им целебный камень.
Я открыл сумку, и там оказалось пять золотых античных монет, слегка потемневших от долгого пребывания под водой, и небольшой зеленый камень. Я извлек одну из монет. Она была отчеканена во времена короля Ферзия. Такие монеты в наше время встречаются крайне редко. Особенно в округе Двенадцати морей. Каждая из них тянет примерно на полсотни гуранов. Их пять, что означает двести пятьдесят гуранов. В моем деле это вовсе не плохой гонорар. Мой обычный аванс - тридцать гуранов. Кроме того - драгоценный камень. Надо будет оценить его в закладной лавке Призо.
- Передай дельфинам мою благодарность. Скажи им, что это очень щедрая плата.
- Я с самого начала знала, что ты - тот человек, который способен им помочь, - заявила Дандильон и пустилась в пространные рассуждения о том, что некоторые из звезд, под которыми я имел счастье появиться на свет, удивительным образом гармонируют со звездными линиями, определяющими судьбы дельфинов. У меня не осталось сил на то, чтобы её оскорблять, и поэтому я вежливо удалился к себе. Усевшись за стол, я устремил взор в пустоту. Через некоторое время до меня дошло, что я страшно проголодался и остро нуждаюсь в паре порций приготовленного Танроз рагу. В то же время я прекрасно понимал, что, спустившись вниз, могу получить от Макри мокрой шваброй по физиономии. Однако, вспомнив, что в это время она, как правило, бывает на занятиях по риторике, я отважился рискнуть.
Танроз от всего сердца нагрузила для меня одну тарелку рагу, а на другую сложила высокую стопку оладий. При этом она бросала на меня какие-то странные взгляды. Когда я отобрал себе пяток сдобных пирожков, которыми намеревался закончить пиршество, Танроз не выдержала.
- Макри очень огорчена, - сказала она.
- Я заметил.
- С какой стати ты обвинил её в пристрастии к "диву"?
- У меня было скверное настроение.
Мне казалось, что я дал исчерпывающее объяснение, но Танроз, видимо, так не считала.
- Неудивительно, что она посчитала себя оскорбленной. А что стоит твое обвинение в том, что она информирует Гильдию убийц? Ты же прекрасно знаешь, насколько верна тебе Макри!
Мне оставалось лишь беспомощно вскинуть руки.
- Я вовсе не обвинял её в том, что она передает информацию. Это был всего лишь выпад - да и то под влиянием момента. Ведь я только что отправил своего клиента на виселицу! Неужели она ожидала, что я буду стоять перед ней и громогласно ею восторгаться?! А уж если на то пошло, то она меня оскорбляла так, что мало не покажется.
- Ты, Фракс, человек зрелый, - сказала Танроз, - и знаком с половиной обитателей Турая. В городе есть множество мест, где ты можешь забыть о своих заботах. Поэтому мне кажется, что ты способен вынести пару-другую оскорблений. Макри же - девица юная, в городе она человек пока чужой, а примесь оркской крови в её жилах приносит ей дополнительные неприятности. Ведь, кроме тебя, у неё нет другой опоры.
- Нет другой опоры?! А как же те богатые дамочки, с которыми она общается в Ассоциации благородных дам?
- Сомневаюсь, что она видит в них своих друзей.
- Хорошо. Ты сумела добиться того, что я чувствую себя насквозь виноватым. Ну и что же, по-твоему, я должен сделать?
- Купи ей цветы, - мгновенно предложила Танроз.
Я презрительно фыркнул.
- Танроз, ты слишком уверовала в целительную силу пучка цветов. Я, конечно, не могу не признать, что в тот момент, когда Макри прошлый раз пребывала в дурном расположении духа, цветочки подействовали не хуже, чем волшебный амулет. Но думаю, что это трюк одноразового использования.
Недавно случилось так, что я, используя Снотворное заклинание, случайно уложил её спать перед лицом противника, а для обожающей подраться девицы это явилось сильнейшим моральным ударом. Макри на меня тогда страшно разозлилась. Я воспользовался советом Танроз и преподнес ей здоровенный букет. К моему великому изумлению, Макри вначале бросилась мне на шею, потом заплакала, а затем выбежала из комнаты. По мнению Танроз, эти бессмысленные действия означали то, что я прощен. Танроз оказалась права, но думаю, что это произошло лишь потому, что Макри раньше никто цветов не дарил. Она не так тупа, чтобы наступать дважды на одни и те же грабли.
- А ты все же попробуй, - сказала Танроз.
Я тяжело вздохнул. Если уж и Танроз не может придумать ничего более стоящего, значит, положение безнадежно.
Через входную дверь в таверну вбежала Макри.
- Классные занятия по риторике! - возвестила она, обращаясь к стряпухе.
Заметив меня, девица тут же отправилась наверх, бормоча на ходу, что недурно было бы проветрить помещение, поскольку оно сильно провоняло.
- Да пропади все пропадом! - прошипел я и выскочил на улицу. Предстоящее занятие никакого восторга у меня не вызывало.
Торговец цветами Бакс вел свой бизнес на углу улицы Совершенства, наверное, лет тридцать и за все три десятилетия не имел от меня никакого навара. Когда несколько месяцев назад я подкатил к нему, чтобы прикупить цветов, в нашем квартале едва не случилась революция. И на этот раз все было точно так же.
- Эй, Рокс! - заорал Бакс, обращаясь к расположившемуся на противоположной стороне улицы рыботорговцу. - Фракс опять покупает цветы!
- Значит, у него все ещё есть подружка! - проревел в ответ Рокс.
- Ну и молодец же ты, Фракс! - взвизгнула Бирикс - одна из самых популярных проституток округа Двенадцати морей.
- Настоящий джентльмен! - подхватила её компаньонка и коллега.
Строительные рабочие на лесах радостно загоготали и, со своей стороны, прокомментировали мои действия.
Схватив цветы, я помчался домой, прекрасно понимая, что второй раз этот трюк не сработает. Когда Макри попытается запихнуть цветочки мне в глотку, я скажу Танроз пару ласковых слов. В "Секиру мщения" я ворвался в тот момент, когда Макри рассказывала Танроз о том, как прошли её занятия. Не проронив ни слова, я сунул цветы в руки Макри, стукнул кулаком по стойке бара и заорал что есть мочи, требуя для себя пива и большой стакан кли. Надо признать, что мое извинение со стороны выглядело не очень элегантно.
Однако мгновение спустя кто-то сзади постучал мне по плечу. Я оглянулся и увидел перед собой Макри. Вначале она меня обняла, затем залилась слезами и после этого выбежала из зала. Припомнив прошлый раз, я подумал, что это добрый знак, но на всякий случай все же решил сверить свой вывод с мнением Танроз.
- Должно ли это означать, что теперь все в полном порядке?
- Естественно.
Для меня все это выглядело по меньшей мере странно.
- Знаешь, Танроз, у меня нет этому объяснения. Что, дьявол вас всех побери, особенного вы видите в каком-то пучке цветов?
- Очень много. Особенно много цветы значат для тех, кто большую часть жизни провел у орков в лагере гладиаторов. Думаю, что там цветов очень мало. Макри, во всяком случае, их никто раньше не дарил.
Видимо, Танроз права.
- Может быть, они помогли бы мне и с моей женой?
- В любом случае не повредили бы. Неужели ты ни разу не дарил ей цветов?
- Конечно, нет. Я и понятия не имел о том, что это следует делать. Жалко, что я не знал тебя, Танроз, когда был моложе. Возможно, тогда моя жизнь была бы много легче.
Взяв пива и ещё одну порцию рагу, я плюхнулся за свой любимый столик и погрузился в размышления о таинственной женской сущности. Не могу не признать, что я плохо их понимаю. Но своей вины в этом я не чувствовал. Просто такого предмета, как общение с дамами, в программе школы чародеев не значилось.

ГЛАВА 19

Все наконец вернулось в норму, если считать, что ошеломляющая жара является нормой. На улице рядом с "Секирой мщения" кишмя кишели строительные рабочие, а я отбросил все мысли о работе. До конца лета я намеревался наслаждаться заслуженным отдыхом. "Достославная и правдивая хроника всех мировых событий" продолжала смаковать историю с королевским золотом, и в многочисленных статьях мне отводилась достойная роль. Я против этого, естественно, не возражал, так как подобная реклама прекрасно способствует бизнесу.
Мне удалось урвать часть награды, обещанной за возврат золота короля, но получил я значительно меньше того, что мне причиталось по справедливости. К тому времени, когда Служба общественной охраны, адвокаты, клерки в конторе претора и прочий чиновный люд города отхватили свои куски, для человека, который действительно решил загадку, не осталось почти ничего. Чтобы восстановить справедливость, мне, видимо, придется обратиться с просьбой к заместителю консула Цицерию.
Мы сидели на заднем дворе таверны, а Каби и Палакс услаждали наш слух игрой на флейте и мандолине. Посетителей в "Секире мщения" не было, Дандильон удалилась жить на берег, а Сулания вернулась в Тамлин. Пить она стала гораздо меньше и теперь, как утверждала Макри, была увлечена организацией отделения Ассоциации благородных дам среди своих богатых соседок.
- Выходит, затеял все это дело таки Иксиал? - спросила Макри.
- До конца нам это неизвестно. После того как все закончилось, определить инициатора практически невозможно. Я не могу сказать, кто из них был хуже. Когда я был начинающим детективом, то считал, что началом для каждого расследования явится какое-нибудь преступление, а концом - решение загадки. Однако реальная жизнь показала, что это далеко не так. Возьмем для примера последнее дело. Банда людей носится по городу, и каждый из них старается вести себя безобразнее других. В конце концов они и сами перестают понимать, кто из них что сотворил. Тем не менее я могу с уверенностью сказать, что все они заслужили то, что получили. И особенно Гросекс.
Парня повесили ещё на прошлой неделе. Смотреть на казнь я, естественно, не пошел. Калия вернулась в Пашиш, и, насколько я понимаю, она тоскует по Иксиалу гораздо сильнее, чем по Дрантааксу. Но у неё сохранилось множество шедевров убиенного супруга, что обеспечит ей безбедное существование в преклонном возрасте.
- Ты знаешь, а ведь ни один из этих людей мне не заплатил ни гроша, - пожаловался я Макри. - Если не считать дельфинов, конечно, но их вряд ли можно включить в число людей. Я бегал в магическом пространстве, мне грозила смерть от рук Сарины Беспощадной... И ничего. Ни единого гурана. Похоже, я старею. Боюсь, что мне уже никогда не выбраться из округа Двенадцати морей.
- Вот это тебе поможет, - сказала Макри, извлекая из висевшей на шее сумки какой-то предмет. При ближайшем рассмотрении предмет оказался золотым пальцем. - Я подумала, что мы заслужили награду, и отломила у святого палец, когда статуя вернулась из магического пространства. Половина пальца принадлежит тебе.
- Умница! Хорошо соображаешь.
Я внимательно изучил золотой палец святого Кватиния. Половина его принесет мне изрядное количество гуранов. Итак, все кончилось не так уж и скверно. Несколько хороших дел зимой, пара выгодных заказов от Гильдии транспортников или даже от Ассоциации достопочтенного купечества, и я смогу покинуть округ Двенадцати морей. Климат летом в Турае просто адский, но и зимой он ненамного лучше. А в сезон горячих дождей, который должен наступить через месяц, улицы города превращаются в реки, в них буквально на ваших глазах тонут нищие бродяги.
Но думать мне об этом не хотелось. Я заглянул в бар, нацедил самую большую кружку пива - такие кружки называются "Веселая гильдия" - и растянулся в тени. Музыка Палакса и Каби полностью вытеснила из моей памяти всех монахов, убийц и гангстеров.
Через несколько минут я уже крепко спал.

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 2)
  • ГЛАВА 4 (Страница 4)
  • ГЛАВА 5 (Страница 5)
  • ГЛАВА 6 (Страница 6)
  • ГЛАВА 7 (Страница 7)
  • ГЛАВА 8 (Страница 8)
  • ГЛАВА 9 (Страница 9)
  • ГЛАВА 10 (Страница 10)
  • ГЛАВА 11 (Страница 11)
  • ГЛАВА 12 (Страница 13)
  • ГЛАВА 13 (Страница 14)
  • ГЛАВА 14 (Страница 15)
  • ГЛАВА 15 (Страница 17)
  • ГЛАВА 16 (Страница 18)
  • ГЛАВА 17 (Страница 20)
  • ГЛАВА 18 (Страница 21)
  • ГЛАВА 19 (Страница 22)


Мартин Скотт

Фракс и монахи воины

Цикл: "Фракс" - 2

Перевод Г. Косова

 Читать книгу

Аннотация

Если у вас возникли проблемы - обращайтесь ко мне! К самому пьющему, самому толстому, самому дешевому частному волшебнику-детективу в великом и славном городе Турай.

Я - ФРАКС. Я решу ваши проблемы дешево и быстро.

P.S. Качество - на риске клиента.

Великая вещь реклама, точно? Только вчера - сидел без работы, делал вид, что не замечаю нелюбезных взглядов кредиторов-трактирщиков. А сегодня? Желаете узнать, кто средь бела дня уволок бесценную статую воинственного святого? Беру дело. Желаете найти бесследно исчезнувшее по пути с приисков королевское золото. Беру дело. Желаете вернуть таинственный целительный камень говорящих дельфинов? Беру дело. Желаете?.. Беру. Беру... Ой-ой-ой!!!

За кем теперь гоняется коррумпированная полиция? Кому бьют физиономию конкурирующие ордена монахов-воинов? За чью голову объявила награду местная мафия?!

Мать честная, ЧТО Ж Я СДЕЛАЛ-ТО?!

Создание книги: Mic
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Мартин Скотт - Биография

Мартин Скотт

На основную страницу

Биография

Мартин Скотт - это псевдоним английского писателя Мартина Миллара. Он родился в Глазго (Шотландия), его отец работал на табачной фабрике, а мать - продавцом в магазине. Высшего образования Мартин Миллар не получил, после школы уехал в Лондон, где он сменил несколько мест работы. Последнюю работу - клерка в местнлм совете - Миллар оставил, когда его книги стали хорошо продаваться. Уже около двадцати лет он живет в Южном Лондоне, и за эти годы опубликовал ряд романов, которые сделали его весьма успешным культовым автором. Миллар создал новеллизацию фильма "Танкистка", писал пьесы, опубликовал шесть романов. Под именем Мартин Скотт он публикует романы-фэнтези о приключениях Фракса.