Мартин Скотт - Фракс и гонки колесниц

1 Мартин Скотт

ГЛАВА 1

Я вышел из здания суда. Дождь лил не переставая.
Над головой раздался сильнейший удар грома, и я зарычал от негодования.
- Потрясающе! Судья оштрафовал меня на все, что у меня осталось, сезон дождей никак не кончится, вдобавок начинается гроза.
Небеса приобрели совершенно отвратительный вид, так же как и моя физиономия. Такого мерзопакостного настроения у меня не было уже давно. Бывший заместитель консула Риттий на сей раз меня основательно уделал. Если доведется встретить мерзавца в темном проулке, я без колебаний вспорю ему брюхо ржавым кинжалом. Впрочем, темнота вовсе не обязательна. Достаточно одного проулка.
- Но ведь у тебя ещё остались кое-какие деньги, - заметила Макри.
- Я слегка продулся, поставив не на ту колесницу в загородных бегах.
- Слегка, говоришь? Сколько же ты проиграл?
В ответ я лишь покачал головой, но Макри поняла меня абсолютно правильно. Я просадил все, что у меня оставалось.
Вспышка молнии прорезала небо, и дождь полил ещё сильнее. Из здания суда вышел низенький человечек с мерзкой рожей. Под его отороченным мехом плащом виднелась белая официальная тога. Это был сенатор Риттий, в прошлом - заместитель консула города-государства Турай, ныне глава Дворцовой стражи. Его охраняли восемь стражников. Я решил было напасть на него немедленно, но потом подумал, что пока, пожалуй, стоит воздержаться.
Риттий приблизил ко мне свою рожу и прошипел с ненавистью:
- Считай, что тебе крепко повезло, Фракс. Судья оказался чересчур снисходительным. Если бы я сумел добиться того, чего ты заслуживаешь, ты уже отправился бы ворочать веслами на галере.
- Неужели? Теперь послушай меня, Риттий. Если ты, крысиная морда, ещё раз встанешь на моем пути, тебе придется расстаться со своей белой тогой куда как раньше положенного срока.
- А ты, жирная рожа, мне не угрожай, - прошипел Риттий, - не то уволоку тебя обратно в суд с такой скоростью, что у тебя башка пойдет кругом. Я, к твоему сведению, пока ещё возглавляю Дворцовую стражу, и если ты хоть на один шажок преступишь закон, я обрушусь на тебя словно скверное заклинание. С твоим житьем в Турае покончено. Советую тебе, пока не поздно, подыскать другое место.
Я ожег Риттия ненавидящим взглядом. Некоторое время назад я его серьезно унизил. В ходе одного расследования прошлым летом я нанес существенный урон его политическим амбициям, и он потерпел поражение на выборах заместителя консула. Это обстоятельство все ещё продолжало меня радовать.
- Не путайся у меня под ногами! - рявкнул я. - Если я решу тебя прихватить, никакая охрана тебе не поможет.
Моя рука опустилась на эфес меча, который я постоянно ношу на поясе, и Риттий дрогнул. Он понимал, что если я по-настоящему разозлюсь, то никакая сила меня не остановит. Впрочем, замешательство его продолжалось недолго.
- Не кажется ли тебе, Фракс, что, угрожая людям, стоящим в обществе выше тебя, ты захватываешь себе в пасть больше, чем можешь заглотить? - презрительно фыркнул Риттий.
Он удалился, а охрана, соблюдая строй, замаршировала сквозь дождь следом за своим вождем.
- Здорово ты умеешь обзаводиться влиятельными друзьями, - заметила Макри и предложила угостить меня пивом.
Под непрерывно усиливающимся ливнем мы добежали до ближайшей таверны, где обвиняемые успокаивали алкоголем нервную систему перед началом своих мучений в суде, а судейские крючки пропивали гонорар, полученный после завершения слушаний.
- И сколько, ты сказал, продолжается здесь дождливый сезон? - спросила Макри, сравнительно недавно прибывшая в Турай и ещё не привыкшая к нашему климату.
- Месяц. Погода станет ещё хуже после того, как начнутся грозы. В прошлом году Гурд, спасаясь от потопа, вынужден был укреплять стены "Секиры мщения" мешками с песком.
Макри и я снимаем жилье в "Секире мщения" - таверне, расположенной в округе Двенадцати морей. "Секира мщения" не слишком подходящее место для обитания, но в этом портовом районе подходящих мест для обитания нет вообще. Здесь царит преступность, а проживают в округе Двенадцати морей лишь те, у кого жизнь пошла прахом. Такие, например, как бывший главный следователь, некогда трудившийся в Императорском дворце, но изгнанный оттуда за пьянство, неподчинение и ещё за что-то - за что именно, я запамятовал.
В то время, когда я работал во дворце, Риттий был моим начальником. Он и тогда ненавидел меня, а после того, как я изрядно подмочил его репутацию, ненависть эта только усилилась. В ходе недавнего расследования я сумел снять подозрения с принцессы и с сына главного противника Риттия на выборах. В итоге Риттий проиграл выборы. Я предполагал, что он станет меня преследовать, но и подумать не мог, что этот негодяй, пользуясь своим положением при дворе, потащит меня в суд по обвинению в оскорблении правительственного чиновника. Низость людская поистине не имеет границ.
- А что, дьявол их всех побери, я мог тогда сделать? - спросил я, допив эль и протягивая кружку бармену для очередного заполнения. - Мне без промедления нужен был тот ландус, и я не мог рассыпаться перед ним в вежливых просьбах освободить экипаж. Разве не так? Что из того, что я выволок его из кареты, слегка при этом потрепав? Откуда я мог знать, что он был помощником претора и вдобавок выполнял важное поручение короля? Разгильдяй даже не удосужился облачиться в официальную тогу.
Я весь кипел от негодования, вызванного столь чудовищной несправедливостью.
- А я так надеялся в безделье пережить сезон горячих дождей. Терпеть не могу вести расследование в ливень. Но я разорен, и иного выбора у меня нет.
Таверна "Секира мщения" принадлежит северному варвару по имени Гурд. Гурд - мой давний товарищ по оружию, мы бок о бок дрались как солдаты короля и как наемники. Поэтому у него хватает мужества терпеть в качестве жильца частного детектива с моим нравом. Всего только месяц назад его заведение едва не превратилось в руины, после того как Братство - так зовется местная преступная банда - учинило битву в нижнем зале с двумя соперничающими командами монахов-воинов. Гурд рассчитывает лишь на то, что я буду исправно приносить ему плату за жилье. Я и сам честно в это верил, пока не просадил все свои сбережения на гонках колесниц.
- Ты хоть когда-нибудь на бегах выигрывал? - спросила Макри.
- Конечно. И ещё сколько!
Макри в ответ лишь саркастически усмехнулась и заявила, что может выиграть больше меня, просто ткнув пальцем наугад в список участников очередного заезда. Мне пришлось напомнить ей, что она всего-навсего невежественный варвар с примесью оркской крови. Чтобы добить её окончательно, я добавил, что она настолько дика, что до сих пор не научилась как следует пользоваться ножом и вилкой.
- Старайся делать лишь то, что умеешь, Макри.
- И что же это, по-твоему?
- Убивай людей. В этом ты здорово преуспела.
Макри охотно приняла сомнительный комплимент. Тем более что он полностью соответствовал истине. Год назад она бежала из лагеря гладиаторов в стране орков и появилась в Турае. С мечом в одной руке и боевой секирой в другой девица была непобедима. И в тех случаях, когда мои расследования принимали опасный оборот, Макри оказывала мне неоценимую помощь. К великому сожалению, деятельность частного детектива слишком часто становится опасной для жизни. Совсем недавно во время смертельной схватки с монахами-воинами Макри продемонстрировала такое боевое искусство, что капитан Ралли от изумления только покачивал головой, а капитан Ралли, поверьте, видел множество битв.
- Но умение сражаться ровно ничего не стоит, когда дело доходит до гонок колесниц, - разглагольствовал я. - Проблема в том, что те бега, на которых я проиграл, проводились за городом, и их исход был предрешен заранее. Тамошним магам, обеспечивающим контроль за честным проведением соревнований, доверять нельзя. Совсем по-иному обстоят дела в нашем городе. Когда контроль осуществляет штатная чародейка стадиона Супербия Мелия Неподкупная, можно быть уверенным в том, что никаких подковерных игр не ведется. Мелия - единственный честный человек в Турае. Она сумела исключить магическое воздействие на результаты гонок. Но гонки в малых городах - просто смех! Готов спорить, что квадрига, которая выиграла гонки, без заклинания не смогла бы тронуться со старта, настолько слабы были лошади. Да они без помощи магии не поняли бы, в какую сторону бежать! Мне следовало хорошенько поразмыслить, прежде чем вообще делать ставки. И кроме того, кто бы мог подумать, что всего через неделю после проигрыша Риттий потащит меня в суд?!
- Могло быть и хуже, - заметила Макри, рассчитываясь за мою третью кружку пива. - К этому времени ты уже мог ворочать веслами на триреме. Риттий тебя по-настоящему ненавидит. Неужели ты действительно так плохо себя вел на его свадьбе?
- Отвратительно, - признался я. - Но если он хотел, чтобы гости вели себя прилично, ему не следовало выставлять так много вина. Это была ужасно крепкая бурда, которую к нам завозят с Островов Эльфов. Кроме того, его невеста должна была проявить больше сдержанности и не обнажать так свои телеса. Ее наряд вряд ли можно было назвать скромным.
Я мрачно смотрел на стойку бара. Годы, прошедшие со дня той несчастливой свадьбы, принесли мне множество неприятностей. Вот и теперь мне надо искать дело для нового расследования. Если бы вы знали, как я ненавижу работать в сезон горячих дождей!
На улице лил дождь, и его сопровождали мощные удары грома. Я заметил, что нам навстречу идет какой-то маг. Его сразу можно было узнать по радужной мантии. Это был здоровенный верзила с увесистой дубиной в руках. Маг остановился передо мной и откинул прикрывающий лицо капюшон, явив миру стальные глаза и тяжелую квадратную челюсть.
Мое сердце оборвалось и ухнуло куда-то в желудок. Гликсий Драконоборец! А я-то считал, что он покинул город.
- Я собираюсь убить тебя, Фракс, - произнес он глухим басом.
- Прямо сейчас? Или как-нибудь в другой раз, когда у тебя не будет более приятного занятия?
Гликсий не сводил с меня взгляда своих стальных глаз. Это продолжалось несколько секунд. Затем он повернулся и, не добавив ни слова, зашагал прочь.
Макри стояла, держа ладонь козырьком над глазами - так, словно пыталась что-то рассмотреть на горизонте.
- Что ты делаешь?
- Высматриваю, откуда появится очередной смертельный враг.
- Очень смешно. Ну и денек выдался! Сначала Риттий, а теперь вот и Гликсий.
Гликсий Драконоборец был могущественным колдуном, тесно сотрудничавшим с Сообществом друзей - ещё одной преступной организацией Турая. Как ни смешно, но этим летом и ему от меня сильно досталось. Похоже, я этим летом делал все, что мог, дабы причинить ущерб наибольшему числу влиятельных личностей. Гликсия я сильно обидел тем, что помешал ему похитить Пурпурную ткань эльфов. Кроме того, насколько помнится, я врезал ему по физиономии. Мне повезло, что в тот момент он не имел возможности прибегнуть к магии.
Ландуса поблизости не оказалось, и нам пришлось шагать домой под проливным дождем. Настроение было хуже некуда. Ну и денек! Любимое государство отняло все мои деньги, а два смертельных врага поклялись меня прикончить.
- Как было бы славно, если бы мое занятие приносило мне хоть какие-нибудь доходы, - проворчал я.
- Оно их тебе приносит, - сказала Макри, - но все то, что ты не тратишь на пиво, ты просаживаешь на бегах.
Сама Макри - великая труженица. Она работает в баре "Секиры мщения", чтобы иметь возможность платить за учебу в Колледже Гильдий. Время от времени Макри указывает мне на недостатки моего образа жизни. Однако это вовсе не означает, что сама она ведет себя безукоризненно. У меня есть сильное подозрение, что девица экспериментирует с "дивом" - сильнейшим наркотиком, заполонившим весь город. Макри, само собой, это категорически отрицает.
- Ты не мог бы на время одолжить мне свой плащ магической сухости? - неуверенно спросила она.
- Ни за что, - ответил я. - Мне он нужен гораздо больше, чем тебе. На меня собираются напасть не только солдаты Дворцовой стражи, но и смертельно опасный колдун. Я должен встретить их нападение в комфорте.
Сказав это, я поплотнее завернулся в свой плащ магической сухости, Макри же состроила недовольную мину. Мне это показалось странным. За свою короткую жизнь ей пришлось сражаться практически со всеми разновидностями диких зверей и воинов. Она с улыбкой, без малейших колебаний отражала напор вражеских орд. А вот сырости Макри не выносит. Она ей внушает если не страх, то отвращение уж точно.
- Будь он проклят, этот ваш дождь, - ворчала она. - В лагере гладиаторов по крайней мере было сухо. Ненавижу сезон горячих дождей! Не понимаю, как в одно и то же время может быть жарко, словно в преисподней у орков, и сыро, как под одеялом русалки!
Высказавшись, она натянула свой убогий капюшон на роскошную гриву волос. Если она этим хотела пробудить во мне чувство вины, то напрасно старалась. Я не для того тратил время и силы на изготовление плаща магической сухости, чтобы отдавать его первому встречному.
- Куда это мы направляемся? - поинтересовалась Макри, когда я повел её по лабиринту узких проулков.
- Хочу навестить заведение Честного Мокса.
- Честного Мокса букмекера? Но ведь стадион Супербия закрыт на весь сезон дождей.
- Вскоре должны состояться бега в Джувале. В это время года там довольно сухо.
Джуваль - крохотная страна и ещё один член Лиги городов-государств, к которой принадлежит Турай. Он расположен в паре сотен миль к юго-востоку от Турая. Макри не могла взять в толк, как я могу делать ставки на столь большом расстоянии, и мне пришлось объяснить ей, что букмекеры скидываются на оплату волшебника, который отправляет магические послания своему собрату в Джувале. Волшебник передает имена игроков и ставки, а затем получает результаты. Подобная практика получила в Турае довольно широкое распространение.
На Макри мои слова произвели должное впечатление, хотя она не преминула выразить удивление, что маги занимаются столь неблаговидным делом.
- А я-то думала, они призваны служить более высоким целям.
- Этой работой в основном занимаются молодые чародеи, чаще даже ученики. Гильдия магов не особенно одобряет подобную деятельность, но в то же время она считается хорошей практикой передачи информации на расстояние, что весьма полезно во время войны.
- Неужели ты недостаточно проигрался за последнее время?
- Именно поэтому мне надо восстановить потери. На этот случай у меня кое-что отложено.
Букмекер Мокс как всегда обрадовался, увидев меня. Он занимался тем, что переписывал мелом на доску имена игроков, собирающихся сделать ставки на бегах в Джувале. Я внимательно изучил состав забегов.
- А откуда тебе известно, что волшебники всегда сообщают верные данные? - спросила Макри.
Пришлось признать, что это меня и самого постоянно беспокоит. Некоторые маги иногда оказывались жуликами, но я был готов пойти на риск. Тем более что с бегами в Джувале у меня никогда не возникало никаких проблем. Беговая дорожка там неширокая, и в одном забеге могут принять участие не более четырех квадриг.
Изучив программу, я не обнаружил ни одного конкурента, способного противостоять фавориту - классной колеснице из Самсарина, именуемой "Славный воин". Ставки принимались один к одному, и я поставил на "Воина" двадцать гуранов.
- Ты, Фракс, опять зря выбрасываешь деньги, - фыркнула Макри.
- Вот как? Уверен, что завтра ты заговоришь по-другому, когда я отправлюсь получать свой выигрыш.

ГЛАВА 2

Мы устало тащились пешком по бульвару Луны и Звезд до самой "Секиры мщения". У здания суда дождевые струи, разбиваясь о статуи былых королей и древних героев Турая, стекали по мраморным мостовым в ажурные решетки водостока. В приличных кварталах нашего города все коммунальные службы, включая канализацию, являют собой чудо инженерного искусства. В округе Двенадцати морей дело обстоит иначе. Здесь ливень превращает улицы в моря грязи. После десяти дней непрерывных дождей грязь уже стала практически непролазной, а до конца потопа - ещё добрых двадцать дней. В сезон горячих дождей округ Двенадцати морей превращается в сущий ад.
- Моя смена через две минуты, а я отсырела, как русалочье одеяло, - пожаловалась Макри и умчалась переодеваться.
Я же направился по наружной лестнице, ведущей с улицы Совершенства прямо в мою контору, расположенную над таверной. Двери конторы украшает надпись: Лучший детектив-волшебник города Турай. Дождь смыл с надписи краску в тех местах, где она уже успела слегка облупиться под лучами летнего солнца. "Детектив-волшебник". Та ещё шутка! Я, конечно, обучался у чародея, но это было много-много лет назад. Теперь же мои магические достижения пребывают на самом низком уровне и кажутся жалкими фокусами по сравнению с теми чудесами, которые творят лучшие чародеи нашего города.
С вывеской надо было что-то делать. Уж больно дешевый у неё вид. И неудивительно - я, наверное, самый дешевый детектив-волшебник во всем Турае, и хвастать мне нечем. Мне сорок три года, я тучен, лишен честолюбия и имею склонность к продолжительным запоям. Я принимаюсь за те дела, которые отказывается вести Служба общественной охраны, а моими клиентами в основном являются люди, у которых нет средств, чтобы оплатить услуги более дорогих детективов. Одним словом, богатым мне никогда не стать.
Правда, этим летом наступило некоторое просветление. Я разрешил пару сложных загадок, заработал приличное вознаграждение и несколько восстановил свое реноме у сильных и власть имущих. Одно время мне даже стало казаться, что ещё одно усилие - и я смогу выбраться из округа Двенадцати морей и вернуться в приличное общество. Но после того как меня отволокли в суд по обвинению в оскорблении королевского чиновника, я снова оказался в той точке, с которой начал. Ни денег, ни репутации.
Жизнь моя стала совершенно невыносимой. Кроме того, ни один нормальный человек вытерпеть сезон горячих дождей просто не в силах. Любой выход на улицу мало чем отличается от посещения парной. Если бы не плащ магической сухости, я бы уже давно отдал концы. Поскольку теперь мои чародейские возможности чрезвычайно ограниченны, я способен хранить в памяти не более одного-двух заклинаний одновременно. Обычно я запоминаю Снотворное заклинание, поскольку оно весьма эффективно погружает противников в сон, а в запас иногда беру заклинание Громкого взрыва, которое бывает полезно, когда требуется быстро отвлечь чье-либо внимание. Те времена, когда ваш покорный слуга мог практиковать невидимость и даже слегка левитировал, давно канули в вечность. В данный момент все мои магические способности пошли на то, чтобы оставаться сухим, поэтому при встрече с пятью или шестью противниками мне придется полагаться только на меч.
В моем рабочем кабинете царил страшный беспорядок. Часть мусора мне удалось ногами затолкать под стол. Затем я извлек из тайничка бутылку пива и, бормоча проклятия в адрес своей злосчастной судьбы, плюхнулся на кушетку. Я как последний болван сражался за этот город во время Оркских войн, помогая отбросить напор диких орд, накативших с востока. Я безупречно служил Тураю и в войне с Ниожем, когда этот северный враг, перевалив через горные проходы, едва не сбросил нас в море. И что в итоге? Услышал ли я хотя бы слово благодарности? Ни единого. Да пошли они все к дьяволу!
В дверь с улицы кто-то постучал.
- Идите вы все к дьяволу! - заорал я.
Стук повторился. Я пребывал не в лучшем настроении для приема гостей, а потому проорал ещё одно проклятие, допил пиво и приготовился запустить бутылкой в дверной проем. Дверь открылась, и в мой кабинет вошел сенатор Марсий, один из величайших военных героев Турая и мой бывший командир. Марсий красив, высок и строен. У него серебристая шевелюра, а энергия бьет через край. Словом, на пятидесятилетнего человека он явно не походил. В данный момент Марсий был явно сердит.
- Что это значит?! - спросил он, и я сразу снова ощутил себя на плацу. - Я привык к тому, что мои бывшие солдаты встречают меня с уважением!
Я вскочил на ноги. Я ждал появления в конторе кого угодно, но только не сенатора Марсия. Великие герои Турая вашего покорного слугу не навещают. Последний раз я говорил с ним лет пятнадцать назад, когда сражался под его командованием в проломе городской стены, сдерживая напор осаждающих Турай орков. Мне тогда, как водится, не повезло, и я оказался в числе тех, кто встал живым щитом на пути дикарей. После этого я, конечно, не раз видел Марсия в театре в ложе сенаторов и во время бегов на стадионе Супербия, но, думаю, он меня не замечал.
Сейчас же он откровенно демонстрировал, что бывший подчиненный произвел на него сильное впечатление.
- Твой вид всегда был оскорблением для истинного воина, - пролаял он. - И я с прискорбием отмечаю, что время не изменило тебя в лучшую сторону.

1 Следующая страница


Фракс и гонки колесниц 2

В своей белой сенаторской тоге Марсий выглядел весьма величественно, я же был в одном исподнем, что, конечно, мне бравого вида не придавало. Натянув на себя тунику и смахнув мусор со стула, я сказал:
- Не желаете ли присесть, сенатор?
- А ты, однако, изрядно разжирел, - сурово сказал Марсий, озирая мое брюхо так, словно я был зеленым новобранцем. - И ты очень низко пал в этом мире.
Оказалось, что ему известно, как я впал в немилость, и кроме того, выяснилось, что он не лишен сочувствия. Будучи настоящим солдатом, Марсий с презрением относился к дворцовой политике и интригам.
- Этот дворец - гадючье гнездо, - заявил он, - и тебе с самого начала не следовало соглашаться на работу при дворе. Почему ты на это пошел?
- Они хорошо платили.
- Посмотри, куда это тебя привело. - Сенатор оглядел мой жалкий кабинет и спросил:
- Это Риттий вытащил тебя в суд?
Я молча кивнул.
- Риттий - змея. Он не дрался ни в одной настоящей битве. И вот такие людишки теперь правят в Турае. Насколько я понимаю, ты ищешь работу?
Я снова кивнул.
- Мне нужны услуги детектива. Ничего сложного, насколько я могу судить. Обычно я обращаюсь к специалистам, которые живут от меня поблизости, но я подумал, что ты именно сейчас нуждаешься в работе.
Я спросил, на каком основании он пришел к подобному заключению, на что Марсий ответил, что никогда не выпускает из поля зрения большинство бывших подчиненных, с которыми сражался бок о бок.
- В тот день на стенах ты, Фракс, смотрелся совсем неплохо, было бы очень жаль, если б ты умер от голода. Хотя, как мне кажется, это случится не скоро. - Он усмехнулся, бросив взгляд на мое пузо. - Я слышал, у тебя репутация хорошего детектива - когда ты трезв, разумеется. Как часто ты бываешь трезв?
- Практически все время, когда того требуют обстоятельства дела.
Раздался стук в дверь, ведущую в таверну, и прежде чем я успел ответить, на пороге возникла Макри, которой совершенно чуждо такое понятие, как право человека на личную жизнь. Однако осуждать её за это не стоит, ведь девица выросла в лагере гладиаторов.
Несколько секунд Марсий взирал на неё с нескрываемым изумлением. Если вы не готовы к встрече с Макри, её вид, бесспорно, может вызвать изумление. Хотя ростом Макри лишь немного превосходит среднюю женщину Турая, держится она прямо, словно воин. Своей силой и гибкостью она напоминает свирепую дикую кошку чагра из джунглей Симнии. У Макри огромные темные, почти черные глаза и пышная грива столь же темных волос. У неё на удивление красивое лицо, но больше всего посетителей "Секиры мщения" впечатляют её формы: у Макри просто роскошные формы, и их невозможно не заметить, поскольку во время работы в баре она носит лишь крошечное кольчужное бикини. Это, с позволения сказать, одеяние приносит ей дополнительные чаевые от докеров, моряков и наемников, из которых в основном состоит клиентура Гурда.
Насладившись видом её форм, зрители тут же обращают внимание на необычный чуть красноватый оттенок кожи. Макри на четверть орк, что доставляет ей серьезные неприятности. Кроме того, она на четверть эльф, что в Турае только приветствуется, поскольку все обожают эльфов. Орков же все ненавидят. Хотя юридически мы с ними живем в мире, подписали соответствующий договор и даже обменялись послами, никто не забыл, как эти варвары осаждали наш город. Все это означает, что присутствие в жилах Макри оркской крови одобрения в Турае не встречает. Постоянные посетители таверны привыкли к её виду, однако в приличные заведения в центре города Макри не допускают, так же как и в здания правительственных учреждений. На улицах её часто оскорбляют. Я очень беспокоился бы за её жизнь, если бы не знал, что она - самый искусный боец в Турае, а может быть, даже и во всем западном мире. Большую часть жизни я провел в сражениях, но не могу припомнить ни единого человека, который обращался бы с мечом и с боевой секирой столь же ловко, как Макри. Впрочем, и другими видами оружия девица владеет в совершенстве.
Итак, сенатор Марсий пялился на неё в изумлении. В комнате повисла неловкая тишина.
- А у меня и уши остроконечные, - вдруг заявила Макри, и это полностью соответствовало истине, хотя её оркские уши и были скрыты под волосами.
- Прошу прощения, - виноватым тоном произнес сенатор и, взглянув на меч, висевший у бедра Макри, поинтересовался:
- Оркский клинок?
Макри кивнула:
- Я привезла его с собой.
Марсий с интересом разглядывал меч. Как профессиональный солдат он всегда интересовался оружием.
- Прекрасная работа, - одобрительно сказал он. - Орки - отличные оружейники, что бы о них ни говорили. Их кузнецы ничуть не хуже, чем наши. Вы сказали, что привезли его с собой? Откуда?
- Из гладиаторского лагеря орков. Я выступала там в боях. Но это было до того, как я убила предводителя орков, истребила его охрану и бежала, спустившись по отвесной скале, для того, чтобы здесь получить работу в баре.
- Любопытно. Однако мне кажется, что ваш наряд не совсем подходит для кровавых схваток.
- Вы правы, - согласилась Макри. - Только дурак будет сражаться в одном бикини. Но этот наряд приносит мне чаевые. А когда работаю в баре, я прячу меч за стойкой.
С этими словами она отправилась вниз, в таверну.
- Весьма интересная дама, - сказал Марсий. - Видимо, она наполовину орк?
- На четверть. Кроме того, она на четверть эльф и наполовину человек, хотя не всегда ведет себя по-людски.
Сенатор разглядывал меня с нескрываемым интересом. Видимо, размышлял, стоит ли прибегать к услугам детектива, который водит шашни с орком - пусть даже на четверть. Ему не стоило беспокоиться. Я не вожу никаких шашней с Макри - да и ни с кем другим, уж если на то пошло. Давно не заводил романов. Я стал презирать женщин после того, как моя супруга несколько лет назад сбежала от меня с юным учеником чародея. Теперь выпивка заменяет мне дам. Пил я, надо сказать, и до её побега, однако сейчас у меня на это остается гораздо больше времени.
- Итак, чем могу быть вам полезен?
Сенатор сообщил мне, что в его загородном доме, расположенном чуть южнее на побережье, произошла кража. Как и большинство состоятельных граждан Турая, сенатор имеет две резиденции - одну в городе, а другую в сельской местности, где можно укрыться, когда погода становится невыносимой.
- Потери невелики, - продолжал Марсий. - Денег на вилле я почти не держу, однако пропали предметы искусства, которые я хотел бы вернуть. Я был бы тебе весьма признателен, если ты отыщешь картину, которая мне особенно дорога.
Перед моим мысленным взором предстал Марсий с окровавленным мечом в руке, отражающий очередную атаку орков. Кто бы мог подумать, что лихой боец, каким был сенатор в молодые годы, станет любителем искусства? Впрочем, имея дело с аристократами, предугадать что-либо невозможно. Отпрыски благородных семей того поколения, к которому принадлежал Марсий, шли на войну и храбро сражались. Но кроме того, они получали и прекрасное образование. В то время в высшем классе бытовала теория, которая требовала от каждого представителя аристократии гармоничного развития личности. Однако с тех пор Турай изменился. После того как на севере было найдено золото и город стал богатеть, начались маразм, коррупция и разложение. Молодые аристократы, откупаясь от военной службы, проводили время в разгулах и дебошах.
- Насколько преуспела в поисках Служба общественной охраны?
- Я не сообщал им о краже.
Я вскинул одну бровь. Обращение в Службу охраны - вполне естественный поступок, если, конечно, в деле нет кое-каких деликатных моментов, которые Марсий не хотел предавать гласности. Надо сказать, что этого я и ожидал. Люди, как правило, обращаются ко мне лишь в тех случаях, когда у них нет иного выбора.
- Я не известил Службу общественной охраны потому, что у меня имеются весьма веские основания подозревать в краже свою супругу.
- Вашу супругу?
Сенатор вдруг забеспокоился и напомнил мне о важности сохранения тайны. Я тут же заверил его в своей надежности. У меня масса недостатков, но я никогда не распространяюсь о своих клиентах, даже если отказ говорить грозит мне тюрьмой. Надо сказать, что в кутузку из-за своей скромности я попадаю довольно часто.
Ливень стучал в оконные ставни, заглушая все другие уличные шумы. Единственное достоинство сезона горячих дождей состоит в том, что потоп заставляет сидеть дома горластых малолеток, заполонивших нашу округу.
- Некоторое время назад мы поняли, что стали друг другу чужими, но решили не разъезжаться, поскольку это нас обоих не устраивало. Уверен, что ты меня понимаешь.
Я прекрасно его понимал. В столь безнравственном городе, как Турай, где все продается и покупается, мораль политических деятелей по-прежнему ценится среди обывателей. Если сенатор вовлечен в скандальный бракоразводный процесс, его карьера оказывается под угрозой, и он практически лишается шансов карабкаться выше - от сенатора к префекту, от префекта к претору, от претора к заместителю консула и, наконец, к самому консулу. Поэтому все политики, чтобы не попасть на страницы скандальных листков, стремятся замести личные проблемы под ковер. Их жены охотно на это идут. Они таким образом сохраняют богатство и положение в обществе, остаются замужними дамами и не рискуют вновь очутиться на ярмарке свободных женщин.
- Итак, почему же она решила вас обокрасть?
- Моя супруга очень часто испытывает острую нужду в деньгах.
- Разве вы не оплачиваете ей содержание?
- Оплачиваю. Но только не "диво".
Точно. Только не "диво". В его словах был смысл. С тех пор как открылись торговые пути с югом, в Турай хлынул поток этого мощного наркотика, полностью преобразившего население города. Попрошайки, моряки, юные подмастерья и ученики, шлюхи, случайные путники и молодые аристократы - одним словом, все те, кто раньше успокаивал нервную систему легким фазисом, теперь на целые дни погружались в яркие сны, навеваемые "дивом". "Диво" стоит очень дорого и вызывает быстрое привыкание. Приняв дозу, человек становится счастливым, как эльф на дереве. Но спустившись с этого дерева, он сразу начинает ощущать себя очень скверно. Наркоманы, проводящие часть своей жизни в сладких объятиях "дива", все остальное время тратят на то, чтобы разжиться бабками на новую дозу.
После того как "диво" овладело Тураем, преступность в городе достигла новых вершин. По многим улицам из-за риска ограбления стало опасно ходить. И не только в темное время суток. Город загнивал на глазах. Бедняки впадали в отчаяние, богачи разлагались окончательно. Уже недалек тот день, когда король Ниожа Ламакус обрушится на Турай с севера и сметет нас с лица земли.
- Насколько серьезно она пристрастилась к наркотику?
- Очень серьезно. Она пыталась бросить, но… - Сенатор воздел руки к потолку и, помолчав немного, продолжил:
- Шесть последних месяцев жена безвыездно провела на вилле. Она сама предложила это. Однако, как сказали мне слуги, ничего путного из этого не получилось. Я приглашал лекарей, травников, магов - словом, всех, кого только можно. Ей никто не смог помочь, и она вновь и вновь возвращалась к наркотику. В конце концов я перестал давать ей деньги и начал посылать слугам припасы натурой.
- И в итоге ваша жена продала часть семейных ценностей, чтобы удовлетворить свое пагубное пристрастие?
- Да, видимо, так.
Я откинулся на спинку стула и извлек из ящика стола палочку фазиса, не забыв угостить и сенатора. Но тот вежливо отказался. Этот легкий наркотик все ещё находится под запретом, но после появления "дива" власти стали смотреть на него сквозь пальцы. Я зажег палочку и с удовольствием затянулся.
- Итак, что именно вы от меня хотите?
- Верни мои вещи. И в первую очередь картину. И сделай это, не извещая Службу охраны и не привлекая внимания скандальных листков.
Сенатор прямо, как мужчина мужчине, сказал, что на него давят традиционалисты, требуя, чтобы он в будущем году выставил свою кандидатуру на пост префекта. Ему уже пятьдесят, сказал он, и наступило время начинать настоящую политическую карьеру. Герой войны, любимец короля и народа, он имел все шансы победить на выборах, если его имя, конечно, не окажется в центре громкого скандала. Могущественная оппозиционная партия популяров во главе с сенатором Лодием никогда не гнушалась облить своих противников потоком помоев.
Я немного помолчал, обдумывая предложение бывшего командира. Принять его означало отправиться за город, что сулило серьезные неприятности, поскольку земля за городской чертой превратилась в сплошное болото. Но в остальном работа выглядела достаточно привлекательно. В дело не были вовлечены мощные преступные группировки. Мне не угрожали смертью безумные колдуны. Надо было всего лишь выяснить, что жена Марсия сделала с вещами, и вернуть их законному владельцу. Это в моих силах. Мне нужны были деньги, и я принял предложение.
Сенатор поделился со мной всеми необходимыми подробностями и поднялся со стула. Уже у самого порога он повернулся и сказал:
- До меня дошла весть, что ты просадил кучу денег на бегах?
Я недовольно скривился. Я, конечно, понимал, что перед этим визитом сенатор изучил всю мою подноготную, но, согласитесь, кому приятно, когда о твоем проигрыше на бегах становится известно всему миру.
- Я могу дать тебе хорошую подсказку для выигрыша на предстоящих бегах памяти Тураса.
Гонки, известные как Мемориал Тураса, событие в мире спорта весьма заметное, и я весь стал внимание.
- Я выставляю свою квадригу, - сказал сенатор. - Она именуется "Штурм цитадели". Моя колесница должна выиграть.
Я разочарованно откинулся на спинку стула. Эта подсказка меня вовсе не вдохновила.
- И вы утверждаете, что ваша квадрига должна выиграть Мемориал Тураса? У вас действительно хорошие лошади, сенатор. Но в этом году, простите меня, в гонках примет участие колесница эльфов, именуемая "Лунная река". Все знают, что "Лунная река" и победит. На неё даже бессмысленно ставить. Вы в лучшем случае только вернете свои деньги.
Сенатор неспешно подошел к столу и уверенно произнес:
- "Штурм цитадели" выиграет непременно. Если хочешь восполнить свои потери, поставь на эту квадригу все, что имеешь.
Сенатор удалился, а я, взяв из полученного от него задатка гуран, спустился в таверну, чтобы за кружкой эля, которым славится заведение Гурда, поразмыслить о сенаторских женах и мощных наркотических свойствах "дива". Я пробовал его, когда был моложе, но никакого удовольствия не получил. Видимо, я просто по-другому устроен. Выпив одну кружку, я заказал вторую, а следом и третью - с которой и отправился наверх в свою контору.
На моем рабочем столе лежал какой-то конверт. Странно. Я сломал печать, извлек на свет листок бумаги и прочитал:
Знай, Фракс, твоя смерть - рядом.
Я с изумлением смотрел на послание. Подобного рода угрозы для меня не новость, хотя не могу сказать, что они мне доставляют удовольствие. Я проверил наружную дверь. Заперта. Никто не мог подняться по внутренней лестнице, пока я находился в баре. Я поднес письмо к носу, пытаясь определить присутствие магии, и вроде бы уловил на бумаге какие-то слабые следы.
Моя рука машинально потянулась к шее, на которой висел амулет. Этот амулет появился у меня сравнительно недавно, и оставалось надеяться, что он исправно охраняет меня от действия магии.
В большом расстройстве я дотащился до конторы Мокса, но, узнав, что выиграл двадцать гуранов, мгновенно забыл об угрозе. Вернувшись в "Секиру мщения", я тут же объявил Макри:
- Да, каждый может время от времени проиграть. Но в конце концов класс игрока свое слово скажет. В деле определения победителя я, вне всякого сомнения, первая спица в колеснице. А на следующие бега в Джувале у меня имеется отличная подсказка. Если хочешь, можешь войти в долю и слегка обогатиться. Это, пожалуй, полегче, чем торчать за стойкой бара или носиться с подносом по залу.

ГЛАВА 3

- Как ты оцениваешь шансы "Штурма цитадели" на победу в Мемориале Тураса? - спросил я Гурда, заказав себе очередную кружку. Когда он переносил тяжелую посудину через стойку бара, его и без того здоровенные бицепсы вздулись ещё сильнее. Хотя волосы варвара совсем поседели, он все ещё могуч, как упряжка волов.
- Никаких шансов, - ответил Гурд. - Эльфы не стали бы присылать колесницу с Южных островов, если бы не были уверены в своей победе.
Я кивнул, соглашаясь. Весь Турай думает так же, как Гурд. Сенатор Марсий в свое время выставлял неплохие квадриги, но у эльфов ему ни за что не выиграть.
Все с нетерпением ждали гонок колесниц, которые должны были состояться в первую сухую неделю после окончания сезона дождей. В это время в городе проводится так называемый Фестиваль Тураса. Турас, согласно легенде, основал Турай после того, как уничтожил несколько диких племен и совершил ещё кучу столь же героических дел. Для жителей города наступают веселые деньки, которые столь необходимы накануне прихода суровой зимы. В этом году фестиваль ожидался особенно грандиозным, поскольку совпадал с праздником Сопряжения Трех Лун - событием, случающимся раз в пятнадцать лет.
Я, естественно, собирался играть на бегах, но у меня вовсе не было намерения бросить все свои средства на самую престижную гонку - Мемориал Тураса, особенно учитывая то, что в ней примет участие колесница эльфов "Лунная река". Такие гонки на жаргоне профессионалов называются "верняк". "Лунная река" принадлежит одному из вождей эльфов и большому другу Турая. Пятнадцать лет назад лорд Лисит-ар-Мо с боями провел полк эльфов через ряды орков, чтобы помочь снять осаду с Турая. Эльфы прибыли в тот момент, когда орки сквозь пролом в стене рвались в город, а горстка отчаявшихся воинов Турая, включая вашего покорного слугу, стояла насмерть, пытаясь сдержать их напор. Лисит-ар-Мо спас в тот день наш город, и город его не забыл. С тех пор он несколько раз побывал в Турае как почетный гость нашего короля, и эти исторические связи лорда с нашим городом позволили ему заявить свою квадригу для участия в самых престижных соревнованиях года.
Все этому страшно рады. Мы просто обожаем эльфов. Беда в том, что участие колесницы с Южных островов превращает Мемориал Тураса в простую формальность, лишая зрителей всякого азарта. Мы не умеем взращивать лошадей так, как это умеют делать на Южных островах.
Но все же… Меня, как и любого азартного игрока, начинает бить дрожь, когда я получаю подсказку. Я сражался плечом к плечу с сенатором Марсием в проломе восточной стены и своими глазами видел, как он схватился врукопашную с несколькими орками, вскарабкавшимися по обломкам стены. Если бы не Марсий, мы ни за что бы не выстояли до прихода эльфов.
- Он не тот человек, который может делать ставку на безнадежное дело, - сказал я после некоторого раздумья Гурду, который тоже дрался на стене рядом с Марсием.
- Это так, - ответил Гурд, - но владельцы квадриг всегда имеют склонность переоценивать возможности своих упряжек. Ты и без того уже много просадил на бегах, так что бабки зря выбрасывать не стоит.
Мы с Гурдом частенько предаемся воспоминаниям о войне. В последний раз мы делали это совсем недавно, поскольку предстоящее прибытие лорда Лисита всколыхнуло память. Орки, драконы, стены, рушащиеся под ударами магических сил, пылающие дома, отчаянная схватка, рев боевых рогов и неожиданное появление эльфов. Даже после их прибытия разбить орков было нелегко. Битва длилась день и ночь и ещё один день. Да, подобное случается лишь раз в жизни. Поэтому мы с Гурдом имеем полное право хвастать, как мы спасали Турай, назло тем, кто говорит, что нам следует приберечь свои россказни для другого случая.

Предыдущая страница 2 Следующая страница


3 Мартин Скотт

Гурд в своей оценке предстоящих гонок совершенно прав. Но все же… Марсий во всех делах, включая гонки квадриг, остр, как ухо эльфа. Сенатор одержал множество побед, и я испытывал серьезное искушение. С трудом прогнав мысли о будущих гонках, я решил целиком сосредоточиться на работе. Мне предстояло вернуть Марсию утраченные произведения искусства. На заднем дворе Гурд держит пару приличных лошадей, и я попросил присматривающего за ними мальчишку оседлать одну для меня. Тем временем Танроз - стряпуха таверны и объект воздыханий варвара Гурда - собрала мне корзину снеди, которой я намеревался воздать должное во время путешествия. Я туго заплел свои длинные волосы, спрятал косу под тунику и завернулся в плащ.
Когда я уже собрался уходить, в таверну вошла Макри.
- Я промокла, как русалочье одеяло, - объявила она с порога. - Ну и дурацкий же у вас климат! Если нет жары, то все тонет в дожде. А сейчас на нас свалилось и то, и другое разом.
Мне оставалось лишь согласиться. Погода в Турае действительно бывает неприятной. Четыре месяца в году мы живем под палящим солнцем, после чего следует месяц горячих дождей. Затем на целый месяц наступает замечательная осень. На смену осени приходят четыре месяца жгучей зимней стужи. Затем следует месяц дождей - на сей раз холодных, после чего наступает весна, которая продолжается тоже целый месяц. Весна в Турае, так же как и осень, - весьма приятное время года. Жаль только, что они так непродолжительны.
- В итоге мы имеем в году лишь два пристойных месяца, - проворчала Макри.
- Но по крайней мере они приходят в срок.
- И кому взбрело на ум заложить город в таком месте?
- Здесь удобная гавань, и кроме того, Турай стоит на пересечении главных торговых путей.
Макри произнесла витиеватое ругательство на старо-эльфийском наречии, именуемом на Южных островах королевским. Она изучает королевский язык в Колледже Гильдий и сейчас хочет немного попрактиковаться.
- Мне говорили, что эльфы никогда не ругают дождь, - пояснила Макри. - Несмотря на ливень, они сидят на своих деревьях и прославляют потоп, как ещё один дар природы. Глупые эльфы!
Когда Макри появилась в Турае, она уже бойко объяснялась на обычном эльфийском. Этому она, видимо, научилась от своей эльфийской бабушки. Чем занималась бабушка, я у Макри не спрашивал, а она сама мне не говорила. Ничего не рассказывала она о дедушке по линии орков, а спрашивать я не осмеливался. Как бы то ни было, но мои познания в эльфийском и оркском языках после появления Макри существенно улучшились.
Я поинтересовался, что она делала под дождем. Макри ответила, что искала растения.
- Для чего?
- Для занятий по биологии. Профессор хочет, чтобы мы изучили какое-нибудь интересное местное растение.
- В округе Двенадцати морей это сделать довольно трудно, у нас здесь растений не осталось.
- Знаю. Я отправилась в маленький парк за аллеей Святого Роминия, но парк, к сожалению, исчез. На его месте кто-то возвел жилые дома.
Король Рит-Акан издал строгий указ, регулирующий число парков в каждом городском округе. Согласно этому указу, даже в самых бедных районах должны сохраняться свободные территории, где граждане могут совершать моцион и забыть на время о своих заботах. К сожалению, префекты, которые призваны контролировать строительство в каждом округе, ведут себя очень гибко. Получив взятку от подрядчика, они застенчиво отворачиваются и не замечают, как указ короля о создании парков нахально нарушается. Дошло уже до того, что в округе Двенадцати морей свободного пространства почти не осталось. Самым продажным из всех наших префектов был Толий, которому недавно пришлось бежать после неудачной попытки переложить часть королевского золота в свои сундуки. Заменивший его Дриний, судя по всему, не стал терять времени и с ходу принялся набивать свои карманы. Аристократа в Турае можно узнать по окончанию его имени. Все благородные имена в нашем городе оканчиваются на "ий". Но лиц аристократического происхождения можно вычислить ещё и по их поразительной готовности хапнуть бабки за любую услугу. Незаконную, естественно. Недаром в Турае родилась поговорка: "Это так же легко, как подкупить сенатора". Совсем по-другому ведет себя трудящийся люд - те, чьи имена оканчиваются на "окс" или "акс". Фракс, например. Эти люди честны до идиотизма.
- Я как раз собираюсь за город, - сообщил я Макри. - Если поедешь со мной, сможешь изучать жизнь растений хоть до помутнения рассудка.
Макри мое предложение явно заинтересовало. Вся вторая половина дня у неё была свободна, а эта девица всегда не прочь слегка размяться.
- Поеду, если поделишься со мной плащом магической сухости. Мне обязательно нужно раздобыть какое-нибудь интересное растение. Если я не выполню задание, профессор Тоарий обрушится на меня словно скверное заклятие.
Имя профессора Макри произнесла с кислой миной. Профессор Тоарий, как говорит Макри, из числа тех, кто считает, что атмосфера в Колледже Гильдий существенно улучшится, если её, Макри, оттуда выгонят. Именно Тоарий запретил ей появляться на занятиях в кольчужном бикини, поскольку это одеяние производило среди студентов фурор. Даже мужская туника, надетая поверх бикини, не смогла его умиротворить.
- Он говорит, что я демонстрирую слишком много бедер, - жаловалась Макри. - Неужели показ бедер в Турае - это табу?
- Нет, у нас это не табу. Просто созерцание твоих телес отвлекает молодых людей от изучения философии. Не настраивает их на философский лад, если можно так выразиться.
И вот теперь, прежде чем отправиться в Колледж, ей приходится с головы до пят закутываться в огромный плащ. Макри вынуждена скрывать свои прелести даже летом, когда в Турае жарко, как в преисподней у орков.
- Сердце профессора Тоария холодно, как сердце орка, - сказала Макри и отправилась наверх, чтобы прихватить в дорогу свою боевую секиру.
Макри - девица весьма упорная. Она много работает в таверне и учится в Колледже Гильдий - учебном заведении для простонародья. Макри мечтает поступить в Имперский университет, что, как я постоянно ей втолковываю, просто невозможно. Во-первых, в университет не берут женщин, тем более если в их жилах имеется примесь оркской крови. Во-вторых, Имперский университет настолько привилегированное заведение, что туда допускаются лишь отпрыски аристократический семей. Даже сыновья наших самых богатых купцов с трудом пробиваются в студенты. Университет - символ тотального контроля правящего класса, и у Макри нет никаких шансов туда попасть. Однако она постоянно отказывается смотреть в лицо фактам. "Колледж тоже не принимал женщин до тех пор, пока я на них не надавила", - говорит она в ответ на мои доводы. Мне остается лишь восхищаться её настойчивостью.
Вскоре она появилась внизу, вооруженная боевой секирой, парой мечей, кинжалом за голенищем и метательными звездочками. Этим излюбленным оружием Гильдии убийц Макри увлеклась совсем недавно.
- Макри, - запротестовал я, - ты отправляешься всего лишь на поиски цветочков. И кого же, дьявол тебя побери, ты опасаешься при этом повстречать?!
- Этого никто не знает. Но каждый раз, когда я помогаю тебе в расследовании, дело идет хуже, чем мы ждали. Я ещё не забыла того случая, когда все началось поиском пропавшей собаки, а закончилось схваткой с пиратами. А припомни, что было в последний раз, когда я вышла без секиры. Здесь дело кончилось арбалетной стрелой в моей груди, и я едва не умерла.
- Если бы это случилось, нам было бы без тебя очень грустно. Однако хватит воспоминаний. Пошли.
- У твоего порога я нашла конверт.
Я вскрыл пакет и прочитал:
Этот сезон горячих дождей, Фракс, тебе не пережить.
- Снова угроза?
Я кивнул в ответ и подумал, что мне следовало прикончить Гликсия Драконоборца раньше, благо была такая возможность.
На улице было жарко. Дождь усилился, и потрепанный плащ защищал меня от влаги не более тридцати секунд. Макри же завернулась в пожертвованный мною плащ магической сухости и ощущала себя превосходно.
- Дождь не кажется таким отвратительным, - сказала она. - Куда это мы направляемся?
- Я хочу заглянуть к Моксу, поскольку получил отличную подсказку.
Макри понимающе кивнула. Она по-прежнему не одобряла игры на бегах, но на неё произвело впечатление мое триумфальное возвращение домой с двадцатью гуранами выигрыша. В небольшой конторе Мокса было тесно от желающих сделать ставки, там стоял запах мокрых туник и плащей. Туники и плащи - сплошь серые: цвет, который обычно предпочитает простонародье. Я в этом отношении тоже не являюсь исключением. Часть наиболее продвинутых юнцов иногда одевается ярко, но семейный бюджет большинства обывателей не позволяет им тратиться на экзотические одежды. В нашем городе лишь аристократы одеваются в белое.
Каждую минуту в контору вбегал посыльный с последними новостями от мага на стадионе в Джувале, в сотнях миль от Турая. Я пришел, чтобы поставить на первый забег завтрашних гонок. Следовало проявить предусмотрительность на случай, если к утру мне не удастся вернуться в город. Внешне я старался изо всех сил хранить спокойствие, хотя внутри меня все плясало от восторга. Я ждал этих бегов очень долго, ведь бега для меня - нечто вроде страхового полиса.
Ставки на четыре участвовавшие в забеге квадриги шли в следующем порядке: один к одному, шесть к четырем, шесть к одному и восемь к одному. Будучи игроком умелым, я никогда не ставлю всю наличность на аутсайдеров, но на сей раз мне было известно, что колесница "Истребитель троллей" имеет большие шансы на победу. Ставки на неё принимались шесть к одному.
- Я знаком с владельцем квадриги, - прошептал я на ухо Макри. - Как раз перед тем, как он свалил на юг, мы с ним пили. Эту упряжку он держал в запасе, и она была его "темной лошадкой". Парень сказал, что лучших лошадей у него никогда не было. Поэтому он и отправился в Джуваль, где его никто не знает. Он намерен поставить шесть к одному, так же как и я.
Мокс несколько удивился, когда я без колебаний поставил сорок гуранов на "Истребителя троллей". А я, выйдя на улицу, сплясал джигу.
- Прошу выдать Фраксу двести сорок гуранов. Благодарю вас!
- А что будет, если он вдруг проиграет? - спросила Макри, взлетая в седло.
- Ни за что! Поверь, я знаю, что делаю.
Гроза прошла, но в этот месяц нам ещё не раз придется слышать гром.
Вилла Марсия находилась в местечке Ферия, до которого примерно два часа езды. К тому времени, когда мы достигли городских стен, мое хорошее настроение, вызванное удачной ставкой, испарилось, и я начал сожалеть о том, что взялся за расследование. А когда мы проехали половину пути, я начал серьезно подумывать о том, не повернуть ли обратно.
- Ну и дела, - ворчал я. - Я чувствую себя несчастным, как последняя ниожская шлюха. Последний раз я так промок во время войны с Ниожем, когда отважный Фракс и столь же отважный Гурд, пронырнув под плотом, напали на врага врасплох. Но в то время я был существенно моложе.
Найдя развесистое дерево, мы остановились под ним перекусить, а Макри ещё и поискала интересных представителей местной флоры.
- Я должна вернуться в город с чем-то действительно необыкновенным, - сказала она. - А здесь всего лишь трава да кусты.
- Что-нибудь необыкновенное ты увидишь в саду виллы Марсия. Там и украдешь то, что нужно.
Мы продолжили путь.
- Как ты будешь себя вести после того, как мы туда попадем? - поинтересовалась Макри. - Ведь его жена может счесть твои слова о краже оскорбительными. Неужели ты так прямо и спросишь даму, куда она дела добычу?
Я с интересом взглянул на Макри. Думаю, что сразу после прибытия в Турай понятие "оскорбительный" было ей просто незнакомо. Колледж Гильдий, видимо, несколько приучил её к цивилизации.
- Возможно, она и обидится, - сказал я. - Но Марсию на это плевать. Их отношения достигли той точки, откуда нет возврата. Здесь не до вежливости. Ему надо только получить свои картины.
Струи дождя хлестали меня словно плетью, и я произнес несколько образных проклятий в адрес Риттия. Если бы этот мерзавец не отволок меня в суд, у меня не было бы необходимости работать. Слава Богу, что он уже не заместитель консула. Этот пост перешел к Цицерию, который принадлежит к поддерживающей короля партии традиционалистов. До последнего времени традиционалисты сдавали позиции партии популяров, но избрание Цицерия изменило ход событий. Надо сказать, я здорово помог Цицерию победить. Благодаря моему уму и энергии Цицерий смог сохранить свою репутацию, а с его сына были сняты подозрения. Нельзя сказать, что я уж такой сторонник традиционалистов. У популяров есть свои достоинства. Часть городской казны они хотят отдать бедным, но партию, к сожалению, возглавлял злобный карьерист и потенциальный тиран сенатор Лодий.
- Почему Цицерий не выступил на твоей стороне в суде?
Этот вопрос причинил мне душевную боль. Как только у меня начались неприятности, я первым делом отправился к Цицерию. Цицерий, наверное, единственный человек во всем Турае, которого нельзя подкупить, и, кроме того, он во всем придерживается буквы закона. Цицерий выразил мне сочувствие, но использовать свое влияние в суде категорически отказался. Потому, пояснил он своим прекрасно поставленным голосом оратора, что я действительно виноват. Я вытащил представителя короля из ландуса и повалил его на землю. Тот факт, что мне срочно был нужен экипаж, не являлся, по мнению Цицерия, достаточным основанием для того, чтобы учинить насилие над своим согражданином.
- Вот и помогай после этого чиновнику, который слишком честен, чтобы истолковать закон в твою пользу, - проворчал я.
Мы приближались к скоплению разнообразных сельских строений, из которых состояла Ферия, но двигались страшно медленно. Почва превратилась в море грязи, а некоторые реки вышли из берегов, и переправиться через них было страшно трудно. Мне очень давно не доводилось бывать в этих местах. В то время, когда я служил старшим следователем во дворце, я был желанным гостем на виллах сенаторов, преторов и состоятельных магов. Теперь же меня здесь, видимо, встретят, как орка на свадьбе эльфов.
Время давно перевалило за полдень, и настроение с каждой минутой становилось все хуже. По прошествии двух часов мне стало казаться, что на мою голову падают не струи дождя, а тяжелые булыжники. Я сказал Макри, что теперь моя очередь, и мы поменялись плащами.
- Будь ты хорошим волшебником, ты изготовил бы ещё один плащ, - заметила она.
- Будь я хорошим волшебником, я бы здесь не оказался, - парировал я. - Сидел бы в здоровенной вилле в округе Тамлин и составлял гороскопы для принцесс и придворных. Жизнь у меня была бы легче некуда. Страшно жалею, что был недостаточно прилежным учеником чародея.
Мы въехали на невысокий холм, с вершины которого уже была видна вилла Марсия. Внезапно наши лошади заржали и принялись осаживать назад. Я попытался удержать свою лошадь, но мокрая узда выскользнула из рук, и я свалился в грязь. Пытаясь выбраться из грязи, я на чем свет стоит проклинал мерзкое животное. И в этот миг из-за ближайшего дерева выступили трое вооруженных мечами орков.

ГЛАВА 4

Бред какой-то! В Землях Людей орки не водятся - особенно в таких зажиточных поселениях, как Ферия.
Орки чуть выше людей и несколько превосходят их силой. Мне не доводилось встречать беззлобных орков, однако справедливости ради следует признать, что встречал я их только на полях сражений. Не исключено, что некоторые из них вполне добропорядочные существа. Наверное, их поэты, вместо того чтобы идти на войну, сидят дома. Впрочем, это весьма сомнительно. Большинство людей видят в орках тупых животных, но я не нашел подтверждающих это фактов. Их послы, например, существа весьма проницательные и иногда очень умело ведут переговоры. А их великий вождь Бергаз Яростный оказался великолепным военачальником. Лет пятнадцать назад, объединив все оркские племена, он повел их войной на запад, и лишь ценой самых немыслимых усилий и высокой магии объединенные силы людей и эльфов сумели отразить вторжение. Надо сказать, при этом нам ещё чудовищно везло.
Макри отчаянно ненавидит орков. Однако, несмотря на это, она отказывается признать, что человеческая цивилизация выше цивилизации орков. Макри заявляет, что, вопреки царящим на западе представлениям, у орков есть музыка, литература и даже своего рода театр, на подмостках которого разыгрываются бесконечно длинные религиозные мистерии. Если и так, то нам об этом ничего не известно. Мы знакомы лишь с той дикой боевой музыкой, под которую они идут в бой, да с визгом волынок, на которых они играют, летая на своих драконах. У орков темная кожа и длинные, как у турайского простонародья, волосы. Одеваются орки в мешковатые, украшенные кисточками черные одежды. Они обожают серебряные украшения и изготовляют превосходное оружие. Орки ненавидят людей и отлично умеют сражаться. Сражаться умею и я - и это большая удача, поскольку я не удосужился запастись каким-либо заклинанием. Обнажив меч и кинжал, я принял боевую стойку.
Одеяние всех трех орков говорило о том, что мы встретили молодых воинов. На них были черные туники и шлемы, а у бедер болтались мечи. В атаку на нас они почему-то сразу не бросились. Странно. Орки и люди - непримиримые враги. При встрече ни одна из сторон зря времени не теряет и немедленно приступает к взаимному истреблению. Может быть, разнообразия ради, стоит их спросить, что они здесь делают, подумал я.
Но не успел. Макри настолько ненавидит орков, что никаких бесед с ними не допускает. Она без всяких разговоров сбила одного грудью лошади, а затем, спрыгнув с седла, вступила в бой с другими. Впрочем, боем назвать это было трудно. Ноги Макри ещё не успели коснуться земли, как в одной руке у неё появилась боевая секира, а в другой - меч. Голова первого орка мгновенно упала в грязь. Второй попытался было обнажить меч, но Макри вспорола ему брюхо, и он опустился на землю рядом со своим товарищем. Я не тот человек, который позволяет друзьям биться в одиночку. Однако шансов вступить в сражение у меня не было. Как только третий или - если хотите - первый орк начал вставать на ноги, Макри извлекла из мешка остроконечную звездочку и со смертельной точностью метнула её в горло противника.
Сражение заняло всего несколько секунд. Три мертвых орка валялись в грязи. Семь лет в лагере гладиаторов и из них пять в качестве абсолютного чемпиона что-нибудь да значат. Такую женщину победить невозможно.
Макри медленно расхаживала вокруг трупов, с шумом втягивая в себя воздух. Она принюхивалась, пытаясь обнаружить новых орков, но таковых в округе не оказалось. Да и этих троих, по правде говоря, здесь не должно было быть. Орки обитают далеко на востоке и не слоняются без дела по Землям Людей. Наши маги сразу обнаруживают перемещение любой более или менее значительной группы дикарей через разделяющую восток и запад пустынную зону. Магическое наблюдение за пограничной зоной ведется непрерывно.
Интересно, подумал я, чем эти орки здесь занимались? Вели они себя, во всяком случае, как-то странно. Мы вскочили в седла и продолжили путь.

***

Вилла Марсия был окружена высокой белой стеной. У тяжелых железных ворот скучал молодой человек из Гильдии частной охраны. Я назвал ему свое имя, и он кивнул с таким видом, словно ждал меня. Охранник открыл ворота, и мы въехали на территорию виллы. Когда я рассказал охраннику о нашей встрече с орками, он вначале отказался в это поверить, однако я все же сумел его убедить в правдивости своих слов.
Поняв, что я не шучу, охранник убежал поднимать тревогу, а мы с Макри направились к дому. Виллу окружал большой сад, частично затопленный после двух недель непрерывных ливней. Двое слуг подхватили наших лошадей под уздцы и повели на конюшню.
Встреча с орками несколько отвлекла меня от основной цели, но деньги на пропитание - это деньги на пропитание, и я снова вернулся на землю. Итак, мне предстояло узнать у жены Марсия, кому она толкнула украденные произведения искусства. Мой бывший командир вовсе не ставил передо мной условий, чтобы я в ходе расследования проявлял к его супруге снисходительность, да и у меня не было намерения сюсюкать с этой дамой. Я рассчитывал задать ей пару быстрых вопросов и, узнав, кому она сбыла добычу, свалить домой.
Однако надежда на быстрое решение загадки рухнула после того, как неизвестная мне молодая особа сообщила хорошо поставленным голосом, что супруга Марсия Сария никого в данный момент принять не может.
- Меня прислал Марсий, - объявил я, не обращая внимания на слова юной дамы.
- Знаю, - ответила дама, - но увидеть её вы не сможете.
- Почему?
- Да потому, что она до ушей накачалась "дивом".
Я с удивлением посмотрел на женщину. От неё можно было бы ожидать и более уклончивого ответа.
- Такова истина, - поняв мое недоумение, ответила она и тут же добавила, пожимая плечами:
- Мне платят за то, чтобы я за ней присматривала, а вовсе не за то, чтобы я врала.
У меня создалось впечатление, что она по горло сыта одним присмотром за Сарией.
- Через несколько часов она, возможно, оклемается. Так что ждите, если хотите. Вы можете обсушиться в комнате для гостей. Я прикажу слугам принести вам что-нибудь освежающее.
Выяснилось, что молодую женщину зовут Карил. Если бы не некоторая слащавость, её можно было назвать довольно миленькой. Говорила она хорошо поставленным голосом - так, как говорят представители образованных классов Турая, - и на ней было белое длинное платье, которое, насколько я знал, стоило целое состояние. Внешность Макри её явно не заинтересовала. Интересно, с какой стати она вдруг решила стать сиделкой у жены сенатора?
Уже через несколько минут я грелся у камина, а Макри копалась в больших цветочных горшках, украшающих широкие окна-фонари. Слуги водрузили на стол поднос с деликатесами и бутылку вина. Нам пришлось ждать, против чего я вовсе не возражал. Я получаю почасовую оплату, и нет ничего плохого, если проведу несколько часов за столом, наслаждаясь всякими яствами и потягивая вино. Я только-только начал расслабляться, как вдруг распахнулась дверь и в комнату для гостей вошла женщина. Она была бледна как смерть, да и общий вид её был примерно таким же.

Предыдущая страница 3 Следующая страница


Фракс и гонки колесниц 4

- Я - Сария, - объявила она. - А вы можете убираться из моего дома!
С этими словами Сария взяла со стола бутылку вина, и я решил, что она запустит ею мне в голову, поскольку супруги сенаторов славятся бешеным нравом. Но вместо того чтобы бросить бутылку, она поднесла её ко рту и сделала такой глоток, которому мог бы позавидовать даже я. Однако амбиции дамы явно превысили её возможности. Сария поперхнулась, закашлялась и принялась блевать на дорогой ковер. Покончив с этим делом, она улеглась в созданную ею же лужу и впала в бессознательное состояние.
Нам с Макри ничего не оставалось, кроме как взирать на безжизненное тело, покоящееся среди осколков бутылки в луже из блевотины и вина.
- Я, видимо, никогда не смогу войти в избранное общество, - заметила Макри.
- Ну и дела, - покачал я головой. - Жены сенаторов с каждым годом, похоже, становятся все более омерзительными.
Вначале я хотел помочь ей подняться, но потом передумал. У меня было вовсе не то настроение. Я вышел в коридор и воззвал к помощи. Вместо слуг из-за угла вышел армейский капитан в сопровождении восьми вооруженных солдат. Надо сказать, что ждал я вовсе не такой помощи. За воинами семенил привратник.
- Вот этот, - сказал страж ворот, показывая на меня.
- Как прикажете понимать ваше ложное заявление о появлении орков? - грозно спросил капитан. - Вы заставили нас, как идиотов, зря прогуляться под дождем!
Я объяснил ему, что это была вовсе не прогулка для идиотов. Орки действительно там были, и Макри их всех убила.
- Макри?
Я провел его в комнату. Увидев супругу сенатора на полу и девицу в кольчужном бикини с боевой секирой на плече, капитан почему-то разволновался ещё сильнее.
- Что, дьявол вас всех побери, здесь происходит? - спросил он.
- Я просто смотрю, - игриво бросила Макри, отскакивая от горшков с цветами.
- Не беспокойся, - сказал я, - они явились вовсе не в связи с твоими ботаническими увлечениями.
Капитан склонился на Сарией. Я решил, что настало время кое-что ему объяснить, но в этот момент в комнате появилась Карил. Капитан, видимо, её хорошо знал, и после того, как она занялась хозяйкой, воин снизошел до меня.
- Итак?
- Мы прибыли сюда по просьбе сенатора Марсия, - начал я, - и встретили троих орков. Разве вы не обнаружили их тела?
Оказалось, что тел они не обнаружили. Более того, они не нашли там никаких следов схватки. Даже следов ног.
- Может быть, следы смыл дождь?
- Весьма ловкое объяснение. Но неужели и всю их ауру, по вашему мнению, тоже могла смыть вода?
- Нет. Подобное невозможно.
- Мы отправились туда в сопровождении мага - весьма почтенного местного жителя. Он был страшно раздосадован тем, что армия вытаскивает его из дома в такую скверную погоду. Когда мы к нему пришли, он сидел у камина с бокалом вина и со свежей книгой заклинаний. Однако мы сказали ему, что дело не терпит отлагательства, так как произошло неожиданное вторжение орков. - Капитан испытующее посмотрел на меня и продолжил:
- Маг не обнаружил никаких следов предполагаемого противника. Ни малейших признаков их ауры. Что вы на это скажете?
- Может быть, он давно не практиковался…
- Не практиковался?! - возмущенно взревел капитан. - Я говорю о самом Кемлате Истребителе Орков!!! Во время войны он обнаружил столько орков, что их телами можно было бы до краев наполнить стадион Супербия!
- Неужели речь идет о Кемлате Истребителе Орков? Я и не знал, что он здесь живет.
- Да, живет. И ему совсем не понравилось, что его вытащили из дома на поиски орков. Теперь благодаря вам в округе поднялся невообразимый гвалт, а я, вместо того чтобы сидеть в теплой казарме, провел все время после полудня, ползая по грязи.
Он продолжал ещё некоторое время обличать меня, используя при этом слова, вовсе не предназначенные для слуха присутствовавшей в комнате для гостей молодой особы из приличного общества. Мне уже начало казаться, что капитан готов сдать нас в местный участок Службы общественной охраны, но поскольку из него вышел весь пар, он просто приказал нам убираться в Турай и никогда в Ферию не возвращаться.
- Вы жестоко пожалеете, если я вас снова здесь увижу, - сказал на прощание капитан.
- Но как же наше расследование? - возмутилась Макри.
- Как низко пал Турай! - сказал офицер, обращаясь к сержанту. - Полнейшее разложение. Частными детективами там работают орки в кольчужных бикини.
Мне показалось, что Макри вот-вот взорвется. Я поспешно схватил плащ магической сухости и набросил его на плечи моей боевой подруги.
- Все хорошо, капитан. Сожалею, что побеспокоил вас. Мы уезжаем. - С этими словами я выволок Макри из комнаты, бормоча:
- Если ты нападешь на солдат, нам будет только хуже…
Мы нашли своих лошадей и двинулись домой. Дождь лил потоками. Макри настолько огорчил капитан, назвавший её орком, что я, дабы утешить девицу, позволил ей оставаться в плаще магической сухости. Сам же я промок, как русалочье одеяло, и мне было страшно жаль впустую проведенного времени. Когда мы проезжали место схватки с орками, я остановился и принюхался, пытаясь уловить следы их ауры. У меня осталось достаточно магических навыков для того, чтобы обнаружить ауру орков даже через несколько дней после их ухода.
- Ничего, - пробормотал я. - Никаких следов. Кто-то здесь произвел магическую чистку.
Гигантская молния пропорола небо. Начиналась очередная гроза. И это называется двухчасовая прогулка домой! Долгое путешествие под проливным дождем принесло мне лишь новые проблемы с орками, армейским капитаном и страдающей наркоманией супругой сенатора.
- Привет, Фракс!
Я сразу узнал этот голос. Из-под дерева выступил маг. В своей радужной мантии он был просто великолепен. Столь роскошного одеяния мне ещё видеть не доводилось.
- Представляешь, я так и не научился управлять погодой, - сердечно прогудел он. Последний раз этот славный голос я слышал пятнадцать лет назад.
- Кемлат!
- Может быть, у тебя хорошо обстоят дела с заклинанием хорошей погоды? - спросил он.
- У меня дело обстоит плохо со всеми заклинаниями, - признался я. - После войны я так и не вернулся к занятиям.
После этого я представил ему Макри. Для столь могущественного мага, как Кемлат, не представляло никакого труда определить, что она на четверть орк, но для него, видимо, это не имело никакого значения. Кемлат был чернобород и велик ростом, он лучился добродушием и весь сверкал от множества золотых и серебряных побрякушек. Судя по всему, Кемлат сумел со времени нашей последней встречи существенно улучшить свое материальное положение.
- Мы с Кемлатом сражались бок о бок в Оркской войне, - пояснил я Макри, которая была просто сражена красочным видом высокого незнакомца. - Боевая мощь его заклинаний принесла ему звание Истребитель Орков. Кемлат не только обеспечил безвременную кончину множества орков, но и сбил несколько их боевых драконов. После войны он занимал высокое положение в Гильдии магов. Кемлат - храбрец, - продолжал я. - Когда у него кончались запасы магических сил, а такое в ходе длительного боя случается с каждым магом, он брался за меч и вставал рядом с нами.
- А вас что сюда привело? - спросил явно смущенный моим панегириком Кемлат.
Я сообщил ему, что выполняю кое-какую работу по поручению сенатора Марсия, и заметил:
- А я и не знал, что ты перебрался в Ферию.
- Жизнь на побережье меня больше устраивает. Климат здесь мягче - если не считать этих гнусных дождей, - и я построил себе виллу. Уже несколько лет назад я по горло пресытился Тураем. Город стал совсем не таким, как раньше.
В этом я с ним был совершенно согласен.
- А что это за история с орками? - спросил Кемлат.
Я подробно описал ему нашу схватку.
- Что ж, - сказал маг. - Если бы это поведал не мой старый боевой товарищ, а кто-то другой, я сказал бы, что он лжет или страдает галлюцинациями. Но я хорошо тебя знаю, и если ты утверждаешь, что здесь побывали орки, то это действительно так. Однако я не могу обнаружить никаких следов, а на поиске орков, как тебе известно, я специализируюсь. Клянусь, я обнаружил бы здесь следы орка даже в том случае, если бы другой маг сделал все, чтобы их замести.
Дождь лил потоком, и Кемлат пригласил нас заглянуть к нему на виллу, но мы спешили в Турай и отказались - впрочем, весьма неохотно. Маг пообещал сделать все, чтобы разобраться с загадкой орков, и попросил нас как-нибудь его навестить.
- Теперь ты знаешь, где меня найти! - крикнул он нам вслед. - Не забудь приехать!
- Неплохой парень для мага, - заметила Макри, когда мы отъехали на почтительное расстояние.
- Один из лучших, - согласился я. - Он мне всегда нравился. Как только погода улучшится, воспользуюсь его приглашением. Кемлат долго служил королевским магом, и ему просто положено быть богатым. Ты обратила внимание, сколько золота и серебра он на себя навесил?
До города мы добрались лишь глубокой ночью. Наши лошади, тащась по грязи, обессилели. Городские ворота уже давно были закрыты, но поскольку я знаком с привратником, он нас впустил.
- Работаешь допоздна, Фракс? - спросил он, глядя на нас сверху вниз из своей будки на стене.
- Сам видишь.
- Ну и как дела?
- Чуть лучше, чем у тех, кто ворочает веслами на каторжной галере.
Макри в который уже раз была поражена необъятным кругом моих знакомств. Что ж, здесь есть чему удивляться, ведь большинство людей к югу от реки знают, кто такой Фракс.
Передвигаться верхом по городу ночью категорически запрещено, однако ливень был настолько силен и мы так устали, что решили рискнуть. В такие ночи, когда льет дождь, сверкают молнии и грохочет гром, патрули Службы безопасности появляются на улицах крайне редко. Я, во всяком случае, в такую погоду их ещё не встречал.

***

Ночное веселье в "Секире мщения" было в полном разгаре. Пьяные голоса ревели непристойные песни под аккомпанемент Палакса и Каби - парочки бродячих музыкантов, обитавших в пришвартованном на заднем дворе таверны фургоне. В дневное время они выступали на улицах, а ночами ублажали музыкой пьянчуг, да и сами слегка выпивали. Гурд бесплатно угощает их выпивкой, что постоянно вызывает мою зависть. Когда я взял кружку пива, Гурд нарисовал мелом ещё один крестик напротив моего имени на грифельной доске. Если не будет успеха в деле Марсия, то в конце месяца расплатиться по счету я вряд ли смогу.
Макри тоже взяла себе пива и села рядом со мной за столик.
- Ну и зряшная же потеря времени, - глубокомысленно заметил я.
Макри кивнула.
- Но я все-таки собрала кое-какой урожай, - добавила она, извлекая из сумки крошечные синие цветы. Ничего подобного я раньше не видел. - По-моему это очень необычное растение. Я выдрала его из горшка, пока ты выяснял отношения с солдатами.
- Отличная работа! Теперь твой профессор будет счастлив.
Затем мы пустились в догадки о том, что могли делать орки в окрестностях Ферии. Макри поинтересовалась, намерен ли я сообщить о встрече властям, на что я сказал, что не намерен. На город никто не нападал, поэтому орки скорее всего прибыли по частному делу одного из обитателей Ферии. Дело это, видимо, имело отношение к торговле "дивом", поскольку большая часть зелья поступает к нам с востока. Я не понимал, почему кто-то решил осложнить себе жизнь, приглашая орков, но кто знает, что происходит за закрытыми дверями вилл в курортных городках вроде Ферии?
Я взял ещё пива и несколько знаменитых пирожков Танроз, оставшихся с ужина. Палакс и Каби устроили себе перерыв и, подсев к нам, поделились со мной фазисом. Эта пара каким-то чудесным образом всегда ухитряется добывать самый лучший фазис. Я начинал слегка оттаивать. День, конечно, выдался ужасный, но заканчивался он вполне прилично. Я нежился в тепле, с кружкой пива в руке, в обществе приятных собутыльников. Когда я занимаюсь расследованием, дела у меня складываются обычно гораздо хуже.
Макри уже успела переодеться в мужскую тунику, и какие-то подвыпившие матросы стали орать, требуя немедленно сообщить им, куда она дела свое замечательное бикини. Макри прокричала в ответ, что она сегодня не работает, и парни угомонились, хотя и выглядели явно разочарованными. Девица несколько удивилась, что я весел, несмотря на столь изнурительный день, на что я ответил, что всегда радуюсь перед тем, как получить двести сорок гуранов в виде выигрыша. Тут же выяснилось, что Макри до сих пор не избавилась от своего скептицизма.
- Но ты можешь и проиграть. Колесница, на которую ты поставил, фаворитом не считается.
- Я не устаю тебе твердить, что "Истребитель троллей" не проиграет. Я знаю владельца квадриги, и это лучший экипаж среди всех участников. Ставки шесть к одному принимаются только потому, что эту колесницу никто в Джувале не знает. Вот уже много лет я не делал такой удачной ставки. Чистый "верняк"! Если у тебя есть хоть капля мозгов, ты рано утром отправишься к Моксу и сама поставишь на "Истребителя".
Однако Макри явно не нравилось мое предложение. Это - вечная беда людей, которые всю жизнь вынуждены трудиться. Они страшно злятся, когда кто-то получает немного бабок, не пошевелив для этого даже пальцем.

ГЛАВА 5

На следующее утро я проснулся поздно. Меня разбудил шум, доносящийся из кабинета. В моем жилище всего две комнаты: в одной из них я сплю, в другой работаю. Рабочая комната невелика, и в ней никто не должен был находиться. Я бесшумно поднялся и с мечом в руке подкрался к дверям. Да, в кабинете, бесспорно, кто-то копошился. Я толчком распахнул дверь и, готовый вступить в схватку, ворвался в комнату.
Оказалось, что там была Макри. Судя по её позе, она что-то искала под кушеткой.
- Что, дьявол тебя побери, ты делаешь под моей мебелью?! - заорал я, страшно недовольный тем, что вынужден вернуться к жизни после того, как пил почти всю ночь.
Макри выбралась из-под кушетки, вскочила на ноги и обожгла меня испепеляющим взглядом.
- Ты - безмозглый идиот! - заорала она и добавила несколько столь же оскорбительных выражений.
Я ещё не совсем проснулся и никак не мог взять в толк, почему она так орет.
- Что я такого сделал?
- Из-за тебя я потеряла кучу денег!
- Каких ещё денег?
- Да тех, которые я собирала для Ассоциации благородных дам!
Макри продолжала сыпать оскорблениями в мой адрес, а я по-прежнему не мог ничего понять. Истина начала открываться мне лишь после того, как где-то в середине её тирады я уловил слова "истребитель" и "тролль".
- "Истребитель троллей"? - переспросил я. - Ты визжишь по поводу скачек в Джувале?

Предыдущая страница 4 Следующая страница


5 Мартин Скотт

- О чем я говорю?! Естественно, о скачках! Ты сказал, что "Истребитель троллей" не может проиграть. Еще одна твоя глупая подсказка!
- А разве он не победил?
- Нет, он не победил! - завопила Макри. - На первом же вираже у колесницы отлетело колесо! А я сегодня утром поставила на "Истребителя" все свои деньги!
Это ужасная весть меня надломила, и я тяжело опустился на кушетку.
- Ты уверена? - с робкой надеждой спросил я.
Она была абсолютно уверена, поскольку побывала в конторе Мокса и видела, как получают выигрыши те, кто ставил на фаворитов. Это зрелище ей крайне не понравилось. Я был потрясен столь неожиданным ударом судьбы, но тем не менее попытался защититься от обвинений.
- Разве я заставлял тебя делать ставку на "Истребителя"?! Мне и без твоих завываний плохо. Не напрягай меня! "Истребитель троллей" проиграл… Кто бы мог подумать?! От этой колесницы зависела моя судьба! Там наверняка замешано какое-то грязное колдовство.
- Там замешаны лишь твоя тупость и неспособность верно определить победителя! Какая я дура, что послушалась тебя! Что мне теперь делать? Я разорена, а мне уже сегодня нужны пятьдесят гуранов!
Поведение Макри начинало обретать смысл. Под кушеткой у меня была припрятана монета достоинством в пятьдесят гуранов - специальный фонд на случай чрезвычайных обстоятельств, и я считал, что о его существовании никому не известно.
- Так, значит, под моей кушеткой ты искала эти полсотни?!
- Да.
- И ты рассчитывала их украсть, пока я сплю?
- Да.
- Но почему?
- Да потому, что я проиграла деньги по твоей вине, а они мне нужны немедленно. Я обещала А. Б. принести их сегодня.
Услышав это возмутительное объяснение, я утратил дар речи. Немного придя в себя, я набрал полную грудь воздуха и грозно спросил:
- Ты обещала принести их в А.Б.? В Ассоциацию благородных дам?! Хотела отдать этой шайке ведьм пятьдесят моих честно заработанных гуранов?
- Не обязательно твоих, - ответила Макри. - Меня вполне устроили бы любые полсотни. Но деньги мне нужны сегодня. И эти женщины - вовсе не шайка ведьм. Ведь ты не против того, чтобы дать мне взаймы? Уж это ты мог бы сделать!
- Эти пятьдесят гуранов - мой последний резерв. На случай чрезвычайных обстоятельств! - заорал я, оттаскивая Макри от кушетки. - Если ты попытаешься к ним прикоснуться, я разорву тебя в клочья, как боевой пес. Ты уже и так задолжала мне сорок гуранов! Кто платил за твои экзамены в Колледже?
Макри была зла, как обезумевший дракон. Но и я изрядно рассердился.
- Как ты смеешь обворовывать мою контору?! Неужели ты и вправду веришь, что я готов пожертвовать свои последние гураны этой банде безумных баб?!
- Я всего лишь хотела взять их взаймы, - ответила Макри, стряхивая пыль с колен.
- И вообще с какой стати ты должна таскать деньги в эту проклятущую А.Б.?
- Эти полсотни я собрала специально для Ассоциации. На это у меня ушло два месяца. Ведь ты прекрасно знаешь, как трудно собирать деньги в округе Двенадцати морей. Здесь все бедны, и никто не хочет расставаться со своими медяками. Чтобы сколотить пятьдесят гуранов, пришлось сотрясать небо, землю и все три луны. Это было потруднее, чем сражаться с драконами.
- Не трепли языком о битвах с драконами! - не унимался я. - Фракс убивал драконов, когда ты ещё и на свет не появилась!
Почувствовав, что я несколько отвлекся от главной темы, я вновь приступил к поношению Ассоциации благородных дам. Хотя Ассоциация была вполне легальным учреждением, большинство населения Турая - в первую очередь его мужская часть - относились к этой бабской команде с неодобрением.
Король Ассоциацию не любил, Истинная Церковь обличала её со всех своих кафедр, а сенат называл подрывной организацией. Ассоциация был создана с целью борьбы за права женщин в нашем городе. Поначалу дела у дам шли скверно, но по мере развития поддержка стала приходить из разных, порою самых неожиданных мест. Имена членов организации держатся в тайне, но я совершенно случайно узнал, что ей помогает принцесса Ду-Акаи и что в ней состоят несколько весьма могущественных волшебниц.
Гильдия магов допускает в свою среду женщин, однако большинство других гильдий отказывает им в членстве, и Ассоциация воюет за то, чтобы улучшить положение. Или ухудшить, если взглянуть на дело с противоположной стороны. Ассоциация благородных дам официально зарегистрирована, её основной целью является вступление в Почтенную федерацию гильдий, но вступление обойдется дамам недешево. Приходится платить массу официальных сборов и кругом давать взятки. Макри говорила, что вся процедура обойдется в пятьдесят тысяч, и я ей верю.
- Значит, я могу взять их взаймы?
- Конечно, не можешь. А если ты обещала отдать эти бабки Ассоциации, ты не имела права ставить их на бегах.
- Не читай мне лекций по этике, ты, ворюга! - завопила Макри.
Я начал хохотать. Удержаться от смеха у меня не было сил.
- Подведем итоги, - выдавил я. - Итак, ты проигралась на бегах. Мадам Воздержание собственной персоной проперла все свои бабки! От смеха можно помереть. Сама Королева Разумного Поведения поставила всю наличность на лошадок!
Макри мои справедливые слова почему-то не понравились.
- Это ты во всем виноват, выродок! Орк вонючий! Я бы ни за что не поставила на колесницу, если бы ты не заявил, что это - "верняк"!
Макри злило, что я дал ей неверную подсказку, но ещё больше она злилась на себя за то, что проигралась. Она трудилась вовсю, чтобы заслужить уважение дам, поддерживающих Ассоциацию, и потеря собранных денег на бегах могла сильно подорвать её репутацию.
- Я к полудню должна была сдать весь сбор булочнице Минарикс! Ты обязан мне помочь!
- Прощаю тебе попытку обокрасть меня, - великодушно заявил я, сопроводив слова небрежным взмахом руки. - Считаю, что на преступление тебя толкнула лишь импульсивность молодости. Но пусть это послужит тебе хорошим уроком на будущее. Никогда не бросай на кон последние ресурсы.
Макри испепелила меня взглядом, я же ответил ей ледяным взором.
- Я надорвалась, собирая эти деньги. Я выступила в твою пользу на суде. Я верну тебе все долги.
Я печально покачал головой.
- Брось, Фракс! Вот уж не думала, что ты станешь скареден, как понтифекс, когда речь зайдет о деньгах.
- Мне самому нужны эти полсотни, - сказал я.
- Зачем?
- Чтобы отыграться у Мокса. А теперь я прошу тебя удалиться. Мне необходимо побыть одному, дабы пережить трагическую весть о проигрыше "Истребителя троллей".
Кто-то постучал в дверь с улицы, и Макри удалилась с несчастным видом. Я печально покачал головой. Отдать последние пятьдесят гуранов Ассоциации благородных дам? Более дурацкой шутки и придумать невозможно.
Стук повторился. На этот раз он звучал настойчиво и сердито. Мои двери, как правило, защищены заговором Замыкания. Заговор Замыкания - весьма простенькое заклинание, и я могу им пользоваться, не освежая каждый раз свою память. Заговор доступен каждому, кто хотя бы в малейшей степени не чужд магическому искусству. Он хорош против мелких воришек, но серьезных людей остановить не способен. Несколько месяцев назад ко мне без всякого приглашения явилась Ханама Убийца, и заговор Замыкания хранил мое жилище не больше секунды. На сей раз, решив не ждать взлома, я пробормотал нужные слова, и дверь распахнулась.
На пороге стояла Карил, не слишком дружелюбная дама, которую мы встретили вчера в доме Марсия, где она присматривала за супругой сенатора. Ее модные сапоги снизу доверху были заляпаны грязью, а с элегантного синего плаща струями стекала вода.
Переступив через порог, она осмотрела мой кабинет и произнесла, не скрывая отвращения:
- Ну и грязища!
- Если бы я знал, что вы осчастливите меня своим появлением, то произвел бы генеральную уборку.
- Не представляю, как вы можете жить в такой мерзости! Это отвратительно.
Я тоже начинал испытывать отвращение и поэтому, глядя ей в глаза, спросил:
- Неужели вы явились лишь для того, чтобы прочитать нотацию о том, как мне следует содержать свою контору?
- Полагаю, это делают все, кто к вам приходит.
- Большинство людей, как ни странно, не лишены зачатков вежливости. А остальным посетителям на состояние моего кабинета плевать, поскольку у них хватает своих проблем.
- Я нахожу ваш дом омерзительным. Вам надо с ним что-то делать.
- Я немедленно приступлю к уборке и начну с того, что вышвырну вас на улицу. Если вы, конечно, не перейдете к делу. Что вам от меня надо?
Она посмотрела на меня так, словно я являл собой какое-то гнусное, только что выползшее из-под камня существо, но остаток критики проглотила и перешла к делу.
- Речь идет о собственности Марсия.
- О какой именно?
- О той, для поисков которой он вас нанял. Разве не так?
- Не исключено.
Карил склонилась над столом и положила передо мной клочок бумаги.
- Вы найдете все, если поторопитесь, - сказала она, быстро поднялась со стула и, не удостоив меня прощальным взглядом, удалилась.
Я развернул бумажку, на ней был написан адрес старого пакгауза, расположенного рядом с доками. Дело может оказаться даже более легким, чем предполагалось, подумал я и схватил плащ магической сухости.
Дождь прекратился, однако с моря дул горячий бриз, и улицы наполнились паром. Сталы - небольшие черные птички, заполонившие город, защебетали и отважились даже покинуть свои гнезда высоко под крышами. Во время сезона горячих дождей они, как и все остальные обитатели Турая, чувствуют себя несчастными и предпочитают сидеть дома.
Лишь прошагав половину улицы Совершенства, я понял, что не успел позавтракать. Есть хотелось страшно. Сообразив, что скоро наступит время молитвы, я поспешил через грязь в какое-нибудь укрытие. Надо было успеть оказаться в помещении до того, как прозвучит неумолимый, словно сама судьба, призыв к утренней молитве, именуемой Сабам. Услышав призыв, каждый житель города обязан встать на колени и вознести молитвы вне зависимости от того, где он в этот момент оказался. Тот, кто не повинуется закону, обвиняется в богохульстве, и для него нет спасения. Поэтому перед призывом к молитве все граждане Турая стремятся укрыться в каком-нибудь более или менее подходящем для коленопреклонения месте. А те, кто остался на улице, там же и должны плюхаться на колени. И так - три раза в день. Этот дурацкий порядок действовал мне на нервы. Утешало лишь то, что в Ниоже, где религиозные законы ещё более строгие, молиться приходилось шесть раз на дню. После того как призыв к молитве прошлый раз застал меня врасплох, мои колени ныли целый месяц.
Я успел добежать до гавани и был уже почти рядом с пакгаузом, как вдруг, к моему несчастью, с ближайшего минарета послышался вой, и мне ничего не оставалось, кроме как опуститься на колени и вознести молитву. От бессильной злости меня трясло. Эти бессмысленные упражнения страшно мешают любому расследованию. Если виновный сейчас на складе, у него будет масса времени для того, чтобы скрыться ещё до моего появления.
Вокруг меня стояли на коленях докеры, и я не имел возможности пойти на риск и плюнуть на молитвы. На меня бы обязательно донесли, и я без промедления предстал бы перед особым церковным трибуналом по обвинению в злостном богохульстве. Епископ Гжекий, заправляющий всеми религиозными делами в нашей округе, не упустит возможности отправить меня на каторжную галеру. Он не простил меня за то, что я несколько месяцев назад положил конец его жульническим операциям.
Как только я опустился на колени, снова полил дождь, и на сей раз с удвоенной силой. Я поплотнее завернулся в плащ, недоумевая, кто в подобных обстоятельствах может проникнуться религиозными чувствами.
Но вот время молитвы закончилось, и я снова поспешил к пакгаузу. Внутри здания я увидел множество загонов с отверстиями в ограде для кормления скота. Однако ни людей, ни животных в пакгаузе не было. Повинуясь интуиции, я поднялся по железной лестнице на второй этаж, где, по моим расчетам, должна была находиться контора кладовщика. Контору я нашел, но никаких следов кладовщика не обнаружил. Так же как и следов других людей. Контора была на запоре, но я выкрикнул стандартное заклинание Размыкания, и дверь распахнулась. В помещении было темно, только узкие полосы света пробивались сквозь щели оконных ставень. Когда я распахнул ставни, в конторе сразу стало светлее, и мне удалось осмотреться. Комната была просто забита произведениями искусства. Я увидел девять или десять скульптур, несколько картин и древний, очень дорогой на первый взгляд ларец, инкрустированный золотом и слоновой костью. Я удовлетворенно кивнул. У меня было полное право собою гордиться. Когда доходит до расследования, Фракс, бесспорно - первая спица в колеснице. Призовите Фракса на поиски похищенных произведений искусства, и он доставит их вам в целости и сохранности уже на следующий день.
Коллекция Марсия, как мне казалось, представляла огромную ценность. Там была небольшая статуя Эльфочки, судя по всему - работы самого Ксикса. Ксикс творил в прошлом веке, и его работы с тех пор сильно поднялись в цене. Я осмотрел картины и нашел их первоклассными. Одна из них особенно привлекла мое внимание. Именно этот шедевр в первую очередь хотел вернуть Марсий. На картине была изображена группа молодых людей, в одном из которых я узнал Марсия. На нем был парадный мундир капитана. Все другие персонажи тоже были облачены в парадные мундиры, на поясе у них висели боевые мечи, а на плечах бравые парни держали длинные копья. В нижней части картины имелась надпись: "Офицеры Четвертого королевского полка после успешной обороны Турая от оркских агрессоров".
Я тоже защищал Турай, но моих портретов после победы никто не писал.
Если бы я знал, что найду похищенное, я, чтобы забрать груз, мог бы заранее вложить в память одно из Такелажных заклинаний. Но я, увы, этого не сделал, и теперь надо было искать подходящий транспорт. Я выбежал из пакгауза и огляделся по сторонам. Докеры таскали ящики с вином, прибывшим, судя по виду небольшого корабля, с Южных островов. Узнав в десятнике артели парня, с которым я не раз выпивал в "Секире мщения", я попросил уступить мне на время фургон. Но он лишь покачал головой.
Я извлек на свет десять гуранов.
Он снова ответил отказом.
Я достал ещё десять, и парень сказал докерам, что неплохо было бы сделать перерыв.
- Верни фургон через полчаса, - сказал он, пряча деньги в карман.
Двадцать монет за полчаса сумма немыслимая, но я был уверен, что сенатор Марсий за ценой не постоит. Однако в тот момент, когда я повел запряженный лошадьми фургон к пакгаузу, меня охватило странное чувство. По-иному я его охарактеризовать не мог. Странное и все… Мне пришлось остановиться, чтобы попытаться определить, что происходит. Неужели колдовство? Если и так, то следы чрезвычайно слабые и точному определению не поддавались. Удар грома над головой прервал мои размышления, но чувство странного беспокойства снова охватило меня, когда я вошел в пакгауз. На сей раз тревога была гораздо сильнее. Все выглядело так же, как и прежде, но я знал, что что-то произошло. Склад просто пропах колдовством. Обнажив меч, я начал медленно подниматься по металлическим ступенькам.
У дверей конторы я задержался. Мне казалось, что все шесть моих чувств сошли с ума. Набрав полную грудь воздуха, я поднял меч и всей своей тушей навалился на дверь. В конторе никого не оказалось. Более того, помещение было совершенно пусто. Никаких следов скульптур или картин. Проклятие!
За те несколько минут, что я отсутствовал, какой-то маг успел меня надуть. Чтобы хоть чуть-чуть облегчить душу, я что есть силы пнул ногой дверцу шкафа, и та вдруг стала медленно открываться под действием какой-то скрытой внутри шкафа силы. Но эта сила не имела никакого отношения к магии. Я с ужасом следил за тем, как из шкафа вываливалось тело, чтобы тихо улечься у моих ног. Это был сенатор Марсий, из раны на его спине лилась кровь. Сенатор был мертв.
Я стоял, тупо пялясь на покойника и пытаясь сообразить, что произошло. Вдруг в пакгаузе раздался стук тяжелых сапог, а затем кто-то стал подниматься по лестнице. Я не мог ни спрятаться, ни убежать. Мгновение - и в контору ворвался целый взвод солдат Службы общественной охраны. Увидев меня рядом с окровавленным телом, охранники обнажили мечи. Их капитан подошел поближе и, взглянув на мертвеца, воскликнул:
- Да это же сенатор Марсий!
Короче, меня тут же арестовали и уже через минуту везли в крытом фургоне в местное управление Службы общественной охраны.
- На сей раз ты крепко влип, - фыркнул один из солдат.
Сенатор Марсий был героем Турая, и не требовалось большого ума, чтобы понять: я являюсь главным подозреваемым. Да, похоже, на сей раз я попал в серьезную передрягу. Когда меня вели в темницу, над головой непрерывно сверкали молнии.
Я был прав. Все мои расследования оборачиваются скверно. Это же обещало быть просто отвратительным.

ГЛАВА 6

По прибытии в участок меня швырнули в подземную камеру, где стояла жарища, как в оркской преисподней, а воняло словно в сточной канаве. Все охранники меня прекрасно знали, но ни один из них мне никогда не помогал, если не считать молодого солдата по имения Джевокс - но Джевокс в поле моего зрения так и не объявился. Работники Службы общественной охраны обычно не любят частных сыщиков, а вашего покорного слугу просто на дух не переносят. Последний префект округа Двенадцати морей Гальвиний настолько проворовался, что мне надо было выдать медаль за то, что я вынудил его бежать из города. Но охранники не любят, когда частные детективы ограничивают их возможности брать взятки. На место Гальвиния пришел Дриний, я его ещё не встречал, но не надеялся, что он окажется лучше своего предшественника.

Предыдущая страница 5 Следующая страница


Фракс и гонки колесниц 6

Некоторое время меня допрашивал какой-то сержант. Я сказал ему, что никакого отношения к убийству не имею, и поклялся сообщить все подробности после того, как в участок прибудет мой адвокат. Сержант заметил, что, по-видимому, это произойдет не скоро, и начал все по новой.
- Почему ты убил сенатора? - спросил он.
В ответ я лишь утомленно покачал головой. Если они не поверили десяти моим заявлением о невиновности, то утверждать то же самое в одиннадцатый раз означало зря расходовать силы. Я пришел к убеждению, что переубедить тупицу мне не удастся, и стал нем, как устрица. Я решил дождаться прихода какого-нибудь адвоката.
Дело в том, что каждый, кто оказался в кутузке, имеет право на помощь Общественного защитника, хотя и не все успевают её дождаться. В округе Двенадцати морей права и свобода личности не в очень большом почете. Мне давно следовало бы обзавестись собственным адвокатом, но на это у меня, увы, нет средств.
Было очевидно, что Карил меня подставила, но зачем ей это понадобилось, я не понимал. Открылась дверь, и в камеру вошел Дриний. Я сообразил, что это префект, увидев желтую кайму на его тоге. Это был высокий стройный мужчина с орлиным носом и коротко стриженными, все ещё черными волосами. Он, судя по всему, был всего лишь на каких-то пару лет старше меня и, вероятно, участвовал в войне, что говорило в его пользу. Большинство теперешних городских начальников каким-то образом ухитрились избежать этого. Дриний говорил хорошо поставленным голосом аристократа, обучавшегося риторике ещё в школе.
- Так, значит, это ты убил сенатора Марсия?
- Нет.
- В таком случае объясни, что ты там делал.
Я снова потребовал адвоката. Все знают, что делать заявления в Службе общественной охраны без свидетелей небезопасно. Кроме того, мне очень не хотелось бросать тень на репутацию Марсия рассказом о выходках его супруги. Хотя Марсий и умер, я считал себя обязанным защищать доброе имя своего клиента.
Дриний проинформировал меня, что я получу защитника, когда он будет готов мне его предоставить.
- Мне хорошо известно, Фракс, что ты получаешь особое удовольствие, когда суешь свой нос в дела Службы охраны. Теперь, когда я стал во главе участка, этому будет положен конец.
- Вы должны быть мне благодарны. Для вас не открылась бы вакансия, если бы я не разоблачил проделки Гальвиния.
- Возможно, - согласился Дриний, и мне даже показалось, что он с трудом подавил улыбку. - Но ты, надеюсь, осознаешь, что этот благородный поступок не добавил тебе популярности среди рядовых охранников.
- Должен признать, что популярностью я у них никогда не пользовался. Я из кожи вон лезу, чтобы им понравиться, а они меня все никак не полюбят.
Дриний знаком подозвал к себе писца и распорядился:
- Занеси в протокол, что заключенный отказывается давать показания.
Когда писец занес в протокол эти слова, Дриний отпустил его и сержанта.
- Фракс, - сказал он, - я не принадлежу к числу людей, которые торопятся с окончательными выводами. Возможно, ты сумеешь представить убедительное объяснение причин, в силу которых ты оказался в пакгаузе. Но в данный момент все факты говорят против тебя. Тебя обнаружили рядом с телом Марсия. Убит он был за несколько минут до этого. Маг Службы охраны тщательно проверил помещение и не обнаружил никаких следов третьего лица. Кроме тебя и Марсия, на складе вообще никого не было. Что на это скажешь?
- Маг мог и ошибиться.
- Сомневаюсь. Кроме того, маг доложил, что в помещении вообще никто не прибегал к помощи волшебства.
Эти слова меня по-настоящему удивили. Я не мог допустить, что префект решил прижать меня столь откровенной ложью. Атмосфера конторы была просто пропитана колдовством, и его следы должны сохраниться там очень надолго. Заметив мое изумление, Дриний добавил:
- Неужели, Фракс, ты действительно считаешь, что там были замешаны магические силы? Если так, то ты ошибаешься. Никаких следов волшебства обнаружено не было, наш штатный маг в этом убежден. И это оставляет тебя наедине с сенатором Марсием. Сенатор убит. Ты можешь мне ещё что-нибудь сказать?
- Да. Как насчет того, чтобы поесть? Я сегодня не завтракал.
Дриний пожал плечами и удалился.
Какой-то охранник, закрыв камеру, принялся оскорблять меня через окошко в двери. Когда запас оскорблений иссяк, он сказал:
- Все шло превосходно, когда Гальвиний был префектом. Но ты сунул нос в наши дела. Теперь мы сделаем все, чтобы тебя вздернули.
Я пока не смог составить окончательного мнения о Дринии. Поначалу я было решил, что имею дело с обычным продажным префектом, но затем мне показалось, что он готов выслушать доводы рассудка. И его слова тоже звучали убедительно. С какой стати он стал бы врать, что в пакгаузе не обнаружилось следов магии? На суде эта ложь была бы без труда опровергнута. Штатный маг Службы охраны не стал бы себя компрометировать, подтверждая это заявление на суде. Хороший специалист может обнаружить следы волшебства через несколько недель после его применения. Маг выглядел бы идиотом перед лицом судей, а вся Гильдия чародеев обрушилась бы на него словно дурное заклятие. Следовательно, следов магии там действительно не нашлось. Странно. Очень странно.
Открылась дверь - прибыл мой завтрак. Хлеб, сыр и вода. Все очень свежее. Не исключено, что этот Дриний не такой уж и плохой парень. Префект Гальвиний просто уморил бы меня голодом.
Интересно, кто убил сенатора? Строго говоря, это уже не моя забота. Я работаю лишь тогда, когда мне платят. Сенатор поручил мне найти произведения искусства, что я и сделал. Правда, потом они снова исчезли. Но сенатор умер, и за новый поиск пропажи мне никто не заплатит. На этом заканчивается мое участие в деле. Если, конечно, меня формально не обвинят в убийстве Марсия и мне не придется доказывать свою невиновность. "Если дойдет до этого, - подумал я, - мне придется вести расследование бесплатно, что для профессионала унизительно. Тот ещё частный детектив! Та ещё жизнь!"
Дверь снова открылась, и в застенок вошел молодой охранник по имени Джевокс. Когда-то мне довелось ему помочь, и теперь он чувствует себя передо мной в долгу.
- Фракс, - торопливо произнес он. - Ты попал в очень скверное положение.
- Видимо. Во всяком случае, в этом не сомневается и твое начальство.
- Мне нельзя у тебя задерживаться, но в "Секиру мщения" я сообщить успел, - сказал Джевокс и выскочил из камеры, не забыв, впрочем, запереть дверь.
В застенке становилось все жарче, и я все сильнее и сильнее страдал от отсутствия пива. В городе прозвучал призыв к дневной молитве, именуемой Сабап. Я преклонил колени - не стоило давать повод навешивать на меня новые обвинения. Вскоре после известия о том, что Сабап окончен, дверь моей темницы снова отворилась.
- К тебе посетитель, - объявил стражник.
В камеру вошла Макри, и дверь за её спиной захлопнулась.
- Снова в кутузке, Фракс? Скажи им, чтобы они прибили на дверь постоянную табличку с твоим именем.
- Страшно смешно. Как ты-то сюда проникла?
- Сказала, что я твоя жена. Они мне поверили, что очень многое говорит о твоей репутации. А может, и о моей.
- Спасибо, что не забыла. Ты мне нужна, чтобы…
- Постой, - прервала меня Макри. - Прежде я попытаюсь догадаться, что с тобой случилось. Итак, твое расследование обернулось совсем не так, как ты рассчитывал. Ты сумел достать здешнего префекта, но этого тебе показалось мало, и ты решил стать основным подозреваемым в убийстве. Теперь стражники хотят сделать все, чтобы тебя повесили. Ты нуждаешься в общественном защитнике и желаешь, чтобы я тебе такового обеспечила. Верно?
- Абсолютно верно.
- Разве не смешно, что у тебя все однообразно получается? - с ухмылкой спросила Макри.
Танроз и Гурд постоянно твердят мне, что у этой девицы очень привлекательная улыбка. Лично я этого не нахожу.
- Итак, насколько я понимаю, ты встречалась с Гозаксом?
- Гозаксом? - фыркнула Макри. - С этим дешевым жуликом? Толку от него не больше, чем от евнуха в борделе.
- Возможно, и так. Но нанять более толкового адвоката мне средства не позволяют.
- Я видела Керка, - неожиданно посерьезнев, сказала Макри.
Керк - наркоман и мелкий торговец "дивом", который время от времени делится со мной информацией, добытой им в тавернах.
- Он утверждает, что на сей раз ты действительно попал в серьезную переделку.
- Об этом сейчас все только и долдонят. Но почему Керк так думает?
- Да потому, что сенатор Марсий был героем Турая, а Служба общественной охраны не сомневается в том, что убил его ты. Тебя уже не раз с шумом бросали в тюрьму, Фракс, но теперь все очень серьезно. Ты действительно его убил?
- Конечно, нет! С какой стати?!
- Кто знает? - пожала плечами Макри. - Может быть, тебе его заказали. После проигрыша "Истребителей троллей" тебе нужны средства, чтобы сделать ставки на больших бегах.
- Знаешь, Макри, ты мне нравилась гораздо больше сразу после твоего появления в городе, когда ты ещё не умела делать глубокие умозаключения. Я не имею ни малейшего представления о том, кто прикончил Марсия, но когда я был в пакгаузе, там все провоняло колдовством. Теперь же Служба охраны уверяет меня, что никаких следов магии на месте преступления не обнаружено. Это означает, что они либо нагло врут, либо против меня работает очень могущественный маг. Его возможности настолько сильны, что он может стереть все магические следы. А это чрезвычайно сложно сделать.
Макри все время держала руку у бедра. Ей пришлось оставить меч на входе, и без оружия она чувствовала себя очень скверно.
- Тебе понадобится очень хороший юрист, - заявила она.
- Макри, скажи честно, что стоит за твоей заботой обо мне?
- Абсолютно ничего. Меня просто очень беспокоит твоя судьба. Да, кстати, ты не мог бы одолжить мне немного денег?
Да, судя по этому вопросу, Макри ещё не до конца смогла постигнуть все тонкости человеческого общения.
- Но разве ты ещё не успела стащить их из моей комнаты?
- Нет, - ответила она. - У меня было такое намерение, но потом я подумала, что профессор Саманатий это не одобрил бы.
Саманатий иногда читает лекции по философии в Колледже Гильдий. Он страшно знаменит и в отличие от множества шарлатанов производит впечатление действительно порядочного и знающего человека. Макри его очень любит, а у меня одно его существование вызывает чувство неловкости.
- Я сказала Минарикс, что одолжила деньги одной женщине, попавшей в бедственное положение, и должна получить их назад через несколько дней. Я обещала принести шестьдесят гуранов.
- Мне казалось, что раньше ты говорила о пятидесяти.
- Минарикс страшно огорчилась, узнав, что я отдала деньги, и я соврала, что собрала ещё десятку, - ответила Макри и вытащила из-под туники лист бумаги, в которой я узнал беговую программу из конторы Мокса. - Дай мне тридцать, - сказал она, - и выбери на сей раз действительно "верняк". Надо ставить без промаха.
- У меня осталось всего двадцать, - признался я.
- А как же фонд на случай чрезвычайного положения?
- О нем я и толкую, - сказал я и, почувствовав, что Макри вот-вот начнет читать мне нравоучения о вреде пьянства, рассказал ей о щедрой взятке, которую я отвалил десятнику в доках. - Кроме того, - пожаловался я, - мои сапоги от сырости совсем развалились. Тебе известно, сколько нынче стоит пара приличных сапог? Словом, десятку я тебе дать смогу. И не надейся, что я забыл о тех сорока гуранах, которые ты мне уже должна.
Макри кивнула и, пригладив ладонью мокрые волосы, спросила:
- У тебя есть на примете хорошие адвокаты?
- Ни один из хороших адвокатов мне ничем не обязан.
- А как насчет Цицерия?
- Цицерий уже заместитель консула.
- Но он одновременно и прекрасный адвокат. Разве нет? Нам на уроках юриспруденции зачитывали образчики его судебных речей.
Мне пришлось объяснить Макри, что хотя Цицерий и прекрасный юрист, но он явно не входит в число людей, готовых по грязи отправиться в округ Двенадцати морей лишь для того, чтобы вызволить Фракса из кутузки.
- Цицерий берется только за дела национального звучания, - сказал я.
- Хорошо. Посмотрим, что мне удастся сделать, - проговорила Макри.
Я внимательно изучил программу дневных бегов в Джувале. Самым лучшим, что я там нашел, была квадрига под названием "Сокрушитель орков". В свое время она приносила мне неплохие выигрыши. Но, к сожалению, "Сокрушитель" считался фаворитом и настолько превосходил остальных участников, что ставки на него принимались лишь пять к четырем. Когда я объяснил, что, поставив пять гуранов, игрок выигрывает всего четыре, Макри была разочарована. Пришлось пояснить, что ставить там больше не на кого и что теперь мы не имеем права рисковать.
- Надеюсь, Фракс, на сей раз ты не ошибаешься, - сказала Макри. - Я ставлю свои десять гуранов. Даже если я выиграю всего восемь, это будет неплохое начало.
Я попросил её поставить десятку и за меня, после чего она принялась барабанить в дверь, вызывая охранника. Солдат скоро явился и выпустил её на волю.
- Ну и как, нравится тебе иметь супругой наполовину орка?
- Всего на четверть, - парировал я.
- Думаю, тебе станет легче, когда тебя повесят, - сказал он, с шумом захлопывая дверь.
Прошло несколько часов, никто ко мне не являлся. Мне настолько хотелось побыть в обществе, что я обрадовался бы даже очередному допросу, но никто не желал меня видеть, если не считать охранника, доставившего мне очередную порцию хлеба, сыра и воды. Впрочем, и охранник, судя по каменной роже, меня видеть тоже не жаждал.
Через некоторое время появился префект Дриний. На его аристократической физиономии я заметил признаки некоторой неуверенности и даже испуга. Прежде чем заговорить, он долго не сводил с меня изучающего взгляда.
- Ваш адвокат прибыл, - наконец объявил он, неожиданно перейдя на "вы".
- Прекрасно.
- Я не знал, что ваши интересы представляет заместитель консула Цицерий.
Так вот в чем дело! А я-то не мог поверить, что Макри сумеет привести сюда заместителя консула. Неудивительно, что Дриний испуган. Его политическая карьера рухнет в самом начале, если заместитель консула обнаружит, что с заключенным обращаются не по закону. Цицерия нельзя упрекнуть в излишней доброте, но никаких нарушений закона он не терпит.

Предыдущая страница 6 Следующая страница


7 Мартин Скотт

Префект вышел, и в камеру вступил Цицерий. На нем была тога с зеленой оторочкой, указывавшей на его место в обществе. Я обратил внимание на то, что, несмотря на ливень, сандалии заместителя консула остались сухими. Ничего удивительного. Такого важного чиновника, как Цицерий, наверняка доставили сюда в крытом экипаже, а от кареты до дверей участка его сопровождал служитель с большим зонтом. Не исключено, что для того, чтобы избавить высокое начальство от соприкосновения с грязью, префект Дриний распорядился расстелить специальный ковер.
- Насколько я понимаю, вы нуждаетесь в адвокате? - спросил Цицерий. Голос его звучал сухо.
Заместитель консула слывет в нашем городе самым ярким оратором и прославился тем, что выиграл в суде несколько очень громких дел. Кумиром толпы Цицерия не назовешь, но все уважают его за неподкупность. Он брался защищать в суде даже противников короля, несмотря на то что сам является бастионом традиционалистов и ярым сторонником королевской семьи. Да, Цицерий был готов защищать и врагов монархии, если был убежден в их невиновности. Цицерию все верят, но его мало кто любит. Он слишком сух в общении, чересчур аскетичен и холоден, как ледышка. Такие характеры у широких масс любовью, как правило, не пользуются. Аристократы его тоже не слишком жалуют, поскольку Цицерий происходит из недостаточно знатной семьи. Уверенность заместителя консула в своем моральном превосходстве частенько переходит в тщеславие, а уж это никому не может понравиться. Но тем не менее он создал себя сам, и все, не боюсь повторить, его уважают. Интересно, как относится он к отсутствию народной любви? Не огорчает ли его это? Ничего нельзя исключать.
Я поблагодарил его за приход и сказал, что со своей стороны был счастлив оказать ему недавно помощь в разрешении его некоторых семейных проблем. Цицерий в ответ довольно резким тоном заявил, что в мою камеру его привело вовсе не чувство благодарности.
- Вы за свои услуги получили адекватную материальную компенсацию, Фракс, и не должны ждать от меня ответных услуг. Если вы рассчитываете на это, вас ждет разочарование.
- В таком случае почему вы пришли? - мгновенно начиная испытывать разочарование, поинтересовался я.
Цицерий сказал, что пришел в знак благодарности за услугу, оказанную ему женщиной по имени Макри.
Макри? Услугу? Заместителю консула? Я отказывался что-либо понимать.
- Мой экипаж застрял в грязи на Королевском тракте, какие-то хулиганы из числа популяров, воспользовавшись случаем, стали забрасывать карету комьями грязи и камнями. Возникла, надо признаться, весьма неприятная ситуация. Но, к счастью, в этот момент в события вмешалась ваша подруга Макри. Указанная Макри сумела разобраться с хулиганствующими элементами. И сделала она это, надо сказать, весьма эффективно.
Такие связанные с политикой события происходят в Турае довольно часто. А когда наступает время выборов, вместо камней в ход идут мечи.
- В результате я был вынужден откликнуться на её просьбу оказать вам помощь. Честно говоря, я делаю это не без некоторого удовлетворения, поскольку совсем недавно думал о вас. Не исключено, что вы могли бы принести мне пользу. Впрочем, это может и подождать. А сейчас я прошу вас сообщить мне обстоятельства вашего ареста.
Я поведал ему все, не опустив ни единого факта.
- Оснований для вашего задержания я не вижу, - сказал Цицерий. - Все улики против вас носят лишь косвенный характер. А сейчас я намерен добиться вашего немедленного освобождения.
Цицерий вышел из камеры и, видимо, без особого труда добился моего немедленного освобождения. Получив указание не покидать город, я в сопровождении своего адвоката покинул участок.
- Благодарю вас, Цицерий, - сказал я. - Что теперь?
- Теперь нам предстоит встреча с Макри в таверне "Секира мщения". Пошли.
Заместитель консула провел меня к казенному экипажу, который не торопясь повез нас по залитым грязью улицам округа Двенадцати морей.
- Интересная женщина, - вдруг произнес Цицерий.
- Кто?
- Макри. Это её единственное имя?
- Да, насколько я знаю.
- У меня было намерение инициировать закон, который запрещал бы всем существам с кровью орков пребывание в Турае. От подобных существ мы терпим одни неприятности, и среди них очень мало законопослушных граждан. Но теперь я решил на некоторое время отложить свое выступление по этому вопросу.
Эти слова меня почему-то не удивили. Макри обладает удивительным свойством вызывать к себе симпатию со стороны самых неожиданных людей. Поначалу я относил это за счет её форм, выпирающих из кольчужного бикини, но позже сообразил, что причины популярности лежат где-то глубже. Цицерия, как мне было известно, формы женского тела не очень волновали, но и он подпал под обаяние Макри.
Экипаж остановился у дверей "Секиры мщения". Уличные торговцы, несмотря на дождь, горланили, пытаясь продать свой жалкий товар, а проститутки искали клиентов, отважившихся, невзирая на погодные условия, воспользоваться их услугами. Бродяги, которым некуда было податься, сидели в грязи. Вид этих несчастных пробуждал жалость у всех, кроме постоянных обитателей округа Двенадцати морей, имеющих возможность круглый год наслаждаться подобным зрелищем.
Для полноты картины именно этот момент и выбрал Керк, чтобы пообщаться со мной. Керк не только торгует "дивом", но и лично потребляет значительную часть своего товара. Парню около тридцати, он тощ как палка, и у него огромные глаза, что говорит о присутствии в жилах крови эльфов. Один из его отдаленных предков, несомненно, появился на свет в результате связи заезжего эльфа с нашей шлюхой. Даже эльфы время от времени нуждаются в подобного рода развлечениях. Наверное, и им надоедает постоянно торчать на деревьях, распевая о звездах и любуясь красочными радугами.
Цицерий с отвращением взирал на едва державшегося на ногах грязного Керка. Я сказал оборванцу, что в данный момент для беседы с ним у меня нет времени, но, если он что-нибудь узнает о пропавших вещах Марсия, мне будет весьма интересно об этом услышать. Когда я сунул ему в лапу мелкую монету, Керк с презрением взглянул на медяк и, разбрызгивая жидкую грязь, двинулся в неизвестном направлении.
Макри ждала нас в таверне. Судя по её виду, она была собой страшно довольна.
- Благодарю тебя за адвоката. Ты ставки сделала?
Макри кивнула, а я поспешил к стойке бара. Пусть меня ждет заместитель консула, но я не ел целый день. Хлеб, сыр и вода не в счет. А уж пива я не видел столько времени, что просто подумать страшно. Я сделал полноценный заказ из меню Танроз и попросил Гурда наполнить элем "Веселую гильдию". "Веселой гильдией" называется самая большая из всех существующих в Турае пивных кружек.
Цицерий привык красоваться в сенате или в здании суда и поэтому в таверне округа Двенадцати морей чувствовал себя весьма неуютно. Все посетители с удивлением пялились на него, строя догадки о том, что может делать столь уважаемый человек в этом захудалом заведении. Не выдержав подобного внимания, Цицерий потребовал, чтобы мы немедленно отправились в мою контору. Я согласился, но по пути к лестнице все же задержался у стойки и прихватил ещё одну "Веселую гильдию". Всем известно, что мои органы (включая мозг) не могут функционировать, если им не хватает пива. Для меня недостаток пива в организме - то же, что нехватка крови для других.

ГЛАВА 7

Белая тога Цицерия выглядела в мрачном безобразии моего кабинета как луч света.
- К делу, - не теряя времени, заявил он. - Мне нужна помощь человека, знакомого с наиболее мрачными сторонами жизни нашего славного города и одновременно хорошо разбирающегося во всех тонкостях гонок колесниц. Согласно имеющейся у меня информации, вы отвечаете обоим требованиям. Я не прав?
- Абсолютно правы.
- После нашей последней встречи, Фракс, я взял на себя труд ознакомиться с развитием вашей карьеры. Мне удалось узнать, что вы были на удивление нерадивым учеником чародея и что вам крайне редко удавалось получить постоянную работу. Но в армии, надо сказать, вы проявили себя отлично. Сенатор Марсий очень высоко отзывался о ваших боевых возможностях. Весьма печально, - продолжил он, выдержав многозначительную паузу, чтобы посмотреть на меня леденящим душу взглядом (тем взглядом, от которого трепетали его оппоненты в суде), - что вы не смогли найти себе достойное применение во все остальные годы вашей жизни. Ваша деятельность в качестве старшего следователя при дворе его величества постоянно омрачалась затяжными периодами пьянства и многочисленными случаями неповиновения. Теперь взгляните, куда вас это привело. - Заместитель консула величественно повел рукой, дабы привлечь мое внимание к тому безобразному состоянию, в котором пребывал мой кабинет. - Судя по всему, у вас даже нет слуги для того, чтобы привести в порядок ваше рабочее помещение. Разве я не прав?
У меня не было столько денег, чтобы платить ещё и слуге, но сознаваться в этом я не желал и поэтому сидел молча.
- Что ж, это, в конце концов, ваше дело. Если вы решили напрасно растрачивать таланты, вместо того чтобы обратить их во благо своей страны, никто не вправе вам в этом воспрепятствовать. Но я считаю, что вы способны принести мне пользу, и поэтому решил прибегнуть к вашим услугам. Полагаю, что и вы смогли бы мне помочь, - сказал Цицерий, обращаясь к Макри. - Насколько я понимаю, вы свободно владеете как обычным оркским языком, так и тем приграничным наречием, на котором говорят в необитаемых землях.
Макри кивнула, однако при упоминании об орках её большие глаза превратились в две узенькие щелки.
- Вам, конечно, известно, - продолжил заместитель консула, снова переключив внимание на меня, - что скоро состоится Мемориал Тураса и что на сей раз в состязании примет участие колесница лорда Лисит-ар-Мо, который, как известно, всегда был большим другом Турая?
- Разумеется, я это знаю и с нетерпением жду начала бегов.
- Но возможно, вас несколько удивит то, что лорд Резаз Газег тоже изъявил желание принять участие в соревнованиях?
- Лорд Резаз Газег? - нахмурившись, переспросил я. - Никогда о таком не слышал.
- Возможно, вам он известен под именем Резаз Мясник.
От изумления я подскочил на стуле, и пиво из кружки брызнуло во все стороны.
- Резаз Мясник?! Так вот, значит, кто этот лорд Резаз? Но он же, да простит меня всевышний, - орк! Появившись здесь прошлый раз, он едва не стер Турай с лица земли! Как прикажете понимать ваши слова о том, что он намерен принять участие в гонках?
Столь возмутительного известия мне давно не приходилось слышать. Чтобы орк выставлял квадригу в Мемориале Тураса?! Неслыханно!!! И не простой орк, а Резаз Мясник! Один из самых злобных и кровожадных военачальников орков, вторгавшихся когда-либо в Земли Людей, и, к сожалению для нас, один из наиболее талантливых их стратегов. Резаз был лучшим военачальником в армии короля Бергаза Яростного, сумевшего объединить племена орков и повести их против нас.
- Не надо больше слов! - воскликнул я, стукнув изо всех сил кулаком по столу. - Скажите мне, что надо сделать, и я это сделаю. Я не позволю этому орку даже вступить в наш город. Можете на меня положиться!
Цицерий вновь обратил на меня свой знаменитый ледяной взгляд.
- Нет, я жду от вас совсем другого, - сказал он, вновь выдержав паузу. - Я вовсе не хочу, чтобы вы не пустили его в город. Более того, я обращаюсь к вашим услугам, чтобы вы охраняли орков все время, пока они будут находиться в городе. Нельзя исключать того, что будут предприняты попытки нанести вред их колеснице. Мне нужен человек, который смог бы этому помешать и тем самым обеспечить нашим гостям честное участие в состязаниях.
Надо сказать, дар речи ваш покорный слуга утрачивает весьма редко. Но услыхав слова Цицерия, я просто проглотил язык. Более того, даже не мог пошевелить губами. Я поднялся со стула и, тупо глядя на заместителя консула, пытался понять, у кого из нас поехала крыша. Макри чувствовала себя ничуть не лучше. Обнажив меч, она посмотрела на дверь, словно орки в любой момент могли ворваться в мою контору.
- Я вижу, что вы удивлены, - нарушил молчание Цицерий.
Мною овладела какая-то ужасная слабость. Допив остатки пива, я попытался сформулировать ответ. Одновременно я пытался обнаружить в моем кабинете присутствие колдовства. Нельзя было исключить того, что беседую я вовсе не с Цицерием, а с каким-то могущественным магом, сумевшим принять облик заместителя консула. В конце концов я все же ухитрился выдавить несколько слов.
- Вы, наверное, шутите, - пролепетал я. - Резаз Мясник не может участвовать в Мемориале Тураса. А если он осмелится заявить свою колесницу, то никто - даже вы, заместитель консула, - не сможет заставить меня быть нянькой орку, особенно такому орку! Он шел на штурм, когда рухнула стена. Я там был, и воины Мясника истребили почти всех моих друзей.
- Времена меняются, - ответил заместитель консула.
- Знаю. Но не настолько же. Хорошо, сейчас мы живем с ними в мире. Но надолго ли? Послы орков в Турае, дабы не вызвать мятеж, никогда не появляются на публике. А этот орк хочет прийти прямо на стадион Супербия и выставить на бегах свою квадригу. Но почему? И что по этому поводу думает сам король?
- Его величество весьма одобрительно относится к этой идее. Понимаете, Фракс, высокая политика вызывает к жизни весьма странные альянсы. Случилось так, что в данный момент жизненные интересы Турая требуют, чтобы между нами и лордом Резазом Газегом сохранялись дружественные отношения. Вам известно, что разведка месторождений на северных территориях достигла той фазы, что мы вскоре сможем начать добычу меди на нескольких новых рудниках?
- Нет. Я ничего об этом не знаю.
- Геологическая разведка велась уже несколько лет, и вот теперь она должна начать приносить дивиденды. Вы, несомненно, способны понять, какое огромное значение это может иметь для нашей страны. При скромной по площади территории Турая безопасность города целиком зависит от состояния его финансов. О том, что между нами и Ниожем в последнее время постоянно происходят приграничные инциденты, вам известно?
Наш северный сосед Ниож постоянно ищет повод учинить на границе какое-нибудь безобразие. В приграничной полосе на нашей стороне находится парочка золотых копей, и Ниож спит и видит, как бы прибрать их к своим рукам. Накануне последней Оркской войны Ниож вторгся на территорию Турая, и лишь появление орков положило конец схватке. Все человеческие существа, забыв о противоречиях, объединились для отпора общему врагу.
- Печально то, что территории в какой-то степени могут считаться спорными. У нас нет сомнения в том, что рудники находятся на наших землях, но Ниож может полагать по-иному, и поэтому мы не вправе исключать угрозы вторжения.
Цицерий извлек из складок тоги географическую карту и, разложив её передо мной на столе, указал на северный горный район, где наши земли соприкасаются с гораздо более обширным по территории Ниожем.
- Далее за Ниожем лежит населенная кочевыми племенами страна Карзан, и централизованного управления там практически не существует. Карзан находится под сильным влиянием своего восточного соседа Сораза. Сораз занимает твердую позицию в необитаемых землях, отделяя нас от орков. И управляет им, по существу, лорд Резаз Газег. Короче говоря, для того чтобы удержать контроль над медными рудниками, нам необходима поддержка со стороны Карзана. А Карзан такой поддержки не окажет, если этого не позволит Сораз.
- Итак, мы должны быть ласковы с лордом Газегом? - спросил я и посмотрел на карту. Мне показалось, что этот Сораз лежит ужасно далеко от Турая, поэтому я добавил:
- Неужели мы действительно так нуждаемся в их поддержке? А как же Лига городов-государств?
Примерно сто лет назад небольшие города-государства нашего региона объединились в сообщество, чтобы совместно противостоять более крупным странам, подобным Ниожу.
- На поддержку Лиги мы, увы, больше рассчитывать не можем.
Я знал ответ ещё до того, как спросил. Все последние десять лет Лига распадалась, и виной распада был эгоизм её членов. Турай в этом отношении исключением не являлся.
- Теперь вы понимаете, почему мы должны хорошо принять лорда?
- Как будто понимаю. Но мне это крайне не по вкусу.
- Ни короля, ни консула, ни меня проблемы вашего вкуса нисколько не заботят.
- Догадываюсь. Но какое отношение имеет это все к предстоящим бегам?
- Лорд Газег, судя по всему, прекрасно разбирается в лошадях. Кроме того, он сообщил нам по дипломатическим каналам, что не забыл лорда эльфов Лисит-ар-Мора. Они бились друг с другом под стенами Турая, но их разделила груда мертвых тел, и ни один из них так и не мог нанести смертельного удара. Лорд Газег дал нам понять, что, высоко ценя лорда Лисита как воина, он желал бы встретиться с ним и на беговой дорожке стадиона Супербия. Его величество полагает, что Резаз может иметь и иные мотивы. Он испытывает определенное давление в Соразе со стороны принца Калазара, который, в свою очередь, пользуется поддержкой могущественного оркского колдуна по имени Макез Громовержец. Этой парочке постепенно удается расширять свою политическую базу. Мы пришли к заключению, что лорд Резаз рассчитывает на то, что его авторитет в стране возрастет, если он победит эльфов в гонке квадриг. Более того, имея у себя в тылу столь грозного конкурента, как принц Калазар, он не имеет права допустить в регионе какой-либо нестабильности. В том случае, если мы в своих допущениях правы, то от комбинации с бегами выигрывают все.
Я ни на грош не верил в то, что мы выиграем от сговора с орками, но Цицерий мое мнение и в грош не ставил.
- Появление колесницы орков и команды гонщиков в Турае может вызвать у части населения определенную озабоченность, - продолжал Цицерий. - Нельзя исключать того, что последуют возражения.
- Возражения? Да это же вызовет бунт!
- С бунтом пусть разбирается правительство. Ваша задача не допустить диверсий против лорда Газега. Если события станут развиваться не так, как следует, то вы могли бы использовать свои способности детектива для того, чтобы вернуть их в нужную колею. Король верит в вас. И от вас в какой-то мере зависят судьбы его величества и Турая. - Обратившись к Макри, Цицерий продолжил:
- Вы сейчас поймете, почему нам так нужна и ваша помощь. Очень мало людей владеют оркским языком так, как владеете им вы. Это достоинство в сочетании с вашим боевым искусством делает вас идеальным помощником Фракса в столь сложном и даже потенциально опасном предприятии.
Макри за все это время не проронила ни слова. Выслушав последнюю фразу Цицерия, она приподняла обнаженный меч (действие с точки зрения этикета совершенно недопустимое в присутствии заместителя консула), плюнула на пол и выпалила:
- Я убью вас, короля и все его семейство, прежде чем начну охранять орка!
Выразиться яснее не смог бы даже я.
Цицерий, казалось, был удивлен.
- Вы действительно так сильно недолюбливаете орков? - спросил он.
- Да! - решительно ответила Макри. - Я родилась в загоне для рабов и существовала как раб-гладиатор до тех пор, пока год назад не прикончила своего хозяина и большую часть его окружения. И сели ты, Фракс, согласишься на эту работу, я уйду навсегда!
- Ни за что не соглашусь! - горячо заявил я. - Люди и без того уже говорят о том, что удача отвернулась от нашего города после того, как в нем появился посол орков. Если в Турай приедут и другие орки, то во всех несчастьях - начиная от разбитой чашки и кончая смертью единственного ребенка - начнут винить их. Сенатору Лодию и его популярам и делать ничего не надо для того, чтобы в городе начался мятеж. Но на улицы они выйдут, чтобы направить ярость масс в свою пользу. Каждый, кто попытается встать на защиту орков, горько пожалеет о том, что все ещё жив. Этот человек вызовет ненависть всего города. Защищать орка? Нет уж, увольте!
- Нет, Фракс, вы возьметесь за эту работу, - склонившись ко мне, произнес Цицерий. - Иначе вы потеряете свою лицензию.
- Но это несправедливо!
- Несправедливо? Сомневаюсь, что его величество будет встревожен такой мелочью, после того как вы столь вызывающе игнорировали его волю. Лично я, конечно, не одобряю нарушений закона, но кое-какие мысли в связи с вашими поступками у меня возникают. Совсем недавно вы были подвергнуты наказанию за нападение на государственного служащего. В данный момент вы находитесь под подозрением в связи с убийством сенатора Марсия. Разве все это не является законным основанием для лишения вас лицензии? Бесспорно, является. Но я, несмотря на приверженность к закону, готов закрыть на это глаза, если вы откликнетесь на мою просьбу. Кроме того, вам хорошо заплатят.
- Неужели вас нисколько не волнует то обстоятельство, что орки - не что иное, как хитрые, вероломные и злобные животные, мечтающие лишь о том, чтобы стереть нас с лица земли? - продолжал возмущаться я.
- В данный момент не волнует, - спокойно ответил Цицерий. - Сейчас нам нужна медь.
Я спросил, когда можно ожидать появления орков.

Предыдущая страница 7 Следующая страница


Фракс и гонки колесниц 8

- Колесница прибудет морем примерно через неделю. Лорд Резаз уже в городе. Так же как и его колесничий. Они были тайно доставлены в Турай несколько дней назад. Прошу вас ни с кем этими сведениями не делиться.
Я и не собирался делиться, однако при мысли о том, что Резаз Мясник находится в моем городе, я прямо-таки начал трястись от ярости.
- Как поживает профессор Тоарий? - поинтересовался Цицерий, обращаясь к Макри.
- Что? - изумленно спросила она.
- Я говорю о вашем преподавателе в Колледже Гильдий. Насколько я понимаю, профессор вас сильно недолюбливает?
- Откуда вам это известно?
- Он сам мне сказал во время ужина в моем доме. Это было пару дней назад.
Макри неловко съежилась. Моей подруге было явно не по себе. Оборот, который принимала беседа, ей не нравился.
- Он крайне отрицательно относится к обучению женщин в Колледже и постарается сделать все, чтобы вы там больше не появлялись. Как вы понимаете, он имеет возможность "завалить" вас на любом экзамене. Боюсь, у него самые серьезные намерения на сей счет.
- Но я же хорошая ученица!
- Не сомневаюсь. Но, к сожалению, последнее слово остается за профессором, поскольку его научные заслуги значительно превосходят заслуги всех других преподавателей. Он на время откомандирован в Колледж из Имперского университета по прямому указанию консула. Низшие сословия тоже должны пользоваться благами образования. Но речь сейчас не об этом. Дело в том, что если вы не сдадите ему экзамен, то в следующем году продолжить обучение не сможете. Об Имперском университете можете тогда забыть. Для поступления туда у вас просто не будет необходимой квалификации.
Макри сделала шаг в направлении Цицерия и громогласно заявила, что терпеть не может шантажа, на что тот, слегка пожав плечами, спокойно ответил, что ему совершенно безразлично, любит Макри шантаж или нет.
- Означает ли это, что я попаду в университет, если соглашусь вам помочь? - спросила она.
- Нет, не означает. В Имперский университет не принимают женщин. Кроме того, туда не допускаются лица с примесью оркской крови. Поэтому обещать вам поступление в университет я не могу. Но я сумею убедить профессора Тоария поставить вам положительную оценку при условии, что вы окажетесь хорошо подготовленной к экзамену. Из моих источников в Колледже мне стало известно, что вы обладаете отличными познаниями.
Цицерий поднялся со стула. Однако, прежде чем направиться к дверям, сказал:
- Впрочем, нельзя исключать и того, что позже, когда придет срок, меня можно будет убедить использовать мое влияние и в деле с университетом. К тому времени я, возможно, уже стану консулом, а возглавляющий приемную комиссию профессор - мой лучший друг. Кто знает, как откликнется комиссия на просьбу консула, от которого зависит субсидирование учебных заведений? Теперь позвольте откланяться. Через несколько дней вас навестит мой помощник, дабы во всех подробностях изложить вам, что от вас требуется.
После этих слов заместитель консула Цицерий покинул мою контору.
Макри, взревев от ярости, метнула меч в мою кушетку.
- Отказываюсь охранять орка! - возопила она.
- Я тоже! - столь же громко заявил я.
Чтобы немного успокоиться, мы выкурили по палочке фазиса. Я нащупал под столом бутылочку кли - крепкого напитка местной выгонки. Иногда наступают времена, когда пиво перестает помогать. Кли обожгло нам глотки. Макри скривилась, но тут же протянула стакан за второй порцией. Мы долго сидели в молчании, отключившись от дневных забот. Капли дождя стучали в дверь и окна. День угасал, в комнате становилось темно.
Первой заговорила Макри.
- Чем ты займешься, когда у тебя отнимут лицензию? - спросила она.
- Не знаю. А ты что станешь делать после того, как тебя вышибут из Колледжа?
- Не знаю.
Мы опять посидели молча, выкурив ещё по одной палочке фазиса.
- Это несправедливо, - наконец сказала Макри. - Я не хочу охранять орка.
- Я тоже, - со вздохом проговорил я. - Но похоже, мы крепко влипли. Возможно, нам ничего не придется делать. Если с орками ничего плохого не случится, Цицерию наша помощь не понадобится.
- Насколько это вероятно? - спросила Макри.
- Шансы очень малы, - пришлось признать мне. - Как только прибудет колесница, в городе поднимется жуткий хай. Мясника разрубят на куски, а нам придется заняться их сортировкой.
Ни Макри, ни мне работать с орками страшно не хотелось, но Цицерий не оставил нам иного выбора.
Я налил нам ещё кли, и Макри, содрогнувшись всем телом, с отвращением проглотила очередную порцию.
- Зачем ты покупаешь эту огненную воду? - спросила она.
- Первоклассный кли, - обиделся я. - Он очень полезен для здоровья. Знаешь, я давно привык к тому, что со мной происходят странные вещи. Но чтобы выступить нянькой орка, участвующего в Мемориале Тураса?! Этого я, при всей своей богатой фантазии, предположить не мог. Я устал и хочу выспаться перед тем, как случится ещё что-нибудь ужасное.
Раздался легкий стук в дверь. Затем дверь открылась, и в моем кабинете возникла изящная фигурка Ханамы, одетой во все черное. Я лихорадочно потянулся к мечу. Ханама занимает третий по важности пост в Гильдии убийц. Последний раз я видел её в тот момент, когда она метнула дротик в настоятеля монахов-воинов, тем самым отправив праведника на небеса раньше, чем тот рассчитывал. Я был готов защищаться.
- Успокойся, детектив, - сказала она как всегда негромко. - Если бы я явилась к тебе по делу, то стучать бы не стала.
- Что же тебе в таком случае надо? - грозно спросил я, не опуская меч.
- Я пришла в гости к Макри.
- Просто так, в гости?
- Именно.
Ханама взглянула на Макри, та, ответив убийце удивленным взглядом, поднялась со стула и повела её в свою комнату. Странно. Никогда не слышал, чтобы члены Гильдии убийц вот так запросто расхаживали в гости.
Дверь распахнулась снова, и на этот раз с такой силой, что едва не разлетелась в щепки. Я резко обернулся - в дверном проеме стояла Сария, супруга убиенного сенатора Марсия. Она сделала попытку войти, но, споткнувшись о порог, рухнула на пол. Сария промокла насквозь, её физиономия приобрела желтоватый оттенок, и, кроме того, дама источала запах "дива", который я сразу смог выделить среди множества малоприятных ароматов, которые она притащила с собой с улицы.
- Я нанимаю вас, чтобы вы нашли убийц моего мужа, - проговорила она и вырубилась окончательно.
Я поднял её с пола, втащил на кушетку, подошел к дверям, прошептал заговор Замыкания и для верности припер дверь стулом.
- Плевать я хотел на всех возможных посетителей, - заявил я. - Никто больше не явится этой ночью в мое жилище.
Тут я заметил, что из-под дверей высовывается край конверта. Интересно, когда он успел там появиться? Я открыл конверт и прочитал послание. +++
Ты умрешь ещё до конца сезона дождей. +++
- Если дела пойдут так, как сейчас, то этого и вправду не миновать, - пробормотал я, и листок отправился в корзину для бумаг.

ГЛАВА 8

Заместитель консула Цицерий грязным шантажом вынудил меня стать опекуном моего оркского врага. Смертельно опасная убийца забежала навестить Макри. Наркоманка-жена Марсия свалилась без чувств в моей конторе, едва успев попросить меня найти убийцу её мужа, главным подозреваемым в насильственной смерти которого считаюсь я. И, наконец, в мой адрес поступила новая угроза. Да, без пива здесь явно не обойтись. И я поспешил вниз в таверну.
Таверна была до отказа забита отработавшими дневную смену и изнывающими от жажды докерами. Протиснувшись между наемниками, горланящими непристойную застольную песню, я проложил себе путь к стойке бара.
Мы с Гурдом знакомы уже много-много лет. Едва завидев меня, он сразу понял, что произошла какая-то неприятность.
- Ты выглядишь несчастным, как ниожская шлюха, - сказал он. - Неужели Служба охраны все ещё гоняется за тобой, как за убийцей Марсия?
- Все гораздо хуже, - сказал я и, потянувшись к нему через стойку, стал шептать на ухо. По мере того как я рассказывал Гурду о визите Цицерия, его глаза вылезали из орбит все больше и больше, а когда я закончил, он негромко пробормотал какое-то замысловатое варварское ругательство.
- По-моему, тебе пора готовиться к переезду в другой город. Как ты думаешь, есть ещё такие места, где тебя не разыскивает полиция?
- Пара мест ещё осталась. Но ни одного приличного. Этот заместитель консула был со мной холоден, как сердце орка. Как он смел меня шантажировать?!
Танроз помешивала суп, варившийся в огромном котле. Я спросил её, не могла бы она подняться наверх и взглянуть на Сарию. Танроз не только первоклассная стряпуха, она ещё и разбирается в траволечении и умеет врачевать небольшие раны. С тех пор, когда город затопило "диво", Танроз стала специалистом и в вопросах передозировки.
В коридоре мы встретили Макри и Ханаму. Ханама настолько мала ростом, бледна, незаметна и так похожа на ребенка, что никто, глядя на нее, не поверил бы, что перед ним холодная убийца. Но все, что о ней рассказывают, - чистая правда. Люди до сих пор передают друг другу шепотом леденящую душу историю о том, как какая-то крошечная фигурка прокралась мимо сотни симнийских солдат, проползла по стропилам банкетного зала консульской виллы и пустила стрелу в сердце посла Симнии в тот самый момент, когда тот распахнул свою непробиваемую мантию, чтобы почесаться. В то время я ещё служил в Дворцовой страже и мог поклясться, что до посла добраться невозможно. Возникло множество вопросов - в первую очередь со стороны симнийцев, - но убийца так и не предстал перед судом. Король клялся, что отыщет виновного, но поскольку Ханаму наняли его собственные агенты, этого не случилось. Следствие результатов не принесло.
Ханама до отвращения великий специалист в деле убийства. Лично я её терпеть не могу. Я вообще не люблю убийц. Точка. Особенно тех хладнокровных мерзавцев, которые убирают людей за деньги. Одно время я даже подозревал Макри в том, что она дружит с Ханамой, и регулярные визиты убийцы, казалось, подтверждали их особые отношения. Но скорее всего все эти контакты каким-то образом связаны с Ассоциацией благородных дам, тайной сторонницей которой, видимо, является и Ханама. Эти убийцы, чтобы вы знали, абсолютно непредсказуемы. Они умело скрывают свои эмоции, этому их специально обучают.
Макри попрощалась с Ханамой и двинулась вслед за мной и Танроз в мою контору.
Подойдя к кушетке, Танроз первым делом повернула Сарию на бок, чтобы та не захлебнулась собственной блевотиной. Я с неудовольствием следил за действиями поварихи. Вообще-то мне было плевать, утонет Сария в блевотине или нет. Мне просто было жаль кушетку. И без рвотной массы, исторгнутой супругой сенатора, в моем кабинете хватает грязи.
Мой последний клиент - богатая женщина по имени Сулания - была безнадежной алкоголичкой. Теперь я получил супругу сенатора - наркоманку. Что творится с этими аристократками? Они владеют прекрасными виллами в округе Тамлин, и у них куча бабок, чтобы ни в чем не нуждаться. На их месте я бы вел себя по-иному.
Танроз сказала, что к утру Сария оклемается. Я накрыл страдалицу одеялом и оставил её на кушетке. Пожелав Танроз и Макри спокойной ночи, я прошел в спальню, запер дверь, наложил на неё заговор Замыкания и рухнул в кровать. Денек выдался что надо! Но спал я, увы, скверно. Мне снились огромные оркские армии, шагающие под предводительством Резаза Мясника через необитаемые земли. Орки шли на Турай.
Я проснулся мокрый от пота. Городская жара проняла меня до печенки. В ушах все ещё стояли крики моих товарищей по оружию, сраженных клинками и магией орков. Во время последней оркской кампании я был рядовым солдатом. Гурд сражался рядом со мной - он встал под наши знамена в качестве наемника. Оставшейся горсткой бойцов командовал Марсий, и от гибели нас отделяли считанные секунды. Отряд состоял из жалких остатков разбитых полков. Нас собрали у восточной стены - прикрывать пролом, образовавшийся под ударами баллист и от пламени, извергаемого боевыми драконами. В наших рядах был и Кемлат Истребитель Орков. Несмотря на молодость, он уже успел прославиться как специалист в области боевой магии. При помощи магических сил Кемлат уничтожил и рассеял множество оркских батальонов. Но к тому времени, когда рухнула стена, он, израсходовав свое магическое оружие, с мечом в руках занял место среди нас, пехотинцев. Надо сказать, для мага он владел клинком совсем неплохо.
Рядом со мной сражался и капитан Ралли - в то время рядовой солдат, как и я. Густые, золотистые, стянутые в хвост волосы юного Ралли развевались на ветру. Он был готов встретить врага открытой грудью, поскольку его копье давно превратилось в щепы, а меч сломался во время последней атаки орков. Словом, все мы были готовы достойно встретить смерть. Но когда орки двинулись на последний штурм, сквозь шум битвы до нас долетел рев боевых труб эльфов. В тот момент, когда мы уже потеряли всякую надежду, нас спасло появление лорда Лисит-ар-Мо во главе объединенной армии эльфов. Армия собралась на Южных островах и ночью, скрытно миновав морскую блокаду орков, высадилась у стен города.
Эльфы нанесли удар в тыл уверовавших в победу врагов и обратили их в бегство. Продолжая преследовать орков, они практически уничтожили остатки их армии. Мы, защитники города, были настолько изранены и утомлены, что принять участие в избиении врага не смогли. Что случилось потом, я почти забыл. Помню только, что нам удалось спасти из огня ящик кли и что Гурд с превеликим трудом удерживал меня на ногах, когда консул благодарил нас за героизм.
И вот теперь Резаз Мясник и лорд Лисит-ар-Мо намерены схватиться друг с другом в гонках квадриг. Наступили поистине странные времена.
Уснуть я так и не смог. Меня одолевали самые разные мысли. В первую очередь меня занимал вопрос: кто убил Марсия? И за что? Из-за кражи картин? Нет, кража предметов искусства вряд ли могла явиться достаточным мотивом. С какой целью Марсий отправился в пакгауз? Может быть, он каким-то образом сумел самостоятельно найти пропажу, и его убил вор, дабы избежать разоблачения? Возможно… Но маловероятно. И куда подевались после убийства краденые вещи? Я не сомневался в том, что воровская добыча была изъята из пакгауза с помощью магии. Но в этом, здраво рассуждая, не было никакого смысла. Магу, достаточно могущественному для того, чтобы вывезти добычу, а потом замести все следы, нет необходимости воровать какие-то картины и скульптуры. Такие люди богаты, и у них, как правило, имеется собственное собрание произведений искусства.
По счастью, волшебники с уголовными склонностями в Турае встречаются редко. Гильдия магов весьма тщательно следит за своими членами. Но отдельные правонарушители все же иногда появляются. Гликсий Драконоборец, например, не стесняется действовать за рамками закона, если это отвечает его интересам. Однако его вину никогда доказать не удавалось, и он ни разу не был осужден за свои преступления. У меня было сильное подозрение, что записки с угрозами сочинял Гликсий. Этот тип просто обожает строить мелкие пакости людям. Нельзя исключать, что этими угрозами он просто пытается отвлечь мое внимание от очередных своих гнусных планов. Если так, зря тратит время. Я не имел ни малейшего представления о его новых мерзких задумках.
За окнами лил дождь. Еще пара дней, и наши улицы превратятся в реки грязи, недоступные для любых колесных экипажей. Я поднялся с кровати, зажег лампу и прошел в соседнюю комнату. Сария по-прежнему спала на кушетке. Однако она была не одна, над ней с мечом в руке стоял человек в маске. Парень был уже готов перерезать Сарии глотку, чего я уж совсем не ожидал.
Мне ничего не оставалось, кроме как метнуть в него лампу. Убийца отразил бросок, и лампа, упав на пол, погасла. В комнате стало темно, а мне противостоял вооруженный враг. Мои глаза никак не желали привыкать к темноте. Услыхав, как он прыгнул на меня, я отпрянул в сторону, споткнулся обо что-то и рухнул на пол.
Мгновение спустя я уже был на ногах. Глаза успели адаптироваться к темноте, и я увидел, как враг пытается обойти меня с фланга. Я притворился, что ничего не вижу. Он сделал выпад мечом, но я этого ждал и, легко уклонившись от клинка, схватил его за запястье и подтянул к себе.
- Выходит, в деле ты, толстячок, гораздо лучше, чем на вид, - прошипел он и что есть силы пнул меня в голень.
Мне было больно, но я его не отпустил, а, напротив, подтянув ещё ближе к себе, врезал лбом по физиономии. Его нос глубоко погрузился в щеки и там остался. Это мне понравилось.
Парень продолжал как безумный размахивать мечом, но концентрацию он явно утратил. Я спокойно выжидал удобного момента. И вот он снова напал на меня. Я ловко перепрыгнул через лежащую в коме Сарию, а он, не ожидая подобного трюка, зацепился о её неподвижное тело. Я схватил кинжал со своего рабочего стола и метнул. Клинок по самую рукоятку вонзился в грудь врага. Он всхлипнул и медленно осел на пол.
Я посмотрел на жмурика. Покойный оказался скверным бойцом. Прежде чем нападать на меня, ему следовало бы хорошенько все взвесить. Опыта в подобных делах у меня было гораздо больше.
Распахнулась дверь, и в комнату ворвалась Макри. Девица была в чем мать родила, но в руках она держала меч. Видимо, её привлек шум.
- Кто это? - спросила она.
- Не знаю.
Я зажег лампу, и мы внимательно рассмотрели мертвеца. Этот человек был мне не знаком. Возможно, в мой дом вломился обыкновенный грабитель, с которым я раньше не встречался.
- Что случилось?
- Я застал его в тот момент, когда он собирался прикончить Сарию.
Сария так и не пробудилась. Сильная штука это "диво"! Может быть, и мне стоит как-нибудь попробовать его в качестве снотворного?
Я вытащил тело из комнаты, проволок по улице и свалил в каком-то темном проходе. Сообщать о мертвеце Службе охраны я не собирался, поскольку это открыло бы перед ними новую возможность отравлять мне существование. Дождь скоро смоет мои следы, а открывать дело Служба общественной охраны не станет, поскольку находка дохлого тела в округе Двенадцати морей явление вполне обычное. К тому времени, когда я вернулся, Макри уже успела натянуть на себя тунику.
- Не могла бы ты это сделать перед тем, как являться ко мне? - поинтересовался я.
- Чего ради?
- Как дань цивилизации. В наших краях не принято, чтобы девицы врывались голышом в жилище мужчин.
- Ты так бы не говорил, если бы дрался с четырьмя или пятью. Ты просто звал бы меня на помощь.
- Скорее всего ты права. Но разве ты не прикрываешь чем-нибудь телеса перед тем, как отправиться спать?
- Нет. А ты?

Предыдущая страница 8 Следующая страница


9 Мартин Скотт

- Естественно, прикрываю. Голыми дрыхнут только варвары. Это то же самое, что есть с тарелки руками.
- А как быть, если ты в постели не один?
- Люди в любом случае стремятся пользоваться ножом и вилкой!
Макри заявила, что коль скоро она уже проснулась, то лучше всего немного заняться философией. Недавно она выслушала несколько публичных лекций профессора Саманатия, и с тех пор проблема Вечных форм не дает ей покоя.
- Ты веришь в то, что где-то во вселенной существует единственная и абсолютно совершенная боевая секира, жалким отражением которой являются все остальные секиры, включая и мое оружие?
- Чушь все это.
- А Саманатий утверждает, что это истина. А он - самый мудрый человек из всех, кто живет на западе.
- Кто это сказал?
- Так все говорят.
Я хотел было пошутить, но вовремя прикусил язык. Макри обожает философию и очень обижается, когда я начинаю над ней подтрунивать. Поскольку она примчалась меня спасать, надо быть с ней повежливее. По крайней мере некоторое время.
Макри спросила, намерен ли я принять предложение вдовы сенатора. Я ответил, что приму, если Сария вообще когда-нибудь проснется.
- Мне нужны деньги, - пояснил я, - и кроме того, Марсий был моим командиром и я ему многим обязан. Чего хотела Ханама?
- Просила совета, на какую колесницу ставить.
- Ставить? Ханама? С какой стати?
- Это её личная тайна.
- Но почему она обратилась за советом именно к тебе?
- А почему бы и нет? Разве не я только что выиграла восемь гуранов, сделав ставку на "Сокрушителя орков"?
"Сокрушитель" победил без труда, принеся мне и Макри по восемь монет.
- Таким образом, у меня уже есть восемнадцать гуранов, - заявила она. - И на кого же мы ставим теперь?
Я понимал, что сейчас эта девица мне ничего не скажет о Ханаме Убийце, и решил отложить разговор на потом. Тем временем Макри развернула программу бегов и положила передо мной на столе.
- Почему ты вдруг так увлеклась гонками? - спросил я.
- Потому что у меня нет иного выбора. Если я не принесу в Ассоциацию благородных дам шестьдесят гуранов, на меня падет страшный позор. И виноват в этом будешь ты.
Пришлось обещать, что я внимательно изучу программу.
Сария пробудилась вместе с рассветом. Для дамы достаточно состоятельной, чтобы пользоваться самой дорогой косметикой и услугами лучших салонов красоты Турая, она выглядела, мягко говоря, отвратно. Я попытался втолкнуть ей в глотку некоторое подобие завтрака, но у неё не было аппетита, и она с трудом проглотила лишь крошечную корочку хлеба.
Я же поел с превеликим удовольствием, выясняя между глотками подробности дела.
- Я найду убийцу потому, что просто обязан это сделать. Ведь главным подозреваемым считаюсь я.
Сария, естественно, поинтересовалась, не я ли прикончил её благоверного. Я заверил вдову, что этого не делал, и она, судя по виду, мне поверила.
- А вы кого-нибудь подозреваете? - спросила Сария.
Я был вынужден признаться, что подозреваемых у меня нет. Кроме нее, естественно.
- Но почему я?
- Да потому, что ваше совместное существование нельзя назвать безоблачным. Он не давал вам денег, так как вы тратили их на "диво". В отместку вы продали принадлежавшие ему предметы искусства, и, чтобы их вернуть, ему пришлось прибегнуть к услугам частного сыщика. Согласитесь, что мы имеем дело не с самым гармоничным супружеством.
Сария не стала опровергать приведенные мной факты, но добавила, что у неё не было сколько-нибудь серьезных причин убивать супруга.
Я попытался убедить её, что это не совсем так. С исчезновением Марсия, разъяснил я, все достояние семьи переходит к ней, и она получает неограниченный доступ к "диву". Стремление беспрепятственно заряжаться наркотиком - достаточный мотив для убийства, и тому в Турае множество примеров. Затем я спросил её, где она находилась во время убийства Марсия.
- В Ферии. И это могут подтвердить слуги.
- Слуги обычно подтверждают все, что требуется. Не видел ли вас кто-нибудь, не имеющей отношения к вашей семье?
Она печально покачала головой. До этого ей и на ум не приходило, что на неё может пасть подозрение в убийстве супруга.
- Но ведь любой маг может снять с меня все подозрения, - немного помолчав, сказала Сария.
- Возможно. Но не любой, а только очень могущественный, вроде старого Хасия Великолепного из Обители справедливости. Лишь великие маги способны заглянуть в прошлое и увидеть имевшие место события. Но это очень и очень сложно. Дело в том, что фазы и положение лун в момент поиска и во время совершения преступления должны совпадать, что случается весьма редко. В большинстве случаев этот метод сыска не работает, и людям приходится обращаться к услугам частных детективов. Вам известно, почему Карил вдруг решила меня вчера навестить?
Услышав имя "Карил", моя клиентка сердито скривилась и сказала:
- Понятия не имею.
- Похоже, вы её не очень любите?
- Ее поселил у нас мой супруг для того, чтобы лишить меня возможности добывать "диво". Ясно, что я её терпеть не могу. Думаю, что она спит и видит, как бы оказаться на моем месте.
- На вашем месте? В качестве жены Марсия?
Сария кивнула и продолжила:
- Только поэтому я продолжала получать "диво". Эта стерва надеялась, что я как-нибудь откину копыта от передозировки. Карил решила, что ей пора сочетаться браком с богатством. Ведь она происходит из хорошей семьи, но её папочка - кузен Марсия, между прочим, - разорился в результате какого-то скандала. Муж пригласил её в наш дом из родственных побуждений.
Понятно. Теперь мне стало ясно, почему молодая женщина из благородных пошла в сиделки к законченной наркоманке.
- Вы не пытались отказаться от вредной привычки?
- Пыталась. Каждый день. Но это нелегко.
Мы ещё немного побеседовали. Теперь, когда её мозги прояснились, она перестала быть столь неприятной. Более того, она начала мне даже нравиться. Дама стала казаться мне особенно симпатичной после рассказа о том, как её третировала родня Марсия. Будущий сенатор взял в жены женщину низкого сословия, и его аристократическим родичам это пришлось не по вкусу.
- Моя мама была танцовщицей из Симнии, и я продолжила семейную традицию. Я тогда работала в "Русалке". Ну и гнусным местечком была эта таверна…
- Она и сейчас ничуть не лучше. Самое непотребное место в округе Двенадцати морей. Теперь я понимаю, почему вы так не понравились родственникам Марсия. Как вы с ним познакомились?
- Это случилось во время Оркской войны. Вы, наверное, знаете, что тогда, когда орки стояли у городских ворот, классовые различия немного стерлись. Марсий частенько заходил в таверну в обществе друзей, и мы полюбили друг друга. Когда война закончилась, он вернулся в наш округ Двенадцати морей, тайно умыкнул меня в своей карете, и мы поженились. Я этого вовсе не ожидала. Некоторое время все шло прекрасно… Но его семья так меня и не приняла, - закончила Сария, разведя беспомощно руки.
Я очень её понимал. Родня моей бывшей супруги встретила меня так же. Происхождение любой женщины в нашем городе можно определить по окончанию её имени. Имена дам высшего света, как правило, заканчиваются на "ил". Карил, например. А Сарию за аристократку никто не примет, как бы она ни пыжилась.
- У вас не найдется пива?
Я дал ей бутылку.
Она с видимым удовольствием припала к горлышку.
- Знаете, - сказала она, оторвавшись от бутылки, - все так называемые благородные хлещут вино. Я не пробовала пива вот уже много лет.
Я не стал говорить ей о человеке, возжелавшем перерезать ей горло. Нельзя исключать, что это был просто сбившийся с пути мелкий грабитель. Впрочем, маловероятно…
Сария опустошила бутылку и попросила еще. Этим она окончательно растопила мое сердце. Друг пива - мой друг. Оставалось лишь надеяться на то, что Марсия прикончила не она. Мы ещё немного побеседовали, и она вдруг заплакала. И на сей раз это был не истерический вой, а всего лишь негромкие сдавленные рыдания.
Терпеть не могу, когда мой клиент плачет, особенно если этот клиент - женщина. Всегда теряюсь и не знаю, как поступить. Я погладил ей руку, но это не помогло.
- Мы найдем убийцу, - заверил я её.
Сария, похоже, немного успокоилась, но слезы продолжали литься из её глаз.
В комнату вошел служащий государственной посыльной службы и вручил мне послание сената. Я сорвал печать, развернул свиток и прочитал: Вам следует немедленно прибыть на стадион Супербия. Под словами стояла подпись: Цицерий. Я подозревал, что за этим приглашением кроется очередная гадость, но тем не менее обрадовался, поскольку у меня появился повод убежать от слез Сарии.

ГЛАВА 9

Стадион Супербия стоит за городской стеной неподалеку от Восточных ворот. Это поистине огромное сооружение, и во всей Лиге городов-государств вам не сыскать другой такой арены. Дорожка для гонок колесниц на нашем стадионе - самая длинная в этой части мира. В Самсарине, правда, она немного длиннее, но Самсарин от нас далеко, да и сам он значительно больше Турая.
Путь к Восточным воротам лежит через Сад удовольствий. Как правило, от прогулки через Сад я действительно получаю удовольствие. Но только не тогда, когда он наполовину залит водой и являет собой весьма жалкое зрелище. Приглашение Цицерия вызывало у меня серьезные опасения. Судя по всему, мне предстояла встреча с орком. Мое настроение ещё сильнее испортилось из-за того, что я промок, как русалочье одеяло. Я вышел из "Секиры мщения" без плаща магической сухости, но не забыв при этом загрузиться Снотворным заклинанием. Не важно, что лорд Резаз прибыл к нам по приглашению самого короля. Я не встречаюсь с орками, не обеспечив предварительно своей безопасности.
Лорд Резаз разместился в расположенной рядом со стадионом вилле принца Фризен-Акана. О присутствии Мясника в городе пока никто не догадывался. У дверей меня встретил солдат Дворцовой стражи и без промедления препроводил к Цицерию.
- У нас возникли сложности, - сказал заместитель консула.
- Как, уже?
- Боюсь, что именно так. Следуйте за мной.
Цицерий повел меня по многочисленным помещениям виллы. Все комнаты, как и следовало ожидать, отличались великолепием, однако у меня не было настроения любоваться дорогой мебелью. Я пытался должным образом настроиться на встречу с орком. Однако сделать этого я не успел, так как мы неожиданно оказались в большом зале для аудиенций, и там у окна стоял орк. Последний раз я видел это существо пятнадцать лет назад у подножия разрушенной стены Турая.
- Лорд Резаз Газег, - произнес Цицерий и тут же назвал мое имя.
Лорд Газег был чересчур громаден даже для орка, и я нашел, что со времени нашей последней встречи Мясник почти не изменился. Разве только слегка сгорбился. Но и в этом я не был до конца уверен, так как оркам вообще свойственна некоторая горбатость. Несмотря на свое высокое положение, лорд был одет в обычную черную тунику воина, поверх которой, правда, была наброшена тяжелая темно-красная мантия, а в руке он держал золотую булаву. В зале находились ещё двое орков, и эти, напротив, были слишком мелки для своей породы. Их головы украшали длинные черные космы, что было совершенно нормально, а на одном из них ловко сидел наряд воина. Этот выглядел особенно омерзительно. Другой был безоружен, и, как я скоро узнал, являлся колесничим лорда.
Я чувствовал себя не в своей тарелке. Один против трех орков! Поддержать в случае схватки меня мог лишь Цицерий, но сенатор даже в молодости не был умелым бойцом. Я не мог избавиться от мысли о том, что эти орки, несмотря на их якобы дипломатическую миссию, готовы на меня напасть. Словом, Снотворное заклинание я держал наготове.
- А я ведь тебя помню, - сказал лорд Резаз, немало меня этим изумив.
- Вы меня помните?
- Ты был в тот день на стене. Я тебя видел. Но тогда ты был тощим.
Я изумился ещё больше. И не только изумился, но и осерчал. Кто мог подумать, что Резаз Мясник выступит с комментариями по поводу моего брюха?
- Мы удовлетворены тем, что человек, назначенный нам в помощь, - умелый воин, - заметил лорд Резаз, обращаясь к Цицерию.
Заместитель консула, судя по его виду, тоже был весьма удовлетворен тем, как началась встреча. Слуга внес в зал вино. Я ещё до прихода сюда решил отклонить все возможные проявления гостеприимства. "Я не стану пить в обществе орка", - сказал я тогда Гурду. "А, дьявол с ними!" - подумал я теперь и взял вино. Зачем, спрашивается, осложнять себе жизнь попусту?
- Не мог ли кто-нибудь поведать мне, в чем суть проблемы?
- Диверсия, - ответил заместитель консула.
- Как? Уже? Но ведь колесница ещё не прибыла.
- Украден молитвенный коврик моего колесничего, - сказал лорд Резаз. - Без этого коврика он не сможет принять участие в состязаниях.
- Молитвенный коврик? - тупо глядя на них, переспросил я.
- Перед началом состязаний колесничий орков должен расстелить под ногами молитвенный коврик. Без коврика он не может участвовать в гонках. И вот прошлой ночью кто-то украл его коврик.
- А нельзя ли выдать ему новый?
Оказалось, что нельзя. Каждый орк по достижении определенного возраста получал коврик от жреца, и этому обряду придавалось весьма большое значение. Новый молитвенный коврик можно добыть лишь в ближайшем оркском храме, а до ближайшего храма добираться несколько недель. Поскольку я ничего не знал о религии орков, все это явилось для меня откровением. Я и понятия не имел о том, что они вообще молятся.
- Вилла охраняется? - спросил я, обращаясь к Цицерию.
- Да, и весьма бдительно. Но тем не менее это случилось.

Предыдущая страница 9 Следующая страница


Фракс и гонки колесниц 10

- Мы предвидели, что на нашем пути возникнут некоторые препятствия, - сказал лорд Резаз. - Но мы никак не могли ожидать, что, как только мы появимся в Турае, отдав себя под покровительство самого короля, наша религия подвергнется оскорблению, а сами мы будем ограблены.
Цицерий забеспокоился. Похоже, он видел, как из-под носа его величества уходят медные рудники, а вместе с ними и августейшее расположение к заместителю консула.
Я поинтересовался, не подключил ли Цицерий к делу какого-нибудь мага. Цицерий помялся немного, а затем сказал, что за магической помощью не обращался. Заместитель консула опасался, что любой маг, которого он попросит помочь оркам, просто пошлет его к дьяволу. Истинная Церковь относится к магии с большим подозрением, и Гильдия магов старается избегать любых действий, которые могут показаться церковникам недостойными.
- Кто знал, что лорд Резаз находится в Турае?
- Король, члены королевской семьи, консул и я. И это все, если не считать отряда солдат, доставившего его сюда. Но отряд целиком сформирован из бесконечно преданных его величеству людей.
Я подумал, что неподкупных людей в Турае и на взвод не наскребется, но вслух ничего не сказал, так как не хотел унижать свою страну перед лицом орков.
- А теперь не могли бы вы рассказать мне все более подробно? - спросил я лорда Резаза.
Он ответил мне непонимающим взглядом.
- Неужели в вашей свите нет ни одного детектива?
Лорд продолжал тупо на меня взирать.
- В вашей стране вообще-то детективы водятся? - не отставал я.
- Нет, - ответил орк. - В нашей стране нечего вынюхивать, нечего расследовать. У нас не найдется такого глупца, который решился бы украсть молитвенный коврик колесничего.
Я попросил ещё вина. Напиток был из винограда отличного урожая, и даже присутствие трех орков не смогло его испортить. Допив вино, я направился к выходу. Цицерий провожал меня до самых дверей, не переставая долдонить об исключительной важности дела. Я успел заметить, что Цицерий получает какое-то извращенное удовольствие от чтения нравоучительных лекций, о чем бы ни шла речь.
У дверей моего жилища поджидал Керк. Судя по его виду, он остро нуждался в очередной порции "дива".
Оказалось, он принес мне небольшой бронзовый кубок, который сумел раздобыть в одной из многочисленных лавчонок, сбывающих краденое. Керк решил, что кубок мог принадлежать Марсию. На самом деле он не имел ни малейшего представления о происхождении кубка и притащил мне первый попавшийся предмет, который мог бы принести ему хотя бы немного бабок. С его точки зрения, кубок вполне мог быть изготовлен только вчера.
Я знал, что это, конечно, не так, но ничем своих знаний не выдал. Получив от меня пару монет, Керк удалился, и только после этого я позволил себе удовлетворенно улыбнуться. Я помнил этот кубок. Он находился в пакгаузе среди похищенных картин и скульптур.
- Изготовлен в далеком Самсарине в прошлом веке, - сказал я Макри. - Кубок принадлежал Марсию. Кажется, именно им он и запустил мне в башку, когда я нечаянно уснул на посту.
- Замечательно, Фракс. Ты же знаешь, как я люблю байки о твоих военных похождениях. Скажи, ты уже успел просмотреть программу бегов?
- Макри, ты изумительно быстро проделала путь от жалкого моралиста до демона скачек. Дай мне хоть немного вздохнуть.
- У меня нет времени, - ответила она. - Мне срочно нужны шестьдесят гуранов. Дамы уже начинают шептаться за моей спиной.
Я взял в руки свежую программу, полученную у Мокса. Она промокла насквозь, как и все остальное в этом городе. Каждая программа на вынос стоит нам немалых денег. Бумага в Турае ценится довольно высоко. Программа бегов, как и "Достославная и правдивая хроника", готовится писцом, а затем размножается магом или его учеником со всеми грамматическими ошибками.
- Что ж, давай взглянем… В первом заезде я ничего не вижу. Так же как и во втором. Посмотрим третий… Вот оно! "Меч мщения" - ставки шесть к четырем. Очень хорошая колесница.
- А как насчет "Замка судьбы"? - робко спросила Макри.
"Замок" считается фаворитом, ставки на него принимаются один к одному, а Макри теперь опасается малейшего риска.
Я покачал головой. Одна из лошадей квадриги повредила в прошлом сезоне ногу и, боюсь, ещё до конца не оправилась.
- "Меч мщения" в прошлом году два раза уверенно занимал второе место, и все межсезонье упряжка тренировалась на западе. По моему мнению, "Меч" непременно выиграет.
- Надеюсь, - проворчала Макри. - У меня было полно стрессов и до того, как ты вынудил меня заинтересоваться бегами. - Она вручила мне восемнадцать гуранов и спросила:
- А ты уверен, что соревнования в Джувале проводятся честно?
- Думаю, что да, - ответил я. - Во всяком случае, честнее, чем у нас во время Астрата Тройной Луны. Да, кстати, я сегодня уже успел повидаться с лордом Резазом.
- Где? - едва не подпрыгнув от удивления, спросила Макри.
- На стадионе. Мясник остановился на вилле принца.
Макри уже была готова впасть в дурное расположение духа, как с ней случалось всегда при упоминании об орках, но я не позволил ей этого сделать, начав рассказ о том, что произошло днем.
- Вот и хорошо, - заключила она, выслушав мое повествование. - Может быть, теперь они свалят домой.
- Боюсь, что нет. Они остаются, а я должен найти для них молитвенный коврик. Что за странное преступление! Подобного я никак не мог ожидать.
Макри же заметила, что преступник поступил весьма умно.
- Нет лучшего способа устранить орков от участия в гонках, - сказала она. - Если сломать колесницу после её прибытия, то её можно будет починить. Не сомневаюсь, что король бросит на помощь Резазу всех своих каретников. Лошадям вредить тоже бесполезно. Цицерий сказал, что они везут резервную упряжку. Совсем другое дело - украсть коврик. Без него ни один колесничий орков в гонках участвовать не станет. Орки считают, что, если возница погибнет во время гонок и в этот момент у него под ногами не будет молитвенного коврика, его душа не попадет на небо. В Турае коврика не достать, особенно в такую погоду. Неужели ты ничего не знал об оркских колесничих и их молитвенных ковриках?
- Нет. Как и все прочие жители Турая, не считая того парня, который его украл. Почему ты раньше об этом не говорила?
- Никто меня не спрашивал, - сердито ответила Макри. - Я явилась сюда вовсе не для того, чтобы читать лекции об орках. И не я виновата в том, что вы ничего не знаете об их культуре.
- Мне повезло, Макри, что тебе о них так много известно. Ты сможешь помочь мне отыскать проклятый коврик. И не надо делать большие глаза - ты знаешь, что иного пути у нас нет. Если их квадрига не примет участия в гонках, Резаз не станет защищать медные рудники, а Цицерий обрушится на нас словно скверное заклинание. У меня отнимут лицензию, тебя вышвырнут из Колледжа. В первую очередь предстоит выяснить, кто в городе не хочет, чтобы орки приняли участия в бегах.
- По-моему, все его обитатели.
- Верно. И это существенно усложняет задачу. Но среди всех должен быть человек, который больше других хочет помешать оркам. Кроме того, этот человек должен обладать весьма специфическими познаниями об их культуре. Не так много людей в Турае знают о том, что кража молитвенного коврика может произвести подобный эффект.
Макри уже не сердилась - она впала в уныние. Мысль о том, что ей придется иметь дело с орками, нагоняла на неё тоску.
- Вообще-то я не против того, чтобы вступать с ними в контакт, - сказала она. - Но только с целью убить, а вовсе не для того, чтобы сотрудничать.
Я полностью разделял её чувства. Мне эта затея тоже не нравилась. Кроме того, я должен искать убийцу Марсия. Это означало таскаться по грязи и задавать вопросы людям, не желающим на них отвечать. Я в очередной раз послал проклятие Риттию, ввергнувшему меня в нищету и вынудившему тяжким трудом зарабатывать себе на хлеб.
Надо отнести кубок к Астрату Тройной Луне, подумал я. Астрат хороший маг и, возможно, сумеет что-нибудь из него выудить. Но прежде чем я успел реализовать свое намерение, появился капитан Ралли. Он командует небольшим припортовым участком Службы общественной охраны. Мы знаем друг друга с незапамятных времен. Мне довелось сражаться в одном с ним отряде в Ниожской, а затем и в Оркской войне. Однако теперь наши встречи, как правило, выводят капитана из себя. Он почему-то решил, что я должен делиться с ним результатами своих расследований. У меня на этот счет иное мнение, и я редко посвящаю Службу охраны в свои догадки и открытия.
И его, и моя карьера по странному стечению обстоятельств покатились под откос практически одновременно. Когда меня вышибли с поста Старшего следователя и я расстался с дворцом, капитана стараниями Риттия лишили непыльной работенки в Обители справедливости и отправили топать по улицам. Ралли это страшно не нравится. Крошечный полицейский участок рядом с портом - вовсе не то место, где человек может отдохнуть душой и телом. Скверная награда для храброго солдата, который, не щадя жизни, сражался за свой город. Но в таком продажном городе, каким с недавнего времени стал Турай, по служебной лестнице поднимаются лишь те, у кого имеются хорошие связи. Скромным же героям вроде меня и Ралли остается только месить грязь на улицах в сезон горячих дождей. Капитан перманентно пребывает в более или менее плохом настроении. Его тоска лишь усугубляется потоком захлестнувшего город "дива" и явным переизбытком наркоманов.
Я, как правило, рад встречам со старым боевым товарищем, несмотря на то что они обычно сулят мне новые неприятности.
И этот визит не оказался исключением.
- У тебя серьезные неприятности, Фракс, - начал капитан.
- "Неприятность" - мое второе имя, - ухмыльнулся я.
Однако ответной улыбки мои слова почему-то не вызвали.
- Имя Лизокс тебе что-нибудь говорит? - спросил он.
Я покачал головой.
- Мелкий жулик. Шваль. Мы недавно нашли его тело в закоулке неподалеку отсюда. В его груди была колотая рана. Медэксперт утверждает, что кинжал не вонзили, а метнули. Очень мало людей умеют хорошо метать ножи, Фракс. Это весьма специфическое искусство.
Высказав столь глубокое умозаключение, капитан принялся пожирать меня взглядом.
- Многие из тех, кто служил в армии, обучились этому искусству, - заметил я.
- Но не так хорошо, как ты.
- Скорее всего его прикончили ребята из Братства. Весь криминал в нашем округе контролируют они. Ты не хуже меня знаешь, как они ненавидят независимых жуликов, пытающихся работать на их территории.
- Ты не станешь возражать, если мы возьмем твой кинжал для магической экспертизы?
- С какой стати я стал бы возражать? Но я не встречался со своим кинжалом довольно давно. Потерял ещё при прошлом расследовании и не удосужился приобрести новый.
- В таком случае нам придется пригласить мага из Обители справедливости, чтобы он установил присутствие следов ауры на теле. Возможно, следы укажут на тебя.
- Брось, капитан. Ты прекрасно знаешь, что Обитель справедливости не пошлет первоклассного мага обследовать тело какого-то бродяги, обнаруженное в округе Двенадцати морей.
- Скорее всего ты прав, - согласился капитан, который был реалистом. - Но почему бы тебе не рассказать мне, что здесь произошло?
Я промолчал.
- И что означает твоя выдумка об орках в Ферии?
- Я повстречал там несколько штук. Неужели ты думаешь, что я мог проигнорировать их появление?
- Но кроме тебя, их никто не видел. Я слышал, что там был сам Кемлат Истребитель Орков. Если уж он говорит, что орков не было, значит, их точно не было.
Капитан замолчал, и я понял, что он вспомнил наши юные годы и молодого мага, сражающегося рядом с нами в проломе стены.
- Все верно, капитан, но ты ведь прекрасно знаешь, что выдумать я это не мог. Не могу понять, почему Кемлат не обнаружил следов. Видимо, кто-то стер их при помощи магии. Я был страшно рад снова повидаться с Кемлатом. Помнишь тот день, когда он сбил боевого дракона, а Гурд впал в ярость, потому что чудовище рухнуло на его палатку?
- Оставь военные байки. Лучше скажи, что тебе понадобилось в Ферии?
- Я работал на сенатора Марсия. Больше я тебе ничего не скажу, тем более что, как мне кажется, Ферия лежит за пределами твоей юрисдикции.
- Марсий был убит в порту, который, как мне кажется, находится в пределах моей юрисдикции. Префект Дриний думает, что убил его ты.
- Разве префекты в принципе способны думать?
- Дриний гораздо умнее Гальвиния. Скажи, с какой стати заместитель консула вдруг выступил на твоей стороне?
- Цицерий всегда готов возвысить свой голос в защиту честного гражданина!
- Тогда тем более непонятно, почему он решил помогать тебе. Итак, в чем секрет?
Отказавшись отвечать, я предложил капитану пива, но тоже встретил отказ.
Капитану примерно столько же лет, сколько и мне, но сохранился он гораздо лучше. Ралли высок, строен и широкоплеч. Его волосы ниспадают на спину роскошным конским хвостом. Мои тоже ниспадают, но у капитана волосы все ещё золотистые, а я уже седоватый шатен. Его обожают женщины или, вернее, обожали до того, как Ралли лишился последних сил, стараясь удержать крышку на кипящем котле преступного мира округа Двенадцати морей. Как-то в минуту откровенности он признался, что к концу дня у него остается энергии лишь для того, чтобы забраться в постель и забыться мертвым сном.
- Когда Служба охраны имела последний раз дело с Лизоксом, парень работал на Гликсия Драконоборца. Помнишь такого? Боюсь, Фракс, ты крепко влип. Итак, готов ли ты мне все рассказать?
- Рассказывать нечего.
- В таком случае, когда Гликсий опять прижмет тебе хвост, на мою помощь можешь не рассчитывать. А если ты хоть на мизинец преступишь закон, я обрушусь на тебя словно скверное заклинание. У меня и без тебя проблем выше головы. - Накинув на плечи тяжелый плащ, капитан добавил:
- Ненавижу сезон горячих дождей. Сверху льется кипяток, а под плащом потеешь, как свинья. Если ты ещё раз вынудишь меня тащиться по улице Совершенства на свидание с тобой, тебе несдобровать.
В нормальном мире погода просто не имеет права быть такой, какой она бывает в Турае. Шел тринадцатый день сезона горячих дождей. Оставалось ещё семнадцать. Макри совершенно права - только идиот мог заложить город в столь гиблом месте.
Я обратил свои мысли на то, что услышал от капитана. Итак, здесь замешан Гликсий Драконоборец. Гликсий - сильный маг. Не великий, конечно, но гораздо более могущественный, нежели ваш покорный слуга. Судя по всему, он стоит за всеми угрозами в мой адрес. Один из его подручных пробрался в мое жилье, чтобы потревожить его обитателей. Всем известно, что Гликсий сотрудничает с криминальной группировкой, известной под названием "Сообщество друзей". Однако предъявить обвинения в совершении преступлений ему никто не смог. Колдун слишком умен, чтобы допустить это, и, кроме того, он обладает обширными связями. Я поглощал свой завтрак, не переставая размышлять о том, что все это могло бы значить.
В последнее время я стал свидетелем ряда странных событий. Во-первых, в Ферии мне повстречались орки. Во-вторых, Карил направила меня в пакгауз, где на меня свалилось тело Марсия. В-третьих, едва я успел найти пропавшие произведения искусства, как они снова исчезли. Без помощи магических сил пропасть они не могли, но Служба охраны следов магии не обнаружила. И наконец, мне продолжают грозить смертью. Я потеребил свое защищающее от волшебства ожерелье. Талисман был изготовлен из Пурпурной ткани эльфов, которая, как известно, отражает все проявления магической силы. Я почти не сомневался в том, что за всеми этими необъяснимыми явлениями маячит Гликсий Драконоборец. Если это действительно так, то я просто обязан с ним покончить.
Интересно, что Ханама хочет от Макри, подумал я. Но на то, чтобы разбираться в этом, времени у меня не было, надо было искать молитвенный коврик. А я понятия не имел, с какого места следует начать поиски. Практически все обитатели города могли желать зла оркам, но пока никто не знал, что враг уже здесь. Итак, прежде всего следовало выяснить, кто располагал этими сведениями.
Я немного поглазел в чашу с курией, но ничего не добился. Курия - черная жидкость, которую к нам привозят с дальнего запада. Это таинственная субстанция, в которой опытный маг может увидеть случившиеся в прошлом события. Черная жижа стоит безумно дорого, и я совсем недавно долго размышлял, не пополнить ли мне её запасы. Оказалось, что деньги я выбросил зря, так как на блестящей поверхности никакого изображения не возникло. Может быть, там нечего было видеть, а может, я убегался настолько, что не сумел ввести себя в достаточно глубокий транс. Словом, сидя за столом и пялясь в сосуд с черной жидкостью, я не видел ничего, кроме сосуда с черной жидкостью.
Дважды одну и ту же порцию курии использовать нельзя, и я вылил проклятую жижу в помойку, кляня себя за бессмысленное расточительство. После этого я очистил память от Снотворного заклинания, сконцентрировал все свои волшебные силы на плаще магической сухости и вышел из дома.
Дождь лил как из ведра. Прежде всего мне надо было найти Карил и выяснить, как она узнала, что вещи Марсия хранятся в пакгаузе. После беседы с Карил я собирался навестить Астрата Тройную Луну, чтобы показать ему бронзовый кубок.
На ближайшем углу какой-то мальчишка развертывал торговлю "Достославной и правдивой хроникой всех мировых событий". Скандальный листок, как всегда, был торопливо написан писцом и размножен в тысячах экземпляров редакционным магом. Издатели "Хроники" не перестают уверять читателей в том, что освещают все мало-мальски важные городские события, но на самом деле листок в основном мусолит всякие скандальные истории. Особенно он любит рассказывать о том, как сынки сенаторов устраивают тайные оргии в обществе легкомысленных актрис и иных дам полусвета. Я обратил внимание на то, что мальчишка-газетчик, выкладывая пачки газет на ящик, выглядел счастливым, как эльф на ветке.

Предыдущая страница 10 Следующая страница


11 Мартин Скотт

Покончив с подготовительной работой, он откинул голову и возопил:
- Орки приходят в Турай! Колесница орков участвует в Мемориале Тураса!!!
Мне никогда не доводилось видеть, чтобы вопль газетчика имел столь потрясающий эффект. Даже в тот день, когда "Хроника" по ошибке объявила, что принц Фризен-Акан откинул копыта от передозировки "дива", я не видел, чтобы люди мчались под ливнем, чтобы купить газетенку. Неудивительно, что юный газетчик помирал от счастья.
Когда по городу прокатилась весть о том, что Резаз Мясник действительно выставляет квадригу для участия в бегах, обитатели Турая принялись громогласно выражать свое возмущение. Не обращая внимания на дождь, люди, чтобы дать выход своему гневу, выбежали из домов и побросали работу. В толпе я заметил как обычный набор возмутителей спокойствия, выражающих интересы различных политических партий, так и представителей преступного мира. Но наряду с этими малопочтенными личностями на улицы высыпало множество добропорядочных граждан, шокированных поистине возмутительным известием. Если не считать официально аккредитованных послов, укрывшихся за стенами императорского дворца, ни один орк не вступал на священную землю города-государства Турай.
- Смерть оркам!
- Убьем их всех!
- Оркам не место в Турае!
- На наш город падет проклятие!
В округе Двенадцати морей самым важным представителем короля является префект Дриний. Его дом стоит рядом с участком Службы общественной охраны на аллее Спокойствия, и народ двинулся в ту сторону. Думаю, что ужасная новость стала достоянием масс без санкции властей, поскольку Служба охраны оказалась не готова к волнениям и не сразу отреагировала на события.
Бедняки Турая рады использовать любую возможность для бунта, но в сезон горячих дождей мятежей, как правило, не бывает. Кому охота выползать на улицу в ливень? Но ливень, оказывается, имеет и свои преимущества. Когда Служба охраны, осознав масштаб событий, пришла в себя и принялась за дело, ни один дом так и не загорелся.
Мне, как и всякому другому обывателю, мятежи нравятся, но у меня, увы, нет времени на то, чтобы вдосталь наораться. Надо вести расследование. Если Служба охраны блокирует округ Двенадцати морей, я застряну здесь в грязи и не смогу добраться до богатых кварталов, в которых обитает Карил. Словом, я начал проталкиваться через толпу. Мой вес давал мне некоторые преимущества перед другими, и я довольно легко смог проложить себе путь. Я привык ко всякого рода мятежам. Не далее как прошлым летом в Турае случился грандиозный бунт. Это произошло после того, как Хорм Мертвец - страшно злобный колдун и притом наполовину орк - обрушил на наш город Заклятие Восьмимильного Ужаса. Вызванные мятежом разрушения до сих пор ещё не совсем ликвидированы. Строители вернутся к работе после того, как прекратятся дожди.
Если весть о том, что квадрига орков примет участие в состязаниях, уже просочилась на улицы, то моя роль в этом деле станет известна людям гораздо раньше, чем я мог ожидать. Искать молитвенный коврик будет гораздо труднее. Я решил попросить Астрата Тройную Луну обучить меня приличному заклинанию, которое могло бы спасти "Секиру мщения" от поджога возмущенной толпой.
В воздухе начали летать кирпичи. Ярость масс крепчала с каждой минутой, а стоявший на улицах рев, казалось, мог поднять из могилы даже старого короля Кибена. Наконец мне удалось выбраться с улицы Совершенства и свернуть на бульвар Луны и Звезд. Бульвар привел меня в Пашиш - округ небогатый, но обычно более спокойный, чем наши припортовые трущобы. Однако на сей раз даже там на улицах бушевала разъяренная толпа, и солдаты Службы общественной охраны, укрывшись щитами и выставив перед собой копья, лишь с большим трудом сдерживали напор возмущенных обывателей. Все проклинали консула Калия, допустившего орков в город, а самые отчаянные даже поносили короля. Последнее обстоятельство заставило меня задуматься о том, насколько разумно поступил наш монарх, одобрив столь хитроумный план своих советников. Медь, конечно, ему нужна, но партия популяров, которая мечтает уничтожить монархию, теперь наверняка серьезно укрепит свои позиции. Рядом с собой я увидел Дерлекса - молодого понтифекса, заправляющего в местном храме. В бунте служитель культа участия не принимал - ему не позволял сан, - но известие о прибытии орков возмутило и его.
- Какой стыд! - гремел он.
- Абсолютно с вами согласен, - поддержал его я. - Орки в городе - несмываемое пятно позора на нашей репутации! Думаю, что глубоко уважаемой мною Истинной Церкви подобное кощунство понравиться не может.
- Конечно, нет! Мы сделаем все, чтобы изгнать их!
- Но в то же время кто знает? - не удержался я. - Может быть, они молятся общим с нами богам?
У понтифекса от подобного богохульства едва не отвалилась челюсть. Он настолько ужаснулся, что не мог выдавить ни слова. Придя немного в себя, понтифекс выкрикнул, что орки вообще не молятся никаким богам.
Я извинился за свою тупость, и служитель Церкви удалился. По крайней мере передо мной только что был человек, который пребывает в полном неведении о молитвенных ковриках орков.
Я поплелся дальше. В торговых и деловых кварталах воинственной толпы не было, но даже и там чувствовались напряжение и недовольство. Весть об орках распространилась по всему городу, и богатым коммерсантам их появление нравилось ничуть не больше, чем нищему рабочему люду. В Турае орков ненавидят все.
Несколько последних дней духота становилась все нестерпимее, и вот наконец сегодня она разродилась грандиозной грозой. Молнии одна за другой разрывали небо, и громовые раскаты катились над городом. Дождь лил стеной. Я не видел, куда ставлю ноги, и мне пришлось искать убежище от этого потопа. Нашел я его под навесом у входа в богатый дом. Рядом со мной оказался какой-то мужчина, судя по покрою и цвету туники - преуспевающий адвокат.
- На нас уже пало проклятие, - сказал он, покачивая головой и глядя в беснующееся небо. - После того как в город пригласили орков, нам следует ждать большой беды.
- Но, может быть, у короля были на то веские причины? - осторожно заметил я.
Юрист ожег меня яростным взглядом.
- Поклонник орков! - выкрикнул он и ринулся в дождь, рискуя быть унесенным бушующим потоком. Добропорядочному гражданину противно общество человека, не возражавшего против прибытия орков.
Я же уныло взирал на льющиеся с небес струи, понимая, что несколько ближайших недель окажутся для меня очень трудными.

ГЛАВА 10

Карил поселилась на вилле Марсия в округе Тамлин недалеко от дворца. Я когда-то тоже жил неподалеку. Мой бывший дом теперь занимал какой-то придворный маг. Он настолько увлекся "дивом", что стал законченным наркоманом, но зелье принимал втихую и жил безбедно, составляя гороскопы для честолюбивых аристократов. Большинство магов Турая сумели самостоятельно сколотить себе состояние и были независимы от двора. Те же, кто состоял на службе, выполняли, как правило, бессмысленные задания, ублажая прихоти знати и богачей. Очень мало знатоков магии приносили настоящую пользу городу, такую, какую приносят старый Хасий Великолепный - главный детектив-волшебник Обители справедливости, или Мелия Неподкупная - маг-резидент стадиона Супербия.
Слуги проводили меня в дом. Увидев меня, Карил рассмеялась.
- Что здесь смешного? - обиделся я.
- Вы. Вы такой жирный, и ноги у вас промокли.
- Может быть, вы поможете мне кое-что выяснить?
- Что, например?
Слуги не только не предложили мне вина, но даже не удосужились принять у меня плащ. Я бросил его на кресло. Плащ оставался совершенно сухим. Отлично сработано, волшебник Фракс!
- Например, кто убил Марсия?
- Насколько я знаю, главный подозреваемый в убийстве - вы.
- Всего лишь в глазах закона. Итак, кто, как вы считаете, сделал это в реальной жизни?
Карил ответила, что не знает, присовокупив, что ей крайне тяжело говорить на эту тему. Я сочувственно кивнул, хотя не совсем понимал, чем вызвана её печаль - утратой любовника или потерей бесплатного стола.
- Каким образом вы узнали, что похищенные у Марсия произведения искусства находятся в пакгаузе?
Отвечать на этот вопрос она не стала.
- У вас была любовная связь с Марсием? - спросил я, чтобы немного вывести её из равновесия.
- Нет, - ответила Карил, сохраняя полнейшее хладнокровие.
- А Сария считает, что была.
- Что вообще может знать эта наркоманка?
- По-моему, о своем работодателе так говорить не принято.
- Сария моим работодателем не была. Меня пригласил Марсий. И мне отнюдь не нравилось ухаживать за его женой.
Еще бы! Ни одной женщине из высшего общества не может нравиться роль прислуги. Ведь это означает утрату её статуса, а статусу любого человека в Турае придается огромное значение.
- Если вы действительно хотите отыскать убийцу Марсия, то для начала вам следует сказать мне все. Служба безопасности успехов в этом деле не добьется.
- Трудно представить, что такой пузан, как вы, способен преуспеть в поисках убийцы.
Для элегантной юной дамы из высшего общества у нее, надо сказать, были ужасно дурные манеры. Я пояснил Карил, что попал под подозрение только потому, что она меня специально подставила. Этим я наконец сумел вывести её из себя.
- Значит, вы и вправду считаете, что я имею отношение к убийству?! Я делала все, чтобы помочь Марсию. А если бы вы, жирный идиот, выполняли свою работу как надо, он остался бы жив! - Сделав это заявление, Карил повернулась на каблуках и выбежала из комнаты.
Направляясь к дверям, я взял из вазы самый спелый персик, ибо не мог допустить, чтобы визит завершился бесплодно. Я всегда считал, что каждое действие должно приносить хоть какую-нибудь пользу. Однако никакого более серьезного плода этот визит мне не принес. Кроме того, я узнал, что Карил поселилась в доме Марсия. Впрочем, ненадолго. Сария, как только придет в себя, непременно вышвырнет её на улицу.
Гроза утихла, но ливень не сдавался. Здесь, в Тамлине, его последствия были не столь заметны, как в моем округе. Большая часть воды стекала с покрытых цветной плиткой мостовых и тротуаров в прикрытые ажурными решетками водоотводные люки. Бурные потоки не подмывали фундаменты, и дома здесь не могли рухнуть так, как они время от времени рушатся в округе Двенадцати морей.
Мой плащ по-прежнему оставался сухим, зато сапоги промокли насквозь. Бьющие в лицо капли заставляли меня кривиться и жмуриться. Жара стояла такая, что по моей спине под сухим плащом потоком струился пот. По улице катил закрытый экипаж, его колеса глухо постукивали на выложенной плитами мокрой мостовой. Экипаж остановился рядом со мной, и из него возник префект Дриний, а следом за ним три охранника.
- Ты арестован, - заявил префект.
- Вот и славненько, - сказал я. - До смерти надоело бродить под дождем. И в чем же меня обвиняют?
- В убийстве. Мы обнаружили кинжал, которым был убит сенатор Марсий. Попробуй догадаться, чья аура на нем присутствует?
- Архиепископа Ксерия, естественно.
- Вот и неверно! Твоя.
Охранники, не говоря ни слова, зашвырнули меня в экипаж.
- Следите за ним внимательно. Если попытается пустить в ход магию, хватайте мечи.
Им даже было невдомек, что все свои магические возможности я истратил на то, чтобы оставаться сухим. Мы ехали по улицам Тамлина, а солдаты не сводили с меня глаз. Затем экипаж покатил вверх по склону лесистого холма, на вершине которого стоял дворец. Штаб-квартира Службы охраны, именуемая Обителью справедливости, практически примыкала к его стенам.
Я не только не понимал, что происходит, но даже и не пытался ничего понять. Действия префекта были необъяснимы: ведь Фракс стал для города крайне нужной и важной персоной, по крайней мере на несколько недель. Королю, не говоря уж о заместителе консула, я был нужен для того, чтобы ублажать орков, следовательно, Цицерий вызволит меня из темницы, несмотря на все обвинения, состряпанные Дринием и Риттием. Тем более что эти обвинения окажутся, как всегда, нелепыми.
Обитель справедливости занимает большое и импозантное здание. Строение поражает своей красотой, но сейчас за стеной дождя этого было не видно. Пока я служил Старшим следователем Дворцовой стражи, у меня были прекрасные отношения почти со всеми служащими Обители. Мы относились друг к другу со взаимным уважением, несмотря на то что Служба охраны и Дворцовая стража в некотором роде соперники и крайне редко способны договориться о сотрудничестве. На то, чтобы попасть в здание, у нас ушло несколько минут. Маг-привратник потратил целую вечность на наложение заклятия Размыкания и Замыкания. В связи с беспорядками в городе меры безопасности были усилены.
Мне часто приходилось попадать в кутузку, но чтобы дважды за два дня… Это уже явный перебор! В таком темпе я вообще ничего не делаю. Этот треклятый Риттий, видимо, поклялся меня доконать. Мне страшно хотелось пива, и мысль о том, что выпить его я смогу очень не скоро, вгоняла меня в уныние. Бросив вас за решетку, они не торопятся с допросами, веря в то, что, если узнику предоставить достаточно времени, чтобы тот понервничал, несчастный скорее расколется. Для большинства эта теория кажется убедительной, но я в своей жизни повидал столько камер, что отвык нервничать. На сей раз мне очень повезло, так как моим соседом по камере оказался большой любитель бегов. После того как он сообщил мне о том, что "Меч мщения" без труда выиграл забег, я от радости почти забыл о своих злоключениях. Я попросил Макри поставить за меня восемнадцать гуранов в соотношении шесть к четырем, и это означало, что я стал на двадцать семь гуранов богаче. А Макри уже почти собрала столь нужные ей шестьдесят гуранов. Еще пара выигрышей, и она перестанет меня донимать. Итак, у меня теперь достаточно средств для того, чтобы делать хорошие ставки на фаворитов в Мемориале Тураса.
Моего сокамерника звали Драсий, и о гонках колесниц он, как и я, мог говорить бесконечно. Драсий был банкиром и попал в узилище потому, что ему не до конца удалось убедить клиентов в точности своих балансовых отчетов. Он только что услышал о скором прибытии оркской квадриги и считал, что теперь эльфам для победы придется изрядно попотеть.
Услыхав эти рассуждения, я впервые подумал о том, что теперь состязания действительно приобретают увлекательный спортивный характер. Я был настолько расстроен той ролью, которую не по своей воле был вынужден играть в последние дни, что просто не задумывался об этом. "Лунная река", вне всякого сомнения, - первоклассная квадрига. Если бы это было не так, лорд Лисит-ар-Мо не стал бы тратить силы на транспортировку колесницы и лошадей с Южных островов. Я видел множество колесниц эльфов, и среди них не было ни одной, которая не обошла бы - причем без труда - любую, даже самую лучшую, колесницу людей. Ходят слухи, будто колесничие эльфов умеют разговаривать с лошадьми, что дает им в гонках существенное преимущество. Я не могу оценить возможности команды орков, но банкир Драсий резонно заметил, что лорд Резаз Газек ни за что не прислал бы своего экипажа, не будь у него шансов на победу.
- Ни за что бы не прислал, - развивал свою мысль банкир. - Орк жаждет взять реванш у лорда эльфов и ни за что не выставил бы обреченную на поражение квадригу. Думаю, надо поставить на орков, и поставить побольше.
Теперь я начал понимать, почему у Драсия возникли проблемы с клиентами его банка, но в его словах определенно был смысл. До сих пор единственной реакцией на появление орков в городе была всеобщая враждебность, вылившаяся в открытый мятеж. Я даже слегка удивился, встретив человека, который за всеми эмоциями сумел рассмотреть спортивный аспект этого события. Я тоже начал рассуждать по-новому. Да, все верно, орки наши враги, и хороший орк - мертвый орк. Но с другой стороны, гонки квадриг - это гонки квадриг, а я люблю соревнования колесниц даже больше, чем сенатор - взятки.
- Ставки на орков будут приниматься в очень хороших соотношениях, - продолжал рассуждать Драсий. - Но даже и в этом случае на орков будет сделано не слишком много ставок. Для большинства игроков основными фаворитами все же останутся эльфы. Не исключено, что букмекеры, чтобы привлечь побольше средств, будут искусственно завышать соотношение выигрыша на квадригу орков.
Правильно. Орки настолько непопулярны, что ставки на них придется завышать. Букмекеры устанавливают соотношение выплат в зависимости от шансов данной колесницы на победу. Но и возможное число ставок на ту или иную квадригу тоже принимается во внимание. Пользующийся популярностью колесничий способен привлечь кучу ставок, хотя в данных гонках он может выступать не на самой сильной квадриге. Когда происходит подобное, букмекеры вынуждены занижать соотношение, чтобы перестраховаться на случай, если любимец публики все же одержит победу. В результате всех этих комбинаций хорошая квадрига с большими шансами на выигрыш, но на которую никто не хочет ставить, получает высокое соотношение. Обычно такое случается крайне редко. Действительно, с какой стати квадрига, имеющая хорошие шансы на победу, вдруг не будет пользоваться популярностью? Совсем другое дело, если это - квадрига орков. Этих нелюдей обитатели нашего города ненавидят настолько, что большого числа ставок на их первоклассную колесницу ожидать не приходится. Короче, ставить на орков выгодно. Я ненавижу орков не меньше, чем другие, но если хочешь выиграть на бегах, следует быть реалистом. Итак, у меня появился серьезный стимул для поисков молитвенного коврика.
- Думаю, что на колесницу покойного сенатора Марсия будет сделано немало ставок. Но на неё будут ставить лишь из сентиментальных побуждений, ибо только глупец может серьезно рассчитывать на её победу, - сказал Драсий.
А я и не знал, что колесница Марсия все ещё заявлена на участие в гонках.
- Неужели вы этого не слышали? - изумился банкир. - Ведь вся конюшня сенатора перешла к его супруге.
Любопытно. Уже за одно это Сария заслуживает восхищения. Колесница Марсия считается лучшей в Турае, и любители бегов были бы страшно разочарованы, если бы она снялась с соревнований.
- По крайней мере это все же будут честные бега, - сказал Драсий.
- Почему вы вдруг об этом заговорили? - спросил я.
- До меня дошел слух, будто Сообщество друзей собиралось учинить какую-то аферу со ставками, но думаю, что после появления квадриги орков бандиты на это не решатся. Бега приобрели слишком громкое международное звучание.
- Я, честно говоря, не знаю, что Сообщество друзей могло придумать, - усомнился я.
На отдаленных ипподромах преступный сговор, порча лошадей или другие столь же неблаговидные поступки время от времени случаются, но на стадионе Супербия подобное просто исключено. Там все под контролем. Мелия Неподкупная - благословенно имя её - не допустит никакого закулисного сговора или иных тайных безобразий. Мудрая и неподкупная Мелия - единственный человек в городе (кроме Цицерия, естественно), которому все доверяют. После того, как она заняла место Астрата Тройной Луны, на стадионе Супербия не разразилось ни единого скандала.
Драсий был вынужден согласиться с моей безупречной логикой.
- Да, с её приходом положение значительно улучшилось, - сказал он. - Я проиграл воз бабок, когда за бегами наблюдал этот жулик Астрат, будь он трижды проклят!
Астрата обвиняли в том, что он за приличную мзду допускал магическое вмешательство в ход соревнований. Я выступил одним из его защитников. Доказать его невиновность не удалось - сделать это было трудно, так как Тройная Луна был действительно виновен, - но я настолько сумел замутить воду на суде, так запутать факты, что его выставили за дверь, не вынося приговора. Я не меньше других возмущался творившимся на стадионе беспределом, но Астрат был моим другом. Драсию, естественно, я докладывать об этом не стал.
- Все соревнования после прихода Мелии проводились честно, - продолжил банкир. - Но тем не менее я слышал, что Сообщество друзей что-то замышляет.
Сообщество друзей контролирует северную часть города. Конечно, нельзя исключать, что они намеревались повлиять на исход гонок, но я не представлял, как это можно сделать под бдительным оком Мелии Неподкупной.
Когда явился стражник, чтобы увести Драсия, я был крайне опечален.
- Был счастлив оказаться с вами в одной камере, - сказал я. - Запомните мое имя, и если вам потребуется помощь, сразу обращайтесь ко мне.
Вскоре после этого меня увели на свидание с претором Самилием. В небольшом городе-государстве Турай наблюдается явный переизбыток чиновников. Правит нами король, но под его началом находится здоровенная орда избранных народом чиновников. Все эти люди рвутся к более высоким постам и, таким образом, к власти. Непосредственно за королем следует консул, имеющий одного заместителя. У нас есть четыре претора, один из которых (а именно Самилий) возглавляет Службу общественной охраны и сидит в Обители справедливости. Префектов в Турае насчитывается целых десять штук. Целый табун сенаторов выступает в качестве советников для всей этой оравы правителей. Кроме того, в Турае существует множество различных групп влияния, таких, как Достославная федерация гильдий или Ассоциация достопочтенного купечества. А о том огромном влиянии, которое оказывают на нашу политику Истинная Церковь, армия, Служба общественной охраны и Дворцовая стража, даже и говорить не стоит.
В свое время все обстояло по-иному. Пятьдесят лет назад у нас был король, небольшое число чиновников и огромная масса законопослушных граждан, всегда готовых встать грудью на защиту Турая. Мы были бедными, но сильными. Теперь же мы богаты, но слабы. Ниож всенепременно сотрет нас с лица земли, это лишь вопрос времени.
Претор Самилий по нашим меркам не очень продажен, но зато крайне жесток и совершенно не способен на сочувствие страдающим массам. Он признанный сноб и, хоть и участвовал в войне, перенял у иностранцев их упадочнические манеры. Мягким его никак не назовешь, несмотря на необъятное брюхо и складки жира на шее.

Предыдущая страница 11 Следующая страница


Фракс и гонки колесниц 12

- Неужели в твоем округе Двенадцати морей никто не стрижет волосы? - произнес он, открывая беседу оскорблением.
- В этом сезоне у нас в моде длинные косы, - парировал я.
Серебристые волосы самого претора коротко острижены, великолепно уложены и смазаны какой-то вонючей дрянью. Ногти на руках ухожены не хуже волос, а сами руки тоже чем-то благоухают. Он взирал на меня с явным отвращением.
- Вам следовало его хорошенько помыть, прежде чем тащить в мой кабинет, - сказал Самилий, обращаясь к секретарю.
Затем он взял какой-то листок бумаги и небрежно бросил мне через стол.
- Что это?
- Твое чистосердечное признание. Подписывай.
В первый раз за весь день я весело рассмеялся.
- И в чем мне положено признаться?
- А ты разве сам не знаешь? - чуть прищурившись, спросил претор.
Я промолчал. Самилий, устроив поудобнее в кресле свою тушу, надкусил персик, бросил остатки плода в корзину для бумаг и сказал:
- Послушай, Фракс, я не стану тратить силы на то, чтобы давить на тебя. В этом нет никакой нужды. На кинжале, которым был убит сенатор Марсий, обнаружена твоя аура.
- И кто же её обнаружил?
- Старый Хасий Великолепный.
Я был просто сражен этим известием, но виду не подал. Старый Хасий Великолепный - главный детектив-волшебник Службы общественной безопасности - никогда не ошибается, и его практически невозможно ввести в заблуждение. И что самое для меня скверное - он человек честный. Словом, я продолжал хранить молчание.
- Что, нечего сказать? Неужели ты не собираешься потребовать для себя адвоката? Может быть, ждешь, что заместитель консула снова примчится тебе на помощь? - Претор хихикнул и продолжил:
- Нет, теперь он вмешиваться не станет, ибо это может очень скверно отразиться на его репутации. Можешь считать, что ты уже на пути к виселице. Даже Цицерий со всем его знаменитым ораторским искусством не сможет помочь тебе в суде. Не тот случай. Тебя застали на месте преступления, а на орудии убийства Хасий обнаружил следы твоей ауры, так почему бы тебе не облегчить нам жизнь и не подписать чистосердечное признание?
Я хранил ледяное молчание.
- Ну, как хочешь, - произнес претор и с головой погрузился в изучение каких-то документов.
Подписав изрядное количество бумаг, Самилий снова обратил на меня внимание и официально проинформировал меня о том, что я подвергнут задержанию по подозрению в убийстве сенатора Марсия и буду находиться в заключении до тех пор, пока не предстану перед судом, который и предъявит мне формальное обвинение. После этого солдаты доставили меня назад в камеру.
Подобный ход событий меня сильно огорчил. Моя свобода целиком зависела от Цицерия, но Самилий был прав. Как бы ни жаждал помощник консула моей помощи, он не кинется меня спасать, если убежден в том, что Марсия прикончил я. Это могло нанести серьезный удар по его политическим амбициям.
По правде говоря, я ничего не мог понять. Хасий утверждает, что на кинжале обнаружена моя аура. Но как такое могло случиться? По-настоящему классный маг способен создать фальшивую ауру, но Хасия провести практически невозможно. Может, ему и сто лет, но в своем деле он по-прежнему остр, как ухо эльфа. Если кто-то украл у меня кинжал и убил им Марсия, моя аура на нем, конечно, останется. Но там обязательно должна присутствовать и аура похитителя… Однако Хасий обнаружил только мою. С каждой секундой я все яснее начинал понимать, что мои дела обстоят крайне скверно и продолжают ухудшаться. Присяжные на основании этих улик наверняка сочтут меня виновным. Да и я сам, если бы был одним из них, разделил бы эту точку зрения.
До моего узилища долетел призыв к молитве, и я преклонил колени, чтобы обратиться к небесам. Видимо, я поступил очень правильно, потому что едва я успел закончить молитву, как дверь камеры распахнулась.
- Заместитель консула Цицерий и правительственный маг Кемлат Истребитель Орков прибыли для посещения заключенного Фракса! - пролаял охранник и, выпятив грудь, замер по стойке "смирно".
- Кемлат! - возопил я, вскакивая со скамьи. - Ужасно рад тебя видеть. И вас тоже, заместитель консула.
- Неужели вы не способны провести хотя бы один день вне стен тюрьмы? - сурово глядя на меня, поинтересовался Цицерий. - Я бы ни за что не пришел сюда, если бы меня не уговорил Кемлат. Насколько убедительны свидетельствующие против вас улики?
- Весьма убедительны, - не мог не признать я. - Я оказался в том месте, где был убит Марсий, а старый Хасий Великолепный обнаружил на орудии убийства следы моей ауры.
- И какие доводы вы привели в свое оправдание?
- Никаких.
- И это все?
- А что я мог сказать?
- Это зависит от того, насколько серьезно вы желаете избежать виселицы. Все это крайне несвоевременно, Фракс. Вы мне нужны для того, чтобы найти молитвенный коврик.
- Я просто мечтаю о том, чтобы как можно скорее вернуться к его поискам. Но что я могу сделать, если Риттий и его банда решили меня доконать?
- Вы хотите сказать, что все улики против вас сфабриковал Риттий?
- Кто-то это определенно сделал…
- Я убежден том, что ты прав, - поддержал меня Кемлат. - Поэтому я и настоял на приходе Цицерия. Старый солдат не способен убить своего бывшего командира. И кто знает, какие манипуляции могли быть произведены с вещественными доказательствами.
Цицерия терзали сомнения. Будучи заместителем консула, он не мог постоянно использовать свое влияние для того, чтобы освобождать подозреваемого из тюрьмы. Если подозреваемый в итоге окажется виновным в убийстве национального героя, политическая карьера Цицерия потерпит фиаско. Но с другой стороны, он не мог без меня найти молитвенный коврик орков. Если коврик найден не будет, то карьере заместителя консула грозит столь же печальный конец.
- Учитывая слова Кемлата Истребителя Орков о том, что улики против вас могут быть сфальсифицированы, я решил ещё раз употребить все свое влияние и намерен дать указание претору Самилию незамедлительно освободить вас из-под стражи.
Я выразил ему свою глубочайшую признательность.
- Постарайтесь больше не попадать в беду, - произнес Цицерий, величественным движением руки отметая мой благодарственный лепет. - А вас я попрошу, - продолжил он, обращаясь к Кемлату, - как можно скорее поделиться со мной результатами вашего исследования. Ввиду серьезности улик, имеющихся против Фракса, я не смогу долго держать его на свободе.

ГЛАВА 11

Претор Самилий был свиреп, как страдающий от зубной боли тролль.
- Если попытаешься сбежать, повешу тебя на городских воротах.
Согласно нашим традициям, в сезон горячих дождей и во время празднеств судебные заседания по делам, связанным с убийством, не проводятся. Но как только улицы просохнут, а фестивали Тураса и Сопряжения Трех Лун завершатся, мне предстояло явиться в суд. Так, во всяком случае, заявил Самилий.
- Цицерий не сможет заступаться за тебя вечно, - прорычал он.
- Самилий, - с достоинством возразил я, - для того чтобы разобраться с тобой, заступничество Цицерия мне вовсе не требуется. Как от претора от тебя толку ровно столько, сколько от евнуха в борделе. Кроме того, ты туп, как орк. Я разрешаю тебе навещать меня в любое время. А теперь позволь откланяться.
Кемлат встретил меня у выхода из Обители справедливости. Маг плотно закутался в плащ, а увидев, что мое одеяние не промокает, сказал:
- Используешь одно из своих заклинаний, чтобы оставаться сухим?
- Использую свое единственное заклинание.
- Единственное? Но разве ты не держишь в запасе ещё пару-тройку? В твоей работе это просто необходимо. Я бы на твоем месте хранил в памяти парочку боевых заклятий и заклинание для чтения спрятанных документов.
Мне пришлось признаться, что магических сил мне хватает лишь на одно заклинание, от силы на два.
- Сейчас я трачу все свое, если так можно выразиться, "могущество" на то, чтобы оставаться сухим. Свою импотенцию я стараюсь держать в тайне. Как, по-твоему, моя аура могла оказаться на кинжале?
Кемлат этого не знал. Он был уверен лишь в том, что старого Хасия Великолепного обвести вокруг пальца практически невозможно.
- Но некоторые способы все же существуют, - добавил он. - Я сам попытаюсь немного поэкспериментировать с фальсификацией ауры и посмотреть, что из этого получится. Возможно, мне удастся понять, кто мог тебя подставить.
Я выразил Кемлату свою благодарность. Да, мы сражались плечом к плечу, но это было очень, очень давно, и великий маг мне ничем не обязан.
В отличие от грязных проездов округа Двенадцати морей улицы Тамлина просто кишели свободными ландусами. Но возницы все как один отказывались доставить нас в "Секиру мщения".
- К ближайшему бару, - приказал я очередному кучеру. - А затем в Королевскую библиотеку.
- У тебя возникло намерение немного почитать? - спросил изумленный Кемлат.
- Нет. Всего лишь поговорить.
Экипаж остановился рядом с элегантной гостиницей у подножия лесистого склона на границе между дворцом и округом Тамлин. В ресторане этого заведения я увидел нескольких высокопоставленных служащих двора, одного-двух сенаторов со своими секретаршами и даже парочку волшебников. Все они потягивали вино, усевшись в премиленьких уединенных нишах. Едва переступив порог, я потянул официантку за рукав, распорядился принести мне самую большую кружку эля и после этого продолжать снабжать меня питьем вплоть до нового распоряжения.
- И едой тоже, - добавил я.
Я частенько питался в этом заведении, когда трудился во дворце. В то время здесь был отличный шеф-повар. Оставалось лишь надеяться, что он не перешел на другую работу.
Первым делом официантка вручила мне меню.
- Тащите все подряд. И не забудьте про хлеб.
- Одним из методов фальсификации ауры… - начал Кемлат.
- Подожди, - остановил я его. - Мне страшно хочется есть.
Я опустошил кружку и, прежде чем приняться за вторую, дал сигнал бармену готовить третью. Начала прибывать первая смена блюд, включая хлеб и какую-то хитрую рыбную закуску. С той миниатюрной ложкой, которой меня снабдили, прием пищи превращался в насмешку, поэтому я прибегнул к помощи пальцев, помогая им куском хлеба.
- Еще пива, - приказал я официантке. - И тащите остальные блюда. Если можно, побыстрее.
Девушка улыбнулась. Я и не сомневался, что персонал ресторана высоко оценит мужчину со столь завидным аппетитом. Сидеть в прохладном зале было одно удовольствие. Так хорошо я себя не ощущал вот уже несколько недель. Официантка подкатила к нашему столику тележку с шестью главными блюдами и всякой дополнительной снедью.
- Оставьте здесь всю тележку, - сказал я, увидев её вопросительный взгляд. - И принесите мне ещё пивка. Да, кстати, кружки побольше у вас не найдется?
Кемлат с изумлением наблюдал за тем, как я уничтожал содержимое тележки. Сам он потягивал вино, лениво ковыряя вилкой жалкий кусочек печеной курятины.
- Мне надо следить за желудком, - произнес он извиняющимся тоном.
Что это за магия, подумал я, которая не может одарить мага ни здоровым аппетитом, ни хорошим пищеварением?
- Может быть, вам принести ещё что-нибудь? - спросила официантка, и я попросил её прикатить мне ещё один фургончик.
- Но нагрузите его полнее. Не забудьте о десерте. По одной порции каждого вида. Да, и хлеба, конечно. Пиво вы мне принесли? Да? Ну в таком случае тащите ещё кружечку.
Я расстегнул ремень, и мой меч со стуком упал на пол. Оставив его валяться, я продолжил прием пищи. Прошло совсем немного времени, и я снова стал чувствовать себя человеком.
- Еще пива, - сказал я официантке.
Я заметил, что поваренок с немым восхищением пялится на меня из дверей кухни.
- Думаю, такого едока, как я, здесь давненько не видели, - сказал я Кемлату и приступил к обширному ассортименту десертов.
Чуть позже, когда я приканчивал ещё одно пиво, сгребая себе в рот немногие оставшиеся крошки, у нашего столика возник шеф.
- Фракс! - возопил он, в восторге вздевая руки к небу. - И как это я сразу не догадался? Ведь мы так по тебе соскучились!

***

Возничий ландуса промок, как русалочье одеяло, и выглядел несчастным, словно ниожская шлюха. Надо сказать, кучера в Турае особенно славятся своим гнусным нравом.
- В библиотеку! - распорядился я.
- У меня никогда не было такого аппетита, - восхищенно произнес Кемлат Истребитель Орков, как только экипаж тронулся с места.
- Мне требуется много топлива, - пояснил я. - Я веду очень серьезное расследование, и, поскольку меня то и дело отправляют в кутузку, неизвестно, когда мне удастся перекусить в следующий раз.
Я отпил из бутылки эля, которую не забыл прихватить с собой. Бутылку следовало обязательно опустошить до прибытия в Королевскую библиотеку. По собственному опыту мне известно, что хранители знаний очень волнуются, когда к книгам и рукописям кто-нибудь приближается с бутылкой пива в руках.
- С кем ты намерен встретиться? - спросил Кемлат, когда в нашем поле зрения возникло огромное мраморное здание.
- С Макри.
- С той женщиной, которая убила орков? Неужели она умеет читать?

Предыдущая страница 12 Следующая страница


13 Мартин Скотт

- И ещё как! Но ни в коем случае не показывай ей свои сомнения! Макри - подающий надежды интеллектуал, она страшно оскорбляется, если кто-то сомневается в её способностях. Это позволено лишь мне, поскольку я учу её искусству выживания в большом городе.
- А почему она тебе вдруг понадобилась?
- Да потому что Макри здорово соображает. Я хочу рассказать обо всем, что случилось, и выслушать её мысли по этому поводу. Кроме того, у меня для неё есть кое-какие хорошие новости.
Эти часы Макри обычно посвящает учебе. Библиотекари были потрясены, когда в хранилище мудрости появилась девица с примесью оркской крови и потребовала книги по философии и риторике. Но поскольку Королевская библиотека обязана обслуживать всех студентов Колледжа Гильдий, Макри получила желаемые материалы. С течением времени они к ней не только привыкли, но и радуются её приходу так, как радовался моему появлению шеф-повар. Люди имеют склонность обожать тех, кто способен оценить плоды их труда.
Я оставил Кемлата в ландусе, назначив встречу ровно через час в "Секире мщения". Королевская библиотека очень велика. Два её крыла и громадный центральный зал с куполом хранят несметное количество печатных и рукописных материалов. Столь большой коллекцией не может похвастаться ни одна другая страна западного мира.
- Прошу вас оставить плащ в гардеробе, - сказал мне привратник.
- Он абсолютно сухой, - сказал я, демонстрируя старцу свое одеяние.
Привратник был сражен. Все в городе промокли, как русалочье одеяло, и лишь я один наслаждаюсь сухостью. Да, Фракс все-таки волшебник! Он владеет замечательным заклинанием!
Я сразу направился в большой отдел философии, расположенный под другим куполом на противоположной стороне здания. Со всех сторон меня окружали книги и рукописи. Из ниш вдоль стен на меня смотрели бюсты королей, святых и героев. Потолки и стены библиотеки украшали фрески с изображением святого Кватиния. На этих фресках святой всеми возможными способами поражал орков. Создал эти шедевры Юзакс - величайший художник Турая, живший примерно сотню лет назад. Мне казалось, что культуры для одного здания здесь слишком много, но Макри это нравилось. Надо сказать, до её появления в городе я ни разу не был в библиотеке.
Изобилие культуры явилось одной из причин, по которой она избрала Турай. Кроме того, Макри слышала, что в Турае то и дело кто-нибудь дерется. Как первое, так и второе полностью подтвердилось, но она не подозревала одного: что мы находимся в стадии глубокого разложения. А ещё она не подозревала, что сможет зашибать бабки, демонстрируя свои формы. В бытность свою гладиатором Макри не знала, что обладает выдающейся фигурой, поскольку орков наши женщины вообще не привлекают.
Макри с головой погрузилась в какой-то древний свиток. Когда я к ней подошел, она оторвалась от своего увлекательного занятия и, глядя на меня с подозрением, спросила:
- Ты опять где-нибудь припрятал пиво?
- Конечно, нет. С какой стати?
- Прошлый раз ты пронес его под туникой. Библиотекарь очень огорчился.
- Сегодня я чист.
- Ты совсем не думаешь обо мне, Фракс. Я прихожу сюда заниматься, а ты ставишь меня в неловкое положение. Кому понравится, если ты начнешь поливать пивом древние рукописи?
- Ради бога, Макри! Я только что из тюрьмы. Твои рукописи я не намерен поливать ни пивом, ни чем-нибудь иным. Не могла бы ты избрать для нравоучений более подходящее время? Да, кстати, я принес тебе хорошую новость.
Ко мне приблизился облаченный в тогу служитель и шепотом попросил меня не беспокоить других читателей. Макри бросила на меня суровый взгляд, поднялась со стула и молча поманила в небольшую комнату, где можно было побеседовать.
- Что за новость?
- "Меч мщения" победил!
Макри взвизгнула от восторга и едва не пустилась в пляс вокруг стола.
- Вот видишь, - сказал я, не скрывая законной гордости. - Разве я не говорил тебе, что способен безошибочно вычислить победителя? Согласен, у меня тоже бывают неудачные дни, но если ты хочешь найти настоящего специалиста, то я в этом деле - первая спица в колеснице. Если хочешь разбогатеть, обращайся к Фраксу.
Макри тем временем вела лихорадочные подсчеты.
- Двадцать семь гуранов. И у меня есть ещё восемнадцать за вычетом десятки, которую я должна тебе. Это означает, что я имею тридцать пять. Когда закончатся бега в Джувале?
- Через пару дней. Если ты возьмешь у Мокса программу, я изучу её ночью.
- Программа всегда промокает, когда я несу её тебе, - сказала моя хитроумная подруга. - Ты не мог бы одолжить мне свой плащ магической сухости?
Что мне оставалось делать?
- Классное заклинание, - пробормотала Макри, закутываясь в плащ. - Как идет расследование убийства?
- Пока мне ничего не известно о парне, который пытался убить Сарию. Капитан Ралли сказал, что в свое время он работал на Гликсия Драконоборца. Помнишь такого?
- Еще бы, - ответила Макри. - Скорее всего он и стоит за всем этим. Тебя Гликсий терпеть не может, и, кроме того, он великий колдун.
- Возможно, - согласился я. - Он сильный маг, но, думаю, недостаточно искусный, чтобы ввести в заблуждение Хасия Великолепного в связи с орудием убийства. Однако нельзя исключать того, что он сумел повысить свое могущество. Да, его я подозреваю в первую очередь.
- У тебя на сей раз действительно серьезные неприятности?
- Да. Я привык к тому, что Служба общественной охраны, не имея других версий, сразу начинает подозревать меня. Но на этот раз я действительно выступаю в качестве единственной кандидатуры. Даже Цицерий сомневается в моей невиновности. Если я в ближайшее время не найду ответа, меня ждут большущие неприятности. И я до сей поры не знаю, что стоит за моими проблемами - подозрение в убийстве или интриги Риттия.
Макри спросила, есть ли у меня какие-нибудь достижения, и я ответил, что таковых не имеется. От Карил я ничего не добился, и теперь мне предстоял разговор с супругой покойного Марсия.
- Думаю, Сария снова до умопомрачения накачалась "дивом", от этой наркоманки толку не будет.
- Может быть, взяв на себя ответственность за квадригу Марсия, она откажется от "дива"? По крайней мере до Мемориала Тураса.
Я страшно изумился, услышав слова Макри.
- Откуда ты это узнала?
- Да об этом гудит весь город! Студенты в Колледже больше ни о чем не говорят. У всех на уме состязание между эльфами и орками. Какие шансы на победу у колесницы Сарии?
- Абсолютно никаких. Надеюсь, ты не собираешься на неё ставить?
- Надо подумать.
- Делай ставку на эльфов. Если, конечно, квадрига орков не окажется лучше, чем мы ожидаем. Это при условии, что орки вообще примут участие в состязаниях. С поисками молитвенного коврика у меня ничего не получается, и остается надеяться, что Цицерий сумеет уговорить какого-нибудь мага подключиться к расследованию. Интересно все же, как будет выглядеть квадрига орков на Мемориале? Во время войны они довольно ловко управлялись с колесницами.
- Да, они очень хороши в этом деле, - согласилась Макри. - А некоторые из них здорово умеют обращаться с лошадьми. Совсем не удивлюсь, если Резаз Мясник доставил в Турай нечто потрясающее.
Я заметил, что, несмотря на всю свою ненависть к оркам, Макри с нетерпением ждет их схватки с эльфами. Прежде чем уйти, я поинтересовался, есть ли у неё соображения, как отыскать коврик. Никаких соображений на сей счет у неё не оказалось.
Я забежал к своему другу Астрату Тройной Луне, но и эта встреча принесла мне одно разочарование. Астрат ничего не смог сказать о бронзовом кубке, полученном мною от Керка.
- Чисто, - сказал он. - Кто-то стер с него все следы.
Итак, о чем бы в последнее время я ни хотел узнать, я везде натыкался на магическое вмешательство. Будь они все прокляты, эти маги!
Я попросил Астрата заглянуть в прошлое, дабы выяснить что-нибудь о тех орках, которых я повстречал в Ферии. Астрат попытался, но и из этого ничего не получилось.
- Тот, кто очистил место встречи от следов магии, слишком могуществен, - грустно произнес мой приятель, который потерял свою виллу в Тамлине и теперь страдал наравне с простыми смертными от непрекращающихся горячих дождей.
- Что могут знать наши маги об орках? Особенно об их религии.
- А разве у орков есть религия?
- Возможно, что и есть. Всякие там храмы, епископы и даже какие-нибудь молитвенные коврики.
- Сомневаюсь, - фыркнул Астрат. - Орки слишком дикие существа, чтобы тратить свое время на молитвы.
Итак, похоже, магам ничего не известно о религиозных воззрениях орков. Но в городе определенно имеются люди, знакомые с религиозными ритуалами наших вечных противников настолько хорошо, что догадались украсть молитвенный коврик.
В округе Двенадцати морей царило напряжение. Службе общественной охраны удалось подавить открытый мятеж, но глухое брожение чувствовалось повсюду. В "Секире мщения" пьяницы на чем свет стоит кляли короля и консула за то, что те допустили орков в город.
- Я рисковал своей жизнью вовсе не для того, чтобы орки выставляли колесницу в Мемориале Тураса! - рычал старый сапожник Паракс, а его приятели дружно кивали в знак согласия.
Я не помнил, чтобы Паракс когда-нибудь рисковал жизнью: насколько мне было известно, парень всю войну прятался на чердаке в доме мамочки. Но он верно уловил царившее в "Секире мщения" настроение. Гурд был просто подавлен. Ему, простому варвару, были недоступны тонкие политические и стратегические расчеты, и он по-прежнему свято верил лишь в то, что каждого встреченного орка надо убивать на месте.
- Может быть, мы просто заманили Резаза, чтобы прикончить? - с надеждой спросил он.
Макри втиснулась в свое кольчужное бикини, но настроение посетителей было настолько скверным, что на щедрые чаевые рассчитывать не приходилось. В таверну вваливались все новые и новые завсегдатаи. Они проклинали дождь, поносили орков и требовали пива. Даже после того, как Макри прибегла к своей излюбленной тактике и извлекла из бикини несколько звеньев (после этого она с таким же успехом могла ходить просто голышом), приток чаевых не возрос.
- Эти медные рудники, возможно, и обогатят короля, но меня они просто разоряют, - ворчала Макри, с грохотом ставя кружки с пивом на стол перед докерами. Те же, едва бросив на неё взгляд, возвращались к прерванной беседе.
Несколько человек поинтересовались, как идет охота за убийцей Марсия. Они, конечно, знали, что Служба охраны подозревает меня, но по крайней мере здесь, в "Секире мщения", никто не держал меня за убийцу. Я всем отвечал, что уже близок к успеху.
- Марсий знал, как обращаться с орками, - ораторствовал Паракс. - Он сбрасывал их со стен. И мы должны поступить так же! - Сапожник вскочил со стула, хватил кулаком по столу и заорал:
- Я убью каждого, кто осмелится помогать оркам!
- Похоже, скоро нас с тобой все полюбят, как родных, - прошептала Макри, проходя мимо.
Появился Кемлат. Его умопомрачительный радужный плащ произвел небольшую сенсацию. Выдающиеся маги крайне редко появляются в "Секире мщения". Кемлат велик ростом, он вечно сияет радостной улыбкой и с ног до головы увешан драгоценностями. Не заметить его просто невозможно. Одни лишь драгоценности вызывали общий интерес, поскольку мало находится глупцов, отправляющихся в округ Двенадцати морей с золотым хомутом на шее. Кемлату, естественно, ничто не угрожало. Ни один человек в здравом рассудке не станет грабить мага. Более того, даже у самого отчаянного любителя "дива", накачанного наркотиком до ушей, хватит мозгов не нападать на волшебника. Устав Гильдии магов позволяет её членам отражать нападение всеми имеющимися в их распоряжении средствами, и рассерженный маг вполне способен превратить обидчика в слегка подгорелый ростбиф.
Кемлат явился, чтобы выслушать подробный рассказ о всех недавних событиях и, если потребуется, прояснить картину при помощи своего магического искусства.
- Отличная таверна… - сказал он, когда я повел его на второй этаж. Не закончив фразы, маг спросил:
- А ты не чувствуешь запаха гари?
Я чувствовал запах гари. В коридоре верхнего этажа клубился дым, и шел он из-под дверей моей конторы. Я ворвался в офис и увидел, что мой рабочий стол объят пламенем. Мой любимый рабочий стол! Я нырнул под умывальник, где обычно держу ведро с водой. Но воды в ведре не оказалось, поскольку несколько дней я не мылся и не умывался. Какой смысл тратить силы, если тебя и без того непрерывно поливает дождь?
- Не волнуйся, - сказал Кемлат и произнес какую-то магическую фразу.
Пламя мгновенно исчезло, и я в который раз пожалел, что когда-то был нерадивым учеником чародея. Открыв ведущую на улицу дверь, я проветрил помещение. Дым неторопливо покидал мое жилище, смешиваясь с паром, поднимающимся с прогретой мостовой. Дождь на некоторое время прекратился, и в разрывы облаков проглядывало горячее солнце.
На поверхности стола чернели похожие на злобных пауков выжженные огнем слова: +++
Фракс, не смей искать пропавшие произведения искусства! +++
Я посмотрел на очередное предупреждение. Больше всего меня изумил способ его доставки.
- Такую длинную фразу выписать огнем крайне трудно, - размышлял вслух Кемлат Истребитель Орков. - Видимо, мы имеем дело с весьма могущественным колдуном.
- Что ж, ему придется испытать большущее потрясение, когда мне удастся его прихватить, - прорычал я. - Требовать, чтобы я прекратил поиски! Ну не наглость ли?! Я обязательно найду шедевры и запихну их этому мерзавцу в глотку.
Кемлат внимательно изучал помещение, пытаясь выяснить, кто мог сотворить подобное безобразие. По моему же мнению, за этим свинством скорее всего стоял Гликсий Драконоборец. Если так, то он в последнее время явно повысил свои магические возможности. Макри видела его в Королевской библиотеке. Нельзя исключать, что колдун там занимался самообразованием.
Дым наконец развеялся. Я выпил немного кли, с огорчением заметив, что заканчиваю последнюю бутылку. Жизнь становилась кошмаром. Денег почти не оставалось, и все кому не лень мне угрожали, предупреждали и на меня нападали, пугая до полусмерти. Ни в чем мне не было удачи, а Сария тем временем требовала, чтобы я поскорее нашел убийцу Марсия. Я ответил ей, что стою на верном пути и делаю все, что в моих силах. "Чтобы не оказаться полным лжецом, - подумал я, - мне следует хоть что-нибудь делать".

ГЛАВА 12

К сожалению, за всю следующую неделю мне не удалось добиться хоть сколько-нибудь заметного успеха. Дождь лил потоком, улицы превратились в реки грязи, а я, едва сумев выбраться из одного тупика, тут же оказывался в другом. Потоп продолжался уже двадцать два дня, а я ни на йоту не приблизился как к изобличению убийцы Марсия, так и к возвращению коврика орков. Цицерий ежедневно требовал отчета, и моя фантазия уже начинала истощаться. Я с пристрастием допросил представителей всех слоев нашего общества о том, что им известно о религиозных обычаях орков. Этот опрос ничего не дал. Ни в Достославной федерации Гильдий, ни в Ассоциации достославного купечества, ни в Гильдии транспортников никто ничего не знал о религии орков. Столь же невежественными в этом отношении оказались Братство, Служба охраны, Гильдия кузнецов, Истинная Церковь и многие другие. В результате я пришел к выводу, что в Турае никто не знает о существовании религии у этих дикарей и, следовательно, никто не мог догадаться украсть молитвенный коврик, дабы помешать их участию в состязаниях. Я уже начал думать о том, что имею дело с одним из тех случайных совпадений, с которыми иногда приходится сталкиваться любому детективу. Может быть, кто-нибудь спер несчастный коврик лишь для того, чтобы вытирать об него ноги. Но хуже всего было то, что мое неуемное любопытство начинало вызывать подозрение, и это в обстановке всеобщего психоза таило для меня серьезную опасность.
Я бы не бродил впотьмах, если б Цицерий мог снабдить меня хоть какой-нибудь дополнительной информацией. Но он и сам ничего не знал. Подозрительных посторонних людей вокруг виллы принца никто не видел. А приглашенный после долгих колебаний старый Хасий Великолепный ничего не сумел обнаружить.
- Как получается, что маг ничего не может найти? - громко жаловался я Макри. - Этот проклятый город просто кишит волшебниками, но как только я для раскрытия преступления пытаюсь прибегнуть к их помощи, у этих, с позволения сказать, чародеев ни дьявола не выходит. То луны оказываются не в том положении, то кто-то ухитряется спрятать концы в воду ещё до появления магов. Спрашивается, какой смысл содержать армию дармоедов, способных лишь составлять гороскопы для тронутых умом аристократок и их горничных? Но когда я попадаю в число обвиняемых, наши мастера оккультных наук начинают лопотать: "Да, мы действительно обнаружили ауру Фракса на орудии убийства, поэтому тащите его в кутузку". Бесполезная шайка, Макри. Абсолютно бесполезная. Будь они прокляты, эти маги! Как я их ненавижу!
- И Кемлата тоже?
Пришлось признать, что на Кемлата моя ненависть не распространяется. Он по крайней мере хочет мне помочь и старается быть поблизости, хотя временами мне кажется, что, кроме желания оказать помощь, за этим стоит что-то еще.
- Сдается мне, он положил глаз на Сарию, - сказал я.
- Сарию? - недоверчиво переспросила Макри. - Разве Кемлат не считает, что она по своему положению находится ниже его? И прошу тебя, не превращай мои слова в одну из своих вульгарных шуток.
- Кто знает? Маги по сравнению с другими аристократами не придают большого значения социальным различиям. Кроме того, Кемлат, как и Астрат, прибыл к нам с дальнего запада. Как бы то ни было, он проводит в обществе Сарии очень много времени. Говорит, что пытается избавить её от пристрастия к "диву".
Макри, признав то, что маг в этом деле добился некоторого успеха, присовокупила:
- Думаю, она принимает меньше "дива" только потому, что стала алкоголичкой. Вместо наркотика Сария теперь накачивается пивом, и приучил её к этому ты.

Предыдущая страница 13 Следующая страница


Фракс и гонки колесниц 14

- Что ж, я очень рад. Пиво для здоровья в любом случае полезней, чем "диво". Оно восстанавливает силы. А даме потребуется вся её энергия, если она намерена заявить "Штурм цитадели" для участия в Мемориале Тураса.

***

Я уныло смотрел в окно и думал о том, что не смогу вынести нового выхода в дождь - вне зависимости о того, есть у меня магический плащ или нет. Вчера, не выдержав напора, рухнул акведук, подающий воду в округ Двенадцати морей, и рабочие, высланные Достославной федерацией гильдий, делали все, чтобы восстановить водопровод. Гильдии на чем свет стоит кляли префекта Дриния за то, что он не принял должных мер для своевременного ремонта системы, а префект, со своей стороны, поносил гильдии, якобы вздувающие цены на все работы. Обе стороны грозили друг другу забастовками и штрафами. Для сезона горячих дождей в этой сваре не было ничего необычного, но она усугубляла общую мрачную картину.
Скупщик краденого, с которым меня познакомил Керк, клялся, что ничего не знает о бронзовом кубке. Никаких других предметов искусства у него не оказалось, и вдобавок парень заявил, что кубок продавал вовсе не он. Крышей для его бизнеса выступало Братство, поэтому припугнуть хорошенько я его не мог. Я попросил Керка сразу сообщить мне, если на рынке краденого появятся интересующие меня предметы.
Ни Астрат, ни Кемлат не смогли снять с кубка какой-либо информации, и таким образом я ни на шаг не приблизился к раскрытию тайны убийства Марсия. Несмотря на то что Сария была моим клиентом, я не поленился проверить её так же, как, впрочем, и Карил. Ничего путного из этого не вышло. Подробно допросив слуг, родственников и местных лавочников, я так и не узнал, была ли Карил любовницей сенатора, или нет. Некоторые полагали, что да. Другие категорически это отрицали. Никто ничего точно не знал. Но что с того, даже если у них и был роман? В том, что сенатор мог пуститься в любовные похождения, я не видел ничего странного. Тем более что его законная супруга постоянно находилась под кайфом, а ухаживающая за ней женщина была весьма привлекательна. Но мотивов для убийства я не находил. Даже будь Сария ревнива до безумия, она не смогла бы убить супруга, поскольку для этого ей надо было довольно долго держаться на ногах.
Карил уперлась рогом и отказалась отвечать на все мои вопросы. Я так и не узнал, каким образом ей стало известно о местонахождении украденных вещей. Мне показалось, что дама чем-то напугана.
Я не мог объяснить, каким образом и почему Марсий оказался в пакгаузе. Странностей в его поведении никто в тот день не заметил, а личный камердинер заявил, что не знает, чем тогда занимался его хозяин.
- Сенатор предоставил мне свободный день, - сказал слуга. Это было для него большой удачей, и весьма неудачно для меня.
Джевокс сообщил, что его Служба общественной охраны по-прежнему считает меня преступником и под нажимом Риттия и Самилия роет землю, добывая новые доказательства моей вины. Однако ничего нового они пока не нашли, что дало возможность "Достославной хронике" немного повизжать. Впрочем, основной свой пафос газетенка обратила против неизбежного прибытия квадриги орков. Город все ещё глухо бурлил. Особенно сильно возмутилась Истинная Церковь, и её понтифексы клеймили орков со всех кафедр. Даже такой ярый сторонник короля, как архиепископ Ксерий, давал понять в частных беседах, что он весьма недоволен.
Мне же тем временем удалось выяснить одно любопытное обстоятельство. Оказалось, что о намерении Сообщества друзей смухлевать на Мемориале Тураса знал не только банкир Драсий. Слух об этом распространился среди всех любителей поиграть на бегах. Это, конечно, ничего не доказывало (подобные слухи то и дело возникали в рядах вечно страдающих паранойей беговых жучков), однако надо было учитывать, что с Сообществом друзей сотрудничает Гликсий Драконоборец. Если заговор существует, то в нем наверняка принимает участие и могущественный колдун. В последнее время я получил ещё пару предупреждений - скорее всего от Гликсия, - и меня очень интересовало, чем этот тип сейчас занимается.
Я принялся размышлять о предстоящем Мемориале Тураса. Сенатор Марсий, зная об участии в бегах эльфов, тем не менее советовал мне поставить все, что у меня есть, на его квадригу "Штурм цитадели". Откуда у сенатора такая уверенность? Не был ли и он вовлечен в какой-нибудь заговор? Может быть, Сообщество друзей решило помочь "Штурму" выиграть бега? Я понимал, что это весьма спорное рассуждение, но сбрасывать со счетов подобную возможность я тоже не мог. С другой стороны, нельзя было исключать и того, что Марсий случайно узнал о планах Сообщества друзей и бандиты его прикончили. Однако и для этой версии у меня не имелось никаких доказательств.
Я сидел внизу, в зале таверны, и предо мной стояла большая кружка эля.
У Макри закончилась смена, и она принесла мне ещё одну кружку. Заметив, что при появлении новой кружки мое лицо не просветлело, она заботливо спросила:
- Никакого прогресса?
- Абсолютно никакого.
- Ты не дашь мне на вечер твой плащ магической сухости?
- Бери.
- Правда?!
- Точно. Он мне не нужен. Я раскрутил все возможные версии, но так ничего и не узнал. Теперь буду сидеть здесь и пить до тех пор, пока претор Самилий не арестует меня по обвинению в убийстве.
- И когда это случится?
- Скорее всего сразу после того, как Гликсий Драконоборец прикончит меня своим заклятием.
- Перестань, Фракс, - сказала Макри. - Разве тебе станет лучше от того, что ты будешь торчать здесь с видом несчастной ниожской шлюхи? Развеселись!
- Спасибо, Макри. Ты подняла мое настроение, и я теперь счастлив, как пьяный наемник.
- Не злись на меня, Фракс, - бросила она.
Сама Макри в последнее время очень часто выходила из себя. Постоянные дожди, учеба и работа в таверне отнимали у неё много сил. И кроме того, ей надо было собрать шестьдесят гуранов для Минарикс. Бега в Джувале закончились, а мы так и не нашли колесницы, на которую стоило бы поставить. Макри попросила Гурда одолжить ей немного, но дела у старого варвара шли не лучшим образом, и ему требовались средства для починки крыши, которая вдруг потекла сразу в нескольких местах. Так мне сказала Макри, хотя я подозреваю, что Гурд не дал ей денег только потому, что не испытывал ни малейшего желания помогать Ассоциации благородных дам. В северных варварских краях, откуда родом Гурд, общественное положение благородных дам ниже, чем у лошадей, и за все проведенные в Турае годы бывший наемник так и не смог до конца привыкнуть к нашему более цивилизованному образу жизни.
Эти несчастные шестьдесят гуранов Макри теоретически могла бы собрать после того, как начнутся бега в Симнии к югу от Турая. Ожидание выводило её из себя. Справедливости ради следует признать, что эти шестьдесят гуранов надолго в Ассоциации не задержатся. Совет Достославной федерации гильдий отказался признавать ассоциацию, и благородным дамам необходимы были средства на подкуп претора, ведающего делами гильдий. Деньги требовались дамам очень срочно, так как в противном случае дело могло быть отложено ещё на год. Наши местные активистки слонялись по округу Двенадцати морей с ящиками для пожертвований, но их просьбы не встречали понимания у обывателей. Возможно, в богатом Тамлине дела у дам шли более успешно. Лисутарида Властительница Небес, насколько я помнил, тоже была членом Ассоциации, а Лисутарида - весьма могущественная волшебница.
- Попроси Лисутариду создать для тебя немного бабок, - преложил я.
- А она это может? - с радостной надеждой спросила Макри.
- Конечно, нет, - захохотал я, радуясь подобной наивности.
Макри рассердилась и убежала. Моя бывшая супруга, видимо, была права, когда говорила, что я считаю день потерянным, если кого-нибудь не обижу. Обидев на сей раз Макри, я удовлетворенно откинулся на спинку стула и потребовал ещё пива.
Дверь таверны распахнулась, и в зал ввалился сапожник Паракс.
- Ну и промок же я, - заявил он с порога. - И в этом виноваты орки, будь они прокляты!
Паракс - дурак. Идет двадцать второй день сезона горячих дождей, и ему прекрасно известно, что дожди будут лить ещё восемь дней независимо от того, приедут в город орки или нет. Варвар Гурд не преминул ему об этом сказать.
- Но ныне льет сильнее, чем обычно, - парировал сапожник, продолжая утверждать, что наш город проклят. Интересно, что сказал бы Паракс, узнай он, что Резаз Мясник уже прибыл в Турай?
Я тщательно изучал программу предстоящих в Симнии бегов. Симния расположена к юго-западу от Турая, и там всегда жарко. Даже слишком жарко, сказал бы я, но зато нет сезона горячих дождей. Мне вдруг страшно захотелось оказаться в Симнии, подальше от этого похожего на болото, вонючего, погрязшего в коррупции города.
Я перевернул программку, чтобы ознакомиться со списком колесниц на обратной стороне листка. Но никакого списка там не оказалось. Вместо имен владельцев и названий квадриг там была всего лишь одна написанная кроваво-красными чернилами фраза: +++
Берегись, Фракс, у тебя осталось совсем мало времени. +++
Я в ярости швырнул программку перед собой на стол. Нет, это уж слишком! Дело дошло до того, что я не могу прочитать программы бегов, не увидев там вместо списка колесниц колдовской угрозы.
Ближе к концу дня в таверне появился Кемлат Истребитель Орков, и я показал ему испорченную программку.
- Может быть, тебе удастся извлечь из неё какую-нибудь информацию? - спросил я.
Кемлат все ещё не мог установить, откуда исходили угрозы в мой адрес. Прежде чем ответить, он долго смотрел на листок.
- Похоже, автор этих посланий начинает утрачивать осторожность, - сказал маг. - Мне кажется, здесь присутствуют очень слабые следы ауры Гликсия Драконоборца. Но на суде я этого утверждать не стал бы, так как не хочу рисковать своей репутацией.
- Вот оно! - гаркнул я, стукнув кулаком по столу. - Значит, все же Гликсий! Он пытается запугать меня, чтобы я отказался от расследования.
Кемлат, как всегда, был унизан драгоценностями. Его украшали золотые цепи, серебряные браслеты, а на пальце красовался весьма впечатляющий античный перстень с каким-то совершенно сказочным синим самоцветом. Маг взял для меня пиво и поинтересовался, как идут дела. Пришлось признаться, что похвастать мне нечем.
- Абсолютно не за что зацепиться, - сказал я. - Остается надеяться лишь на то, что в продаже появятся другие украденные предметы. Если продали кубок, то и другие шедевры Марсия тоже могут появиться на рынке краденого. Как только это случится, у меня появятся новые зацепки.
- Ты полагаешь, что кражу и убийство совершил один и тот же человек?
- Не исключено.
- Ты считаешь, что это сделал Гликсий?
Я кивнул:
- Ему всегда удавалось уходить от правосудия, и он уверовал в свою неуязвимость. Гликсий считает, что колдовство и связи среди аристократов его всегда выручат. Но на сей раз он ошибается. Если он убил Марсия, от расплаты ему не уйти. Я об этом позабочусь.
- Ты всегда был отличным солдатом, - сказал Кемлат, а я принял от него этот комплимент, так же как и ещё одну кружку пива.

***

Три дня спустя я начал думать, что Паракс был прав и на наш город легло проклятие. Дождей такой силы не помнил никто. Даже в разгар сезона горячих дождей бывают моменты, когда ливни на некоторое время прерываются, появляется солнце и многострадальные граждане Турая могут хотя бы немного передохнуть. В этом году с небес лило непрестанно, и существование в округе Двенадцати морей сделалось совершенно невыносимым. Улица Совершенства превратилась в море грязи, а некоторые второстепенные улицы стали просто непроходимыми. Вода подмывала фундаменты, несколько домов рухнули. Жители с помощью мешков с песком пытались защитить свои жилища от потоков воды. Некоторые латали прохудившиеся кровли, а иные, отчаявшись, на все махнули рукой. Торговля в городе почти замерла, ремесленники бросили работу, а ненависть к оркам закипала все сильнее и сильнее.
Над городом гремели такие грозы, что наиболее нервные начинали вспоминать древние пророчества, предрекавшие наступление конца света. Макри, практикуясь в фехтовании на заднем дворе таверны, время от времени яростно потрясала своим мечом, угрожая потерявшим всякую совесть небесам.
Я получил очередное предупреждение. На этот раз оно оказалось выгравировано на моей собственной пивной кружке, что можно было расценить как прямое нападение. Я задерживал расчет за жилье, но Гурд понимал, что в данном случае я не виноват. Я был не единственным, кто в это трудное время не мог заработать себе на жизнь. Уличные торговцы, посыльные, шлюхи, возничие фургонов прекратили борьбу с матерью-природой и укрылись по домам, дожидаясь конца катаклизмов.
- В поисках этого проклятого коврика мне пришлось несколько раз протопать через весь город, - жаловался я Макри. - Такого тошнотворного дела у меня ещё не было.
- А как идут поиски убийцы?
- И такого тошнотворного дела у меня тоже ещё не было, - сказал я, не боясь прослыть неоригинальным. - Знаешь…
- Ну ладно, - прервала меня Макри, - скажи-ка лучше, на кого мы ставим в Симнии. Бега уже скоро.
- Весьма благодарен тебе за понимание и поддержку. Итак, бега в Симнии… Думаю, что в первый день следует ставить на квадригу, которую считают вторым фаворитом.
- Похоже, что ты в этом не очень уверен. Мне уже нечего сказать Минарикс. Вчера вечером на собрании Ассоциации все косились в мою сторону. Как ты думаешь, они догадываются о том, что я просадила все на бегах?
- Вряд ли. Разве кто-нибудь посмеет усомниться в том, что беглая рабыня с примесью оркской крови остается единственным честным человеком (кроме Фракса, естественно) во всем Турае?
Макри несколько успокоилась, и мы отбыли к Моксу.
- Почему бы тебе не одолжить мне свой плащ магической сухости? - спросила она.
- Нет. Сегодня он мой. Кто, в конце концов, ежедневно гундосит над ним заклинание? Ты или я?
У меня были свои причины стремиться к выигрышу на бегах. Я испытывал острый недостаток в средствах, и скоро у меня могло не остаться бабок даже на пиво.
- Мой организм не может функционировать без пива.
- Не ты ли постоянно издеваешься над теми беднягами, которые жить не могут без "дива"? Не ты ли твердишь, что они попусту растрачивают свои жизни?
- Это же совсем другое дело, - попытался я вразумить свою чересчур умную подружку. - Пиво является органической частью диеты любого здорового мужчины. Особенно такого кипящего энергией, как я. Пиво - часть нашего исторического наследия и одно из проявлений нашей культуры. "Диво" же есть не что иное, как зелье для дегенератов. Однако хватит болтовни. Пошли.
Мы вышли в болото, которое ещё совсем недавно было улицей Совершенства. С моря дул ураганный ветер, в лицо хлестали струи дождя, а в небе то и дело сверкали молнии. Я заскрежетал зубами и двинулся в эту мразь. Контора Мокса расположена у самой гавани рядом с закладной лавкой Призо. В заведении Призо я такой же завсегдатай, как и в конторе Мокса. Несмотря на отвратную погоду, бизнес Призо вполне процветал. Этот паршивый ростовщик никогда не испытывал недостатка в клиентах, желающих получить себе на жизнь хоть немного деньжат.
Макри, покончив с вредной привычкой ставить на слабые колесницы, обещающие в случае победы большой куш, стала придерживаться более мудрой тактики. И на сей раз она, последовав моему совету, согласилась поставить на хорошую колесницу, именуемую "Загонщик медведей", победа которой обещала скромную выплату один к одному. Макри бросила на кон пятнадцать из своих тридцати пяти гуранов, что в случае выигрыша могло приблизить её к желаемым шести десяткам. Я тоже поставил пятнадцать монет.
Оказавшись снова на улице, мы увидели толпу людей. Все они чему-то радовались - радовались ровно настолько, насколько позволяли молнии, горячий ливень и ветер, заставляющие прохожих жаться к стенам.
- Что происходит?! - гаркнул я чуть ли не в ухо ближайшему от меня человеку.
- Прибывают эльфы! - проорал он в ответ, пытаясь перекрыть раскат грома.
Ну конечно! Как же я мог забыть, что сегодня в порт прибывает колесница эльфов? Толпа направлялась в гавань. Я не мог пропустить подобного события и двинулся вместе со всеми. Как всякий другой игрок, я хотел своими глазами увидеть колесницу и лошадей, чтобы оценить их и прикинуть шансы на победу. Но в порт обитателей Турая вел не только азарт. В нашем городе все обожают эльфов, а среди них в первую очередь - героя последней войны лорда Лисит-ар-Мо.
В порту все ломали глаза, вглядываясь в море, чтобы увидеть корабль столь обожаемых эльфов. На причале было сооружено небольшое возвышение, с которого должны были прозвучать приветственные речи. Никто, похоже, не опасался, что наши друзья опоздают. Эльфы всегда славились своим навигационным искусством и, кроме того, могли использовать магию, чтобы усмирить бушующие волны. Как только на горизонте появился первый парус, над толпой прокатился радостный гул. Люди начали весело переговариваться, забыв о дожде и громе. Шум нарастал по мере того как зеленые паруса эльфов, постепенно увеличиваясь в размерах, приближались к гавани.
Приветственные крики усилились, когда эльфы спустили паруса и на веслах вошли в порт. А когда на палубе появился сам лорд Лисит-ар-Мо, по толпе прокатился восторженный вопль. Волосы эльфа были перехвачены на лбу широкой серебряной лентой, зеленый плащ развевался на ветру. Его окружали адъютанты и оруженосцы - все как один высокие, стройные, светловолосые. Как только судно пришвартовалось у пирса, матросы эльфов начали приветствовать собравшуюся на берегу толпу.
Почти все эльфы отличаются высоким ростом, у них светлые волосы и золотистые глаза. Они предпочитают носить зеленые одежды, а ушные раковины у них слегка заострены. Эльфы легко узнаваемы в любой толпе. Я тоже радовался их прибытию. Еще сильнее я радовался тому, что если прибудет квадрига орков, то соревнования предстоят нешуточные, все будут ставить на своих любимцев эльфов, и можно сорвать приличный куш, если рискнуть и поставить на орков. У орков, на мой взгляд, были совсем неплохие шансы на победу.
В порт явился самый высокопоставленный чиновник Турая консул Калий, чтобы приветствовать эльфов от имени короля. Он поднялся на возвышение, а секретарь раскрыл над его головой огромный зонт. Но поскольку порывы ветра с моря швыряли струи дождя в физиономию консула, тот существенно сократил свой спич. Калий приветствовал эльфов, поблагодарил за прошлую помощь, пожелал успеха в предстоящем состязании и отбыл вместе с лордом Лиситом в дворцовой карете. Вслед за начальством укатили и прочие официальные лица. Рядовые граждане проводили их радостными воплями и затем, вытянув шеи, принялись наблюдать за выгрузкой колесницы. Лошади испуганно фыркали, когда их сводили с корабля на пирс; грумы, успокоив животных ласковыми словами, увели их в ближний к месту причала пакгауз. Я отметил про себя, что это был тот же пакгауз, в котором нашел конец сенатор Марсий.
Интересно, знали ли только что прибывшие эльфы, что им придется соревноваться с орками, думал я, наблюдая за тем, как молодые эльфы катят колесницу в направлении пакгауза. Молодежь с Южных островов выглядела бодрой и энергичной, несмотря на многонедельное и крайне утомительное плавание по бурным морям.
За все время швартовки и разгрузки Макри не произнесла ни слова. При виде эльфов она всегда испытывает смешанные чувства. С одной стороны, эльфы её привлекают, а с другой - бесят. Привлекают потому, что Макри, во-первых, сама на четверть эльф и, во-вторых, в силу того обстоятельства, что моя подруга не без основания считает всех мужчин Турая законченными мерзавцами. А бесят её эльфы потому, что резко отрицательно реагируют на примесь оркской крови в её жилах.
Колесница скрылась в пакгаузе. Я подошел к дверям склада и, воспользовавшись тем, что охрана обратила все свое внимание на Макри, сунул голову в дверь. То, что я увидел, меня просто потрясло. Свою колесницу эльфы поставили точно на то место, где был убит Марсий. Скажите, как после этого не поверить в удивительные совпадения?
За сохранностью колесницы бдительно следили солдаты Службы общественной охраны. Один из них заметил меня и тут же попытался прогнать.
- Что ты здесь делаешь? - спросил он.
- Ничего, - ответил я, что было не совсем точно, так как я внимательно всматривался в стену пакгауза, на которой только что заметил весьма примитивный рисунок, изображавший пару сцепленных в рукопожатии рук.
Неискушенному человеку рисунок мог показаться одним из обычных для города граффити. Но это было совсем не так. Две сцепленные руки - знак Сообщества друзей, и в нашем округе он совершенно неуместен. Округ Двенадцати морей контролирует Братство, которое, как известно, является смертельным врагом Сообщества. Если ребята из Братства заметят на своей территории парня из Сообщества, его можно сразу считать покойником. Но кто, кроме Сообщества друзей, мог оставить этот знак, размышлял я, пока стражник отгонял меня подальше от пакгауза. Братство обладало таким могуществом в южной части города, что даже самый дебильный юнец не посмел бы отважиться на подобную шутку. За этот рисунок шутника в лучшем случае жестоко избили бы, и он мог считать, что легко отделался.
Макри беседовала с каким-то юным эльфом на его родном языке. Сильный дождь пригладил её волосы, и остроконечные ушки слегка высовывались из мокрых прядей. Эльф был явно заинтригован, но в то же время и обеспокоен, и как только командир потребовал его к себе, юный красавец поспешно ретировался.
Я рассказал Макри об увиденном мною рисунке.
- Интересно, - размышлял я вслух, - каким образом бандиты из Сообщества друзей проникли на склад, где был убит Марсий и где теперь стоят лошади эльфов и хранится их колесница? Ты идешь домой или предпочитаешь болтаться здесь и ждать, когда до тебя снизойдет ещё кто-нибудь из этой зеленой братии? - поинтересовался я.
- Что за глупые эльфы, - сердито бросила Макри и торопливо зашагала прочь.

Предыдущая страница 14 Следующая страница


15 Мартин Скотт

В толпе то и дело слышались полные оптимизма восклицания о том, что теперь, после прибытия лорда Лисита, проклятие, павшее на Турай, наверняка снято. Я догнал Макри, которая, как это с ней часто случается после встречи с эльфами, была не в духе. Эти красавцы почему-то не очень склонны приветствовать её как давно потерянную и вновь обретенную сестренку.
Едва вступив на улицу Совершенства, я уловил присутствие магических сил и резко обернулся, чтобы грудью встретить нападение. Чуть позади себя я увидел высокого человека в сером плаще. Человек шагал сквозь дождь, низко опустив голову, но я тем не менее его сразу узнал. Это был Гликсий Драконоборец. Когда он поравнялся со мной, я схватил его за рукав, что, учитывая его магические способности, было не совсем разумно. Но я все ещё был слишком зол за ущерб, нанесенный моей пивной кружке, и не думал об опасности. Гликсий поднял на меня изумленный взгляд.
- И почему же ты оставил свою радужную мантию дома? - ехидно поинтересовался я.
- Фракс! Как смеешь ты прикасаться ко мне своими грязными лапами?! Может быть, ты хочешь, чтобы я отправил тебя в запредельный мир?
- А как смеешь ты направлять мне колдовским способом свои гнусные угрозы?! - парировал я. - Эта кружка мне очень дорога! И мне не нравится, что ты портишь мои программы скачек!
- Ты что, совсем рехнулся? - проревел колдун. - У меня нет времени вникать в твои глупости! Исчезни!
Он поднял руку и обрушил на меня какое-то заклятие. Я замер в надежде, что мой защитный амулет сработает. Но узнать, как на сей раз подействовало ожерелье из Пурпурной ткани эльфов, я так и не смог, так как Макри врезала колдуну по затылку рукояткой своего меча. Гликсий обмяк, опустился в грязь и затих.
- Отличная работа, Макри.
- Это как раз то, чего мне не хватало, - сказала она, заметно повеселев.
- Это послужит ему хорошим уроком, чтобы он не совал нос в мои дела, - заявил я, и мы отправились дальше, оставив Гликсия Драконоборца валяться в грязи.
В "Секире мщения" меня уже ждали помощник претора и четыре солдата Службы охраны. Чиновник вручил мне письменное уведомление о том, что я должен буду предстать перед судом на следующий день после завершения празднеств Сопряжения Трех Лун.
- Не желаете ли угостить меня пивком в преддверии столь важного события? - спросил я помощника претора.
Угостить меня помощник не пожелал, и вся компания молча удалилась.
- Они собираются обвинить тебя в убийстве? - спросила Макри.
- Не совсем. Цицерий сумел затянуть дело. Пока мне предстоит предстать перед судьей-магистратом, который должен будет оценить все имеющиеся против меня улики.
- И что случится после этого?
- Вот после этого он и обвинит меня в убийстве.
Ближе к концу дня я узнал, что "Загонщик медведей" легко выиграл гонку и тем самым принес мне немного бабок на пиво. Макри тоже получила свои пятнадцать гуранов, и до желаемых шестидесяти ей не хватало лишь десятки.
- Хватит бездельничать и сосать пиво! - заявила Макри, прервав мой заслуженный отдых. - Начинай изучать программу бегов.
Я вздохнул, припомнив, насколько легче была моя жизнь в то время, когда Макри осуждала мое увлечение бегами. Вскоре в таверну прискакал адъютант Цицерия, чтобы осведомиться о моих успехах. Заместителя консула страшно волновало отсутствие прогресса в поисках молитвенного коврика. Негодование лорда Резаза с каждым днем усиливалось, и орк грозил немедленно покинуть Турай. Я заверил адъютанта, что делаю все возможное и даже невозможное для обнаружения этого злосчастного коврика. При этом в одной руке я держал кружку пива, а в другой - программу бегов, что, конечно, могло внушить ему ложное представление о моей деятельности. Во всяком случае (если судить по выражению его физиономии), мои заверения не произвели на него сильного впечатления.

ГЛАВА 13

Несколько следующих дней, как и все предыдущие, не принесли мне никаких успехов. Я сидел за рабочим столом, посасывая в мрачном раздумье пиво, как вдруг из коридора до меня долетели чьи-то голоса. Один из них явно принадлежал Макри, а другой, более тихий, я узнать не смог. Мне пришлось встать из-за стола, тихонько подойти к дверям и прислушаться. Теперь я узнал этот голос. Он принадлежал Ханаме. Неужели убийца снова пожаловала в гости к моей подруге? Очередной дружеский визит?
- Я выиграла пятнадцать гуранов на "Загонщике медведей", - говорила Макри. - Ставки в Симнии принимались один к одному. Колесница чуть засиделась на старте, но в итоге пришла первой, обойдя соперников на три корпуса. Поскольку "Загонщик медведей" всегда стартует неторопливо, я не особенно волновалась.
- Я и не знала, что ты так много знаешь о бегах, - сказала Ханама. Слова Макри, видимо, произвели на убийцу сильное впечатление.
- Да, постепенно я набралась знаний, - ответила Макри. - Приходи на Мемориал Тураса, и я скажу тебе, на кого ставить.
- Может быть, ты прекратишь болтать с этой убийцей о бегах у моего порога? Я здесь пытаюсь работать, - довольно грубо заявил я, распахивая дверь.
- И что же тебе так не нравится, Фракс?
- Она, - ответил я, показывая на Ханаму. - Вы, возможно, подружки, но на меня она нагоняет страх. С каких это пор убийцы начали играть на бегах? Может, им лучше продолжать убивать людей?
Ханама обратила на меня взгляд своих ледяных глаз и, не говоря ни слова, двинулась по коридору. За ней последовала Макри. Проклятые убийцы! И почему эта тварь так сдружилась с Макри?
- А поставить на "Загонщика медведей" посоветовал ей я! - проорал я им вслед.
Облегчив таким образом душу, я накинул на плечи плащ магической сухости: настало время нанести визит бандитам из Братства. Это криминальное сообщество пользуется в Турае большим авторитетом. Лет двести назад они начали небольшой шайкой работать в припортовом районе, теперь же Братство - одна из наиболее могущественных и влиятельных группировок нашего города-государства. А с тех пор, как наш город затопило "диво", принося огромные прибыли, власть Братства стала усиливаться ещё больше. Практически за всеми преступными деяниями в южной части города стоит Братство. Но его члены занимаются и вполне легальным бизнесом. Многие наши банки, например, отмывают и инвестируют криминальные деньги, а когда какой-нибудь сенатор выступает в пользу конкретного коммерческого предприятия, можно не сомневаться, что этого сенатора щедро подкармливает Братство.
Для того чтобы по-настоящему раздражать Братство, я слишком мелкая сошка, но и тем, что они меня любят, похвастать тоже не могу. Местного босса Братства зовут Казакс, и этот Казакс зол на меня за то, что я помешал ему завладеть королевским золотом, украденным нашим бывшим префектом Гальвинием. Казакс строго повелел мне впредь не путаться у него под ногами, поэтому мое желание отправиться в "Русалку" - самую отвратную таверну нашего округа - и потребовать встречи с Казаксом явно противоречило здравому смыслу.
"Русалка" была штаб-квартирой Братства, и когда я заявил сидевшим внизу бандитам, что хочу потолковать с их боссом, они после короткого совещания направили гонца на второй этаж. Вскоре на верхней площадке возник Карлокс и поманил меня к себе. Карлокс - из боевиков Братства, с этим амбалом я уже имел несколько встреч - для него не очень приятных. Он провел меня в большую комнату, где за столом восседал сам Казакс. Я вежливо приветствовал бандитского босса и, не дожидаясь приглашения, плюхнулся на стул.
Несколько минут он молча смотрел на меня. Рабочий стол Казакса занимал чуть ли не полкомнаты, его украшала прекрасная резьба по дереву и изящные инкрустации. Стены прикрывали бесценные гобелены, изображающие легендарное прошлое Турая. Казакс по сравнению с другими бандитскими боссами не слишком тщеславен, но и он должен напоминать посетителям о своем богатстве и могуществе.
- Разве я не велел тебе, сыщик, не болтаться у меня под ногами? - спросил он наконец, видимо, решив, что довел меня до нужной кондиции.
- Наверное, велел, - ответил я. - Но точно не помню, поскольку время от времени мне велят это все, кого я знаю.
- Итак, что тебе от меня надо?
- Да просто хочу немного поболтать о Сообществе друзей.
Эти слова явно вызвали у него интерес. Сообщество, как правило, действует за пределами моих охотничьих угодий, у меня там нет контактов, и я надеюсь узнать что-нибудь полезное о нем от Братства. Казакс не любит меня. Но ещё меньше он любит Сообщество.
- Слушаю, - сказал босс.
Я чувствовал, как взгляд Карлокса буравит мою спину. Во время нашей последней встречи я сидел верхом на лошади и сбил его с ног. Теперь парень просто одержим желанием отплатить мне сторицей.
- Мне кажется, они начали работать в доках. Тебе об этом что-нибудь известно?
- С каких это пор Братство обсуждает свои дела с дешевыми сыщиками?
- Я вовсе не собираюсь обсуждать ваши дела. Я говорю всего лишь о Сообществе друзей. По-моему, ты ничего не знаешь о пакгаузе, в котором убили Марсия.
Завладев вниманием босса, я поделился с ним своими подозрениями. Казакс спросил, располагаю я какими-нибудь фактами, помимо рисунка на стене.
- Нет. Но все более или менее сходится. До тебя, видимо, дошли слухи о том, что Сообщество затевает какие-то махинации на бегах. Сенатор Марсий заявил свою квадригу для участия в Мемориале Тураса. Похищенные у него произведения искусства оказались в том же пакгаузе. Там же его и убили. И теперь выясняется, что колесницу эльфов после разгрузки откатили туда же. Не знаю, что это может означать, но случайных совпадений, на мой взгляд, здесь чересчур много.
Казакс задумался. Как и все боссы преступного мира, он способен на любую жестокость, но он далеко не дурак. Если Сообщество друзей работает на его территории, об этом ему следует знать все.
- Итак, что тебе нужно от меня, сыщик?
- Информацию. В обмен на то, что я тебе сказал. Мне надо знать все, что тебе уже известно о пакгаузе, и то, что станет известно позже. А я, со своей стороны, поделюсь с тобой всем, что узнаю о Сообществе друзей и его деятельности в округе Двенадцати морей.
Прежде чем ответить, Казакс долго молчал. Тишину нарушал лишь шум дождя за окнами.
- Хорошо, - сказал он наконец и, внимательно глядя мне в глаза, добавил:
- Я слышал, в последнее время тебе не слишком везло на бегах?
Казакс хотел сразить меня своими познаниями, но это ему не удалось; в ответ я лишь пожал плечами.
- Боюсь, Фракс, скоро ты станешь самой ненавистной личностью для граждан Турая, - продолжал он. - У нас терпеть не могут парней, которые заботятся об орках.
Вот это был удар так удар! Я мог лишь выругаться про себя. Моя связь с орками рано или поздно должна была выйти наружу. Вечно скрывать поручение Цицерия было невозможно. Но я не думал, что это произойдет так скоро. Наверное, мне не удалось скрыть своего замешательства, так как Казакс улыбнулся, если, конечно, едва заметное движение губ можно было считать улыбкой.
К выходу меня проводил Карлокс.
- Придет день, толстячок, когда я тебя прикончу, - сказал он на прощание.
Я не стал утруждать себя ответом. В последнее время мне так часто угрожали смертью, что я исчерпал уже все свое остроумие.
Дождь лил ещё сильнее. И этот потоп называется концом сезона горячих дождей! Вода на улице Совершенства поднялась так высоко, что в ней вполне могли утонуть дети и собаки. Меня это, впрочем, не беспокоило, поскольку как тех, так и других в округе Двенадцати морей расплодилось слишком много. Путь к "Секире мщения" занял массу времени. Под плащом и туникой по телу текли ручьи пота. Сезон горячих дождей… Как я его ненавижу! Какое счастье, что сегодня - последний день. Завтра, согласно турайскому календарю, дождь закончится, и нас ждет приятный осенний месяц, после которого наступит весьма паршивая зима.
Перспектива окончания дождей несколько подняла дух обитателей Турая, но их радость омрачалась тем, что в последний день сезона горячих дождей ожидалось прибытие квадриги орков. Поскольку все пути посуху в это время года непроходимы, орки должны были доставить колесницу и лошадей, как и эльфы, морем. Однако для их встречи особых приготовлений не проводилось. Округ Двенадцати морей кишел солдатами Службы общественной охраны, призванными подавить любой бунт в зародыше. Несмотря на то что идея пригласить орков принадлежала самому королю, даже консул Калий отказался участвовать во встрече. Политический риск для него был слишком велик. Единственными официальными лицами, отважившимися явиться в порт, были Цицерий и Мелия Неподкупная - штатная волшебница стадиона Супербия.
У ступеней, ведущих с улицы в мое жилище, я буквально столкнулся с капитаном Ралли.
- Не рассчитывай, что в этом деле Служба охраны придет тебе на помощь, - вместо приветствия заявил он.
- Выходит, новость и до тебя дошла?
- Дошла, дошла. Вот уж не думал, Фракс, что ты опустишься до того, чтобы стать нянькой у орков.
- Представь себе - я тоже!
- Почему ты пошел на это?
Мы поднялись ко мне в контору, и я объяснил ему, как влип в эту историю. Капитан все понял, но при этом глубокомысленно заметил, что вряд ли рядовой житель нашего славного города проявит подобное же понимание и тем более - сочувствие.
- В нашем скандальном листке сказано, что ты сам вызвался помогать оркам. - Капитан подошел к окну, посмотрел на залитую водой улицу и добавил:
- Последний день, хвала создателю!
Я спросил, не появится ли он сегодня вечером в "Секире мщения", где состоится традиционное празднование окончания сезона горячих дождей. Капитан обычно принимал участие в нашем ночном веселье, однако на сей раз он печально покачал головой:
- Я этой ночью дежурю. Все отпуска отменены. В городе нарастает беспокойство. Дождь удерживает людей дома, но появление орков никого не радует. Мне очень не нравится, Фракс, как у нас идут дела. Происходит чересчур много странных событий. Ты слышал, что Сообщество друзей намерено смухлевать на бегах?
- Да, слышал.
- Знаешь, до меня дошли слухи, что даже члены Гильдии убийц делают ставки. Похоже, весь город начал биться в истерике после того, как стало известно, что орки и эльфы примут участие в Мемориале Тураса.
Капитан одним глотком допил кли, застегнул на все крючки плащ и быстро вышел. Да, Мелия Неподкупная должна предстать на бегах в своей лучшей форме - иначе разразится грандиозный скандал. Кстати, о Мелии. Ее прибытие в город ожидалось ближе к вечеру. Волшебница была с миссией доброй воли в Самсарине и заодно приобщалась к новейшим достижениям тамошней магии. Сейчас ей предстояло встречать колесницу орков.
Кто-то постучал в мою дверь. Я взял в руки меч - это мог быть кто угодно - и пригласил очередного гостя войти. Но на сей раз гостем оказался самый обыкновенный посыльный, он сунул мне в руки листок бумаги и тут же удалился. Я развернул послание и прочитал: +++
Нашел другие предметы искусства. +++
Под сообщением стояла подпись Керка. Отлично. По крайней мере хоть что-то идет как надо.
- Так мы собираемся к Моксу или нет? - спросила Макри, появившись на пороге моего жилища.
- А ты уверена, что не хочешь навестить Мокса в компании своей подружки-убийцы? - в свою очередь поинтересовался я.
Макри даже не снизошла до ответа. Стараясь остаться незамеченными, мы проскользнули по улице Совершенства. Это было совсем нетрудно, так как ливень свел видимость почти к нулю. Подобная таинственность понадобилась Макри потому, что она не хотела, чтобы её заметила Минарикс. Булочница была сердита на мою подругу, ведь та до сих пор не отдала ей шестьдесят гуранов.
- Я, судя по всему, действительно нанесла оскорбление Ассоциации благородных дам. Вчера на собрании ковровщица Чулани, глядя на меня, сказала, что была крайне изумлена, услышав, будто некоторые дамы проигрывают на бегах деньги Ассоциации. Она спросила у Минарикс, какие меры намерена та принять, дабы изгнать скомпрометировавших себя членов нашего благородного сообщества из города.
- Возможно, она вовсе не тебя имела в виду, - заметил я. - Половина города заражена беговой лихорадкой, и, наверное, ты не одна таскала казенные бабки к букмекерам.
- Уверена, что кто-то распускает эти грязные слухи сознательно.
- Не пялься на меня так. Мои контакты с Ассоциацией благородных дам ограничены покупками мясного пирога и пары краюх хлеба в булочной Минарикс. А ты, Макри, учись смотреть правде в глаза. Ты сама вела себя недостаточно скрытно. Кто угодно мог видеть, как ты крутишься у конторы Мокса.
- И какого дьявола, спрашивается, я позволила втянуть себя в это дело? - спросила она, одарив меня прокурорским взглядом.
Мы торопились сделать ставки, чтобы успеть в порт на встречу колесницы орков. Капитал Макри к этому времени успел сократиться с пятидесяти до тридцати гуранов. Это явилось результатом отвратительного выступления фаворита на последних бегах в Симнии. Макри почти весь день проклинала лошадей, колесницы и вообще все бега в целом. При этом она снова и снова спрашивала меня, уверен ли я, что маг на ипподроме в Симнии ведет честную игру.
- Если узнаю, что он меня кинул, сама отправлюсь в Симнию и прирежу его, как свинью! - рычала Макри. Ее реакция на проигрыш ничуть не отличалась от реакции большинства любителей бегов Турая. Я давно подметил, что азарт похож на заразную болезнь и поражает многие функции организма. И в первую очередь, как мне кажется, эта инфекция отражается на способности человека мыслить здраво.
Когда я вошел в контору Мокса, в ней сразу потянуло холодком. Видимо, весть о моих недостойных деяниях уже успела стать достоянием широких масс.
- Жить не может без орков, - донесся до меня чей-то шепот.
- Даже сюда приволок их бабу, - прошептал кто-то другой.

Предыдущая страница 15 Следующая страница


Фракс и гонки колесниц 16

Глаза Макри округлились, а рука потянулась к мечу. Она была готова изрубить в мелкие куски негодяя, осмелившегося назвать её орком. Но, вспомнив о цели своего прихода, моя подруга сумела взять себя в руки. Ей срочно требовалось выиграть тридцать гуранов, что было бы крайне затруднительно, если б она уничтожила контору Мокса и истребила всех, кто в ней находился. Макри мучилась, не зная, на кого поставить. На колесницу "Победа или смерть" ставки принимались один к одному, но, кроме "Победы", в забеге участвовала ещё одна не менее сильная квадрига, и я сам не знал, на какую из них стоило рискнуть. Шансы были примерно равны. Если я мог выжидать, то Макри была просто обязана делать ставки. Деньги ей нужны были немедленно, надо было ставить всю свою тридцатку в надежде, что "Победа или смерть" выиграет и принесет желанные шестьдесят монет.
- Жаль, что ты не нашел молитвенный коврик, Фракс. Я бы сейчас использовала его по прямому назначению.
Мы стояли в очереди. Стоявший передо мной здоровенный детина, которого я раньше никогда не видел, вдруг обернулся и прошипел мне в лицо:
- Оркский лизоблюд!
Я подобно Макри сумел удержать себя в руках. Прежде чем учинить побоище, следовало все же сделать ставку.
- Всего лишь помогаю нашему любимому королю, - с милой улыбкой произнес я.
Мои слова его не успокоили, и мне пришлось напустить на себя вид мага, готового спровадить в преисподнюю любого, кто не остережется. Иногда это помогает, поскольку большинство обитателей округа Двенадцати морей не догадываются о моей чародейской импотенции. Сосед по очереди решил не продолжать беседу, но зато я ощутил на себе множество враждебных взглядов. Орудовавший за стойкой Мокс встретил меня весьма холодно. С его стороны это было низко, поскольку ваш покорный слуга в течение многих лет был одним из самых верных его клиентов. Он даже отказался со мной поздороваться, приняв ставку с ледяным молчанием.
Выйдя из конторы, я припустил чуть ли не бегом, а Макри зашлепала следом за мной.
- Дело плохо, - бормотал я. - Проклятый Цицерий!
Макри со своей стороны свирепо комментировала прием, который мы встретили в конторе букмекера.
- Если моя квадрига не выиграет, - пыхтела она, - я вернусь к Моксу и перебью там всех за то, что они имели наглость назвать меня орком.
- А если твоя колесница победит?
- Тогда оставлю некоторых из них в живых.
Я решил, что, пожалуй, стоит взглянуть на вызвавшую столь чудовищный ажиотаж колесницу орков. С неба по-прежнему лились потоки воды, а на море начинался шторм. К тому времени, когда мы добрались до порта, небеса стали черными, а толпа дружно стенала по поводу обрушившегося на город проклятия.
- Господь повергнет нас в прах за то, что мы позволяем им вступить в наш город! - вопил какой-то молодой понтифекс, призывая народ сбросить орков в море, пока ещё есть время.
Видимость была настолько плохой, что оркский корабль стал заметен, лишь когда его чудовищные черные паруса внезапно возникли из тьмы у самого входа в гавань. Толпа яростно взревела, солдаты Службы общественной охраны и Дворцовой стражи кинулись наводить порядок. Над городом прокатился бесконечно долгий раскат грома, а дождь уже скорее напоминал какой-то дьявольский град. Как только судно начало приближаться к берегу, на пирсе, чтобы приветствовать своих собратьев, появились лорд Резаз и его присные. Черный плащ Мясника картинно развевался на ветру, лицо скрывал черный с золотом шлем. Толпа взорвалась исполненным ненависти ревом, солдаты принялись оттеснять людей, пустив в ход дубинки.
Как только встречающая делегация поднялась на возвышение, темноту ночи прорезали столбы зеленого и синего цвета. Столбы росли, поднимаясь вверх, расползаясь вширь, и рассыпались наконец миллионами искр. Над толпой закружились похожие на снег сверкающие звездочки, они витали в пропитанном влагой воздухе, а затем, превратившись в огромные желтые цветы, поплыли вверх к тучам. Это пиротехническое чудо настолько отвлекло толпу, что назревающий бунт так и не разразился.
Мелия Неподкупная выступила к краю подиума, высоко подняв магический жезл. У меня на поясе висел волшебный освещальник (я купил себе новый взамен заложенного в ломбарде), но он значительно слабее того многофункционального магического жезла, которым пользовалась Мелия. Толпа возрадовалась настолько, что разразилась овацией. Мелия Неподкупная пользуется в Турае заслуженной любовью. Когда волшебница воздела руку к небу, толпа почти успокоилась, и орки без помех приступили к выгрузке.
- Отличный фокус, - прошептал я на ухо Макри. - Остается надеяться, что и на Мемориале Тураса у неё все будет получаться столь же гладко.
Мы разинув рты следили за тем, как лорд Резаз, сняв свой черный с золотом шлем, направился к возвышению, на краю которого стояла наша славная Мелия. Лорда сопровождали восемь телохранителей. Рядом с волшебницей появился Цицерий. Заместитель консула поднял руку, обратив ладонь в сторону гостей. В Турае подобный жест считался почетным официальным приветствием на межгосударственном уровне. Я обратил внимание на то, что на Мелии был плащ магической сухости, что говорило о её способности предвидеть события. Бедняга Цицерий промок насквозь. Тога облепила костлявые телеса второго по рангу чиновника.
Толпа взирала на происходящее со смешанным чувством. Часть зевак пребывала в ярости, часть - обмирала от любопытства. Большинству молодых граждан Турая видеть орков ещё не доводилось. Вождь орков выступал с таким достоинством, что ему мог бы позавидовать сам король. Такого от него не ожидал никто. Резаз обратился с приветствием к Мелии и Цицерию, и те произнесли в ответ короткие официальные речи - все понимали, что сейчас не время разводить антимонии.
Лорд Резаз негромко отдал какое-то приказание, и один из его адъютантов громогласно повторил его слова, обращаясь к команде судна. Матросы начали осторожно опускать на пирс огромный задрапированный черной тканью ящик. Колесница. Затем на берег с помощью приспособлений для разгрузки скота были спущены и лошади.
К нашему общему разочарованию, колесницу, так и не распаковав, отнесли на руках в пакгауз. Теперь, когда орки прибыли, толпа успокоилась, и очень многим хотелось бросить взгляд на экипаж, чтобы, оценив его достоинства, решить, стоит на него ставить или нет. Что касается лошадей, те выглядели весьма впечатляюще - огромные иссиня-черные зверюги с горящими глазами и длинными, безукоризненно расчесанными гривами.
- Итак, они здесь, - произнес кто-то у меня над ухом.
Это был Кемлат. Все происходящее в порту ему, наверное, казалось диким недоразумением. Знаменитый истребитель орков был вынужден наблюдать за их прибытием в славный город Турай в качестве королевских гостей.
Мелия, Цицерий и орки довольно быстро уехали в нескольких экипажах. Солдаты двинулись шеренгой, выжимая толпу из гавани. Мы отправились домой, в "Секиру мщения", предварительно навестив контору Честного Мокса.
Едва переступив порог, я сразу понял, что мы с Макри потеряли деньги: всегда могу это определить, поскольку первым делом смотрю на грифельную доску, куда Мокс заносит результаты, полученные от мага из Симнии. "Победа или смерть" отстала всего на полголовы.
Макри опустила голову. В тот момент, когда мы в расстроенных чувствах уже собирались покинуть контору Мокса, какой-то здоровенный докер с ручищами толстенными, как древесный ствол, насмешливо бросил:
- Ну как, повидались в гавани со своими дружками-орками?
Макри развернулась на каблуках так быстро, что о её намерении никто не успел догадаться. Одновременно с завершением поворота её локоть дюймов на восемь погрузился в брюхо остряка. Пасть у бедняги судорожно распахнулась, и он беззвучно рухнул на пол. Макри неторопливо с достоинством покинула контору Мокса. Я выскочил следом за ней. На Кемлата действия моей подруги произвели поистине неизгладимое впечатление.
- Великолепный технический прием, - заметил он, но Макри пребывала в скверном расположении духа и на комплимент не отреагировала. Вместо того чтобы выразить волшебнику свою признательность, она принялась проклинать дождь.
- Завтра мы увидим много солнца, - сказал я.
- Но денег у меня все едино не будет, - буркнула Макри. - Не могу поверить, что, проделав такой путь, я снова оказалась в исходной точке. Все твои гонки - сплошное жульничество!
Из темноты возникла какая-то женщина с корзиной в руках, и Макри мгновенно нырнула в ближайший проулок.
- Еще одна подруга из Ассоциации благородных дам? - спросил я, когда женщина прошла мимо.
- Это - Кокси, жена рыботорговца. Жутко воинственная баба.
До дома мы добирались через совершенно немыслимую грязь. Я предложил Макри свой плащ магической сухости, но она уже настолько промокла, что плащ был ей ни к чему. Словом, она отказалась.

ГЛАВА 14

В "Секире мщения" меня ожидали два послания.
Одно из них, выжженное магическим огнем на моей входной двери, гласило: +++
Берегись, твоя смерть близка. +++
Что ж, теперь придется перекрашивать дверь. Хорошо хоть, дождь загасил пламя.
Другое послание пришло от Цицерия. Заместитель консула информировал меня о том, что лорд Резаз снова грозит покинуть город, если в ближайшее время не будет обнаружен молитвенный коврик его колесничего. Лорд Резаз заявлял, что после прибытия в Турай его квадриге необходимо приступить к тренировкам.
Я громко выругался. Неужели они не могут оставить человека в покое на тот единственный день, когда все нормальные люди празднуют окончание сезона горячих дождей? И как, спрашивается, я могу найти их треклятый молитвенный коврик? Если он для орков столь много значит, то почему они его так плохо берегли? Цицерий сообщал, что старый Хасий сможет попытаться заглянуть в прошлое не раньше чем через пару недель, когда три наши луны займут нужное положение. Через три недели изучение прошлого уже никому не понадобится.
Я отправился в город продумать дальнейший ход действий. Чтобы подстегнуть работу мысли, я зашел в небольшую таверну, которую облюбовали ученики ювелиров, и заказал пива. Когда я прикончил пару кружек пива, вдохновение меня так и не посетило. Оставалось одно - отправиться в библиотеку и посоветоваться с Макри. Может, она что-нибудь придумает.
- Последний день сезона горячих дождей, - сказал я ей. - Все будут веселиться.
- У меня совсем не праздничное настроение, - ответила Макри.
- У меня тоже, - сказал я.
Какой-то до бровей заросший бородой ученый, сидевший за соседним столиком, бросил на нас укоризненный взгляд, и мы заговорили на пониженных тонах. Я обратил внимание на то, что лежащая перед Макри рукопись называлась "Сравнительная теология". Наверняка в этом зубодробительно скучном исследовании анализировались различия в религиозной теории и церковных ритуалах между Тураем и соседними государствами. Я и без ученых мужей знал, что мы преклоняем колени для молитвы три раза в день, а в Ниоже число ежедневных молитв ровно в два раза больше. В Маттеше молятся четыре раза. Потрясающе интересно!
И тут-то в моем утомленном мозгу возник слабый зародыш мысли, отдаленно похожей на озарение.
Я склонился к Макри и прошептал ей на ухо:
- А о религии орков в библиотеке что-нибудь есть?
- Если о ней что-нибудь было написано, то трактат должен быть здесь, - пожимая плечами, ответила Макри. - А почему это тебя интересует?
- Не знаю. Видимо, работает моя знаменитая интуиция. Чутье детектива, так сказать.
В библиотеке имелся весьма обширный каталог, к изучению которого и приступила умудренная знаниями Макри. Она довольно долго перебирала библиографические карточки, и лишь подойдя почти к самому концу буквы "О", под которой значилась рубрика "Орки", нашла то что надо.
- Имеется один рукописный труд о религии орков. Единственный. Исследование проводил в прошлом веке некий ученый муж, чье имя мне ничего не говорит.
Макри провела меня в центральный зал, где за высокой стойкой восседали хранители знаний. Стойку украшали изображения святых, углубившихся в изучение рукописей. Макри подошла к молодому библиотекарю и попросила его принести нужный манускрипт. Молодой человек залился краской и отправился на поиски.
- Он в меня втюрился, - прошептала Макри.
Библиотекарь пропадал довольно долго. Когда он наконец вернулся, то нес в руках небольшой свиток, заключавший в себе всю сумму наших знаний о религиозных обычаях орков. Я отнес свиток к столу и начал развертывать. Бумага от долгого хранения пожелтела и покрылась пылью, но я обратил внимание на то, что в некоторых местах пыль стерта.
- Вот оно! Глава третья. "Молитвенные коврики".
В главе третьей весьма подробно рассказывалось о большом значении, которое придается в стране орков молитвенным коврикам. Один абзац я прочитал особенно внимательно. Там говорилось следующее:

***

Особое значение имеют указанные коврики для колесничих, которые ни при каких обстоятельствах не станут управлять своим экипажем, если обе их ноги не стоят твердо на молитвенном коврике. Согласно религиозным представлениям орков, колесничий, не имеющий под ногами коврика, попадает в место вечного проклятия, если ему случится погибнуть во время исполнения его служебных обязанностей (сражения, бегов, и т.д.).
Над этим стоило поразмыслить и в первую очередь следовало выяснить, почему с манускрипта стерта пыль.
Я попросил Макри выяснить у её юного воздыхателя, не проявлял ли недавно кто-нибудь интерес к этой рукописи. Вернувшись к столу, Макри с ходу объявила:
- Свиток брал понтифекс Дерлекс. На прошлой неделе. Если верить библиотекарю, то Дерлекс оказался первым читателем этого научного труда за последние пятьдесят лет.
- Неожиданный успех, - сказал я, вставая из-за стола.
- Похоже на то, - согласилась Макри. - Как это тебе удалось сообразить?
- Интуиция. Бывают дни, когда мой разум остер, как ухо эльфа. Пошли.
Макри вышла из библиотеки вместе со мной, поскольку не могла сосредоточиться на занятиях. Все её мысли были обращены на то, где раздобыть денег.
- Забудь о деньгах, - сказал я. - Цицерий отвалит мне кучу бабок после того, как я верну ему этот проклятый коврик. Ты свою долю получишь.
В родной округ Двенадцати морей мы отправились на ландусе. По дороге я спросил у Макри, с какой стати она обсуждала проблемы бегов с Ханамой. Моя подруга ответила весьма невнятно, но я решил пока на неё не давить. Итак, в нашем деле наконец наметился некоторый прогресс. Рукописью интересовался понтифекс Дерлекс - человек, который заявлял, что у орков вообще нет никакой религии. И он твердил об этом в то самое время, когда изучал трактат о религиозных воззрениях орков. Молитвенный коврик, несомненно, позаимствовал он. В этом был смысл, поскольку Церковь осуждала прибытие в город наших вечных врагов, а Дерлекс был весьма честолюбивым молодым человеком. Если епископ Гжекий, дабы учинить диверсию, кликнул добровольцев, то Дерлекс, несомненно, первым шагнул вперед.
Дерлекс жил в небольшом домике рядом с церковью на улице Святого Волиния. Резво подойдя к жилищу понтифекса, я громко стукнул в дверь. От удара дверь распахнулась. Я обнажил меч, и мы осторожно двинулись в глубину дома. Я обратил внимание на жалкую меблировку жилища и сразу припомнил ту роскошь, которую видел в особняке епископа Гжекия. Несмотря на вечерний сумрак, в доме не горела ни одна лампа, и я, достав свой волшебный освещальник, дал ему команду приступить к действию.
Откуда-то из глубины коридора до нас долетел стон. Войдя в гостиную, мы увидели Дерлекса. Юный понтифекс безуспешно пытался подняться с пола. Рядом с ним валялся массивный подсвечник, которым, судя по всему, незадолго до нашего прихода его и оглушили. Я проверил пульс Дерлекса и осмотрел рану.
- Будешь жить, - сказал я ему.
Он застонал и попытался придать взгляду осмысленное выражение. Однако попытка не увенчалась успехом.
- Нападение связано с молитвенным ковриком орков, да? - спросил я.
Дерлекс слабо похлопал ладонью под стулом у себя за спиной и прошептал:
- Он исчез.
Затем служитель культа смежил веки и, судя по виду, полностью отключился.
- Кто приказал тебе его украсть? - спросил я, но Дерлекс молчал. Сознание к нему не возвращалось.
Я быстро осмотрел комнату, но, как и следовало ожидать, ничего не обнаружил.
- Слишком поздно, - сказал я Макри. - Ладно, по крайней мере мы напали на след.
Я направил к епископу посыльного с вестью о том, что его понтифекс пару-тройку дней не сможет проводить службу, а другого гонца с полным отчетом о своем открытии послал к Цицерию. Заместитель консула не посмеет теперь сомневаться, что я тружусь в поте лица.
- Кто, по-твоему, мог его взять? - спросила Макри.
- Не имею ни малейшего представления. Обдумаем все завтра. А сейчас настал час пива, жратвы и веселья.
После столь внушительного успеха я имел полное право на отдых, а потому с чистой совестью отправился в "Секиру мщения", чтобы слегка перекусить, выпить немного пивка и чуть-чуть вздремнуть, дабы с честью выдержать всенощный разгул.
В последнюю ночь сезона горячих дождей во всем Турае царит веселье, но нигде не веселятся лучше, чем в таверне "Секира мщения". А в самой таверне самая отчаянная гульба идет за столом, за которым разместились Фракс и его друзья. Каби и Палакс, примостившись на стойке бара, вовсю дули в свою флейту и что есть силы терзали струны мандолины. Эта парочка выглядела как всегда нелепо, если не сказать дико. В Турае никто, кроме них, не увлекается пирсингом и не протыкает железками брови, ноздри, уши и даже более интимные части тела. Волосы они окрашивают в такие цвета, о существовании которых я прежде просто не подозревал. Увидев эту парочку в первый раз, я испытал серьезное потрясение, но потом к ним не только привык, а даже полюбил. И вот сейчас, в последнюю ночь сезона горячих дождей, они услаждали гуляк громогласным исполнением непристойных застольных песен, в то время как Гурд, Танроз, Макри и пара временных работников, сбиваясь с ног, наполняли и разносили по столикам кружки.
Наемники, не слушая Каби и Палакса, ревели свои песни, докеры то и дело пускались в пляс, захмелевшие торговцы рыбой толковали о своих делах, а вконец окосевшие строительные рабочие могли лишь тупо улыбаться. Все, включая меня, отбросили прочь свои заботы. За окнами все ещё лил дождь, но мы знали, что завтра облака исчезнут, вновь засияет солнце и начнется подготовка к Мемориалу Тураса и празднику Сопряжения Трех Лун. Выбросив из памяти Марсия, молитвенные коврики орков, угрозы в свой адрес и все иные проблемы преступности, я сосредоточился на поглощении максимально большого количества гигантских кружек эля, имевших название "Веселая гильдия".
Кемлат сидел рядом со мной и, судя по его виду, был счастлив, как пьяный наемник.

Предыдущая страница 16 Следующая страница


17 Мартин Скотт

- Я так славно не веселился со времени празднования окончания войны, - сказал он. - Даже забыл уже о том веселье, которое царит в подобных тавернах.
Совсем юная проститутка, примостившись на его коленях, с восхищением рассматривала радужную мантию мага и дорогие побрякушки, которые постоянно таскал на себе Кемлат. Макри оставалась единственным человеком, на лице которого не сияла улыбка. Денег она так и не достала, а булочница Минарикс с немым укором сидела у стойки бара.
- Что происходит с твоей подругой? - спросил Кемлат.
Когда я поведал ему, как Макри просадила на бегах казенные бабки, он весело расхохотался.
- Ассоциация благородных дам? - прогремел он. - Не лучше ли будет именовать их Сборищем гнусных ведьм? Да падет чума на их головы!
Посмеявшись ещё немного, он схватил Макри за руку, когда та проходила мимо нас с подносом, уставленным кружками пива. Макри нахмурилась.
- Не сердитесь! - воскликнул Кемлат и ударил волшебным освещальником об пол. Под потолком зала, протянувшись из угла в угол, вспыхнула яркая радуга. Все восторженно заверещали, и лишь Макри продолжала хранить мрачное молчание. Кемлат запустил руку в складки своей замечательной мантии и извлек на свет довольно объемистый кошель.
- Сколько вы им должны?
- Шестьдесят гуранов.
- Женщина, подобная вам, должна быть свободна от всех долгов. Тем более столь ничтожных, как в шестьдесят гуранов, - с напускной торжественностью произнес Кемлат. Затем он добавил, что никогда не видел таких великолепных приемов рукопашного боя, какие нынче утром продемонстрировала Макри, хотя и сам когда-то сбил со стены трех орков.
- Это случилось после того, как я исчерпал все свои магические возможности, - скромно добавил Кемлат.
Затем маг решительно отсчитал двадцать монет по пять гуранов и вручил их Макри. У Макри хватило ума не задавать лишних вопросов: она быстренько взяла деньги, высыпала их в свою сумку и отправилась раздавать пиво. Покончив с этим важным делом, Макри поспешила к стойке бара, за которой сидела Минарикс со своими подружками. Сквозь клубы дыма - все, естественно, курили фазис - я видел, как она передавала деньги Минарикс. Судя по улыбке Макри и поведению булочницы, фокус удался - мою боевую подругу вычеркнули из черных списков Ассоциации.
Протолкавшись к нашему столику, Макри сказала Кемлату:
- Благодарю вас. Я все верну.
- Пусть это вас не волнует, - ответил маг.
На физиономии Макри мелькнула тень подозрения, так как она не знала, что может потребовать от неё Кемлат в оплату долга, но мне почему-то казалось, что он от неё ничего не хотел: мой друг так поступил под влиянием хорошего настроения, которое ему подарила "Секира мщения". Да, незатейливое веселье в компании простолюдинов может оказать совершенно неожиданное воздействие на человека, привыкшего к изысканному и унылому времяпрепровождению аристократов.
Макри была совершенно счастлива. В таверне стояла такая жарища, что по её почти нагому телу струйками стекал пот. Девица давно сообразила, что поблескивающая кожа приносит ей дополнительные чаевые, и теперь старалась вовсю. Висевшая у неё на шее сумка становилась все увесистее.
- У меня было желание врезать тебе как следует за мой последний проигрыш, - сказала Макри. - Но теперь я передумала. Однако не могу не сказать - ты жуть как вшиво разбираешься в бегах.
- Чушь! Разве я не подсказал тебе кучу победителей? Каждый раз угадывать невозможно! Потерпи до Мемориала Тураса. К тому времени, когда он закончится, я стану богатым человеком. Стадион Супербия ещё не видел такого урона, который я намерен нанести букмекерам.
- Боюсь, что ты не сможешь делать ставок, поскольку будешь по уши занят, приглядывая за орками, - с ухмылкой сказала Макри.
- Ради всего святого, не напоминай об этом! Орки не примут участия в состязании, если я не найду их проклятый молитвенный коврик. Но теперь, когда дело сдвинулось с места, я его обязательно добуду. И очень скоро. Ты же знаешь: напав на след, я никогда его не теряю.
Гурд, решив немного передохнуть, присоединился ко мне и Кемлату, и мы принялись обмениваться байками из своей боевой молодости. Прибытие лорда Резаза пробудило массу воспоминаний, и мы болтали до тех пор, пока Гурда не позвали притащить из подвала очередную бочку пива.
На меня сверху рухнула какая-то женщина. Это была Сария. Ее насквозь промокший плащ был густо заляпан грязью, а от неё самой разило "дивом".
- Я так и думала, что вы развлекаетесь в "Секире мщения", - заявила она и упала на мои колени.
Впрочем, там она тоже не удержалась и через пару секунд скатилась на пол. Кемлат поднял её и усадил за стол.
- У кого приличная женщина может получить пива? - орала Сария, барабаня по столу. Этот шум продолжался до тех пор, пока у нашего столика не появилась Макри.
- Как бы мне хотелось иметь твою фигуру, - сказала вдова сенатора Марсия. - Но все едино тащи пиво!
На плечо мне опустилась чья-то мокрая, грязная лапа. Лапа принадлежала Керку. Бедняга выглядел даже хуже, чем обычно. Не теряя времени, он сунул мне в руки небольшой бюст эльфа.
- Из коллекции Марсия! - заорал он, стараясь перекрыть шум. - Нашел его у Акса!
Акс был ещё одним скупщиком краденого, действующим в районе гавани.
Керк протянул руку за заслуженным гонораром. У него был вид человека, готового на все ради новой дозы "дива". Я понимающе кивнул, порылся в сумке и выудил оттуда несколько гуранов. Похоже, я переплатил, поскольку Керк удалился, не сказав ни слова. Бросив взгляд на бюст, я опустил находку в сумку.
- Новый артефакт? - поинтересовался Кемлат. - Может, хочешь, чтобы я его обследовал?
- Завтра, - ответил я. - До утра он никуда не исчезнет.
Мой небрежный подход к вещественному доказательству несколько удивил Кемлата.
- Видишь ли, дружище, - пояснил я, - преступники в нашем городе не очень умны и всегда оставляют за собой какой-то след. Люди считают, что я проявляю чудеса разума для того, чтобы поймать виновного. Дабы укрепить их в этой вере, я продолжаю прикидываться детективом-волшебником, хотя, по правде говоря, никаких чудес творить уже не могу. Однако мне нравится, что люди верят в мою способность сотрясать небеса, землю и все три луны ради того, чтобы отправить преступника за решетку. На самом деле я просто беру след и, как хорошая ищейка, больше его не теряю.
- А что, если тебе встретится по-настоящему умный и ловкий преступник?
- До сих пор таких мне не попадалось. Еще по пиву?
Таверна гудела всю ночь. Кемлат научил меня создавать радугу при помощи моего убогого волшебного освещальника. Я залил радугами всю таверну и расцветил веселыми огнями кружки гуляк. Я был страшно доволен собой. Вот уже много лет никто не обучал меня новым магическим трюкам. Сария упилась до полного умопомрачения и уснула, положив голову на колени Кемлата. Я так накурился фазиса, что с трудом смог присоединиться к хору солдат, заревевших с подачи Гурда непристойную застольную песню.
- Ты хороший человек! - орал я Кемлату, обняв его за плечи. - Один из самых лучших среди тех, кого я знаю. Все остальные маги - надутые снобы, я их ненавижу. Ты же - солдат и всегда мне нравился.
Макри источала счастье. Она вернула себе благосклонность благородных дам, а чаевые так и сыпались на нее. Она ловко перемещалась между столиками, разнося пиво и раздавая шлепки тем, кто слишком отважно распускал руки. Шлепки были вполне дружелюбными, и ни одной кости она на сей раз не сломала. Улучив свободную минуту, она подсела к нам и вступила в беседу с магом, который, как мне показалось, слегка увлекся моей подругой. Могущественный волшебник, несомненно, был более утонченным и образованным человеком в сравнении со средним алкашом из округа Двенадцати морей, и разговор с ним показался Макри не лишенным интереса. Она рассказала ему о своей учебе в Колледже Гильдий и, говоря о курсе естественной истории, упомянула о растениях, привезенных ею из Ферии.
- Растения настолько необычны для наших мест, что даже мой наставник не смог их классифицировать, - сказала Макри.
В моем мозгу снова мелькнуло нечто, отдаленно похожее на мысль, но я без колебаний отогнал это нечто прочь: не люблю отвлекаться от веселья на размышления, тем более что они, как правило, оказываются бесплодными. Я выпил ещё пива, но охватившее меня "нечто" проходить не желало. Меня тревожил вопрос: с какой стати Марсий разводил у себя на окнах странные, никому не известные растения? "Да без всяких особых причин, - отвечал я себе. - Они ему просто нравились". Я выцедил очередную кружку, но и это не помогло. Тревожная мысль не уходила. Иногда я начинаю ненавидеть свою так называемую интуицию детектива. Неужели она не может оставить человека в покое и дать ему возможность радоваться жизни?
С трудом поднявшись из-за стола, я потащился на второй этаж в комнату Макри. Комната была обставлена с гладиаторской простотой, поскольку никакой собственностью моя подруга не располагала. Немного книг да масса разнообразного оружия. В отличие от меня Макри поддерживала в своем жилище идеальный порядок, и все её немногочисленные пожитки занимали в комнате свое место.
Похищенные растения она рассадила по горшочкам, а сами горшочки поставила на подоконник. Я взял один и, спустившись вниз, проковылял к угловому столику, за которым пристроились целительница Чиаракс и травница Коспал. И та, и другая имели собственное дело, что для особ женского пола нашего округа было явлением не совсем обычным. Обе, как я догадывался, состояли в Ассоциации благородных дам, поскольку их отказывались принимать в профессиональные гильдии, что, в свою очередь, отрицательно сказывалось на их бизнесе.
- Кто-нибудь из вас видел раньше это растение?
Чиаракс отрицательно покачала головой, а Коспал, немного поразмыслив, сказала, что это скорее всего какая-то редкая разновидность растения коикс, который на дальнем западе используют для лечения приступов белой горячки.
- А что случится, если скормить его лошадям? - спросил я.
- Скорее всего подействует как снотворное - если это, конечно, тот же тип растения.
Я пробрался к своему столику, за которым продолжали беседовать Макри и Кемлат, и шлепнул Макри по плечу. Наверное, я слегка переусердствовал, поскольку Макри возмутилась:
- Ты что, хочешь сломать мне руку?
- Прости, - ответил я и, поставив растение на стол перед её носом, спросил:
- Ты знаешь, какой цели оно должно было служить?
- Нет.
- В качестве допинга для лошадей! Но не для того, чтобы придать им силы, а для того, чтобы заставить их дремать на ходу. Теперь я понимаю, почему Марсий был так уверен в исходе состязаний. Сенатор собирался подмешать это растение в корм лошадей противников.
Вдова Марсия Сария валялась у наших ног. Я задал ей пару вопросов по ботанике, но дама была слишком пьяна, чтобы дать мне вразумительный ответ. Я потряс её за плечо. Кемлат схватил меня за руку.
- Не делай этого! - бросил он.
Я его хорошо понимал, ведь он и неутешная вдова пили вместе, но поскольку маг был воспитан гораздо лучше, чем я, он тут же принес извинения за свою резкость. При этом он пояснил, что Сария пережила трудные дни и для снятия стресса ей надо расслабиться. Забавно, подумал я, уж не воспылал ли маг к вдове убиенного сенатора страстью?
Я привык доверять своей интуиции. Итак, герой войны Марсий был готов заняться не совсем благовидными делами на Мемориале Тураса. Интересно, знала ли Сария о планах супруга? Она намерена заявить колесницу для участия в бегах. Собирается ли и она прибегнуть к жульничеству? В данный момент дама не имела сил даже угостить ребенка конфеткой, так что говорить о сложнейшей операции по отравлению лошадей не приходилось. Однако нельзя исключать и того, что сенатор мог поручить эту работу кому-то из своих сообщников. Вполне вероятно, что герой войны действовал в сговоре с бандитами из Сообщества друзей.
Я влил в себя слишком много пива, и мысли мои слегка путались. "Ничего, - решил я, - завтра все продумаю как следует".
Каби и Палакс начали выдавать какой-то дикий ритм, и так громко, что старый король Кибен вполне мог проснуться в своей могиле. Таверна затряслась, когда наемники, докеры, строители, булочники, целители, травники и все остальные принялись колотить кружками по столам. Я присоединился ко всеобщему веселью и застучал волшебным освещальником по полу, рассыпая по таверне множество ярких радуг. Завтра дожди кончатся!
Все были счастливы.
Оставшаяся часть ночи сохранилась в моей памяти лишь частично. Позже я мог припомнить, только что поносил Гильдию чародеев за снобизм и за то, что она не допускает в свои ряды такого порядочного человека, как Фракс. Затем я ругал короля, консула и заместителя консула, заявляя, что толку от них для нашего города не больше, чем от евнуха в гареме. После этого, как мне потом сказали, я мирно заснул с кружкой пива в одной руке и палочкой фазиса в другой.

ГЛАВА 15

Проснувшись, я обнаружил, что все ещё сижу в кресле. Спина моя болела, а шея одеревенела. Я стал слишком стар для того, чтобы ночевать в креслах. Сария, завернувшись в радужную мантию мага, дрыхла на полу, а рядом с ней, возложив на даму руку, почивал Кемлат. Пол таверны был усеян недвижными телами и чем-то напоминал утро после битвы. Гурд, как правило, проводит полную уборку зала, но на сей раз он тоже спал, уронив голову на стойку бара. Для очистки помещения варвару, видимо, не хватило сил.
Я открыл сумку, чтобы взглянуть на маленькую статую, доставленную мне вчера Керком. Бюст эльфа исчез.
Утренний свет едва-едва просачивался сквозь окна, по стеклам стучали капли дождя. Странно. Сезон горячих дождей должен был закончиться этой ночью.
Я с трудом доковылял до двери. Так и есть! С серого неба по-прежнему лил дождь. За все годы, проведенные мною в Турае, подобного ещё не случалось. Природные сезоны в наших краях могли доставлять неприятности, но менялись они, по счастью, строго в одно и то же время. Путешествуя к дверям, я потратил столько сил, что у меня заболела голова. Чувствовал я себя просто ужасно. Лишь лесада могла избавить меня от страданий. Но чтобы добраться до зеленого избавителя, следовало подняться на второй этаж. Собрав волю в кулак, я стал взбираться по ступеням.
На верхней площадке, держась за стену, стояла Макри. У бедняги был такой вид, словно она находилась всего в шаге от безвременной кончины. Увидев меня, Макри застонала.
- Мне не следовало являться в этот протухший город, - едва слышно прошептала моя подруга. - Голова просто раскалывается. Лесада у тебя ещё осталась?
Я молча кивнул, и она поплелась следом за мной. Зайдя в комнату, я извлек из ящика стола мешочек и заглянул в него. Там оставалось ещё примерно два десятка листиков волшебного растения. Лесада досталась мне несколько месяцев назад в наследство от убитого эльфа. Прикончил его не я, а Ханама, которую эльф попытался надуть. До того, как бедняга ошибочно решил, что может перехитрить профессиональную убийцу, он был целителем и употреблял листья лесады для лечения множества болезней. Я же обнаружил, что они прекрасно помогают при похмелье. Лучших подарков от эльфов я в жизни не получал.
Макри, давясь и кашляя, проглотила один листок и, усевшись рядом со мной, стала ждать результатов.
- Ты заметил очередную угрозу на своей стене? - спросила она, слегка оклемавшись.
- Нет.
- Да вот же она! +++
Перестань искать убийцу Марсия, если хочешь жить +++
- гласило начертанное кровью послание. Возможно, это была вовсе и не кровь, а всего лишь её магическая имитация. Но от этого мне было не легче. Оставалось надеяться, что надпись удастся смыть. В конце послания вместо подписи стояла буква "Г". Гликсий Драконоборец, надо полагать. Интересно, почему он не нападает, ограничиваясь лишь идиотскими угрозами?
Я сказал Макри, что доставленный Керком бюст к утру исчез, и добавил:
- Я сам виноват. Разве можно дрыхнуть, надравшись пивом, когда имеешь при себе столь ценное вещественное доказательство. Доказательства надо прятать в надежном месте, внушали мне, когда я ещё только начал учиться на детектива.
- Думаешь, статуэтку украл Гликсий, тайно проскользнув в таверну?
- Не исключено. Гликсий настолько гнусный тип, что наверняка не празднует окончание сезона горячих дождей. Когда все порядочные люди веселятся, он вершит свои мерзкие делишки.
Мы снова замолчали. По прошествии некоторого времени Макри сказала:
- Слава богу, что на свете есть лесада. - Ее глаза снова блестели, а щеки слегка порозовели. - Но тебе следует быть поэкономней. Запасы листьев подходят к концу.
- Сам знаю. Придется организовать экспедицию на Южные острова, чтобы доставить новую партию.
Южные острова, сказочное обиталище эльфов, находятся далеко-далеко от Турая, и добраться туда страшно трудно. Для того чтобы пересечь океан, надо иметь первоклассный корабль. Кроме того, эльфы весьма неохотно пускают к себе визитеров. Много лет назад мне удалось там побывать, но очень мало жителей Турая способны этим похвастаться. Идея снарядить экспедицию за листьями лесады вызвала у нас улыбку.
- А ты заметила, что дождь продолжается?
- Нет! Только не это! - взвыла Макри, устремляясь к дверям. Увидев, что дождь действительно льет, она начала жаловаться так, словно виноват в этом я. - Но ты же обещал, что он прекратится! Я этого больше не вынесу! Что случилось с твоим проклятым городом?!
У меня для неё был только один ответ:
- Раньше ничего подобного не случалось.

***

Царившая в городе радость мгновенно испарилась, и обитатели Турая вновь впали в депрессию. К ним вернулась обычная раздражительность. В продолжении дождя все увидели зловещее предзнаменование. Причина его лежала на поверхности.

Предыдущая страница 17 Следующая страница


Фракс и гонки колесниц 18

- Это все из-за орков! - гремел епископ Гжекий.
Епископ выступал вместо своего подчиненного. Понтифекс Дерлекс по состоянию здоровья пока не мог подняться на кафедру.
- Ливни смоют наш город в море! - громыхал он.
Это была мощная проповедь, гораздо более убедительная, чем те, к которым привыкли прихожане храма Святого Волиния. Однако надо признаться, что я в этих делах судья скверный, поскольку никогда не хожу в храм, а сейчас заскочил только для того, чтобы спросить у епископа, с какой целью он устроил похищение молитвенного коврика. Кроме того, мне очень хотелось высказать ему все, что я о нем думаю.
Беседа с епископом не принесла мне удовлетворения, так как служитель Церкви отказался признать свое соучастие в воровстве.
- Разве не смешно, если не сказать нелепо, предполагать, что понтифекс Дерлекс похитил молитвенный коврик из тщательно охраняемого дома?
- Вы, епископ, имеете в городе большое влияние, и вам нетрудно было убедить охранников на мгновение отвернуться.
Гжекий полностью отрицал всякую причастность к исчезновению проклятого коврика. Он заявил, что ничего не знает о религии орков, а когда я поведал ему о том, что читал Дерлекс в Имперской библиотеке, епископ ответил, что не следит за тем, чем занимаются молодые понтифексы в свободное от службы время.
Я спросил у Гжекия, кто, по его мнению, оглушил Дерлекса и вторично увел коврик, но епископ отвечать отказался. Я так и не понял, было ли похищение молитвенного коврика частью более широкого политического заговора, или служители Церкви украли его, руководствуясь лишь требованием веры. Некоторые адепты Истинной Церкви время от времени поражали меня глубиной и искренностью своих религиозных убеждений. Однако подобное случалось крайне редко.
Так или иначе, но Гжекий не знал, где находился молитвенный коврик. Зато епископ не забыл сказать, что если я не оставлю его в покое, то он позаботится о том, чтобы я предстал перед судом за незаконное вторжение в жилище Дерлекса. Я же в ответ остроумно заметил, что если он хочет на меня жаловаться, то пусть сразу становится в очередь.
- Да, - согласился епископ, - похоже, ты и без меня крепко влип.
Зловеще улыбнувшись, он передал мне свежий номер "Достославной и правдивой хроники всех мировых событий". Одна страница газеты была полностью посвящена продолжению сезона горячих дождей. Грязный листок вопил о том, что эта природная аномалия вызвана появлением в городе лорда Резаза и его команды. "Только Истинная Церковь возвысила свой голос в защиту своего народа", говорилось в статье. Там же рассыпались комплименты в адрес нашего епископа. Прекрасная реклама для Гжекия. Я перевернул страницу. Вся обратная сторона, к сожалению, целиком посвящалась мне.
"Как случилось, - гремела "Хроника", - что главный подозреваемый в убийстве героя войны сенатора Марсия привлекается правительством в качестве официального охранника колесницы орков? Мы требуем ответа на очень простой вопрос: когда же в нашем городе будет положен конец коррупции?! В любой цивилизованной стране так называемый детектив Фракс уже поднимался бы по ступеням эшафота, дабы встретить справедливое возмездие за все совершенные им преступления. В нашем же благословенном городе этот закоренелый уголовник получает жалованье от короля за охрану злейших врагов рода человеческого. Достойно сожаления то, что наша Служба общественной охраны, имея в своем распоряжении все ресурсы государства, все ещё не сумела добиться осуждения преступника. Цивилизованное общество не имеет права соглашаться с тем, что подозреваемый в убийстве Фракс, этот тип с гнусным нравом…"
И так далее и тому подобное. Редакция потрудилась на славу; ведь даже я забыл о том, что когда-то украл краюху хлеба, когда все порядочные люди были погружены в молитву. В то время я был очень юн и отделался всего лишь предупреждением.
- У тебя, Фракс, достаточно неприятностей и без того, чтобы епископ Истинной Церкви тратил силы для их дальнейшего преумножения, - повторил свою мысль Гжекий и пригласил слуг, дабы те выбросили меня на дождь.
Куда бы я ни шел, меня везде встречали с сердитым видом. Даже Минарикс выглядела мрачной, когда я заглянул к ней, чтобы пополнить продовольственные запасы. Впрочем, нельзя было исключить и того, что её мрачный вид являлся лишь побочным продуктом бурного ночного веселья. Охранник Джевокс, увидев меня, страшно изумился.
- А я все никак не мог понять, почему тебя выпустили из тюрьмы, - произнес он. - Выходит, ты работаешь на Цицерия?
- Точно. Тебе удалось узнать что-нибудь о пакгаузе?
Джевокс ничего не узнал, однако пообещал известить меня, как только у него появятся какие-нибудь сведения.
- Ты случайно не знаешь, кто вчера вечером вломился в дом понтифекса?
Оказалось, что никакого связанного с домом понтифекса преступления вообще зарегистрировано не было. Впрочем, этого следовало ожидать. Тем не менее ребус, который мне предстояло отгадать, становился все сложнее. Я потратил массу сил на то, чтобы найти хотя бы одного человека, знакомого с религиозными обычаями орков, и вот теперь сами по себе возникли ещё какие-то люди, разбирающиеся в значении этих молитвенных ковриков. Но весь город не мог приняться за изучение религии наших злейших врагов хотя бы потому, что в Имперской библиотеке на эту тему имелся всего лишь один манускрипт.
Я снова отправился в "Русалку", и на сей раз Казакс встретил меня чуть ли не с радостью.
- Ты оказался прав, сыщик. Сообщество друзей начало просачиваться в округ Двенадцати морей. Четыре их парня провели в пакгаузе неделю, выдавая себя за простых работяг.
Казакс не знал, чем занимались там ребята из Сообщества, однако предполагал, что это было каким-то образом связано с прибытием колесниц эльфов и орков.
- Мне стало известно, что должно было произойти, - сказал я. - Они собирались отравить лошадей.
- Отравить лошадей? - снисходительно ухмыльнулся Казакс. - На Мемориале Тураса? Ну уж здесь ты, сыщик, явно перебрал. У них нет никаких шансов на успех. Королевский конюший проверяет всех участников, да и Мелия Неподкупная проводит свой магический допинг-контроль. Они не пропустят ни одной отравленной чем бы то ни было лошади.
- Согласен. Но на сей раз Сообщество нашло кое-что особенное. А именно - коикс. - Я передал ему небольшой фрагмент растения, добытого Макри на вилле Марсия, и продолжил:
- Растет коикс на дальнем западе и внешне выглядит совершенно безобидным, однако у меня есть подозрение, что он действует на лошадей, как сильный транквилизатор. Это растение у нас абсолютно неизвестно. Если Сообщество сможет сунуть лошадям орков и эльфов нужную дозу, то их квадриги будут тащиться со скоростью улитки, и ни Мелия, ни конюший не смогут ничего определить.
- Я проверю, - пообещал Казакс, разглядывая зеленые листочки.
Братство, как правило, отдает предпочтение грубой силе, но иногда не чурается и магии. У Казакса на такой случай всегда есть в запасе довольно сильный волшебник.
- Ну и кто же, по-твоему, за всем этим стоит? - спросил он.
Я ответил, что точно не знаю, но подозреваю покойного сенатора Марсия. Ведь растение, в конце концов, было добыто в его доме.
- Если Сообщество планировало нечто подобное, - продолжал я, - то ему был нужен именно Марсий, заявивший на бега самую сильную после эльфов и орков квадригу. Для человека, соревнующегося с эльфами, Марсий был слишком уверен в своей победе. Мне известно, что в заговор каким-то образом вовлечен Гликсий Драконоборец. Не исключено, что убийцей был он. Не исключено, что они поссорились при обсуждении долей в прибыли. Такое случается сплошь и рядом.
Казакс печально покачал головой. Даже бандит способен огорчиться, узнав, что герой войны стал обыкновенным жуликом.
- Возможно, у сенатора слегка поехала крыша. У него были серьезные семейные проблемы.
- Я слышал, что его жена все же хочет заявить квадригу. Кроме того, до меня доходили слухи, что баба жить не может без "дива". Может быть, теперь руководство операцией перешло в её руки? Как ты считаешь?
- Не знаю, но весьма в этом сомневаюсь. Тем не менее я передам несколько листиков Мелии Неподкупной. После того как волшебница с этой зеленью познакомится, ни одна отравленная лошадь мимо неё не пройдет.
Казакс улыбнулся. А я и не подозревал, что он это умеет.
- Поздравляю, сыщик. Похоже, что тебе удалось сорвать операцию Сообщества. Мне это нравится. Я попрошу своих ребят присмотреть за Гликсием. Мы не можем позволить ему ещё раз пуститься в подобную авантюру.
Покидая "Русалку", я знал, что столь плодотворных встреч с Казаксом у меня ранее не бывало. Не исключено даже, что босс бандитов теперь считает себя передо мной в долгу.
Поговорив с лидером преступного мира, я отправился во дворец, чтобы побеседовать с Цицерием. Залитые грязью улицы стали непроезжими для всех колесных экипажей, и мне пришлось долго шагать по бульвару Луны и Звезд, прежде чем я поймал ландус, который доставил меня во дворец. Дворец по-прежнему выглядел великолепно, хотя и здесь садовники начинали проигрывать битву с природой. Большие участки парка уже оказались под водой. Многочисленные чиновники сновали в разные стороны, плотно завернувшись в плащи и уткнувшись взглядом в землю. Эти представители городской элиты выглядели такими же несчастными, как и последние бродяги из округа Двенадцати морей. Цицерий встретил меня коротким приветствием. У меня сложилось впечатление, что заместитель консула остался единственным человеком в Турае, на которого совершенно не повлияла погода. Он сразу перешел к делу.
- Через час мне предстоит выступать в суде. Я защищаю сенатора, которого обвиняют в коррупции, и боюсь, что не смогу уделить вам много времени. Вы нашли коврик?
- Почти.
- Почти - для меня недостаточно.
Я рассказал ему все, что узнал о понтифексе и епископе.
- Истинной Церкви придется учиться не вмешиваться в дела государства, - заметил он и тут же спросил:
- Кто, по-вашему, мог похитить молитвенный коврик у Дерлекса?
- Пока подозреваемых у меня нет. Но все это, заместитель консула, представляется мне очень странным. Меня удивляет вовсе не то, что совершаются диверсии против орков. Мы этого ожидали. Я удивлен тем, что кто-то еще, кроме Церкви, мог знать о значении коврика.
Цицерий и консул с каждым днем испытывали все более сильное давление со стороны короля. Цицерий - достаточно справедливый человек для того, чтобы понять, какие огромные усилия я прилагаю для поиска проклятого коврика. Но этого ему было мало. Заместителю консула требовались осязаемые результаты.
- К утру коврик должен быть найден. Если вы этого не сделаете, мы потеряем медные копи.
Прежде чем уйти, я подробно рассказал ему о деле Марсия. Новость о сенаторе и о его попытке повлиять на ход бегов Цицерий воспринял совершенно спокойно.
- Еще совсем недавно я испытал бы шок, - сказал он. - Но теперь я утратил способность удивляться тому, что происходит в нашем городе.
Прошлым летом я помог Цицерию вызволить из беды его сына. Сынок тайно снабжал "дивом" наследника престола принца Фризен-Акана. С тех пор Цицерий не питал никаких иллюзий о положении дел в нашем городе-государстве. "Все здесь прогнило", - не уставал повторять он.
По моей просьбе он поручил одному из клерков проверить финансовое состояние Марсия. Оказалось, что сенатор попал в трудное положение. Он много потерял, неудачно спекулируя на финансовом рынке, но особенно большой урон Марсий понес, когда во время урагана в прошлом году затонуло несколько судов, в страховании которых он принимал участие. Большая часть его земель находилась под залогом, а долгов накопилось столько, что расплатиться по ним сенатор не имел никакой возможности.
Бедный Марсий! Пятнадцать лет назад он стал героем нации, отогнав врагов от стен города, а закончил свое земное существование в нищете и вдобавок обремененный женой-наркоманкой. Немудрено, что бывший герой Турая решил поправить свои дела жульничеством на бегах.
Цицерий вызвал полагавшийся ему казенный экипаж, и мы покатили в направлении аллеи "Истина в красоте", где обитает большая часть наших волшебников. Мелия Неподкупная владеет там прекрасной, но без вызывающей роскоши виллой. Мелия - могущественная волшебница из семьи, в которой многие поколения были магами. Она не только получила широкую известность после назначения на стадион, но и стала всеобщей любимицей. Нет ни одного человека, который не доверял бы Мелии. Мы с ней ровесники, и она тоже участвовала в прошлой войне. С орками сражались не только все наши маги, но и их ученики. Она стояла на стене рядом с отцом, когда того испепелило огненное дыхание дракона, и, как мне кажется, Мелию не очень радовало то, что теперь ей приходится помогать оркам. Я рассказал Мелии о планах сенатора Марсия и передал несколько листочков коикса. Она меня поблагодарила, но заявила, что никакой коикс не смог бы ввести её в заблуждение.
- Я обязательно почувствовала бы обман, - сказала она. - Это так же просто, как подкупить сенатора.
Все волшебники почему-то всегда придерживаются очень высокого мнения о своих магических способностях.
- Кто, по-вашему, победит в главной гонке? - спросил я.
- Я не вправе высказывать предположения, - со смехом ответила Мелия.
Я рассказал ей о поисках коврика и признался, что не знаю, как поступать дальше.
- Боюсь, Резаз Мясник на меня страшно зол, - добавил я.
- Вовсе нет, - сказал лорд Резаз Газег, входя в комнату.
Я укоризненно посмотрел на Мелию. Неужели она не могла сказать, что в соседней комнате торчит орк? Если бы я знал, что он меня мог услышать, я употребил бы более подходящий титул.
- Итак, детектив, выходит, ты так и не смог обнаружить молитвенный коврик моего колесничего?
- Точно.
- В таком случае мы завтра уезжаем.
- В этом нет никакой необходимости, - спокойно произнес Цицерий. - Вы можете целиком положиться на Фракса. Он найдет исчезнувший коврик.
Цицерий произнес это очень уверенно, хотя я сильно сомневался в том, что он верит в свои слова. Лорд Резаз задумался. Глядя на нас со стороны, можно было подумать, что здесь встретились лучшие друзья. Заместитель консула Цицерий, Мелия Неподкупная и лорд Резаз Газег, облаченные в белую тогу, радужную мантию и черный плащ соответственно, держались с большим достоинством. Я был единственным, кто мог нарушить эту дружескую атмосферу, и лишь ценою огромных усилий мне удавалось сохранять спокойствие. Но и мое терпение лопнуло, когда к Резазу подошел его адъютант - низкорослый мускулистый орк с парой болтающихся на бедрах мечей - и что-то сказал шефу на оркском.
В Турае мало кто понимает этот язык, и ещё меньше тех, кто умеет говорить на нем. После появления Макри мое познания в языке врага существенно улучшились. Заметив, что слова адъютанта заставили лорда Резаза слегка улыбнуться, я повернулся к Цицерию и, пылая праведным гневом, бросил:
- Все! Я ухожу! Я отказываюсь вкалывать на орка, который смеет утверждать, будто я слишком толст для того, чтобы от меня был хоть какой-нибудь толк! Этот тип смеет утверждать, что я за своим брюхом не вижу собственных ног!
После этого я нанес адъютанту изощренное оскорбление - по-оркски, естественно, - которое сам слышал от Макри.
- Как смеешь ты говорить подобное о моей матушке?! - грозно поинтересовался он, обнажая меч.
Я в свою очередь обнажил клинок. Мне надоело лезть из кожи вон, демонстрируя вежливость. Драка устраивала меня гораздо больше.
- Перестаньте! - взмолился Цицерий, пытаясь встать между нами.
У дверей раздался шум, и к нашей компании присоединился лорд Лисит-ар-Мо. Лорда эльфов сопровождали его адъютанты. Узрев, что я и орк готовы вспороть друг другу брюхо, лорд Лисит очень изумился.
- Что здесь происходит? - спросил он.
- Не желаете ли познакомиться с человеком, которому поручили заботиться об орках? - спросила Мелия Неподкупная.
Все лица обратились в мою сторону. Стоя с обнаженным мечом в руке, я вдруг ощутил всю нелепость ситуации.
- Это он все затеял, - пробормотал я, показывая на орка.
Заместитель консула ожег меня таким взглядом, что я тут же убрал меч в ножны. Цицерий разъяснил Лиситу суть происходящего.
Оба лорда обменялись учтивыми поклонами.
- Да, - сказал лорд Резаз, - под стенами Турая тогда развернулась битва поистине эпических масштабов. Я до сих пор сожалею, что наши союзники оказались настолько глупы, что позволили вашим судам приблизиться к берегу. Если бы всей операцией командовал я, то, уверяю вас, этого бы не произошло.
Эльф предпочел оставить заявление без комментариев. Оба лорда, обладая огромным могуществом, были опытными политиками и давно научились сдерживать свои эмоции. Они ненавидели друг друга, но ничем свою ненависть не проявляли. По крайней мере здесь.
- Я слышал, что ваша колесница, лорд, представляет собой прекрасный экипаж, - вежливо замети Лисит-ар-Мо.
- Не могу не согласиться с вами, лорд, - столь же вежливо ответствовал Резаз Мясник. - Должен признать, я горжусь своей квадригой. В дни, когда воины вынуждены отдыхать, наши чувства должны находить иной выход. Я с нетерпением жду начала состязаний.
Лорды открыли дискуссию о сравнительных достоинствах и недостатках своих квадриг, но я в их доводы не вслушивался, так как продолжал переживать нанесенное мне оскорбление. Как смел этот коротышка столь пренебрежительно говорить о моем брюхе? Я прекрасно понимал, что являюсь свидетелем эпохального события. Впервые за всю историю люди, орки и эльфы вели мирную дискуссию, а не пытались перерезать друг другу глотки. Но это меня не утешало, и я, потягивая вино, мрачно смотрел в окно на залитую водой улицу.
К действительности меня вернуло довольно громкое покашливание Цицерия.
- Так вы согласны? - спросил он, когда я поднял на него глаза.
- О чем вы? - спросил я. - Простите, но я ничего не слышал.

Предыдущая страница 18 Следующая страница


19 Мартин Скотт

- Поступило предложение, - сдерживая справедливый гнев, сказал он, - чтобы Мелия, Азгиз, Лотлан и вы немедленно отправились на поиски молитвенного коврика.
- Азгиз и Лотлан? А это ещё кто такие?
Высокий молодой эльф сделал шаг вперед и вежливо наклонил голову.
- Мой личный телохранитель Лотлан, - представил красавца лорд Лисит-ар-Мо.
Оскорбивший меня орк тоже выступил вперед.
- Азгиз, - назвал он себя, нагло глядя мне в глаза. - Личный телохранитель лорда Резаза Газега.
- Значит, вы хотите, чтобы я шлялся по городу, волоча за собой на буксире орка и эльфа? Ничего мы не найдем. Лучше сразу плюнуть на всю эту затею.
- Но у нас нет иного выхода, - все ещё стараясь держать себя в руках, сказал заместитель консула. - Я весьма высоко ценю тот факт, что вы вплотную подошли к обнаружению бесценного коврика. Лорд Резаз полностью разделяет мои чувства. Если бы вы не были столь сильно увлечены вином, то могли бы услышать, насколько высоко он ценит ваши профессиональные способности. Но времени у нас не остается. Мелия и Лотлан обладают настолько тонкими чувствами, что способны уловить присутствие любого принадлежащего оркам предмета. Присутствие в поисковой группе Азгиза тоже может принести пользу.
- Не приходило ли вам в голову, что эта, с позволения сказать, поисковая группа будет всем бросаться в глаза? Ведь за нами следом начнет таскаться целая толпа зевак.
- Мелии придется расстаться на время со своей радужной мантией, а Лотлан и Азгиз опустят пониже капюшоны. Никакие возражения не принимаются. На споры у нас времени нет. Вы должны найти коврик к утру. За дело!
В итоге мне пришлось отправиться на поиски молитвенного коврика в обществе волшебницы, орка и эльфа. Еще одно эпохальное событие как в истории наших народов в целом, так и Фракса в частности. Эльфы и орки, насколько мне было известно, никогда в прошлом не сотрудничали. Необходимость работать в одной команде у всех участников поисковой группы, мягко говоря, вызывала отвращение.
Первым делом я сказал им, что нам следует мобилизовать Макри. Мне вовсе не улыбалось в одиночку тащить по городу эту троицу. Кто знает, что может произойти. Кроме того, мне страшно хотелось поглядеть на физиономию Макри, когда та увидит, что ведет на буксире орка. После того, как она прикончит его на месте, мы успеем смыться из города. По крайней мере тогда мы сбежим и от дождя.
- Это ты во всем виноват, - заявил я орку, когда мы вышли на улицу.
- А в чем ты видишь мою вину?
- В дожде. Это вы, орки, наслали на нас проклятие.
- Орков дожди не беспокоят.
- Только потому, что все вы - тупицы, - сказал я.
Оскорбление получилось довольно убогим. Если бы я перед тем как высказаться принял пару-тройку кружек пива, то наверняка родил бы что-нибудь похлеще.

ГЛАВА 16

Дождь лил, не переставая. На улицах города глубина потока была больше фута, а в некоторых местах нашего благословенного округа Двенадцати морей можно было передвигаться только на плотах. Часть жителей пришлось эвакуировать, и множество обывателей - больных, несчастных и голодных - уныло ежились в помещениях складов и пакгаузов. Смертность от случайного утопления достигла пика за всю историю Турая, а в некоторых особенно неблагополучных районах города люди начинали умирать от недостатка пищи.
Словом, страдали все. Даже совершенная дренажная система округа Тамлин перестала справляться с потоками воды, и сады богачей превратились в болота. Все молились об окончании потопа, и на сей раз даже я присоединил свой голос к голосу Церкви. Если дожди не прекратятся, Мемориал Тураса отменят. Гонки должны были начаться через два дня, но ни одна квадрига не сможет выступить на размытой водой дорожке.
Мы являли собой довольно странное зрелище: один пузатый детектив и три таинственные фигуры со скрытыми капюшонами лицами. Мелия шла между Лотланом и Азгизом, дабы предотвратить свару, которые те вполне могли затеять, забыв о своей высокой миссии. Лотлан уже успел заметить, что ему тошно ходить по одной улице с орком, на что Азгиз заметил, что лично он готов корчиться в пламени своего оркского ада, лишь бы не иметь дела с паршивым эльфом. Что касается меня, то я старался вести себя прилично, поскольку Мелия сказала, что не пустит меня на стадион, если я посмею затеять склоку.
Когда мы вошли в мою контору, Макри снова рылась под кушеткой.
- Я искала… - начала она.
- Забудь об этом. Ты мне нужна.
- Для чего?
- Мы отправляемся на поиски молитвенного коврика. Насколько я знаю, с Мелией Неподкупной ты знакома. Позволь мне представить тебе эльфа Лотлана и орка Азгиза. Не надо поднимать шум. На это у нас нет времени.
Орк и эльф откинули капюшоны, и моя подруга потеряла дар речи.
- Ты, наверное, шутишь, - сказала она, немного придя в себя.
Эльф с подозрением взирал на Макри, а Азгиз, напротив, приветствовал её почти дружески.
- Я видел вас на арене, - сказал личный телохранитель лорда Резаза Мясника и, обращаясь ко мне, пояснил:
- Эта женщина считается лучшим гладиатором за всю историю нашей страны. Она ушла с арены непобежденной. - Произнеся эти слова, орк отвесил Макри глубокий поклон.
Макри не знала, как ответить на этот комплимент, и поэтому, обратившись к более знакомой ей материи, побежала в свою комнату за оружием.
Тонкие чувства эльфа позволили Лотлану точно определить родословную Макри.
- Эльф, орк и человек одновременно, - довольно кисло произнес он. - Наука считает подобное сочетание невозможным.
- Да, - сказал я, - наша Макри - одно из чудес природы.
Макри вскоре вернулась, и вид её мог кому угодно внушить почтение. На её бедрах висели два меча, на особой перевязи болталась боевая секира, из-за пояса и голенищ сапог торчали рукояти кинжалов, а с шеи свисал мешок с метательными звездочками.
- Что ты делала под моей кушеткой? - спросил я, когда мы вышли на залитую грязью улицу.
- Мне нужны деньги.
- Неужели в вашем курсе этики ничего не говорят об обыкновенной морали?
- Ладно, забудем. Как тебе пришло в голову тащить орка в "Секиру мщения"?
Я подробно рассказал ей об исторической встрече на вилле у Мелии.
- Возмутительно! Теперь я уж точно заставлю Цицерия устроить меня в Имперский университет. Ты не знаешь, почему этот глупый эльф на меня так странно пялился?
- Потому что он глупый. Но орк по крайней мере проявил вежливость. Сказал, что ты непревзойденный боец.
На физиономии Макри появилась недовольная гримаса: моей подруге не доставила никакой радости встреча с существом, видевшим её подвиги на арене. Он возвращал её память к трудным дням рабства.
Вскоре мы добрались до храма Святого Волиния.
- Мне удалось проследить коврик до жилища понтифекса, - пояснил я.
- Ну и что же будем делать теперь? - поинтересовалась Мелия Неподкупная.
Пришлось признаться, что на её вопрос у меня нет ответа.
- Так зачем же ты притащил нас сюда?
- А куда ещё мне вас тащить? - возмутился я. - Разве я утверждал когда-нибудь, что знаю местонахождение коврика? Это Цицерий да ты предложили, чтобы мы выступили объединенным отрядом на его поиски. Дом понтифекса - последнее место, где обретался проклятый коврик. Вот и приступайте.
Мелия бросила на эльфа вопросительный взгляд.
- Боюсь, я не совсем понимаю, в чем состоят функции детектива, - сухо произнес Лотлан и принялся втягивать носом воздух, вынюхивая принадлежавший оркам артефакт. - Бесполезно… - сказал он, покачивая головой. - Ничего не могу уловить. Здесь слишком сильно пахнет орками. - С этими словами он многозначительно посмотрел на Азгиза.
- Вонь от этого эльфа забивает мне ноздри, - не остался в долгу Азгиз.
- Помолчите! - приказала Мелия Неподкупная и надолго замолчала. Откуда-то издали до нас докатился раскат грома. На город надвигалась очередная гроза. - Сюда, - сказала она наконец и двинулась в направлении порта.
Я зашагал следом за ней, а рядом со мной тащилась Макри.
- Знаешь, Фракс, это самое гнусное дело из всех, в которые ты ухитрялся меня втянуть.
Я предложил спутникам приложиться к моей фляге с кли. Согласилась выпить лишь Макри. Мелия с эльфом с одного бока и орком с другого решительно двигалась через грязь, а мы с Макри волочились за ними. Я строго-настрого приказал ей выкинуть все мысли о нападении на Азгиза. Оставалось лишь надеяться, что девица сможет удержаться от соблазна.
- Мелия пригрозила не пустить меня на стадион, если я буду недостойно себя вести. Боюсь, что волшебница меня не пугает, а говорит вполне серьезно. Скажи, Макри, разве может человек, влипший в подобную переделку, полностью сосредоточиться на предстоящих бегах? - Я отпил немного кли и продолжил, развивая тему:
- Мало того что у меня нет возможности думать о бегах, половина города занята тем, чтобы сфальсифицировать их результаты. Какой стыд! Некоторые вещи или события должны быть для нас священны, и вмешиваться в них аморально. К таким событиям я отношу и Мемориал Тураса. В годы моей молодости никому и в голову не могла прийти грязная мыслишка повлиять на результаты заезда. Знаешь, что я тебе скажу, Макри, - все идет вразнос. Если я учую обман, я немедленно отправлюсь к консулу, расскажу ему, что происходит, и потребую, чтобы он без проволочек созвал чрезвычайную сессию сената.
Макри обратила на меня почтительный взгляд и сказала:
- Никогда раньше, Фракс, я не слышала от тебя столь прекрасных речей.
- Да, в нашей жизни есть святыни, на защиту которых должен подняться каждый уважающий себя гражданин.
- Пиво, например. Или состязания квадриг.
- Перестань язвить. Пиво и бега создали меня таким, какой я есть, и я этим горжусь!
Мелия к тому времени вывела нас почти к самому порту или, вернее, к пакгаузам, расположенным к западу от пирса. Волшебница поинтересовалась у Лотлана, не чувствует ли тот что-нибудь. В ответ эльф покачал головой и неуверенно произнес:
- В какой-то момент мне показалось, что здесь присутствует нечто, имеющее отношение к оркам. Но ощущение было кратким и чрезвычайно слабым… Сейчас я ничего не чую.
В этот момент двери пакгауза распахнулись, и из них выступили четыре здоровенных вооруженных орка.
- И насколько же слабым было твое ощущение? - поинтересовался я.
Из дверей пакгауза, размахивая ятаганами, появлялись все новые и новые воины.
- Ну наконец-то! - радостно возопила Макри, у которой уже не осталось сил для мирного сосуществования с Азгизом. Я собрался было обрушить на врагов Снотворное заклинание, но вспомнил, что не вооружился им, исчерпав все свои магические возможности на плащ. Да, это была моя тактическая ошибка. Тем более что сухим я пробыл недолго. Чтобы сподручней было сражаться, мне пришлось сбросить свой волшебный плащ.
Мелия Неподкупная воздела руки к небу и обрушила на орков одно из своих заклинаний. Первый ряд атакующих рухнул в грязь, но затем заклинание волшебницы, встретив какую-то преграду, произвело сноп искр, которые тут же унеслись в небо. Из пакгауза навстречу нам выступил высокий орк, облаченный в простую черную мантию. Голову его украшала широкая черная лента, в центре которой на лбу гиганта сверкал черный бриллиант. Вот уже целых пятнадцать лет мне не доводилось видеть ничего подобного. Черная лента на голове служила опознавательным знаком оркского колдуна, а черный бриллиант говорил о том, что нам противостоит гроссмейстер оккультных сил. Этот орк был способен сокрушать крепостные стены. Мой защитный амулет ждали суровые испытания.
Колдун выкрикнул какое-то заклятие, перед нами в воздухе возник кроваво-красный вихрь, и меня слегка качнуло. Амулет выдержал. Мелия успела воздвигнуть барьер между колдуном и нашим отрядом, так что никто серьезно не пострадал. Но магический барьер не мог служить препятствием для вполне материальных воинов. Они прорвались сквозь искрящееся облако, после чего Макри, Лотлан и ваш покорный слуга вступили в неравную схватку не на жизнь, а на смерть.
К моему изумлению, Азгиз выступил на нашей стороне. В этом было нечто противоестественное: телохранитель лорда должен был сражаться плечом к плечу со своими соотечественниками. Меня, конечно, радовало, что этого не случилось, но противник все едино обладал огромным численным превосходством, и наши шансы сохранить жизнь практически равнялись нулю. Азгиз сражался двумя мечами. Подобная манера боя для стран запада большая редкость. Макри мастерски владела этим стилем, хотя вместо второго меча она пользовалась боевой секирой. На смертельной эффективности её действий это, впрочем, нисколько не отражалось. Лотлан и я сражались мечом и кинжалом. Вместо кинжала я предпочел бы щит, но таскаться со щитом по городу как-то не принято. Мы бились, прижавшись спинами к пакгаузу. Первую атаку в лоб нам удалось отбить, но положение сразу ухудшилось, когда орки повели наступление с флангов.
Парировав выпад орка, я вонзил в него кинжал, но он все же успел нанести мне резаную рану в плечо. Я едва не упал, но меня выручил Лотлан, отбросив ударом ноги моего второго противника.
Неожиданно над полем битвы вспыхнул синий огонь - это Мелия при помощи магических сил открыла для нас путь к спасению. Часть стены за нашими спинами вдруг исчезла, и мы скользнули в пакгауз. Волшебница не могла в полной мере использовать все свое могущество, так как часть усилий ей приходилось тратить на нейтрализацию заклятий оркского колдуна, однако Мелия обладала огромной магической силой и сумела воздвигнуть между нами и орками стену пламени, что в свою очередь позволило нам добраться до дальней двери пакгауза. Как только мы её открыли, чтобы выскочить на пирс, навстречу нам хлынули новые орки.
- А я-то думал, что Турай населен людьми! - прохрипел я.
- К фургонам! - выкрикнул Лотлан.
В углу пакгауза, ожидая погрузки, стояли четыре или пять пустых фургонов. Подбежав к ним, мы выкатили один экипаж из ряда.
- Взгляните! - крикнул Азгиз. - Молитвенный коврик!
Точно, это был проклятый коврик! Мы его нашли, но я почему-то сильно сомневался в том, что нам удастся вернуть ценный предмет владельцу.
После того как мы заняли позицию в углу и прикрылись спереди фургоном, численное превосходство врага уже не имело столь большого значения. Я попросил Мелию обратиться за помощью, и чародейка, слегка задыхаясь от недостатка воздуха, прошептала, что уже связалась по магическим каналам со своей ученицей и потребовала прислать подмогу.
Нам противостояли примерно два десятка орков. Когда они двинулись в атаку, Мелия учинила мощный взрыв, и пятеро врагов взлетели на воздух. Но это, к сожалению, дало возможность колдуну противника вступить в дело. Защищающий нас с фронта фургон без всякого предупреждения вспыхнул ярким пламенем.
Макри издала дикий воинственный клич, выскочила из-за баррикады и встала в боевую позицию. Вокруг нас полыхал огонь, и нам оставалось одно: принять свой последний бой. Увидев, как моя подруга вертится волчком, разя орков направо и налево, я встал рядом с ней. Плечом к плечу со мной сражался Азгиз. Нам удалось уложить нескольких орков, но врагов было слишком много. Азгиз упал, а я отчаянно сражался, стараясь прикрыть своего нового собрата по оружию от наваливающегося со всех сторон противника. Я увидел, как Лотлан, элегантно пронзив мечом гигантского орка, рухнул под ударом боевой секиры. Макри одним прыжком подскочила к павшему эльфу и отразила следующий направленный на него и, возможно, смертельный удар. Уже через мгновение моя подруга оказалась в окружении горящих яростью врагов. На ногах мы ещё держались, но от смерти нас отделяли считанные секунды. Кто-то ударил меня булавой, и я опустился на колени.
И в этот миг я услышал знакомый рев боевых труб. В пакгауз ворвалась рота королевских солдат, за которыми гурьбой следовали ребята из Службы общественной охраны. Отчаянное послание Мелии достигло адресата, и помощь подоспела вовремя.
Я с трудом поднялся на ноги.
- Фракс, ты жив?
Это была Макри - вся в ушибах и порезах, но вполне живая.
Я настолько устал, что хотел отделаться одним кивком. Однако, почувствовав запах кли, не выдержал и простонал:
- Они разгрохали мою флягу!

Предыдущая страница 19 Следующая страница


Фракс и гонки колесниц 20

Лотлан и Азгиз лежали на полу. Мелия стояла над нашим орком, защищая его от ярости солдат и охранников. Полученный мною удар вдруг дал о себе знать, и я сел, опершись спиной на фургон. Сидеть было страшно неудобно, и я, чуть приподнявшись, извлек из-под себя какой-то предмет. Поднеся предмет к глазам, я увидел, что это небольшая серебряная статуэтка русалки. Довольно необычная вещь для пустого припортового пакгауза.
Встав на четвереньки, я заполз под фургон.
- Взгляни, Макри, - прохрипел я, вылезая из-под экипажа с ещё одной статуэткой и картиной в руках, - похоже, мне удалось найти сокровища Марсия.
- Ты псих, Фракс, - сказала она. - Все никак не можешь забыть о своих расследованиях?
- Так уж я устроен. Сам себе не перестаю удивляться.
- Осторожнее! Ты заливаешь ценные артефакты кровью, - заметила Макри.
Она была права. И её, и мои раны сильно кровоточили.
- Как насчет медицинской помощи?! - крикнул я, обращаясь к Мелии.
Солдаты бросились преследовать успевших сбежать орков, а к городскому начальству помчались курьеры. После этого началась обычная в таких случаях неразбериха. Прошло немного времени, и я оказался в резиденции префекта Дриния. Но на сей раз я не ожидал отправления в кутузку, а, напротив, сидел в качестве гостя в удобном кресле и потягивал вино. После отчаянной битвы нас всех объявили героями. Макри и я благодаря заботам волшебницы Мелии и целительницы Чиаракс пребывали в относительно пристойном состоянии. Лотлан и Азгиз пострадали гораздо серьезнее, и для их полного выздоровления требовалось несколько дней.
- Сказался мой большой опыт в уличных драках, - объяснял я капитану Ралли. - Эльф - боец неплохой. Думаю, что в лесу с ним трудно справиться. Но когда дело доходит до побоища в трущобах, тут я, вне всякого сомнения, первая спица в колеснице. Да, кстати, а что там делала свора орков?
Капитан этого не знал.
- Ты стал популярной личностью, - сказал он. - Если и дальше будешь действовать столь же героически, тебе, возможно, простят убийство сенатора Марсия.
- Я его не убивал!
- Кто же, если не ты?
- Гликсий Драконоборец.
- И у тебя имеются доказательства?
- Нет. Но будут! На сей раз ему не отвертеться.
В резиденции Дриния было тесно от избытка высокого начальства Службы охраны, армейских офицеров, придворных магов и иных городских чинов. Таинственное появление большого числа орков в городе побудило правительство к действию. Когда я беседовал с капитаном Ралли, в резиденцию прибыли консул и его заместитель. Цицерий, увидев меня, кивнул, но, не сказав ни слова, отправился совещаться с Мелией Неподкупной и старым Хасием Великолепным.
Итак, капитан не имел понятия, что делали орки в порту. Решив, что очень скоро я об этом так или иначе узнаю, я подозвал слугу и попросил принести мне пива. Слуга сказал, что пива в этом доме не держат, и предложил мне ещё вина.
- Но мне нужно пиво! Отправь за ним кого-нибудь и не забывай, что я совсем недавно спас тебя от орды разъяренных орков.
В зал величественно вступил лорд Лисит-ар-Мо. Лорда, как обычно, сопровождали стройные красавцы адъютанты. Эльф, не обращая внимания на консула, сразу подошел к Макри и ко мне.
- Лотлан рассказал мне о сражении. Насколько я понял, вы защищали его, когда он был сражен. Если бы не вы, моего юного друга, несомненно, настигла бы смерть. Он просил меня вас поблагодарить, что я и делаю с большим удовольствием. Прошу вас принять и мою личную благодарность.
Лорд удостоил меня легким поклоном, а затем склонился к Макри и поцеловал ей руку. Насколько я знаю, подобный обычай имел широкое распространение в аристократических кругах страны эльфов. Моя подруга от изумления открыла рот, а затем, набравшись сил, пробормотала что-то похожее на благодарность. Лисит отошел от нас и вступил в беседу с Калием и Цицерием. Мы же сразу почувствовали, насколько возрос наш социальный статус. Все были потрясены. И неудивительно. Мало кто в нашем городе удостаивался личной благодарности самого лорда эльфов.
Юный эльф - возможно, тот самый, который так растерялся при встрече с Макри во время разгрузки судна, - приблизился к нам, чтобы выразить благодарность. Он коротко отсалютовал мне, и мне пришло в голову, что у красавца внезапно возникло желание поцеловать даме руку. Я оказался прав. Эльф приложился к руке Макри, что, согласно правилам эльфийского этикета, было вовсе не обязательно. Лицо у девицы залилось краской - подобного мне видеть ещё не доводилось. Эльф выразил надежду, что встретится с ней на Мемориале Тураса, и удалился вслед за своим лордом.
Макри пребывала в полной растерянности - руку ей раньше никто не целовал.
- А ведь ты покраснела.
- Что?
- Покраснела, говорю.
Макри заявила, что не понимает значения этого слова, и мне пришлось объяснить.
- Глупее этого я никогда ничего не слышала! - возмутилась она. - Не верю, что подобное могло произойти со мной.
В переполненном посетителями зале возник высокий человек в черном плаще. Даже среди высших чинов города насчитывалось очень мало тех, кто был представлен лорду Резазу Газегу, и когда новый гость откинул капюшон, по залу прокатился ропот. Многие из чиновников и армейских офицеров, присутствующих здесь, когда-то были молодыми солдатами, и в их памяти Резаз Мясник оставался тем же мерзавцем, каким был во время прошлого визита под стены нашего города. Консул Калий приготовился приветствовать лорда, но тот, не обращая на него внимания, подошел прямо ко мне.
- Азгиз просил поблагодарить тебя за то, что ты спас ему жизнь, - сказал лорд орков.
- Не стоит благодарности, - ответил я.
Затем лорд Резаз повернулся к Макри и повторил слова благодарности. Я же сунул руку в свою сумку и извлек на свет молитвенный коврик.
- Передайте своему колесничему, что я обращался с этим предметом очень аккуратно.
В глазах лорда мелькнула радость. Он взял коврик, а затем, широко раскинув руки, разом заключил в объятия меня и Макри.
- Прекрасно! - воскликнул лорд Резаз. - Теперь гонки состоятся. Я перед вами в долгу и объявляю вас обоих друзьями оркского государства Сораз!
После этого Мясник покинул зал, обмениваясь на ходу репликами со своими телохранителями. Все взоры обратились на меня, и я не знал, повысился ли мой социальный статус ещё больше, или опустился до самого дна. Друг оркского государства не самая популярная личность в Турае.
- Все! - вдруг заявила Макри. - Я иссякла. Вижу, что тебе притащили пиво. Дай-ка мне. - С этими словами она взяла у меня кружку и сделала огромный глоток. - И вообще, как попала в город та банда орков?
Никто не решился ответить на этот вопрос, и лишь ваш покорный слуга смог дать разумное объяснение:
- Думаю, это были агенты принца Калазара - главного соперника лорда Резаза в борьбе за трон Сораза. Они явились сюда, чтобы убить лорда. Мы только что спасли жизнь монарха. Ты можешь гордиться, Макри. Что касается меня, то я страшно горд.
- Ты, наверное, шутишь?
- Шучу-шучу.
Мы покинули резиденцию префекта. На улице по-прежнему лил дождь.
- Значит, состязания состоятся? - спросила Макри.
- Если ливень не прекратится, то об этом не может быть и речи.
- Ну и глупый же человек выбрал место для города, - уже не в первый раз сказала она.

ГЛАВА 17

Проснулся я рано. В этот день должны были состояться состязания колесниц, известные под названием Мемориал Тураса. За окном лил дождь. В первый раз за всю историю Мемориала гонки могли быть отменены.
Кто-то негромко постучал ко мне в дверь. Это был Казакс. От капризов природы его надежно укрывал огромных размеров плащ. Появление босса Братства без сопровождения крутых парней охраны - явление незаурядное. В обычных обстоятельствах подобное посещение заставило бы меня побеспокоиться, но в данный момент мы с Казаксом находились по одну сторону баррикад.
- Я решил поделиться с тобой некоторыми деталями, сыщик, - произнес он. - Но то, что я тебе скажу, должно остаться строго между нами. Если об этом и зайдет где-нибудь речь, то от меня ты ничего не слышал. Ясно?
Я кивнул.
- Мне удалось узнать кое-что от парня по имени Аксилан, которого мы прихватили вчера вечером. Он пытался продать нам кое-какую информацию. Насчет пакгауза ты был прав, сыщик. Его как базу использовали ребята из Сообщества друзей. Они выжидали удобного момента, чтобы подкинуть в корм лошадей эльфов листья коикса - растения, произрастающего далеко на западе. Когда им предложили участвовать в продаже кое-каких произведений искусства, они были весьма удивлены.
- Речь идет о предметах, украденных у Марсия?
- Точно. - Посмотрев на большую кучу статуэток, посуды и картин, он добавил:
- Похоже, ты все же отыскал этот мусор?
- Некоторые предметы из этого, как ты говоришь, мусора тянут на большие бабки.
- Я никогда не был поклонником искусства. Если верить Аксилану, в пакгаузе откуда ни возьмись появился маг и предложил воспользоваться связями Сообщества для того, чтобы толкнуть добычу.
- Кто был этот маг? Гликсий?
- Точно. Ребята, конечно, удивились, но им было известно о связях Гликсия с Сообществом друзей, и они знали, что колдун принимает участие в операции по отравлению лошадей. Словом, они припрятали барахло на втором этаже, чтобы продать позже, когда осядет пыль. Правда, они не могли взять в толк, почему Гликсий не оставил добычу в северной части города, где он имеет большие связи, но спорить с Драконоборцем ребята не посмели. Тем более что предметы эти, как ты справедливо заметил, тянут на большие бабки, и парни рассчитывали на приличный навар.
Итак, они тихо и мирно сидели в ожидании прибытия эльфов. Но в один прекрасный день на верхнем этаже пакгауза раздался шум. Кто-то громко спорил. Ребят это страшно изумило, потому что, по их мнению, наверху никого не было. Аксилан поднимается на второй этаж и находит там мертвого сенатора Марсия. Думаю, что все это правда, поскольку он сказал, что увидел тебя. Ведь ты действительно тогда пришел в пакгауз, верно?
- Что случилось потом?
- Парни из Сообщества ударились в панику. Ребятам очень не хотелось, чтобы их застали в пакгаузе в обществе жмурика. И не обычного жмурика, а убиенного сенатора Марсия. Поэтому они прихватили наиболее ценные вещицы и смылись. Затем они продали часть предметов, чтобы на вырученные деньги бежать из города. В северные округа они вернуться не посмели, так как боялись мести Сообщества за провал операции. Поэтому ты и смог найти несколько вещей в местных лавках.
Я сказал Казаксу, что те предметы, которые бандиты оставили в пакгаузе, были оттуда изъяты при помощи магии.
- Мне удалось их найти в другом пакгаузе.
- Как же, как же! - сказал Казакс. - Слышал об этом. Это случилось, когда ты проявлял чудеса героизма, сражаясь с орками. Неужели они увели тогда добычу?
- Нет. Украденные вещи оказались вместе с ними по чистому совпадению. Просто это был ближайший пустой пакгауз.
После этого я попросил у Казакса разрешения побеседовать с Аксиланом.
- Боюсь, его уже нет среди нас, - печально покачал головой босс бандитов.
- Ты хочешь сказать, что парень лежит в тине на дне гавани?
- Понятия не имею, - пожал плечами Казакс. - Помню только, что он хотел как можно быстрее скрыться из города.
Я поблагодарил его за информацию и добавил:
- Жаль, что бега не состоятся. Это скверно отразится на твоем бизнесе.
- Ничего страшного, - снова пожал плечами Казакс. - Если люди не играют на бегах, они пьют в наших тавернах или развлекаются с нашими шлюхами.
С этими словами он удалился, а я зажег очередную палочку фазиса и пустился в размышления о Гликсии Драконоборце. Интересно, как он наложил лапу на шедевры Марсия? Может быть, их продала ему Сария? Ведь она когда-то танцевала в "Русалке". Кто знает, какие контакты она смогла установить в то время? Но почему Гликсий спрятал добычу в округе Двенадцати морей? Ведь в его распоряжении было множество иных, более безопасных мест. Да, во всем этом не было смысла. Но в то же время это могло служить ещё одним подтверждением того, что именно он прикончил Марсия.
Итак, Гликсий Драконоборец… Он угрожал убить меня, пытался повлиять на исход бегов, крал ценные предметы искусства, лишил жизни героя войны и оставил мою ауру на орудии убийства. Этот человек хуже чумы. Словом, я ещё раз поклялся, что на сей раз он не уйдет от справедливого возмездия. Я сделаю так, что Гликсий предстанет перед судом, пусть даже это станет моим последним делом.
Мысль о том, что бега не состоятся, лишила меня всякого аппетита. Употребив на завтрак лишь одну бутылку пива, я уныло уставился в окно. В этот печальный момент в мою комнату пожаловала Макри.
- Как жизнь? - спросила она.
- Лучше, чем на каторжной галере, - сказал я, но тут же себя поправил:
- Беру свои слова обратно. Гораздо хуже, чем на каторжной галере.
- А под дождем состязания проводить нельзя?
- Нельзя, если грунт пропитан водой.
Макри огорченно поморщилась. Она с нетерпением ждала начала бегов, хотя у неё и не было средств для игры. Я предложил ей удержать часть денег из тех, что она обещала Ассоциации, но Макри отказалась.
- Я не могу так поступить. Это - воровство.
- А как насчет тех бабок, что ты собиралась позаимствовать под моей кушеткой?
- Ну, это совсем другое дело.
Рядом с таверной остановилась карета, и из неё шагнул в грязь сам заместитель консула Цицерий. Когда он вошел в мою комнату, его тога все ещё оставалась белой, хотя и слегка мокрой.
- Важная новость, - объявил он.
- Неужели бега состоятся?
- К сожалению, нет. И это во многом сводит на нет результаты нашей деятельности, направленной на то, чтобы квадрига орков приняла участие в состязаниях. Но, учитывая необычные природные явления, лорд Резаз не выражает своего недовольства и обещает придерживаться условий всех прежних соглашений. Его величество заметил, что удовлетворен вашей работой, Фракс, а правительство официально заявляет, что высоко ценит ваши усилия, направленные на возвращение молитвенного коврика.

Предыдущая страница 20 Следующая страница


21 Мартин Скотт

Произнеся эту речь, Цицерий обратил взор на Макри, чтобы выразить ей благодарность правительства. Как мне показалось, заместитель консула несколько удивился, когда мы с Макри, услышав слова благодарности, не завизжали от восторга. Заметив в углу комнату свалку из предметов искусства, Цицерий вскинул брови и произнес:
- Эти шедевры, насколько я понимаю, принадлежали покойному сенатору Марсию. Вам удалось найти убийцу?
- Я очень близок к этому. Хотя, как мне кажется, Служба охраны по-прежнему подозревает меня.
- По правде говоря, Фракс, Служба общественной охраны вас ни в чем не подозревает.
- В таком случае Службе весьма правдоподобно удается это имитировать. А может быть, это был ещё один способ давления, чтобы заставить меня согласиться работать на орков?
- Я бы не решился утверждать столь прямолинейно, - произнес Цицерий. - Ведь, что ни говори, против вас имелись весьма серьезные улики. На кинжале сохранились следы вашей ауры, а ряд обстоятельств ещё требует разъяснения. Но я с самого начала сомневался в том, что вам могут быть предъявлены формальные обвинения.
Цицерий достал из складок тоги и вручил мне кошель.
- Вознаграждение за оказанные городу услуги, - пояснил он.
- Достаточно, чтобы сделать несколько хороших ставок, - сказал я. - Было бы на что ставить. Скажите, заместитель консула, оказался ли я прав в своих предположениях о принце Калазаре и его наемниках-орках?
- Абсолютно правы. В Турай их транспортировал главный колдун принца Макеза Громовержец с целью убить лорда Резаза. Это был весьма неглупый план. Дома у лорда Резаза очень надежная охрана, и рассчитывать на удачное покушение там не приходится. В Турай же его сопровождали всего несколько телохранителей. Но это ещё не все. Поскольку наши маги способны без труда обнаружить прибытие орков, Макеза Громовержец смог скрыть присутствие убийц, смешав их ауры с аурами лорда Резаза и его окружения. Макеза - весьма серьезный противник.
- Удалось ли Службе порядка схватить его во время рейда на пакгауз?
- Нет. Колдун успел скрыться. Полагаю, он сумел вернуться в необитаемые земли, где ничто не угрожает его безопасности.
- Но с какой стати орки украли у понтифекса Дерлекса молитвенный коврик? - поинтересовалась молчавшая до сих пор Макри.
- Для того чтобы вернуть владельцам, каким бы странным это со стороны ни казалось, - с улыбкой ответил Цицерий. - Орки намеревались нанести смертельный удар на стадионе Супербия, и они не могли допустить отъезда лорда Резаза из города до начала гонок. Макеза Громовержец при помощи магии узнал о краже и, определив местонахождение коврика, послал за ним орков. Понтифексу Дерлексу страшно повезло, что он вообще остался в живых. Орки собирались подбросить коврик тайно. Затем они планировали смешаться со свитой лорда Резаза и убить его по пути на стадион.
- Неужели нет никаких шансов на то, что бега состоятся? - тоскливо спросил я.
- Мне заявили, что в данных погодных условиях это невозможно, - довольно раздраженно ответил заместитель консула. - А после того как лорд Резаз подтвердил условия договора, вопрос о том, состоятся состязания или нет, утратил свою актуальность. Что же касается меня, то я отношусь к гонкам квадриг достаточно равнодушно.
- Вам следует полюбить бега, - сказал я. - Это существенно улучшит ваш рейтинг на следующих выборах.
Однако Цицерий не тот человек, который склонен поднимать свой рейтинг подобным образом. Он предпочитает полагаться на свою неподкупность и цельность характера, потому-то ему и не суждено стать консулом. У его возницы тем временем возникли серьезные проблемы - карета застряла в грязи. В результате мне пришлось выползти под дождь и попытаться освободить экипаж. Уличные торговцы с изумлением следили за нашими потугами. Объединенных усилий пары лошадей, Фракса, Макри, двоих охранников и двоих адъютантов не хватало, чтобы сдвинуть карету с места.
- А не стоит ли нам плюнуть на это дело и оставить все как есть? - пропыхтела Макри.
- Ни в коем случае, если хочешь успешно проскочить экзамен у профессора Тоария в своем паршивом Колледже.
Все напрасно - карета никак не желала двигаться. Из таверны вышел Цицерий и протянул нам руку помощи. Облаченный в белую тогу и стоящий по колено в грязи заместитель консула являл собой довольно забавное зрелище. Зеленая окаймляющая одеяние лента тут же покрылась липкой грязью. Мы ещё продолжали пыхтеть, когда над городом прозвучал призыв к Сабам. Я обругал себя за тупость и элементарную неспособность предвидеть ход событий. Макри тихо застонала.
- Я и без того пропиталась водой, как русалочье одеяло, а они ещё хотят, чтобы я плюхалась на колени в это болото… Ни за что!
Макри забыла, что мы находились в обществе заместителя консула, его адъютантов и двоих стражников. Все пути к спасению были отрезаны. Даже известный своим благочестием Цицерий был, как мне показалось, не очень доволен тем, что ему приходится опускаться на колени в грязь. Я шепотом приказал Макри прекратить ворчание.
- Молись о том, чтобы дождь прекратился, а Мемориал Тураса состоялся, - прошипел я.
Опустившись на колени в болото, я со свойственным мне благочестием обратился к богу. Когда послышался сигнал об окончании молитвы, мои колени уже не меньше чем на фут ушли в липкую жижу, и встать мне удалось лишь с большим трудом. Я был заляпан грязью с головы до ног и чувствовал себя несчастным, как ниожская шлюха. И неудивительно: дождь не прекращался, бега отменили, карета не желала вылезать из грязи. Больше всего меня угнетало то, что я не видел ни малейших намеков на улучшение ситуации.
- Дождь прекратился, - сказал один из адъютантов Цицерия.
Мы все как по команде обратили взоры в небеса. Молодой человек не ошибся. Более того, далеко на горизонте возникла голубая полоска.
- Дождь прекратился!
Когда в разрывах облаков появилось солнце, я от счастья едва не пустился в пляс. Весть об изменении погоды разнеслась по городу, и люди стали высыпать на улицу.
На пороге таверны возник Кемлат Истребитель Орков.
- Застряли? - участливо спросил он, увидев наши мучения.
Маг сделал почти неуловимое движение ладонью, карета дрогнула, лошади весело заржали и без всякого труда выдернули экипаж из грязи.
- Прекрасное заклинание, Кемлат, - заметил я. - Жаль, что ты не догадался выглянуть до молитвы.
Прежде чем заместитель консула успел погрузиться в карету, я спросил:
- Как вы оцениваете состояние дренажной системы на стадионе? Надеюсь, её держали в полном порядке?
- Вне всякого сомнения, - ответил заместитель консула. - Я лично выделил на это средства из городского бюджета. Кроме того, я дам указание использовать дополнительную рабочую силу, чтобы привести стадион в порядок.
- Значит, состязания начнутся вовремя?
- Обязательно, - ответил Цицерий. Он прекрасно понимал, что его политическая репутация понесет непоправимый урон, если Мемориал Тураса не состоится и теперь.
Мы помчались в таверну, чтобы поскорее обрадовать Гурда и Танроз этой великолепной новостью.
- Я молилась о том, чтобы дождь прекратился, - сказала Макри.
В "Секире мщения" царило всеобщее возбуждение. Гурд на весь день закрыл свое заведение, а постоянные обитатели таверны готовились отбыть на стадион. Палакс и Каби собирались развлекать зрителей и, возможно, сделать несколько ставок, если им удастся насшибать достаточно бабок. Мы с Макри в отличие от музыкантов находились в хорошей форме, поскольку только что получили деньги от Цицерия. Вознаграждение составило шестьдесят гуранов. Десятку я сразу отложил на ремонт своего жилища, пострадавшего от магических угроз, визитов незваных гостей и всего такого прочего. Двадцать пять гуранов я отсчитал Макри, и у меня на ставки осталось пятьдесят. Эта сумма вызвала у моей подруги неподдельное изумление.
- Где ты раздобыл ещё двадцать пять? - подозрительно спросила она.
- Заложил волшебный освещальник. Полсотни, конечно, не деньги, но думаю, что после пары первых ставок соберу капитал. Делай как я, и внакладе не останешься. Когда я вступлю в игру, букмекеры пожалеют, что заранее не завербовались в армию.
- А что, если кто-нибудь опять попытается навредить оркам? - с тревогой спросила Макри.
- Сомневаюсь. На это не осталось времени. Кроме того, консул повсюду расставил посты, а Хасий Великолепный следит за тем, чтобы Громовержец, если, конечно, он появится, не натворил новых гадостей.
В первый раз за целый месяц я не нуждался в плаще магической сухости. Сэкономив магические силы на плаще, я загрузил память Снотворным заклинанием. Никаких осложнений я не ждал, но кто знает, что может случиться? Жизнь приучила меня быть готовым ко всяким неожиданностям. Словом, я пребывал в великолепном расположении духа.
- Удивительно, Фракс, как возможность сыграть на бегах поднимает твое настроение. Только вчера ты клял жизнь на чем свет стоит, жаловался, что получил кличку "Лучший друг орков", рыдал у меня на плече из-за того, что не смог найти убийцу Марсия.
- Все это сущие пустяки, Макри, - отмахнулся я. - Разве я не отыскал украденные шедевры? Очень скоро настанет очередь убийцы. Если первоклассный маг из Обители справедливости сможет установить связь между похищенными предметами искусства и Гликсием Драконоборцем, этого вполне хватит, чтобы негодяй предстал перед судом. Если же такой связи не обнаружат, мне придется слегка поработать ногами. Я займусь этим сразу после бегов.
Кемлат Истребитель Орков похвалил меня за упорство и уверенность.
- Ты молодец, Фракс, - сказал мой друг. - У тебя железная хватка, ничто не может сбить тебя со следа. Гликсию следовало хорошенько подумать, прежде чем с тобой связываться.
Кемлат решил сопровождать нас на стадион, где он намеревался помочь Сарии: колеснице Марсия предстояло участвовать в главном заезде.
Предметы искусства из коллекции Марсия по-прежнему хранились в моей комнате. Среди этих шедевров были прекрасные кубки, статуэтки и картины. На одной из картин был изображен будущий сенатор. Полотно, надо думать, создали сразу после Оркской войны, когда Марсий был ещё очень молод.
- Почему на картине нет тебя? - поинтересовалась Макри.
- Я служил рядовым солдатом, а для истории запечатлевали лишь офицеров и магов.
- Довольно вшивая живопись, - заявила Макри, которая, помимо естественной истории, философии, риторики и прочей дребедени, изучала искусствоведение.
По-моему, она отнеслась к полотну слишком сурово. По крайней мере нарисованные на картине персонажи были узнаваемы. В отличие от многих знатоков живописи я считаю, что картина не может быть очень плохой, если изображенных на ней людей или животных можно узнать. Я внимательно изучил картину и опознал Марсия, Кемлата и ещё нескольких офицеров. В памяти снова всплыли боевые эпизоды, но я их прогнал, ибо мне надо было готовиться к великому событию.
Танроз суетилась, упаковывая разнообразные яства, которые собиралась прихватить с собой на стадион и, если удастся, продать.
- А я-то думала, гонки не состоятся, - повторяла стряпуха.
- Я помолилась, чтобы дождь перестал, и он сразу перестал, - похвасталась Макри.
Я сложил в сумку связку палочек фазиса, несколько фляжек пива и пятьдесят гуранов. Пора было отправляться на бега.

ГЛАВА 18

Стадион Супербия - гигантский каменный амфитеатр. Его соорудили лет сто назад во времена короля Варкия. На стадионе выступают заезжие цирковые труппы, там даются театральные представления, проводятся религиозные церемонии и устраиваются бои гладиаторов. Но наиболее важным событием на стадионе являются гонки колесниц. Во время сезона бегов амфитеатр забит до отказа: преторы, префекты, сенаторы, маги, дамы из высшего общества, священнослужители и высшие чины гильдий сливаются на время с самыми низшими слоями, чтобы получить удовольствие и в случае удачи зашибить немного бабок. В день Мемориала Тураса на стадион набивается столько зрителей, что сооружение начинает трещать по швам.
Тоска, так недавно владевшая всем городом, исчезла вместе с дождем. Возможность ходить по улицам и оставаться при этом сухим вселяла в людей радость, а уверенность в том, что бега состоятся, заставляла улыбаться даже тех, кто ещё вчера не уставал повторять, что на Турай пало проклятие богов. Все возрадовались настолько, что обращенный на орков народный гнев сменился нетерпеливым ожиданием их состязаний с эльфами. Эльфы считались бесспорными фаворитами гонки. Лишь немногие обитатели Турая были готовы поставить на орков, хотя знатоки вроде меня понимали, что наши вечные враги имеют хорошие шансы на победу. Сария для участия в состязаниях заявила свою квадригу "Штурм цитадели". Это была лучшая наша упряжка, но, по моему мнению, выиграть у эльфов и орков она не могла. Однако следовало ожидать, что немало представителей рода человеческого, руководствуясь патриотическими чувствами, будут ставить на колесницу, принадлежащую людям.
Пробиться на стадион было непросто, и чтобы протолкаться через толпу, мне пришлось пустить в ход весь свой немалый вес. Макри тянулась за мной в кильватере.
- Вынуждена признать, что и брюхо иногда способно приносить пользу, - сказала она, когда я, словно боевая галера, прокладывал путь в толпе школяров, с гвалтом направляющихся на стадион. Нам удалось занять хорошие места вблизи беговой дорожки и неподалеку от букмекеров. До навеса, в тени которого шла торговля пивом, тоже было рукой подать. На стадионе Супербия, похоже, собрался весь Турай. До начала заездов зрителей развлекали жонглеры и акробаты. Основная масса людей расселась на каменных скамьях амфитеатра, а сенаторы и прочие большие шишки расположились в отведенной для них галерее. Среди избранных я заметил несколько зеленых капюшонов эльфов и, как мне показалось, один черный оркский. Орка разглядеть было очень трудно, так как он стоял в глубине галереи.
Перед галереей на виду у всей публики восседала в своей великолепной радужной мантии сама Мелия Неподкупная. При виде могущественной волшебницы все испытывали чувство уверенности. Зрители знали: Мелия Неподкупная - благословенно имя ее! - не допустит постороннего вмешательства в ход заездов и не позволит повлиять на результаты.
В моем распоряжении имелось пятьдесят гуранов. У Макри - двадцать пять. Я был очень удивлен тем, что обычно рассудительная Макри принесла на стадион все свое состояние, не оставив ничего на черный день.
- У меня нет сомнений в выигрыше, - ответила она на мое замечание. - Я отлично научилась разбираться во всех тонкостях состязаний.
Макри была страшно довольна. Зрители в предвкушении увлекательного зрелища совершенно не обращали внимания на такую мелочь, как присутствие среди них вооруженной парой мечей девицы в мужской тунике и с примесью оркской крови. Во время великих событий подобная чепуха не имела никакого значения. Последствия дождя были ещё заметны, и с влажной арены поднимался пар, однако беговая дорожка выглядела вполне прилично. На нашем стадионе дорожка настолько широка, что в заезде могут принять участие сразу восемь колесниц, что являет собой великолепное зрелище. Заняв места, мы выпили немного пива.
- Сегодня я ощущаю себя не менее острым, чем ухо эльфа, - заявил я и приступил к изучению программы состязаний.
В первом заезде фаворитом была колесница "Северный ураган", и ставки на неё принимались шесть к пяти.
- Ставим на "Ураган", - сказал я Макри. - Это чистый верняк.
- Не нравится мне твой "Северный ураган", - ответила Макри, страшно меня удивив. - Мне больше по душе "Восточная красавица". Она гораздо симпатичнее.
"Восточная красавица" считалась вторым фаворитом заезда, и ставки на неё принимались один к одному. "Красавица" - вполне приличная квадрига, хотя я всегда предпочитаю ставить на фаворита. Когда я спросил у Макри, почему та ставит на "Восточную", девица ответила, что ей очень нравится раскраска колесницы и её имя.
- Но какой же идиот ставит на колесницу только потому, что ему нравится её название? - ядовито поинтересовался я.
Но Макри осталась непоколебимой. Видимо, девица решила продемонстрировать, что способна мыслить самостоятельно, тем более что "Восточная красавица", как я сказал, имела неплохие шансы на победу. Остальные колесницы в этом забеге были явно слабее, и ставки на них принимались шестнадцать к одному. Не испытывая никакой склонности к опасным авантюрам, я отправился к конторке Честного Мокса и сделал ставку на "Северный ураган". Макри поставила, как и намеревалась, на "Восточную красавицу". Орудовавший за стойкой сынок Мокса принял мои пять гуранов и взял у Макри её четыре. После этого в моей кассе осталось сорок пять монет, а у Макри - двадцать одна. Расставшись с бабками, мы вернулись на свои места и стали ждать.
Прогремели фанфары, Цицерий произнес речь. Затем из конюшен вывели квадриги, участвующие в первом заезде. Я обожаю это зрелище. Восемь колесниц, восемь колесничих и тридцать две зверюги-лошади, которым предстоит пройти четыре круга. Потрясающе!
Стартер взмахнул флагом, колесницы стартовали, толпа взревела. "Северный ураган" сразу вырвался вперед и к концу первого круга был уже бесспорным лидером. Колесничие безжалостно нахлестывали лошадей, и те как птицы неслись по дорожке. Вскоре после начала заезда три колесницы сцепились колесами и, столкнувшись, развалились. Служители стадиона выскочили на дорожку, чтобы освободить её от обломков до того, как остальные участники пройдут очередной круг.
К концу третьего круга "Северный ураган" заметно увеличил отрыв от четырех колесниц, сражающихся за второе место. "Восточная красавица", на которую ставила Макри, ничего особенного не показывала. Я вскочил на ноги и присоединил свой голос к всеобщему воплю в поддержку фаворита.
Мне в голову частенько приходила мысль о том, что боги ко мне несправедливы. Возможно, потому, что я использую любую возможность, чтобы не молиться. Вот и сейчас, когда "Северному урагану" осталось до финиша всего полкруга, у колесницы отлетело колесо, и завалившийся набок экипаж начал бороздить дорожку. Три из четырех оставшихся квадриг врезались в то, что осталось от "Урагана", а их колесничие, как спелые груши, посыпались на землю. Возница шедшей последней "Восточной красавицы", притормозив, объехал завал, и его упряжка легкой рысью затрусила к победе. Над стадионом пронесся стон. Что касается Макри, то та, вскочив на ноги, принялась размахивать руками и радостно вопить. Затем, чуть ли не топча окружающих, она кинулась получать выигрыш. На свое место моя подруга вернулась с пригоршней монет.
- Я выиграла четыре гурана!
Мне с трудом удалось выдавить улыбку. Результат заезда меня не обрадовал, но я никогда не стану осуждать боевого товарища за то, что тому немного повезло. Особенно если такое случается не очень часто.
- На кого ставишь во втором заезде? - спросила Макри.
- На "Дыхание дракона", - внимательно изучив программу, объявил я.
- Не нравится мне слово "дракон", - сказала Макри, скорчив гримаску. - Я поставлю на "Райское благоухание".
- На что, на что? "Райское благоухание"… Ну и названьице для колесницы!
- А мне оно кажется просто прелестным, - стояла на своем Макри.
Я с подозрением посмотрел на свою подругу. По стандартам Макри игра была весьма рискованной. "Благоухание" считалось заведомым аутсайдером, и ставки на него принимались в соотношении двадцать к одному. Колесницей владела Магадия - весьма богатая вдовица из аристократов. Она обожала бега и уже много лет тренировала квадриги, но её упряжкам, как правило, не везло. "Райское благоухание" было слабой колесницей даже по меркам старой Магадии.
- А мне она нравится, - заупрямилась Макри.

Предыдущая страница 21 Следующая страница


Фракс и гонки колесниц 22

- Пять гуранов на "Райское благоухание" - сказала она, вручая монеты сыну Мокса.
"Дыхание дракона" считалось вторым фаворитом, и ставки на него принимались три к одному. Я рискнул всего тремя гуранами и правильно сделал, поскольку уже на первом повороте два лидера столкнулись, и мое "Дыхание" выбыло из гонки. Последовало ещё несколько столкновений, и, к изумлению зрителей, первым на финиш с разрывом в полкруга пришло "Райское благоухание".
Толпа начала недовольно ворчать, и существенный вклад в это ворчание вносил я.
- Как, спрашивается, порядочный человек может играть на бегах, если уже на первом круге у фаворита отлетает колесо?! - проорал я и, вскочив на ноги, принялся выкрикивать оскорбления в адрес колесничего, которого уже уносили на носилках.
- Оркский прихлебатель!!! - кричал я. - Какой осел тебе сказал, что ты способен править колесницей?!
Мои пятьдесят гуранов превратились в сорок два. Макри же за победу "Райского благоухания" огребла умопомрачительную сумму в сотню монет, и теперь её капитал составлял сто двадцать девять гуранов. Мне никогда раньше не доводилось видеть, чтобы букмекер с такой неохотой отсчитывал победителю сотню.
На дорожку вышел владелец "Дыхания дракона", дабы лично проследить, как идет уборка того, что осталось от его колесницы.
- Подойди ко мне, и от тебя тоже останутся одни обломки! - вопил я.
- Обманщик! Грязная собака! - визжала, размахивая пивной кружкой, сидевшая за моей спиной дама. Она рвалась на арену, и соседям по трибуне с большим трудом удавалось сдерживать неистовую воительницу.
- Граждане Турая не любят проигрывать, - заметила Макри.
- Ненавидим, будь я проклят! - согласился я.
У меня не было настроения выслушивать философские замечания подруги, и я, пробившись к тенту, взял себе пива. Для Макри я пива брать не стал. С какой стати? Она только что выиграла сотню и сама вполне способна расплатиться.
- Мне здесь нравится, - заявила она, когда я вернулся. - Ну и на кого же ты ставишь в следующем заезде?
Солнце палило нещадно, и на стадионе стояла жарища, как в оркской преисподней. Недовольство зрителей продолжало нарастать. Для успокоения возбужденной толпы нужен был триумф признанного фаворита, а не сомнительные победы сгребающих все призы аутсайдеров. Громче остальных верещала, заводя толпу, сидевшая за моей спиной женщина. Я кивал в такт её воплям, когда она поносила владельцев колесниц, обвиняя их в сговоре с целью ограбить честных граждан. Мне казалось, что я встречал её в округе Двенадцати морей, и, ожидая следующего заезда, мы отвели души, перемыв косточки непорядочным типам, выставившим на бега свои колесницы.
Я с облегчением отметил про себя, что в очередном заезде участвует колесница под названием "Боевой вождь". Это был бесспорный фаворит, и выиграть много в случае его победы я не мог. Но любой, даже самый небольшой выигрыш позволил бы мне снова обрести веру в себя. В победе "Боевого вождя" сомнения не было, и я поставил на него двадцать гуранов, которые в случае выигрыша принесли бы мне десятку.
Макри рискнула сделать ставку на "Безмятежную любовь" - расползающуюся от древности колесницу с четверкой жалких кляч и возничим, выигравшим свою последнюю гонку ещё до начала Оркских войн. Эта квадрига также принадлежала Магадии и служила всеобщим посмешищем. Букмекеры давали за её победу шестнадцать к одному, но даже и при таком соотношении на неё никто, кроме Макри, не ставил. Она снова заявила, что ей нравится название, и отдала букмекеру тридцать гуранов.
- Ты зря выбросила деньги, - сказал я. - "Безмятежная любовь" не выиграет гонку, даже если всех её соперников сожрет дракон.
После того, как "Боевой вождь" сошел с дистанции, а "Безмятежная любовь" спокойно приплелась первой, я был не единственным, кто, в ярости вскочив на сиденье, стал осыпать проклятиями организаторов бегов.
- Обман! Жульничество!!! - вопила толпа, разбавляя этими невинными словами более яркие выражения. В воздухе замелькали кулаки, а на беговую дорожку полетели подушки и скомканные программки. Солдаты Службы общественной охраны, опасаясь общего мятежа, обратились лицами к зрителям. Напряжение нарастало. Среди публики находилось множество профессиональных игроков, капиталы которых утекали в сточную канаву по мере того, как заведомые аутсайдеры выигрывали забег за забегом. Зрители были на грани взрыва. Нашим правителям повезло, что репутация Мелии Неподкупной была столь высокой. В противном случае у многих зрителей возникли бы подозрения, но даже при всем уважении к Мелии некоторые граждане Турая начали бросать в её сторону недовольные взгляды. А наиболее ущербные представители низших классов (такие, как я, например) уже стали выступать с клеветническими обвинениями в адрес достойной волшебницы.
- Чтоб она сдохла, эта ваша Мелия, - бормотал я, - кто-то наверняка подкупил её.
- Чепуха, - радостно заявила Макри. - Разве не ты говорил, что она получила этот пост благодаря своей удивительной честности?
- Ты меня ни за что не сумеешь убедить в том, что колеса у колесниц отваливаются случайно. Даже маги в королевской ложе - и те удивлены!
- Ты не умеешь проигрывать, Фракс.
- Будь я проклят, если умею!
Макри купалась в деньгах, выиграв на одной "Безмятежной любви" четыреста восемьдесят гуранов.
- Всего у меня шестьсот девять гуранов, - похвасталась она.
- Не помню, что просил тебя отчитываться в своих доходах.
У меня осталось всего двадцать два гурана, и могло случиться так, что у меня не останется средств для главной гонки. Я вспомнил, что Макри должна мне полсотни - сорок за экзамен и десятку, которую я одолжил ей для игры на бегах.
- Гони долг! - потребовал я.
Макри с веселой улыбкой отсчитала пятьдесят гуранов, что ещё более ухудшило мое настроение. До главной гонки Мемориала Тураса оставалась ещё пара заездов, и рев труб возвестил о перерыве. Макри захотела перекусить и спросила, не желаю ли я составить ей компанию, но я был сильно не в духе и сопровождать её отказался.
- Сегодня я предпочитаю питаться в одиночестве, - сказал я.
События этого дня привели меня в ярость. Происходило нечто странное, и я был готов сотрясти небо, землю и все три луны, чтобы добраться до сути. Оставив Макри наслаждаться обретенным богатством, я отправился к ближайшему месту, где можно было подзаправиться.
Я сражался с огромным куском пирога с мясной начинкой - одним из фирменных блюд стадиона Супербия, - когда за стол неподалеку от меня уселась какая-то женщина.
- Такого безобразия я не видела с момента отмены гонок после начала Оркских войн. Да ты, наверное, это помнишь.
Теперь я её узнал. В то далекое время дама была хозяйкой "Русалки" и много раз подавала мне, тогда ещё юному и вечно страдающему жаждой солдату, пиво. Она сказала, что вскоре после войны вышла замуж за одного из предводителей Гильдии бочаров и перебралась жить в Пашиш.
- Как процветает бочарный бизнес? - поинтересовался я.
- Прекрасно. По-иному и быть не может, после того как сегодня сюда завезли такое количество бочонков.
Я вышел из харчевни и двинулся куда глаза глядят. После того как Макри вернула мне долг, у меня образовалось семьдесят два гурана, но моя уверенность в себе понесла существенный ущерб. Неподалеку от сенаторских лож я повстречал Кемлата Истребителя Орков. Он отправлялся к месту, отведенному для владельцев квадриг, чтобы пожелать удачи Сарии. Ее колеснице вскоре предстояло выйти на старт.
- Не думаю, что у неё есть шансы выиграть у орков и эльфов, - со свойственной ему прямотой сказал маг. - Но её отвага не может не восхищать. Сария - прекрасная женщина.
- Я заметил, что она тебе нравится, - сказал я и, пожаловавшись на преследующие меня неудачи, спросил:
- Ты не заметил присутствия магии на стадионе?
- Магии? - удивился Кемлат. - Конечно, нет. Ты же знаешь, что Мелия не допустит никакого магического влияния на гонки.
- Надеюсь, что так.
- Да, кстати, - сказал Кемлат. - Я видел твоего приятеля Гликсия Драконоборца. Вон там. - Он взмахнул рукой, указывая на группу людей, и его красивый перстень ярко сверкнул в лучах солнца.
- Гликсия Драконоборца? Ты не обознался?
Его слова заставили меня вспомнить о Сообществе друзей и о намерении бандитов повлиять на исход состязаний. Неужели все эти странные события являются результатом их заговора? Может быть, Сообщество друзей каким-то образом манипулирует в свою пользу результатами забегов? Словом, я решил побродить немного и хорошенько все разнюхать.
Кемлат напомнил мне о колдовских способностях Гликсия и посоветовал держаться настороже.
- Плевать я хотел на его колдовские способности! Я ещё заставлю его сокрушаться, что он не занялся плетением корзин.
Я увидел нескольких магов в радужных мантиях, один из которых отличался гигантским ростом. Поняв, что это Гликсий, я начал протискиваться сквозь толпу к сияющей всеми цветами радуги группе. Когда я приблизился к Драконоборцу, тот, стоя ко мне спиной, беседовал с каким-то сенатором.
- Ничего не понимаю, - говорил маг, - "Боевой вождь" должен был выиграть. Эта колесница, несомненно, была лучшей в заезде. Я сегодня успел проиграть уже двести гуранов.
Сенатор, слушая мага, сочувственно кивал - он и сам, видимо, понес серьезный финансовый урон.
- Кончай молоть чушь! - прорычал я, хватая Гликсия за плечи. - Я знаю, что за всем этим жульничеством стоишь ты и твои дружки из Сообщества друзей.
Гликсий резко обернулся и, презрительно глядя на меня сверху вниз, произнес:
- Опять ты, Фракс? Ты что, подрядился таскаться за мной, куда бы я ни направлялся? Если бы мы сейчас были не на стадионе, где магия запрещена, я бы вырвал у тебя сердце и с наслаждением растоптал его.
Я повторил обвинения. Сенатор навострил уши. Заметив это, Гликсий перешел в наступление.
- Как смеешь ты обвинять меня во влиянии на исход гонок? Я сам понес невосполнимые потери!
- Только для того, чтобы отвести от себя подозрения!
Честно говоря, я не был до конца убежден в своей правоте. Мне сотни раз приходилось встречать проигравшихся на бегах людей, и я хорошо изучил их реакцию на финансовые потери. Как ни печально, но я был вынужден признать, что Гликсий очень походил на человека, искренне переживающего проигрыш, и ничем не напоминал махинатора, устроившего этот обман.
- У вас имеются факты, подтверждающие обвинения? - спросил сенатор.
Я промолчал. Никаких фактов у меня не было. Гликсий и Сообщество друзей намеревались отравить лошадей, но доказать этого я не мог. Вполне возможно, что после убийства Марсия операция вообще была отменена. Уликами против Гликсия я не располагал, но открывать раньше времени карты не следовало. Я и так слишком поторопился. В который раз эмоции Фракса одержали верх над его разумом!
- Лицо, бросающее подобные обвинения без достаточных на то оснований, может предстать перед судом и подвергнуться суровому наказанию, - назидательно произнес сенатор.
Я повернулся на каблуках и зашагал прочь. Все, за что бы я сегодня ни брался, шло не так как надо.
Оставив в покое Гликсия, я оказался совсем рядом с местами, отведенными для городских властей. В глубине одной из лож за невысокой балюстрадой Мелия Неподкупная беседовала с Цицерием. Я попросил разрешения войти, заместитель консула кивнул, и охранник распахнул передо мной дверцу.
Я подошел к волшебнице и Цицерию, который явно обрадовался моему появлению.
- Я весьма удовлетворен вашим отношением к делу, - сказал он.
- Какому делу? - удивился я.
- Вашим стремлением предотвратить возможную диверсию против колесницы орков, - ответил он.
- Какая, к дьяволу, диверсия против орков?! Если здесь и есть диверсия, то только против меня! Что происходит? - спросил я, обращаясь к Мелии Неподкупной. - Неужели ты берешься утверждать, что "Безмятежная любовь" способна выиграть заезд без магической помощи?
Преторы и сенаторы из соседних лож, услышав мои слова, утвердительно закивали. Я был не единственным, кто пострадал от разразившейся на стадионе катастрофы.
- Поверь, Фракс, это была всего лишь цепь неожиданных совпадений, - ласково улыбнулась Мелия. - Я очень внимательно следила за ходом гонок и уверяю тебя, что на стадионе не было никаких следов магии. Так же как и попыток накормить лошадей ядовитыми листьями.
Сенаторы и преторы, осознав, что им придется смириться с финансовыми потерями, печально вздохнули. Я же не знал, что думать. Если Мелия утверждает, что магического вмешательства не было, то так оно и есть. Кроме того, среди зрителей находилось много других магов. Они, конечно, специализировались в разных областях магического искусства, но присутствие волшебства на стадионе могли определить без труда. В надежде узнать что-нибудь новое я решил спуститься вниз, поближе к колесницам. Нельзя было исключить и того, что кто-то просто подпиливает им оси.
Но прежде чем я удалился, Цицерий отвел меня в сторону и прошипел на ухо:
- Пока вы находитесь на службе у города, я запрещаю вам тратить время на игру и требую, чтобы вы сосредоточили все свое внимание на охране орков.
- Да чтоб они сдохли, ваши орки! - прошипел в ответ я. - Сейчас у меня есть дела и поважнее.
Я резко развернулся и зашагал прочь, понимая, что мое реноме в глазах городских властей в очередной раз рухнуло. Да пропади они все пропадом! Я взял пива и, пустив в ход брюхо, принялся прокладывать путь через толпу, страдая от жары и сожалея, что не догадался прихватить на стадион бутылочку кли. На моем пути возник какой-то слепой нищий, я его оттолкнул, и слепец упал. Не обращая на попрошайку внимания, я зашагал дальше, а вслед мне летели его проклятия. Думаю, он всего лишь прикидывался слепым. В наше время вообще никому нельзя верить.
Внизу вдоль трибун шел ещё один ряд стоек, за которыми букмекеры принимали ставки. У стоек стояли очереди, и в одной из них я вдруг заметил Ханаму Убийцу. Сказать, что я был потрясен, означало ничего не сказать! Даже в страшном сне я не мог представить, что эта дама может играть на бегах. Но жизнь, как всегда, оказалась богаче любого сна. На Ханаме был дешевый голубой халатик из тех, что носят небогатые горожанки, выходя на улицу, и в толпе зрителей убийца ничем не выделялась. Более того, с её миниатюрной фигуркой и бледненьким личиком она походила на школьницу, накопившую несколько гуранов и прогулявшую занятия, чтобы сыграть на бегах.
Я отказывался что-либо понимать. Убийцы живут не для того, чтобы развлекаться. У меня даже мелькнула мысль, не явилась ли Ханама на стадион с целью кого-нибудь прикончить. А вдруг мне повезет, и Ханама убьет одного из владельцев колесниц! Пусть это будет тот мерзавец, который заявил для участия в состязаниях "Боевого вождя". Я с удовольствием представил, как негодяя уносят на носилках, а из его спины торчит рукоятка кинжала.

ГЛАВА 19

- Ну как, удалось что-нибудь узнать? – спросила Макри, когда я вернулся на свое место.
Никогда раньше такой веселой я её не видел. Подобное легкомыслие выводило меня из себя.
- Нет, - буркнул я.
- Я так и думала, что там нечего узнавать, - сказала Макри. - Сегодня просто фаворитам не везет. Такой уж для них скверный день выдался. Разве не ты мне говорил, что подобное иногда случается? Статистически это вполне вероятно.
Я бросил двадцатку на "Истребителя демонов", а Макри поставила на "Волшебный восход". "Восход" обошел "Истребителя" на корпус, и моя подруга огребла ещё шестьдесят гуранов. В следующем забеге я выбрал "Носителя смерти", а Макри - "Сказочную радугу". "Сказочная радуга" первый раз за всю свою историю пришла первой. Похоже, что больше всех изумился её колесничий. Зрители, поднявшись на ноги, ревели от негодования. Охранники в очередной раз сделали все, чтобы не допустить самых рьяных на беговую дорожку. В солдат летели пустые бутылки и ножки скамеек. Я же потерял ещё двадцать гуранов.
Макри на свою двадцатку получила пять сотен, и её общий выигрыш составил одну тысячу сто девятнадцать гуранов. Фантастика!!!
- Не труднее, чем подкупить сенатора, - небрежно бросила она.
Я ничего не понимал. В истории бегов не было такого, чтобы раз за разом срывал куш невежда, делавший ставки только на колесницы с тошнотворно красивыми именами.
Сын Честного Мокса с печальным видом отсчитывал её выигрыш, хотя, по правде говоря, дела у букмекеров шли превосходно. Когда фавориты проигрывают, большая часть денег остается у них руках. Что касается публики, то та просто кипела от негодования. Лишь появление колесниц орков и эльфов несколько успокоило зрителей и позволило предотвратить массовый бунт. Устроители бегов приняли мудрое решение и вывели квадриги раньше намеченного времени. Их план сработал, и публика стихла. Когда из укрытия вывели колесницу лорда Лисита, над стадионом прокатился громовой раскат приветствий. Квадригу орков встретили свистом и неодобрительными выкриками. Длинные черные волосы оркского колесничего были заплетены в косу и туго перевязаны черной лентой. Несмотря на враждебность публики, возничий был олицетворением уверенности. По-иному и быть не могло, ибо под его ногами находился найденный мною молитвенный коврик.
После квадриги орков перед публикой появился "Штурм цитадели". Следом за колесницей шагали Сария и Кемлат. Толпа снова взорвалась приветствием. Ставки на "Штурм цитадели", как и на колесницу эльфов "Лунная река", принимались два к одному. Квадрига орков "Разрушитель" котировалась в соотношении один к четырем. Наиболее беспринципные из граждан Турая поставили на орков, здраво рассудив, что хороший выигрыш полезнее бездумного патриотизма. Остальные колесницы главного заезда ни в грош не ставились, и деньги на них принимались в соотношении от одного к шестнадцати до одного к восьмидесяти.
Я все никак не мог решить, на кого ставить. У эльфов, несомненно, имелись очень хорошие шансы на победу, но и орков нельзя было сбрасывать со счетов. Если поставить на наших исторических врагов, то в случае их победы на каждый свой гуран я смогу получить четыре. У меня осталось тридцать монет, и в случае проигрыша мне грозило полное разорение. Я откладывал решение до последнего. Ставки на квадригу орков стали приниматься один к пяти. Искушение рискнуть нарастало. Мной овладело весьма странное чувство, очень похожее на то, которое охватило меня в пакгаузе перед появлением орков. Удивляться, впрочем, не приходилось, ведь орков на стадионе было полным-полно.

Предыдущая страница 22 Следующая страница


23 Мартин Скотт

Однако мои обостренные чувства говорили, что здесь что-то не так. Мимо меня прошел совершенно заурядный тип в простой тунике и сандалиями на ногах. На его лбу я заметил нечто похожее на небольшой шрам. Этого человека я раньше никогда не видел. Сам не зная почему, я двинулся следом за ним.
Мужчина шагал вверх по трибунам. Он торопился, и мне снова пришлось пустить в дело весь свой вес, чтобы не отстать. Незнакомец шел, не обращая внимания ни на букмекеров, ни на зрителей. Миновав верхний ряд трибун, он свернул налево в направлении сенаторских лож. Я держался рядом, все ещё не понимая, с какой стати мои чувства волшебника кричат об опасности.
Когда он остановился рядом с ложами, я сумел заглянуть ему в лицо. Неужели шрам на его лбу начал светиться, или у меня просто разыгралось воображение? Цицерий стоял у балюстрады ложи. Рядом с ним возвышался лорд Резаз Газег. Вдруг я понял, что здесь происходит, и, не раздумывая, прыгнул на незнакомца. Я обрушился на него всей своей тушей, а когда мы очутились на земле, воздух распорола ярчайшая молния необыкновенной силы. Через миг я осознал, что борюсь с самим Макезой Громовержцем. Оркский колдун, фигурально выражаясь, выступал в другой, более тяжелой, весовой категории, хотя по объему талии я его явно превосходил. Я предотвратил убийство Резаза Мясника, но все шло к тому, что рассказывать о своем подвиге мне не придется.
Я вцепился обеими руками в его шею, всячески стараясь не оказаться на одной линии с драгоценным камнем, вделанным в лоб колдуна. Он все же ухитрился повернуть голову и послать разряд мне в плечо. Я завопил от боли. Амулет спас меня от гибели, но его силы не хватило на то, чтобы противостоять удару молнии практически в упор.
Я позвал на помощь, но охранники ложи сенаторов едва шевелились. Вспомнив о Снотворном заклинании, я что было сил обрушил его на колдуна. Это заклинание могло усыпить роту солдат, но на могущественного оркского мага оно почти не оказало воздействия. Впрочем, захват Макеза все-таки ослабил. Вырвавшись из объятий колдуна, я двинул его ногой под ребра и перепрыгнул через балюстраду в сенаторскую ложу.
- Вы полагаете, что я вам прислуга за все? - задыхаясь, произнес я, прячась за спину Мелии Неподкупной, чтобы не мешать ей схватиться с Громовержцем.
Макеза вскочил на ноги и, судя по виду, снова обрел боевую форму. Колдун надвигался на нас, а его глаза полыхали огнем. Трое солдат Службы общественной охраны повисли у него на плечах, но он отшвырнул их, произнеся лишь одно слово. Подойдя к балюстраде, Макеза не стал тратить силы на то, чтобы перелезть через нее, вместо этого он снова что-то произнес, и невысокая загородка превратилась в песок. Мелия Неподкупная двинулась навстречу колдуну, а несколько наших магов, заметив происходящее, заспешили ей на помощь. Я облегченно вздохнул, хотя знал, что одолеть Громовержца даже объединенными силами будет нелегко.
Тем временем Резаз Мясник и его телохранители обнажили мечи, что повергло сенаторов в ужас, поскольку они внезапно оказались перед лицом вооруженных орков. Что происходило на самом деле, сенаторы понять были не в состоянии. Солдаты Службы общественной охраны растерялись и не знали, кого защищать. Резаз выступил вперед, чтобы дать Громовержцу бой, но Макеза произнес мощное заклинание, и лорд, отлетев в глубь ложи, тяжело опустился на каменный пол.
Мелия раскинула руки в сторону, обратив против Макезы все свои магические силы. В тот же миг волшебница оказалась в самом центре желтого огненного шара, и ей пришлось затратить несколько секунд, чтобы вырваться из пламени. Выйдя на свободу целой и невредимой, она обрушила на Громовержца свое заклинание, однако для колдуна её заклятие оказалось, видимо, слабоватым, и тот продолжал неотвратимо приближаться к лежащему без чувств лорду. Два телохранителя Мясника встали на пути Макезы, но проклятый чародей легким движением руки отмел их так, как мы отметаем мух. На помощь подруге прибыла ещё одна могущественная волшебницы Турая - Лисутарида Властительница Небес, но колдун продолжал наступление.
Мне приходилось видеть оркских колдунов в деле, и я знал, насколько они могущественны. Даже после того, как Хормон Полуэльф объединил свои силы с Мелией и Лисутаридой (из кармана мага, между прочим, торчали несколько билетов, на которых он успел проиграть), исход сражения оставался неясен. В металлические ограждения, высекая снопы искр, били молнии, а стадион сотрясали раскаты грома.
Плечо у меня страшно болело. Я проиграл во всех заездах и потерял кучу гуранов, а Макри выиграла больше тысячи. Словом, я пребывал в весьма скверном расположении духа. Если Макеза Громовержец прикончит лорда Резаза, последний заезд Мемориала Тураса отменят, и я не смогу возместить проигрыш. Терпеть постоянные перерывы в гонках я больше не мог, поэтому, взяв из рук супруги какого-то сенатора бокал кли и выплеснув его содержимое себе в глотку, я поднял тяжелый стул и начал подкрадываться к участникам магической битвы.
Большая часть сенаторской галереи была затоплена многоцветным пламенем, но я, вознеся молитвы и надеясь на амулет, смело шагнул в огонь. В центре огненного водоворота я задержал дыхание и, скрипя зубами, двинулся сквозь пламя. На месте сражения, видимо, произошло какое-то искривление пространства. Я видел Макезу, но он был где-то очень-очень далеко от меня. Колдун принял облик боевого дракона орков. Чудовище обратило на меня взгляд своих горящих огнем глаз и оскалилось, продемонстрировав гигантские клыки. Макеза, видимо, тоже увлекался пирсингом, поскольку через ноздри дракона было продето кольцо чудовищной энергетической мощности. В центре кольца светился, источая смертельные лучи, голубой карбункул. Это мне что-то напомнило, но что именно - я не знал. Повинуясь шестому чувству, я высоко поднял тяжелый стул и обрушил его на голову чудища. Раздался ужасающий взрыв, и боевой дракон исчез, а я оказался в сенаторской галерее со сломанным стулом в руках. У моих ног без чувств валялся оркский колдун. Прямо передо мной находились Мелия Неподкупная, Лисутарида Властительница Небес и Хормон Полуэльф. У магов, судя по их виду, сил не осталось.
- Давненько мне не приходилось сражаться с орками, - тяжело дыша, сказала Мелия и вытерла со лба струйки пота. - В какой-то момент мне даже показалось, что он вот-вот запустит лапы под мою тогу. Отлично сработано, Фракс! Как ты догадался, что стул может оказаться сильнее магии?
- Я вспомнил, что этот трюк работал во время войны. Если вражеский маг полностью поглощен сражением с другими магами, то его можно сразить сильным ударом по голове. Но, как я слышал, старый Хасий Великолепный должен был следить за всеми перемещениями Макезы. Где же он?
- Лежит дома с простудой, - ответила Мелия. - В его возрасте это неудивительно.
Лорд Резаз Газег, с трудом встав на ноги, поблагодарил магов и меня. Все наперебой поздравляли меня с тем, что я сумел узнать Макезу, когда тот шел через толпу, приняв облик обычного человека.
Все эти восторги шли мимо моего сознания. У меня слегка кружилась голова. Однако кружилась она не от схватки - главный удар приняли на себя Мелия, Лисутарида и Хормон. Голова у меня пошла кругом от того, что в тот момент, когда я вступил в огненный водоворот, на меня вдруг накатило вдохновение. Я уже давно успел заметить, что любой контакт с магами подстегивает мою знаменитую интуицию. Увидев дракона с магической феничкой в ноздре, я вдруг понял, кто убил сенатора Марсия. Надо было быть полным идиотом, чтобы не сообразить это раньше.
Сенаторы и их супруги гурьбой вернулись в галерею. У консула Калия был такой вид, словно он собирался пожать мне руку. Но, видимо, в последний момент передумав, ограничился лишь одобрительным кивком.
- Благодарностей мне не надо, - с присущей мне скромностью заявил я. - Скажите-ка лучше, пиво здесь у вас водится?
Пиво там, естественно, не водилось. Сенаторы и их дамы перебивались вином.
Калий, поняв, что владеет ситуацией, отдал приказ возобновить гонки, и побыстрее, пока зрители снова не начали роптать. Макезу Громовержца спеленали и унесли под магическим конвоем. Дабы привести в порядок мысли, я потряс головой и в задумчивости вышел из сенаторской галереи. Отыскав посыльного, я сунул ему медяк и попросил отнести записку капитану Ралли.

ГЛАВА 20

- Что там произошло? - поинтересовалась Макри.
- Фракс ещё раз спас драгоценную жизнь Резаза Мясника и стал величайшим другом орков. Другого такого друга в западном мире у них нет.
Квадриги уже выкатывались к стартовой линии, а я все ещё не сделал ставки. Как это ни странно, но я никак не мог решить, на кого ставить. Заметив в одной из очередей Ханаму, я незаметно пристроился за ней. Зрители очень шумели, и расслышать, что она говорила своим негромким голосом, было почти невозможно, но мне показалась, что убийца поставила на колесницу, именуемую "Небесная мечта".
Такой беспомощной квадриги, как "Небесная мечта", в Турае ещё не бывало. Ее заявили в последний момент, после того как более приличная колесница неожиданно отказалась от участия в состязаниях. В начале дня ставки на неё принимались один к восьмидесяти, а сейчас их принимали почему-то один к пятидесяти. Видимо, на "Мечту" все же ставили. Правда, немного. Может быть, и мне рискнуть? Но с какой стати? Ведь у "Небесной мечты" нет ни малейших шансов на победу.
Ханама, легко скользя между людьми, исчезла в толпе. Загремели трубы, возвещая о начале заезда. Я судорожно сглотнул. В том, что я собирался сделать, не было ни грана смысла.
- Восемнадцать гуранов на "Небесную мечту"! - рявкнул я и поспешил занять свое место.
- На кого поставила? - довольно грубо спросил я у Макри.
- На "Небесную мечту", - ласково ответила моя подруга.
- Я так и думал, - заметил я. - Миленькое название.
Сказав это, я посмотрел ей в глаза, на что она ответила столь же прямым взглядом. По мере того как приближалось начало исторической гонки между лучшими квадригами орков, эльфов и людей, стадион все громче и громче гудел от возбуждения. Стартер взмахнул флажком, и квадриги рванулись с места. К тому моменту, когда экипажи достигли первого поворота, все зрители уже стояли на ногах. Состязание заставило забыть обо всем не только дурно воспитанную массу обывателей. Сенаторы, маги, высшие чиновники и прочая знать тоже не владели собой. Эльфы, поддерживая колесницу лорда Лисита, вовсю размахивали зелеными флагами, а орки, забравшись на сиденья, громко выкрикивали слова поддержки на своем гортанном языке.
В первый раз за весь день мы с Макри сделали ставку на одну и ту же колесницу, и, к сожалению, это был самый слабый экипаж во всем городе. После первого круга дела наши шли хуже чем скверно. "Лунная река" эльфов сразу захватила лидерство, но "Штурм цитадели" отставал от "Реки" совсем ненамного. Оркский "Разрушитель" уверенно держался на четвертом месте, а наша "Небесная мечта" тащилась последней. После второго круга положение не улучшилось. Я выкрикивал оскорбления в адрес колесничего. Но вот две колесницы столкнулись, а ещё одна сошла с дистанции после того, как головная лошадь захромала, повредив ногу. На третий круг "Небесная мечта" пошла пятой среди пяти оставшихся на дорожке квадриг.
Я видел, как колесничий эльфов разговаривал с лошадьми, убеждая их бежать быстрее. Возничий орков, чтобы добавить скакунам резвости, пустил в ход хлыст. Этот менее гуманный, но более эффективный способ позволил "Разрушителю" уверенно выйти на третье место и повиснуть на хвосте у "Штурма цитадели". Квадрига, идущая четвертой, сделала попытку восстановить утраченную позицию, но колесничий орков так ожег хлыстом физиономию соперника, что тот, потеряв управление, врезался в центральный барьер. Надо отдать орку должное, он хорошо отработал прием. Зрители взорвались восторженным ревом. На последний круг колесницы вышли в следующем порядке: "Лунная река", "Штурм цитадели" и "Разрушитель". Разрыва между ними почти не было, а моя "Небесная мечта" отстала от них почти на круг. Я в очередной раз обругал себя. Как мог я поставить последние деньги на этих одров, впряженных в коллекцию металлолома?!
- Боже, пошли им хорошее столкновение, - прошептал я, воздев на мгновение глаза к небу.
Макри, казалось, обезумела. Полностью утратив над собой контроль, она вскочила на скамью и принялась размахивать мечом, хотя подобные упражнения на стадионе категорически запрещены даже для тех, кто проигрался вдрызг.
На подходе к финишной прямой "Разрушитель" перешел к решительным действием. От "Штурма цитадели" орк ушел, как от стоячего, а на повороте "Разрушитель" и "Лунная река" стали бороться за более выгодную позицию. Орк хлестал по лицу эльфа, эльф отвечал ему тем же. Экипажи шли с невиданной у нас скоростью. Бешено вращающиеся колеса терлись друг о друга, высекая искры, а лошади, войдя в раж, не только неслись вперед, но и пытались укусить ближайшего соперника. Стадион оглушительно ревел. Такого безумия во время гонок я никогда ещё не видел. Юные ученики чародеев, поставившие всю убогую месячную стипендию на эльфов, размахивали своими маломощными волшебными жезлами. Гурд, встав на скамью, выкрикивал что-то нечленораздельное, а по его могучей шее ручьями стекал пот. На последней прямой эльф шел на ноздрю впереди орка, но мне показалось, что лошади последнего выглядят свежее.
- Все! Это конец! - воскликнул я и в отчаянии уронил голову на грудь.
И в этот миг произошло то, о чем я так молил небеса. Обе колесницы сцепились колесами и взлетели в воздух. Такого эффектного столкновения мне в жизни видеть не доводилось! Итак, колесницы взлетели в воздух, чтобы, приземлившись, превратиться в гору металла, лошадей, орков и эльфов. Шедший следом "Штурм цитадели" не имел никаких шансов на спасение. Колесничий делал все, чтобы сдержать упряжку, но времени ему не хватило, и лучшая колесница рода человеческого взлетела в воздух, а затем рухнула на дорожку грудой обломков.
"Небесная мечта" плелась далеко сзади, и у её возничего с избытком достало времени придержать лошадей и осторожненько объехать то, что осталось от фаворитов. Когда "Небесная мечта" неторопливо пересекла линию финиша, над стадионом разнесся стон отчаяния. Однако в нашей части трибун царили совсем иные чувства. Макри визжала от радости, я вторил ей довольным ревом. Весь путь до конторки Честного Мокса я не прошел, а проплясал. Я был счастлив, как пьяный наемник, а может, даже сильнее. Восемнадцать, умноженные на пятьдесят, дают ровно девятьсот. Итак, мой выигрыш составил девять сотен гуранов.
Рядом с конторкой Мокса какой-то солдат клял судьбу. Он проиграл весь свой капитал и теперь гундосил, что гонки прошли нечестно.
- Чепуха, - весело заявил я. - Простая серия совпадений. Учись встречать поражение как мужчина.
На неожиданный исход забегов жаловались многие, но необычайный ажиотаж последнего заезда оставил зрителей без сил. Большая часть публики тихо сидела на своих местах, наблюдая за тем, как служители убирают с дорожки обломки, а лекари оказывают помощь колесничим.
Макри выиграла какую-то почти запредельную сумму, и ей пришлось срочно купить новую сумку, чтобы унести несколько тысяч гуранов. Не веря, видимо, до конца в свое счастье, она машинально пересыпала монеты из ладони в ладонь.
Я спросил её, не могла ли она на время оставить деньги на хранение в сейфе стадиона.
- Это зачем? - поинтересовалась Макри.
- До того, как мы двинемся домой, мне потребуется твоя помощь.
Кто-то легонько постучал меня по плечу. Это был капитан Ралли.
- Получил твое послание, - сказал он. - Что случилось? - Капитан крупно проигрался и был сильно огорчен. - Я не убежден в том, что на исход заездов не было постороннего влияния, - заметил Ралли и спросил:
- Итак, что же тебе от меня надо?
- Отряд солдат Службы охраны и пару могущественных магов в придачу.
Мы сошли по ступеням на беговую дорожку. Лорд Лисит-ар-Мо и лорд Резаз Газег, стоя рядом, изучали то, что осталось от их колесниц, и наблюдали, как оказывается медицинская помощь лошадям и колесничим. Я бы не стал утверждать, что лорды беседовали дружески, но то, что они заключили перемирие, сомнений у меня не вызывало.
- Прекрасные гонки, - сказал Лисит.
- Просто великолепные, - согласился Резаз.
Там же была и Сария. Лорд эльфов сделал даме вежливый комплимент в связи с высокой спортивной формой её квадриги. Лорд Резаз тоже произнес нечто подобное. Сария, со своей стороны, высказала восхищение колесницами обоих лордов. Если для среднего обывателя нашего города исход состязаний оказался печальным, то с точки зрения высокой политики он был весьма удачным. Судя по всему, войну Тураю в ближайшее время никто объявлять не собирался.
Между людьми, эльфами и орками наступил редкий момент мира. Мне очень не хотелось вносить диссонанс в общее благолепие, но затягивать решение вопроса я был не вправе.
Подойдя к Кемлату Истребителю Орков, я сказал:
- Прекрасный день, Кемлат. Я заметил, что ты носишь свой любимый перстень. Да-да, тот самый, который ты снял с убитого тобой сенатора Марсия.
Капитан Ралли бросил на меня изумленный взгляд. Консул и его заместитель, судя по их виду, изумились ничуть не меньше.
- Я не сомневаюсь, Кемлат, что перстень чем-то тебе дорог, но, сняв его с пальца убитого, ты совершил большую ошибку. - Повернувшись к Ралли, я пояснил:
- Перстень принадлежал сенатору Марсию, капитан, и я могу это доказать. Он ясно виден на картине, написанной сразу после Оркской войны. Марсий получил перстень от консула в награду за храбрость.
- Но это же перстень Кемлата! - возмутилась Сария. - Консул вручил одинаковые награды всем офицерам.
- Боюсь, что вы ошибаетесь, - покачал я головой. - Вы повторяете то, что сказал вам Кемлат, чтобы отвести от себя подозрения. Я просмотрел в библиотеке все рапорты. Это был единственный перстень, врученный консулом. Кемлат снял его с пальца Марсия, потому что завидовал военным подвигам сенатора и ревновал его к вам. Я рассматривал картину много дней, но понял все только сейчас. Знаешь, Кемлат, меня страшно удивляло, что ты постоянно крутишься около меня и интересуешься ходом поисков убийцы. Вначале я думал, что ты просто увлечен вдовой сенатора. Но оказалось, что все обстоит гораздо серьезнее. Ты изъял украденные предметы из пакгауза, однако часть их успели прихватить ребята из Сообщества друзей. Среди захваченных бандитами вещей оказалась и картина. Ты понимал, что тебя ждут серьезные неприятности, если кто-нибудь догадается сложить два и два. Я первым догадался это сделать и, естественно, получил четыре. Но даже и в том случае, если бы никто не сообразил насчет кольца, то других украденных предметов вполне могло хватить для того, чтобы доказать твое преступление, поскольку у тебя не было времени очистить их от следов ауры. Ты держался рядом со мной, и это был ловкий ход с твоей стороны. Как только мне в руки попадала очередная улика - бронзовый кубок, например, ты при помощи магии тут же стирал с него все следы. Неудивительно, что, куда бы я ни шел, я везде утыкался в стену.
Над стадионом кружили сталы, надеясь поживиться брошенными зрителями объедками. Я никогда не любил этих птичек.
- Боюсь, что с угрозами мне ты немного переборщил. Гликсий предупредил меня первым, а ты последовал его примеру. Скорее всего ты просто решил слегка развлечься. Помнишь, как ты сказал мне, что в одном из огненных посланий присутствуют следы ауры Гликсия? Следов Драконоборца там не было. Ты это выдумал. Ты забавлялся, видя, как я обвиняю во всем Гликсия, и зная, что преступление совершил ты сам.
Кемлат слушал меня молча. Маг не проявлял никаких признаков смущения и не пытался протестовать.
- Но зачем мне убивать своего доброго друга Марсия? - спросил Кемлат, когда я закончил обвинительную речь.
- Ты ненавидел своего доброго друга Марсия за то, что он когда-то увел у тебя из-под носа Сарию. Я говорил с бывшей хозяйкой "Русалки", и почтенная дама поведала мне, что ты и будущий сенатор частенько наведывались в таверну, когда ваша часть стояла на стенах Турая. Женщина помнит, что ты первый сделал Сарии предложение, но она отвергла тебя и вышла замуж за Марсия. Думаю, что с того времени ты его и ненавидишь.
Кемлат даже бровью не повел.
Капитан Ралли не знал, как поступить. Мои доказательства ему не казались неоспоримыми, а Кемлат был героем войны и пользовался всеобщим уважением. Капитан, ожидая приказаний, вопросительно взглянул на Калия. Настала очередь консула задавать мне вопросы.
- Неужели перстень - единственное доказательство, которым ты располагаешь? Если так, то Марсий мог передать его Кемлату в любое время.
- Что ж, проверим, - сказал я и, обращаясь к Сарии, спросил:
- Подобное возможно?
- Нет. В день исчезновения перстень был на пальце Марсия, - ответила она, покачивая головой.
Сария мне поверила, и её глаза округлились от ужаса. Передо мной была женщина, которая уже к вечеру, а может быть, и раньше накачается "дивом" по самые уши. Калий приказал задержать Кемлата для проведения дальнейшего расследования.
Однако капитана Ралли продолжали одолевать сомнения.
- Почему он ждал двадцать лет, чтобы с ним разделаться?
- Трудно сказать. Возможно, он нянчил ненависть в себе все эти годы и убил сенатора, когда она разрослась до гигантских размеров. Возможно, этого и не произошло бы, не столкнись он в пакгаузе лицом к лицу с Марсием. Встреча была явно случайной. Марсий вступил в заговор с Сообществом с целью дать лошадям наркотик. Думаю, что Кемлат, каким-то образом узнав это, решил разоблачить соперника. Однако, к его глубочайшему сожалению, Сария решила продать принадлежащие мужу произведения искусства Аксилану - мелкой сошке в Сообществе друзей. Это случилось в то время, когда парень был на вилле, чтобы забрать наркотические растения. Кемлату это страшно не понравилось. Он не хотел, чтобы в пакгаузе оставались улики, способные вывести следствие на Сарию. После того, как она украла шедевры, разоблачение Марсия неизбежно привело бы к аресту его супруги-наркоманки. Поэтому Кемлат попытался изъять краденые предметы из пакгауза. К сожалению, его визит на склад совпал с походом Марсия. Думаю, Кемлат сказал сенатору о том, что хочет сообщить властям о заговоре, после чего между ними завязалась драка. Кемлат, возможно, не собирался убивать своего доброго друга, но так уж получилось… Впрочем, подобный исход его вполне устраивал. После смерти соперника маг мог без помех ухаживать за вдовой.
Пока я говорил, капитан Ралли делал зарубки в своей памяти. Ну и мощная память у этого капитана! Лично я не помнил, чтобы он что-нибудь когда-нибудь забыл.
- Скорее всего ты прав, Фракс. Но боюсь, что мы не наскребем достаточно прямых улик, чтобы довести дело до суда. Почему ты не выждал ещё немного, прежде чем выступить с разоблачением?
- Почему? Да потому что я сыт всем этим по горло! Меня сажали в тюрьму! Меня заставляли выглядеть идиотом! И вообще все измывались надо мной как могли! Мне смертельно надоел Кемлат! Мне надоела погода! А особенно недоволен я тем, как прошли бега! Я сделал свое дело - нашел убийцу. Если тебе потребуются дополнительные улики, то Служба общественной охраны их найдет. В этом я не сомневаюсь. Если захочет, конечно. А сейчас я отправляюсь домой.
- Еще один вопрос, Фракс, и можешь сваливать. Те орки, которых ты встретил в Ферии, действительно существовали?
- Конечно! Неужели и ты думаешь, что они - плод моего воображения? Это была часть отряда, засланного к нам принцем Калазаром для убийства Резаза. Макеза Громовержец прятал их до начала бегов. А Ферию он выбрал скорее всего потому, что там климат лучше.
Я пошел к выходу. Макри двинулась следом. Когда мы проходили мимо Мелии Неподкупной, женщины сделали вид, что совсем не знают друг друга.
- Не трать зря силы, - буркнул я. - Мне совершенно ясно, что здесь сегодня произошло.
Сидя в ландусе на пути в округ Двенадцати морей, Макри поигрывала своим мешком с деньгами. У меня тоже было девять сотен, но эйфория, вызванная победой, прошла, и мое настроение снова испортилось.
- Весьма удачный день, верно? - спросил я.
- Очень, очень удачный, - радостно пропела Макри.
- Удивительно, что к финишу первыми приходили все эти немыслимые квадриги. Весьма странно. В последнем заезде я выиграл девятьсот гуранов, поставив на "Небесную мечту", хотя это была самая никчемная колесница во всех бегах. Ты хочешь знать, почему я сделал такую нелепую ставку? Не хочешь… Но я все равно скажу. Я выбрал "Небесную мечту" только потому, что на неё поставила твоя подружка Ханама Убийца.
Мне показалось, что Макри слегка смутилась.

Предыдущая страница 23 Следующая страница


Фракс и гонки колесниц 24

- Ну и сколько же ты оставишь себе? - поинтересовался я.
- Не понимаю.
- Тебе позволено потратить хотя бы часть выигрыша? Или ты обещала отнести все деньги в свою бабскую ассоциацию?
- Прекрати нести чушь, Фракс!
- Это вовсе не чушь, моя милая. И ты скажешь мне, с какой стати третье лицо в Ассоциации убийц натягивает на себя нелепый летний халатик и отправляется на бега. Только не говори, что она поступила так ради собственного удовольствия. Я в это все едино не поверю. Результаты всех заездов фальсифицированы, Макри, и тебе это прекрасно известно. Фальсификация никоим образом не связана с Сообществом друзей или Братством. Оси у фаворитов просто так не ломаются, а лошади не бросаются от испуга на барьер. Во всех забегах сработала магия.
- Магия на стадионе Супербия исключена, - насупясь, заявила Макри.
- Магией вполне можно воспользоваться, если стороне, заинтересованной в мошенничестве, удастся завербовать штатного мага. Передай своей Мелии Неподкупной, пусть она впредь поостережется. Я понимаю, что Ассоциация благородных дам нуждается в средствах, но устроить так, чтобы в заезде победило "Райское благоухание"?.. Это уж чересчур! А "Небесная мечта"?! Думаю, что во время пребывания в Самсарине она научилась новым магическим трюкам, которые у нас пока не известны. Но если она продолжит дурачить людей, твое сборище ведьм ждут трудные времена. Как только мужское население Турая узнает о том, что штатная волшебница стадиона влияет на результаты забегов, чтобы собрать деньги для Ассоциации благородных дам, то всех этих благородных дам, включая волшебницу, разорвут на куски. И я, поверь, стану самым активным участником справедливой расправы. Ваш поступок, Макри, вызывает у меня отвращение. На стадионе я заметил по меньшей мере два десятка сторонниц Ассоциации. Все они гребли деньги лопатами. Я не был бы так возмущен, если бы ты все время не пыталась сбить меня со следа. Я навсегда запомню, как ты, стоя с Ханамой под моей дверью, театральным шепотом объясняла ей, на кого следует ставить. И ты это делала лишь для того, чтобы я поверил, будто профессиональная убийца интересуется спортом. Твою новую подружку найдут с кинжалом между лопаток, если в Гильдии убийц узнают, что та работает на Ассоциацию благородных дам.
- Она достаточно взрослая для того, чтобы самой решать, на кого ей работать.
- Она - гнусная убийца! Но тебя это, видимо, вполне устраивает. Да кто вы такие, чтобы измываться над всем городом и воровать наши деньги?!
- Нам нужны средства, - заявила Макри.
- А разве они не нужны нищим фургонщикам, плотникам и матросам, которые верили в то, что игра ведется честно? Должен сказать тебе, Макри, что я тобой недоволен. Я возмущен тем, что штатная волшебница стадиона дурачит публику. И эту женщину зовут Мелия Неподкупная! Более злой насмешки придумать невозможно. В "Достопочтенную и правдивую хронику" о вашем поступке я не сообщаю лишь потому, что в случае скандала тебя первой вышвырнут из города. Граждане города за последний месяц по горло насытились орками и не простят ещё одной особи ненавистной им расы её обмана.
Макри просто взвилась от ярости.
- Значит, ты считаешь меня орком?!
- Не знаю, не знаю… Однако с человеческой системой ценностей ты определенно не знакома.
Макри, высунув голову из окна ландуса, потребовала у кучера, чтобы тот остановил экипаж. Как только ландус замер, она выскочила на мостовую.
- Не смей больше со мной разговаривать, ты, грязный пьяница! - выкрикнула она.
- Орк! - заорал я в ответ. - Обманщица!!! Воровка!!!
Макри кинулась прочь.
- И не пытайся снова обокрасть мою комнату, остроухое создание! - прокричал я ей вслед.
Солнце пекло нещадно. В городе было жарко, как в оркской преисподней. Несмотря на то что я выиграл девятьсот гуранов, я был зол, как обезумевший дракон. Разве мог я спокойно относиться к тому, что шайка ведьм сумела перехитрить весь город?

ГЛАВА 21

Находившийся весь последний месяц на грани мятежа город стал постепенно входить в норму. Этому нелегкому процессу способствовали закончившийся Мемориал Тураса и только что начавшийся праздник Сопряжения Трех Лун. По мере приближения зимы температура воздуха и накал политических страстей стали снижаться.
Результатами соревнований народ был страшно огорчен, но никаких подозрений, как ни странно, ни у кого не возникло. Все продолжали верить Мелии Неподкупной, благословенно имя её. Ассоциация благородных дам, насколько я понял, успела продвинуть дальше по бюрократической лестнице свою заявку на получение статуса Гильдии.
Цицерий был мною страшно доволен. Бега завершились благополучно, эльфы нас по-прежнему обожали, а лорд Резаз обещал протекцию нашим горнорудным территориям. Не исключено, что, если все пойдет так, как сейчас, я смогу вернуться во дворец.
Служба общественной охраны, копнув чуть глубже, смогла найти новые улики против Кемлата и передала дело в суд. Даже капитан Ралли признал, что в этом расследовании Фракс был остер, как ухо эльфа. Но суд над Кемлатом так и не состоялся. Если речь не идет о государственной измене, то обвиняемому, занимающему высокое положение в обществе (а здесь обвиняемым был герой войны), позволяют ещё до начала процесса скрыться из города. Аристократов у нас не отправляют на эшафот и крайне редко приговаривают к длительным срокам на каторжных галерах. Вместо этого им дают возможность отправиться в добровольную ссылку. Кемлат в этом отношении исключением не явился.
Сария осталась в городе, чтобы тратить оставшееся от убиенного супруга наследство на приобретение "дива". Гликсий Драконоборец направил мне очередное послание, в котором сообщил, что я нравлюсь ему даже меньше, чем раньше, и что он убьет меня при первой же встрече. Учитывая то, что я обвинил мага в убийстве Марсия, осуждать его за подобное намерение я не имею права.
Мне же пришлось утешиться девятью сотнями гуранов и возможностью предаваться безделью… хотя бы некоторое время. Это было единственным светлым пятном над затянутым тучами горизонтом. Всю зиму я мог сидеть в "Секире мщения" и, закинув ноги на стол, тянуть пиво. Однако, к моему великому сожалению, Макри не позволяла мне расслабиться.
- Никогда не видела её в такой ярости, - сказала как-то Танроз.
Гурд подтвердил слова стряпухи мрачным кивком.
- Вчера она с проклятиями чуть не изрубила боевой секирой стену в своей комнате. Когда я спросила, что она делает, бедная девочка сказала, что упражняется в боевом искусстве. Я заметила, что на стене висело твое изображение. Почему ты назвал её орком, Фракс?
- У нас возникла дискуссия.
Похоже, что в Турае никто не догадался о проделках Ассоциации благородных дам на Мемориале Тураса, а я решил их не разоблачать. Главным образом меня беспокоила безопасность Макри. Но если быть до конца честным, то в моем решении скрыть бабские проделки не последнюю роль сыграло опасение потерять девятьсот гуранов. Кто знает, какое решение могли бы принять власти? Но на Макри я был по-прежнему сердит. Пусть изрубит на куски столько моих портретов, сколько пожелает, но извиняться перед ней я все едино не стану. Обман на Мемориале Тураса я простить ей не мог. Даже Астрат Тройная Луна позволял себе мошенничать лишь на второстепенных состязаниях.
Когда Макри вошла с улицы в таверну, я сидел за столом и потягивал пиво.
- Заступаешь на вечернюю смену? - поинтересовался Гурд.
Макри решительно затрясла головой, что должно было выражать отрицание, и выпалила:
- Нет! Я ухожу, потому что не могу жить под одной крышей с никчемным пьяницей, называющим меня орком!
Моя бывшая подруга вдруг шмыгнула носом и сломя голову помчалась по лестнице на второй этаж.
- Что вы все на меня пялитесь?! - возмутился я. - Похоже, я один должен перед всеми рассыпаться в извинениях. Разве вы не слышали, как она меня оскорбляет?
- Брось, Фракс. Ты должен пойти на мировую. Ведь ты же первый станешь жалеть, если она уедет. И кто станет прикрывать твою задницу, когда ты вляпаешься в очередную историю? А ведь этого ждать недолго.
- До её появления я прекрасно ухитрялся сам защищать свою задницу. Пусть катит на все четыре стороны. От её присутствия меня давно воротит. Она была вполне приличной девицей, пока не набралась всяких глупостей в проклятой бабской команде и у своего профессора Саманатия. Философ вшивый! Да слыханное ли это дело, чтобы варвар вообще учился в Колледже Гильдий?! Ну не нелепость ли это?
Танроз и Гурд продолжали сверлить меня прокурорскими взглядами.
- Ну ладно, - капитулировал я, - если для вас обоих это так важно, я перед ней извинюсь. Но вряд ли это поможет. Даже Макри не такая простушка, чтобы третий раз подряд раскиснуть при виде пучка цветов.
До этого я уже дважды сумел умиротворить смертельно обиженную Макри подношением букета. Делал я это по совету Танроз, хотя, по моему мнению, более дурацкого способа извинения придумать было трудно. Однако на Макри цветы оказывали удивительное воздействие. Она вдруг заливалась слезами и выбегала из комнаты. Два раза кряду. Танроз объясняла это тем, что Макри выросла в лагере гладиаторов и никогда не получала подарков.
Вскоре Макри спустилась вниз с сумкой через плечо.
- Передайте этому брюхатому уроду, что, если он опять вздумает купить мне цветы, я затолкаю веник ему в глотку, - бросила девица и выскочила за дверь.
- Это она просто так, - сказала Танроз. - Не сомневаюсь, что цветы опять помогут.
Я бросил на неё изумленный взгляд. Откуда у этой женщины такая вера в магическую силу жалкого пучка зелени?
- Почему бы тебе не подарить ей новую боевую секиру? - сказал Гурд. - Мне кажется, старую она изрядно повредила, круша стену.
Словом, вскоре я оказался на улице Совершенства, направляясь на рынок, где торговали всем, включая оружие. Погода стояла великолепная, хотя в теплом осеннем воздухе и начинала ощущаться первая предзимняя прохлада. Зима неотвратимо приближалась, а зима в Турае - сущий ад. Будет очень жаль, если я не смогу провести её перед камином в уюте "Секиры мщения".
На дверях оружейной лавки красовалась надпись: "Закрыто в связи с трауром". Я совсем забыл, что третий сын оружейника погиб на прошлой неделе от неосторожного обращения его брата с арбалетом. Неловкий братец (четвертый сын оружейника) должен был вот-вот предстать перед судом.
Время было позднее, и до другого оружейника я добраться не успевал. Приобретение подарка пришлось отложить на утро. По пути домой я прикупил у Минарикс кое-какое печево. Достойная дама встретила меня менее дружелюбно, чем обычно. Видимо, Макри распространяла обо мне по городу разные клеветнические слухи.
Я остановился посереди улицы, чтобы перекусить.
- Снова пришел за букетиком? - спросил с ухмылкой торговец цветами Бакс и радостно заорал, обращаясь к торговцу рыбой:
- Эй, Рокс! А Фракс опять цветы покупает!
- Наверное, все никак не расплюется со своей подружкой! - прокричал расположившейся на противоположной стороне улицы Рокс.
- Относись к ней хорошо, Фракс! - присоединила к ним свой голос Бирикс, одна из наиболее преуспевающих проституток округа Двенадцати морей.
Я зло посмотрел на Бакса и швырнул ему монету лишь для того, чтобы он от меня отвязался.
В "Секиру мщения" я вернулся со здоровенной охапкой цветов.
- А я-то думал, что ты отправился за секирой.
- Секирная лавка оказалась на замке!
Объяснение было довольно хилым. Я сунул цветы Макри, которая как раз вошла в таверну. Одну руку я держал на рукояти меча - на случай, если бывшая подруга попытается прибегнуть к насилию.
Макри приподняла букет с намерением швырнуть его на пол, но в этот миг её глаза наполнились слезами. Вместо того чтобы выбросить мой подарок, она обняла меня, а затем, всхлипывая, выбежала из зала. Я тупо смотрел ей вслед, не понимая, что это могло бы значить.
- Неужели зелень снова сработала?
- Конечно, - ответила Танроз.
Я пребывал в полном недоумении. Так же, как, впрочем, и Гурд.
- И это женщина, которая успешно сражалась с драконом! В тринадцать лет она прикончила тролля ростом в девять футов! Непостижимо!
- Думаю, что она росла в очень суровых условиях, - пожимая плечами, сказала Танроз. - Девочка не знала ласки. По-моему, Фракс, у тебя остаются ещё огромные резервы для извинений перед Макри.
- Женщины моей деревни не такие чувствительные, - фыркнул Гурд. - Чтобы произвести на наших баб впечатление, им надо подарить по меньшей мере плуг.
- Именно поэтому ты так и не женился, - заметила Танроз. - Тебе следовало бы плюнуть на плуги и попробовать цветы.
Произнеся эту фразу, стряпуха многозначительно посмотрела на престарелого варвара. Тот смущенно потупился. Все знали, что Гурд много лет неравнодушен к Танроз, но каждый раз, когда на это кто-нибудь намекал, хозяин таверны испытывал неловкость. Какие же варвары эти северные наемники! Ни грана романтики!
Я вышел из зала, оставив их смущаться наедине.
Поднявшись к себе, я проверил запасы. Чтобы пережить зиму, требовалось прикупить побольше кли и фазиса. И, возможно, несколько новых одеял. У меня было девять сотен гуранов - достаточно, чтобы накупить множество толстых одеял. Не исключено, что я приобрету парочку и для Макри. После того, как моя подруга отдала весь свой выигрыш в бабскую ассоциацию, денег у неё не осталось. Поведения глупее представить невозможно. Но такова, увы, участь всех идеалистов. Наличие высоких идеалов заставляет их творить глупости. Что же касается меня, то я намерен сохранить каждый гуран.

Предыдущая страница 24


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 2)
  • ГЛАВА 4 (Страница 3)
  • ГЛАВА 5 (Страница 4)
  • ГЛАВА 6 (Страница 5)
  • ГЛАВА 7 (Страница 7)
  • ГЛАВА 8 (Страница 8)
  • ГЛАВА 9 (Страница 9)
  • ГЛАВА 10 (Страница 11)
  • ГЛАВА 11 (Страница 12)
  • ГЛАВА 12 (Страница 13)
  • ГЛАВА 13 (Страница 15)
  • ГЛАВА 14 (Страница 16)
  • ГЛАВА 15 (Страница 17)
  • ГЛАВА 16 (Страница 19)
  • ГЛАВА 17 (Страница 20)
  • ГЛАВА 18 (Страница 21)
  • ГЛАВА 19 (Страница 22)
  • ГЛАВА 20 (Страница 23)
  • ГЛАВА 21 (Страница 24)


Мартин Скотт

Фракс и гонки колесниц

Цикл: "Фракс " - 3

 Читать книгу

Аннотация

Вы - вот лично ВЫ - любите орков?

Не любите? А за что их, порожденья Мрака злобные, любить-то?

Стало быть, мы с вами придерживаемся одного мнения. Но - личные мотивы отступают, когда сидишь без гроша и готов схватиться за любую сходнуюработенку. Даже - поработать телохранителем у оркского повелителя, нагло выставившего свою колесницу супротив колесницы не кого-нибудь - самого лорда эльфов! И это - не где-то, но на самых престижных гонках в Турае! Правильно. Вот на тех самых, что проводятся по завершении горячих дождей! Народ - в шоке. Массовые волнения - уже не то что в теории, а почти что на практике. А я - ГДЕ?!

Ну ясно. На боевом посту, чтоб его!!!

Создание книги: Mic
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Мартин Скотт - Биография

Мартин Скотт

На основную страницу

Биография

Мартин Скотт - это псевдоним английского писателя Мартина Миллара. Он родился в Глазго (Шотландия), его отец работал на табачной фабрике, а мать - продавцом в магазине. Высшего образования Мартин Миллар не получил, после школы уехал в Лондон, где он сменил несколько мест работы. Последнюю работу - клерка в местнлм совете - Миллар оставил, когда его книги стали хорошо продаваться. Уже около двадцати лет он живет в Южном Лондоне, и за эти годы опубликовал ряд романов, которые сделали его весьма успешным культовым автором. Миллар создал новеллизацию фильма "Танкистка", писал пьесы, опубликовал шесть романов. Под именем Мартин Скотт он публикует романы-фэнтези о приключениях Фракса.