Мартин Скотт - Фракс и эльфийские острова

1 Мартин Скотт

ГЛАВА ПЕРВАЯ

Время уже далеко за полночь, а в таверне не продохнуть от дыма фазиса. Стол, за которым я сижу, кряхтит под тяжестью монет, поставленных на кон. Раз в неделю в "Секире мщения" собираются приличные люди, чтобы сразиться в рэк, но никогда ещё ставки не были так высоки на одной-единственной сдаче. За столом нас осталось всего шестеро, и следующим свое слово должен сказать капитан Ралли. Прежде чем решиться сделать ставку, он долго вглядывался в свои карты.
- По-моему, Фракс блефует, - произнес наконец капитан и выдвинул на середину стола свои пятьдесят гуранов.
Настала очередь старого Гракса - богатого виноторговца с репутацией весьма хитроумного игрока. Как-то раз он сумел выставить на тысячу гуранов самого генерала Акария, признанного лучшим карточным игроком в армии Турая. Об истинных возможностях старого Гракса догадаться практически невозможно. Вот и сейчас он с такой уверенностью выдвинул свои деньги на центр стола, что можно было подумать - у него на руках убойная карта. Но я в этом что-то сильно сомневался.
На улице было темно и тихо. Дверь в "Секиру мщения" была заперта, и отсветы пламени очага и прикрепленных к стенам факелов играли на лицах десятка болельщиков. Зрители молча нянчили свои кружки, напряженно наблюдая за схваткой. Действо близилось к кульминации.
- Выхожу из игры, - сказал Равений - молодой человек из аристократических кварталов. Он появлялся у нас почти каждую неделю и все время помногу проигрывал. Вот и сегодня он проигрался в дым и очень огорчился. Но папенька Равения был богатым сенатором, и я не сомневался, что через неделю сынок снова появится в "Секире мщения" с мешком денег.
Гурд - владелец таверны - оставался в игре, теперь настала его очередь делать ставку. Он сидел ближе всех к очагу, и от жары у него на лбу выступили капли пота. Гурд отбросил назад упавшие на лицо седые пряди и уставился в свои карты. В огромных ручищах северного варвара эти картонки казались совсем крошечными. Давным-давно, когда я был ещё молодым, мы с Гурдом служили наемниками в армии, и нам не раз приходилось сражаться плечом к плечу. Гурд очень проницательный игрок и считает, что прекрасно изучил все тонкости моего поведения за карточным столом. Но на самом деле старик заблуждается.
- Играю, - заявил он и двинул деньги по столешнице своей коричневатой лапой.
Капитан Ралли поднес ко рту кружку и отпил немного эля. Двое солдат в мундирах Службы общественной охраны, с мечами у бедра, сидели рядом со своим начальником, внимательно следя за игрой. Повариха Танроз, оставив свое место за стойкой бара, подошла к нашему столу, чтобы ничего не упустить в этой схватке гигантов.
Теперь слово оставалось только за боссом местного отделения Братства Казаксом. Братство - мощная преступная группа, контролирующая южные районы города Турая. Присутствие за одним столом главаря бандитов и капитана Службы общественной охраны никак нельзя считать явлением заурядным. В отличие от многих других чиновников нашего города капитан слишком честен для того, чтобы брататься с видными представителями уголовного мира. Но Ралли обожает играть в рэк и делает исключение для еженедельных встреч за карточным столом.
В других обстоятельствах Казакс не уселся бы и за один столик со мной. Боссы Братства почему-то недолюбливают частных детективов. Казакс уже не раз грозился прикончить меня, а Карлокс - похожий на быка боевик - единственное, о чем мечтает, - это как бы проткнуть мечом мое брюхо. Но вот только за карточным столом никакое насилие не допускается. Именно поэтому такие достойные люди, как виноторговец или сынок сенатора, появляются в нашем округе Двенадцати морей, самом опасном округе Турая, куда в обычное время приличных людей и калачом не заманишь.
Казакс внимательно посмотрел в лица своих соперников и подергал серьгу в ухе. Возможно, он демонстрировал нерешительность. Хотя - вряд ли. Казакс - парень крутой, нерешительность не в его духе. Мы с напряжением ждали его хода. Ждали долго и молча.
- Покрываю, - наконец прорычал он. - И поднимаю.
Казакс, не глядя, протянул руку, и Карлокс вложил в неё увесистый кошель. Казакс открыл его, быстро отсчитал деньги и сказал:
- Ваши полсотни и ещё двести.
Зрители возбужденно зашептались. Две сотни гуранов! Честному гражданину приходится долго вкалывать, чтобы заработать такие деньжищи. Даже мне, чтобы заработать столько, потребовалось немало времени. А меня, по правде говоря, лишь с большой натяжкой можно отнести к числу кристально честных людей.
Появилась Макри с уставленным кружками подносом. Равений уставился на неё с неподдельным интересом. И не без основания, особенно если вы молоды и у вас ещё сохранилась энергия на это самое дело. Макри красива и сильна. Она, видимо, единственная женщина во всем западном мире, в чьих жилах течет кровь орков, эльфов и людей. На девицу действительно стоит посмотреть, особенно когда на ней только миниатюрное кольчужное бикини. У Макри потрясающая фигура; глядя на нее, мужчины мечтают о более близком знакомстве. Словом, кольчужное бикини приносит Макри массу дополнительных чаевых.
Мои пять карт лежали на столе рубашкой вверх, и у меня не было никакой нужды в них заглядывать. На слова Казакса я, как и положено, отреагировал не слишком быстро, но и не слишком медленно. В обычных условиях две сотни гуранов на одной сдаче для меня, может, и многовато, но месяц назад я сорвал весьма солидный куш на гонках колесниц и мог позволить себе играть дальше. Большую часть денег я ещё не успел растратить, а потому имел возможность ответить на вызов Казакса. Я снял с подноса кружку пива и слегка отодвинулся от стола, чтобы освободить пространство для своего брюха. Потом взял с колен кошель, отсчитал две сотни гуранов и бросил монеты в центр стола.
В таверне повисла гробовая тишина, нарушаемая лишь потрескиванием горящих поленьев в очаге. Макри смотрела на меня с немым изумлением. Эта девица принадлежит к числу моих немногих друзей в городе-государстве Турай. Судя по выражению её лица, Макри явно сочла меня идиотом, готовым просто так, за здорово живешь, выкинуть собственные денежки.
Для капитана Ралли ставки были уже слишком велики. Теперь он поймет, что значит быть честным. Чтобы сражаться на столь высоком уровне, ему следовало хотя бы время от времени брать взятки. Но поскольку капитан был неподкупен, ему пришлось бросить карты. Сделал он это с явным отвращением.
Следующим был старый Гракс. Несмотря на жару, Гракс сидел в темно-синей мантии с меховым воротником - символом его высокого положения в Ассоциации достопочтенного купечества. Гракс слыл человеком очень богатым (по-иному и быть не могло, учитывая количество поглощаемого в Турае вина), но рисковать двумя сотнями гуранов с такими картами на руках явно не хотел.
Случилось так, как я и предполагал. Он швырнул карты, не выказывая при этом ни разочарования, ни гнева. Гракс знаком попросил Макри подать ему вина. Я же взмахом руки потребовал очередную кружку пива. Я не принадлежу к числу людей, которым за карточным столом обязательно оставаться трезвыми. По крайней мере мне очень хочется в это верить.
Гурд печально вздохнул. Он уже просадил довольно много, и потеря ещё двух сотен гуранов могла проделать порядочную дыру в его бюджете. Я его понимал. После прошлогоднего мятежа ему пришлось потратиться на ремонт, и рисковать он не мог. Здравый смысл, видимо, все же перевесил, и старый варвар неохотно бросил карты. Я заметил, что Танроз улыбнулась. Ей не хотелось, чтобы Гурд проиграл. Наша стряпуха всегда очень мила с этим бывшим наемником. Впрочем, удивляться нечему - благодаря Гурду она неплохо зарабатывает на жизнь.
Макри вручила мне кружку и встала рядом. Здесь, в "Секире мщения", к ней все более или менее привыкли, но в городе её внешность по-прежнему привлекает всеобщее внимание, и красивое лицо и сногсшибательная фигура тут ни при чем. Красноватая кожа и остроконечные уши выдают присутствие в жилах Макри оркской крови, а орков, как известно, в Турае ненавидят. В существе с примесью крови орков здесь видят проклятого небом изгоя, и пребывание оного существа в Турае считается нежелательным. Орков - хоть мы и живем с ними ныне в мире - ненавидят все. Макри всего лишь на четверть орк, но и этого достаточно для того, чтобы она то и дело попадала во всякие передряги.
Перед Казаксом стоял стакан воды - за те шесть часов, что он провел за карточным столом, он не выпил ни капли алкоголя. Глаза у него очень темные, почти черные, и в свете факелов они поблескивали недобрым. Казакс щелкнул пальцами, и Карлокс, его боевик, порывшись под плащом, извлек на свет внушительный мешок с деньгами.
- Отсчитай-ка тысчонку, - бросил Казакс небрежно. Можно подумать, он ежедневно ставит на карту по тысяче гуранов.
Зрители, не в силах скрыть возбуждение, зашептались и ещё сильнее вытянули шеи, дабы не пропустить исторический момент.
Пока Карлокс считал, Казакс смотрел мне прямо в глаза. Я, в свою очередь, с каменным видом пялился на него. Я не думал, что бандитский босс блефует. У него наверняка отличная карта. Что ж, тем лучше. У меня на руках тоже неплохие картишки. Четыре черных дракона. При игре в рэк комбинацию из четырех черных драконов побить практически невозможно. Сильнее этой четверки считается лишь полный королевский дом. Но если у Казакса окажется вдруг эта комбинация, у меня будут все основания полагать, что не вся игра ведется на столе, и я, пожалуй, начну подумывать о том, чтобы пустить в ход меч.
Я спокойно потягивал пиво, намереваясь как следует пощипать соперника. Хотя по моему лицу невозможно было прочитать обуревавшие меня чувства, в глубине души я трепетал от радости. Я сражался в разных концах мира. Я видел орков, эльфов и драконов. Я трудился в Императорском дворце и валялся в сточных канавах. Я беседовал, пил и играл в азартные игры с королями, принцами, магами и нищими. И вот теперь я был готов сорвать куш, невиданный для нашего округа Двенадцати морей. Этого момента я ждал всю жизнь.
- Ровно тысяча, - сказал Карлокс, протягивая деньги боссу.
Казакс был готов сделать ставку.
- Не возражаешь, если я присяду на краешек твоего стула? - спросила меня Макри, нарушив молчание. - Я немного устала - очень много крови потеряла в этом месяце.
- Что? - изумленно заморгал я.
- У меня месячные. В критические дни, как ты, возможно, догадываешься, женщины сильнее устают.
На мгновение в зале повисла мертвая тишина, почти сразу сменившаяся невообразимым шумом. Люди в панике вскакивали на ноги, отбрасывая стулья. Насколько я помню, за всю историю Турая ни одна женщина не произносила подобных слов. Упоминание о менструациях является в нашем городе одним из наиболее строгих табу, и слова Макри подействовали на игроков и зрителей примерно так же, как огневой удар боевого дракона орков. Казакс просто окаменел. Говорят, что когда-то он голыми руками задушил льва, но подобного рода высказываний, видимо, ещё никогда не слышал. Лицо сидевшего рядом с ним Гурда исказила гримаса ужаса, подобная той, которую я увидел у него много лет назад, когда мы пробирались через Макианские холмы и огромная ядовитая змея укусила его за ногу.
Люди мчались к выходу, с грохотом роняя стулья. Юный понтифекс Дерлекс - наш местный священнослужитель - с воплем выскочил из таверны.
- Я немедленно открываю храм для ритуала очищения! - выкрикнул он через плечо, прежде чем выбежать на улицу.
- Ты, грязная шлюха! - взревел Карлокс, помогая своему боссу подняться из-за стола.
Казакс едва держался на ногах, и его уводили под руки. Остальные подручные сгребли со стола деньги босса - и не только последнюю тысячу, но и те ставки, которые он сделал раньше.
- Вы не имеете права! - взвыл я, лихорадочно нащупывая меч, но ребята из Братства оказались проворнее и обнажили клинки раньше меня. Судя по решительному виду, с каким капитан Ралли застегивал свой плащ, я понял, что на его помощь мне рассчитывать не приходится. Гурд, мой верный товарищ во всех передрягах, направился прочь, бормоча на ходу, что, если подобное повторится ещё раз, он закроет таверну и вернется на север, к варварам.
Ровно через полминуты после заявления Макри таверна опустела. Все убежали. Одни к себе домой, другие - в храм, дабы пройти ритуал очищения от скверны. Я с негодованием взирал на Макри. Мне хотелось высказать ей все, чем полнилось мое сердце, но язык категорически отказывался повиноваться. Я был настолько потрясен, что не мог даже кричать. Что касается Макри, то она не испытывала никаких эмоций, кроме изумления.
- Что случилось? - спросила она.
У меня так тряслись руки, что я чуть ли не минуту подносил кружку к губам. Глоток эля вернул меня к жизни, и я несвязно прохрипел:
- Ты… ты… ты…
- Перестань, Фракс. Ты что, заика? Что случилось? Я сделала что-то не так?
- Что-то не так?! - взревел я, потому что ко мне от ярости вернулся голос. - Что-то не так?! "Ты не возражаешь, если я присяду на краешек твоего стула? Очень много крови потеряла в этом месяце…" Ты что, совсем свихнулась? Или у тебя вообще нет ни стыда, ни совести?
- Не понимаю, из-за чего весь этот переполох.
- В Турае является строжайшем табу всякое упоминание о… - Выдавить запретное слово я так и не смог.
- О менструациях? - подсказала Макри.
- Перестань! - завопил я. - Посмотри, что ты натворила. Я собирался содрать с Казакса тысячу гуранов, а ты его прогнала из-за стола!
Я был ужасно зол, и меня одолевали странные чувства. Мне сорок три года, и насколько я помню, я не плакал с восьми лет, с того момента, как мой отец, обнаружив сыночка (то есть меня) в своем пивном погребе, принялся гонять его по городской стене с мечом в руке. Но при мысли о том, что тысяча гуранов Казакса, которая должна была стать моей, исчезла в трущобах округа Двенадцати морей, на мои глаза навертывались слезы. Я был готов напасть на Макри. Она, бесспорно, опасный противник, но я так поднаторел в уличных драках, что лучше меня в этом деле нет человека во всем городе. Мне казалось, что я смогу завалить неожиданным ударом ноги.
- И не думай, - вдруг заявила Макри, отходя к стойке бара, за которой она хранила свой меч.
- Я убью тебя, уродина остроухая! - прорычал я, надвигаясь на нее.
Макри схватилась за меч, я тоже выдернул клинок из ножен.
Возникшая невесть откуда Танроз встала между нами.
- Прекратите немедленно! - крикнула она. - Ты поражаешь меня, Фракс. Как ты можешь обнажать меч против своей подруги Макри?!
- Эта остроухая уродина из породы орков мне вовсе не подруга! Она только что обошлась мне в тысячу гуранов!
- Как ты смеешь называть меня остроухой уродиной и орком?! - завопила Макри, двинувшись на меня с мечом в руке.
- Замрите! - гаркнула Танроз. - Фракс, спрячь свой меч, или, клянусь, я никогда не испеку твой любимый пирог с олениной. И ты, Макри, тоже брось меч, иначе я попрошу Гурда заставить тебя чистить стойла и подметать двор! Вы меня удивляете.
Я не знал, как поступить. Как ни печально, но приходится признать, что мое существование во многом зависит от пирогов с олениной, которыми так славится Танроз. Без этих пирогов моя жизнь существенно обеднеет.
- Макри ни в чем не виновата. Девочка просто не знала, что эти слова произносить нельзя. Неужели ты забыл, что она выросла в лагере гладиаторов?
- Верно, - подхватила Макри. - Нам там было не до запретов. Все свое время мы тратили на смертельные сражения. Сменила прокладку - и в бой. Когда сражаешься с четырьмя троллями, готовыми снести тебе черепушку, тут не до того, есть у тебя менструация или нет.
У меня больше не было сил это все выдерживать. Готов поклясться, что, когда Макри произносила запретные слова, Танроз ухмылялась, и мне казалось, что эти бабы плетут против меня заговор. Короче, я был зол, как безумный дракон, а может быть, ещё злее.
- Макри, - произнес я с достоинством, - первый раз в жизни я полностью согласен с эти мерзавцем Карлоксом. Ты - грязная шлюха, а твои манеры не лучше, чем у оркской собаки. Нет, я не прав. Собаки орков воспитаны гораздо лучше, чем ты. Сейчас я уйду к себе в комнату, но сначала хочу обратиться к тебе с последней просьбой: никогда не утруждай себя разговором со мной и держи отвратительную информацию о функционировании своего организма при себе. Мы, жители цивилизованного мира, предпочитаем оставаться в неведении о том, что происходит между ног оркских полукровок, наводнивших наш славный город.
Выслушав эту речь до половины, Макри пришла в ярость и попыталась воткнуть меч в мое обширное брюхо, но, по счастью, в этот миг вернулся Гурд и схватил её за плечи. Когда я с величественным видом поднимался по ступеням, до меня доносились вопли Макри, из которых я понял, что она с нетерпением ждет того момента, когда вонзит свой клинок в мое грязное сердце.
- Если, конечно, длины меча хватит для того, чтобы проткнуть весь твой жир! - добавила она, намекая без всякой на то необходимости на мой избыток веса.
Я наложил на дверь заговор Замыкания, схватил бутылку пива, залпом её опустошил и рухнул на кушетку. Я всегда ненавидел этот насквозь протухший город, в котором нет места для порядочных людей.

ГЛАВА ВТОРАЯ

Утром меня разбудил визгливый вопль уличной торговки, желавшей во что бы то ни стало распродать свой товар в последнюю неделю осени, пока на город не опустилась зима.
Зима в Турае - явление безрадостное. Наступают холода, дуют пронизывающие ветры, сопровождаемые ледяными дождями. Иногда выпадает столько снега, что под сугробом уже не видно бездомных бродяг, ночующих на улицах округа Двенадцати морей. Когда я работал Старшим следователем при Императорском дворце, приход зимы меня не тревожил. Я её просто не замечал, пребывая за дворцовыми стенами, которые в результате сочетания магии с инженерным искусством обеспечивали всем обитателям дворца полный комфорт и уют. В тех случаях, когда требовалось провести расследование, я бросал в дело подчиненных. Однако с тех пор, как меня вышиб из дворца мой бывший босс Риттий, жизнь изменилась к худшему. И довольно существенно. Теперь я живу в самой опасной части города и зарабатываю на жизнь частными расследованиями. Преступлений здесь навалом, но денег для оплаты моих услуг у обитателей явно не хватает. В результате я вынужден ютиться в двух комнатах над таверной и добывать хлеб насущный, постоянно рискуя жизнью. Округ Двенадцати морей кишит преступниками, готовыми с радостью выпустить человеку кишки за несколько гуранов или крошечную дозу сильнейшего наркотика, известного под названием "диво".
Вывеска у моих дверей гласит: "Волшебник-детектив". Однако этот титул в некотором роде вводит моих клиентов в заблуждение. Вообще-то, если быть честным, на вывеске следовало бы начертать: "Детектив, изучавший когда-то магическое искусство, но почти полностью утративший волшебную силу. Зато - очень дешевый".
Я вздохнул. Конечно, недавний выигрыш на гонках колесниц поможет мне продержаться зиму, но если бы я вчера сорвал банк, то мог бы выбраться из этой помойной ямы. Я уже по горло сыт жизнью в трущобах, и на продолжение подобного существования у меня просто нет больше сил.
Мне очень хотелось на завтрак пива, но для этого пришлось бы спускаться вниз с риском встретить Макри. Она наверняка горит жаждой мщения. Эта женщина - я использую слово "женщина" в широком смысле - в прошлом даже после менее оскорбительных обвинений отказывалась со мной разговаривать. Одному богу известно, как она поступит, выслушав все то, что я наговорил ей вчера. Скорее всего нападет на меня с мечом в руках. Ну и пусть! Я по-прежнему был на неё так зол, что вполне мог атаковать первым. Повязавшись мечом, я уже готовился спуститься вниз, чтобы сразиться с Макри, как вдруг кто-то постучал в ведущую на улицу дверь и знакомый голос позвал меня по имени.
Я снял с замка заговор Замыкания и распахнул дверь.
- Ваз-ар-Мефет! Что ты делаешь в городе? Входи, входи!
Ваз-ар-Мефет переступил порог, сбросил на пол зеленый плащ и обнял меня. Я ответил ему столь же дружеским объятием. Мы не виделись пятнадцать лет, но я не мог забыть эльфа, спасшего мне жизнь во время последней Оркской войны.
Я тоже спас ему жизнь. Потом мы оба спасли жизнь Гурду. Великая Оркская война явилась для нас серьезным испытанием и предоставила массу возможностей спасать друг другу жизнь.
Как и все эльфы, Ваз-ар-Мефет был высоким блондином с золотистыми глазами, но даже среди собратьев-эльфов выделялся статью. Ваз-ар-Мефет - искусный целитель, и все соплеменники безмерно уважают его.
- Не глотнешь ли кли?
Кли - местный крепкий напиток, который гонят в краю холмов. Вообще-то эльфы не любят крепких напитков, но, насколько я помню, во время войны Ваз был не против время от времени слегка улучшить кровообращение.
- А ты, как я вижу, нисколечко не изменился, - рассмеялся он.
Ваз по жизни любит смеяться, и у него гораздо больше эмоций, чем у среднего эльфа. Он на несколько лет старше меня, но возраст на нем, как и на всех эльфах, практически не сказывается. Думаю, ему уже за пятьдесят, но по виду не скажешь.
Порывшись в складках зеленой туники, он извлек на свет небольшой пакет.
- Полагаю, тебе это пригодится.
- Листья лесады? Спасибо большое. Я только что прикончил последний.
Я действительно был ему весьма премного благодарен. Лесада произрастает лишь на Островах эльфов, и раздобыть её в Турае чрезвычайно трудно. Листья лесады используют в качестве панацеи при многих болезнях, но я употребляю это средство только при похмелье. Готов поклясться, что ничего лучшего для снятия похмельного синдрома в мире не существует.
Однако, вспомнив, где я раздобыл последнюю порцию этого чудесного лекарства, я сразу помрачнел.
- Ты слышал о парочке эльфов, с которыми мне довелось познакомиться в прошлом году? - спросил я.
Ваз-ар-Мефет кивнул. Появившись у меня, эльфы заявили, что они друзья Ваза, и под вымышленным предлогом прибегли к моим профессиональным услугам. Оказалось, что мои эльфы имели криминальные наклонности - среди эльфов такое случается крайне редко. Они попытались использовать меня в своих целях, но поплатились жизнью. Убил их не я, но меня все же беспокоило, не были ли они на самом деле друзьями Ваза.
Когда я поделился с Вазом своими сомнениями, эльф меня сразу успокоил.

1 Следующая страница


Фракс и эльфийские острова 2

- Не друзья, - сказал он. - И уж тем более не родственники. На острова дошли известия об их похождениях. Они использовали мое имя и имя моего лорда только для того, чтобы произвести на тебя впечатление, Фракс. Это я должен извиняться перед тобой.
Мы улыбнулись друг другу, я радостно шлепнул его по спине, откупорил бутылку кли и спросил:
- Как жизнь на Островах эльфов? Там по-прежнему земной рай?
- Да примерно так же, как и во время твоего визита к нам. Если не считать… - Он нахмурился и умолк.
Во мне тут же проснулась интуиция детектива. Вглядываясь в лицо Ваза, я понял, что дела у моего боевого друга обстоят скверно.
- Твое посещение, Ваз, каким-то образом связано с моей профессией? Тебе нужна помощь?
- Боюсь, что да. И если ты сможешь простить мне невежливость, я поспешу изложить тебе суть вопроса, хотя мне очень хочется потолковать о нашем славном прошлом. Гурд ещё жив?
- Ты спрашиваешь, жив ли Гурд? Жив, да ещё как! Он владелец этой харчевни, а я снимаю у него жилье.
Ваз расхохотался, а когда Ваз-ар-Мефет хохочет, то это, поверьте мне, зрелище, достойное богов. Для эльфа он весьма раскован. Не из тех, что всю ночь сидят на дереве и вздыхают, глядя на звезды. Мне он всегда нравился.
- Что за спешка?
- Я прибыл сюда в свите лорда Калит-ар-Йила. Мы пришвартовались сегодня утром, раньше, чем предполагали. Лорд Калит стремится побыстрее отплыть домой, чтобы на обратном пути не попасть в шторм.
Я слышал, что лорд Калит-ар-Йил должен появиться в Турае. Калит - друг и союзник нашего города, он правит на острове Авула, одном из самых южных островов архипелага эльфов. Он приплыл, чтобы доставить к себе на остров некоторых высоких чинов Турая. Дело в том, что на Авуле раз в пять лет проводится грандиозный Фестиваль, и выдающиеся граждане Турая традиционно приглашаются туда в качестве почетных гостей. Приглашения привез уже заранее лорд Лисит-ар-Мо, чья квадрига недавно участвовала в Мемориале Тураса. Лорд Лисит-ар-Мо - правитель острова Вен, расположенного поблизости от Авулы.
- Я слышал, что ты оказал большую услугу лорду Лиситу, - сказал Ваз.
- Что было, то было. Я приложил усилия для того, чтобы состоялись грандиозные соревнования колесниц, хотя для этого мне пришлось помогать и его главному конкуренту орку. Без этого я вполне мог бы прожить. Помощь орку репутацию не повышает. Итак, ты явился сюда, чтобы захватить принца с его сворой и доставить на Фестиваль?
- Точно. Думаю, в Императорском дворце сейчас поднялась паника, поскольку мы прибыли в Турай раньше срока. А лорд Калит обязательно хочет отплыть сегодня с вечерним приливом. У меня самого дома масса дел, и торчать долго здесь я не могу.
- Что ж, в таком случае поведай мне о своих трудностях. Воспоминаниям предадимся в другой раз.
Эльфы порой бывают излишне словоохотливы. Мне довелось слышать ту речь, которой разразился лорд Лисит, приглашая наших высокопоставленных особ на Фестиваль. На мой взгляд, спич несколько затянулся. В Турае все обожают эльфов, и мы горды тем, что они пригласили нашего юного принца на празднество, но выслушивать длиннющие речи граждане города-государства Турай не склонны. По счастью, Ваз был не столь велеречив, как лорд Лисит.
- Два месяца назад наше Древо Хесуни пострадало от огня.
От изумления у меня глаза едва не выскочили из орбит. Каждый остров эльфов заселен одним кланом, и у каждого клана - свое Древо Хесуни. Как говорят, Древо ведет летопись жизни клана и в некотором роде является его душой. Мне не доводилось слышать, что эти деревья когда-нибудь страдали от пожара.
- Раньше ничего подобного не случалось, - словно прочитав мои мысли, продолжал Ваз. - Наше Древо, по счастью, сгорело не дотла, но пострадало сильно. Древовод клана сумел спасти его, но пока оно полностью восстановится, пройдет немало времени. О нашей беде мало кто знает. Мне известно, что лорд Калит сообщил о пожаре королевской семье, но мы не хотим, чтобы простой народ узнал об истинном состоянии дел.
Я зажег палочку фазиса. Ваз неодобрительно посмотрел на меня и нравоучительно произнес:
- Наркотические вещества, Фракс, оказывают отрицательное влияние на здоровье людей.
В ответ я только пожал плечами. Фазис - очень мягкий наркотик и успокоительно действует на нервную систему. Его влияние на здоровье по сравнению с затопившим город "дивом" просто ничтожно. С того времени, как "диво" подобно чуме начало наступать на нас с юга, Турай проделал огромный путь в направлении ада. Если приток "дива" не прекратится, город погибнет окончательно. Преступность здесь расцвела как никогда, что, следует признать, благотворно сказывалось на моем бизнесе.
- Расскажи подробнее о Древе.
- Кто-то напал на него с топором, а потом поджег. Нашему клану удалось спасти Древо лишь ценой неимоверных усилий.
Ваз отпил кли и продолжил:
- Ни один эльфийский клан никогда не подвергался подобному нападению. Лет триста назад в Древо Хесуни клана Урата ударила молния, и Древо погибло. С той поры клан Урата преследуют разнообразные несчастья. Но это по крайней мере был промысл Божий. Сознательно на Древа Хесуни никто никогда не нападал. Ты жил среди эльфов, Фракс, и имеешь некоторое представление, какое значение для клана имеет Древо Хесуни.
Я кивнул. Ни один эльф не способен причинить вред священному дереву.
- Особенно неприятно то, что это случилось в преддверии Фестиваля. Мы ожидаем гостей с соседних островов, и печальное событие может бросить тень на репутацию Авулы.
- Кто подозревается в этом преступлении? Неужели оркские колдуны умудрились протянуть свои лапы так далеко на юг?
Глаза Ваза подозрительно увлажнились.
- В преступлении обвиняется моя дочь, - еле слышно произнес он, и по его щекам ручьем полились слезы.
Мне довелось видеть так много несчастных, что вид рыдающего человека или эльфа меня почти не трогает, но я был возмущен тем, что какие-то злодеи сумели довести моего старого товарища по оружию до слез.
Ваз сказал, что в настоящее время девочка содержится под замком и ожидает суда за якобы совершенное ею ужасное преступление.
- Клянусь, Фракс, она ни в чем не виновата! Моя дочь просто не способна на столь ужасающий поступок. Мне нужен специалист, который мог бы вызволить её из беды, но на наших островах нет никого. У нас нет опыта в расследовании преступлений, потому что у нас нет самих преступлений… Во всяком случае, не было…
Я допил кли и, стукнув кулаком по столу, спросил:
- Итак, когда мы отплываем?
В таком случае вы всегда можете на меня положиться. Позовите, и Фракс сразу явится на помощь. А сейчас у меня, помимо всего прочего, появилась возможность сбежать от ужасной турайской зимы, что само по себе было большим благом.
- С вечерним приливом. Вот-вот наступит время зимних штормов, и нам надо как можно быстрее удалиться от побережья.
Упоминание о зимних штормах заставило меня задуматься, не поторопился ли я, согласившись на путешествие к эльфам. Мне и прежде приходилось бороздить моря, но даже с таким опытным кормчим, как лорд Калит, и командой отважных эльфов перспектива оказаться в штормовом море меня как-то не вдохновляла. Уловив мои колебания, Ваз поспешил меня уверить, что Авула - ближайший к Тураю остров и что плавание займет не более трех-четырех недель. Наиболее опасные воды мы должны миновать, как сказал мой друг, до пика зимних штормов.
- Мне не хватает слов, Фракс, чтобы выразить мою благодарность. Я понимаю, насколько непросто тебе вот так сразу оставить все дела и броситься на помощь старому другу.
- Пусть это тебя не тревожит, Ваз. Я перед тобой в долгу. Ты знаешь, что такое зима в Турае? Это же подлинный ад! В прошлом году я был вынужден добрых три месяца проторчать в порту, пытаясь раскрыть жульничество судоходных компаний. Я стал похож на свежезамороженную пикси, а по улице нельзя было ступить и шагу без того, чтобы не споткнуться о труп погибшего от холода бродяги. Кроме того, у меня возникли кое-какие личные трудности, и я не против некоторое время побыть подальше от города.
- Личные трудности? Какие…
Дверь, ведущая в таверну, содрогнулась от страшного удара. Заговор Замыкания ещё удерживал её, но это скромное волшебство не могло долго выстоять под ударами решительного противника.
- Разъяренная баба, - ответил я, - если можно так выразиться.
Я схватил меч и выкрикнул несколько древних слов, обращаясь к двери. Дверь распахнулась, и Макри практически влетела в комнату. В одной руке она держала боевую секиру, а другой пыталась отбиться от Гурда. Ей удалось довольно изрядно ко мне приблизиться, но Гурд все же изловчился и схватил её за талию.
- Отпусти меня, грязный варвар! - вопила Макри. - Мне плевать, что ты там говоришь, все равно я его прикончу!
Гурд продолжал удерживать её, используя превосходство в весе. Макри яростно билась в его объятиях. Странно, что она не извлекла кинжал и не ткнула обидчика в брюхо. Преимущество оставалось на стороне Гурда только потому, что Макри не хотела его убивать. Старый варвар давал ей работу и относился к ней по-отечески.
При виде Макри и обхватившего её Гурда Ваз в изумлении поднялся со стула. Как всякий эльф, он сразу же определил, что в жилах Макри присутствует оркская кровь. В то же время он уловил, что в ней есть что-то и от эльфа. Эльфы в присутствии Макри сразу теряются, да и её эльфы тоже не оставляют равнодушной. Вот и сейчас при виде целителя она прекратила борьбу, посмотрела на моего достойного друга Ваза и холодно поинтересовалась:
- А вы кто такой, дьявол вас побери?!
- Друг Фракса, - ответил эльф.
- В таком случае настоятельно рекомендую вам сказать ему последнее прости, поскольку я намерена отправить его в ад. Тот, кто посмел назвать меня остроухой оркской шлюхой, не может остаться в живых.
Ваз подошел к Макри, вежливо поклонился и, посмотрев ей в глаза, произнес:
- Мне редко приходилось встречаться с теми, кто не был рожден на наших островах, но в то же время мог столь изящно объясняться на нашем языке. Вы прекрасно владеете эльфийской речью.
Однако его слова не умиротворили Макри. В ответ девица прошипела грязное оркское ругательство. Я поморщился. Я довольно хорошо владею разговорным эльфийским, а со времени появления в городе Макри мои познания в оркском тоже существенно улучшились. Я не мог поверить в то, что она произнесла такие слова в адрес благовоспитанного эльфа. Оставалось надеяться лишь на то, что Ваз не понял. Оскорбить его сильнее моя бывшая подруга просто не могла.
Однако Ваз повел себя совершенно непредсказуемо. Он запрокинул голову и расхохотался.
- А вы, оказывается, и оркским владеете великолепно, - сказал он, давясь от смеха. - Я тоже выучил его во время войны. Скажите мне, юная дама, кто вы? Вы живете в таверне в округе Двенадцати морей и владеете тремя языками! Невероятно!
- Четырьмя, - поправила его Макри. - Кроме этих трех, я изучаю ещё королевский эльфийский.
- Неужели? Неслыханно! Вы, как я вижу, обладаете необыкновенным интеллектом и незаурядными способностями.
Макри перестала вырываться из объятий Гурда. Комплимент высокообразованного эльфа по поводу её умственных способностей поставил Макри в затруднительное положение. Девица настолько привыкла к комплиментам по поводу её внешности, её фигуры и волос, что перестала обращать на них внимание, если они не сопровождались хорошими чаевыми. Макри оставалась в Турае только потому, что стремилась закончить учебу в Колледже гильдий. Она была прекрасной студенткой, и комплимент Ваза не мог оставить её равнодушной.
- Да, я читала кое-какие рукописи в библиотеке… Знаете…
- Не довелось ли вам познакомиться со сказанием о королеве Лиувин?
- Да, - ответила Макри. - Я читала, мне очень понравилось.
Ваз пришел в неистовый восторг.
- Это самое яркое произведение нашего эпоса! - заявил эльф. - Оно настолько совершенно, что никогда не переводилось на вульгарный эльфийский из опасения разрушить поэзию. А известно ли вам, что сказание это родилось на моем острове Авула? Это - предмет гордости моего клана. Позвольте ещё раз сказать, что я был счастлив познакомиться с вами.
Он отвесил поклон, Макри ответила тем же, и Гурд её отпустил. Макри насупилась, поняв, что разрубить меня боевой секирой не удастся, ведь это означало бы полностью уничтожить то хорошее впечатление, которое она произвела на эльфа.
- Ну что, успокоилась? - спросил Гурд.
- А вот и нет, - буркнула она. - Я прикончу его позже.
Танроз прокричала что-то снизу о торговце с партией свежей оленины, и Гурд поспешил в таверну. Макри повернулась, чтобы уйти, но Ваз её остановил.
- Я действительно рад нашей встрече, - сказал он. - Мы отплываем сегодня с вечерним приливом, и с вами, возможно, я никогда больше не увижусь. Но эльфы моего острова обрадуются, узнав, что в Турае есть юная дама, которая была восхищена сказанием о королеве Лиувин.
Меня всегда поражало то, с какой легкостью Макри добивается любви окружающих. Каждая встреча со знатным или образованным человеком, который имеет полное право считать её недостойной внимания варваркой, кончается тем, что собеседник выражает ей свое восхищение. Заместитель консула Цицерий, когда я работал на него, просто ел у неё с рук. Вот и сейчас мой друг Ваз, эльф из высшего общества, который в жизни не перемолвился словом с существом с оркской кровью в жилах, вместо того чтобы заняться делом, тратит время на пустую болтовню с Макри. Еще немного - и они начнут читать друг другу стихи.
У меня не было настроения общаться с этой женщиной. Я потерял из-за неё кучу денег и был зол, как раненый дракон.
- Когда мы отплываем? - спросил я у Ваза.
- Примерно в восемь вечера.
- И куда же вы направляетесь? - проявила живейший интерес Макри.
- На Авулу, - ответил я. - Подальше от тебя. Ваз, мне надо собраться и кое-что прикупить. Во время плавания у тебя будет масса времени, чтобы посвятить меня в подробности.
- Я плыву с вами! - заявила Макри.
- Невозможно, - рассмеялся я. - Как гласит известная поговорка, твое присутствие на корабле желательно не больше, чем появление орка на свадьбе эльфа.
- Вы ведь отправляетесь на празднество, верно? - продолжала Макри. - Я читала о Фестивале. Там разыгрываются сцены из сказания о королеве Лиувин и проводятся состязания в хоровом пении, танцах и стихосложении. Я хочу там побывать.
- Ну и хоти на здоровье, - сказал я. - Но поплыть ты не можешь. На Фестиваль не пускают всех и каждого. Он проводится только для эльфов и почетных гостей. Таких, как я, например. Итак, встречаемся на борту, Ваз. Если у тебя есть желание остаться здесь и порассуждать о поэзии с девицей из бара, должен тебя предупредить, что она не готова к цивилизованному общению.
С этими словами я удалился. Спускаясь по лестнице, я почувствовал, что воздух сделался заметно прохладнее. Зима на носу, и пока мы доберемся до теплых морей, я успею замерзнуть. Мне потребуется теплый непромокаемый плащ и, возможно, пара новых сапог. И, конечно же, пиво. Надо попросить Гурда к моему возвращению из города загрузить в фургон бочку. У эльфов отличное вино, но я не буду удивлен, если на корабле не окажется пива. А на такие жертвы я решительно не способен.

ГЛАВА ТРЕТЬЯ

Примерно через семь с половиной часов я был полностью готов к отплытию. Я прибыл в порт на фургоне и перегрузил все свои пожитки на борт. Когда я поднимался на корабль с небольшой сумкой провизии, катя перед собой бочонок с пивом, охранявшие гостей солдаты взирали на меня с большим подозрением. Но увидев, как тепло приветствовали меня эльфы, чинить препятствий не стали. Члены экипажа, поняв, что имеют дело с другом Ваза, решили, что я вхожу в состав официальной делегации Турая, и отнеслись ко мне с большим почтением. Разубеждать их я не стал.
Фестиваль эльфы проводят раз в пять лет, и на него съезжаются гости с трех соседствующих островов - Авула, Вен и Коринфал. Все эльфы делятся на несколько кланов, и обитатели этих трех островов, хотя и представляют разные страны, тем не менее принадлежат к крупному клану Оссуни. Посетят ли Фестиваль эльфы с более отдаленных островов, я не знал, но в том, что там будут присутствовать люди, не было никаких сомнений. Турай страшно гордился тем, что его представителей приглашают на празднество. Это означало, что дружба между нами и эльфами не омрачена ничем.
Турай крайне нуждался в этой дружбе. За последние полсотни лет значение Турая резко упало, и это было результатом внутренней свары в Лиге городов-государств. Когда Лига была в расцвете, Турай мог заявлять о себе с позиций силы. Но теперь союз практически распался, и мы стали слабы, как никогда. Однако наше маломощное государство входит в число стран, которые эльфы считают своими друзьями. Эльфы спасли нас во время последней Великой Оркской войны, и если орки когда-нибудь, объединившись, двинутся через необитаемые земли на запад - что, кстати, весьма вероятно, - эльфы снова придут нам на помощь. Именно поэтому приглашение на Фестиваль имеет для нас столь большое значение. Принц Диз-Акан отправляется к эльфам не для того, чтобы веселиться, а чтобы крепить дипломатические связи.
Делегация Турая состояла из юного принца, занимавшего второе место в линии наследников престола, заместителя консула Цицерия - второго по значению чиновника нашего города, и нескольких не столь заметных, но тем не менее важных лиц, включая пару магов. Официальную делегацию сопровождали примерно два десятка телохранителей, адъютантов и слуг. Словом, команда была весьма внушительной, и эльфам пришлось направить за ней очень большое судно. Это была так называемая бирема - галера с двумя рядами весел по каждому борту. Однако я сильно сомневался, что мы пойдем на веслах. Эльфы терпеть не могут грести, и большую часть пути нам предстояло преодолеть под парусами.
Закон запрещает консулу покидать город, поэтому наше правительство представлял его заместитель Цицерий. Мне несколько раз приходилось работать на Цицерия, и он остался доволен моей деятельностью. Однако друзьями нас назвать нельзя. Я знаю, что он не забыл и не простил мне того печального момента, когда меня внесли во дворец вдрызг пьяным. Особенно его оскорбило, что я при этом орал песни. Поэтому я не рассчитывал на то, что Цицерий обрадуется моему обществу.
Я полагал, что эльфы не ограничились Тураем и направили приглашения другим городам-государствам. Солдаты Турая были не единственными представителями человечества, сражавшимися бок о бок с лордом Лисит-ар-Мо и лордом Калит-ар-Йилом. На Алвуле должны были собраться представители многих морских держав. Если повезет, поездка на Фестиваль может оказаться полезной для моего бизнеса.
Втащив свой багаж на верхнюю площадку трапа, я оглянулся и увидел, что на борт поднимается Ланий Солнцелов, а за ним, согнувшись под тяжестью тюков, тащится его ученик. Ланий был облачен в радужную мантию, говорившую, что её владелец является членом Гильдии магов и волшебников. Я был с ним знаком ещё с тех пор, когда сам служил в дворцовой страже старшим следователем. Ланий запомнился мне очень милым молодым человеком. Совсем недавно он занял весьма высокий пост в дворцовой страже. Это случилось только потому, что наиболее опытных придворных магов постигла безвременная кончина.
- Фракс! - радостно вскричал маг, поднявшись на палубу. - Вот уж не ожидал тебя здесь встретить. Неужели ты опять в фаворе при дворе?

Предыдущая страница 2 Следующая страница


3 Мартин Скотт

- Боюсь, что нет. По-прежнему топчу улицы как частный детектив. В делегацию я не вхожу, я всего лишь личный гость одного из эльфов. - Пояснив свой статус, я поздравил Лания с повышением по службе. - Ты проделал большой путь, - сказал я. - Когда мы виделись последний раз, ты все ещё бегал посыльным у старого Хасия Великолепного.
- Та скорость, с которой наши лучшие маги в последнее время отбрасывали тоги, очень способствовала моей карьере, - признался он. - Я стал Главным магом дворцовой стражи после того, как Марий Орла Оседлавший позволил себя убить. Все было бы просто отлично, если бы не Риттий, - закончил Ланий, состроив недовольную гримасу.
При упоминании о начальнике дворцовый стражи я тоже состроил кислую рожу. Риттий не пользовался любовью у подчиненных. Из дворца меня выставили из-за него, и с тех пор каждый раз, когда наши пути пересекались, у меня тут же начинались неприятности.
- Надеюсь, он не входит в делегацию?
- К счастью, нет. Цицерий отказался дать согласие на его отъезд. А ты на Авулу не по делам ли собрался? - с внезапно возникшим подозрением спросил Ланий.
- Разумеется, нет. В тех краях нет спроса на детективов. Всего лишь частный визит.
Лания я, конечно, знаю давно, и парень он, кажется, неплохой, но у меня вошло в привычку не делиться служебными секретами с дворцовыми чиновниками. Интересно, насколько могущественным волшебником он успел стать? Каждый раз, встречая молодого мага, я впадаю в расстройство по поводу своих жалких и постоянно уменьшающихся магических возможностей. Могущественным волшебником, надо признать, я никогда не был, но на пару-тройку трюков все-таки был способен. Теперь же радуюсь, когда мне удается усыпить противника или временно ослепить его яркой вспышкой света. Но даже эти простенькие заклинания оставляют меня без сил. То время, когда я мог загружать свое подсознание более чем двумя заклятиями, давно прошло. По-настоящему сильные волшебники способны одновременно использовать четыре-пять сильных заклинаний.
И все это - результат легкомысленного образа жизни и неумеренных возлияний, печально вздохнув, подумал я. Но с другой стороны, можно сказать, что мне просто не повезло. Я не получил того, что заслужил, грудью защищая свой город. И вот мне приходится влачить жалкое существование в округе Двенадцати морей, зарабатывая тяжким трудом хлеб насущный. И упадок магических сил имеет весьма отдаленное касательство к моему теперешнему незавидному положению.
На палубе появился ещё один известный маг, Хормон Полуэльф. Он приветствовал меня кивком, подхватил Лания под локоток, и оба волшебника удалились в каюту, дабы обсудить, насколько велика возможность ураганов и не придется ли им прибегнуть для успокоения океана к магическим силам. Гавань Двенадцати морей хорошо защищена от ветров, и галера спокойно стояла у пирса, хотя за молом волнение было уже достаточно сильным. Сезон бурь в наших морях иногда начинается раньше обычного, но с двумя магами на борту предстоящие ураганы не казались мне опасными.
Я отправился на поиски Ваза, всячески стараясь избежать встречи с почетными гостями, поскольку не без основания полагал, что подобная встреча их не обрадует. Ваз выделил мне крошечную каюту. Я свалил туда багаж, стащил с себя сапоги, глотнул пивка и принялся ждать отплытия. Меня навестил Ваз, и я сказал ему, что этот неожиданный вояж как раз то, что надо человеку после того, как юная идиотка ограбила его на тысячу гуранов.
Но на Ваза юная идиотка, судя по всему, произвела сильное впечатление.
- После того, как ты ушел, она мне сказала, что обучается в Колледже гильдий. Не могу поверить, что существо с кровью орков в жилах может быть настолько цивилизованным и столь образованным, - восхищенно сказал он.
- Что значит "цивилизованным"? Когда ты её впервые увидел, она пыталась всадить мне в череп боевую секиру!
- Но ты, Фракс, её чудовищно оскорбил. Она рассказала мне и о карточной игре.
- Ах вот как? А она сказала тебе, какой шум поднялся, когда она сознательно нарушила все правила общественного приличия?
- Сказала, - рассмеялся Ваз. - И могу понять, почему её откровенность вызвала такой шум. У эльфов этот предмет также считается каланиф.
"Каланиф" на эльфийском языке означает нечто вроде табу. У клана Оссуни подобных каланифов более чем достаточно.
- Когда я занимаюсь лечением, - продолжал Ваз, - мои пациентки иногда попадают в нелегкое положение. В нашем общении возникают определенные сложности. Однако бедная девочка понятия не имела о том, какое оскорбление она наносит общественной нравственности. Мне кажется, что она заслуживает большего снисхождения. Если бы ты не оскорбил её столь капитально, она, как мне кажется, принесла бы извинения за причиненный тебе ущерб.
В ответ я презрительно фыркнул. Да Макри скорее сиганет головой вниз с городской стены, чем принесет извинения. Она упряма до умопомрачения. Это очень скверное качество, и когда-нибудь ей придется за него поплатиться. Но эльфы всегда во всем стремятся видеть светлую сторону.
- Попробуй пожить вместе с ней в одной таверне, и ты поймешь, насколько она склонна к извинениям. Да и какая польза от её извинений человеку, потерявшему тысячу гуранов? Я отчаянно хочу выбраться из округа Двенадцати морей, и если мне не удастся в ближайшее время разжиться деньгами, чтобы приобрести виллу в Тамлине, то я брошусь в море, вплавь доберусь до Южных островов и навеки поселюсь на одном из ваших деревьев. Да, кстати, а там у вас в рэк играют?
Ваз улыбнулся и, покачав головой, произнес:
- Эльфы, как правило, не любят карты, они предпочитают играть в ниарит. Насколько я помню, ты в этой игре был специалистом.
- И сейчас остаюсь, - заявил я. - Чемпион округа. За доской я сущий дьявол!
Ниарит - весьма сложная настольная игра, в которой ведут сражение две армии, состоящие из гоплитов, троллей и кавалерии. Регулярные войска подкреплены ещё несколькими фигурами, изображающими арфистов, колдунов, разносчиков чумы и им подобных. Цель игры - разгромить армию противника и захватить его замок. Я прихватил с собой комплект, рассчитывая в ходе длительного путешествия убить за игрой время. В этой игре я остер, как ухо эльфа, и вот уже много лет остаюсь бессменным чемпионом округа Двенадцати морей. Я давно научил Макри играть в ниарит, однако она у меня за все время ни разу не выиграла, что сильно ущемляет её хваленый интеллект. Но Макри, по счастью, здесь нет, и если в пути подвернется случай сыграть в рэк или сразиться в ниарит, мне никто не помешает.
- Что ж, если у тебя вдруг не заладятся отношения с лордом Калитом, - сказал Ваз-ар-Мефет, - попробуй предложить ему сыграть в ниарит. Лорд лучший игрок на Авуле и ни за что не устоит перед соблазном продемонстрировать свое мастерство.
- Хорошо, что ты это сказал. Я немного попрактикуюсь и непременно с ним сыграю.
Я открыл очередную бутылку пива. Бутылок я захватил с собой столько, сколько смог унести. Кроме того, в запасе оставался ещё бочонок. Подробностей дела, которым предстояло заниматься, я ещё не знал. Мне было известно лишь то, что дочь Ваза, Элит, находится под стражей за попытку уничтожить Древо Хесуни. Я хотел попросить Ваза ввести меня в курс событий, но его срочно позвали к своим. Мой друг был все время в заботах, поскольку являлся не только главным целителем лорда Калита, но и его ближайшим советником. Поспешный уход Ваза меня не слишком огорчил - путешествие предстояло долгое и времени для бесед будет больше чем достаточно. До прибытия на Авулу Ваз успеет посвятить меня во все подробности. Я не сомневался, что без особого труда смогу снять обвинения с дочери друга. Когда доходит до расследования, ваш покорный слуга, бесспорно, первая спица в колеснице.
Лорд Калит требовал, чтобы мы отплыли с ближайшим приливом, и на судне был объявлен аврал. Я удобно устроился на койке. В моей душе царили мир и покой. Зима в Турае пройдет без меня. Мне не придется пробираться по морозу в булочную Минарикс за припасами. Я не буду бегать по обледенелым улицам за злостными должниками, грабителями, убийцами и прочими выродками. Мне не придется следить за тем, как смертельно опасные банды дерутся за рынок "дива". Никакой грязи, никаких свар, никакой нищеты. Мне предстоит приятный визит в дружественную страну. Там, на Южных островах, мне, не особенно потея, удастся снять все подозрения с дочурки Ваза, после чего я смогу спокойно валяться под деревьями и, потягивая пиво, слушать хоровое пение. Среди эльфов наверняка найдутся ветераны последней Оркской войны, и мы с удовольствием обменяемся байками о военных похождениях. Одним словом, я с нетерпением ждал отплытия.
И вот мы отчалили от пирса и стали маневрировать, чтобы выйти из гавани. Я решил не высовываться до тех пор, пока мы не окажемся в море. Несмотря на приглашение Ваза, я опасался, что кто-нибудь из городских чинов, увидев меня на судне, прикажет отправить в город. В этот момент на палубе, как мне показалось, начался какой-то переполох. Когда где-то случается переполох, я, как вам известно, не могу усидеть на месте. Боюсь, что я чрезмерно любопытен. Вот и на сей раз я выскочил из каюты и взлетел по трапу на палубу. Оказалось, что вся команда собралась у одного борта судна. Эльфы что-то возбужденно горланили и тыкали пальцами в сторону берега. Там действительно происходило нечто занятное. Воспользовавшись своей весовой категорией, я протолкался к фальшборту. От картины, которую я увидел, у меня просто отвисла челюсть. По берегу во весь дух неслась Макри с мечом в одной руке и какой-то сумкой в другой. За ней с громким топотом гнались десятка три мужчин. Макри оторвалась от преследователей довольно далеко, но у неё было мало пространства. Они гнали её на конец пирса, где не было ничего, кроме моря. Даже со своего места я смог определить, кто за ней гонится. Разъяренная толпа состояла из представителей местного отделения Братства. Я был потрясен. Стоило мне отбыть всего на пять минут, как она уже успела поссориться с самой опасной бандой во всей округе.
Макри добежала до конца пирса, повернулась к преследователям и вытащила из ножен второй меч. Как я уже говорил, девица в бою ловко владеет обеими руками. Правда, обычно она предпочитает драться мечом и боевой секирой. Два передовых преследователя тут же пали под её ударами, но остальные, рассыпавшись веером, начли обходить мою бывшую подругу с двух сторон. Галера медленно отходила от берега, и мне оставалось только беспомощно следить за неравной битвой. Стоящие рядом со мной эльфы что-то кричали в поддержку женщины, в одиночку сражающейся с бандой здоровенных мужиков, но помочь ей по-настоящему мы не могли. Даже если бы лорд Калит приказал развернуть судно, мы прибыли бы к месту схватки слишком поздно.
- Прыгай! - закричал я.
Я не мог понять, почему она не прыгает в море. Оказавшись в воде, она получит хоть какой-то шанс на спасение. Но Макри продолжала безнадежную битву. Как бы хорошо она ни владела оружием, ей ни за что не отбиться от нескольких десятков вооруженных мужчин. У её ног уже громоздилась куча тел, но каждую секунду один из множества обращенных против неё клинков мог достигнуть цели.
- Прыгай в море!!! - снова заорал я. Но мы отошли от пирса уже ярдов на восемьдесят, и она могла не слышать моих воплей. Тем более что их заглушали шум битвы, плеск волн и крики паривших над гаванью чаек.
В конце концов Макри, видимо, поняла, что ей не выйти из передряги сухой. Она развернулась на каблуках, сунула оба меча в ножны, которые носила за спиной так, что рукоятки оружия образовывали крест, и сиганула в море. К этому моменту я с помощью эльфов уже спускал на воду шлюпку. Они не были знакомы с Макри, но вид одинокой девушки, сражающейся с толпой неприятелей, заставил их вспомнить о принципах честной борьбы.
Шлюпка, подняв гроздья брызг, плюхнулась на воду. Я соскользнул в неё по канату и принялся озираться по сторонам, надеясь, что голова Макри вот-вот возникнет из моря.
Оставшиеся на пирсе бандиты тоже вглядывались в пучину морскую, ожидая появления своей жертвы. Как только я начал грести, в шлюпку спрыгнул ещё кто-то. Это был Ваз. Не тратя времени на слова, он сел на банку и навалился на другую пару весел. Нам пришлось выгребать против течения к самому выходу из гавани, туда, где кончался мол.
- Где же она? - в панике выкрикнул я.
- Судя по всему, плывет под водой, так безопаснее!
Меня одолевали сомнения. Макри оставалась под водой слишком долго. Мы уже были почти на том месте, где она прыгнула в воду, а её все ещё не было видно. Может быть, Макри ранена и не в силах держаться на поверхности? А вдруг она уже утонула?!
- Проклятие! - прорычал я и поднялся в шлюпке, чтобы лучше видеть то, что происходит под водой. Неожиданно я заметил какую-то темную массу, очень похожую на большой пучок водорослей. Это была шевелюра Макри. На мгновение примерно в двадцати ярдах от нас над водой возникла её голова. Прежде чем я успел крикнуть, чтобы Макри плыла к нам, голова снова исчезла. Причем исчезла настолько решительно, что надежд на её новое появление у меня не осталось.
Я без колебаний скинул с плеч плащ и бросился в воду. Я всегда был отличным пловцом, а потому мне потребовалось совсем немного времени, чтобы доплыть до того места, где появлялась голова, и нырнуть. Вода оказалась холодной и страшно мутной. Видимость - не больше пары-тройки ярдов. Я погружался все глубже и глубже, отчаянно пытаясь отыскать взглядом свою бывшую подругу. "Как жаль, что я такой никудышный волшебник, - думал я. - Как бы мне сейчас помогло самое захудалое спасательное заклинание!" Но таких заклинаний я не знал, и только моя решимость могла спасти Макри.
Легкие разрывались от нехватки воздуха. Я не мог больше оставаться под водой, но продолжал погружение. И вот я заметил, как передо мной медленно идет ко дну Макри. Последним отчаянным усилием я подгреб к ней, схватил за волосы и начал подъем. Мы вынырнули на поверхность, задыхаясь, плюясь и откашливаясь. Макри, правда, пребывала в гораздо худшем состоянии.
- Фракс, - еле слышно пробормотала она, открывая глаза.
Я поплыл к шлюпке, буксируя девицу за собой. Ваз греб нам навстречу, и очень скоро мы втащили Макри на борт. Мне показалось, что со стороны корабля донеслись приветственные возгласы, а с мола - разочарованный вой, впрочем, я слишком устал, чтобы вслушиваться.
Оказавшись в шлюпке, Макри начала подавать признаки жизни.
- Нырнула ты превосходно, - сказал я ей. - Но было бы лучше, если б ты ещё и куда-нибудь отплыла. Погружение наподобие булыжника не самый лучший способ спасения.
- Я не умею плавать, - ответила Макри.
- Ты не умеешь - что?
- Я плавать не умею. Неужели ты думаешь, что я торчала бы так долго на пирсе, если б могла держаться на воде?
- Кто знает. Тебя ж хлебом не корми, только дай подраться.
Ваз подвел шлюпку к галере, и нас подняли на борт.
Эльфы бросились поздравлять меня за столь удачные действия и выразили восхищение боевым духом, проявленным Макри во время битвы на пирсе. Однако все похвалы разом стихли, как только эльфы поняли, что перед ними не совсем обычная женщина.
- Кровь орков! - вполне внятно прошептал юнга.
К нам приблизился заместитель консула Цицерий. Он был облачен в свою парадную, с золотым кантом тогу.
- Детектив Фракс, - проскрипел заместитель, - а вы каким образом здесь оказались?
- Он мой гость, - поспешил вмешаться Ваз-ар-Мефет, чем бесконечно удивил Цицерия.
Однако Макри по-прежнему была вне закона.
- Вы не имеете права оставаться на судне, - объявил Цицерий моей бывшей подруге.
- Но я не могу вернуться туда, - вполне логично возразила Макри.
На краю медленно удаляющегося от нас мола все ещё топтались вооруженные люди.
- Лорд Калит, - сказал Цицерий, когда капитан подошел к нам. - Вы должны развернуть судно.
И тут задувавший со стороны гавани ветер внезапно окреп, наполнил паруса, и корабль устремился вперед.
- Это невозможно, - насупился лорд Калит. - Мы не можем пропустить прилив. Если мы вернемся в порт, то потеряем целые сутки, а это повышает степень риска угодить в зимние ураганы.
Калит внимательно смотрел на Макри. Перед лордом встала серьезная дилемма. Поворачивать ему не хотелось, но между нами и островом Авула не было никаких обитаемых земель. Если оставить Макри на борту, он окажется первым лордом, доставившим на знаменитый Фестиваль орка. И подобная перспектива, судя по всему, Калита совсем не радовала.
Я, надо сказать, тоже не радовался. Конечно, я не мог позволить Макри утонуть, но это вовсе не значит, что она должна отравлять своим присутствием мой визит на Авулу. Ни один порядочный эльф не пожелает общаться с человеком, который притащил с собой подругу столь подозрительных кровей. Цицерий предложил отправить Макри домой на шлюпке, но берег уже исчезал вдали, и идея заместителя консула оказалась невыполнимой.
- Мы позже решим, как поступить с вами, - сказал Калит, обращаясь к Макри. - А пока старайтесь не попадаться на глаза.
- Фантастика, - весело заявила Макри. - Всю жизнь мечтала побывать на Островах эльфов. И когда, по-вашему, мы туда доберемся?
Лорд Калит, не снизойдя до ответа, направился на мостик. Судя по его виду, ход событий его явно не устраивал. Он дал команду всем вернуться на свои места, и его приказ прозвучал довольно резко.
- Слушай, когда ты наконец прекратишь свои выходки? - сердито спросил я у Макри. - Вначале ты ограбила меня на тысячу гуранов, а теперь ухитрилась пробиться на корабль.
- Что ж, - ответила она, - поскольку ты спас мне жизнь, я прощаю тебе ту грязь, которую ты выплеснул на мою голову. Не мог бы ты поделиться со мной какой-нибудь одеждой, я бы хотела переодеться в сухое. - С этими словами Макри начала стягивать с себя мужскую тунику, которая, как и все её остальные одежды, оставляла открытой значительную часть тела.
Я поспешил утащить девицу вниз, дабы избежать очередного безобразия. Мне показалось, что она готова разоблачиться на глазах у всей команды. Я обратил внимание, что юнга, первым заявивший об оркской крови Макри, не только не отправился на свое место, но, напротив, следовал за нами, взирая на мою подругу с изрядной долей восхищения. Внимательно к нему приглядевшись, я понял, что это вовсе не он, а она, молодая девица из эльфов, решившая по неведомой мне причине принять участие в путешествии. Правда, для эльфа она выглядела довольно хилой и совсем не походила на пышущих здоровьем эльфиек.
Мы прошли в каюту. Каюта, как я уже успел заметить, была крошечной, а теперь вдобавок мне приходилось делить её с Макри, поэтому я не переставал ныть.
- Ну почему ты не дала мне тихо уплыть? С какой стати ты вдруг решила схватиться с Братством? А может, ты все специально устроила, чтобы пробраться на галеру?
- Ничего я не устраивала, - ответила Макри. - Но вообще-то я удивлена, почему ты не пригласил меня принять участие в путешествии.
Макри держалась подозрительно весело. Для человека, получившего несколько ран и едва не утонувшего, у неё было слишком хорошее настроение. Я спросил, из-за чего завязалась схватка.
- Мне хотелось вернуть твои деньги.
- Что?!
- Те бабки, которые Казакс увел с кона. Разве ты не говорил, что это нечестно? Я знаю правила. Если игрок сделал ставку, то он не имеет права забирать деньги. Вот я и решила восстановить справедливость.
- Вот как? И что же вынудило тебя выступить борцом за эту самую справедливость? - ядовито поинтересовался я.
Если верить Макри, то это было не "что", а "кто". Поговорив немного о достоинствах эпической поэмы о королеве Лиувин, Макри и Ваз-ар-Мефет принялись обсуждать причины, в силу которых она вознамерилась прикончить меня своей боевой секирой.
- Благородный эльф прекрасно понимал причины моего негодования. Ты нанес мне чудовищные оскорбления, хотя я ни в чем не была виновата. Ведь никто никогда не говорил мне о том, что упоминание о менструациях является в Турае строжайшим табу. Но после того, как мы с эльфом немного поговорили на эту тему, я пришла к выводу, что ты был слишком огорчен для того, чтобы ясно мыслить. Любой игрок на твоем месте был бы тоже расстроен, а у тебя, как известно, с азартными играми постоянно возникают проблемы. Кроме того, ты слишком много пьешь, это тоже мешает тебе адекватно оценивать события. Излишнее увлечение фазисом, как я заметила, также оказывает на тебя отрицательное воздействие. Короче говоря, азартные игры, алкоголь и наркотики лишили тебя рассудка. Я пришла к выводу, что несправедливо будет убить тебя, несмотря на то что даже по твоим меркам ты вел себя весьма скверно. Действуя в духе дружбы, я сочла уместным попытаться вернуть тебе потерянные деньги.
Я сухо проинформировал Макри, что с разумом у меня все в ажуре и я пока довольно далек от безумия.
- Это была вполне рациональная реакция человека, которого вывело из себя возмутительное и нелепое поведение женщины, не имеющей понятия, как следует держаться в обществе. Итак, что же произошло после того, как ты встретилась с Казаксом? Сдается мне, он не горел желанием вернуть деньги.
- Боюсь, что нет, - печально покачала головой Макри. - Во-первых, Казакс не горел желанием видеть меня, и мне пришлось хорошенько поработать мечом, чтобы он согласился меня принять. Я отняла у него кошель, но там оказалось всего около сотни гуранов. После этого между мной и его людьми развернулось настоящее сражение. Я и представить не могла, что их окажется так много.
Макри радостно улыбнулась, сунула мне в руки кошель и выглянула в иллюминатор.
- Острова эльфов! Авула! Место, где появилась на свет королева Лиувин! И Фестиваль! Как же мне не терпится там оказаться! Скажи, с какой целью мы туда отправляемся?
- Ты плывешь туда без всякой цели. Я же приглашен для того, чтобы вызволить из заключения дочь моего доброго друга Ваза. Ее обвиняют в нападении на дерево.
- Нападение на дерево?! И за это там бросают в тюрьмы? Эльфы, похоже, и в самом деле обожают свою флору.
- Это - особенное дерево. Оно именуется Древо Хесуни. Не сомневаюсь, что ты в своем Колледже гильдий слышала о таком.
- Сердце и душа клана! - провозгласила Макри.

Предыдущая страница 3 Следующая страница


Фракс и эльфийские острова 4

- Вот именно. Я пока не знаю всех подробностей, но дочери Ваза грозят серьезные неприятности. Поэтому - умоляю, постарайся мне не мешать. Ваз мой старый друг, и я искренне желаю ему помочь. Кроме того, мне не хочется предстать в скверном свете перед Цицерием и принцем Диз-Аканом.
- Это тот алкоголик и наркоман, которого мы знаем, или другой принц, более вменяемый?
- Другой. Вменяемый настолько, насколько вообще могут быть вменяемыми наши принцы.
- Хочешь сказать, он тоже дерьмо?
- Дерьмо, но не такое, как старший братец. И прошу тебя не оскорблять членов королевской фамилии.
Мое радостное настроение полностью испарилось. Я понимал, что путешествие предстоит трудное.
- Когда мы прибудем на Авулу, тебя, как я полагаю, на берег не пустят. Но если ты каким-то чудом окажешься на суше, умоляю, не произноси… этого… Одним словом, ты понимаешь, что я имею в виду.

ГЛАВА ЧЕТВЕРТАЯ

На второй день плавания Ваз-ар-Мефет ухитрился выкроить время и поведать мне о злоключениях дочери.
- Главным обвинителем является Лазас-ар-Тетос, Верховный смотритель Древа. Его родной брат Гулас-ар-Тетос избран Верховным жрецом Древа. Если верить Лазасу, то он застал мою дочь в тот момент, когда та рубила топором священное дерево. А за несколько минут до этого она якобы пыталась его поджечь.
- Что говорит в связи с этим твоя дочь?
- Она ничего не помнит.
Час от часу не легче! Я не считаю, что все мои клиенты обязательно невиновны, но по крайней мере они стараются придумать пристойное объяснение своим поступкам.
- Неужели она так ничего и не помнит?
- Абсолютно ничего. Но она не отрицает, что была там. К сожалению, все обстоятельства стерлись из её памяти. Она ничего не помнит с того момента, как вышла из дома, и до той секунды, когда оказалась в темнице.
- Все это, Ваз, выглядит довольно скверно. Неужели она даже не помнит и того, почему двинулась к дереву?
Ваз в ответ лишь печально покачал головой. Я спросил, верит ли он своей дочери, и мой друг с жаром заявил, что верит безусловно.
- Я понимаю, что все факты говорят против нее. Она ничего не может сказать в свою защиту на Совете, которому предстоит вынести приговор. Но я верю в то, что моя дочь ничем не хуже любого другого эльфа нашего прекрасного острова и не способна на такое святотатство. Кроме того, это совершенно не в её характере, и вдобавок у неё для подобного вандализма не было никаких мотивов.
Несмотря на страстное желание Ваз-ар-Мефета видеть свою дочь свободной, никаких полезных сведений он мне сообщить не смог. Мой друг не имел представления о том, что его дочурка могла делать рядом с Древом, не знал, посещала ли она Древо раньше, и не имел никаких предположений, кто ещё мог пожелать нанести вред священному растению.
- Ты не считаешь, что на её память было оказано магическое влияние? Проверка проводилась?
- Да. Следствие вели официальные представители лорда Калита, среди которых был его Главный маг Джир-ар-Эт. Насколько мне известно, он не обнаружил никаких следов магии в районе Древа, хотя всем известно, что обнаружить магию там практически невозможно. Древо создает вокруг себя мощное мистическое поле. Все магические проявления там искажаются, и заглянуть в прошлое, находясь рядом с Древом, невозможно.
Я понимающе кивнул. Мне было очень хорошо известно, что магия не работает там, где она больше всего нужна для успеха расследования. Представление о том, что маг, обратившись в прошлое и изучив обстоятельства преступления, отсеивает все наносное и дает точный ответ, хорошо только в теории. Иногда, правда, магия помогает и на практике, однако при расследовании сложного преступления возникает столько переменных величин, что магическое расследование становится ненадежным, а зачастую его просто невозможно провести. Именно поэтому я все ещё продолжаю свою работу. Для ведения следствия необходим человек, готовый в поисках ответа топтать мостовые. Или - как в этом случае - топтать ветви деревьев. Эльфы острова Авула обитают главным образом на деревьях, в жилищах, выстроенных в густых кронах или на верхушках. Отдельные поселения соединены между собой деревянными мостками-переходами. Помню, что во время прошлого визита к эльфам я бодро передвигался по этим мосткам, восхищаясь раскинувшимся под ногами ландшафтом. Но тогда я был значительно моложе и гораздо изящнее.
Как только Ваз удалился, передо мной предстала маленькая истощенная девица из эльфов и сообщила, что лорд Калит желает видеть меня в своей каюте. Мне пришлось пробираться к лорду по палубе, защищая лицо ладонью от секущих струй ледяного дождя. Несмотря на скверную погоду, ветер оставался попутным, и судно быстро бежало по волнам. Палуба мерно покачивалась под моими ногами, возвращая меня к временам юности. Со времени последнего морского вояжа прошло много лет, но искусства моряцкой походки я ещё не утратил.
Каюта лорда Калита была значительно просторнее моей, но ни роскоши, ни особых излишеств я в ней не заметил. На переборках не было никаких украшений, полагавшихся бы главе клана, хотя прекрасная мебель все же вызвала у меня прилив зависти. В моей каюте была лишь койка, и сидеть на ней было очень неудобно - особенно во время качки.
На одежде лорда Калита практически не было никаких знаков, указывающих на его высокое положение в обществе. От остальных эльфов лорда отличал лишь тоненький серебряный обруч на голове. Любое другое более броское украшение считалось бы проявлением дурного вкуса. Его плащ, несколько более изящного покроя, чем у подданных, был такого же зеленого цвета, без вышивки и позументов.
- Вы, как мне стало известно, допрашиваете членов моей команды.
Я кивнул. Какой смысл отрицать очевидное, тем более что я всего-навсего хотел ознакомиться с фоном, на котором произошло преступление.
- Я желаю, чтобы вы прекратили это занятие, - сказал лорд Калит.
- Прекратить? С какой стати?
- Как капитан корабля и правитель острова я не обязан объяснять вам причины. Я просто желаю, чтобы вы перестали отвлекать моряков от дел.
В ответ на это нелепое требование я лишь пожал плечами. Я не боялся вызвать раздражение лорда Калита или какого-нибудь другого лорда, но время ещё не пришло. Если дела на Авуле у меня пойдут плохо, то я выведу его из себя так, что мало не покажется.
В то же время я напомнил Калиту, что нахожусь на борту по приглашению Ваз-ар-Мефета и, как мне представляется, с одобрения высокочтимого лорда. Калит был вынужден признать, что это именно так, хотя, оказывается, он с самого начала считал, что Вазу пришла в голову не слишком хорошая идея.
- Я весьма высоко ценю услуги Ваз-ар-Мефета, - сказал он, - и не мог отказать ему в просьбе помочь его дочери. Но, как это ни печально, я уверен, что его дочь действительно совершила то, в чем её обвиняют. На Авуле вам будет позволено задавать вопросы. В разумных рамках, конечно. Но здесь, на корабле, вы, я надеюсь, будете вести себя пристойно и не станете донимать команду.
Я снова кивнул. На маленьком столике рядом с койкой стояла доска для игры в ниарит.
- Так называемый "Дебют арфиста", - заметил я, изучив расположение фигур.
- Вы играете в ниарит? - удивленно вскинул бровь лорд.
- И очень часто. Но "Дебют арфиста" всегда был мне не по душе. Мне кажется, что он дает противнику возможность провести атаку слонами и разносчиком чумы.
- Я работаю над новыми вариантами. Появляются некоторые ранее не встречавшиеся в практике ходы для героя и мага. Возможно, как-нибудь позже мы с вами и сразимся.
Когда я выходил из каюты, слова прощания прозвучали теплее, чем первоначальное приветствие. Хорошие игроки в ниарит всегда испытывают симпатию друг к другу. По пути в каюту я раздумывал об услышанном. Пожелание прекратить расследование прозвучало достаточно мягко. Все могло быть и хуже.
Макри сидела на моей койке и читала рукописный свиток. На моей подруге была зеленая туника, которую успела подарить ей Исуас - юная девица из экипажа. В то время как другие эльфы избегали общения с Макри, Исуас оказалась свободной от предрассудков. Судя по тому, как она сразу же прибежала в каюту с сухой одеждой, можно было подумать, что Макри наконец обзавелась подругой. Но на Макри эльфийка впечатления не произвела.
- По крайней мере ты у кого-то вызываешь симпатию. Я думал, что тебе это понравится.
- Она меня раздражает.
- Почему?
- Она такая маленькая, унылая и всегда выглядит несчастной. Неужели у эльфов все тринадцатилетние девчонки такие?
Я заверил Макри, что это не так. Исуас, конечно, ростом не вышла, но это не причина для антипатии.
- Терпеть не могу маленьких унылых девчонок, - сказала Макри. - В гладиаторском лагере их использовали в качестве мишеней в тренировочных стрельбах из лука. Будь я её размеров, так давно бы уже умерла.
- Что ж, тебе, видимо, придется простить мир за то, что он состоит не только из женщин-воинов, - сказал я и попросил подвинуться, так как мне тоже хотелось присесть. - Во всяком случае, постарайся не восстанавливать её против себя. Кроме Ваза, она, видимо, единственный эльф на корабле, который испытывает к нам симпатию. Знаешь что потребовал от меня лорд Калит? Совсем не то, что я мог ожидать. Мне казалось, лорд будет счастлив, что опытный детектив плывет на Авулу, чтобы во всем разобраться, а он, совсем напротив, запрещает мне вести расследование. Разве не удивительно то, что все мои дела с самого начала идут так скверно? Иногда мне кажется, что на мне лежит проклятие богов.
Макри была абсолютно равнодушна к религии.
- Возможно, тебе стоит больше молиться, - пожала она плечами. - Неужели и на корабле ты обязан три раза в день преклонять колени?
В Турае закон требовал от меня именно этого.
- Любой гражданин города-государства Турай должен возносить молитву по меньшей мере три раза в сутки, вне зависимости от того, где он находится, - торжественно объявил я.
- Не замечаю, чтобы ты этим занимался, - сказала Макри.
- Колени у меня стали не те, что раньше. И мне, человеку не очень молодому, трудно каждый раз их преклонять. - Однако, по правде говоря, я уже лет десять во время утренней молитвы оставался в постели, а на время двух других дневных молений всегда старался укрыться в своей комнате. - В любом случае молиться поздно, ты уже сидишь на моей шее.
- Что значит на твоей шее?! - возмутилась Макри.
- А то, что я собирался отплыть на Авулу, скрыться от тебя и нашей жуткой зимы, быстренько снять подозрения с Элит-ир-Мефет, а все остальное время валяться на солнышке, потягивая пиво. Но ты ухитрилась все испоганить. Я практически заточен в каюте и вовсе не уверен в том, что по прибытии на Авулу эльфы пожелают со мной общаться. Кто захочет иметь дело с человеком, попутчиком которого является существо с кровью орка в жилах? И не надо на меня так смотреть, ты прекрасно знаешь, что это правда. До сих пор не понимаю, почему ты из кожи лезла вон, чтобы отправиться со мной.
- Я вовсе не лезла вон из кожи! Все произошло случайно. Я просто пыталась вернуть твои деньги.
Я никак не мог избавиться от подозрения, что Макри все подстроила.
- Но разве ты не должна была сидеть дома и учиться?
Макри обучается в Колледже гильдий - заведении, в котором сыновья низших классов Турая, желающие поднять свой социальный статус, изучают философию, теологию, риторику, математику и все остальное, что там преподают. Макри - первая женщина, которую приняли в Колледж. Вначале ей отказали в приеме, но она сумела пробиться благодаря личному обаянию, исключительной силе характера и угрозе иска со стороны Ассоциации благородных дам, активисткой которой Макри является. Ее заветная мечта - поступление в Имперский университет. Никаких шансов у моей подруги на это нет, но она от своих грез не может отказаться.
- Колледж закрыт на зиму. Я подумала, что путешествие поможет мне в следующем семестре. Я смогу сделать доклад для профессоров о социальном строе эльфов и поделиться личными впечатлениями об их образе жизни.
- Наверное, ты хочешь сказать, что поделишься с ними впечатлениями о том, как чувствовала себя, оставаясь все время на борту корабля. У тебя, Макри, нет никаких шансов сойти на берег.
- Но я хочу увидеть Фестиваль! Ты только подумай - ведь там будет несколько театрализованных версий легенды о королеве Лиувин!
- Тощища смертная! В постановках эльфов всегда тесно от героев, ведущих бесконечную и безнадежную борьбу с роком. А конец всегда трагичный.
- Ну и что же тут плохого?
- Я хожу в театр не для того, чтобы страдать, а чтобы хоть немного развлечься.
- Ты хочешь сказать, что тебе нравятся спектакли, где хор распевает непристойные застольные песни, а с героини в самый неподходящий момент сваливается туника? - не скрывая презрения, поинтересовалась Макри.
- Да, что-то в этом роде, - не смутился я. - Классика всегда была не по мне.
- Они должны мне позволить побывать на Фестивале! - не отступала Макри. - Я единственная жительница Турая, способная по-настоящему оценить сценическое искусство эльфов.
- Ты не сможешь ничего оценить, если эльфы устроят бунт по поводу того, что в ряды зрителей затесался орк.
- А разве эльфы бунтуют?
Я сказал, что не знаю, но мы это выясним, как только Макри ступит на землю Авулы.

***

На четвертый день путешествия я начал скучать. Дул попутный ветер, и корабль быстро скользил по спокойному морю, а я страдал от безделья. Заместитель консула Цицерий настоятельно рекомендовал мне не высовываться из каюты до конца плавания. Как свободный гражданин Турая я вовсе не обязан следовать рекомендациям заместителя консула, но ссориться с ним мне было вовсе не с руки. Вернувшись в Турай, он мог устроить мне веселую жизнь. В прошлом году я удачно потрудился на Цицерия и тем самым повысил свое реноме в чиновном мире города, но если я оскорблю его или принца, то могу потерять лицензию детектива и заработать кучу иных неприятностей.
Я вздохнул, припомнив, какую часть своей жизни провел, сражаясь с разного рода неприятностями. Если бы в юные годы я учился прилежнее, то мог стать вполне приличным магом.
Что касается принца Диз-Акана, то до посещения моей каюты принц так и не снизошел. А пригласить меня к себе для дружеской неформальной встречи он и не подумал.
Я изложил суть дела Макри. Обычно я делаю это сразу - она девица толковая, - но на сей раз хотел продемонстрировать, что страшно на неё зол. Однако теперь, после того как мы оказались вдвоем в тесной каюте, продолжать ту же линию было глупо, гораздо проще было вернуться к прежним дружеским отношениям.
Некоторые факты, изложенные Вазом, вызывали удивление. Меня смущало то, что его дочь Элит-ир-Мефет обнаружили без сознания на месте преступления. В руках она ещё держала топор, которым рубила священное Древо.
- И теперь она утверждает, что ничего не делала? - спросила Макри.
- К сожалению, нет. Она утверждает, что ничего не помнит.
- Это создает для тебя дополнительные трудности.
- Даже если утверждение Элит, что она ничего не помнит, соответствует истине, то это вовсе не означает её невиновности. Я встречал преступников, у которых воспоминания о преступлениях полностью выветривались из памяти. Кажется, это каким-то образом связано с психической травмой.
- И что же ты намерен предпринять? Передернуть факты? Замутить воду настолько, что у них не хватит улик для обвинения?
- Это я оставлю на самый крайний случай. Вначале я сделаю все, чтобы установить истину. Вполне возможно, что дочурка Ваза этого не делала. Создается впечатление, что подлинным расследованием там и не пахло. Эльфы острова Авула к настоящей детективной работе непривычны. Я исхожу из предположения, что девочку могли подставить.
На море поднялось небольшое волнение, и корабль начало слегка покачивать. Мне показалось, что Макри мутит.
- Тебе не по себе? - спросил я.
- Я чувствую себя великолепно! - ответила она.
В этот момент большая волна качнула судно. Лицо Макри обрело несвойственный ему цвет, и она выбежала из каюты. Что ж, пусть это послужит ей уроком. В следующий раз хорошенько подумает, прежде чем болтаться у меня под ногами, мешая выполнению высокой миссии.
Морской болезни я не боялся. Больше всего опасался того, что за время путешествия иссякнут пивные запасы. В те далекие годы, когда я служил армии, у меня хватало сил пережить отсутствие выпивки, но терпеть эту невзгоду стало труднее после того, как я поселился в "Секире мщения", где пиво было доступно в любую минуту дня и ночи. Словом, получилось так, что я почти всегда испытываю желание выпить пива.
- Не вижу в этом ничего дурного, - произнес я вслух, поглаживая брюхо. - Пиво - единственная рациональная реакция на жизнь в коррумпированном городе, где полно воров, убийц и наркоманов.
Макри вернулась в каюту, со стоном рухнула на койку и принялась причитать об ужасах морского путешествия.

Предыдущая страница 4 Следующая страница


5 Мартин Скотт

- Привыкнешь, - утешил я. - Пивка не желаешь?
Макри прохрипела оркское ругательство, которое сочли бы непристойным даже в лагере гладиаторов, и повернулась лицом к стене. Я решил выйти и потолкаться среди матросов. Компания пусть даже неразговорчивых эльфов все равно приятнее общества страдающей от морской болезни Макри.
На палубе меня встретили мелкий холодный дождь и сильнейший ветер. Пожилой офицер давал команды молодым эльфам, которые, рассыпавшись по реям, пытались убрать часть парусов.
Я с интересом наблюдал за действиями матросов, восхищаясь мастерством, с которым они выполняли нелегкую задачу. Мне не раз доводилось видеть, как убирают паруса моряки Турая. Наши парни работали достаточно умело, но до искусства эльфов им было очень далеко. По мачтам и реям эльфы летали так, словно на них не распространялись законы тяготения.
Рядом со мной остановился какой-то человек. Я хотел было поделиться с ним своими наблюдениями, но оказалось, что это вовсе не человек, а принц Диз-Акан. Это была наша первая встреча на борту корабля. Я обратился к нему с любезным приветствием. Пусть меня вышибли из дворца за то, что я себя постоянно компрометировал и в конце концов учинил скандал, безобразно надравшись на свадьбе Риттия, но как следует обращаться ко второму лицу в линии наследования престола, я ещё не забыл.
Принцу около двадцати лет. Он высок и темноволос. Наши матроны не считают Диз-Акана красавцем - особенно в сравнении с его старшим братцем. Тем не менее юный принц пользуется в городе-государстве популярностью, так как, по мнению многих, обладает более уравновешенным характером, чем наследник трона принц Фризен-Акан. Красавчик Фризен-Акан не что иное, как вечно пьяный дегенерат, готовый продать всю дворцовую мебель ради того, чтобы прикупить "дива". В прошлом году из-за него едва не погиб наш город: принц наловчился добывать наркотик при помощи колдуна по имени Хорм Мертвец. Хорн был наполовину орк, и он создал Заклинание восьмимильного ужаса, поставившее Турай на грань гибели.
Я тогда приложил руку, чтобы остановить Хорма. Кроме того, мне удалось сделать так, что участие старшего принца в преступлении осталось неизвестным широкой публике. Цицерий мне хорошо заплатил, но я до сих пор считаю, что его благодарность должна была быть более весомой.
С молодым принцем никаких профессиональных контактов у меня пока не было. Он продолжал молча стоять рядом со мной, и я начал испытывать некоторую неловкость. Во время длительных морских путешествий этикет соблюдается не так строго, и я не мог уразуметь, почему принц не хочет общаться с таким представителем низшего класса, как я. У меня создавалось впечатление, что он просто не знает, что сказать, и я решил ему немного помочь.
- Вам доводилось бывать на Островах эльфов, ваше высочество?
- Нет. А тебе?
- Да. Но очень давно. Еще до начала последней Великой Оркской войны. С тех пор мне всегда хотелось туда вернуться.
Принц посмотрел на меня. Неужели я уловил в его взгляде тень неудовольствия? Вполне возможно.
- Заместитель консула Цицерий обеспокоен тем, что ты можешь стать причиной неприятностей для Турая.
- Для моего сердца нет ничего ближе, чем забота о благосостоянии нашего великого города-государства, - поспешил я заверить юного члена королевской фамилии.
- Ты ведешь расследование, и твои действия могут создать для нас проблемы. Разве не так?
- Я приложу все усилия, чтобы никаких неприятностей не возникло.
- Надеюсь, тебе это удастся. Мне очень не нравится, что ты здесь. Я не сомневаюсь, что наши друзья-эльфы вполне способны самостоятельно разобраться со своими преступниками.
Я быстро разочаровался в юном принце, однако, несмотря на это, продолжал сохранять учтивость.
- Кроме того, Цицерий сказал, что твое присутствие всегда приводит к неприятностям, - не унимался принц.
- Это совсем не так, - произнес я как можно более убедительно. - Для частного детектива я веду на удивление мирную жизнь.
В этот момент эльф, работавший на самой высокой мачте, сорвался с реи и шлепнулся на палубу у моих ног. Шлепнулся он с большим шумом. Принц взглянул на меня так, словно эльфа с мачты сбросил я.
Я склонился над телом. Эльфы обычно живут дольше, чем люди, но даже и они не способны существовать со сломанной шеей. К нам подбежали матросы, несколько эльфов быстро соскользнули с мачт в надежде оказать товарищу помощь. Хаос царил до тех пор, пока на палубе не появился Ваз-ар-Мефет. Пробившись сквозь толпу матросов, он склонился над мертвым эльфом.
- Что случилось? - прогремел властный голос лорда Калита. Мы и не заметили, как наш достойный капитан сошел с мостика.
- Он упал с реи, сэр, - доложил молодой матрос.
- Мертв, - сказал Ваз, вставая. - У него сломана шея. Как это случилось?
Я изо всех сил пытался уловить, что галдят хором эльфы. Мне удалось понять, что матрос просто потерял равновесие, когда взялся за висевшую на шее фляжку, чтобы выпить воды. Фляжка была изготовлена из шкуры какого-то животного и до сих пор висела на шее покойного. Я нагнулся, поднял фляжку и принюхался к содержимому.
- В этом нет никакой необходимости, детектив, - прогудел лорд Калит. Мне даже показалось, что лорд оскорблен моим поведением. Достойный правитель, похоже, не сомневался в том, что во фляге не может быть ничего, кроме воды.
Эльфы, довольно вежливо оттеснив меня от покойника, подняли тело и куда-то унесли.
- Это было бестактно, - укоризненно заметил принц, когда эльфы разошлись по местам.
Цицерий поинтересовался, что его высочество имело в виду.
- Детектив вдруг решил проверить флягу несчастного, видимо, подозревая, что тот сорвался с реи потому, что был пьян. Лорд Калит определенно почувствовал себя оскорбленным, - ответствовал его высочество.
- Это правда?! - взорвался Цицерий.
- Рефлекс, - пожал я плечами. - Как-никак, а он ведь упал, пытаясь что-то выпить. Вы сотни раз могли убедиться, насколько прочно держатся на ногах эльфы. Я поинтересовался, не влил ли он в себя немного нашего кли или своего эльфийского вина.
Цицерий и принц одарили меня сердитыми взглядами.
- Это моя работа! - возмутился я. - А что, если его отравили?
Цицерий никогда не упускал случая выступить с нотацией. Вот и сейчас, объяснив в довольно сильных выражениях всю недостойность моего поведения, заместитель консула потребовал, чтобы я не совал нос в это дело.
- Пусть эльфы сами хоронят своих мертвецов, а вам я запрещаю таскаться по судну и приставать ко всем с неуместными вопросами. Вы и ваша спутница уже и без того успели доставить нам массу неприятностей.
От продолжения нотации меня избавило лишь появление Ваз-ар-Мефета. Он был чем-то серьезно обеспокоен.
- Все это очень неприятно, - сказал он. - Умоляю, скажи Макри, чтобы не выходила из каюты.
- Почему?
- Некоторые молодые эльфы начинают поговаривать о том, что с её появлением на нас легло проклятие.
- Ты, Ваз, прекрасно знаешь, что это - полная чушь! Макри не имеет никакого отношения к тому, что матрос сорвался с реи.
- Тем не менее сделайте то, что он просит, - вмешался Цицерий.
В этот момент мимо нас на заплетающихся ногах проследовала странная фигура в мужской тунике и с разметавшейся на ветру гривой волос. Это Макри торопилась к фальшборту. Достигнув цели, она свесила голову за борт и со страшной силой выплеснула в неспокойное море все содержимое желудка. Порыв ветра, подхватив часть рвотной массы, швырнул её на ноги несчастной - несчастная довольно внятно и весьма непристойно выругалась, а потом нагнулась, дабы вытереть нижние конечности. Я заметил, что ногти у неё на ногах выкрашены в золотой цвет - согласно моде, распространенной среди самых дешевых шлюх Симнии. Цицерий состроил презрительную гримасу.
- Эй, Макри! - крикнул я. - Заместитель консула желает, чтобы ты никому не показывалась на глаза.
Заместителю консула страшно повезло, так как порыв ветра унес слова Макри в противоположную сторону. Это она напрасно. Если хочет обзавестись в наших краях друзьями, ей следует отказаться от употребления непристойных оркских оскорблений.
Как только принц и Цицерий удалились, я принялся расспрашивать Ваз-ар-Мефета об усопшем эльфе.
- И ты не видишь в этом ничего подозрительного? - спросил я.
- Не вижу, - не скрывая изумления, ответил Ваз. - С какой стати я должен что-то подозревать?
- Неужели тебе не показалось странным, что один из членов экипажа вдруг падает с реи? - продолжал я.
- На море такое не редкость, - пожимая плечами, ответил Ваз.
- Возможно. Но я слышал, что на корабле лорда Калита - лучший экипаж Эльфийских островов. Так что эта трагическая смерть заслуживает того, чтобы в ней немного покопаться. Неужели лорд Калит так и не назначит никакого расследования?
Ваз-ар-Мефет, судя по всему, искренне не понимал причин моей подозрительности и полагал, что расследовать совершенно нечего. Вполне вероятно, что это - всего лишь одно из проявлений различий в наших культурных традициях. Не исключено, что любую смерть в море эльфы считают явлением естественным. Что же касается меня, то я всегда начинаю испытывать подозрения, когда кто-то умирает у меня на глазах.

ГЛАВА ПЯТАЯ

На следующий день состоялись похороны эльфа, сорвавшегося с мачты. Прошло очень много лет с тех пор, как я последний раз присутствовал на похоронах в открытом море.
- Желаю тебе получить удовольствие, - пробормотала Макри со своей койки.
- Ты идешь со мной, - сообщил я ей.
- Я больна.
- Все, кто находится на борту, обязаны присутствовать на похоронах члена экипажа. У эльфов так принято, и никаких исключений не допускается. Поэтому готовься.
Мне, как и Макри, вовсе не хотелось идти на похороны. На торжественной процедуре следовало выглядеть прилично, и я попытался навести блеск на своих пропитанных солью моря сапогах, но из этой затеи ничего не вышло. Занятие оказалось настолько неблагодарным, что я не выдержал и заныл:
- Когда мы отплывали в страну эльфов, я думал, что решить проблему с деревом будет не труднее, чем подкупить сенатора. И что мы имеем в результате? Калит на меня зол, принц спит и видит, чтобы я вернулся в Турай, а эльфы бегут от меня как от чумы. Спрашивается, почему все так быстро пошло вразнос?
- Во всем виноват твой дурацкий характер, - сказала Макри. - Когда ты ведешь расследование, ты ухитряешься оскорбить всех. Иногда, правда, такое случается, когда ты надерешься. Но во всех остальных случаях ты кидаешься на всех, давая волю своему мерзкому и вздорному нраву. Впрочем, ты почему-то всегда ухитряешься успешно завершить расследование.
- Благодарю за комплимент, Макри.
Вся команда и делегация Турая собрались на корме, чтобы проводить в последний путь погибшего матроса. Чтобы лишний раз не мозолить глаза начальству, Макри и я заняли место в последних рядах. Принц Диз-Акан стоял рядом с лордом Калитом, полностью игнорируя наше присутствие.
- Не нравится мне этот принц, - прошептала Макри. - Его сестрица, на мой взгляд, гораздо приятнее.
В прошлом году мы имели честь общаться с принцессой Ду-Акаи. Принцесса под каким-то ложным предлогом обратилась ко мне за помощью, наговорила кучу лжи, и нас из-за неё чуть не убили. Но тем не менее она оказалась довольно приятным существом.
Лорд Калит затянул похоронную литанию. Гундосил он на королевском языке, который я совершенно не понимал, хотя в прошлом посещал немало похорон эльфов. Ритуал последнего прощания у эльфов не очень сильно отличается от наших обычаев. Во всяком случае, он ничуть не веселее, чем у нас. Вначале говорят короткие речи о заслугах покойного, затем немного поют. Вот, собственно, и все. Вообще-то эльфы относятся к жизни и смерти более философски, нежели мы, но умирать все-таки не торопятся.
Корабль мягко покачивался на волнах. Мы уже продвинулись далеко на юг, и погода существенно улучшилась. Дождь прекратился, и воздух прогрелся в лучах солнца. По ночам в чистом звездном небе сияли все три луны.
Мертвого эльфа завернули в саван, на котором были вышиты девять звезд - родовой символ лорда Калита. После того, как закончились речи, вперед выступил певец и затянул траурную песнь. Его голос звучал звонко и чисто, но древние похоронные стенания окончательно вогнали нас в тоску. Когда пение завершилось, эльфы остались стоять на своих местах. Я склонил голову и старался не шевелиться. По прошествии нескольких минут тело поднесли к борту и опустили на воду.
Лорд Калит сразу же вернулся на мостик, а другие эльфы немного задержались - они вели степенную беседу. Я направился к своей каюте и был наготове нырнуть в первый попавшийся люк, дабы избежать очередной лекции Цицерия, выволочки со стороны принца и их совместных угроз лишить меня лицензии.
- Какое несчастливое семейство, - заметила Макри, когда мы входили в каюту.
- Кого ты имеешь в виду?
- Мертвого эльфа. Разве ты не слушал выступления?
- Большая часть их была на королевском языке, а я его не понимаю.
Макри опустилась на койку, вид у неё был хуже некуда. Таких горе-мореходов, как она, я ещё не встречал.
- Я в отличие от тебя поняла почти все, - съехидничала моя подруга. - Лорд Калит великолепный оратор. Когда мы вернемся в Турай, я перескажу его речь своему профессору в Колледже. Она его наверняка восхитит.
Я выпил пива и принялся стягивать сапоги.
- Итак, кого же ты имела в виду, говоря о несчастливом семействе? - вернулся я к главной теме беседы.
- И ты ещё спрашиваешь? Один эльф в тюрьме, а другой помер. Разве это не злой рок? Эльфа, который свалился с реи, звали Эос-ар-Мефет. Он племянник Ваз-ар-Мефета и кузен Элит.
Я прикончил пиво и начал натягивать сапоги, почувствовав, что пора хотя бы слегка заняться расследованием.
- Кузен? Ничего себе! Такие важные сведения, и никто не торопится ими со мной поделиться.
Прежде чем уйти, я попросил Макри не говорить никому, что она поняла то, что было сказано в похоронных спичах.
- Думаю, чем меньше людей и эльфов будут знать о том, что ты владеешь королевским языком, - тем лучше. Ты сможешь услышать ещё кое-что интересное.
Я нашел Ваз-ар-Мефета в его каюте. Это было обширное помещение, часть которого служила жильем, а часть являлась корабельным лазаретом. Когда я подходил к каюте, из неё вышел улыбающийся эльф.
- Парень очень доволен, - сказал я. - Ты его вылечил?
- Да. Он страдал от ночных кошмаров.
- Но как можно исцелить кого-то от дурных снов? Нет, ты расскажешь об этом в другое время. А сейчас мне необходимо получить кое-какую информацию.
Ваз-ар-Мефет вдруг разволновался.
- Фракс, ты знаешь, как я благодарен тебе за готовность помочь, но…
- Но ты слышал от разномастных лордов, магов и важных шишек города-государства Турай, находящихся на борту этой посудины, что относиться ко мне следует не лучше, чем к орку на свадьбе эльфов. Пусть тебя их слова не беспокоят - они это долдонят постоянно. Ты пригласил меня не для того, чтобы я расширял круг своих друзей. Итак, почему же ты мне не сказал, что упавший с реи матрос доводится тебе племянником?

Предыдущая страница 5 Следующая страница


Фракс и эльфийские острова 6

- А какое это имеет значение? - с искренним изумлением спросил Ваз.
- Очень большое. Разве тебя не заинтриговал тот факт, что внезапно и без всякой видимой причины погибший эльф был кузеном Элит?
- Нет, не заинтриговал. Какая здесь может быть связь?
- Пока не знаю. Но интуиция детектива не дает мне покоя. Я нутром чую, что тут что-то кроется. С какой стати вполне здоровый и ловкий эльф вдруг падает с реи и ломает себе шею? Тут нет разумного объяснения. Сколько раз он поднимался на мачту? Сотни раз. Я видел парня всего за несколько секунд до падения, и он совершенно не был похож на эльфа, способного совершить столь элементарную ошибку.
- Что ты хочешь этим сказать? То, что его столкнули? Рядом с ним были другие члены экипажа. Они не смогли бы этого не заметить.
- Могли быть и иные причины. Я пытался осмотреть тело, но это сделать не позволили. Первым делом я предположил, что он пьян, но, насколько я успел заметить, в его фляге была лишь вода. Но и вода могла быть отравленной.
Ваз не скрывал своих сомнений.
- Вряд ли это так, дружище, - сказал он. - Свидетели утверждают, что он потерял равновесие, потянувшись к фляге.
- Скажи, Ваз, неужели это нормально, когда опытный матрос вдруг начинает размахивать руками, работая на реях? Он мог попить воды в другое время. И это напоминает мне о…
Я со значением взглянул на стоящий на столе графин вина, и Ваз наполнил для меня бокал. Вино оказалось вполне приличным, но не более того. Лорду Калиту, на мой взгляд, стоило быть более требовательным к своим поставщикам.
Мы вернулись к беседе, и я признал, что связь между обвинением Элит и гибелью эльфа пока не прослеживается, но исключать её нельзя. Когда я веду расследование, в Турае начинают происходить странные вещи, которые в конечном итоге оказываются связанными друг с другом самым причудливым образом. Думаю, что и здесь должно происходить нечто подобное.
- Имел ли Эос какое-нибудь отношение к Древу Хесуни? Может быть, он распевал псалмы, помогал жрецам или делал что-то иное в этом роде? И насколько дружен он был с твоей дочерью?
- Этого нельзя исключать, - немного подумав, ответил Ваз. - Но до этого ужасного происшествия с дочерью я был довольно далек от жрецов Древа. А с Гулас-ар-Тетосом - Верховным жрецом Древа - я едва знаком. О том, знал ли его Эос, мне ничего не известно. Впрочем, это маловероятно. Молодые моряки, как правило, не тратят время на общение со старцами. Но с моей дочерью он дружил, и его смерть её весьма опечалит.
Ваз обещал познакомить меня с эльфами, которые могут знать что-либо поконкретнее. Но с этим придется подождать до прибытия на Авулу.
- Остается надеяться, что они будут более общительны, чем члены экипажа.
- Можешь не сомневаться. Все они - мои друзья. Возможно, что я единственный эльф на всем острове, который убежден в невиновности моей дочери, но зато очень многие будут счастливы, если её признают преступницей.
В каюту вошел эльф, видимо, нуждающийся в медицинской помощи. У молодого человека был ужасно несчастный вид. Впрочем, справедливости ради следует отметить, что большинство моряков из команды лорда Калита выглядели достаточно несчастными. Возможно, что все они страдали от ночных кошмаров.
На море снова поднялось волнение, но, несмотря на это, мы продвигались довольно быстро. Корабль легко бежал по волнам не только из-за высокого мореходного искусства эльфов. Их кораблестроители, видимо, знали секреты, которые не были известны корабелам Турая. Личный маг лорда Калита Джир-ар-Эт находился на судне и в случае необходимости мог повлиять на погоду. Однако пока необходимости в метеорологической магии не возникало: он торчал в каюте и травил байки с Хормоном Полуэльфом и Ланием Солнцеловом.
После гибели матроса на судне царила печаль, и я не мог дождаться момента, когда мы причалим к Авуле. Плавание стало меня утомлять, и кроме того, у меня иссякали запасы пива. Делать было совершенно нечего. Оставалось лишь с тоской смотреть на серое небо и столь же унылые волны да по мере возможности вести расследование. Эльфы держались крайне сдержанно, и ничего нового мне узнать не удалось.
Даже юная Исуас, невесть почему привязавшаяся к Макри, не сомневалась в виновности дочери Ваза и считала, что та уже давно должна была понести наказание.
- Суд не состоялся только потому, что папа очень высоко ценит Ваз-ар-Мефета, - как-то заявила она.
- Твой отец? Кто он такой, чтобы решать столь важные вопросы?
- Как кто? - несказанно изумилась девчонка. - Лорд Калит, естественно. Неужели вы не знали, что лорд - мой отец?
- Этот эльфенок шпионит за нами! - воскликнул я. - Так вот, значит, почему ты каждый день болтаешься в нашей каюте. Ты за нами шпионишь, а потом бежишь докладывать своему папаше! Макри, немедленно гони её прочь!
- Разве не я говорила тебе, что её не следует сюда пускать? - спросила Макри, которая терпеть не могла девчонку.
- Так, значит, ты дочь лорда Калита?
- Да. Младшая.
- В таком случае с какой стати ты выступаешь в качестве юнги?
Исуас, судя по её виду, не видела в этом ничего необычного или странного. Оказывается, она плавала с отцом уже год.
- Папа хочет закалить мой характер.
- В этом что-то есть, - сказала Макри. - Похоже, что ты действительно дохлячка.
Слова моей подруги страшно огорчили ребенка. Я думаю, она знала, что здоровья и силы ей действительно не хватает. Но её постоянное присутствие в нашей каюте меня здорово нервировало. Как бы то ни было, а в нашем славном городе Турае младшие дочери правителей не плавают юнгами.
- Ты знаешь тех, кто считает Элит невиновной?
- Таких просто нет. Она сама призналась в преступлении.
- Не совсем так. Элит просто не отрицает этого. Разве ты не видишь, в чем разница?
Но Исуас вся эта история, похоже, совсем не интересовала. Все её внимание было обращено на мечи, которые Макри привезла из страны орков.
- Это клинки орков? - спросила Исуас, с восторгом глядя на оружие.
Макри буркнула в ответ нечто утвердительное.
- Таких вещей на нашем корабле никогда не было. Можно мне до них дотронуться?
- Трогай, если хочешь остаться без руки, - прорычала Макри, не терпевшая, чтобы к её оружию кто-то прикасался.
Юная дочь лорда была страшно огорчена отказом.
- А можно посмотреть, как вы будете их чистить? - робко попросила она после продолжительной паузы.
Макри угрожающе зашипела.
- Ну позвольте мне к ним прикоснуться, - заныла девочка. - Пожалуйста…
- Трогай, дьявол тебя побери! Трогай! - прорычала Макри и рухнула на койку. - Делай что угодно, маленькое отродье, только заткнись! - пробормотала она, борясь с очередным приступом морской болезни.
Исуас подняла перед собой меч, придала своей мордашке зверское выражение и спросила с надеждой:
- А вы не могли бы научить меня сражаться?
У Макри не осталось сил терпеть эту назойливость. Она схватила одну из своих сандалий и швырнула в голову девчонке. Исуас слабо пискнула и выскочила из каюты, заливаясь слезами.
- А это не чересчур жестоко? - спросил я.
- Жестоко?! Ей ещё повезло, что я не проткнула её мечом! А теперь помолчи - меня тошнит.
Я вышел из каюты, оставив Макри один на один с её страданиями. На палубе мне повстречался Цицерий. Он знал, что я интересовался обстоятельствами гибели матроса, и это его рассердило. Дождь вынудил его накинуть поверх сенаторской тоги плащ, но Цицерий тем не менее ухитрялся выглядеть так, как положено выглядеть важному чиновнику, дающему урок своему нерадивому подчиненному. Произнеся несколько вводных и, как всегда, занудных фраз, он потребовал, чтобы я немедленно прекратил расследование.
- Эльфы дали понять, что категорически возражают против ваших действий в этом направлении, и… - сказал он.
- Скажите-ка мне лучше, - довольно невежливо прервал я его, - неужели на судне не нашлось ни одного живого существа, кроме меня, естественно, которое считает, что смерть матроса заслуживает внимания? Весьма странно, если это так. Но, насколько я понимаю, мне не запрещено вести расследование, связанное с ложным обвинением, выдвинутым против дочери моего старого боевого друга Ваз-ар-Мефета? - передразнивая стиль речи заместителя консула, поинтересовался я.
- Лорд Калит весьма сожалеет о том, что выразил согласие на дальнейшее проведение следственных действий в указанном вами направлении, - не уловив насмешки, ответил Цицерий.
Заместитель консула Цицерий заслуженно слывет самым неподкупным чиновником в городе-государстве Турай, и, несмотря на некоторую черствость характера, человек он достаточно справедливый. Поэтому Цицерий не мог не сказать, что понимает мое стремление оказать посильную помощь своему боевому другу. Произнеся это, он все же добавил:
- Тем не менее я глубоко сожалею о том, что вы оказались на борту этого судна. Я понимаю, что вам было трудно не откликнуться на просьбу Ваз-ар-Мефета. Узы старой дружбы ко многому обязывают. И все же я продолжаю настаивать на том, чтобы вы, выполняя свои обязательства, не оскорбляли чувств наших друзей-эльфов. И держите женщину по имени Макри подальше от глаз наших добрых хозяев. Не далее как вчера она позволила себе появиться на палубе в совершенно непристойном виде. Ваша спутница была облачена лишь в кольчужное бикини. Вряд ли подобный стиль одежды может понравиться эльфам.
- Подобного они, пожалуй, ещё не видывали. Хотя я думаю, что она не желала оскорбить нравственность наших хозяев. Моя, как вы изволили выразиться, спутница всего-навсего спешила к фальшборту, чтобы выблеваться. Вы обратили внимание на то, что ногти на её ногах выкрашены в золотой цвет? Странно, что она обратилась к подобному оттенку, поскольку, как мне известно, Макри никогда не бывала в Симнии, а в золотой цвет ногти на ногах красят только там, да и то лишь женщины определенного рода деяте…
- Одним словом, держите её в каюте, - кисло произнес Цицерий, не позволив мне изящно завершить тираду.
- Вы же знаете, Цицерий, что представляет собой эта дама. Ее трудно в чем-нибудь убедить.
Цицерий с трудом подавил улыбку. Он не желал открыто признавать достоинств Макри, хотя и понимал, что моя подруга оказалась весьма полезной в то время, когда я последний раз на него работал. Он плотнее завернулся в плащ, укрываясь от дождя и ветра, и прекратил лекцию, повторив лишь общее требование не нагнетать обстановку.
- В некоторых случаях ваша собачья хватка приносит пользу, - сказал он. - Однако, если вы откроете на Авуле какие-то секреты эльфов, держите это открытие при себе. Как полномочный представитель города-государства Турай я категорически запрещаю вам предпринимать любые действия, способные огорчить наших друзей-эльфов. Проводимый раз в пять лет Фестиваль играет исключительно важную роль в жизни обитателей острова Авула, и они будут весьма недовольны, если на острове произойдут неприятные события в то время, когда там будут находиться важные гости из дружественных стран.
Закончив эту длиннейшую тираду, он передохнул немного и спросил:
- Вы сейчас пьете?
Я не стал этого отрицать, сказав, что выпивка помогает мне коротать время.
Цицерий убыл, высоко задрав нос. Я обратил внимание на то, что заместитель консула носил плащ так, что из-под полы была видна золотая кайма тоги. Только представители высших классов носят тоги, я же всегда одет в свою унылую тунику, поверх которой накинут тяжелый плащ, спасающий меня от капризов природы.
Я решил, что надо встретиться с Ланием Солнцеловом и Хормоном Полуэльфом, если я, конечно, смогу их найти. На палубе я их видел крайне редко, и меня весьма интересовало, не располагают ли маги какой-нибудь полезной информацией. Но прежде чем я отправился на поиски волшебников, передо мной возник какой-то незнакомый мне эльф. Он встал на моем пути, широко расставив ноги. Я вежливо его приветствовал, а он ответил мне враждебным взглядом. Большинство эльфов, находясь на борту судна, стягивали волосы пучком на затылке, однако роскошные светлые волосы незнакомца были распущены и свободно развевались на ветру. Глаза этого эльфа были чуть темнее, чем у его собратьев, и кроме того, он выделялся среди них своим могучим телосложением. Некоторое время мы молча смотрели друг на друга.
- Меня зовут Горит-ар-Дел, - первым нарушил молчание он.
- Разве ваше имя для меня что-то должно означать? - недоуменно спросил я.
- Каллис-ар-Дел был моим братом. Он обратился к вам за помощью, и его убили.
Так вот, значит, что. Каллис-ар-Дел… Я помнил этого эльфа. Прошлым летом он и его дружок Джарис-ар-Миат попросили меня найти Пурпурную ткань эльфов - материю весьма редкую и чрезвычайно ценную. Они заявили, что ищут её для своего лорда Калит-ар-Йила - нашего теперешнего капитана. Однако на самом деле они просто хотели Пурпурную ткань украсть. В итоге их обоих прикончила Ханама, которая, как известно, является третьим по значению лицом в Гильдии убийц. Они встали на её пути, что по меньшей мере было глупо.
Судя по тому, как смотрел Горит-ар-Дел, он считал меня виноватым в смерти своего братца. Виноватым я, конечно, не был, но вдаваться в подробности этого дела мне очень не хотелось. Я опасался, что, узнав о криминальных склонностях близкого родственника, Горит-ар-Дел опечалится ещё сильнее.
- Я не верю в то, что мой брат пытался похитить ткань, - не унимался он. - Я считаю, что его сделали козлом отпущения за те неблаговидные события, которые произошли в чужом для него городе. Он нанял вас, чтобы вы помогли ему. Почему вы его не защитили?
Ветер набирал силу, и мои связанные пучком волосы начали раскачиваться наподобие маятника.
- Он пытался покинуть Турай, не известив об этом меня. Я последовал за ним и обнаружил его до того, как корабль отошел от причала. Однако к тому времени он уже был, увы, мертв. Гильдия убийц сделала свое дело. Об этом давно известно всем.
- Но почему в вашем городе не было принято никаких мер, чтобы наказать убийц?
- Ни один из членов Гильдии убийц ещё никогда не представал перед судом.
- Но почему?
- Чтобы объяснить это, потребуется лекция об обычаях и политике Турая. Лекция окажется настолько длинной, что вам вряд ли захочется выслушать её до конца.
Горит наклонился ко мне и произнес с угрозой:
- Сдается мне, что кто-то специально подставил моего брата и Глота, чтобы получить свою долю, после того как их убьют. Я не верю тебе, толстяк, - ледяным тоном закончил эльф и гордо удалился. Я посмотрел ему в спину, пожал плечами и продолжил поиски Лания Солнцелова и Хормона Полуэльфа.
Я нашел их на нижней палубе в каюте Хормона - гораздо более просторной и комфортабельной, чем моя. С ними вместе был и Джир-ар-Эт. Все трое, удобно устроившись, потягивали вино. Я разозлился, что они не пригласили меня. Ведь как-никак я владел зачатками магического искусства и в некотором роде был их коллегой. Впрочем, Хормон Полуэльф приветствовал меня достаточно радушно.
- Входи, входи, Фракс. Как жизнь?
- Получше, чем на каторжной галере, но весьма незначительно. Члены нашей официальной делегации мечтают о том, чтобы меня вообще не было на судне, эльфы меня не хотят замечать, а в моей каюте живет существо, которое не ноет по поводу качки только в те моменты, когда блюет за борт.
Ваз давал Макри какую-то травяную настойку и бальзам, но она оказалась на удивление подверженной морской болезни. Лекарства не помогали, и оставалось лишь ждать, когда все пройдет само собой.
Я действительно явился сюда в надежде обрести поддержку и понимание. Но вид этой компании, веселившейся без меня, почему-то вызывал раздражение. Даже маги старались меня избегать. Как получилось, что на всем судне на мою долю выпали самые большие страдания? Я был зол настолько, что принялся донимать мага эльфов не совсем тактичными вопросами.
- Что с вами, эльфами, происходит? - вопрошал я, сверля Джир-ар-Эта прокурорским взглядом. - У меня складывается впечатление, что все вы что-то скрываете. Почему никто не желает отвечать на мои вопросы? Опасаются, что я откопаю нечто неприятное?
- Вовсе нет, - ответил Джир-ар-Эт. - Боюсь, что у вас нет оснований обвинять нас в том, что мы проявляем некоторую сдержанность в отношении человека, с которым ранее не встречались. Человека, спутницей которого является особа женского пола с примесью оркской крови. Но насколько мне известно, вы смогли познакомиться со всеми фактами, имеющими отношение к нападению на Древо Хесуни.
- Да, конечно, - прорычал я, - но для меня все эти так называемые факты выглядят крайне неубедительно.
Я почувствовал, как во мне пробуждается воинственный дух, и это было отличное чувство. Мне надоело ползать по судну, проявляя вежливость. Я взял без приглашения бокал, наполнил его вином и задал ещё несколько вопросов.
В отличие от многих магов, предпочитающих носить разноцветные мантии как символ принадлежности к Гильдии, Джир-ар-Эт был облачен в обычный зеленый наряд эльфов, и лишь на плече имелась вышивка, изображавшая крошечное желтое дерево - знак его профессии. Для эльфа он выглядел необычно старообразно, светлые волосы уже поседели, но жизненные силы и энергию он сумел сохранить.

Предыдущая страница 6 Следующая страница


7 Мартин Скотт

- Насколько я знаю, Элит не помнит своего преступления. Очень удобно, не правда ли?
- Вы полагаете, что это деяние совершил некто другой? Какие у вас для этого основания?
- Интуиция детектива, - гордо заявил я. - Я доверяю своей интуиции больше, чем всем вашим утверждениям. Наступит день, когда вы убедитесь в моей правоте. Могу ли я выпить ещё бокал? Благодарю вас. Итак, почему, по вашему мнению, дочь Ваза вдруг решила напасть на Древо?
Магу пришлось признаться, что он не имеет об этом никакого понятия. Элит не снизошла до того, чтобы сообщить мотивы своего якобы преступления.
- Вы не считаете, что это весьма подозрительно? Кто, по вашему мнению, мог её подставить?
- Да перестаньте вы! - возмутился Джир-ар-Эт. - Подобное у нас просто невозможно. Не надо приписывать нам все грехи человеческой расы, а нравы вашего города переносить на почву Авулы.
- Да, конечно, - говорил я, расхаживая по каюте и размахивая руками. - Вы, эльфы, не устаете хвастаться своими высокими моральными устоями. А я вам вот что скажу - мне не раз доводилось вытаскивать высокопоставленных эльфов из самых злачных мест Турая. Обычно это случалось, когда они до умопомрачения надирались в дешевых борделях и не хотели, чтобы слух об их эскападах дошел до ушей лордов.
Джир-ар-Эт взирал на меня с нескрываемым изумлением. Ланий Солнцелов, видимо, опасаясь, что Джир вот-вот обрушит на меня скверное заклинание, попытался снять напряжение.
- Вы должны извинить Фракса, - сказал он шутливо. - Он у нас всегда во всем находит нечто подозрительное. Фракс этим славился ещё в то время, когда служил во дворце.
Лично у меня намерений извиняться не было. Я решил, что настало время устроить в этой затхлой заводи небольшую бурю. Я проторчал на корабле уже добрых две недели, но так ничего и не узнал. Детектив не может просто так бить баклуши. (Во всяком случае, такой детектив, как я. Другие, не столь выдающиеся, возможно, себе это и позволяют.)
- Знаешь что, Фракс, я не вижу для твоих подозрений никаких оснований, - вмешался Хормон Полуэльф. - И кроме того, я советовал бы тебе несколько усмирить свой пыл. Цицерий и принц будут весьма недовольны, если ты оскорбишь наших хозяев.
- Цицерий и принц могут отправляться к дьяволу. Мне надоели их вечные нотации. Кто всего месяц назад во время бегов спас город от безумного оркского колдуна? Я. Не припоминаю, чтобы в то время поступали жалобы на мое скверное поведение.
- Твое скверное поведение возмущало буквально всех, но ты настолько упивался своим успехом, что не видел ничего, что творилось вокруг тебя.
Пока мы так препирались, Джир-ар-Эт слегка успокоился и, успокоившись, категорически отказался отвечать на все мои вопросы. Ланий предложил мне отправиться в каюту и немного отдохнуть.
- Хорошо, - сказал я и сунул бутылку вина в висевшую на боку сумку, - но не пытайтесь болтаться у меня под ногами, когда мы прибудем на Авулу. Если кто-то попытается скрыть от меня важные факты, я обрушусь на этого типа словно скверное заклятие.
Когда я выскочил на палубу, мне в лицо ударили струи дождя. Не обращая внимания на ливень, я отправился к себе. Войдя в каюту, я увидел, что Макри сидит на полу, а вид у неё такой же скверный, как и раньше.
- Проклятые эльфы! - воскликнул я. - Меня от них воротит. Впрочем, чего от них ждать? Торчат все время на своих деревьях и распевают о звездах. А те, кто этим не занимается, начинают угрожать мне.
- Тебе угрожали?
- Да. Какой-то здоровенный эльф по имени Горит считает, что я виноват в смерти его братца. Ты помнишь тех двух эльфов, которых прикончила Ханама в нашем округе Двенадцати морей?
- Ханама… А она мне нравится.
- Да, в компании этой профессиональной убийцы очень приятно проводить время.
Я извлек из сумки бутылку и сделал здоровенный глоток. Прямо из горлышка, естественно.
Корабль в этот момент изрядно качнуло, и у Макри, которая была не в силах видеть, как я поглощаю вино, начался приступ тошноты. До борта корабля она на сей раз добежать не успела. Более того, у неё не хватило времени даже на то, чтобы выскочить из каюты. Одним словом, все содержимое её желудка выплеснулось прямо на пол. Очередная волна резко подбросила корабль, и я от неожиданности выронил бутылку. Бутылка, естественно, разбилась. Я, в свою очередь, поскользнулся и рухнул на пол. И в тот момент, когда я и Макри, пытаясь подняться, возились в скользкой жиже, состоящей из смеси вина, пива и блевотины, в каюту вступил его высочество принц Диз-Акан.
Войдя, он замер и принялся оглядываться по сторонам с таким видом, словно не верил своим глазам. Воспитание принца имело значительные пробелы, и он совсем не был приучен к лицезрению подобного рода картин. Поднявшись на ноги, я увидел, что принц все никак не может найти в привычном для него лексиконе подходящих слов.
- Это правда, что ты оскорбил выдающегося мага эльфов Джир-ар-Эта? - разродился он наконец.
- Конечно, нет, - ответил я. - Но нельзя исключать того, что у него создалось несколько ложное впечатление. Маг не очень привычен к допросам, как я понял.
Макри издала стон и выплеснула очередную порцию рвотной массы прямо на ноги принца.
- Э… прошу прощения… ваше высочество, - давясь от смеха, произнес я. - Дама ещё не набралась навыков морского волка.
- Ты, ничтожная гадина! - завопил принц.
- Не надо беседовать с ней в таком тоне, ваше высочество, - заступился за подругу я. - Девица оказалась на корабле первый раз в жизни.
- Я имел в виду тебя, - пояснил принц.
- Не беспокойтесь, ваше высочество, - сказала Макри и ухватилась за ногу члена королевской семьи, чтобы подняться с пола. - К тому времени, когда мы прибудем на Авулу, я сделаю из него цивилизованного человека.
Когда Макри только прибыла в Турай из своего лагеря гладиаторов, чувство юмора было ей практически чуждо. Однако оно развивалось в ней с ужасающей скоростью, а я, увы, не успел её предупредить, что в тот момент, когда принц с ужасом взирает на погубленные сандалии, шутить не стоит.
- Как смеешь ты, мразь, обращаться ко мне! - взвизгнул принц и в ярости выбежал из каюты. Макри, отказавшись от бесплодных попыток встать на ноги, улеглась на пол в лужу собственной блевотины. Все это выглядело крайне неприятно. Я взял одну из немногих оставшихся у меня бутылок пива, открыл её и принялся лить содержимое прямо в глотку. Некоторое время мы молчали.
- Тебе не показалось, что мы произвели на него хорошее впечатление? - наконец спросила Макри.
- Превосходное. Надо ожидать, что меня вскоре снова призовут во дворец.
Макри не удержалась от смеха. Я помог ей подняться на ноги. Она потрясла головой и сказала:
- Похоже, что мне становится лучше. Когда мы приплывем на Авулу?
- Примерно через пару недель, - ответил я, протягивая ей полотенце, чтобы она вытерла лицо.
- С каким же наслаждением я снова пройдусь по твердой земле, - сказала она.
- Я тоже. И наконец-то у меня появится возможность начать следствие по-настоящему. После того, как мы с тобой обзавелись влиятельными друзьями в высших слоях общества, это будет особенно приятно.

ГЛАВА ШЕСТАЯ

Две недели спустя мы уже были совсем рядом с островом Авула. Погода, так же как и здоровье Макри, значительно улучшилась. Но путешествие нам страшно надоело. Поскольку заняться было совершенно нечем, Макри под моим давлением уступила нытью Исуас и начала давать ей уроки. Обучение проходило в тесноте нашей каюты. На палубу они не выползали, так как Исуас опасалась, что отец не одобрит подобное занятие. Макри же, со своей стороны, боялась, что её репутация бойца сильно пострадает, если общественность узнает об уроках, которые она дает такому недоразумению, каким является маленькая Исуас. Большую часть времени в каюте было невозможно повернуться, и на занятиях я не присутствовал, но Макри уверяла меня, что такого жалкого и бесполезного существа, как дочь лорда, она в жизни своей не встречала. Моя подруга призналась, что при виде вечно ноющей Исуас она с трудом удерживается от того, чтобы не вышвырнуть девчонку за борт.
- Значит, дитя тебе не очень нравится? - спросил я.
- Ненавижу её. Эта пародия на эльфа по каждому поводу и без повода распускает нюни. И почему ты заставил меня её обучать?
- Потому что на Авуле мы сможем извлечь из этого пользу для себя. Нам нужны союзники, а Исуас - дочь могущественного лорда - сможет открыть для нас кое-какие двери.
- У неё это не получится, если я сломаю ей пальцы, - пробормотала Макри.
Со мной не происходило ничего такого, что заслуживало бы внимания. Мне даже перестали угрожать. Я несколько раз встречал Горит-ар-Дела, но он не говорил со мной со времени нашего первого свидания.
Ничего полезного я не узнал, если не считать мелких слухов и сплетен, которые услышал от судового кока Осата, играя с ним в ниарит. Осат мне понравился. Он великолепный шеф. И кроме того, Осат один из немногих эльфов, окружность талии которых слегка превышает норму. Тот энтузиазм, с которым я поглощал плоды его творчества, поборол его типичную для эльфа сдержанность, и мы провели несколько прекрасных вечеров за игровой доской. Те сплетни, которые я от него услышал, давали мне интересную пищу для размышлений. Даже в таком райском месте, как Авула, имеются свои подспудные течения. И там идет нешуточная политическая борьба. При лорде Калите имелся Совет старейшин, и некоторые из этих старцев жаждали усилить свое политическое влияние. Ходили слухи, что наиболее радикальные из них требовали положить конец единоличному правлению лорда и обратиться к более демократичной системе. Для эльфов подобные заявления были неслыханным вольнодумством.
Кроме того, кое-какие интриги плелись и вокруг Древа Хесуни. Верховным жрецом древа был Гулас-ар-Тетос, но другая ветвь семьи вот уже несколько поколений заявляла, что этот пост по праву должен принадлежать ей. Интрига связана с какими-то очень сложными правилами наследования, в которых я, как ни старался, разобраться не смог.
Даже в ходе подготовки самого Фестиваля возникли некоторые противоречия. Каждый из трех соседствующих островов - Авула, Вен и Коринфал - должен был представить сценическое воплощение легенды о королеве Лиувин. Это были конкурсные представления, по окончанию которых специальное жюри называло победителя. Честь стать режиссером настолько велика, что за этот пост бьются самые высокопоставленные эльфы каждого острова. Насколько я понял, эльф, назначенный лордом Калитом продюсером и режиссером постановки, народной любовью на Авуле не пользовался. На острове господствовало мнение, что эта почетная работа поручена совсем не тому эльфу.
- Меня-то эти пьески никогда особо не интересовали, - признался Осат. - Для меня это слишком заумно, больше всего я люблю состязания жонглеров. Еще супчику не желаешь?
Все остальное время я сидел в каюте и курил фазис на пару с Макри.
- Как же я хочу слезть с этого корабля, - повторяла она, наверное, в двадцатый раз, теребя золотое кольцо в носу. Это экстравагантное украшение постоянно выводило из себя обывателей Турая. Макри только что вымыла голову, и громадная копна её волос заполняла значительную часть ограниченного пространства нашей каюты.
Мы потягивали фазис, передавая дымящуюся палочку друг другу. Иллюминатор был открыт, чтобы терпкий запах легкого наркотика не просачивался за дверь и не вызывал возмущение эльфов. Это возвращало меня к дням моей молодости, когда курить приходилось лишь тайком. Сейчас в Турае фазис курят открыто, хотя наркотик по-прежнему формально находится под запретом. После того как город захлестнул поток "дива" - наркотика смертельно опасного, - власти стали смотреть на фазис сквозь пальцы. Они были бы просто счастливы, если бы курение осталось их единственной проблемой. Но эльфов мне обижать не хотелось. Насколько мне было известно, они рьяно выступали против любых наркотических веществ.
Неожиданно в каюте появилась Исуас с округлившимися от испуга глазами. Впрочем, это был её обычный вид.
- А постучать ты не могла? - грозно спросила Макри.
Я же послал ребенку улыбку. Девочка была хилым ребенком с глазами на мокром месте и с торчащими во все стороны клочьями волос, но мне она тем не менее нравилась. Оказалось, что на сей раз она явилась к нам по поручению лорда Калита.
- Отец спрашивает, не хотите ли вы провести последний вечер путешествия за игрой в ниарит.
- Ниарит? Не может быть! Видимо, я снова угодил в его список хороших парней.
- Думаю, что у него просто закончились партнеры, - разрушила мои надежды Исуас. - Он уже успел выиграть у всех, кто находится на корабле.
- Вот это - действительно достойное дело для Фракса, - сказал я, поднимаясь. - Когда я с ним разберусь, твой папа пожалеет, что вообще учился играть в ниарит.
- Папа считается великим игроком, - плаксиво протянула Исуас.
- Это он так считает? Папаша ошибается. Что касается игры в ниарит, то я в этом деле - первая спица в колеснице! Макри это подтвердит.
- А вы поучите меня фехтовать? - с надеждой в голосе спросила девочка.
- Какой в этом смысл? - недовольно скривившись, ответила Макри. - Когда дело доходит до мечей, от тебя толку ровно столько, сколько от евнуха в борделе.
Исуас судорожно хватила воздух широко открытым ртом, настолько шокировало её это грубое выражение.
- На этот раз я буду больше стараться, - придя в себя, снова заныла она.
- Оставляю её на твое попечение, Макри, - сказал я. - Развлекайся.
- Неужели ты бросишь меня одну в обществе этого отродья? - возмутилась моя подруга.
- Естественно. Настоящий мастер игры в ниарит никогда не отказывается принять вызов. Если там вдруг окажется лишнее вино, я притащу тебе бутылочку.
Я вышел из каюты с самыми решительными намерениями. Если повезет, то лорд Калит согласится сыграть не просто так, а на интерес. На этот случай я даже прихватил с собой одну вещь, предварительно завернув её в тряпицу.
В комфортабельную каюту лорда я входил всего во второй раз. Вообще-то он мог бы приглашать меня и почаще. Ведь я как-никак тоже был гостем эльфов. Однако подобной чести лорд меня не удостаивал, хотя принц, заместитель консула и весь выводок магов часто пользовались его гостеприимством. В то время как все наслаждались жизнью, детектив-волшебник Фракс должен был торчать в своей крошечной каюте в плебейской части судна, тоскливо ожидая приглашения пообщаться с представителями высших классов общества.
Подавив свой праведный гнев, я вежливо приветствовал лорда Калита и спросил:
- Вы пожелали меня видеть?
- Не хотите ли сыграть партию? - ответил он вопросом на вопрос, показывая на стоящую перед ним доску, на которой уже выстроились две враждебные армии.
Первый ряд войска, если смотреть слева направо, состоял из пехотинцев, или по-иному - гоплитов, за которыми шли лучники. Правее лучников располагались тролли. Во втором ряду находились боевые слоны, тяжело вооруженные конные рыцари и конные копейщики. Кроме того, каждый из игроков имел в своем распоряжении осадную башню, целителя, арфиста, чародея, героя и разносчика чумы. На последних линиях доски располагались замки. Цель игры состояла в том, чтобы, защитив свой замок, захватить твердыню противника. Доска, на которой играл лорд Калит, была точно такой, как и в Землях людей, если не считать, что один из наборов фигур был не белым, а зеленым, а вместо замков по обеим сторонам доски красовались укрепленные деревья.
- Я всегда играю зелеными, - сказал лорд Калит.
- Я с удовольствием сыграю черными. Ведь недаром же в моих краях мне дали прозвище Черный Фракс. Кроме того, играя, я обычно потягиваю хорошее вино.
Прислуги в каюте не было. Поняв, что ему придется подняться и налить мне вина (что было для него по меньшей мере непривычно), лорд Калит несколько растерялся и спросил, не знаю ли я, где может находиться его дочь. Я ответил, что Исуас обретается рядом с Макри, и это его явно огорчило.
- В последние дни я только и слышу от дочери: "Ах Макри!", "Макри то, Макри се". Мне это крайне не нравится.
- Согласен. Женщина из ада - единственная ролевая модель, которая подходит для Макри. Однако оснований для беспокойства у вас быть не должно, Макри вашу дочь искренне ненавидит.
Но мои слова не произвели на него желаемого воздействия. Калит почему-то не успокоился. Дабы избавить его от неудобства, я налил себе вина самостоятельно, воспользовавшись стоящими поблизости графином и бокалами. Должен ещё раз сказать, что это было не самое лучшее из вин, производимых эльфами. Гостеприимность Калита всегда вызывала у меня серьезные подозрения, и ему даже в голову не пришло приберечь в своей кладовой бочонок пива для тех пассажиров, которые страдают от отсутствия этого волшебного напитка.
- Не желаете ли сыграть на интерес и сделать небольшую ставку? - вежливо поинтересовался я.
Калит удивленно приподнял брови на долю дюйма и сказал:
- Мне не хочется отнимать у вас деньги, сыщик.
- Вам не придется этого делать.
- Но я же наверняка выиграю.
- Именно это утверждал ваш кок перед тем, как я отправил его войско жариться в эльфийском аду.
- Да, я слышал, что вы обыграли Осата. Однако я играю гораздо сильнее, чем он. Повторяю. У меня нет ни малейшего желания отбирать у вас деньги.

Предыдущая страница 7 Следующая страница


Фракс и эльфийские острова 8

Я развернул тряпицу и продемонстрировал содержимое свертка.
- Посох?
- Волшебный освещальник. Причем один из самых лучших. Его подарил мне знаменитый турайский маг Кемлат Истребитель Орков.
Я произнес нужное слово, и освещальник засиял золотыми и бриллиантовыми огнями. Это и в самом деле был замечательный освещальник. Такого хорошего прибора у меня до сих пор не бывало. Даже для лорда эльфов сыграть на столь необычную ставку было не зазорно.
Лорд Калит взял из моих рук освещальник, поднял его повыше и принялся любоваться тем, как потоки золотого света заливают самые темные уголки каюты.
- Отличная вещица, - сказал он. - Однако, насколько я помню, Кемлат Истребитель Орков был вынужден с позором бежать из Турая. Разве не так?
- Да, Кемлату очень не повезло. Он на правах старого друга попросил меня расследовать кое-какие преступления, которые сам и совершил.
- Хорошо, ваша ставка принимается. Но что должен поставить я? Может быть, золотой кубок?
Эльфы почему-то всегда считают, что мы, люди, просто помираем без золота. В принципе эльфы правы. Я и сам ради этого презренного металла совершил пару-тройку неблаговидных поступков. Но теперь мне нужно было вовсе не золото, о чем я ему и сказал.
- Может быть, вы хотите, чтобы я тоже поставил на кон какой-нибудь мистический артефакт? - спросил лорд. - Если так, то у моего мага Джир-ар-Эта сыщется множество прекрасных вещей.
- Нет, в прекрасных вещах - пусть даже магических - я не нуждаюсь. Я все время думаю о Макри.
Услыхав это имя, лорд Калит сразу насупился.
- Я хочу, чтобы она вместе со мной высадилась на остров Авула. Она всегда помогает мне при расследовании. Если я выиграю, вы позволите ей сойти на твердую землю, не задавая никаких вопросов и не ставя каких-либо условий. Кроме того, вы должны дать гарантию, что ваши подданные проявят по отношению к моей спутнице должное гостеприимство.
- Проявление какого-либо гостеприимства по отношению к женщине по имени Макри на Авуле в принципе исключено.
- Хорошо. Меня удовлетворит, если по отношению к ней не будут проявлять открытой враждебности. Итак, вы принимаете мою ставку на таких условиях?
- Я не могу разрешить ей вступить на мой остров, - покачивая головой, ответил эльф.
- Жаль, - сказал я, поднимаясь. - Вынужден откланяться, хотя с большим нетерпением ждал сражения с вами. Нечасто представляется возможность продемонстрировать лорду эльфов, специалисту в области разработки новых вариантов "Гамбита арфиста", что указанный лорд имеет столько же шансов победить Фракса, сколько имеет обычная крыса, затеявшая схватку с боевым драконом.
Гримаса гнева исказила лицо лорда. Думаю, что до сей поры его никто не сравнивал с крысой.
- Садитесь, - ледяным тоном произнес он. - И готовьтесь расстаться со своим волшебным освещальником.
И мы приступили к игре. Лорд Калит, видимо, не до конца доверяя своим новым вариантам, избрал самое обычное начало. Он двинул вперед гоплитов, а это считается весьма солидным дебютом и говорит о серьезных стратегических намерениях игрока. Я ответил ему так, как того требует дебютная теория, - в дело пошла моя легкая кавалерия. Одновременно я начал перегруппировку гоплитов, чтобы освободить пространство для троллей. Тролли могли пригодиться на тот случай, если пехоте потребуется более серьезная поддержка. Все это предполагало жаркую схватку в центре доски, что меня вполне устраивало. Когда лорд Калит попытался удивить меня, поставив впереди своей армии героя, тот после первых же ходов наткнулся на мое конное заграждение.
Действия лорда показались мне довольно глупыми. Герой обладает на доске весьма большим весом и способен побить большинство фигур, но с целой кавалерийской дивизией, поддерживаемой отрядом гоплитов и троллями, даже герой не может совладать. Окружив его, я готовился к его уничтожению, не забывая внимательно следить и за другими участками доски. Кто знает, какие коварные замыслы вынашивал лорд Калит?
Когда я был готов прикончить его героя, он неожиданно бросил лучников на мой правый фланг. Лучников подпирали боевые слоны. Этот мощный сводный отряд сопровождали арфист и разносчик чумы. Я был поражен этой перегруппировкой. Лорд Калит, видимо, намеревался спасти своего героя, но, по моему мнению, этот очень сильный отряд в любом случае не успевал вовремя добраться до гибнущей фигуры. Его арфист начал распевать перед лицом моих войск, и это пение вызывало в рядах солдат паралич. Разносчик чумы, сея вокруг себя болезнь, тоже стал причинять моему войску некоторый ущерб, но я создал из своих троллей мощную линию обороны и послал им в поддержку отряд тяжелой рыцарской кавалерии. В своем стратегическом резерве я оставил целителя и мага. Отряд лорда Калита не сумел прорваться, и я убил его героя, что, как мне казалось, давало моей армии большое преимущество.
Но вдруг я заметил, что по какой-то неизвестной мне причине арфист продолжает продвигаться вперед, и чрезмерно большое число бойцов на моем левом фланге гибнет от его сладкозвучного пения. Вдобавок совершенно неожиданно для меня легкая кавалерия устремилась в образовавшуюся на левом фланге брешь. Внешне я сохранил полное спокойствие, но в глубине души произнес пару-тройку проклятий. Калит все-таки разработал новый вариант "Гамбита арфиста", связанный с жертвой героя. Он не имел намерения спасать его и использовал некоторые ходы лишь для того, чтобы ввести меня в заблуждение.
После этого последовало несколько критических минут, в течение которых я делал отчаянные попытки укрепить левый фланг. Перебрасывая туда силы, я испытывал большие сомнения, так как не был уверен в том, что меня не ждет новый удар с другого направления и что Калит не осуществит ещё один прорыв, но уже в другом месте. Для того чтобы провести перестройку, требовался довольно сложный расчет. Кроме того, мне пришлось пожертвовать арфистом, раздавленным атакующими слонами лорда.
В конечном итоге я не только удержал фронт, но и смог организовать контрнаступление, вынуждая Калита отходить в глубину доски. Его герой давно погиб, маг почти исчерпал все свои заклинания, а тролли находились под ударом моей тяжелой рыцарской кавалерии. В такой ситуации у него не было иного выхода, кроме отступления. Как только игра переместилась на его сторону доски, войска Калита стали нести весьма ощутимые потери. Мне даже удалось изолировать, а затем и уничтожить его мага. Итак, я победил. Из той позиции, в которой он оказался, выхода не было, во всяком случае, играя со мной.
И именно этот момент выбрала Макри для того, чтобы ворваться в каюту лорда. За ней следом вбежала испуганная Исуас, а за той - два запыхавшихся адъютанта. Моя подруга широкими шагами пересекла помещение и встала в воинственную позу рядом с креслом Калита.
- Как прикажете понимать вашу дочь, которая утверждает, что я не получу позволения сойти на берег? - спросила она.
Бросив короткий взгляд на бедра Макри, я с облегчением увидел, что она явилась сюда без своих мечей. Конечно, это не служило гарантией того, что она была совершенно безоружна. Макри всегда могла извлечь кинжал или метательную звездочку из самого неожиданного места. Я никогда не встречал человека, который бы столь же умело, как она, мог прятать по ножу в каждом голенище.
- Я действительно издал такой приказ, - величественно произнес лорд Калит. Если его и пугал вид возвышающейся над ним Макри, то он этого ничем не выдал. А когда адъютанты устремились к ней, он остановил их жестом, давая понять, что ситуация под контролем.
- Не беспокойся, Макри, - сказал я, поднимаясь из-за стола. - Я все уладил.
Я небрежно указал на доску и, посмотрев на лорда Калита, спросил:
- Полагаю, что у вас нет желания продолжать?
Должен признать, что лорд достойно воспринял поражение. Вот что значит хорошее воспитание! Ему явно не нравилось, что он потерпел поражение, и он ясно дал понять, что он выступает против высадки Макри на остров Авула, но, глядя на него, можно было подумать, что он провел прекрасный день в своем Древесном дворце.
- Я сдаюсь. Прекрасная игра, сыщик. Теперь я вижу, что мой вариант заслуживает более глубокого анализа. Я разрешаю вам высадиться на Авуле, - сказал он. - Но не делайте ничего такого, что могло бы вывести из равновесия моих эльфов. И держитесь подальше от моей дочери.
- Что здесь происходит? - спросила Макри, и мне пришлось сказать, что я все ей объясню позже.
После этого я поспешно вывел её из каюты, опасаясь, что она снова чем-нибудь оскорбит нашего хозяина.
Оказавшись на палубе, мы сразу же встретили Цицерия.
- Неужели вы?..
- Да, именно так. Мы сознательно оскорбили лорда Калита, в результате чего возник серьезный дипломатический инцидент. Поэтому советую вам поторопиться к лорду и попытаться пока не поздно предотвратить войну между Тураем и эльфами. Прощайте. Увидимся на Авуле.

ГЛАВА СЕДЬМАЯ

На следующий день вскоре после полудня мы уже скакали к сердцу острова. Растительность на Авуле просто роскошная. Пологие, становящиеся все выше и выше к центру острова холмы сплошь покрыты деревьями. Я был поражен грандиозностью этих деревьев. Я посещал остров очень давно и совсем забыл, какая здесь растительность. Самые большие дубы в королевском саду Турая выглядели жалкими кустиками по сравнению с этими гигантами. Кроме того, деревья на Островах эльфов казались мне живыми существами, в то время как в Турае они всегда оставались для меня не больше, чем деревьями.
Церемония высадки на остров оказалась не такой пышной, как можно было ожидать. На пристани собралось довольно много важных эльфов, включая супругу лорда Калита - леди Йестар, но в целом встреча прошла без унылых и бесконечно длинных формальностей, столь любимых властями Турая. Лорд Калит кратко представил собравшимся своих гостей, и мы двинулись в глубь острова. Даже появление Макри не произвело никакого фурора. Калит, видимо, сумел предупредить своих подданных о её прибытии, и те шума не поднимали, хотя и восторга явно не испытывали. Макри приветствовала леди Йестар на безукоризненном эльфийском языке, как настоящая придворная дама, хотя я не уверен, что у лорда Калита вообще имеются придворные. Правда, у него есть некоторое подобие дворца. Где-то высоко на деревьях.
Я предпочел скакать рядом с Макри в хвосте кавалькады, подальше от лорда Калита и принца Диз-Акана. Макри с любопытством смотрела по сторонам, а я был слишком поглощен мыслями о своей работе, чтобы полностью оценить великолепие острова. Интуиция детектива начинала мне нашептывать, что здесь что-то не так. Правда, этот шепот был пока едва слышен, и точно определить, в чем дело, я не мог. Я не знал, чем вызвано это смутное чувство тревоги, но любоваться порханием ярких бабочек оно мне явно мешало.
Авула - один из самых больших островов, где обитают эльфы. Во время последней Оркской войны Авула направила для защиты Запада множество судов и мощные воинские соединения. Но, следуя в глубь острова, я не видел, где именно живут его многочисленные обитатели. На поверхности земли каких-либо крупных поселений просто не было. Лишь изредка в лесу встречались отдельные домики, а основная масса эльфов предпочитала строить свои жилища высоко на ветвях деревьев. Дома строились так умело, что совсем не были похожи на искусственные сооружения, и их очень трудно было отличить от естественных древесных наростов. Даже крупные скопления домов, соединенных друг с другом подвесными мостками, настолько гармонично вписывались в природу, что казалось, будто там никто не живет. Только хорошо расчищенная и ухоженная тропа среди деревьев, по которой мы ехали, говорила о том, что в этих краях обитают эльфы.
Видимо, где-то в иных местах существовало какое-то производство, имелись мастерские, где эльфы ковали мечи, шили упряжь и изготовляли предметы домашнего обихода, но здесь мы никаких признаков промышленной деятельности не замечали. Мы видели лишь деревья с домами на ветвях да отдельных эльфов, с интересом взиравших сверху на нашу процессию.
Лошадей нам предоставили эльфы. Ваз сказал мне, что на дальней стороне острова существуют открытые пространства, служащие пастбищем для скота. Мы пересекли несколько рек, в которых струилась, поблескивая в лучах солнца, прозрачная вода.
Древесный дворец лорда Калита разместился в центре острова, в самой высокой его точке. Рядом с дворцом произрастало Древо Хесуни. Самых именитых гостей острова Авула предполагалось поселить неподалеку от жилища лорда. Мне очень хотелось взглянуть на то, как Цицерий разместится на дереве. Мрачное настроение наших хозяев улетучилось, как только они оказались в привычной обстановке, но интуиция детектива продолжала мне нашептывать, что здесь все вовсе не так хорошо, как кажется.
Цицерий теперь скакал рядом со мной. В седле он держался так, как умеют держаться только люди, служившие в армии. Во время войны заместитель консула не смог покрыть себя неувядаемой славой, но в отличие от многих теперешних политиков он по крайней мере участвовал в сражениях. Большинство наших правителей ухитрились просто откупиться от военной службы. Я чуть наклонился к нему и прошептал:
- Скажите, только мне кажется, что здесь что-то не так, или вы это тоже ощущаете?
- Что-то не так? Не понимаю…
- У меня создается впечатление, что эльфы чем-то угнетены. Что-то я не замечаю у них большого восторга по поводу возвращения их лорда. Вас не удивляет, что сидящие на ветках эльфы даже не думают приветственно помахать нам рукой или выразить свое расположение каким-то иным способом?
- Я лично ничего такого не замечаю, - ответил Цицерий.
Я же всегда доверял своей интуиции и благодаря этому до сих пор оставался в живых.
Выехав на поляну, мы увидели забавную картину. Примерно три десятка облаченных в белые балахоны эльфов синхронно совершали разнообразные танцевальные па. Их действиями руководил ещё один эльф. Эльф-режиссер отчаянно орал на танцоров, всем своим видом показывая, что таких бездарных олухов он в жизни не встречал.
- Репетиция кордебалета, - сообщил сопровождающий нас эльф. - Кордебалет и хоровое пение присутствуют во всех наших постановках.
Вопль режиссера с каждой секундой звучал все яростнее и громче.
- Постановщики частенько дают волю своим эмоциям, - чуть смущенно заметил наш гид.
Проезжая очередную поляну, мы услышали хоровое пение. Еще одна группа готовилась к Фестивалю. А проехав дальше, мы увидели тренировку жонглеров. Атмосфера вокруг нас становилась все более праздничной. Я надеялся на то, что, быстро покончив с делами, тоже смогу немного повеселиться. Так же как и повар Осат, я с нетерпением ждал состязаний жонглеров. Вне зависимости от исхода моей деятельности времени на расследования у меня было очень мало. Элит должна была предстать перед судом сразу по окончании Фестиваля, до открытия которого оставалось всего семь дней. Само же празднество продолжалось три дня.
Ваз-ар-Мефет ехал чуть впереди нас. После того как мы покрыли порядочное расстояние, прискакал посыльный и сообщил, что дом брата Ваза находится неподалеку от нас. Гонец должен был доставить нас с Макри туда, а кавалькаде предстояло двигаться дальше. Делегация славного города Турая в полной мере пользовалась гостеприимством лорда Калита. На нас же это гостеприимство не распространялось.
- Послушаете ли вы меня, если я попрошу вас не чинить беспокойства нашим хозяевам? - поинтересовался Цицерий. - Могу ли я надеяться, что вы не станете занозой в их… теле?
- Вы даже и не заметите, что я нахожусь на острове, - пообещал я.
- И что бы вы ни делали, вы ни в коем случае не должны нарушать их каланиф.
- Не беспокойтесь, Цицерий, - вмешалась Макри. - Я лучший специалист во всем, что касается табу эльфов. Ведь я сама в некотором роде табу. Я уберегу Фракса от неприятностей.
Макри прекрасно держится на лошади. Сразу видно, что она отличная наездница. Макри преуспевает во всем, за что берется, и это раздражает. После того как мы сошли на берег, её настроение значительно улучшилось.
- Я счастлива, как эльф на дереве, - весело заявила она, но, сразу же посерьезнев, добавила:
- Хотя я заметила, что сидящие на ветвях эльфы выглядят не очень счастливыми. А вот хоровое пение им удается хорошо!
Наш проводник свернул на узкую тропу, и мы последовали за ним. Для эльфа у него была ужасно кислая физиономия. Все мои потуги завязать разговор ни к чему не привели. Мне удалось вытянуть из него лишь то, что его зовут Горит-ар-Мифан и что он кузен моего друга Ваза.
По счастью, в обществе друг друга нам пришлось пробыть недолго. Горит довольно быстро доставил нас на поляну, где в ожидании томились три эльфа, двое из которых оказались дамами. Горит поздоровался, представил нас, откланялся и ускакал.
- Приветствую друзей Ваз-ар-Мефета, - сказал эльф мужского пола. - Добро пожаловать в наш дом.
Оказалось, что нас встречали брат, мать и сестра Ваза.
- Полагаю, что длительное путешествие вас утомило. Мы приготовили для вас еду, и вас ждут ваши комнаты. Просим следовать за нами.
С этими словами брат Ваза направился к дереву. За ним последовали остальные родственники. Вдоль ствола, начиная от поверхности земли, тянулась лестница. Где она заканчивалась, видно не было. Я с сомнением осмотрел лестницу и повернулся к Макри:
- Как ты относишься к высоте?
- Восторгов она у меня не вызывает.
- У меня, представь, тоже.
Однако нам ничего не оставалось, кроме как сжать зубы и начать взбираться к небу. Взбирались мы очень долго. Вниз я старался не смотреть. Если учесть, что я с трудом мог подняться по ступеням в свой офис, то дом на ветвях был для меня не совсем подходящим жилищем. Когда мы наконец вылезли на платформу, я облегченно вздохнул. Жилище эльфов находилось на самых верхних ветвях дерева, захватывая часть кроны соседнего гиганта. Мы были на самой окраине большого поселения, с этого места до центра острова дома тянулись сплошной линией, и их плотность возрастала по мере приближения к древесному дворцу лорда. Если бы у меня возникло такое безумное желание, то я мог бы пересечь всю центральную часть острова, не спускаясь на землю.
Однако внутри дом оказался весьма комфортабельным и прекрасно приспособленным для житья. В простых по конструкции комнатах было отличное освещение, стены украшали ковры теплых тонов. Для нас были приготовлены кувшины с водой, чтобы мы могли умыться перед едой.
- Какой милый дом, - сказала Макри, когда хозяева вышли.
- Очень хороший, - согласился я, - жаль только, что не стоит на земле. Боюсь, что ежедневный подъем по этой лестнице мне не осилить.
Солнце склонялось к закату. Сразу же после еды я собирался приступить к расследованию.
- Я намерен повидать Элит, - разглагольствовал я. - Настало время допросить подозреваемую и дать делу ход. Если мне удастся быстро снять с неё подозрения, то до отъезда в Турай я смогу немного отдохнуть. Отдых мне просто необходим. В последнее время я слишком усердно трудился.
Ваз заранее договорился с братом, что тот отведет меня к месту, где содержалась Элит, и мне хотелось отбыть туда как можно скорее. Карит, не столь знаменитый эльф, как старший брат, был очень обрадован, узнав, что я спешу на выручку его племяннице.
- Никто в нашей семье не верит, что Элит могла совершить столь ужасное преступление, - сказал он.
Оставив Макри знакомиться с обстановкой, я отправился вместе с Каритом в долгое путешествие по шатким мосткам к центру острова, где томилась в темнице Элит. Мой проводник сказал, что племянница находится в вечно пустующем тюремном здании позади Древесного дворца лорда Калита.
- Вы не думали о том, чтобы организовать побег? - спросил я.
Мой вопрос поверг Карита в шок.
- Нет, - ответил он, овладев собой. - Мы уверены в том, что с Элит будут сняты все подозрения.
- Нельзя быть уверенным ни в чем. Ведь в конце концов она может оказаться виновной. Для того чтобы установить истину, я намерен кое-кого столкнуть лбами. Но всегда полезно иметь запасный выход.
Деревянные мостки шли мимо домов. Эльфы не сводили с меня глаз. Думаю, что им очень давно не доводилось лицезреть столь впечатляющую фигуру. Сами эльфы - ужасно тощая раса. Даже в старости лишь очень немногие из них обретают приятную округлость талии. Я поинтересовался у Карита, имеются ли на Авуле таверны, на что он ответил, что таких заведений, которые можно считать тавернами, на острове нет, но пиво на Авуле все же варят, и его любители собираются под деревьями, чтобы выпить. Для меня слова брата моего друга прозвучали сладкой музыкой. Я поведал ему, что у меня кончились запасы пива, и попросил раздобыть для меня любимого напитка как можно скорее.
Мы прошли над поляной - это была самая большая поляна из всех тех, что мне пока встретились на Авуле.

Предыдущая страница 8 Следующая страница


9 Мартин Скотт

- Турнирное поле, - пояснил мой поводырь. - Оно очень редко пустует. Лорд Калит стремится держать своих эльфов в хорошей форме. Кроме того, здесь разыгрываются спектакли. На этом поле пройдет турнир юных эльфов. Надеюсь, вы погостите у нас до конца Фестиваля?
- Не знаю. Все зависит от того, как пойдет расследование.
- Странный способ зарабатывать на жизнь, - заметил Карит.
- В Турае подобное занятие не вызывает удивления. Там, где я живу, вы, едва выйдя из дома, сразу наткнетесь на то, что требует расследования.
- И вам за ваши услуги хорошо платят?
- Нет, - честно ответил я. - Но я поправляю свое благосостояние на гонках колесниц.
Карит рассмеялся. Своим веселым характером он очень походил на брата и нравился мне все больше и больше. Он поздравил меня с триумфальной победой над лордом Калитом и по секрету сообщил, что на Авуле не помнят случая, чтобы их правитель терпел поражение от кого-либо. Эта информация, должен признаться, доставила мне огромное удовлетворение.
Вечер был прохладным и чрезвычайно приятным. Поход по вершинам деревьев, после того как я немного пообвык, оказался не таким уж и трудным. Кроме того, путешествие отняло времени гораздо меньше, чем я ожидал. Карит остановился и, указывая на видневшееся сквозь ветви довольно большое деревянное сооружение, произнес:
- Дворец лорда.
Рядом с деревом, на котором стоял дворец, росло нечто огромное. Я не сомневался в том, что передо мной Древо Хесуни. Его украшала золотистая листва, и на мой взгляд Древо выглядело вполне здоровым. Посмотрев вниз, я увидел по обеим сторонам от ствола два озерца - одно побольше, другое поменьше. Мы прошли по узкому подвесному мосту к дворцу, но в тот момент, когда мы приближались к воротам, оттуда выступили несколько эльфов и с решительным видом куда-то направились. Завидев нас, они чуть ли не бегом кинулись в нашу сторону, и один из них принялся что-то втолковывать Кариту, грозя ему пальцем. Карит смутился и обернулся ко мне, чтобы объяснить положение. Но я в объяснениях не нуждался. Элит-ир-Мефет из тюрьмы исчезла.
- Сбежала? - спросил я.
Один из эльфов в ответ утвердительно кивнул. Стражники сразу узнали Карита, и им показалось подозрительным, что дядя заключенной оказался поблизости в тот момент, когда обнаружилось её исчезновение. Но прежде чем они успели учинить ему допрос, со стороны Древа Хесуни послышался душераздирающий вопль. Потрясенные этим криком Карит и остальные эльфы свесились с мостков, чтобы увидеть, что происходит там внизу. Почувствовав, что племяннице угрожает опасность, Карит оставил стражников смотреть на Древо, а сам поторопился к дворцу. Я, развивая максимальную возможную скорость, двинулся следом. Продвигался я с большим трудом, поскольку все эльфы, сколько их было, орали, размахивали зажженными факелами и вообще учиняли полный кавардак. Находясь уже совсем рядом с дворцом, Карит узрел на нижнем ярусе мостков знакомого эльфа и попросил объяснить, что происходит.
- Это Гулас-ар-Тетос, - прокричал в ответ эльф. - Он мертв. Лежит рядом с Древом. Его убила Элит-ир-Мефет.
Карит был настолько потрясен этим известием, что едва не свалился с мостков. На некоторое время он совершенно лишился дара речи и мог лишь хватать воздух широко открытым ртом. Общая паника тем временем продолжала нарастать. И это неудивительно: убийство Верховного жреца Древа для острова Авула было делом неслыханным.
- Элит… - обретя некоторое подобие речи, прошептал Карит. - Как она могла?
- Пока мы не знаем, кто это сделал, - оборвал его стенания я. - Проведи меня на место преступления, и быстро! Если придется расследовать убийство, то мне необходимо собрать как можно больше фактов. Делать это надо немедленно.
Для того чтобы он начал двигаться, мне пришлось его подтолкнуть, причем сделал я это не очень нежно. Карит вернулся в наш мир, и мы двинулись вокруг дворца в поисках лестницы, ведущей к основанию Древа Хесуни. Оказавшись внизу, мы увидели множество эльфов, и ещё большее их число мчались со всех сторон к Древу. Вокруг священного растения царили хаос и всеобщее замешательство.
Я потрогал рукоятку болтающегося у моего бедра меча и извлек фляжку кли, которую всегда ношу с собой на случай чрезвычайных обстоятельств. Когда алкоголь, обжигая горло, полился в желудок, я понял, что впервые за этот месяц снова становлюсь самим собой. Детективом по имени Фракс. Когда дело доходит до расследования, то я становлюсь первой спицей в колеснице. Думаю, что мне удастся показать этим недоумкам-эльфам пару-тройку своих уникальных трюков.

ГЛАВА ВОСЬМАЯ

К тому времени, когда мы спустились на землю, не менее пятидесяти эльфов, образовав круг, стояли между озерцом и уходящим ввысь Древом Хесуни. Производимый ими шум мог поднять из гроба даже Старого Короля Кибена. Карит остался сзади, а я, проложив своим брюхом путь к центру круга, увидел там высокую молодую девицу. Мне не составило труда догадаться, что передо мной Элит-ир-Мефет. У её ног лежал явно мертвый эльф. Из страшной раны на его груди все ещё лилась кровь.
Элит держала в руках окровавленный кинжал.
- Элит-ир-Мефет убила жреца Древа, - повторяли эльфы снова и снова, и в их словах я слышал ужас и недоумение.
Похоже, что положение моего клиента становится все хуже и хуже.
Эльфы топтались на месте, не зная, как поступить. Никто из них не пытался увести подозреваемую, осмотреть труп или вообще что-либо предпринять. В дело пришлось вступить мне.
- Меня зовут Фракс, - объявил я. - Я детектив и гость лорда Калита.
После этого я осмотрел тело. Темнело. Кроме того, в мертвых эльфах я разбираюсь гораздо хуже, чем в мертвых людях. Тем не менее мне казалось, что этот эльф отправился к праотцам всего лишь несколько минут назад.
- Это вы сделали? - спросил я у Элит.
В ответ дочь Ваза лишь затрясла головой, давая понять, что она здесь ни при чем. После этого моя подопечная упала в обморок, погубив тем самым мои надежды получить ещё кое-какую информацию. В этот момент у Древа Хесуни появились три высоких эльфа с эмблемой лорда Калита на одеждах и принялись наводить порядок. Когда придворным рассказали о том, что случилось, один из них немедленно убыл, видимо, для того чтобы сообщить о трагедии правителю острова. Два других подняли Элит и куда-то её понесли. Длинные золотистые волосы моей клиентки волочились по траве.
- Куда вы её тащите? - спросил я.
Ответом они меня не удостоили, и я двинулся за ними следом. Толпа расступалась перед нами, и я совсем потерял из виду Карита. Один эльф, как мне показалось, выл громче всех остальных, причитая что-то о своем несчастном брате. Еще до того, как мы достигли лестницы, ведущей в Древесный дворец Калита, к нам присоединилась ещё группа придворных. Они сразу дали всем понять, что дело переходит под эгиду лорда, и не позволили зевакам двигаться дальше. Это было сделано решительно, но без того озлобления, которое в подобных обстоятельствах проявляют солдаты Службы общественной охраны Турая.
- Фракс Турайский, - торжественно объявил я, когда они попытались преградить мне путь, - личный помощник заместителя консула Цицерия.
Я надувался как только мог, и это открыло мне путь наверх. Мое брюхо, бесспорно, придает мне некоторое величие. Элит понесли вверх по лестнице, и я принялся карабкаться следом.
Мы ползли к небу бесконечно долго, минуя деревянные платформы с резными орлами, увитые золотистым плющом. Деревья, на которых стоял дворец, казалось, упирались в небо, и к тому времени, когда я дополз до их вершин, мои конечности - как верхние, так и нижние - совершенно онемели и почти отказывались служить. На самой верхней платформе нас встретил лорд Калит.
Адъютанты положили Элит у его ног и отступили в стороны. Дочь Ваза слегка зашевелилась.
- Ты убила Гуласа-ар-Тетоса, Верховного жреца Древа Хесуни! - прогремел он.
Элит растерянно заморгала и ничего не ответила. Мне казалось, что она немного не в себе и что её сознание несколько затуманено. Скорее всего это был результат шока, но нельзя было исключать и иных причин. Зрачки глаз были немного расширены, впрочем, утверждать определенно я этого не мог, так как у эльфов глаза в принципе значительно больше, чем у нас, людей.
- Это всего лишь предположение, - заявил я, вставая рядом с Элит. - Нет никаких доказательств того, что Верховного жреца лишила жизни моя клиентка.
Лорда Калита встреча со мной явно не обрадовала.
- Прошу вас покинуть мой дворец, - заявил он.
- Я никогда не оставляю клиента в беде. И не мог ли кто-нибудь пригласить для неё лекаря? Разве вы не видите, что ребенку требуется медицинская помощь?
- Вы видите, какую помощь она оказала моему брату?! - вскричал какой-то эльф и попытался броситься на Элит, но стоящие рядом с ним эльфы успели его задержать.
Мне все это крайне не нравилось. Моя клиентка находилась во враждебном окружении, а правитель острова, похоже, не желал выслушивать никаких доводов в её пользу. Хотя эльфы и славятся своей терпимостью, нельзя было исключать и того, что лорд Калит под влиянием момента не прикажет сбросить Элит с самой высокой платформы и таким образом раз и навсегда покончить с неприятным делом. Когда появился Ваз-ар-Мефет, я почувствовал немалое облегчение. Ваз ничего не мог сделать, кроме как молча стоять в толпе, но я подумал, что в присутствии отца лорд не решится на подобное внесудебное решение.
Калит приказал отвести Элит в тюрьму и хорошенько там охранять. Более того, лорд позволил Ваз-ар-Мефету побыть с дочерью, чтобы исцелить её болезнь. После этого он приказал доставить к нему свидетелей, чтобы можно было получить полную картину преступления. Затем лорд обратил свое внимание на меня, велев мне убираться прочь, и притом как можно скорее.
Я без всяких возражений удалился. Свидетелей я могу опросить и самостоятельно.
Перед тем как начать спускаться по лестнице, я приготовился подкрепить себя глотком кли, но перед моим мысленным взором вдруг предстал падающий с реи эльф. Пришлось спрятать фляжку и спускаться абсолютно трезвым.
У подножия Древа Хесуни все ещё толпились эльфы. На некоторых были белые мантии, которые дозволялось носить лишь актерам.
- Новое зло обрушилось на нас! - выл какой-то эльф, обращаясь к соплеменникам.
Я вполне мог понять их огорчение. Если кто-то решил убить высшее религиозное лицо, то вряд ли это стоит делать в то время, когда на острове присутствуют важные иностранные гости. Неудивительно, что лорд Калит зол, как раненый дракон. Однако об этом пусть болит голова у эльфов, мне же следует собрать как можно больше информации и попытаться вызволить Элит из беды. В том случае, если её вина будет полностью доказана, я организую побег из тюрьмы. Фракс никогда не бросает своих клиентов! За надругательство над Древом Хесуни ей грозило лишь изгнание. За убийство Верховного жреца дочь Ваза, несомненно, лишат жизни. Нет, я не допущу, чтобы Элит обвинили в убийстве. Во-первых, я в долгу перед её отцом, и, во-вторых, лорд Калит стал по-настоящему меня раздражать.
Назвав себя группе эльфов, я спросил, кто из них видел, как Элит вонзила кинжал в Гулас-ар-Тетоса. Оказалось, что никто этого не видел, поскольку убийство произошло до их появления. Точно такой же ответ я получил и от другой группы. Какой-то эльф - они не знали, кто именно, - явившись к Древу Хесуни, нашел Гуласа уже мертвым. Рядом со жрецом лежала Элит с кинжалом в руке.
Моему расследованию страшно мешали эльфы, присланные лордом Калитом на поиски свидетелей. Едва я приступал к допросу, как объект моего интереса тут же уводили во дворец. Хорошо еще, что меня не прогоняли и не угрожали арестом. Когда стемнело и я узнал все что мог, настало время потолковать с Ваз-ар-Мефетом. Я двинулся по направлению к лестнице, ведущей во дворец. Едва успев сделать несколько шагов, я наткнулся на эльфа, идущего мне навстречу. Он вскинул голову, и, несмотря на капюшон, я узнал Горит-ар-Дела. При виде меня он испытал радости не больше, чем во время нашей встрече на корабле.
- Снова суете нос не в свои дела? - спросил он.
Отвечать ему я счел ниже своего достоинства и продолжил свой путь. Однако, прежде чем мы разошлись в разные стороны, я успел заметить его полный злобы взгляд. Это был взгляд убийцы. Передо мной был эльф, который явно не любит сидеть на ветвях деревьев, распевая песни. В этом парне что-то не так, подумал я и решил, что им следует заняться как следует. Но только чуть позже.
На ведущей во дворец лестнице мне повезло, и я появился у дворца Калита следом за принцем Диз-Аканом и его свитой. Стража расступилась, пропуская принца, и я устремился следом за соплеменниками во дворец как член официальной делегации. После второго восхождения по лестнице за один день я пришел к выводу, что желание обитать на ветвях деревьев - большая ошибка. Мое тело долго этого не выдержит. Несмотря на все старания, избежать внимания принца мне не удалось.
- Разве тебя приглашали во дворец? - спросил он.
- Да, ваше высочество, - не моргнув глазом соврал я и продолжил путь.
Привратник смотрел на меня с сомнением. Но в этот момент к нам подошел какой-то эльф с согнутой спиной и опущенными плечами, и я ринулся вперед, выкрикивая имя Ваза.
- Я здесь, Ваз! Веди меня скорее к пациенту!
Подбежав к изумленному Вазу, я схватил его за рукав и потащил через площадь.
- Где она?!
- Фракс, это все так ужасно, так…
- У нас нет времени на причитания! - оборвал я его. - Проведи меня к Элит. Если я не смогу поговорить с ней сейчас, позже мне это наверняка не удастся.
Ваз понимающе кивнул. Он никогда не принадлежал к числу тех, кто принимался ныть, когда требовалось действовать. Я запомнил это ещё со времен последней Оркской войны. Он повел меня через двор к лестнице, ведущей на более высокую платформу. Там начинались мостки, тянувшиеся через всю территорию дворца. Повсюду сновали придворные лорда Калита, но ни один из них не решился преградить путь целителю.
- Ее держат в здании позади дворца. Я могу к нему приблизиться, но внутрь нам не проникнуть.
- Ничего, что-нибудь придумаем.
Теперь мы находились высоко над дворцом и гораздо дальше от твердой земли, чем мне того хотелось. Я взглянул на кроны деревьев внизу и с ужасом подумал о том, как легко свалиться отсюда, если хоть немного потерять равновесие. Но этого, по счастью, не произошло. Благополучно добравшись да конца мостков, мы спустились на нижний уровень в другой двор. Здесь было темнее, чем при входе во дворец, и я не заметил ни резьбы по дереву, ни иных украшений. Ваз молча указал на дверь, перед которой стояли три вооруженных эльфа. До этого момента я не видел на Авуле ни одного эльфа с обнаженным мечом в руке.
- Они охраняют Элит, - прошептал Ваз. - Я не хотел от неё уходить, но лорд Калит приказал мне удалиться до того, как он лично приступит к допросу преступницы.
- И где же он сейчас?
- Выслушивает свидетелей. Думаю, что он появится здесь очень скоро. Гибель жреца Древа для нас, Фракс, катастрофа. Я не останусь жить, если мою дочь признают виновной в его убийстве.
- Главное, не спешить, - сказал я ему. - Идем к ней.
Часовые преградили мне путь. Я обрушил на них единственное имевшееся в моем распоряжении заклятие. Все три эльфа мягко опустились на землю, а у Ваза от изумления отвисла челюсть. Это было Снотворное заклинание.
- Ты применил магию против воинов лорда Калита? - не веря своим глазам, прошептал Ваз.
- А ты чего ожидал? Зубы им заговорить мне все равно не удалось бы. Мне нужно немедленно повидать Элит.
- Но когда лорд Калит…
Не желая выслушивать его нытье, я поспешил в камеру.
Элит сидела на деревянном стуле, глядя куда-то вдаль сквозь решетку окна.
Я представился ей как старинный друг её отца.
- Зачем вы здесь? - спросила она.
- Ваш отец пригласил меня помочь в расследовании дела, связанного с повреждением Древа Хесуни. Он говорит, что вы невиновны, и я ему верю. Теперь мне приходится заниматься и другим делом. Скажите мне все, и как можно быстрее. Что случилось с Древом и как понимать ваш провал памяти? Как вам удалось бежать из тюрьмы, а также почему вы оказались с кинжалом в руках рядом с трупом жреца?
Элит явно не ожидала подобных вопросов. После визита отца и лечебных процедур она выглядела лучше, но её сознание, видимо, все ещё оставалось затуманенным. Я посмотрел ей прямо в глаза и рявкнул:
- У меня нет времени! Давайте сразу к делу. Сюда идет лорд Калит, а три его воина спят под дверями. Боюсь, что, увидев вначале их, а затем и меня, лорд будет несколько недоволен. Я должен узнать все за то короткое время, которое ещё остается в нашем распоряжении. Поэтому не вздыхайте, не рыдайте и не отвлекайтесь. Выкладывайте, что произошло.
Услыхав это, Элит ухитрилась изобразить подобие улыбки.
- Теперь я вспомнила, что папа говорил о вас, - сказала она. - Вы были героем его многочисленных рассказов о войне. Очень мило, что вы согласились прийти. Но боюсь, помочь вы мне не сможете.
- Смогу, смогу. Рассказывайте о Древе. Это вы его повредили?
- Не думаю, - покачивая головой, ответила она. - Но вообще-то могла. Не помню. Они говорили, что это сделала я.
- Кто говорил?
- Гулас, жрец Древа. И его брат Лазас.
- Почему вы ничего не помните?
Элит растерянно взглянула на меня и сказала, что не помнит, и все. Как клиент она мне нравилась все меньше и меньше.
- Что вы делали у дерева?
- Просто шла мимо. Я живу неподалеку.

Предыдущая страница 9 Следующая страница


Фракс и эльфийские острова 10

Мне хотелось поспрашивать её подробнее, но времени не было, а мне ещё предстояло разбираться с убийством.
- Как вам сегодня удалось бежать из камеры?
- Я находилась не в камере. Калит поместил меня в одной из комнат дворца, и я дала ему слово, что не убегу.
- Почему же вы передумали?
Она пожала плечами, а я начал терять терпение.
- Вы что, говорить не умеете? Надеюсь, вы понимаете, в каком сложном положении оказались?
Стройная, высокая, зеленоглазая, с золотистыми волосами, Элит сидела передо мной, и её, видимо, мучил сильный приступ амнезии. Я спросил, что произошло после того, как она вышла из дворца.
- Я спустилась в лес и направилась к Древу Хесуни.
- С какой целью?
- Хотела встретиться с Гулас-ар-Тетосом. Ведь он громче всех других кричал о том, что я повредила дерево.
Элит замолчала, и слезы ручьем покатились по её щекам.
- Что случилось потом?
Ответа не последовало, и я решил сменить тактику.
- Ваш кузен Эос-ар-Мефет погиб по пути из Турая на Авулу. У вас с ним были дружеские отношения?
Мой вопрос её, видимо, удивил.
- Нет, - сказала она. - Но я его хорошо знала. Почему вы спрашиваете?
- Потому что его смерть вызывает у меня вопросы. Вы случайно не знаете причин, в силу которых он мог вести себя не совсем обычно?
Элит промолчала, и я не сомневался в том, что она что-то скрывает. Я снова спросил её, что она делала после того, как убежала из дворца.
- Убивала Гуласа - вот что она делала! - прогремел в дверях чей-то голос, и в камеру вошел лорд Калит в сопровождении двух телохранителей.
- Как вы смеете прерывать доверительную беседу детектива и клиента?! - взревел я в ответ. - С каких это пор на Авуле не действуют законы цивилизованного общества?
Калит двумя шагами покрыл расстояние между мной и дверью, приблизил свое лицо к моей физиономии - для чего ему пришлось сложиться чуть ли не пополам - и грозно спросил:
- Это вы усыпили моих стражников?
Чтобы придать больше весомости словам вождя, телохранители обратили острия своих мечей прямо на меня.
- Стражников? - сделав круглые глаза, переспросил я. - Не видел я никаких стражников. Между мной и этой комфортабельной тюрьмой было совершенно открытое пространство. А теперь не могли бы вы нас покинуть на время и дать мне возможность закончить беседу с клиентом?
Телохранители уже готовились меня схватить. Не имея ни малейшего желания быть схваченным, я отступил на шаг и изготовился к обороне. Элит положила руку на мое плечо, чем положила конец довольно неприятной сцене.
- Не надо, - сказала она. - Я высоко ценю вашу попытку помочь мне, Фракс, но вы ничего не сможете для меня сделать. Лорд Калит прав, это я убила Гуласа-ар-Тетоса.
- Данное заявление не может иметь юридического значения, - поспешил вмешаться я. - Эта женщина находится в состоянии сильнейшего стресса и не может отвечать за свои слова.
- Она прекрасно понимает, что говорит, - возразил Калит. - Элит убила нашего жреца, и три эльфа были свидетелями этого ужасного преступления. В данный момент они дают показания под присягой в присутствии моих писцов.
Дела шли отвратительно, но Фракс - и это известно всем в округе Двенадцати морей - никогда не оставляет своих клиентов в беде.
- Известны случаи, когда свидетели ошибались, - заметил я.
Калит улыбнулся, что меня весьма удивило. К лорду, видимо, вернулось самообладание.
- Фракс, я смог бы полюбить вас, не будь вы таким болваном. Но вашим упорством нельзя не восхищаться. Вы проникаете в мой дворец без приглашения, проскальзываете в тюрьму, предварительно усыпив охрану. Вопреки моему прямому запрету вы допрашиваете Элит. А затем, когда она признается в преступлении, а три независимых свидетеля подтверждают её вину, вы продолжаете нести чушь о привилегиях детектива и клиента. Я никогда не приветствовал ваше участие в этом деле, и если бы мой добрый целитель и друг Ваз-ар-Мефет не дал бы столь высокую оценку вашему вклада в общую победу во время Оркской войны, я ни за что не позволил бы вам подняться на борт моего корабля. И в некотором смысле Ваз был прав. Он сказал, что вы никогда не бросаете дела, если взялись за него. Весьма достойное качество во время войны, но в данном случае оно не годится. Элит виновна. И вы не сможете изменить этот непреложный факт. Его не могут изменить никакие силы. Оставьте это дело мне, чтобы я мог обеспечить торжество справедливости в силу своего долга и права.
Я хотел выразить протест, но он остановил меня жестом и подозвал телохранителей.
- Хватит, Фракс. Эти эльфы выведут вас из дворца. Не сомневаюсь, что мы с вами ещё встретимся на Фестивале.
Сказать мне было нечего. Четыре вооруженных эльфа вывели меня из тюрьмы, провели по двору к лестнице, сопроводили до верхних мостков и по ним - до выхода из дворца.
Оказавшись на твердой почве, я повернул к Древу Хесуни, поскольку желания идти домой у меня не было. Большая поляна была совершенно безлюдна. Свет лун отражался от гладкой поверхности озер, а на противоположном берегу, заслоняя половину неба, возвышалось Древо Хесуни. Я решил взглянуть на Древо поближе и отправился вокруг озера.
Для меня оно ничем не отличалось от остальных больших деревьев. Я не ощущал никакого духовного воздействия, что, впрочем, было неудивительно. Во-первых, я человек, а не эльф, и, во-вторых, духовность - не самая сильная черта моей личности. Не чувствовал я и присутствия здесь магических сил. Осмотрев пространство вокруг дерева, я ничего нового не обнаружил. На том месте, где нашли тело Гуласа, ничего не было, не считая следов топтавшихся здесь эльфов.
- Вы ищете доказательства, которые могли бы помочь Элит?
Эльфы способны передвигаться совершенно бесшумно, и это меня всегда выводило из себя. Резко развернувшись, я поднял свой волшебный освещальник и увидел стоящего рядом с Древом эльфа.
- Лазас-ар-Тетос?
Лазас слегка поклонился в ответ. Я выразил свое удивление, что вижу его здесь. Поскольку только что был убит его брат, ему, как мне казалось, следовало бы остаться с семьей, чтобы оплакивать родственника.
- На меня возложена забота о Древе Хесуни, и я обязан немедленно приступить к своим обязанностям.
- Почему Элит убила вашего брата?
- Она лишилась рассудка. Мы поняли это сразу, как только она повредила Древо.
- И это, по-вашему, единственная причина?
- Думаю, да. А теперь покиньте меня. Мне надо пообщаться с Древом.
- Древо, думаю, страшно огорчено всем тем, что здесь случилось. Да, кстати, вы знакомы с Горит-ар-Делом?
- Нет, - ответил он, - не знаком.
Судя по его виду и тону, мое присутствие его раздражало.
У меня создалось впечатление, что Лазас лжет. Я был готов задать ему очередной вопрос, но жрец, смежив веки, негромко затянул какую-то мелодию. Его голова при этом медленно покачивалась из стороны в сторону. На противоположном берегу озера появились эльфы с факелами, и до меня долетели их голоса. Надо было уходить.
Вскарабкавшись по лестнице и войдя в свое жилище, я первым делом увидел Макри. Она, с комфортом расположившись в моей комнате, изучала какой-то свиток.
- Как идут дела?
- Скверно, - признался я. - Элит-ир-Мефет обвиняется в убийстве жреца Древа. И, кроме того, я все не могу найти здесь пива. - Стянув с ног сапоги, я вздохнул и добавил:
- Думаю, что эльфы имеют на меня зуб и по злобе просто прячут его.

ГЛАВА ДЕВЯТАЯ

Брат Ваз-ар-Мефета с момента нашего появления принимал нас с Макри очень радушно, за что мы ему были весьма благодарны. Мы питались вместе с семьей Карита или у себя, если того хотели. Наши хозяева позволяли нам уходить и возвращаться в любое время. Даже если им казалось странным и унизительным принимать в своем доме существо с примесью крови орков, они этого ничем не показывали. Макри даже заявила, что её уважение к расе эльфов постепенно восстанавливается.
- После морского путешествия я решила, что ненавижу их всех. Но родственники Ваз-ар-Мефета очень симпатичные существа. Когда тебя не было, они спросили, чем могут мне помочь, а затем Карит пригласил меня на вершину дерева полюбоваться звездами.
Эльфы обожают ночное время. Просыпаются они поздно, спать отправляются далеко за полночь, чтобы полнее насладиться темным временем суток. Думаю, что такого образа жизни придерживаются не все эльфы. Фермеры и здесь должны подниматься рано, чтобы заботиться о земле. Я спросил об этом Макри, но та ответила, что не знает.
- В Колледже гильдий мы изучаем мифы эльфов, их легенды, историю войн и все такое прочее. Нам не рассказывают, как они обрабатывают поля или как доят коров. Это очень странно, поскольку в прошлом семестре профессор говорил нам, какую огромную роль сыграли простые граждане в истории города-государства. "История - это не короли, королевы или сражения", - говорил он. Как ты думаешь, есть ли на Авуле эльфы, которые чистят нужники в Древесном дворце лорда?
- Думаю, что есть, и не все эльфы слагают поэмы или глазеют на звезды. Если бы это было не так, то не только дворец, но весь остров Авула давно бы утонул в нечистотах. Знаешь, я тоже был близок к тому, чтобы потерять веру в эльфов. Я понимаю, что причиняю им неприятности, но с первого дня путешествия дружелюбия в них было не больше, чем у двухпалого тролля. Во время моего прошлого посещения острова они вели себя в тысячу раз гостеприимнее.
- Это было давно, - сказала Макри. - Возможно, после войны они стали более подозрительно относиться к иностранцам. Да, кстати, тебе известно, что все обитатели этого острова страдают ночными кошмарами?
- Неужели? Все до единого?
- Судя по всему, да, - ответила Макри. - Что касается нашего хозяина Карита, то его определенно преследуют кошмары. Эльфы просто не любят говорить об этом. Разговор о болезни с чужаком считается у них каланиф.
- Кошмары преследует жителей Авулы или приезжие с других островов ими тоже мучаются?
Этого Макри не знала, но выразила надежду, что другие эльфы пребывают в полном здравии и она сможет увидеть их представления в полном блеске. Меня же подобная перспектива вовсе не вдохновляла.
- Три версии легенды о королеве Лиувин! Неужели они не способны придумать ничего другого?
- Конечно, нет. Все пьесы на Фестивале всегда посвящаются Лиувин. В этом весь смысл.
- По мне, это - тощища.
- Почему же? Они выбирают из саги разные эпизоды. Но это делается в рамках строгих правил. Аудитория знает наизусть все сюжеты, и различие между представлениями состоит в том, как эти сюжеты подаются. На прошлом Фестивале эльфы с острова Вен так трогательно рассказали о том, как королева Лиувин случайно убила своего брата, что вся публика рыдала. Эта труппа и получила первый приз. На этот раз забрать приз намерены эльфы Авулы.
Макри, видимо, не тратила время зря и старательно изучала культуру острова. Я спросил, что ей известно о состязаниях жонглеров, и она пояснила, что это легкое развлечение проводится обычно перед началом спектаклей, чтобы привести публику в праздничное настроение.
- Кто считается главным претендентом на победу? Мне хочется поставить на него пару-тройку гуранов.
- Неужели ты готов играть на все?
- Да.
- Не думаю, что на Авуле есть букмекеры, - сказала Макри.
- Не могу в это поверить, - возразил я. - Если на Фестивале разыгрываются высокоумные трагедии, то это вовсе не означает, что там нет людей, которые занимаются низкопробными делишками. Организацией тотализаторов, например. Если услышишь хорошую наводку о фаворите среди жонглеров, шепни мне. Я сразу поставлю на него.
Поскольку Макри увлечена театром, соревнования жонглеров энтузиазма у неё не вызывают, но боевой турнир все же интересует. Ее огорчает, что к сражению допускаются бойцы, не достигшие пятнадцати лет. Моей подруге хотелось бы увидеть, как бьются взрослые воины. Но даже самая паршивая драка - лучше, чем полное отсутствие таковой, считает она.
- Я ни разу не видела турнира, - призналась Макри.
Когда я рассказал ей о характере сражения, она была страшно разочарована.
- Это всего-навсего имитация, - сказал я. - Никакой крови. Они дерутся на деревянных мечах, и, кроме того, бойцы поставлены в жесткие рамки. Удары ногой в пах, например, категорически запрещены, так же как и уколы в глаза.
- Нельзя ударить в пах? Нельзя выколоть глаз? - изумилась она. - Какой смысл в подобных запретах?
- Им же ещё нет и пятнадцати, Макри. Эльфы не хотят увечий своим отпрыскам. Они просто дают им возможность помахать мечом. И не говори мне, что ты в пятнадцать лет уже крошила драконов. Я это уже слышал. Но битва гладиаторов существенно отличается от сражения в цивилизованном и к тому же детском турнире.
Убедить Макри я так и не смог.
- Никчемная трата времени, - заключила она.
Я ел прямо с подноса. Хозяева, поняв, что имеют дело с человеком, обладающим здоровым аппетитом, присылали мне огромное количество еды. Конечно, это не был обед гиганта, которым я наслаждался в "Секире мщения" после тяжелого дня расследования, но голодным я не оставался. А выпив последнюю бутылку вина из тех, что они присылали вместе с пищей, я начинал себя чувствовать в согласии с окружающим миром.
- Карит случайно не высказывал догадок, почему эльфы вдруг начали страдать от кошмаров? - спросил я.
- Вообще-то нет. Впрочем, он считает, что это каким-то образом связано с повреждением Древа Хесуни. Все эльфы Авулы имеют духовный контакт с Древом.
- Разве Древо не исцелилось? На мой взгляд, оно вполне здорово.
Макри кивнула, соглашаясь. Все уже знали, что древесные целители сумели вернуть растению его цветущее здоровье. Однако что-то по-прежнему вызывало у эльфов кошмары, и это явление возбуждало у меня любопытство.
- Ну и что же дальше? - спросила Макри. - Если Элит призналась, что убила жреца, тебе делать нечего. Неужели ты всерьез рассчитываешь устроить ей побег из тюрьмы?
- Не исключено. Судя по тому, как эльфы содержат темницу, сделать это будет легче, чем подкупить сенатора. В камере, где её содержали до этого, на окнах не было даже решеток. Элит просто дала слово, что не убежит.

Предыдущая страница 10 Следующая страница


11 Мартин Скотт

Сказав это, я надолго замолчал. Ведь это был из ряда вон выходящий случай. Эльфы очень редко нарушают свое слово. По правде говоря, они этого никогда не делают. Ваз, например, предпочтет смерть подобному позору. Я подумал, что у Элит-ир-Мефет должна была появиться какая-то весьма необычная причина для того, чтобы бежать из дворца.
- Однако я не верю в то, что она виновна. Мне очень не нравится, что она не может вспомнить, как повредила Древо. Это означает, что она либо лжет, либо находится под чьим-то сильным влиянием. Не исключено, что на её память могло повлиять колдовство или наркотики. Мне крайне не нравится и её признание в совершении убийства. Каждый раз, когда я был с ней, она вела себя весьма странно. При первой нашей встрече она грохнулась в обморок, а здешние дамы, как тебе хорошо известно, к обморокам вовсе не склонны. У них со здоровьем и с психикой, как правило, все в порядке. Мне довелось видеть, как они сражались с орками. Готов поклясться, что, когда я задавал ей вопросы, её мысли блуждали где-то очень далеко, а взгляд был каким-то странным.
- В чем ты увидел странность?
- Не могу точно описать. Такой взгляд бывает после хорошей дозы "дива".
- Но ты же не раз говорил, что "диво" ещё не добралось до островов.
- Я готов это повторить. Кроме того, оно не производит на эльфов такого действия, как на людей. Мне приходилось видеть, как некоторые вконец разложившиеся эльфы принимали зелье, находясь в Турае. В кайф они не впадали. А об ослаблении памяти говорить вообще не приходится. Они ни за что не забыли бы совершенного ими преступления, тем более - убийства. Надо будет встретиться с магом лорда Калита Джир-ар-Этом и спросить, не находил ли он следов магии. Думаю, что он по просьбе лорда уже обследовал Элит, однако сомневаюсь, что маг поделится со мной своими открытиями. Дело шло бы гораздо быстрее, если бы эти треклятые эльфы шли на сотрудничество. Однако к чему эти стенания, я с самого начала знал, что мне здесь придется туго.
Я замолчал, чтобы ещё раз обдумать ситуацию. Элит-ир-Мефет попала в трудное положение, но скажите, когда моим клиентам было легко. До сих пор никто не удосужился выдвинуть хоть какую-нибудь версию о мотивах обоих преступлений. Ни один здешний мудрец не мог сказать, почему молодой эльф без всякой причины вдруг калечит священное Древо и отправляет к праотцам жреца. Что же касается показаний свидетелей, то я не принимал их на веру. Мне было известно, что существует множество причин, в силу которых свидетели могут дать ложные показания. Стремление ублажить своего лорда, например. Надо будет побродить вокруг Древа Хесуни и попытаться разнюхать, не имел ли кто-нибудь зуб на Гулас-ар-Тетоса. И надо будет поспрашивать о Горите. Этот парень вызывает у меня подозрение - хотя бы потому, что настроен так враждебно по отношению ко мне.
- Карит дал мне этот свиток, - проскрипела Макри. - Он целиком посвящен местным растениям. Наш хозяин ещё в школе изучал по нему ботанику. Школы эльфов расположены на деревьях, что неудивительно. Завтра я постараюсь ознакомиться со здешней флорой и взглянуть на их ножи, секиры и кинжалы. Как ты думаешь, не могли бы они бесплатно дать мне некоторые образцы их вооружения? Ведь я же их гостья. До чего же хорошо, что это бесхребетное отродье Исуас от меня отстала и больше не донимает.
- Здравствуйте, - застенчиво пролепетало бесхребетное отродье, робко входя в комнату. На ней была мягкая зеленая шляпка, похожая на клюв птицы. Такие головные уборы носят пикси в детских сказках. По пути к Макри Исуас зацепилась ногой за половик и растянулась на полу. Более жалостного зрелища я в жизни не видел, однако Макри с ледяным видом взирала, как я помогал бедняжке подняться. Девочка потерла ушибленную голову, изо всех сил стараясь сдержать слезы.
- Я пришла спросить, как вы себя чувствуете, - прошептала она, теребя свою нелепую шляпу.
- Минуту назад я чувствовала себя превосходно, - ответила моя подруга.
Я по-прежнему считал, что дружеские отношения с дочерью Калита могут оказаться полезными и поэтому, пытаясь загладить грубость Макри, спросил:
- Как тебе живется на твердой земле? Довольна, что вернулась домой?
- Нормально, - пожимая плечами, ответила Исуас. - Но во дворце все всегда так заняты…
Я догадывался, почему у всех эльфов при появлении девчонки вдруг возникает бездна неотложных дел.
- Вы будете помогать Элит, несмотря на то, что она убила Гуласа? - спросила Исуас.
- Обязательно. Я убежден в том, что она этого не делала.
- Надеюсь, что это так, - сказала дочь лорда. - Элит мне нравится. Вы поучите меня еще, как надо сражаться? - неожиданно спросила она, обращаясь к Макри.
- Нет, - решительно ответила та. - Я очень занята.
- Ну пожалуйста, - заныла Исуас. - Для меня это очень важно.
Макри погрузила нос в свой свиток.
- Почему это так важно? - поинтересовался я.
- Тогда я смогу принять участие в турнире.
Макри вынырнула из-за свитка лишь для того, чтобы расхохотаться.
- В турнире? - сквозь смех спросила она. - Деревянными мечами?
- Для эльфов, кому ещё не исполнилось пятнадцать. Мой старший брат победил на турнире шесть лет назад. Другой брат выиграл год спустя. А ещё один брат победил…
- Мы получили общее представление, - оборвала её Макри. - А теперь, короче говоря, ты тоже хочешь участвовать. Но ты такая дохлячка, что не пройдешь и первого тура даже в том случае, если твой папаша позволит тебе выступить. Однако я не сомневаюсь, что он не допустит подобного позора. Ты неуклюжая дохлячка.
Исуас печально уставилась в пол, Макри достаточно ясно изложила свою позицию.
- Они мне вообще ничего не позволяют делать, - пробормотала Исуас.
- И я их за это не осуждаю, - сказала Макри.
- Ну пожалуйста, - заныла Исуас. - Я очень хочу участвовать в турнире.
Макри снова обнаружила в рукописи нечто чрезвычайно интересное. Я же нахмурился. Мне не нравилось, что она столь открыто демонстрирует свою ненависть к этому ребенку.
- И что же говорят родители о твоем участии в соревновании?
- Папа вообще отказывается слушать.
- Что ж, в таком случае нам стоит перекинуться парой слов с твоей мамой, - сказал я. - Если леди Йестар не станет возражать, то Макри, вне всякого сомнения, согласится продолжить занятия.
Личико Исуас просветлело. Она была слишком молода для того, чтобы понять мой хитроумный план, гарантирующий наше проникновение во дворец с целью продолжить расследование. Но Макри сразу меня раскусила.
- Забудь об этом, Фракс, - буркнула она. - Я не стану мучиться с этим отродьем только потому, что ты желаешь задавать кому-то свои дурацкие вопросы.
- Макри будет просто счастлива помочь, - продолжал я. - Как ты считаешь, не могли бы мы завтра во второй половине дня поговорить с леди Йестар?
Исуас утвердительно кивнула и, выдавив улыбку, пролепетала:
- Я скажу слугам, чтобы они приготовили для вас еду.
- Отлично, Исуас. А как ты считаешь, не могли бы они доставить мне немножко пива?
- Пива? Не знаю, но мне кажется, что в Древесном дворце нет пива. Но, может быть, мы сможем за ним кого-нибудь послать. Я знаю, что мама будет рада с вами встретиться.
Я же в этом сильно сомневался.
- Я каждый день повторяла все то, что вы мне показывали, - сказала, обращаясь к Макри, Исуас перед тем, как уйти.
Макри положила свиток на стол и, глядя на меня с кислым видом, произнесла:
- Очень умно, Фракс. Теперь ты сможешь попасть во дворец в качестве гостя королевской семьи и получишь возможность изображать из себя идиота по полной программе. Если, конечно, не займешься тем, что станешь освобождать остров от его запасов пива. Но я в твоих играх не участвую и отказываюсь учить эту девчонку чему-либо. Она совершенно безнадежная ученица. Кроме того, Исуас мне не нравится. На корабле я занималась с ней только от скуки. А на Авуле меня ждет масса интересных дел, и на то, чтобы нянчиться с этим заморышем, у меня не будет времени.
- Я не могу понять, Макри, почему ты её так не любишь. Она же вовсе не плохая девочка.
- Меня выводит из себя её постоянная готовность распустить нюни. Когда я была в её возрасте, любые слезы немедленно карались смертью. Кроме того, она все время спотыкается и падает. Это приводит меня в ярость. Девчонка ужасно прилипчива. Чем больше я её оскорбляю, тем сильнее она ко мне привязывается. Это меня даже пугает. Подобное поведение противоестественно. Твоя Исуас нуждается в хорошей порке.
- А ты уверена, что она тебе не напоминает тебя саму в её возрасте?
- Что ты хочешь этим сказать? - возмутилась Макри. - Я никогда не была на неё похожа.
- Это ты так утверждаешь. Но, судя по тому, как ты её третируешь, ты сама когда-то была запуганным и слабым ребенком. Ты не хочешь, чтобы её присутствие напоминало тебе о том времени.
- Чепуха! - воинственно бросила Макри. - Перестань корчить из себя аналитика, Фракс. Ты в этом качестве никуда не годишься.
- Если ты уж так против неё настроена, - произнес я, пожимая плечами, - то занятия с ней дадут тебе возможность её поколачивать. Это тебя и успокоит, и одновременно укрепит дух Исуас.
- Я должна беречь свой авторитет, - возразила Макри. - Я не могу позволить ей выступить в качестве моей ученицы лишь для того, чтобы стать всеобщим посмешищем. Представляешь, как я буду выглядеть в глазах всех этих эльфов? Даже такой талант, как я, не сможет натаскать этого недоноска за шесть дней.
- Не надо забывать, что она будет тренироваться каждый день. А это верный способ улучшить технику боя. Кроме того, когда начнется турнир, ни лорд Калит, ни леди Йестар не позволят ей принять в нем участие. Поэтому сделай вид, что согласна. Это даст мне возможность провести день-другой во дворце. После того, как я привел в ярость лорда Калита, уложив его стражников спать, другого пути проникнуть в его жилище у меня нет.
В итоге мне удалось подвигнуть Макри лишь на то, чтобы пойти завтра вместе со мной во дворец.
- Имей в виду, - сказала она, - если все закончится тем, что я все-таки стану её учить, неприятностей нам не избежать.
- Тебе не придется этого делать, - заверил я её. - Калит и за милю не подпустит свою дочь к тому месту, где идет даже пародия на сражение. Ты над деревянными мечами, конечно, издеваешься, но драка идет по-настоящему. В годы моей молодости в Турае проводились подобные турниры. Крупные для сынков сенаторов и помельче для отпрысков рабочих сословий. Нас так готовили к службе в армии. Так вот, во время одного из таких турниров сын кузнеца сломал мне руку деревянной секирой. Отец был просто вне себя от ярости. Вопил, что я уронил честь семьи, и заставил меня вернуться в бой с рукой на перевязи.
- Ну и что дальше?
- Я врезал сыну кузнеца ногой в пах, а затем наступил каблуком на рожу, что оказалось перебором даже в свете довольно свободных правил турнира. Меня дисквалифицировали. Но отец был страшно мной доволен.
- Ты все делал правильно, - сказала Макри. - Не понимаю, за что тебя сняли с соревнований. Драться - так драться.
После этого Макри поделилась со мной своим боевым опытом, который главным образом состоял в истреблении противников из числа орков. При этом все противники были значительно старше и тяжелее, нежели она. Эти приятные воспоминания её немного развеселили. Всякий разговор о разного рода драках всегда приводит мою подругу в прекрасное расположение духа. Думаю, что в ней говорит кровь орков. Она остается дикаркой, хотя и изучает ботанику.

ГЛАВА ДЕСЯТАЯ

Я рассчитывал начать день как можно раньше. Поскольку эльфы встают поздно, у меня появлялась возможность не торопясь и без помех осмотреть место преступления. Однако, к сожалению, усидев вместе с Каритом ещё одну бутылочку, мы принялись обмениваться рассказами о своих военных подвигах. За этим приятным занятием мы засиделись допоздна, и к тому времени, когда я проснулся, солнце уже стояло довольно высоко. Одним словом, утро для меня пропало.
- Я не хотел тебя беспокоить, - сказал Карит, когда я, давясь, глотал поздний завтрак. - Мне известно, какое значение граждане Турая придают утренней молитве.
- Да, религиозные обязанности меня частенько задерживают по утрам, - сообщил я, проглотив пару здоровенных кусков хлеба и запив их соком местного фрукта, название которого было мне неизвестно.
Затем я спросил Карита, знаком ли он с Горит-ар-Делом.
- Да, знаком, - ответил наш хозяин. - Но знакомство шапочное. Горит - лучник и живет в западной части острова, где растут деревья, пригодные для его ремесла.
- Ты не знаешь, с какой целью он мог слоняться рядом с Древом Хесуни и при этом проявлять враждебность?
Карит понятия не имел. Ничего плохого он о Горите не слышал, хотя до него доходили слухи о тех неприятностях, которые имели его родичи во время пребывания в Турае. Слово "неприятности" показалось мне слишком мягким, поскольку, как известно, оба родича Горита были убиты.
- Меня, Карит, интересует Древо Хесуни, - сказал я. - Предположим, что повредила его не Элит, и допустим, что это вовсе не было случайным актом вандализма. Если принять подобное допущение и согласиться, что для преступления имелся более серьезный мотив, то возникает вопрос - кто из эльфов мог от этого получить пользу.
- Никто.
- Ты в этом уверен? Макри сказала мне, что все жители Авулы имеют духовную связь с Древом, а жрецы с ним даже общаются.
- В некотором роде это так, - подтвердил слова Макри Карит. - Но общение совсем не такое, как между эльфами. Речь скорее должна идти об ауре жизни, которая существует вокруг Древа.
- А что, если на Авуле сейчас происходит нечто странное? Могло бы Древо сообщить об этом жрецу?
Мой вопрос заставил Карита улыбнуться.
- Не думаю, - сказал он. - Это совсем иной тип общения. - Став вдруг серьезным, он добавил:
- Но какие-то взаимоотношения между ними существуют, и нельзя исключать, что жрец Древа узнал от него некоторые вещи, неизвестные другим эльфам.
- И это могло послужить мотивом для нанесения повреждения Древа и убийства его жреца, - заключил я. - Устранение нежелательных свидетелей, так сказать.
- Невозможно получить свидетельские показания от растения, - не скрывая скептицизма, заявила Макри. - Пусть это даже будет Древо Хесуни. Ты хватаешься за соломинку.
- Хорошо, пусть я хватаюсь за соломинку. Однако прошлым летом в Турае я беседовал с дельфинами и, будучи человеком без предрассудков, не могу исключать существования говорящих деревьев. А как насчет другой ветви этого семейства? Той, члены которой претендуют на пост Верховного жреца Древа?
- Да, действительно, есть ещё один претендент, - демонстрируя явное смущение, произнес Карит. - Зовут его Хит-ар-Ки. Спор о наследии ведется уже несколько веков. Мне кажется, что претензии Хита не очень обоснованны, но эта тема практически не обсуждается за пределами Совета старейшин.
- Почему?
- Любой разговор простых эльфов на тему жречества есть каланиф, и обсуждать это дозволяется лишь в узком кругу старейшин и среди членов семьи самих жрецов. Лишь они имеют право решать, кому быть жрецом Древа, и ни один эльф не смеет об этом даже высказываться.
Я уже успел прийти к выводу, что на Авуле слишком много вещей считается каланиф. Это создавало мне дополнительные трудности, особенно в связи с тем, что заместитель Консула запретил вашему покорному слуге нарушать табу эльфов. Я решил оставить эту скользкую тему.
Макри уже была готова отправиться в путь.
- Я ещё не видела Древесного дворца, - сказала она и тут же добавила:
- Посмотри, как я выкрасила ногти на ногах.
- Леди Йестар будет просто потрясена. Ты намерена появиться перед ней в этой тунике?
- А что в ней особенного?

Предыдущая страница 11 Следующая страница


Фракс и эльфийские острова 12

- Ничего особенного в ней нет. Она ничем не отличается от твоих других нарядов и прикрывает лишь небольшую часть твоих телес. Разве ты не обратила внимание на то, что здешние дамы прикрывают ноги? Может быть, ты позаимствуешь у наших хозяев какой-нибудь приличный местный наряд?
- Ни за что, - ответила она. - Знаменитый философ Саманатий учит: "Никогда не прикидывайся тем, кем ты не являешься на самом деле".
- Саманатию я не доверяю.
- Но почему? Ты же его никогда не слышал.
- Насколько я понимаю, он учит бесплатно. Неужто он настолько плох, что не смеет содрать с вас пару-тройку гуранов?
- Твое невежество, Фракс, достигло новых высот, а ты пал в моих глазах так низко, как никогда. Кроме того, Йестар будет разочарована, если я предстану перед ней одетой как эльф. Исуас наверняка рассказала мамаше, с каким варваром она имеет дело.
Как бы подчеркивая последние слова, Макри прикрепила к спине ножны с парой мечей. Я приказал ей ни при каких обстоятельствах не обнажать меча орков. Темный металл, из которого выковано их оружие, сразу бросается в глаза, и нас запросто могут выкинуть с острова.
Карит проводил нас до дверей.
- Ты заметила, как он зевал во время завтрака? - спросил я у Макри, когда мы остались одни.
- Ты так вогнал его в сон россказнями о своих военных подвигах, что бедняга до утра не смог оправиться, - съязвила она.
- Карита не могли утомить мои рассказы! - возмутился я. - Совсем напротив, пребывание под крышей его дома столь выдающегося воина, как я, - большая для него честь. Если бы мы не стояли насмерть на стенах Турая, орков остановить не удалось бы. После нас настал бы черед Островов эльфов. И если говорить серьезно, то эльфы в долгу передо мной за то, что я спас их от орков.
- А я-то думала, что это эльфы явились вас спасать…
- Да, они оказали нам некоторую помощь, но мы справились бы и без них. Но я хотел сказать - до того, как ты со свойственной тебе грубостью меня прервала, - что утренняя зевота Карита, видимо, явилась следствием плохого сна ночью. Его мучили кошмары, как я полагаю. Поэтому, как только мы приблизимся к Древу Хесуни, смотри в оба. Попытаемся обнаружить, что могло вынудить благородное растение насылать на своих духовных детей дурные сновидения.
- Что это может быть?
- Откуда мне знать. Смотри внимательно. Ты здорово разбираешься в эльфах и можешь заметить то, что ускользнет от моего внимания.
Мы шагали по мосткам в направлении дворца. Даже на такой высоте растительность оставалась очень густой, а с вершин деревьев свисали лианы. Лишь изредка мы могли видеть внизу землю и пышно цветущие кусты. Между ветвей порхали яркие бабочки, а разнокалиберные птицы производили страшный гвалт. Время от времени мы замечали обезьян, которые, бросив на нас любопытствующий взгляд, тут же исчезали в зарослях. Макри следила за макаками с интересом, но я почему-то всегда недолюбливал этих созданий.
Над нашими головами был огромный синий купол неба. На Авуле уже стояла зима, но и зима в этих благословенных краях была теплой и приятной. Холодный сезон эльфов ничем не напоминал леденящий холод зимнего Турая. Мой родной город располагался гораздо севернее.
- Бедный Гурд, - сказал я, - наверное, он сейчас больше всего похож на замороженную пикси. Впрочем, наш Гурд - северный варвар и не столь чувствителен к морозу, как цивилизованные люди вроде меня.
Мы прошли над полем, где должен был состояться турнир. Сейчас на нем, готовясь к великому событию, тренировались несколько юных эльфов. Когда мы сказали Кариту о том, что Исуас просила Макри заняться с ней фехтованием, чтобы она могла выступить в турнире, тот расхохотался. Дочь лорда у островитян любовью не пользуется, а её общая хилость является постоянным предметом насмешек.
- Но у Калита четыре крепких сына и три совершенно здоровые дочери, - сказал нам тогда Карит. - Никто не осуждает его за то, что восьмой отпрыск получился неудачным. Думаю, что именно леди Йестар настаивает на том, чтобы лорд Калит брал дочь с собой в плавание, дабы закалить её характер. Однако, как я видел вчера, эти путешествия пользы ей не принесли.
На пути во дворец мы проходили мимо небольших поселений. Когда какой-то малыш при виде Макри с визгом бросился в дом, моя подруга снова погрузилась в депрессию.
- Думаю, что я зря согласилась пойти в Древесный дворец, - печально сказала она. - Боюсь, что эльфы и там не удержатся от высказываний по поводу краски на моих ногтях.
- Но ты же сама раскрасила их.
- Мне необходимо укрепить свой дух. Ты случайно не прихватил с собой фазис?
- О чем ты говоришь? Неужели ты забыла, что мы сейчас находимся в земном раю, свободном от всех наркотиков?
- Ничего я не забыла! Итак, есть у тебя фазис или нет?
- Зачем он тебе? Наслаждайся лучше чистым воздухом.
- Воздух здесь замечательный, но это меня не трогает. Ты прихватил с собой фазис?
- Конечно. Неужели ты могла подумать, что я отправлюсь бродить по незнакомому острову без запасов фазиса? Тем более никто не знает, когда мне теперь удастся выпить кружечку пива.
Я передал Макри палочку фазиса, она зажгла её, затянулась и затем удовлетворенно выдохнула струйку дыма. Я сделал то же самое. Мне неизвестно, имеется ли этот легкий наркотик на Авуле или нет, но у меня нет сомнения в том, что лорд Калит не обрадуется, узнав, что кто-то курил фазис на его острове. Мы остановились на совершенно пустынном отрезке мостков, чтобы никто не помешал нам насладиться этим запретным плодом.
- Теперь я совершенно спокойна, - объявила Макри.
В этот момент из-за поворота появились восемь эльфов. Их лица были скрыты масками, а в руках они держали длинные копья весьма зловещего вида. Восьмерка неторопливо, но явно с угрозой надвигалась на нас.
- Вот это да! - воскликнула Макри. - И зачем ты заставил меня курить эту гадость? У меня, похоже, начинаются галлюцинации!
Я даже в самом страшном сне не мог представить, что на нас в самом сердце Авулы нападут вооруженные эльфы.
- Наверное, они готовятся к турниру, - предположил я.
- Но им явно больше пятнадцати лет.
По мосткам плечом к плечу могли пройти четыре человека. Восьмерка эльфов образовала боевой порядок, построившись в две шеренги. В нашу сторону смотрели острия восьми копий, не давая никакой возможности двинуться вперед. Эльфы вначале ускорили шаг, а затем и вовсе перешли на бег. Противостоять без щитов на таком ограниченном пространстве восьми вооруженным длинными копьями противникам было невозможно.
- Ты припас какое-нибудь заклинание? - спросила Макри, обнажая оба меча.
- Не подумал об этом.
- Неужели не можешь припомнить одно, хотя бы самое плохонькое?
Макри не знала, что магические действа так, увы, не совершаются. Как только вы использовали заклинание, оно тотчас улетучивается из вашей памяти. Для того чтобы снова им воспользоваться, вам следует обратиться к книге заклятий. Так или иначе, но для продолжения дискуссии у нас времени не было. Эльфы были уже почти рядом. Однако Макри, несмотря на многократное численное превосходство противника, отступать отказывалась. Возможно, она собиралась ударить их с фланга. Но на узких мостках подобный маневр произвести было невозможно. Когда до копий оставалось всего несколько футов, Макри и я одновременно бросили мечи в ножны и прыгнули в гущу деревьев. Я молил богов о том, чтобы на моем пути оказалась крепкая ветвь, за которую можно было бы зацепиться. Но боги, к несчастью, молитву не услышали, и я продолжал валиться вниз между ветвями. При этом я отчаянно пытался ухватиться за все, что можно, но ничто не могло выдержать моего веса, и я падал, не вступая в контакт ни с чем, что могло бы остановить или хотя бы задержать этот, с позволения сказать, спуск. Но вот всего в каких-то десяти футах от земли на моем пути оказалась достаточно толстая ветвь. Она от удара моей туши согнулась, но выдержала, и в итоге, изрядно исцарапанный, но в остальном невредимый, я оказался на твердой земле.
Откуда-то сверху до меня доносились громкие проклятия и сопутствующий им треск веток. Макри нашла надежную опору выше, чем я, и теперь спускалась по ветвям, изображая обезьяну. Оказавшись на земле, мы снова обнажили мечи, не сомневаясь в том, что убийцы пустились следом за нами. Однако ждали мы напрасно, копейщики в масках так и не появились.
- Пошли, - сказал я, и мы двинулись вперед.
Шагать в густом подлеске было очень трудно, и Макри кляла весь мир, прорубаясь сквозь заросли. Отступление перед лицом врага всегда приводило её в дурное расположение духа.
- Не беспокойся, - утешал я её. - Готов спорить, что ты с ними ещё встретишься.
- Кто они?
Ни я, ни она не имели на этот счет ни малейшего представления. Мы знали лишь то, что нам грозили смертью восемь вооруженных эльфов в масках и без всяких опознавательных знаков на одеждах.
Мы долго продирались сквозь густые заросли в поисках тропы. Тропа все не появлялась. Макри вдруг остановилась и, злобно посмотрев на меня, заявила:
- Фракс, дай мне ещё фазис!
- Думаю, Макри, это вовсе не то, что нам сейчас нужно, - сказал я.
- Дай мне этот проклятый фазис! - прорычала она.
- Хорошо. Только не сходи с ума. Я знаю, что ты терпеть не можешь бегать от противника, но я не виноват в том, что мы встретили их в узком проходе.
Гнев Макри куда-то сразу испарился, и она тяжело опустилась на землю.
- У меня началась депрессия, Фракс, и я чувствую себя несчастной, как ниожская шлюха. Ненавижу такие перепады настроения.
Я поинтересовался, что на неё так скверно действует.
- Вот уже месяц, как мы покинули Турай, - ответила она.
- Ну и что?
- У меня опять наступили критические дни. Опять возмутишься?
- Нет, - вздохнул я. - Но постарайся не залить кровью Древесный дворец. Если это случится, Калит придет в ярость.
- Да пропади он пропадом, твой Калит, - ответила она, зажигая палочку фазиса. - У меня с собой нет ни тряпочки. Ты же видел, что у меня не было возможности упаковать вещи, перед тем как я прыгала в море. Может быть, леди Йестар сможет одолжить мне полотенце или что-то другое в том же роде.
К этому времени я тоже ощутил непреодолимое желание расслабиться. Закурив по примеру Макри палочку фазиса, я попытался осмыслить ситуацию. Где-то неподалеку должна быть тропа. Поэтому нам не остается ничего иного, кроме как продолжать прорубаться сквозь заросли. Я не знал, водятся ли в лесах Авулы опасные хищники, но в том, что здесь предостаточно кусачих насекомых, я не сомневался. Судя по всему, некоторые из них решили, что на всем острове нет закуски вкуснее, чем детектив по имени Фракс.
- Если эта флора затупит мои клинки, - прошипела Макри, - то кое-кому придется дорого за это заплатить. Ненавижу лес. Все ноги исцарапаны. У тебя что, не хватило ума сказать мне, чтобы я оделась более удобно? И вообще ты должен идти впереди меня, а не сваливать весь этот каторжный труд на мои плечи! Приложи некоторые усилия, Фракс, если не хочешь, чтобы, продвигаясь как черепахи, мы проторчали здесь до утра.
Оказалось, что рубка зарослей весьма изнурительное занятие, и очень скоро пот уже лил с меня в семь ручьев.
- К дьяволу все это! - заявил я, чуть ли не замертво плюхаясь на землю.
- Дай мне ещё палочку фазиса, - сказала Макри.
Я планировал крайне экономно расходовать свои запасы фазиса, но жизнь требовала внести коррективы в первоначальные планы, и мы выкурили ещё по одной. Немного передохнув, я и моя подруга снова приступили к борьбе с подлеском. Мне казалось, что мы продвигаемся в направлении дворца. Или, скорее, я на это надеялся. Попытки ориентироваться по солнцу кончались ничем, так как дневное светило крайне редко проглядывало сквозь густые ветви деревьев. Настроение Макри продолжало скакать между депрессией и яростью. Да и я тоже начинал сердиться.
- Проклятые копейщики! - ворчал я. - Если бы я знал, что этим все кончится, ни за что не стал бы прыгать вниз.
- Нам нужно было остаться там и принять бой. Я их всех перебью, если где-нибудь встречу. Ой! Меня кто-то ужалил!!!
Наконец после нескольких часов (так мне, во всяком случае, показалось) рубки кустов, проклятий, жалоб и стенаний мы наконец выбрались на поляну. С одного из деревьев свешивалась лестница, ведущая к пешеходным мосткам наверху.
Слава богам.
Когда мы вскарабкались наверх, я сел, лишившись остатков сил. Макри обнажила мечи в надежде встретиться с ещё одним взводом тяжеловооруженных воинов. Но на мостках никого не оказалось, и ей пришлось вернуть клинки в ножны.
- У меня плохое настроение, - объявила она.
Я передал ей палочку фазиса. Успокоив расшатавшиеся нервы наркотиком и немного отдохнув, мы продолжили путь.
- Где мы?
- Понятия не имею. Посмотри-ка на то дерево. На нем, похоже, какой-то эльф сидит.
Я окликнул аборигена и спросил у него о дороге к дворцу. Абориген махнул рукой, и мы двинулись в указанном направлении.
- Что-то у меня нет настроения беседовать с леди Йестар, - сказала Макри. - Дай-ка мне ещё палочку фазиса, может, я и успокоюсь.
Я решил, что это вовсе не плохая мысль. Какой смысл являться в гости чрезмерно взбудораженным? Мы запалили по палочке фазиса и выкурили их на ходу. Судя по всему, мы шли по малонаселенной части острова, так как нам больше не встретилось ни одного эльфа.
- Ненавижу этот глупый лес, - объявила Макри.
Я выдал ей ещё палочку фазиса, и мы продолжили путь.
- Дома на деревьях, - неожиданно хихикнула Макри.
Я расхохотался: до меня вдруг дошло, насколько нелепо жить на деревьях.
- Давай-ка выкурим ещё по палочке, прежде чем окажемся во дворце. Не желаю объявиться там в дурном настроении из-за менструаций и всего такого прочего.
- Ты абсолютно права, - радостно подхватил я и зажег по палочке для неё и для себя. В этот момент я вспомнил о фляжке. - Выпить кли не желаешь?
- С удовольствием, - сказала Макри.
Мостки привели нас к центру острова и закончились длинной лестницей, ведущей к большой поляне. На противоположной стороне поляны в деревьях виднелся дворец Калита. Когда мы проходили мимо эльфов, те с удивлением взирали на нас, а мы, со своей стороны, тепло их приветствовали.
- Ты сказал, что фазис не в ходу у эльфов. А может быть, он им понравится, когда они его попробуют. Как ты думаешь? А нам, прежде чем карабкаться во дворец, пожалуй, стоит спрятаться вот за этим деревом и выкурить ещё по одной.
Макри сегодня просто фонтанировала прекрасными идеями.
- А ты здорово соображаешь, - польстил я ей.
- Сама знаю. Я часто думаю на разные темы, - ответила она, затягиваясь. - На очень важные темы.

Предыдущая страница 12 Следующая страница


13 Мартин Скотт

- Это хорошо, что ты часто думаешь на важные темы, - важно сказал я.
После фазиса у меня во рту остался какой-то странный привкус, и, смыв его парой глотков кли, я передал фляжку Макри. Она отпила немного и закашлялась - крепкий напиток обжег ей горло. Некоторое время мы сидели под деревом, любуясь голубыми небесами. Над нашими головами порхали бабочки.
- Никогда не думала, что бабочки так красивы, - заметила Макри.
- И я тоже. Ну разве они не милашки?
Мы долго любовались яркими насекомыми. На небе появились легкие облака.
- А куда мы, собственно, идем? - спросила она.
- По-моему, во дворец, - после некоторого раздумья ответил я.
- Верно. А зачем?
- Наверное, для того, чтобы на него посмотреть. Или поговорить с эльфами.
- Верно, - ответила, помаргивая, Макри.
Облака куда-то исчезли, и мы оказались сидящими под ярким солнцем.
- А стоит ли нам туда идти? - поинтересовалась Макри.
- Идти куда?
- Да во дворец.
- Как хочешь.
Наш содержательный диалог прервал шум какого-то горячего спора. Из леса выступила группа облаченных в белые балахоны эльфов. Все эльфы, не слушая друг друга, нещадно галдели и размахивали руками.
- Мы не можем опустить сцену, в которой король Вендрис режет своих детей! - сердито вопил один из актеров. - По традиции она должна следовать после эпизода сожжения Древа…
- Настало время внести изменения, - возражал ему седовласый эльф, который, судя по выражению тупой ярости на его физиономии, несомненно, был режиссером.
- А кто ты, собственно, такой, чтобы менять содержание древней саги о королеве Лиувин? - воинственно спросила какая-то актриса. Золотая тиара на голове говорила, что это - сама королева Лиувин.
- Я тот, кому лорд Калит доверил постановку пьесы, - высокомерно заявил седовласый.
- Какая ужасная ошибка! - с чувством возопили одновременно несколько актеров.
- Делайте то, что я вам говорю, если хотите получить первый приз…
Труппа пересекла поляну и, продолжая спорить, скрылась в лесу.
- Знаешь, Макри, а я-то думал, что выдающиеся актеры эльфов будут держаться с большим достоинством. Та дама в тиаре напомнила мне одну девицу из кордебалета, с которой я когда-то был хорошо знаком. Я помог ей бежать из Турая после того, как она спалила театр.
После этого мы погрузились в молчание.
- Я не курила фазиса с того дня, когда мы высадились на Авуле, - сказала Макри. - Ты случайно не захватил с собой палочки?
- Думаю, что захватил, - ответил я и принялся рыться в сумке.
Мы двинулись к дворцу, вовсю дымя фазисом. Встречные эльфы с удивлением взирали на нас, но ничего не говорили. Когда мы проходили между парой озер возле Древа Хесуни, Макри предложила немного задержаться, чтобы полюбоваться прекрасным видом.
- Умираю от жажды, - сказала она и наклонилась к воде.
- Я тоже, - произнес я и добавил:
- А ты знаешь, фазис начал на меня немного действовать.
Макри ответила, что чувствует себя прекрасно. Мне даже показалось, что кто-то нам что-то прокричал, но это, видимо, было всего лишь одно из проявлений действия фазиса. Макри опустилась на колени и ополоснула лицо. Я сделал то же самое. Вода была прохладной и прекрасно освежала. Я выпил ещё немного и вдруг ощутил, что мой организм стал освобождаться от присутствия в нем наркотика и алкоголя. Теперь я понял, что кто-то действительно мне что-то кричал. Этого эльфа я знал, но мне показалось, что он на меня сильно осерчал.
- Неужели вам неизвестно, что пить из священного озера, питающего Древо Хесуни, запрещено? - выкрикнул он.
- Прошу прощения, - сказал я.
- Нам об этом никто не говорил, - добавила Макри.
Эльф взирал на нас с явным отвращением. Это был Лазас - брат убиенного жреца Древа.
- Просите богов о том, чтобы они очистили ваши дух и тело. Иначе вы жестоко пожалеете о том, что испили священную воду.
Поняв, что я ничем не смогу умиротворить Лазаса, я ещё раз принес свои извинения. И быстро направился к лестнице, ведущей в Древесный дворец.
- Вот и ещё одна крупная ошибка, - сказал я. - Но откуда нам знать, что эта вода священна и пить её не дозволяется. Им следовало установить там соответствующее объявление.
Я ожидал, что у нас возникнут осложнения со стражей у подножия лестницы, но охранники приветствовали нас чуть ли не дружески.
- Леди Йестар ждет вас, - объявил один из них, и мы приступили к восхождению.
- Что, по-твоему, имел в виду эльф, когда сказал, "вы жестоко пожалеете о том, что испили священную воду"? - спросила Макри.
- Кто его знает. Видимо, для того чтобы нас испугать. Думаю, что вода не ядовита, коль скоро она питает Древо Хесуни.
- Хесуни, - вдруг сказал Макри, - какое смешное название.
Она захихикала, а я, поняв, что фазис ещё продолжает действовать, собрал волю в кулак и ценою огромных усилий выбрался на платформу, в центре которой возвышались деревянные ворота дворца. Во дворец нас пропустили без всяких сложностей.
- К этому наверняка приложила руку Исуас, - сказал я. - Она облегчила нам жизнь, замолвив за нас доброе слово.
- Совершенно верно, - радостно подхватила Макри. - Исуас - очень милый ребенок. Она мне всегда нравилась.
Мы проследовали через несколько прекрасно освещенных комнат и галерей. Древесный дворец намного превосходил по размерам жилища простых эльфов, но значительно уступал дворцам наших властителей и при этом создавал ощущение комфорта, а не роскоши. Воздух в нем был напоен ароматом, и я не знал, что является источником прекрасного запаха - искусственные благовония или сам материал, из которого возведен дворец. Нас провели в зал для аудиенций, который также оказался значительно меньше такого же зала во дворце Турая, но гобелен с изображением пьющего из озера оленя придавал этому официальному помещению какую-то особую теплоту.
- Леди Йестар скоро к вам выйдет, - объявил один из придворных.
- Не могли бы вы раздобыть для меня пива? - с надеждой в голосе поинтересовался я.
- Не уверен, что во дворце лорда имеется пиво, - покачав головой, ответил эльф.
В этот момент в зал вступила леди Йестар. О её высоком положении на острове говорила лишь скромная серебряная тиара. Исуас вышагивала рядом с матерью, вцепившись в её платье. Увидев Макри, она взвизгнула от восторга и, дернув мамашу за подол, заверещала:
- А это Макри! Она убила дракона, когда была рабыней и гладиатором… А однажды она прикончила восьмерых троллей, истребила всех кругом себя и убежала в Турай. А теперь она вместе с Фраксом ведет разные расследования и по-прежнему продолжает убивать людей. И она дала мне потрогать острие своего меча. У неё меч орков! Макри захватила его, когда перебила всех вокруг себя. А теперь она учит меня фехтовать. Ведь среди гладиаторов она была самым главным чемпионом!
Услыхав подобное представление, леди Йестар расхохоталась, чем весьма меня изумила. С самого начала путешествия я не видел хохочущего эльфа и к этому времени почти успел забыть о том, что они тоже умеют веселиться.

ГЛАВА ОДИННАДЦАТАЯ

Леди Йестар оказалась совсем не такой, какой я ожидал её увидеть. Поскольку она, являясь супругой лорда Калита, принадлежит к высшей аристократии, я думал, что встречу холодную, надменную и замкнутую даму - типичную представительницу древнего эльфийского рода. Некоторые эльфы ухитряются прослеживать свою родословную вплоть до Великого потопа - события мифического для людей и вполне исторического для эльфов.
Йестар выглядела как законченная аристократка. Высокая, с нежной белой кожей. В ней можно было увидеть нечто эфирное. Посмотрев на нее, можно было подумать, что дела ничтожного детектива из Турая просто не могут заслуживать её внимания. Я вначале тоже так думал, но это был поспешный, поверхностный и ошибочный вывод. Леди Йестар оказалась дружелюбной, веселой и очень умной дамой. Не переставая веселиться по поводу энтузиазма своей дочери, она тепло нас приветствовала. Я заметил, что супруга Калита немного подкрашивает лицо, что среди эльфов является большой редкостью.
Что же касается Исуас, то та в присутствии матери совершенно преобразилась. Она все ещё спотыкалась о ковры, но её застенчивость практически исчезла, и малышка уже не казалась чокнутым отпрыском богатой и важной семьи.
Леди Йестар ещё больше выросла в моих глазах, когда в ответ на мой вежливый вопрос о возможности получить пиво на Авуле сказала, что, хотя этот напиток во дворце и в иных приличных местах не употребляют, многие простые эльфы его варят и с удовольствием пьют.
- Если желаете, я могу спросить у прислуги, где вы можете встретиться эльфами, разделяющими ваше увлечение.
К этому времени я совершенно избавился от последствий курения фазиса, однако мне казалось, что Макри это пока не удалось. Я был потрясен, увидев, как моя подруга ласково потрепала Исуас по головке и сказала, что восхищена её зеленой шляпкой. Шляпа, естественно, выглядела, как всегда, нелепо.
- Хотите я вам её подарю? - спросила Исуас.
Оказалось, что Макри всю жизнь мечтала иметь подобный головной убор и с восторгом приняла подарок.
- Безиновая шляпка! - сказала она, водружая шляпу на голову. На Макри эта зеленая штуковина выглядела ещё более нелепо, чем на Исуас.
"Безиновый" на вульгарном оркском означает "клевый" или, может быть, "улетный". В любом случае подобные словечки никак не годятся к употреблению во дворцах лордов. Но леди Йестар, видимо, никогда не имела дела с вульгарным оркским языком, и выходка Макри прошла незамеченной.
- У вас, кажется, была очень интересная жизнь, - сказала леди Йестар. - Исуас рассказывала о вас массу всяких историй.
- Чрезвычайно интересная, - согласилась Макри. - Абсолютный чемпион среди гладиаторов, а ныне девица за стойкой бара в "Секире мщения". Правда, я ещё учусь в Колледже гильдий и собираю средства для Ассоциации благородных дам. Ассоциация пытается улучшить положение женщин в Турае. Неужели и на Авуле эльфы смотрят на особ женского пола как на низшую расу? Все мужчины Турая просто отвратительны; вы и представить не можете, с чем мне приходится сталкиваться в таверне.
По моему мнению, подобная речь в присутствии королевы Авула была совершенно неуместна, однако Йестар только рассмеялась. Более того, она дала понять, что и ей в прошлом встречались отвратительные особи мужского пола. Я потягивал вино, предоставив им возможность наговориться всласть. Макри, судя по всему, вызывала у леди Йестар большую симпатию, а это шло на пользу моему делу. Я надеялся, что хорошее настроение у Макри некоторое время продержится и она сделает вид, что согласна давать уроки боевого мастерства крошке Исуас. Йестар, вне сомнения, выльет ушат холодной воды на эту идею, но Макри предстанет в хорошем свете, отблески которого упадут и на меня. Однако создавалось впечатление, что об уроках фехтования речь так и не зайдет. Обе дамы увлеченно делились впечатлениями о тех никчемных особах противоположного пола, которых им довелось встретить на жизненном пути. Покончив с этой животрепещущей темой, они плавно перешли к саге о королеве Лиувин. Исуас все это надоело, и она, обратившись к Макри, сказала:
- Расскажите-ка ей лучше, как вы прыгнули в океан. Знаешь, мам, Макри не была на корабле, когда мы отплыли. Она отступала по пирсу, сражаясь со множеством мужчин. Она почти всех их убила, а потом прыгнула в море. Фракс отправился за ней на лодке.
- Неужели? Какая занимательная история! Неужели вы опоздали к отплытию?
- Меня никто не приглашал в этот вояж, - пояснила Макри.
Йестар поинтересовалась, почему так произошло.
Мне пришлось вмешаться, так как возникла серьезная опасность услышать нежелательный ответ.
- Предрассудки. Примесь оркской крови, - небрежно бросил я. - Не хотелось доставлять излишние неуд…
- Фракс был страшно зол на меня, - прервала меня Макри. - Из-за меня он просадил в карты кучу денег. Фракс - жутко азартный игрок.
- И что же вы такое натворили? - поинтересовалась леди Йестар.
- Открыла рот, когда этого не следовало делать, - поспешно вмешался я, обжигая Макри взглядом.
- А Макри может подготовить меня к турниру! - закричала Исуас, потеряв последние остатки терпения.
Йестар улыбнулась. У неё была прекрасная улыбка и ослепительно белые зубы.
- Ах да, турнир. Исуас просто рвется в нем участвовать. Все её братья весьма удачно выступали в молодежных турнирах, так же как и сестры. Однако, к сожалению…
Не желая обидеть младшую дочь, леди Йестар оставила конец фразы висеть в воздухе.
- Вы, видимо, опасаетесь, что она может выступить неудачно, поскольку не знакома с приемами фехтования? - спросила Макри. - Если это единственная проблема, то позвольте мне её решить. С моей помощью Исуас обучится всем необходимым приемам боя, и я подведу её к соревнованиям в наилучшей форме.
Я был просто потрясен. Макри, вне всякого сомнения, бредила под влиянием наркотика и алкоголя. Очень странно, фазис обычно на неё действует ничуть не сильнее, чем на меня. Неужели на её мыслительные способности так повлияла вода из священного источника?
Исуас подпрыгнула от радости и пустилась в танец вокруг мамочки. Однако леди Йестар, видимо, ещё сомневалась.
- Боюсь, что не могу этого позволить, - сказала она. - Исуас даже для своего возраста мала ростом, и у неё нет никакого опыта фехтования. Я более чем уверена, что она не сможет должным образом проявить себя в схватках с юными эльфами, которые старше её по возрасту и лучше, чем моя дочь, знакомы с боевыми приемами.
- Она выступит прекрасно, - заявила Макри. - Лучший способ приобрести опыт - участие в боевых действиях. Я вам вот что скажу. Если хотите, я подготовлю ваше дитя к турниру. Уже на корабле она продемонстрировала замечательные успехи.
Исуас сияла от счастья, а леди Йестар глубоко задумалась.
- Ну что же, если вы так уверены… Мне не хочется, чтобы моя дочь пострадала, но в то же время это я заставляла супруга брать её в плавание, чтобы закалить характер малышки. Ты действительно хочешь участвовать в турнире? - спросила она, повернувшись к дочери.
Исуас заскакала ещё энергичнее, давая тем самым понять, что только этого и жаждет.
- Вот и отлично, - сказала Макри, поправляя съехавшую на глаза зеленую шляпу. - Мы начнем занятия немедленно?

Предыдущая страница 13 Следующая страница


Фракс и эльфийские острова 14

- Но, возможно, лорд Калит будет возражать? - с робкой надеждой спросил я.
- Мы пока ему об этом не скажем, - ответила леди Йестар. - Пусть это для него станет сюрпризом.
- У меня есть учебный меч! Пойдемте я вам его покажу, - заявила Исуас и потянула Макри за собой.
Макри охотно удалилась, дабы насладиться видом учебного меча. Я же ничего не мог понять, но не сомневался в том, что моя подруга, проснувшись завтра утром, будет страшно жалеть о своем опрометчивом решении.
- Много ли женщин Турая протыкают себе ноздри? - вежливо поинтересовалась леди Йестар.
- Всего две, - ответил я. - Одна из них бродячая артистка, которая, кроме того, красит волосы в зеленый цвет, а вторая - Макри. Думаю, что очень скоро мы и её увидим в зеленом цвете.
- Мне кажется, что подобные вещи не помогают ей в реализации желания поступить в Имперский университет, - деликатно заметила леди Йестар.
- Вот и я не устаю твердить ей об этом. Но Макри соткана из противоречий, что, как мне представляется, есть результат смешения кровей.
- Вы, видимо, рассчитываете на то, что вам удастся задать мне вопросы в связи с печальным делом Элит-ир-Мефет?
Я был сражен столь неожиданным переходом и прямотой её вопроса.
- Да, рассчитываю, - столь же прямо ответил я. - Во-первых, меня интересует, разделяете ли вы всеобщую уверенность в её виновности?
- Возможно, - после довольно продолжительного молчания ответила первая леди Авулы. - Я знакома со всеми донесениями. Кроме того, имеются свидетели, заявляющие, что собственными глазами видели, как она нанесла удар кинжалом жрецу Древа. Но с другой стороны, я знаю Элит почти со дня рождения. Мне очень трудно поверить в то, что она вообще способна на убийство. Есть ли у вас основания объявлять её невиновной, кроме желания огорчить моего супруга?
Я поспешил заверить леди Йестар, что у меня нет ни малейших намерений огорчать достойного лорда.
- Совсем недавно мы провели дружескую встречу за игровой доской, и э-э…
- Вы у него выиграли.
Я принес свои извинения за столь неразумные действия, но оказалось, что леди Йестар не имела ничего против моей победы. После этого я заверил её, что во всех поступках мною движет лишь желание оказать посильную помощь своему старинному другу Ваз-ар-Мефету.
- Мне известно, что если его дочь будет признана виновной, то Вазу придется отправиться в изгнание. И я не хочу, чтобы мой старый товарищ по оружию применял свои незаурядные способности целителя в каком-нибудь заштатном городишке на Западе.
- Удалось ли вам узнать нечто такое, что могло бы ей помочь?
Пришлось признать, что большого прогресса добиться мне пока не удалось.
- Мое положение позволяет мне многое увидеть, - сказала Йестар. - Заверяю вас, что я пыталась разобраться в деле Элит-ир-Мефет, но пробиться сквозь окружающую его мглу так и не смогла. Надеюсь, что ваше присутствие, детектив, вдохнет новую жизнь в расследование. Я же могу пообещать вам лишь то, что буду внимательно следить за событиями.
После этого она замолчала, глядя в пространство. Солнечный свет лился через окна, и откуда-то издалека до нас долетало пение птиц. Из всех комнат дворца, которые я успел увидеть, эта нравилась мне больше всего. Леди Йестар мне тоже очень нравилась. Интересно, куда она смотрит? Может, могущественная леди эльфов способна на ясновидение?
- Я чувствую, что вы могли бы стать очень могущественным магом, - сказала она, снова обратив на меня внимание, - если бы в молодости были готовы изучать искусство волшебства более усердно.
Это замечание, видимо, не требовало ответа, поэтому я промолчал.
- Вам, наверное, известно, что нас с недавнего времени стали преследовать кошмары? Мне кажется, что их появление каким-то образом связано с Элит. И с Древом Хесуни, хотя наш целитель заверяет, что Древо снова в полном здравии.
Йестар снова обратила взор в пространство. Затем на её лице вдруг появилась легкая улыбка, и она сказала:
- Конкурс жонглеров? Даже здесь, на Авуле, вы не избавились от тяги на все делать ставки?
Я ощутил некоторую неловкость. Если леди Йестар имеет способность к ясновидению, то я предпочел бы, чтобы она обратила свой талант на раскрытие тайны, а не на мои дурные привычки. Еще немного, и она посоветует мне не злоупотреблять алкоголем.
Леди Йестар снова погрузилась в транс. Из соседней комнаты до меня долетал возбужденный детский голос. Исуас восторженно верещала то об одном, то о другом.
- А Макри может пожалеть о своем решении, когда её разум прояснится. Вы случайно не пили воду священного озера?
Я утвердительно кивнул.
- Этого не следовало делать.
- Неужели мы снова нарушили каланиф?
- Нет, нам это просто не нравится.
Первая леди Авулы вдруг нахмурилась и снова устремила взгляд в никуда.
- Возле Древа Хесуни только что была совершена какая-то торговая сделка, - неожиданно сказала она.
- Простите, но я не совсем понял…
- Что-то было продано.
Любопытно. Но Йестар больше ничего не увидела. Она не смогла сказать, кто что продал и кому, но у неё создалось впечатление, что сделка точно состоялась. Я поинтересовался, не получала ли она в своих сеансах сведений, подтверждающих вину или невиновность Элит.
- Нет. Я не смогла увидеть, кто убил нашего жреца Древа. Но это и неудивительно. Как вам известно, Древо Хесуни не допускает никаких мистических проявлений в отношении себя или рядом.
Леди Йестар целиком вернулась в наш мир. Внимательно глядя мне в глаза, она сказала:
- Если вам удастся снять все подозрения с Элит-ир-Мефет, я буду весьма довольна. Но если будет доказано, что она виновата, то ни я, ни мой муж не позволим сфабриковать свидетельства в её пользу и в равной мере не допустим тайного вывоза преступницы с острова.
Я даже не стал тратить силы на то, чтобы отмести от себя подобные подозрения.
- Не сомневаюсь, что в таком случае она будет казнена, - сказал я, в свою очередь глядя леди Йестар прямо в глаза.
Мне показалась, что подобная перспектива её не очень обрадовала.
- Мне хотелось бы побеседовать с эльфом, которому известны подробности внутрисемейной борьбы за пост жреца Древа, - продолжал я.
- Это каланиф.
- Но такая беседа может оказаться весьма полезной.
Йестар остановила на мне долгий изучающий взгляд. Возможно, что на неё произвело впечатление мое честное лицо или она действительно была озабочена судьбой Элит, но в конце концов первая леди Авула сказала, что Хранитель знаний Визан, возможно, расскажет мне о сути конфликта, если она, Йестар, даст на это свое согласие.
Нашу беседу прервала Исуас, которая ворвалась в комнату, волоча за собой на буксире Макри.
- Макри только что показала мне новый атакующий прием! - выкрикнула она.
Настало время раскланяться. Макри обещала вернуться завтра, чтобы продолжить тренировки. Леди в свою очередь сказала, что проводит дочь и инструктора на уединенную поляну, где никто их не побеспокоит. Один из слуг повел нас к выходу их дворца.
- Ты все ещё радуешься тому, что будешь учить этого хилого эльфенка боевому искусству? - поинтересовался я.
- Еще как, - ответила Макри.
Мне казалось, что странное поведение Макри несколько затянулось. Я посмотрел ей в глаза и увидел в них тот же блеск, который видел в глазах Элит-ир-Мефет.
- Безиновая шляпка, - с удовольствием протянула Макри, поглаживая нелепый головной убор.
Затянувшееся опьянение Макри неожиданно явилось причиной небольшой комедии. Когда мы шли по коридору, дверь одной из комнат распахнулась, и из неё головой вперед вылетел Джир-ар-Эт. Бедный маг врезался в Макри и, не устояв на ногах, рухнул на пол.
- Надо быть внимательнее, - назидательно произнесла моя подруга, помогая магу подняться на ноги.
Джир-ар-Эт, видимо, решив, что уронил не только себя но и свое достоинство, неохотно принял протянутую руку и, встав на ноги, сказал:
- Вам следовало смотреть, куда идете.
Маг торопливо удалился, а я был крайне разочарован, так как не ожидал, что главный придворный волшебник оказался не очень воспитанным существом. Наш проводник повел нас дальше, но прежде чем последовать за ним, я нагнулся, чтобы подобрать бумажку, которая выпала из кармана мага и на которую я со свойственной мне ловкостью успел вовремя наступить. Скорее всего это был список вещей, отданных в Королевскую прачечную, но я использую каждую возможность для знакомства с личными бумагами важных людей. Ну и эльфов, конечно.
В конце последнего коридора, в тот момент, когда мы задержались у огромных дверей, наш гид наклонился и тихо прошептал мне на ухо:
- Мне кажется, что если вы выйдете на поляну у ручья и у трех дубов, то встретите там веселое сборище эльфов - любителей пива.
Я выразил ему свою глубочайшую признательность и сказал:
- На поляне внизу мы видели каких-то актеров. Они все спорили с седовласым эльфом. Это, видимо, режиссер-постановщик?
- Скорее всего это был Софий-ар-Эт. Лорд Калит назначил его руководить постановкой отрывка из саги о королеве Лиувин.
- Софий-ар-Эт? Имеет ли он какое-нибудь отношение к Джир-ар-Эту - придворному магу?
- Он его родной брат.
Любопытно.
- А разве у него не возникало желание стать магом?
- Возникало, и он его реализовал. Софий-ар-Эт один из самых могущественных магов на Авуле. Все были изумлены, когда ему поручили руководить постановкой пьесы для Фестиваля.
Двери распахнулись, и мы вышли в парадный двор, но лишь только для того, чтобы столкнуться нос к носу с Цицерием, принцем Диз-Аканом, Ланием Солнцеловом, Хормоном Полуэльфом. Одним словом, со всей прибывшей во дворец делегацией Турая. Я вежливо их приветствовал и отступил в сторону, давая возможность пройти. Оба мага вошли во дворец, а принц Диз-Акан встал передо мной и с выражением отвращения на роже спросил:
- Ты опять донимал наших хозяев?
Его тон мне не понравился. Моя жизнь в Турае станет нелегкой, если принц королевской крови будет регулярно обрушиваться на меня подобно скверному заклятию.
- Мы - личные гости леди Йестар, - пояснил я.
- Ты не смеешь беспокоить леди Йестар своими бессмысленными вопросами, - не унимался принц.
К нам подошла Макри - моя подруга все ещё явно находилась под воздействием фазиса.
- Второе в линии наследования лицо, - радостно объявила она, - не имеет права отдавать приказы гражданам Турая, находящимся на территории другого государства. Для этого у него нет юридических оснований. Я изучала право в Колледже гильдий и успешно сдала экзамен месяц назад. Вам нравится моя новая шляпка? Она - точно безиновая, не так ли?
- Как смеешь ты учить меня законам?! - впав в неистовство, завопил принц.
- Но вы в этом явно нуждаетесь. Это может подтвердить Цицерий, а ведь он - известный юрист.
Все взоры обратились на Цицерия. Заместитель консула чувствовал себя крайне неловко. Он принялся долго и сбивчиво объяснять права граждан Турая, находящихся за рубежом. Фактически он подтверждал правоту Макри, но при этом изо всех сил старался не обидеть принца. Как только он закончил, принц ожег его злобным взглядом, повернулся на каблуках и заспешил во дворец.
- Ну и удружили вы мне, - кисло произнес Цицерий.
- Прошу прощения, заместитель консула, - сказал я. - У меня не было намерения ставить вас в затруднительное положение. Но во дворец нас пригласила леди Йестар. Ведь мы не могли ей отказать, правда?
Заместитель консула отвел меня в сторону и, понизив голос, спросил:
- Вам удалось что-нибудь обнаружить?
- Ничего выдающегося. Но у меня возникла масса подозрений.
- Вся эта ситуация, как вы понимаете, для лорда Калита крайне неприятна. Ему приходится принимать большое число важных гостей, и ещё до убийства жреца он находился в довольно сложном положении. Насколько мне известно, некоторые члены Совета старейшин начали в частных беседах говорить о том, что повреждение Древа Хесуни так скверно отразилось на репутации Авулы, что лорду Калиту следовало бы отречься от престола. Убийство Гулас-ар-Тетоса резко усугубило положение, хотя лорд Калит стоически перенес этот удар. Повторяю, Фракс: я понимаю ваше желание помочь другу и товарищу по оружию, но я не могу осуждать правителя за то, что он пытается как можно скорей положить конец этому неприятному делу.
- Я не могу бросить расследование, Цицерий, хотя понимаю вашу позицию. Я не осуждаю вас за то, что вы целиком на стороне лорда Калита, ибо он является важным союзником Турая. Но не кажется ли вам, что, проводя расследование, я оказываю благородному лорду большую услугу? Осуждение невиновного нанесет страшный удар по его репутации.
- Но это произойдет лишь в том случае, если о судебной ошибке станет известно.
- Следовательно, вы полагаете, что осуждение Элит явится лучшим исходом. И чем быстрее она будет осуждена, тем лучше.
- Именно.

Предыдущая страница 14 Следующая страница


15 Мартин Скотт

Я некоторое время молча смотрел заместителю консула в глаза. Над нашими головами в ветвях деревьев весело перекликались разноцветные попугаи.
- Цицерий, если бы мы были в Турае, - после довольно продолжительной паузы начал я, - вы бы не допустили того, чтобы невинный гражданин был осужден за преступление, которое он не совершал. И вы поступили бы так вне зависимости от того, насколько его осуждение выгодно государству. Мне известно, что, являясь сторонником короля, вы не раз защищали в суде людей, которых король желал видеть на виселице. Вы же человек честный - гораздо честнее, чем я.
Цицерий не стал спорить. Пару минут он молча смотрел на попугаев, а затем сказал:
- На вашем месте я оставил бы все как есть. Если бы лорд Калит не был уверен в том, что арест гостя его лучшего целителя ещё более ухудшит его репутацию, вы бы давно уже сидели в тюрьме по обвинению в магическом усыплении дворцовой охраны. Вы поступите немудро, если будете продолжать давить на лорда.
Цицерий замолчал, однако попугаи продолжали вопить.
- Но вас может заинтересовать слух, который циркулирует во дворце, - продолжил он после продолжительной паузы. - Люди шепчутся о том, что между Элит-ир-Мефет и Гулас-ар-Тетосом существовала любовная связь. Это абсолютное табу на острове, и обе семьи не могли допустить подобного. Жрецы Древа могут вступать в брак только с представительницами их клана.
- И авторы этих слухов утверждают, что именно она убила его?
- Я никогда не повторяю ни слухов, ни сплетен, - заявил Цицерий и, резко повернувшись, зашагал во дворец.
Всю дорогу домой Макри вела себя исключительно тихо. Она не обращала никакого внимания даже на проделки обезьян. Когда мы уже почти подошли к дому Карита, она вдруг остановилась.
- Какая примесь, дьявол её побери, содержалась в твоем фазисе, Фракс? - спросила она, тряся головой.
- Ничего, кроме фазиса, - ответил я.
- Я чувствую себя так, словно снова побывала в магическом пространстве.
- Я заметил, что ты сама не своя.
Макри снова потрясла головой. Ветер разметал её густые волосы, открывая остроконечные уши.
- Неужели я действительно согласилась учить это мерзкое отродье искусству боя?
- Боюсь, что да.
Она села на край мостков, свесив ноги, и сказала печально:
- Вот теперь у меня начинается настоящая депрессия.
- Этого и следовало ожидать. У тебя осталось всего шесть дней для того, чтобы подготовить её к турниру.
- Дай-ка мне, пожалуй, ещё палочку фазиса, - сказала Макри.

ГЛАВА ДВЕНАДЦАТАЯ

Мы сравнительно спокойно поужинали вместе с Каритом и всем его семейством. Карит обсуждал с супругой предстоящий Фестиваль, Макри молчала, а я был слишком поглощен процессом еды. Продукты были высочайшего качества, и мне явно не хватало слов, чтобы описать вкус оленины или рыбы, утром выловленной кузеном Карита.
Для жителей Турая эльфы предстают лишь в двух ипостасях. Либо как могучие воины, помогающие нам бороться с орками, либо как любители поэзии и песнопений. Мы никогда не представляем их в качестве владельцев рыболовных лодок, каковым был кузен Карита. Впрочем, как и в качестве актеров, яростно спорящих о постановке пьесы.
Макри держалась за столом необычно тихо, а чуть позже, когда ужин окончился, она призналась, что стала чувствовать себя как-то странно после того, как выпила воду из священного озера.
- Сейчас я почти вернулась в норму, - сказала она. - Интересно, почему вода из озера не подействовала на тебя?
- Может быть, она действует только на эльфов, а также и на тех, в чьих жилах течет их кровь, - высказал предположение я.
Какова бы ни была причина, но я был готов держать пари, что с ней связана потеря памяти у Элит. Эти священные лужи надо бы при первой возможности обследовать. Интересно, что имела в виду леди Йестар, когда сказала, что под Древом Хесуни свершилась какая-то торговая сделка?
- А сейчас я иду к трем дубам у ручья, - объявил я Макри.
- А это ещё зачем?
- За пивом. Там на поляне собираются ночные любители этого волшебного напитка.
- И как тебе не лень сотрясать небо, землю и все три луны лишь ради того, чтобы раздобыть себе пивка? - сказала Макри.
- Да ради этого я готов на все! Ты составишь мне компанию?
Макри покачала головой и пробормотала что-то о той несправедливости, которая её постигла. Оказывается, её не только тайно накачали каким-то зельем, но и вынудили обманом согласиться обучать Исуас фехтованию.
Вообще-то эта история с фехтованием меня очень смущала. Я заметил, что моя подруга понравилась леди Йестар, но после того шума, который произвела высадка на Авулу существа с примесью оркской крови, я был вправе ожидать, что достойная дама по меньшей мере хорошенько подумает, прежде чем доверить этому самому существу обучение своей дочери боевому искусству. Как на это отреагирует население острова? Как на столь неординарный поступок посмотрит Совет старейшин? Лорд Калит, вне сомнения, будет в ярости, когда узнает об экстравагантном решении супруги.
- Лорд Калит меня волнует меньше всего, - объявила Макри после того, как я высказал ей свои сомнения. - Меня беспокоит то, что на карту поставлена моя репутация воина. Чему я могу научить это ничтожество? Толку от неё меньше, чем от одноногого гладиатора. Она же не способна защититься даже от разозленной бабочки.
- Самое главное, - предупредил я Макри, - будь с ней подобрее. Леди Йестар не понравится, если её младшенькая вдруг появится дома с фингалом под глазом и вся в кровавых соплях. И помни - никаких ударов между ног, в глаза, горло или по коленям. Все эти столь любимые тобой приемы боя запрещены правилами.
- Никаких ударов в пах, горло, глаза и колени?! - возмутилась Макри. - С каждым днем дело обстоит все хуже и хуже. Какой во всем этом смысл? Это вообще не похоже на бой!
- Я же тебе говорил, что они не хотят калечить своих отпрысков. Если Исуас, выйдя на первый поединок, сразу же ткнет своего противника кинжалом в глаз, её немедленно дисквалифицируют, а публика будет возмущена. И не без основания.
- Но я всегда рассчитывала на удар кинжалом в глаз, - сказала Макри. - Без этого приема у отродья вообще не останется никаких шансов.
- Тебе следует обучить Исуас лишь некоторым приемам фехтования. Тем, которыми обычно пользуются аристократы.
- Но это же нелепо. А турнир - просто глупость.
Я более или менее был с ней согласен.
- Никогда не стану участвовать в турнирах, - объявила Макри. - Если предстоит драка, то я стану сражаться как надо или не буду биться вообще. А как насчет турниров, которые, как я слышала, проводятся на дальнем западе? Они тоже такая же глупость?
- Не все. Некоторые из них довольно кровавы. Там дерутся настоящим оружием и не опасаются нанести противнику увечье. А турниры воинов в Самсарине приобрели печальную известность в связи с большим числом смертных случаев. Так, насколько я знаю, продолжается и до сей поры. В Самсарин стекаются лучшие бойцы со всего мира - их туда привлекают весьма ценные призы.
Когда речь зашла о призах, Макри стала проявлять к моим словам неподдельный интерес.
- Ведь ты же был в Самсарине? А турниры ты видел?
- Не только видел, но и участвовал.
- Ну и как?
- Я победил.
Макри недоверчиво посмотрела на меня и сказала:
- Ты выиграл все схватки против лучших бойцов мира? Ни за что не поверю.
- А мне плевать, веришь ты мне или нет, - пожимая плечами, произнес я.
- В таком случае почему в округе Двенадцати морей никто даже не обмолвился о твоем подвиге? Боюсь, что они о нем просто не слышали.
- Это случилось очень давно. Кроме того, я выступал под чужим именем, так как предоставил сам себе незапланированный отпуск из армии. Почему, собственно, ты в этом сомневаешься?
- Да потому, что ты, как мне казалось, потратил свою молодость на то, чтобы остаться в школе магов. Но эту схватку ты проиграл, и тебя все едино вышибли оттуда.
- Так все и было. Но после этого я в совершенстве овладел боевым искусством. А иначе разве смог бы я так долго проработать детективом в нашем славном Турае?
Накидывая на себя плащ, я вспомнил о клочке бумаги, позаимствованном мною у местного волшебника. Прочитать я его не смог и поэтому передал Макри.
- Королевский эльфийский? - спросил я.
- Да. Где ты это взял?
- Листок выпал из кармана Джир-ар-Эта в тот момент, когда ты уронила его на пол. Ты можешь перевести?
Макри некоторое время изучала листок, а затем объявила, что это список.
- Список чего? Предметов, сданных в прачечную?
- Не совсем. Это список подозреваемых в убийстве Гулас-ар-Тетоса. Джир-ар-Эт при помощи магии обследовал место убийства и определил всех, кто был неподалеку от Древа Хесуни и имел возможность воткнуть кинжал в жреца. Ты, кстати, находишься в списке, так же как и Карит.
- Мы в это время находились на мостках наверху. Кто там еще?
- Элит-ир-Мефет, - прочитала Макри, - Лазас-ар-Тетос - брат Гуласа и Мерит-ар-Тет. Последний назван здесь кузеном Лазаса и Тетоса. Кроме них, в списке числятся Пир-ар-Сент - дворцовый охранник, Карипата-ир-Мин - ткачиха, и Горит-ар-Дел.
Я взял у неё бумагу и сказал:
- Макри, говорил ли я когда-нибудь тебе о том, насколько высоко ценю твой интеллект и особенно твою способность к языкам?
- Нет. Но помню, как ты однажды сказал, что не дело остроухого орка изучать королевский язык эльфов.
- Милая шутка, которую ты, как я припоминаю, поняла правильно, - со снисходительной усмешкой произнес я. - Когда Ассоциация благородных дам снова станет собирать средства на повышение образовательного уровня угнетенных женщин города-государства Турай, можешь смело обращаться ко мне. Я, так и быть, расщедрюсь на несколько гуранов. С этой бумажкой расследование пойдет веселее.
- И как тебе это удается, Фракс? Сумасшедшее везение на пустом месте, - сказала Макри.
- Это вовсе не везение, а большой опыт, - сурово поправил её я.
Оставив Макри, я отправился к Кариту, чтобы узнать дорогу к поляне у трех дубов и ручья.
- Место сборища поэтов и оружейников, - сказал он.
- Я ничего не имею против поэтов и оружейников, особенно если у них имеется пиво.
- Ориентируйся на Хвост Дракона - и не заблудишься, - напутствовал меня Карит.
Хвост Дракона - созвездие из пяти выстроившихся в линию звезд. Его видно и в Турае, но там оно указывает иное направление. Почему так получается, я не знаю.
В дорогу я прихватил волшебный освещальник, но тем не менее шагал по мосткам очень осторожно, чтобы не рухнуть вниз в темноту. Я с облегчением вздохнул, добравшись до заметного дерева, от которого к земле вела лестница. С этого места надо было идти по тропе до развилки. На развилке следовало двинуться по левой тропинке, которая и должна была привести меня к желанной выпивке.
Я шагал по темному лесу с большой опаской, хотя на Островах эльфов не водились хищные звери и там не было - по крайней мере в теории - бандитов. Я никогда в этом не признаюсь, но этот лес нагонял на меня гораздо больше страху, чем наш полный преступников город. Лес казался мне живым существом, которое знало, что мне здесь не место. Я запустил свой волшебный освещальник на полную мощность и перешел на рысь, подбадривая себя мыслью о том, что скоро получу столь желанное пиво.
Я так внимательно следил за тропой под ногами, что едва не подпрыгнул, когда до меня долетел чей-то голос:
- Это какой-то огромный человечище, а в руках у него волшебный освещальник! Как интересно!
Я резко оглянулся, проклиная себя за невнимательность. В кустах стоял и радостно ухмылялся какой-то эльф… женского пола, лет восемнадцати от роду. Капюшон плаща был откинут на спину, и я сразу обратил внимание на её стрижку. Каштановые волосы этой молодой особы были обрезаны гораздо короче, чем принято у эльфов.
- Как вы поживаете, человечище? Алкаете пива?
- Меня зовут Фракс, - пробурчал я, глядя не нее.
- А я знаю, - произнесла она с удивительно приятной улыбкой. - Всем эльфам Авулы известно, что существует детектив по имени Фракс. Этот детектив слоняется по острову и задает вопросы. Неужели вы, огромный человечище, отправляетесь к трем дубам, чтобы донимать всех вопросами?
- Нет. Я отправился к этим самым дубам для того, чтобы хлебнуть пивка. И перестаньте величать меня огромным человечищем. Или у вас так принято обращаться к почетному гостю?
- Прошу прощения. Мне просто казалось, что так будет поэтичнее. Впрочем, эпитет "огромный" не очень сочетается со словом "человечище". Думаю, что лучше было бы сказать "объемистый".
- А это уж вообще вшиво.
- А может быть, "королевского сложения"?
- Я бы предпочел, чтобы мой вес вообще не упоминался. А вы здесь почему оказались?
- Да по той же причине, что и вы. Я тоже алкаю пива.

Предыдущая страница 15 Следующая страница


Фракс и эльфийские острова 16

Она подошла ко мне, и мы зашагали рядом.
- Насколько я понимаю, вы - скорее поэт, чем оружейник.
- Такая догадка делает честь вашей наблюдательности, детектив. Меня зовут Сендру-ир-Валлис, но вы можете называть меня просто Дру.
- Счастлив познакомиться с вами, Дру.
Вскоре я обнаружил, что вовсе не возражаю против её общества. Дру, как мне казалось, не принадлежала к числу тех эльфов, которые чураются иностранцев и предпочитают не вступать с ними в беседы. Она охотно поведала мне о том, что приходит к трем дубам каждой ночью, чтобы пообщаться с собратьями по перу.
- И, конечно, выпить пива, - закончила она.
- А я-то считал, что здешние поэты пьют только вино.
- Только те, кто постарше, - сообщила Дру. - Смею предположить, что вино прекрасно сочетается с эпическими поэмами. Но поэзия не стоит на месте, как вам, наверное, известно. А вот и наша поляна. На ней есть холм, с которого можно любоваться звездами сквозь туман, рождаемый водопадом. Поэтам издревле полюбилось это место.
- А где же находят приют оружейники?
- Они сидят у быстротекущего ручья, потому что используют в своих кузницах проточную воду. Мы с ними прекрасно уживаемся. Скажите, а это правда, что вы путешествуете в компании женщины с оркской кровью и тремя кольцами в ноздре?
Слава Макри распространялась по острову, видимо, ничуть не медленнее, чем моя.
- Вообще-то я никуда не хожу без нее. За исключением этой ночи. Она отдыхает дома.
Дру не смогла скрыть своего разочарования, хотя и сказала, что она чрезвычайно рада встрече с детективом.
- Я хотела тоже уплыть в Турай, но отец мне этого не позволил. Так вы намерены задавать вопросы?
- Возможно. Но прежде всего я хочу вдосталь напиться пива.
Мы вышли на поляну. Мне в жизни не доводилось видеть другого столь привлекательного места. Под ветвями могучих дубов стояли скамьи, а почтенного вида эльф, стоя в дупле в огромном старом пне, наполнял кружки. За двумя длинными столами сидели хорошо прокопченные смуглые эльфы в кожаных фартуках. Это, вне сомнения, были оружейники.
Чуть дальше, ближе к ручью, за одним длинным столом сидели более молодые и значительно более стройные эльфы. Я решил, что это поэты. Появление Сендру было встречено радостными воплями, и даже некоторые вполне солидные оружейники её поприветствовали. Атмосфера была настолько дружелюбной, что даже мое появление (хотя оно и вызвало кое-какие замечания) нисколько её не испортило.
Я, не замедляя шага, подошел к стоящему в дупле эльфу, извлек несколько мелких местных монет и потребовал пива. Эльф вручил мне кожаную кружку, я её быстренько опустошил залпом и попросил нацедить ещё одну. Он заполнил её из стоящего за его спиной бочонка и протянул мне. Вторую кружку я тоже выпил чуть ли не одним глотком и, возвращая ему посудину, рявкнул:
- Еще пива!
За третьей кружкой последовала четвертая. Когда я в очередной раз попросил её наполнить, эльф произнес:
- Может быть, вы желаете…
- Пива, - не дал ему закончить я.
После того как я прикончил пятую кружку, за моей спиной раздался добродушный смех оружейников.
- Могучий питух! - восторженно произнес один из них.
Шестую и седьмую кружки я прихватил с собой к столу.
- Принесите сразу ещё парочку, - сказал я эльфу в дупле. - Впрочем, нет. Пусть будет три. Четыре… Одним словом, продолжайте носить мне пива, пока я не попрошу вас остановиться.
- Не сыщется ли у вас местечка для умирающего от жажды человека? - спросил я, подходя к столу.
Поэты, конечно, ребята интересные, подумал я, но достойным обществом для изнуренного жаждой человеческого существа могут быть только оружейники. Похоже, что все они после трудового дня крепко нуждались в выпивке. По меркам эльфов это были весьма объемистые парни. Конечно, не столь представительные, как ваш покорный слуга, но в их компании я не чувствовал себя таким тяжеловесом, как в обществе других эльфов.
Оружейники раздвинулись, освобождая место на скамье. Я выпил одну из принесенных кружек и, приступив к другой, дал сигнал эльфу в дупле тащить подкрепление.
- Трудный день? - участливо спросил сидящий рядом эльф.
- Трудный месяц. Пиво у меня закончилось ещё на корабле лорда Калита, и с тех пор я занят его поисками.
Когда подошел эльф с пивом, я заказал выпивку для всей компании. Это было воспринято весьма благосклонно, а после того, как все выпили, один из эльфов со смехом воскликнул:
- Он хочет подкупить нас кружкой пива! Ну что, теперь ты будешь задавать нам свои вопросы? - спросил он, отсмеявшись.
- Нет, я буду пить пиво. И не настало ли время ещё раз пригласить к нам парня с кружками? А если кто-нибудь из вас, ребята, знает добрую застольную песню, будет совсем хорошо.
Как я и ожидал, мой призыв к оружейникам проорать застольную песню был встречен с воодушевлением. Я помнил этих эльфов или эльфов, очень похожих на этих, ещё со времен войны, и они мне очень нравились. Среди этих закопченных парней я чувствовал себя гораздо лучше, чем в обществе лорда Калита и его приближенных. Прогремела застольная песня, мы выпили ещё по одной, и один из сидевших в дальнем конце стола эльфов заорал, что он меня знает.
- Я был во время войны в Турае! Ты обычно дрался рядом с каким-то здоровенным варваром, только я забыл, как его зовут!
- Гурд! - проорал я в ответ.
- Точно, Гурд! Да благословят небеса этого варвара! - крикнул эльф, ударяя кружкой по столешнице. - Фракс! Когда я услышал, что к нам пожаловал сыщик человеческого рода, мне и в голову не пришло, что это ты. Я знаю этого человека, - продолжил он, обращаясь к своим приятелям. - Он здорово сражался и при этом ни разу не позволил нам остаться без выпивки.
Все верно. Я совершал набеги на винные погреба после того, как оркский боевой дракон спалил все таверны.
- Так это ты, Волут? В то время у тебя не было такой бородищи!
- А у тебя такого брюха, Фракс! - с хохотом гаркнул Волут.
Я хорошо запомнил этого эльфа. Он был не только мастером по изготовлению щитов, но и славным воином. Волут заказал для всех пива и принялся развлекать публику рассказами о наших военных похождениях. Было приятно услышать, что в этих рассказах я выглядел не последним человеком. Я улыбался всем эльфам, то и дело бросавшим на меня дружеские взгляды. Именно на такое времяпрепровождение я рассчитывал, когда выразил согласие принять участие в экспедиции.
Несмотря на все веселье, я держал ухо востро, дабы не прозевать полезной для моего расследования информации. Общий разговор, естественно, вращался вокруг моей клиентки и убийства ею жреца Древа. Если между жрецом и Элит был роман, то разговоры о нем, видимо, ещё не достигли ушей оружейников. Однако некоторые из моих новых друзей утверждали, что Гулас был ещё слишком зелен для того, чтобы стать жрецом Древа Хесуни. Его брат был ещё моложе и, как я понял, народной любовью не пользовался.
Поэты тем временем, разлегшись на траве у подножия невысокого холма, смотрели на луны и читали друг другу свои вирши. Дру вела оживленную беседу с каким-то юным эльфом. Мне даже показалось, что это вовсе не беседа, а горячий спор. Слов я разобрать не мог, но, судя по всему, обстановка там накалялась.
И вдруг я услышал громкое хоровое пение.
- Довольно поздняя спевка, - заметил один из оружейников. И все они прислушались с видом знатоков к звучанию хора. Надо сказать, что эльфы отличаются прекрасным музыкальным слухом.
- Судя по стилю, это хор с Вена, - сказал кто-то. - Очень неплохо, но думаю, что на сей раз верх возьмут певцы с Коринфала.
- Неужели и в хоровом пении во время Фестиваля идет жестокая борьба? - поинтересовался я в надежде изыскать возможность сделать ставку на возможного победителя.
- Исключительно жестокая, - сказал подсевший ко мне Волут. - Фестивали проходят раз в пять лет, хоры несколько лет готовятся к выступлению, и в решающий день никто не хочет стать неудачником. Соревнования в пении проходят даже с большим накалом борьбы, нежели театральные, и первое место считается не только грандиозным успехом хора, но и предметом национальной гордости. Триумф в театральном искусстве, так же как и в пении, приносит труппе огромные почести. Десять лет назад артисты Авулы лучше всех остальных сыграли знаменитый эпизод эпоса, в котором королева Лиувин отправляется воевать против своего сводного брата. Лорд Калит провозгласил режиссера-постановщика заслуженным рыцарем Авулы - честь, которой удостоивались лишь немногие герои войн. До сих пор режиссер ничего не платит за вино, получая его из подвалов лорда, и за оленину, которую ему доставляют придворные егеря.
- Но в последнее время нас преследуют неудачи, - вступил беседу какой-то эльф. - В прошлом году постановка оказалась вялой. Никаких ярких чувств. Весь остров был страшно разочарован.
- И как в этом случае поступили с режиссером-постановщиком? - поинтересовался я.
- Он отплыл с острова в дурном расположении духа, заявив, что жюри состоит из одних олухов. "Эти кретины, - сказал он, - не смогли бы уловить величия постановки даже в том случае, если бы режиссером стала сама королева Лиувин, спустившись к нам с небес". С той поры мы его не видели.
После этого началась дискуссия о сравнительных достоинствах и недостатках всех трех участников состязаний этого года. Насколько я понял, явного фаворита среди них не было, но общественное мнение все же склонялось в пользу Коринфала.
- Но Вен тоже намерен отлично выступить. Некоторые наши певцы навещали недавно этот остров и видели, как тщательно там готовятся к Фестивалю. Доклад наших разведчиков выглядит весьма впечатляюще.
- А какие в этом году шансы у Авулы? - поинтересовался я.
Все присутствующие дружно зачмокали, выражая тем самым свой глубокий скептицизм.
- Похоже, вы считаете, что шансов на победу мало? - не унимался я.
- Прямо скажем - не много. У нас есть отличные актеры, но где это слыхано, чтобы режиссером был маг? Не знаю, о чем думал лорд Калит, назначая постановщиком Софий-ар-Эта.
По этому вопросу мнение у всех оружейников оказалось единым.
- Он неплохой маг. Но какой из него режиссер? В этом деле Софий не имеет опыта, и у нас нет никаких шансов выиграть состязания. С тех пор, как режиссером стал Софий-ар-Эт, весь остров ропщет. Говорят, что на Совете старейшин по этому вопросу разгорелся яростный спор. Никому не хочется, чтобы наша постановка потерпела полный провал, а если верить тому, что мы слышим, то именно к этому все и идет.
Странно. Тем более что никто не мог мне толком объяснить, чем руководствовался лорд Калит, делая свой выбор.
- Поговаривают, что леди Йестар была крайне этим недовольна. Но как всем хорошо известно, супруги вечно спорят.
Я направил беседу в другое русло, упомянув о жонглерах. По этому вопросу никакого единства не было. Разгорелся жаркий спор. Достоинства жонглеров Авулы, Ваза и Коринфала обсуждались со смаком и во всех подробностях. Но и в этом случае дискуссия не выявила явного фаворита. Лучшим жонглером Авулы считалась молодая особа по имени Шутан-ир-Хемас. Но по вопросу о том, сможет ли она победить более опытных конкурентов с других островов, голоса разделились. Я понизил голос и, склонившись к Волуту, пробормотал несколько слов ему на ухо.
- Ты можешь найти местечко, где можно сделать ставку, - осклабился он, - но учти, лорд Калит этого не одобряет.
- Неужели и это у вас считается каланиф? - с тревогой спросил я.
- Нет, просто лорду это не нравится. Но это, насколько я знаю, случается. Что касается жонглирования, то я никого не могу тебе рекомендовать. Но на турнире юниоров смело ставь на Фирис-ар-Кея. Это сын Юлис-ар-Кея - лучшего воина Авулы, и при этом - полная копия отца. Фирис в девять лет победил на турнире детишек до двенадцати лет. Сейчас он выглядит совершенно взрослым, хотя ему всего четырнадцать.
Я постарался получше запомнить эту полезную информацию. А затем попытался выудить из него ещё пару подсказок, но мне помешала Дру, втиснувшаяся на скамью между мною и Волутом. Она выглядела несчастной, но тут же повеселела, когда раздались приветственные крики оружейников в её адрес.
- Так это же крошка Дру! Не к добру, видать!
- А папа и мама знают, что их малышка пишет стихи и хлещет пиво?
Дру с искренней радостью отвечала на их приветствия. Я попытался припомнить, где в Турае поэты могли встречаться с оружейниками, но ничего придумать не мог. Возможно, на бегах? Но нашим нищим поэтам всегда не хватало денег, чтобы играть на тотализаторе.
- Ты уже знакома с Фраксом? Не собираешься ли ты посвятить ему поэму?
- Само собой, - улыбнулась Дру.
- Пусть это будет эпическая сага, - предложил Волут. - Его так много, что тебе будет что написать.
Все рассмеялись. Я заказал ещё пива.
- Я пришла, чтобы ты мог задать мне вопросы, - заявила Дру. - Не хочу остаться в стороне.
- А может быть, нам лучше плюнуть на все это дело? - спросил я.
Все взоры обратились на меня. Мне пришлось объяснить, что я впервые за месяц смог расслабиться и заниматься делами охоты у меня нет. Мое заявление их, похоже, страшно разочаровало. Но эль продолжал литься рекой, и вскоре все мои новые друзья принялись наперебой высказывать свои соображения по поводу двойного преступления. Одним словом, я против воли оказался втянутым в расследование.
Какой-то сидящий в конце стола кольчужных дел мастер, как оказалось, хорошо знал Ваз-ар-Мефета и категорически не желал верить в виновность его дочери. Сидящий рядом с ним кузнечный подмастерье заявил, что в последнее время вокруг Древа Хесуни вообще творятся странные вещи, и все знают, что именно поэтому эльфов стали преследовать ночные кошмары. Не исключено, предположил он, что эти кошмары и толкают некоторых эльфов на преступления.
Большинство моих новых друзей симпатизировали Элит, так как очень высоко ценили её отца, но общее мнение все же склонялось к тому, что она виновна в том, в чем её обвиняют. Кузнец - самый здоровенный эльф из всех, которых мне довелось когда-либо видеть, - сказал, что верит в виновность Элит потому, что его сестра во время преступления находилась рядом с Древом и не сомневается в том, кто нанес смертельный удар.
- Тебе надо поговорить с ней, Фракс. Она расскажет обо всем, что видела.
Я узнал кое-что интересное и о Горит-ар-Деле. Поскольку он был лучником, оружейники его хорошо знали. Но в последнее время он бросил это занятие, и никому не было известно, почему он так поступил и что он делает в то время, когда не находится в плавании вместе с лордом Калит-ар-Йилом.
На поляне появилась группа актеров в белых балахонах, их приветствовали добродушным приветственным ревом. Я узнал в них членов труппы, встреченной мною раньше неподалеку от Древа Хесуни. Оказалось, что сейчас они репетировали где-то рядом.
- Как продвигается сага о королеве Лиувин? - поинтересовались оружейники.
- Отвратительно. Без пива мы гибнем, - весело ответил один из них, и вся компания устремилась к дуплу-бару. Затем они смешались с поэтами, и по отрывкам разговоров я понял, что своим режиссером они по-прежнему крайне недовольны.
- Поссорилась с дружком? - спросил я, обращаясь к Дру, сидевшей рядом со мной с кислым видом.
Она удрученно кивнула и сказала:
- Он ушел после того, как мы поспорили.
- И о чем же вы спорили? - спросил я.
- Ты спрашиваешь, потому что приступил к расследованию? - с посветлевшим лицом поинтересовалась она.
- Нет. Если, конечно, Древо Хесуни повредили не ты и не твой дружок и если он не прикончил жреца.

Предыдущая страница 16 Следующая страница


17 Мартин Скотт

- Он его не убивал, - ответила Дру и, снова впав в печаль, продолжила:
- Но в последнее время он ведет себя настолько странно, что я нисколько не удивлюсь, если он совершит столь же вопиющую глупость. И, кроме того, он очень плохо отозвался о моей последней поэме.
Я выразил ей свое сочувствие, что служило иллюстрацией тому, насколько это ночное сборище размягчило мое сердце. В обычных обстоятельствах страдания юных поэтов меня нисколько бы не тронули.
Близилось утро, и эльфы начали потихоньку расходиться по домам. Дру ушла в сопровождении друзей, и я решил, что мне тоже пора на покой. Я влил в себя огромное количество пива, до дома Карита путь предстоял неблизкий. Я спросил у эльфа в дупле, имеется ли у них пиво во флягах или бутылках, которые я мог бы взять с собой.
- Если желаете, мы можем наполнить вам полные мехи.
- Это было бы прекрасно.
Я заплатил за пиво, попрощался с оставшимися за столом собутыльниками и пустился в путешествие к дому. Я не хотел показать, что вижу в темноте хуже, чем эльфы, и зажег волшебный освещальник, лишь отойдя на порядочное расстояние от поляны. Мне было страшно весело, и лес перестал казаться мне пугающим.
- Именно в этом и заключалась основная беда, - разглагольствовал я вслух. - Разве может нормальный человек находиться в лесу у эльфов без изрядной порции пива в брюхе? В данное время, когда я пребываю в должном расположении духа, эти дурацкие заросли кажутся мне даже очень веселеньким местечком.
Проходя мимо наиболее внушительных деревьев, я их радостно приветствовал. Дом уже был где-то рядом. Я вспомнил, что, прежде чем завалиться спать, мне ещё придется карабкаться по длиннющей лестнице. Проклятие. Подобная перспектива мне вовсе не улыбалась. Тропа становилась все уже и уже. Мыча веселенькую мелодию, я шагал по тропе. Но едва миновав очередной поворот, я увидел четырех вооруженных копьями эльфов. Эльфы, естественно, были в масках. Воины издали боевой клич и ринулись на меня, выставив вперед копья.
Они захватили меня врасплох. Я совсем забыл о существовании этих злобных копейщиков-эльфов. Как и при первой встрече с ними, я оказался в крайне невыгодной позиции на узкой тропе. Я пробормотал нужное слово, мой волшебный освещальник погас, и мне не оставалось ничего иного, кроме как метнуться в заросли. По крайней мере в лесу они не могли атаковать меня сомкнутым строем. Я продрался как можно глубже в чащу, остановился и прислушался. До меня не долетало ни единого звука. У меня не было никакого настроения красться домой через чащобу. Я этим уже был сыт по горло с того первого раза, когда они столкнули меня с пешеходных мостков. Я начинал сердиться. Неужели нормальный человек не может гулять по Авуле без того, чтобы на него постоянно не нападали какие-то копейщики? Одним словом, я решил незаметно выйти на тропу. Я пробирался очень тихо, а когда я этого очень хочу, у меня это иногда получается. Чуть не дойдя до тропы, я замер, едва дыша, так как опасался, что меня услышат. Тропу заливал свет трех лун, и под этим бледным светом я увидел четверых молча поджидающих меня эльфов.
Я не знал, как лучше поступить. Прямое нападение на них будет ошибкой. В открытой схватке я никого не опасаюсь. Но на узкой тропе они будут иметь передо мной неоспоримое преимущество, выступив фалангой. Кроме того, если удастся атака и я смогу их уложить, лорд Калит вряд ли будет мною доволен. Ведь меня пригласили на остров не для того, чтобы убивать эльфов.
И вдруг эльфы исчезли. Исчезли, и все тут. Испарились. Растворились в воздухе. От изумления я просто окаменел. Мне в жизни довелось видеть широкий ассортимент магических трюков, но подобного я никак не мог представить. Я был серьезно обеспокоен. Если четыре невидимых эльфа начнут охотиться за мной в лесу, то я обречен. Я до предела напряг все свои чувства, пытаясь уловить их присутствие. Я ничего не уловил, если не считать звучащих в отдалении голосов.
Немного выждав, я рискнул выйти на тропу. Там никого не было. Я зажег свой волшебный освещальник и наклонился, чтобы получше рассмотреть следы. Следов не оказалось. Создавалось впечатление, что эльфы, став невидимыми, просто улетели. Я заспешил домой и не останавливался до тех пор, пока передо мной не появилась спасительная лестница, ведущая к дому Карита. На сей раз я почему-то поднялся по ней гораздо проворнее, чем обычно.

ГЛАВА ТРИНАДЦАТАЯ

На следующее утро, несмотря на обильное ночное возлияние, я проснулся веселым и бодрым.
- Наверное, это результат воздействия чистого воздуха, - предположила Макри. - Я тоже чувствую себя отлично. Чем ты сегодня намерен заняться?
- Допросом сестры кузнеца, которая собственными глазами видела, кто нанес смертельный удар. Кроме того, я хочу поговорить с Хранителем знаний Визаном, кем бы он ни оказался. Йестар сказала, что Визан может посвятить меня в подробности интриг двух родов вокруг Древа Хесуни.
- Но разве это не каланиф?
- Скажи мне, что на этом треклятом острове не каланиф? Можно предположить, что казнь молодой женщины без достаточных доказательств её вины - тоже каланиф. Однако это вовсе не так!
- Неужели ей действительно грозит смертная казнь? - ужаснулась Макри.
- Во всяком случае, они так говорят. Если это случится, то казнь будет первой на Авуле более чем за сто лет. И это произойдет сразу после Фестиваля, если я не смогу вовремя найти решение.
- Что ж, развлекайся дальше. А я буду учить эту маленькую идиотку искусству боя. - Макри уже была вооружена парой мечей, а ещё кое-какое оружие она бросила в сумку. - Когда я прыгнула в океан, у меня было всего два ножа, но я взяла взаймы ещё пару у Карита. Кроме того, я раздобыла учебный меч.
Макри с отвращением посмотрела на деревянный клинок, но я утешил её, заверив, что если она хорошенько ударит этим мечом девчонку, то вполне сможет её прикончить.
Макри предстояло встретиться с ученицей на отдаленной поляне, которой имели право пользоваться лишь члены правящей семьи. Поэтому никто помешать им там не мог. Другие молодые эльфы готовились к турниру по всему острову, но Макри должна была тренировать Исуас втайне, что её вполне устраивало.
- Если никто ничего не увидит, моя репутация, возможно, сумеет пережить предстоящий этой дурехе позор.
Она, конечно, не слишком довольна тем, что все так обернулось, но, несмотря на это, готова сделать все возможное и невозможное.
- Обучать это отродье - сплошное мучение, - сказала Макри, - но по крайней мере я сама хоть немного потренируюсь. Кроме того, у меня появится возможность улучшить свои познания в королевском языке эльфов.
Немного полистав свою книгу заклинаний, я вооружился Снотворным заклинанием и ещё одним, которое, по моим прикидкам, могло пригодиться. Мы отправились вместе, поскольку мой путь, как и путь Макри, вел на запад. На сей раз, для того чтобы не шагать пешком, мы позаимствовали у Карита пару лошадей и воспользовались широкой тропой. По пути нам встречались участники Фестиваля, до открытия которого оставалось всего пять дней. Я задержался, чтобы полюбоваться тем, как жонглирует юная девица-эльф. Она одновременно держала в воздухе четыре деревянных шарика. Затем её тренер, а может быть, и партнерша бросила ей ещё один шар, затем ещё один. В результате между её ручками возникла арка из шести летающих шариков.
- Вот, похоже, та женщина, на которую можно сделать ставку, - пробормотал я и подъехал ближе, чтобы узнать её имя. Ее звали Усат, и она прибыла на Авулу из Вена. Зеленую тунику жонглерши украшали три серебряных полумесяца. Наше появление девушку немного отвлекло, и она даже сморщила носик, видимо, уловив примесь оркской крови в жилах Макри. Однако перерыв длился недолго, и девица вернулась к тренировке. Ее помощница - тоже довольно молодая особа - бросила ей седьмой шар, но жонглерша его не поймала, и все шарики каскадом посыпались на траву. Девица довольно громко выругалась и принялась их собирать. О нашем присутствии она уже успела забыть.
- Да, с семью у неё ничего не вышло, но с шестью она работает впечатляюще, - заметил я.
- На нее, пожалуй, можно поставить, - согласилась Макри. - Я спрошу у Исуас, что ей известно о других жонглерах.
Сообразив, что она только что сказала, Макри нахмурилась.
- И как это получилось, что я вдруг заговорила о ставках? - спросила она. - Ведь я всегда отрицательно относилась ко всем азартным играм. Это ты во всем виноват, - бросила она, повернувшись в седле.
- Но в этом же нет ничего плохого, Макри. Игра на тотализаторе идет тебе только на пользу.
- Это каким же образом?
- Точно не могу сказать. Но ты сейчас гораздо более утонченная личность по сравнению с той юной девицей-гладиатором, который была по прибытию в Турай всего полтора года назад. Пиво, кли и азартные игры. Я научил тебя всей этой магической триаде. Ты даже врать толком не умела до тех пор, пока я не показал тебе, как это делается.
Вскоре наши пути разошлись. Макри отправилась на личную поляну леди Йестар, а я полез к группе древесных домов, в одном из которых жила сестра кузнеца. Она слыла хорошей ткачихой и сейчас должна была находиться за ткацким станком. Несколько вопросов привели меня в её мастерскую - крошечную хижину на поверхности земли, в которой оказался один ткацкий станок и пара ткачих. Одной из них и была Карипата - сестра кузнеца, которую я искал. Она находилась в мастерской, но, вместо того чтобы работать, сидела за станком, устремив пустой взгляд в пространство. Я назвал себя, упомянул о своем разговоре с кузнецом и спросил, не согласится ли она ответить на мои вопросы.
В ответ она едва заметно кивнула. Подобная реакция меня, по правде говоря, сильно изумила. Глядя на нее, можно было подумать, что детектив - представитель человеческой расы - появляется у неё в мастерской чуть ли не ежедневно.
- Во время убийства вы находились на поляне?
Она утвердительно кивнула.
- Не могли бы вы мне сказать, что вы видели?
- Я видела, как Элит-ир-Мефет вонзила нож в Гулас-ар-Тетоса.
- Вы уверены, что это была именно она?
- Уверена.
- Когда это случилось, было темно. Не могли ли вы ошибиться?
Карипата ещё раз сказала, что это была Элит. Я спросил, что она сама делала на поляне, и ткачиха ответила, что любит, как и каждый житель Авулы, побывать вечером вблизи Древа Хесуни.
- Вы не знаете, почему у Элит-ир-Мефет могло возникнуть желание убить жреца? Не могли бы вы рассказать мне об её отношениях с Гуласом?
- Мне надо идти, - неожиданно заявила Карипата, поднялась с табурета и удалилась.
Я просто остолбенел от удивления.
Ее подруга или, может быть, коллега все это время сидела молча.
- Куда она направилась? - спросил я.
- Не знаю, - ответила ткачиха, покачав головой. - В последнее время она ведет себя как-то очень странно. За целый месяц она так ничего и не наткала.
- И часто она вот так исчезает?
Оказалось, что часто. Еще одна загадка. Минуту назад Карипата отвечала на мои вопросы, а затем вдруг ушла. В моих вопросах не было ничего такого, что могло вывести её из равновесия. Складывалось впечатление, что она вдруг вспомнила нечто чрезвычайно важное.
Лошадь ожидала меня за дверью мастерской. Я вскочил в седло и поехал восвояси, целиком погрузившись в свои мысли. Что за странные существа эти эльфы. Интересно, они ведут себя так только со мной или у них вообще такая манера?
Теперь я направлялся к центру острова. По пути меня обогнали две группы эльфов. Их зеленые плащи и туники по цвету слегка отличались от цветов одежды жителей Авулы, из чего я заключил, что эти всадники прибыли на Фестиваль с близлежащих островов. Когда я проезжал мимо тропы, ведущей на поляну леди Йестар, меня вдруг одолело любопытство. Мне захотелось взглянуть на то, как Макри обучает Исуас, и я свернул на эту тропу. Насколько я знал, Макри никогда никого ничему не обучала. Интересно, есть ли у неё педагогический талант? Надеюсь, что есть. Пока Исуас счастлива, мне гарантирован свободный доступ во дворец.
Вокруг поляны не было ни часовых, ни изгороди. Теоретически любой эльф мог на ней расположиться. Но они этого не делали. Жители Авулы вели себя гораздо пристойнее, нежели обитатели Турая. Убийство Гулас-ар-Тетоса было первым преступлением такого рода за последние двенадцать лет. В Турае же убийства случаются каждые несколько часов.
Завидев поляну, я спешился, стреножил лошадь и двинулся вперед, стараясь остаться незамеченным. Дойдя до опушки, я осторожно выглянул из-за последнего дерева.
Макри и Исуас заняли позицию лицом друг к другу. Каждая из них в одной руке держала деревянный меч, а в другой - деревянный кинжал. На Исуас была легкая зеленая туника и рейтузы в обтяжку. Туника и рейтузы выглядели совсем новыми. Мама, видимо, специально экипировала дочь для обучения боевому искусству. Макри, напротив, скинула тунику и сандалии. Босоногая, в своем кольчужном бикини и с дурацкой зеленой шляпкой на голове она выглядела, мягко говоря, весьма экзотично. Недоброжелатель даже мог назвать вид моей подруги диким. Ее шевелюра, как всегда, выглядела великолепно, хотя на сей раз она заплела волосы в косицы, чтобы те не мешали во время схватки.
Макри, видимо, проводила теоретические занятия. Я внимательно вслушивался, пытаясь уловить её слова. Голос звучал сердито - дела, наверное, шли не так, как ей хотелось.
- А теперь нападай на меня, - услышал я. - Вначале удар мечом, а затем кинжалом.
Исуас кинулась на нее. Для новичка это было сделано, на мой взгляд, неплохо. Но Макри с презрительным видом парировала удар, и меч вылетел из рук Исуас. Юная дочь лорда попыталась, следуя инструкциям, продолжить атаку с помощью кинжала, но Макри изящным поворотом тела избежала удара и стукнула Исуас по голове рукояткой своего кинжала. Сил моя подруга, видимо, не жалела, и её ученица рухнула на траву словно подкошенная.
- Это было ужасно, - сказала Макри, повышая голос. - Поднимайся и сделай все так, как надо.
- Вы сделали мне больно, - взвыла Исуас.
Макри наклонилась, рывком подняла свою ученицу с земли, приказала немедленно прекратить нытье и взять в руки меч.
- Проведи ещё одну атаку, но старайся на сей раз не швыряться мечами.
Даже со своего места я видел, как в глазах Исуас блестят слезы, но тем не менее она выполнила приказ и провела ещё одну атаку. И на сей раз у малышки все получилось очень даже прилично. Но Макри считалась непревзойденным мастером обоерукого боя, мало известного в западных и южных частях обитаемого мира. Она обучилась этим приемам ещё в бытность гладиатором на Востоке. Моя подруга одновременно парировала оба выпада и, резко шагнув вперед, ударила Исуас правой рукой по физиономии. После этого ударом ноги по щиколотке она уложила ученицу на траву, а пока та падала, ухитрилась шлепнуть её клинком деревянного меча по мягкому месту. Дочь лорда, упав, принялась вопить, но вопль замер, как только Макри поставила ногу на горло малышки. Затем, одарив бедняжку суровым и одновременно презрительным взглядом, Макри рявкнула:
- Как, дьявол тебя побери, это назвать?! Я же просила тебя, бесполезное отродье, атаковать меня, а не твою маму! Глядя на тебя, плакать хочется! У меня был щенок, который обращался с оружием лучше, чем ты!
Макри, видимо, совсем забыла, что хотела попрактиковаться в королевском языке эльфов. Вместо изящных оборотов она пустила в ход самые ядреные ругательства, известные в вульгарном эльфийском и обычном оркском языках. А один из эпитетов, который она употребила, мог заставить покраснеть любого, говорившего на родном языке орков. Такие словечки были в ходу лишь в гладиаторских лагерях, где собирались отбросы общества со всего обитаемого мира. Одним словом, это был ураган оскорблений. Я с открытым ртом следил за этим спектаклем. У меня было подозрение, что Макри не входит в десятку лучших педагогов мира, но того, что она в первый же день занятий норовит изувечить свою ученицу, я никак не ожидал.
Видимо, почувствовав, что Исуас вот-вот испустит дух, она сняла ногу с горла малышки. Исуас зарыдала, что привело Макри в ещё большую ярость.
- Перестань реветь, маленькая никчемная шлюха! Ты хотела научиться драться, так вставай и дерись, жалкая кузикс!
Слово "кузикс" редко можно услышать даже в вульгарном оркском наречии, поскольку оно считается гнусной непристойностью. Более грубого оскорбления в мире не существует. Если Исуас употребит словечко в присутствии отца, тот, вне сомнения, направит флот в Турай, чтобы стереть наш город с лица земли. Исуас же, проведя две атаки, видимо, не испытывала ни малейшего желания начинать третью. Малышка стала подниматься с земли, но поскольку она делала это крайне медленно, Макри, дабы ускорить подъем, пнула её ногой под ребра. Исуас взвыла и снова рухнула на траву.
- Не валяйся на траве, идиотка! Неужели ты думаешь, что твой противник будет ждать, когда ты изволишь подняться? Бери оружие и нападай на меня. Советую сделать это так как надо, или, клянусь, я воткну эту деревяшку в твою глотку.
Поняв, что дело заходит слишком далеко, я поспешно вышел из-за своего укрытия.
- Привет, Макри! А вот и я. Пришел взглянуть, как тут у вас, - произнес я, пытаясь придать своему голосу нежность.
Макри резко повернулась ко мне лицом - мой визит её явно не обрадовал.
- Не могу говорить, Фракс. Я страшно занята.
- Вижу.
Исуас лежала на траве, держась за ребра и рыдая.
- Может быть, стоит устроить небольшой перерыв? Выкурим по палочке фазиса…
- У меня нет на это времени, - решительно заявила моя подруга. - Я должна учить эту кретинку искусству боя. Прощай.
Макри повернулась к своей ученице и приказала той подняться. Исуас окончательно сломалась, и у неё началась рвота.
- Не кажется ли тебе, что ты слегка… - начал я, положив руку на плечо Макри.
Макри повернулась ко мне, вне себя от ярости.
- Убирайся отсюда, Фракс! - прорычала она. - Иди расследуй. И не смей мне мешать!
Я был потрясен. Мне много раз приходилось видеть Макри в дурном расположении духа, но я даже не мог представить, что подготовка к молодежному турниру может привести её в столь невменяемое состояние. Одним словом, я решил отступить. В конце концов, это совсем не мое дело. Оставалось надеяться, что леди Йестар, узнав о варварском поведении Макри, не откажет мне от дома и я по-прежнему буду иметь доступ во дворец.
Подойдя к опушке, я обернулся и увидел, как Макри рывком подняла свою ученицу с травы, сунула ей в руку меч и заставила броситься в атаку. Я задержался на секунду и успел заметить, что Макри ударила Исуас деревянным мечом по пальцам. Несчастный эльфенок взвизгнула и выронила меч.
- Держи оружие как следует, ты, гнусный кузикс! - услышал я и ещё раз содрогнулся.
Сидя в седле, я пытался вспомнить, как меня в юности учили боевому искусству. Со мной тоже не нянчились, но грубость моих учителей не шла ни в какое сравнение с тем, что вытворяла с дочерью лорда эта безумная баба Макри. Я молил богов о том, чтобы Исуас пережила этот день и вернулась во дворец с парой рук и ног. Если она сегодня выживет, то на следующее занятие наверняка не явится.
Я неторопливо ехал через лес до тех пор, пока не добрался до одной из троп, ведущих к середине острова. Тропа шла вдоль берега реки, берущей начало в центральных холмах. Отсюда я мог доехать почти до дворца, но некоторую часть пути мне все же придется идти пешком, поскольку появление лошадей на центральной поляне запрещалось. Этой части острова я ещё не видел. Лесов здесь было меньше. Довольно обширные площади были покрыты травой, а время от времени мне попадались даже прекрасно ухоженные нивы. Хотя большинство домов в тех местах, где я проезжал, размещалось на деревьях, на земле тоже было немало строений. Дома выглядели очень простыми, но все они были выстроены с большим мастерством. Это было типично для всего острова. Эльфы, если брались за работу, делали её с душой. Мой друг Ваз-ар-Мефет как-то давным-давно сказал: "Эльфы работают с любовью и достигают в своих трудах совершенства".

Предыдущая страница 17 Следующая страница


Фракс и эльфийские острова 18

Я размышлял на тему о том, имела ли его дочь любовную связь с Гулас-ар-Тетосом. Если имела, то были ли у неё специфические мотивы для нанесения вреда Древу? Отомстить любовнику, повредив его драгоценное Древо? Что же, этого исключать нельзя. Я встречал и более необычные способы мести. Но в таком случае зачем его потом убивать? Элит, судя по её характеру, на подобные крайности не способна.
Я с прискорбием был вынужден признать, что мне теперь никуда не уйти от фактов, сообщенных свидетелем, своими глазами видевшим всю сцену убийства. Хотя поведение ткачихи по имени Карипата и было, мягко говоря, не совсем адекватным, она не была похожа на лгунью и не колебалась в своих показаниях. Положение Элит явно ухудшалось. Возможно, для того, чтобы спасти её от казни, мне придется как следует поискать смягчающие её бесспорную вину обстоятельства.
Я ехал, кляня на чем свет стоит свидетельницу, так осложнившую жизнь моей клиентки. Но почему так много эльфов ведут себя странно, спрашивал я себя. Что случилось с Горит-ар-Делом, например. Его скверное отношение ко мне я ещё мог понять. Но почему он бросил свое ремесло лучника? Эльфы так не поступают. Я подумал о матросе, сорвавшемся с реи. Очень странно. А как оценить поведение Карипаты, которая за месяц не наткала ни кусочка ткани и при мне неожиданно сбежала с работы, ничего не объяснив своей коллеге? Что с ними происходит?
На тропе передо мной показался какой-то всадник. Вместо того чтобы разминуться со мной, он поставил лошадь поперек тропы, преградив мне путь, и внимательно посмотрел на меня. Это был очень старый эльф. Таких старцев мне ещё видеть не доводилось. В седле он держался прямо, но волосы его были совершенно белыми, а лоб избороздили морщины.
- Я Визан, Хранитель знаний, - сказал старый эльф. - Насколько мне известно, ты высказывал желание со мной побеседовать?
- Да.
- В таком случае говори.
- Я хотел бы узнать о порядке наследования поста жреца Древа и о споре вокруг наследства.
- Обсуждение этой темы с чужаком считается у нас каланиф. Но вообще-то это очень старый и запутанный спор о том, какая ветвь семьи в третьем поколении может считаться более древней и заслуживающей этого поста. Ты в этих хитросплетениях не сможешь разобраться даже с моей помощью. И удовольствия от моего рассказа, поверь, не получишь.
- Я ни разу не получал удовольствия с момента моего прибытия на остров. Всю подноготную мне знать не надо. Меня интересует только то, что происходит сейчас. Были ли, например, желающие отнять этот пост у Гуласа?
- Да, были, - сказал Визан, поразив меня прямотой ответа. - Хит-ар-Кей, например, заявляет, что пост жреца по праву должен принадлежать ему. Он просто засыпал Совет старейшин своими жалобами.
- Насколько обоснованны его претензии?
- Это - каланиф.
На том же основании Визан отказался ответить ещё на несколько моих вопросов. Я понял, что никаких секретных деталей интриги мне здесь выяснить не удастся.
- Не мог ли Хит повредить Древо с целью дискредитации Гуласа?
Визан не сразу ответил на этот вопрос. Некоторое время он раздумывал, величественно и уверенно сидя в седле.
- Да, мог, - ответил он наконец, снова сразив меня прямотой ответа.
- Прорабатывалась ли эта версия?
- Конечно, нет. Столь возмутительная мысль не могла прийти в голову ни одному коренному жителю острова.
- Ну а теперь, когда я, иностранец, высказал ее?..
- Отвечаю: вполне возможно, - сказал Визан, коротко кивнул и отъехал. Не знаю, что с ним случилось - то ли я невзначай нарушил какой-нибудь каланиф, то ли ему просто надоели мои вопросы. Но во всяком случае, мне удалось вытащить на сцену ещё одного подозреваемого.
Я ехал до тех пор, пока не добрался до большого загона, в котором свободно паслись восемь или девять лошадей. Отсюда мне предстояло идти пешком. Но, прошагав совсем немного, я наткнулся на толпу эльфов, внимательно созерцавших дерево. Полагая, что это всего лишь какое-то частное дерево, красоту которого способны оценить лишь эльфы, я вознамерился продолжить путь. Но меня остановил чей-то восторженный шепот:
- Величайший жонглер Авулы Шутан-ир-Хемас готовится к Фестивалю!
Раздались аплодисменты, и на большом суку появилась сама Шутан. Шутан оказалась длинной босоногой особой со столь же удивительно длинными волосами. Зрители, судя по их реакции, не сомневались в том, что сейчас станут свидетелями новых чудес в искусстве жонглирования. Не потеряв надежду получить полезную информацию по части ставок, я остановился поглазеть.
Начала она довольно бойко с тремя шарами, выделывая обычные трюки и успевая при этом корчить рожи зрителям. Подобного рода выступлений я вдоволь насмотрелся в Турае, но вот Шутан резко повысила темп, добавила четвертый шарик и принялась легко прыгать вперед и назад по ветке. Толпа взорвалась приветственными криками. Судя по реакции зрителей, Шутан-ир-Хемас была признанной фавориткой. Однако когда она попыталась прибавить шестой шар к пяти, уже летающим в воздухе, дела пошли гораздо хуже. Она его не поймала, ритм нарушился, и все шарики посыпались из рук. Пытаясь как-то исправить ситуацию, Шутан споткнулась о собственную ногу и свалилась с сука на головы зрителей. По толпе пронесся стон разочарования.
- Она сегодня не в лучшей форме, - заметил один из эльфов.
- Да, совсем утратила навыки, - согласился с ним другой.
Еще один пробормотал, что этот Фестиваль, видимо, будет крайне неудачным для Авулы, и все остальные согласно закивали. Действительно, их спектакль ставил некомпетентный маг, хор по сравнению с певцами из Вена никуда не годился, а лучший жонглер, как выяснилось, потерял былую форму.
- Если и Фирис-ар-Кей не победит в турнире малолеток, мы станем всеобщим посмешищем, - проворчал один эльф, обращаясь к своему соседу.
Я продолжил свой путь. Эльфов Авулы мне было очень жаль, но на их жонглера я не поставил бы ни гроша.
День катился к вечеру. Было очень тепло, и лишь легкий ветерок пробегал по озеру рядом с Древом Хесуни. Эльфов на поляне было больше, чем обычно, поскольку для того, чтобы выразить свое почтение Древу, сюда явились эльфы с других островов. Они не обращали на меня никого внимания. На священной поляне я был не единственным представителем рода человеческого. У малого озера эльфы-гиды показывали достопримечательности поляны членам официальной делегации из Маттеша.
Большое озеро начало вызывать у меня серьезные подозрения после того, как Макри, испив из него водицы, принялась вытворять необычные фокусы. Сейчас я пришел сюда для того, чтобы сотворить заклинание. Эльфам это не могло понравиться. Вначале я хотел навестить озеро рано утром, когда здесь спокойнее, но потом передумал, так как лорд Калит мог оставить здесь часового и я был бы весь на виду. В толпе, как мне казалось, я мог заниматься магией, оставаясь незамеченным.
Я опустился на траву рядом с озерцом и как бы машинально погрузил палец в воду. Затем я извлек палец из воды, капнул озерной водой на клочок пергамента и огляделся по сторонам. Никто на меня не смотрел. Да и кого может заинтересовать тучный детектив, отдыхающий от своих трудов?
Неторопливо введя себя в состояние легкого транса, я принялся нашептывать магические слова Заклинания принадлежности - или Не-принадлежности, если вам угодно. Я иногда пользовался этим заклинанием, находя его простым и достаточно эффективным. Впрочем, нельзя было исключать и того, что в мистическом поле Древа Хесуни оно окажется совершенно бесполезным. Я молча смотрел на озеро и ждал. Примерно через минуту я увидел, как неподалеку от меня всплыл какой-то предмет. Я поднялся, потянулся и склонился над водой с видом человека, не имеющего в этом мире абсолютно никаких забот. На поверхности озера колыхался небольшой пакет. Я низко нагнулся, якобы для того, чтобы поправить ботинок, схватил пакет и отошел от озера, страшно довольный собой. Конечно, я не очень сильный маг, но мне тем не менее удалось совершить магическое действие на глазах у эльфов и людей, оставшись при этом незамеченным.
- Легче, чем подкупить сенатора, - пробормотал я, шагая по траве.
Нырнув за дерево, я вскрыл пакет, развернул клеенчатую обертку и увидел белый порошок. Я опустил в порошок палец и затем лизнул, чтобы определить вкус.
"Диво"! Самый убойный из всех имеющихся на рынке наркотиков. Проклятие Земли людей появилось в самом сердце страны эльфов. Я только начал поздравлять себя с грандиозным успехом, как чьи-то тяжелые руки опустились на мое плечо.
- Именем лорда Калит-ар-Йила вы арестованы, - услышал я.
Я оглянулся и увидел, что окружен по меньшей мере девятью воинами с регалиями лорда на туниках. Все девять держали наготове мечи.
- Если вы попытаетесь произнести заклинание, мы пронзим вас насквозь, - произнес их вождь, вырывая из моих рук пакет. - Можете ли вы объяснить появление этого? - спросил он, показывая на свой трофей.
Объяснить я, конечно, мог, но тратить на этого дурака время мне не хотелось. В любом случае они должны доставить меня к лорду Калиту, которому я и представлю все необходимые объяснения. Поэтому я решил поберечь дыхание до тех пор, пока не окажусь во дворце. Меня отконвоировали через поляну, а затем предложили подняться по лестнице к Древесному дворцу. Однако во дворце, вместо того чтобы вести к лорду, меня поместили в маленькую камеру с единственным стулом и прекрасным видом из зарешеченного окна на вершины деревьев.
- За окном стоят лучники, - сказал предводитель воинства. - При малейшей попытке к бегству им приказано стрелять без предупреждения. Мы не потерпим присутствия наркодельцов на нашей прекрасной Авуле.
С этой тирадой он и отбыл, оставив меня в полном одиночестве. Вообще-то это небольшое приключение меня нисколько не удивило. В Турае и в других странах Запада меня столько раз бросали за решетку, что мне оставалось только ждать, когда же наконец это сделают эльфы.

ГЛАВА ЧЕТЫРНАДЦАТАЯ

В камере было чисто, и она превосходно проветривалась.
На столе стоял кувшин с водой, и вскоре после начала моего заключения охранник принес мне краюху хлеба. Через окно этот, с позволения сказать, застенок заливали солнечные лучи, а откуда-то снизу до меня долетало хоровое пение. Эльфы готовились к Фестивалю. В отношении комфорта тюрьма эльфов лишь немногим уступала моим апартаментам в таверне "Секира мщения".
Первым меня осчастливил своим посещением посол Турий. Я ещё не имел возможности встретиться с нашим послом на Авуле, поэтому я тепло его приветствовал и выразил свою глубочайшую признательность за столь быстрое появление.
- Сколь приятно видеть, что наши послы преисполнены решимости встать на защиту граждан Турая, брошенных в темницу по ложному обвинению. Как только вы вызволите меня отсюда, я, представ перед заместителем консула Цицерием, дам высочайшую оценку вашей деятельности.
- Я пришел не для того, чтобы вызволять тебя отсюда, - сказал посол.
- Неужели? - изумился я.
- Нет. Что касается меня, то я не стал бы возражать против того, чтобы ты провел здесь остаток жизни. Тебе неоднократно советовали не совать нос в дела эльфов. Но ты отказывался прислушиваться к добрым советам. И вот в результате ты в тюрьме, чего, собственно, и следовало ожидать.
- Неужели вас не волнует вопрос - совершил я преступление или нет?
- Если совершил, то лорд Калит-ар-Йил тебя накажет, если нет - отпустит. Лорд - весьма справедливый эльф.
- В таком случае какого дьявола вы меня беспокоите?
- Послы Турая всегда исполняют свой долг. Я вижу, что у тебя есть хлеб и вода. Превосходно. Власти полностью удовлетворяют твои насущные потребности. Теперь прощай.
Турий ушел. Я был готов поклясться, что он получил огромное удовольствие от нашей беседы.
Следующим посетителем оказался представительный эльф в годах. Эльф сообщил, что его зовут Рекис-ар-Лин и что он член Совета старейшин. Явился оный член Совета старейшин в сопровождении писца.
- Мне поручено провести всестороннее расследование этого дела, - сказал он. - Итак, где вы нашли пакет с "дивом"?
- Я достал его из озера.
- Каким образом он туда попал?
- Не имею понятия.
- Как вы его смогли обнаружить?
- Я его специально искал.
- Почему?
- Интуиция детектива.
Советник Рекис выразил сомнение, но я не стал говорить ему, что выловил наркотик с помощью магии. Подобное признание могло доставить мне дополнительные неприятности. Тем не менее Рекис отказывался верить в то, что я по чистой случайности обнаружил злополучный пакет. Тем более что в это время на озере толпилось множество эльфов.
- У меня создается впечатление, что вы привезли "диво" с собой из Турая.
- Зачем мне это делать? Все знают, что эльфов "диво" не привлекает. Оно на них просто не действует.
- Вам, несомненно, было известно, что на время Фестиваля на остров прибудет много людей. Не исключено, что вы намеревались продавать наркотик им. Возможно, что вы сами настолько пристрастились к наркотику, что не можете без него обходиться. Так или иначе, но вы не говорите всего, что вам известно. Прошу вас подробно рассказать мне о всех ваших действиях с момента высадки на Авуле.
Я замолчал. Каждый раз, находясь в тюрьме, я испытываю отвращение, услышав требование подробно описать все свои поступки. Нашу плодотворную беседу прервало появление Джир-ар-Эта - главного мага лорда Калита.
- Он использовал заклинание, - произнес маг, внимательно на меня посмотрев. - Но какое именно, я сказать не могу.
- Вы использовали заклинание вблизи Древа Хесуни? - ледяным тоном спросил советник Рекис. - На острове Авула это считается каланиф. И одновременно преступлением. Что это за заклинание?
- Простой приворот. Я жаждал любви.
Джир-ар-Эт произнес несколько слов, и в камере повеяло прохладой.
- Я очистил помещение, - сказал он, обращаясь к Рекису. - Заключенный не сможет использовать магию для побега. Тем более что его возможности в этой области вообще крайне ограниченны. Защитный талисман? - спросил он, заметив на моей шее ожерелье. - С Пурпурной тканью эльфов? Где вы его достали?
- Нашел на дороге.
Наконец они ушли. Я съел хлеб, но настроение мое не улучшилось. Единственным посетителем до конца дня был часовой, регулярно доставлявший мне пищу. Я потребовал свидания с лордом Калитом, на что охранник вежливо сообщил, что лорд чрезвычайно занят.
Наступила ночь. Мне пришлось побывать во множестве тюрем, и заключение меня не очень беспокоило. Но мне было страшно жаль потерянного времени. Неужели мне никто не сможет помочь? Заместитель консула Цицерий, например. Или Макри. Может быть, она все ещё измывается над несчастным дитятей? Одним словом, я отправился спать в состоянии более злобном, чем бывает у самого злобного дракона-подранка. Проснулся я, надо сказать, ещё более злым.
Примерно к полудню я начал серьезно подумывать о том, чтобы оглушить очередного посетителя и бежать из заключения. Но следующим визитером оказался лорд Калит, и бегство пришлось отложить.
- "Диво" - отвратительный наркотик, - начал он, сразу беря быка за рога. - Оно является проклятием Земель людей, и на Авуле его раньше никогда не видели.
- Только потому, что никто не удосужился взглянуть. И прошу вас не читать мне лекций о недопустимости заклинаний вблизи Древа Хесуни. Если бы я этого не сделал, вы так и не узнали бы о "диве".
- Вы по-прежнему утверждаете, что не привозили наркотик на остров?
- Конечно, нет. Неужели вы серьезно в это поверили?
- А почему я не должен этому верить? - спросил лорд. - Вряд ли можно сказать, что вы показали себя человеком здорового образа жизни. На мой корабль вы притащили бочку пива, а когда оно у вас кончилось, то вы прибегли к краже, похитив из кухни Осата мехи, полные вина. Если вы думаете, что кража осталась незамеченной, то глубоко заблуждаетесь. После прибытия на Авулу вы посвятили большую часть своего времени поискам пива, поискам, закончившимся, как мне сообщили, чудовищной попойкой в обществе оружейников. И это произошло на следующий день после того, как вы и ваша подруга выкурили столько фазиса, что не могли вспомнить, кто вы такие и как вас зовут. А о ваших беседах с бабочками разговоры идут по всему острову.
- С бабочками никаких бесед не было, - с достоинством сказал я. - И вообще не понимаю, куда вы клоните.
- А клоню я к тому, что вы оказываете разлагающее влияние на моих сограждан. Фазис на Авуле не находится под запретом, но мы не одобряем его использование. И вот теперь один из достойнейших членов Совета сообщает мне, что обнаружил в комнате дочери три палочки фазиса и что дочь его собралась в Турай, чтобы писать там стихи. Супруга советника опасается, что её дочь вернется на Авулу с ребенком, прижитым от орка.
У меня создалось впечатление, что мы несколько удалились от основной темы беседы, и я сказал лорду Калиту, что он может критиковать меня сколько ему заблагорассудится, но без моей помощи ему ни за что не удастся узнать, что творится на Авуле.
- А что здесь творится? - спросил он.
- Чтобы дать точный ответ, я должен провести дополнительное расследование.
- Что бы вы ни нашли, это не сможет изменить того непреложного факта, что Элит-ир-Мефет заколола Гулас-ар-Тетоса. Вы лично говорили со свидетельницей убийства.

Предыдущая страница 18 Следующая страница


19 Мартин Скотт

- Тем не менее я должен провести дополнительное расследование.
У лорда Калита не было настроения отпускать меня на волю. До Фестиваля оставалось три дня, и времени на расследование мне катастрофически не хватало.
- Но вы не можете казнить дочь Ваз-ар-Мефета без полного и всестороннего следствия, - не сдавался я.
- О мере наказания решение ещё не принято, - ответил лорд.
- Но зато все решили, что она виновата. Вы обязаны дать мне возможность закончить расследование.
Мой тон, видимо, задел Калита, и он довольно резко заявил, что его терпению приходит конец.
- Прекрасно, - сказал я. - Но тем не менее должен признать, что не ожидал увидеть в лорде эльфов существо, не умеющее проигрывать. Аристократы Турая при всех их недостатках - настоящие спортсмены. Проиграв, они никогда не опускаются до низостей.
Калит едва не подпрыгнул от изумления.
- Что вы хотите этим сказать?
- Всем совершенно ясно, что вы преследуете меня за то, что я победил вас за игровой доской. С тех пор я не видел от вас ничего, кроме неприятностей. Вы мешали моим расследованиям потому, что не могли смириться с поражением.
Я подошел к окну и повысил голос так, чтобы часовые могли меня слышать.
- Я, конечно, понимаю, насколько неприятно чемпиону по игре в ниарит, не проигравшему никому из эльфов, видеть, как его победитель свободно разгуливает по острову, рассказывая всем и каждому, насколько плохой вариант "Дебюта арфиста" изобрел лорд Авулы. Оружейники недаром предупреждали, что вы, вместо того чтобы потребовать матча-реванша, бросите меня в тюрьму. Настолько страшит вас возможность ещё одного поражения.
До окна моей камеры долетел чей-то приглушенный смех. Лорд Калит, неоднократно доказавший свою храбрость в войне с орками, подобного оскорбления снести не мог. Поэтому уже через минуту я сидел напротив него, и нас разделяла доска для игры в ниарит. Доску принес один из охранников, повинуясь приказу лорда.
- Не трудитесь запирать дверь, - крикнул я в спину удаляющегося солдата, - я очень скоро выйду отсюда. Итак, лорд Калит…
- Хватит болтать! - рявкнул Калит. - Играйте.
Я сразу двинул вперед своих гоплитов. Калит ответил как-то вяло. Но я заметил, что он готовит к атаке слонов и тяжелую кавалерию.
Солнце весело освещало камеру. На ветвях деревьев за окном горланили попугаи. На Авуле в самом разгаре был ещё один прекрасный день. Но в камере дела обстояли не столь прекрасно - особенно для лорда Калита. Вскоре после начала игры его силы оказались в полном беспорядке. Они превращались в пыль под колесами неудержимых квадриг Фракса. После довольно ровного дебюта Калит не смог устоять против искушения бросить на мои линии свои самые лучшие силы. Я противостоял его наступлению до тех пор, пока его армии не оказались в том месте, куда я и хотел их заманить. Отходя по центру, я выдвигал вперед фланги и в нужный момент нанес ужасные фланговые удары. Его армия попала в окружение, и то, что началось после этого, можно было охарактеризовать одним словом - побоище. Его герой, разносчик чумы, арфист, маг и целитель полегли у подножия горы из мертвых слонов и порубленных на куски троллей.
Калит мрачно взглянул на жалкие остатки своего войска и признал поражение. Я мог отправляться на свободу, как мы и условились перед игрой.
- А перекусить у вас здесь не найдется? - полюбопытствовал я, перебрасывая плащ через плечо.
- Можете пройти на кухню, - сказал лорд Калит, мобилизуя остатки хорошего воспитания. - Охрана покажет вам дорогу.
- Благодарю вас. Итак, если я правильно вас понял, мне будет позволено побеседовать с моим клиентом.
Лорд Калит подтвердил свое позволение, что принесло мне большое облегчение. У меня не было никакого настроения опять оказаться в тюрьме. По пути из заключения к главному зданию дворца я повстречал двух сурового вида эльфов, тащивших в тюрьму ещё одного страдальца. Я сразу узнал несчастного, хотя имя его было мне неизвестно. Это был юный эльф, с которым на поляне у трех дубов спорила поэтесса по имени Дру. У парня был пустой взгляд, он едва держался на ногах. Охранники удерживали его в более или менее вертикальном положении. Троица скрылась за дверями тюрьмы, а я скользнул в кухню. Там я нашел повара Осата, которого не встречал с момента высадки. Он был безмерно рад встрече, поскольку знал, насколько высоко я ценю его кулинарное искусство.
- Фракс! Значит, они тебя выпустили?! А в кухне говорили, что лорд Калит был готов утопить в море ключи от твоей камеры. Что случилось? Неужели посол внес за тебя выкуп?
- От посла города-государства Турай пользы здесь не больше, чем от одноногого гладиатора на арене. Нет, для освобождения я пустил в ход свои неисчерпаемые резервы. Я выиграл у вашего лорда ещё одну партию в ниарит.
Осат расхохотался от души. Примеру шефа последовали и его помощники. Эльфов снова забавлял проигрыш Калита, что говорило о том, что даже обожаемым лордам не следует во всеуслышание хвастаться своей непобедимостью за игровой доской. Хвастовство всех раздражает.
Осат начал громоздить передо мной горы яств, а я приступил к их уничтожению.
- У меня к тебе несколько вопросов, Осат, - сказал я между глотками.
- Мы не имеем права говорить тебе об Элит, Фракс, - с сомнением в голосе произнес повар. - И нам крайне затруднительно…
- Я и не собираюсь толковать с тобой об Элит. Я хочу спросить, намерены ли ты и твои коллеги по кухне сделать во время Фестиваля ставки на жонглеров?
Уже через мгновение я обнаружил, что нахожусь в окружении Осата, его помощников и невесть откуда взявшихся поварят.
- Собираемся, - ответил шеф, а все остальные дружно загалдели, выражая свое согласие. - Я собирался поставить на молодую Шутан-ир-Хемас, - продолжил он. - Я не раз и не два видел её фантастические выступления. Но сейчас, как я слышал, она совсем не в форме.
- Да, это так. Вчера я видел её, и она спотыкалась о собственные ноги. Совсем не похожа на даму, способную победить. Кроме того, я видел юную особу из Вена. Особу зовут Усат. Так вот эта самая Усат жонглировала семью шарами и требовала добавки. Тебе о ней известно что-нибудь?
- Выступала в молодежном разряде пару лет назад, - ответил один из молодых помощников повара. - Ей пока не хватает опыта, но она может отлично выступить. Думаю, что на неё можно ставить. Но есть жонглер из Коринфала - его зовут Арит-ар-То, - который прославился совсем недавно. Обязательно взгляните на него, если вам представится случай.
Я поблагодарил их за столь ценные советы.
- Мы слышали, что Макри обучает Исуас искусству боя. Это действительно так? - спросил Осат.
- А я полагал, что это тайна.
- Для дворцовой кухни, Фракс, тайн не существует, - величественно заметил Осат. - Леди Йестар, возможно, и не говорила об этом своему супругу, но мы носим им пищу каждый день. Скажи, имеется ли хоть малейший шанс на то, что девочка выступит в турнире? Если да, то стоит ли делать на неё ставку? Исуас настолько хилый эльфенок, что можно сорвать большой куш даже в том случае, если она одержит единственную победу в первом туре против ещё более хилого противника. Более того, можно будет подзаработать, даже сделав ставку на то, что она продержится в первом бою более тридцати секунд.
Я немного помолчал, сгреб на тарелке крошки пирога с олениной при помощи ломтя хлеба, отправил их в рот и только потом ответил:
- Думаю, что Исуас откажется от занятий ещё до начала турнира. Макри учит её весьма крутыми методами. Но если что-то изменится, я сразу дам тебе знать. Но только не говори никому, что она ученица Макри, - это сразу же уронит ставки.
Скрепив разговором о ставках свои связи с низшим классом здешнего общества, я вышел из дворца сытым и в отличной форме для продолжения расследования. И это было очень хорошо, поскольку я потерял массу времени, а дел ещё оставалось невпроворот.
Лазас-ар-Тетоса я нашел в маленькой хижине, приютившейся на дереве неподалеку от Древа Хесуни. Его голову украшала желтая лента, знак его высокой должности - Верховного жреца Древа. О последних событиях он, оказывается, слышал, и его сердце, как он выразился, было преисполнено глубокой печали.
- Кто мог предположить, что столь мерзкая субстанция заражает священные воды рядом с Древом Хесуни, - сказал он. - Это - несмываемое пятно на репутации всего нашего острова.
По крайней мере новый Верховный жрец Авулы ни в чем не обвинял меня.
- Когда лорд Калит сообщил мне о "диве", я сразу сказал ему, что вы не тот человек, который мог доставить наркотик на остров. Мы должны быть вам благодарны, что вы раскрыли ужасный заговор. Вы не знаете, кто мог привезти "диво"?
Я сказал, что не знаю, и тут же заверил его, что продолжаю в этом направлении работать. Мне было весьма приятно встретить аристократа-эльфа, не взваливающего на меня ответственность за все обрушившиеся на остров беды. Теперь, оправившись от шока, вызванного кончиной брата, Лазас-ар-Тетос проявил себя как разумный и весьма ответственный эльф. Я ещё раз спросил его, не забыл ли он сказать мне ещё что-нибудь.
- Не замечали ли вы каких-то необычных событий или поведения? Не крутился ли кто-нибудь возле Древа Хесуни с подозрительными пакетами в руках?
- Боюсь, что ничего такого я не заметил. Все последнее время я держал ухо востро, но после убийства брата немного утратил бдительность. Подготовка к похоронам, новые обязанности, связанные с жреческим саном…
По крайней мере нам, похоже, удалось докопаться до корней тех ночных кошмаров, которые преследовали жителей Авулы. Лазас был убежден, что мощный наркотик, попавший в питающую Древо Хесуни воду, был единственной причиной дурных снов у добропорядочных эльфов.
- Дело в том, - пояснил он, - что эльфы находятся в постоянном духовном общении с Древом. Именно через дух они поглощали яд, вызывающий кошмары. Мы должны быть вам безмерно благодарны за то, что вы с корнем вырвали эту заразу. Теперь я намерен провести очищение всей прилегающей к Древу округи с помощью специальных ритуалов.
Обратно через поляну я шагал в прескверном настроении. Все знали, что на острове творится нечто странное, но никто не знал, что именно. И никто даже не пытался узнать. Никто не выдвинул никаких мотивов, толкнувших Элит на убийство Гуласа. Похоже, что эти эльфы вообще не желают думать.
Перед уходом я спросил Лазаса, не встречался ли он с Горит-ар-Делом.
- А разве я должен был с ним встретиться? - удивился жрец.
- Возможно, и нет. Я просто заметил, что он слоняется около Древа. Не могли бы вы мне сообщить, если он попытается вступить с вами в контакт?
Лазас обещал сообщить, и я его покинул. Хормона Полуэльфа и Лания Солнцелова я нашел неподалеку от резиденции турайского посла. Мне было известно, что Хормон Полуэльф видел заключенную, и я хотел услышать его мнение о том, не была ли она околдована.
- У меня не сложилось такого впечатления, - сказал Хормон, - хотя, находясь рядом с Древом Хесуни, точно определить это невозможно. Но я считаю, что если её память была стерта, воля подавлена, а её саму колдовством вынудили напасть на жреца, то какие-то следы магии этого должны были сохраниться. Я знаю, что Джир-ар-Эт очень тщательно искал эти следы, но, к сожалению, безуспешно.
- Да, кстати, поздравляю тебя с освобождением из тюрьмы, - улыбнулся Ланий Солнцелов.
Нельзя сказать, что оба мага не симпатизировали моему делу.
- Мы за тебя хотя бы потому, что ты не хочешь выбросить белый флаг. Эльфы Авулы убеждены в вине Элит, но тем не менее они с восхищением следят за твоими усилиями помочь Ваз-ар-Мефету. Здесь очень высоко ценят дружбу. Но скажи, Фракс, на что ты рассчитываешь? Элит-ир-Мефет виновна. Люди видели, как она убивала Гуласа. Да и она сама это признает.
Они предложили мне вина, я выпил бокал и поднялся, чтобы уйти.
- Если я сумею найти веский мотив для убийства, то её не казнят.
И в этот момент на меня накатило вдохновение. Мне нужно было срочно найти Макри. Моя лошадь оказалась там, где я её оставил. Быстро оседлав скакуна, я двинулся вокруг острова. На каждой поляне репетировали хоры и театральные труппы, тренировались жонглеры и участники молодежного турнира. Когда тропа сужалась, я внимательно вглядывался в лес, ожидая нападения вооруженных копьями эльфов в масках. Однако никто из чащи не появлялся. До сих пор я не имел ни малейшего понятия, кем были эти эльфы и на кого они работали. Насколько мне было известно, на Островах эльфов нет ничего похожего на Гильдию убийц моего родного Турая, но кто-то, вне сомнения, хотел меня прикончить. Кто-то, имеющий мощную магическую поддержку. Я ещё раз поблагодарил мой защищающий от воздействия магии амулет. Он защищал меня от разнообразного колдовства, но появления на моем пути невидимых эльфов с длиннющими копьями даже самый лучший амулет предвидеть не способен.
Я соскочил с седла вблизи частной поляны леди Йестар и двинулся вперед, стараясь не производить шума. Интересно, думал я, капитулировала ли Исуас, или продолжает учебу? Однако очень скоро я узнал ответ, так как до меня долетел сердитый голос Макри:
- Сражайся, ты, кузикс! Если ты ещё раз споткнешься, то, клянусь, я тебя прикончу! Ты хотела увидеть мой оркский клинок? Ты его увидишь, никчемное отродье! Я приколю им тебя к дереву.
После этого я услышал удар деревянного меча по голове, за которым последовал вой маленького эльфа.
Я осторожно выглянул из-за дерева. Исуас проявила силу духа и продолжила уроки, но Макри, судя по всему, её усилий не оценила. Эльфенок поднимался с земли, преодолевая град ударов и поток разнообразных оскорблений.
- Разве я не показывала тебе, как следует парировать удары?! А теперь попробуй парировать вот этот!
Макри нанесла Исуас удар, который вполне мог сломать плечо юной дочери лорда. Та взвыла от боли. Этот вой ещё больше вывел Макри из себя.
- Я не говорила тебе: реви, как младенец! Я сказала - парируй! Повтори!
Макри нанесла рубящий удар, ученица сделала довольно удачную попытку его отбить, но моя подруга, пустив в дело свой второй меч, стукнула бедняжку по голове, и та снова рухнула на траву.
Это избиение вызвало у меня отвращение. Вид Макри, использующей все свое боевое мастерство против несчастного, беззащитного ребенка, был способен расплавить даже самое холодное сердце. Исуас рыдала, лежа на земле, а Макри поливала её оскорблениями.
- Ты - никчемная ексин, жалкая зута, отвратительный кузикс! - кричала Макри, используя самые яркие эпитеты вульгарного оркского наречия. Значения некоторых из них я не знал, а кое-какие, видимо, просто никогда ранее не звучали в западной части обитаемого мира.
Макри бросила мечи и рывком подняла Исуас на ноги.
- Неужели все эльфы такие же никчемные, как и ты? Сам бог не спасет вас, если орки нападут на Авулу! Ха! Ты настолько беспомощна, что я справлюсь с тобой без всякого оружия.
Исуас неожиданно рассердилась. Оскорбления её задели. Вскочив на ноги, она атаковала Макри с вызывающей изумление скоростью. Удары так и сыпались. Но бывший гладиатор легко от них уходила едва заметным движением тела. Затем Макри шагнула в сторону, а когда Исуас повернула лицо в её сторону, моя подруга продемонстрировала всю свою первобытную дикость, ударив юную дочь лорда ногой по голове. Исуас упала, что не помешало Макри нанести ещё пару ударов, пока бедняжка не достигла земли. На сей раз эльфенок остался лежать недвижно. Я выскочил из-за дерева.
- Будь ты проклята, Макри! Ты её пришибла!
Макри подняла взгляд на меня и без тени сомнения заявила:
- Ничего подобного. Она просто без сознания. А ты как здесь оказался?
- Пришел с тобой поговорить. Если ты, конечно, сможешь на пару минут перестать мучить это несчастное дитя.
- Несчастное? - изумилась Макри. - Боевому искусству её обучает непобедимый чемпион всех гладиаторов страны орков! Я считаю, что это подарок судьбы, а вовсе не несчастье!
Исуас застонала. Макри, обладающая, несмотря на свое хрупкое телосложение, чудовищной силой, рывком подняла её с земли и швырнула к дереву, под которым стояла фляга с водой.
- Выпей воды, - сказала моя подруга, - и перестань реветь.
- Неужели такая жестокость действительно необходима?
- Времени на учебу в обрез. Поэтому приходится торопиться. Кроме того, мы пользуемся деревянными мечами. Скажи, разве можно оказаться жестоким, сражаясь какой-то палкой?
- Можно, и даже очень, если судить по тому, что я видел. Когда леди Йестар давала разрешение на учебу, она, как мне кажется, не могла предвидеть всех последствий. Вряд ли она могла предположить, что ты станешь бить её дочь ногой по голове. Может быть, и сейчас стоит что-нибудь сделать, чтобы остановить кровотечение?
- На этом острове полным-полно всяких лекарей и знахарей. Позже они приведут её в порядок. Итак, что тебя сюда принесло?
- Мне надо с тобой поговорить. Дело почти не продвигается, а времени у меня уже нет. Я подумал, что беседа с тобой поможет мне обрести вдохновение.
- Сейчас я не могу отвлекаться. После наступления темноты я вернусь домой. Ты можешь ещё потерпеть?
- Постарайся за это время не прикончить Исуас, - сказал я, дав понять, что потерпеть могу.
- Смерть во время тренировки достаточно почетна, - жестко заявила Макри. - Это гораздо лучше, чем опозориться перед публикой на арене. А этого, - она повернулась лицом к Исуас, - не может позволить себе ни один из моих учеников. Поэтому поднимайся и дерись!
Я пошел к лесу. На подходе к опушке я обернулся и громко спросил:

Предыдущая страница 19 Следующая страница


Фракс и эльфийские острова 20

- Макри, а что такое "зута"?
Она перевела, и я невольно поморщился. Это было даже хуже, чем "кузикс".

ГЛАВА ПЯТНАДЦАТАЯ

Вернувшись в мирное жилище Карита, я умылся, перекусил и уселся у окна. Я остро нуждался хоть в каком-нибудь озарении. Однако озарение не приходило. Откуда-то издалека доносилось хоровое пение эльфов. Это был медленный и бесконечно длинный гимн в честь одного из предков лорда Калита. Хоровое пение должно было действовать успокаивающе, однако я был настолько подавлен, что не мог оценить его красоты.
Макри вернулась вскоре после наступления темноты. Она принесла поднос с едой в мою комнату и рассказала с недовольным видом, что снова повстречала команду вооруженных копьями эльфов.
- Это случилось в той части мостков, где вообще никого не бывает. Я завернула за угол и увидела их. Они молча шли на меня, наставив копья.
Макри не хотелось бежать, и она обнажила мечи, готовясь достойно отразить нападение.
- Но они исчезли. Просто растворились в воздухе.
Я понимающе кивнул. Со мной произошло то же самое.
- Что с ними происходит? - возмущенно спросила Макри. - Они намерены, в конце концов, напасть или нет? Я хочу, чтобы они наконец решили. Мне надоели все эти появления и исчезновения. Так порядочные воины не сражаются.
- Коль скоро речь зашла о сражениях, скажи, как чувствует себя Исуас.
- Вся в синяках и кровавых соплях. Я велела ей показаться Ваз-ар-Мефету. Пусть он подлечит это отродье, прежде чем она предстанет перед отцом. Леди Йестар все ещё держит наши занятия в тайне.
Я снова выразил свое неодобрение той жестокости, с которой ведет занятия Макри. Но та осталась непреклонной, оправдывая свои действия недостатком времени.
- Но и это не единственная причина, Фракс, - сказала она. - Таким образом я закаляю её дух. Если ей когда-нибудь придется драться по-настоящему, она будет рада, что я заставила её усвоить Гаксин.
- Гаксин? Что это за штука?
- Это оркское понятие, и в приблизительном переводе оно означает что-то вроде "Боевой дух безумного воина". В этом духе надо действовать, когда сталкиваешься с многократно превосходящими силами противника. Или с врагом, с которым не можешь совладать при помощи боевого искусства или хитрости. В этом случае ты становишься Гаксин. Это особое состояние ярости, когда ты перестаешь опасаться за свою жизнь.
Интересно. То, чему научилась Макри у орков, как правило, на Западе неизвестно. Несколько месяцев назад она помогла раскрыть преступление с помощью своих познаний в оркской религии, а до этого я даже и не знал, что у них вообще есть какие-то религиозные представления.
- И сколько же времени надо учиться для того, чтобы стать Гаксин?
- Это зависит от характера человека или орка. Когда я начала сражаться, то обращению с оружием научилась довольно легко. Но мой тренер заявил, что мне не хватает боевого духа, и решил меня казнить. Он обезоружил меня и сказал четверым находившимся поблизости гладиаторам, что тот, кто меня убьет, получит награду. Услышав это, я взобралась по стене ямы, задушила голыми руками стражника, взяла его меч и в слепой ярости убила всех четверых. После этого тренер похлопал меня по спине и сказал: "Отлично, теперь ты обрела боевой дух Гаксин". Мне нравился мой старый учитель, жаль, что позже, во время побега, я должна была его убить.
- Да, Макри, это, бесспорно, сказочный подарок для Исуас. Не сомневаюсь, что лорд Калит будет без ума от восторга, когда она начнет убивать своих товарищей по играм. Как продвигаются ваши занятия? Сможет ли она победить хотя бы в одном бою, чтобы я, в свою очередь, смог бы сделать на неё ставку и сорвать приличный куш? С тобой я, естественно, поделюсь.
- Ставить на неё не надо. Пока это полная безнадега. Если у её первого противника окажется две ноги и пара рук, она обязательно проиграет.
- А что, если у него случайно будет одна рука и одна нога?
- Ей все едино не победить.
Не желая, чтобы хороший продукт пропадал зря, я взял принесенный Макри поднос и приступил к приему пищи, говоря между глотками:
- Я совершенно запутался в расследовании. Ухитрившись объяснить несколько странных явлений, я ни на йоту не продвинулся в деле Элит-ир-Мефет. Ты, наверное, слышала о "диве", найденном мною в озере? Этот наркотик отравлял воду и приносил эльфам ночные кошмары. Кроме того, я понял, почему ты так забалдела, когда мы были в Древесном дворце. Кто-то догадался, что "диво" в смеси со священной водицей превращается в наркотик, оказывающий действие на эльфов. Это объясняет, почему молодые эльфы вели себя так странно. У них блестели глаза. Они не работали. Нарушали данное слово. И так далее, и тому подобное. Я уверен, что эльф, упавший с реи, тоже был под кайфом, хотя лорд Калит никогда с этим не согласится. Он прихватил свою дозу в дорогу.
- Ты, видимо, прав, - согласилась Макри. - Теперь я понимаю, почему они так к этой смеси рвутся. Я чувствовала себя на седьмом небе, хлебнув этой водицы. У тебя, кстати, её случайно не осталось?
- От тебя, Макри, я подобной реакции не ожидал, - сурово произнес я. - Ты должна быть вне себя от того, что такая субстанция, как "диво", вносит дисбаланс в прекрасный мир столь обожаемых тобою эльфов.
- Да, и это верно. Я получила страшный удар. Жителям Авулы надо принимать срочные меры, чтобы предотвратить распространение зелья. Может быть, нам стоит порыскать по острову, чтоб найти тех, у кого есть адская смесь, и конфисковать ее?
Я бросил на Макри сердитый взгляд. Еще в Турае мне казалось, что она экспериментирует с "дивом", и мне это крайне не нравилось.
- Даже не думай о конфискации. Мы и без того успели создать себе репутацию аморальных существ. Лорд Калит прямо обвинял меня в злоупотреблении фазисом и алкоголем, и это было даже до того, как я вторично побил его в ниарит. После проигрыша он чувствует себя несчастным, как ниожская шлюха, и готов обрушиться на нас, словно скверное заклятие, если мы предоставим ему такую возможность.
Если Элит-ир-Мефет рассказала бы обо всем, что происходило между ней и Гуласом, я мог бы добраться до самых корней. Я мог бы попытаться выявить поставщиков "дива" на Авулу, но у меня здесь так мало связей, что мне не хватит времени для полного расследования. Я хочу предложить Джир-ар-Эту провести тщательное магическое обследование гавани. Возможно, ему что-то удастся выявить. И мне хочется, чтобы кто-нибудь попытался припомнить все передвижения Горит-ар-Дела за несколько последних месяцев. Этот эльф вызывает у меня серьезные подозрения. Он бросил свою работу и частенько болтается без дела рядом с Древом Хесуни.
- Ты считаешь, что те, кто доставляет "диво" на остров, и устроили на нас нападение?
- Да. В Турае у меня бы в этом не было никакого сомнения. Но здесь все, может быть, обстоит гораздо сложнее.
Макри высказала предположение о том, что Элит молчит потому, что не хочет опозорить себя, рассказав о своей связи со жрецом Древа.
- Подобная связь у эльфов считается каланиф из каланиф, - сказал я.
- Но неужели внебрачная связь со жрецом более позорна для семьи, чем публичная казнь? - удивилась Макри.
- Всякое табу кажется весьма странной штукой, если оно тебя не касается. Я, честно говоря, не знаю, что они здесь считают более важным. И никто не хочет со мной сотрудничать.
И в этот момент на меня накатило озарение.
- Я знаю эльфа, на которого можно слегка надавить. Это приятель Дру. Насколько помню, его зовут Литий. Юное поэтическое дарование, оказавшееся в тюрьме Древесного дворца. Судя по его поведению, он входит в круг мятежной молодежи, весьма близко знакомой с импортной субстанцией. Возможно, Дру сумеет убедить его рассказать всю правду, что, в свою очередь, даст мне возможность оказать помощь Элит.
- Согласится ли Дру тебе помочь?
- Не исключено. Мне кажется, что я ей понравился. Постараюсь внушить ей, что только этим она сможет лучше всего облегчить участь своего дружка. Обычно такой довод помогает, хотя он не всегда соответствует истине.
Так и получилось, когда мы обнаружили Дру в её доме, неподалеку от жилища Карита. Строго говоря, мы обнаружили Дру не в доме, а на тоненькой ветке. Она сидела высоко над землей, словно курица на насесте. Страдания Лития погрузили её в глубокую печаль, и она не слезала с дерева вот уже целые сутки. Родители юной поэтессы настолько разволновались, что очень обрадовались, увидев Макри и меня карабкающимися к их жилью. И это несмотря на то, что эти достойные эльфы, как и большинство обитателей Авулы, относились к нам не только с недоверчивым интересом, но даже и с некоторым подозрением. Макри пользовалась у них особым вниманием, и многие жители Авулы при виде её продолжали широко открывать рот, хотя и не так широко, как сразу после нашего появления на острове. Мать юной поэтессы пребывала в слезах, а папаша - в ярости. И они оба кляли злую судьбу, заставившую их дочь втюриться в такого отпетого бездельника, как Литий.
- Ну почему она не могла полюбить воина? - выла мамаша. - Или в крайнем случае сына ювелира?
- Надеюсь, у тебя нет намерения сигануть вниз? - крикнул я, стоя у дома.
- Еще не решила, - ответила Дру.
- Все не так уж и плохо. Литий не совершил серьезного преступления, и лорд Калит его через день-другой отпустит. Мы собираемся навестить его в заключении, чтобы кое-что выяснить. У тебя нет настроения составить нам компанию?
- Вы действительно хотите его увидеть? - спросила Дру, поднимая на нас глаза.
- Естественно. Благодаря леди Йестар мы имеем постоянный доступ во дворец.
Дру поднялась на ноги и легко спрыгнула с ветки. Не выказав никаких намерений слушать нотации отца, она побежала в дом, заявив на бегу, что прежде, чем встретиться с Литием, ей надо причесаться и вообще привести себя в порядок.
- Литий - дурак, - произнес папаша и, обратившись к Макри, добавил:
- А ваше кольцо в ноздре - просто отвратительно.
- Пожалуй, нам пора, - поспешил сказать я.
- А вы, как я слышал, сыщик? - продолжил папаша, одарив меня суровым взглядом. - Странно… Судя по вашей внешности, вы не способны найти большое дерево посередине маленькой лужайки.
Еще один грубиян. Я начал понимать, почему юная Дру так скверно себя чувствует в родительском доме.
- Лучше бы она осталась торчать на ветке, - буркнул он и отбыл в дом.
В тот же миг в дверях возникла Дру. Ее коротко стриженные желтые волосы торчали во все стороны. Весьма экстравагантная прическа даже для продвинутого молодого эльфа.
- Вы знаете, за что арестовали Лития? - без задержки начала она. - Лишь за то, что он подрался с кузнецом из-за стихов. Нелепость какая-то. Все последнее время он вел себя очень странно. Все время совершал какие-то иррациональные поступки.
По дороге в Древесный дворец Дру внимательно изучала Макри.
- А ногти на ногах у вас действительно золотые? - поинтересовалась она, будучи не силах сдержать любопытство.
- Конечно, нет. Я их просто выкрасила.
Концепция окрашивания ногтей, видимо, оказалась для Дру чем-то новым, и слова Макри произвели на неё сильное впечатление.
- Скажите, а это очень больно, когда протыкаешь ноздри?
- Не очень. Но было больно, когда во время схватки какой-то орк вырвал кольцо из моего носа.
- Я хотела проткнуть себе уши, но отец не позволил. Сознательное повреждение своего тела считается у эльфов каланиф.
Я поспешил сменить тему беседы, поскольку у Макри развилась привычка вслух размышлять о том, стоит ли ей протыкать соски, чтобы вставить фенички. Услышать в очередной раз рассуждения на эту тему мне почему-то не хотелось.
- И когда же Литий начал вести себя странно? - спросил я.
- Несколько месяцев назад. По правде говоря, совсем нормальным он никогда не был. Этим он мне и понравился. Но в последнее время он вообще потерял контроль над собой.
- Ты знаешь, что он употреблял "диво"?
- Я говорила ему, что это глупо, - произнесла Дру упавшим голосом.
Я поинтересовался у юной поэтессы, не знает ли она случаем, у кого его дружок приобретал наркотик. Поэтесса этого не знала. Так же как и того, кто привозит "диво" на остров.
- Я старалась держаться от этого подальше, - пояснила она.
Я не был уверен, что она говорит правду, но развивать тему дальше не стал. По пути во дворец мы наткнулись на ещё одного знакомого мне эльфа. Это была Шутан-ир-Хемаз - знаменитый жонглер. Гордость Авулы дрыхла прямо на тропе, а вокруг неё были разбросаны её жонглерские причиндалы.
- О боги! - произнесла Дру, сразу распознав симптомы.
Так же, как и я. В нашем округе Двенадцати морей нельзя пройти, не споткнувшись о валяющегося на каждом углу наркомана. Но я, оказывается, и не представлял, какое распространение получила эта зараза среди юных эльфов.
Вначале нас не хотели допускать к Литию, но Макри обратилась за помощью к леди Йестар, и нас в конце концов пропустили.
- Что бы ты делал без меня, Фракс? - сказала она.
- Не понимаю, как я существовал раньше, - ответил я. - Что ж, пойдем побеседуем с заблудшим поэтом.
В камере Лития было так же светло и чисто, как и в моей, но не привыкший к тюрьмам юнец пребывал в полной прострации. Он с безнадежным видом сидел на полу, привалившись к стене. Увидев Дру, молодой эльф с радостным воплем вскочил с пола и заключил её в объятия. Позволив им немного постоять в обнимку, я перешел к делу. Во-первых, я попросил Дру оставить меня наедине с Литием. Та неохотно повиновалась, пообещав дружку, что будет вечно ждать его возвращения.
- Литий, у меня к тебе несколько вопросов. Ответь на них, дай мне возможность все обдумать, и с тобой ничего плохого не случится. Если же ты откажешься отвечать, то лорд Калит обрушится на тебя, словно скверное заклятие. Очень скоро на него найдет просветление, и он поймет, с какой грандиозной проблемой столкнулся. Мне кажется, что он начнет отправлять в ссылку всех, кто хоть раз прикоснулся к "диву".
- Я ничего не могу вам сказать, - уныло повесив голову, ответил Литий.
- Ты должен. В противном случае тебя изгонят с Авулы, и мать отдаст Дру замуж за сына ювелира.
Этим словами я, похоже, его пронял.
- Сына ювелира? Неужели он опять крутится рядом с Дру?
- Как пчелка вокруг меда. И если ты вообще хочешь выйти из этих мрачных застенков, то все мне расскажешь. Я хочу знать все о "диве" в священном озере, об Элит, о Гулас-ар-Тетосе и о его брате. Рассказывай с самого начала и не останавливайся, пока я тебе не скажу.
Литий начал говорить, и сведения, которые он мне сообщил, оказались весьма интересными, хотя и запоздалыми. Оказалось, что юный поэт вот уже три месяца наливается "Жидкостью счастья". Начал он это после того, как его столь же возвышенный духом приятель спросил, не хочет ли он испытать нечто новенькое, позволяющее поднять творческую активность на небывалый уровень.
Начав принимать "диво", Литий не сочинил ни строчки. От наркотика у него почти совсем съехала крыша.
- Вначале я чувствовал себя грандиозно, - сказал он. - Потом мне это перестало нравиться, но остановиться я уже не мог.
Он сказал, что не больше десятка молодых эльфов употребляли "диво" и святую воду Хесуни, но я был удивлен тем, как это могло остаться незамеченным. Литий пояснил, что им не приходилось ходить к Древу Хесуни, так как сбытчик приносил им уже готовый раствор в лес на глухую поляну. Продавал он зелье очень дешево, действуя по классической схеме всех наркоторговцев. Очень скоро цены должны были взлететь до небес.
- Кто привозил "диво" на остров?
Литий этого не знал, и по части деталей его рассказ был довольно туманным. Парень заявил, что не знает даже того эльфа, который торговал наркотиком на лесной полянке.

Предыдущая страница 20 Следующая страница


21 Мартин Скотт

- Ты смог бы его узнать при встрече? - поинтересовался я.
- Он носил плащ с глубоким капюшоном и всегда оставался в тени. Я ни разу не видел его лица. Все держалось в большом секрете.
- Возможно, это начиналось в секрете, - сказал я. - Но все тайное очень скоро становится явным. По пути сюда я споткнулся о девицу - лучшего жонглера Авулы. Она так нахлебалась этой, по твоему выражению, "Жидкостью счастья", что осталась валяться на людной тропе. Каким образом к наркотику пристрастилась Элит? Через Гуласа?
Литий этого не знал, но при этом высказал предположение, что моя клиентка начала баловаться зельем раньше, чем он сам.
- Элит постоянно крутилась вокруг Древа Хесуни, так как была без ума от Гуласа. Они стали любовниками ещё до того, как умер его отец и когда он ещё не был Верховным жрецом. Гулас не хотел занимать этот пост, но выбора у него не было. Одним словом, пожениться они теперь не могли, но думаю, что любовная связь продолжалась. До меня доходили слухи об этом. Лазасу это очень не нравилось.
- Лазасу? Его брату? Но почему?
- Да потому что он тоже влюблен в Элит. Лазас от ревности сходил с ума. Разве вы этого не знали?

ГЛАВА ШЕСТНАДЦАТАЯ

Макри ждала меня у дверей камеры.
- Узнал что-нибудь? - спросила она.
- Да. Но ничего такого, что бы мне понравилось.
Когда мы подходили к задним воротам дворца, появилась леди Йестар. Отпустив свой эскорт, она ласково приветствовала нас в своей обычной манере хорошо воспитанной дамы и спросила, надеюсь ли я на оправдание Элит. Я ответил, что надеюсь.
- Нет, вы уже на это не надеетесь, - сказала леди Йестар, посмотрев мне в глаза. - А как проходят занятия моей дочери? - поинтересовалась она у Макри.
- Очень хорошо, - ответила та.
- Я обратила внимание на то, что Исуас возвращается во дворец очень уставшей и с покрасневшими глазами.
- Мы трудимся не покладая рук.
- Кроме того, я заметила, что одежда Исуас бывает порвана, а сама она нуждается в помощи целителя.
- Мы сражаемся изо всех сил, - ощущая некоторую неловкость, сказала Макри.
- Прошу вас учитывать, что моя дочь не отличается хорошим здоровьем, и думаю, что ей не удастся выиграть ни одной схватки. Однако я буду вам очень благодарна, если она в результате занятий хотя бы немного окрепнет физически.
- Именно к этому я и стремлюсь, - бодро ответила моя подруга.
Из дворца выбежала Исуас. Несмотря на все муки, занятия она не бросила, хотя мне показалось, что дочь лорда не так весела, как несколько дней назад. Исуас поздоровалась с Макри, и они обе удалились.
- Возможно, вам будет приятно узнать, - сказала леди Йестар, прежде чем я успел уйти, - что заместитель консула Цицерий и принц Диз-Акан весьма довольны тем, что вы и ваша подруга оказываете мне услугу. Само собой разумеется, что о характере услуги я рассказывать им не стала.
- Я действительно рад это слышать. Возможно, что теперь они слезут с моего горба.
Когда до неё дошел смысл этой незнакомой ей идиомы, леди Йестар улыбнулась и сказала:
- В ходе моих предыдущих бесед с ними мне показалось, что они собирались "сесть на ваш горб" весьма… весьма…
- Крепко, - подсказал я.
- Да, именно так. Насколько я понимаю, вы в Турае вынуждены поддерживать хорошие отношения со многими людьми. Представляю, насколько осложнилась бы ваша жизнь, если бы Цицерий и принц оказались в числе ваших противников.
- Моя жизнь, леди Йестар, стала бы очень трудной. Принц обо мне невысокого мнения. Впрочем, как и я о нем. Но мне не хотелось бы восстановить против себя Цицерия. Я не хочу сказать, что он мне очень нравится, но для политика заместитель консула человек порядочный. Я не могу отрицать того, что он умен. Остр как…
Я замолчал.
- Вы хотите сказать, остр, как ухо эльфа? - со смехом спросила леди Йестар. - Мне всегда нравилось это ваше выражение, - закончила она.
Отклонив с большой неохотой предложение поужинать, я откланялся и снова направился в тюрьму, чтобы поговорить с Элит. Существенный недостаток работы детектива состоит в том, что ради дела ему частенько приходится отказываться от приема пищи.
Беседа с Элит-ир-Мефет оказалась очень короткой и произвела на меня гнетущее впечатление. Моя клиентка, похоже, безропотно согласилась принять уготованную ей судьбу. Я сказал, что подобное настроение не поможет ей выбраться из тюрьмы.
- Я не хочу, чтобы меня освободили.
- Этого хочет ваш отец, а я работаю на него. Поэтому перейдем к делу. Мне известно, что здесь происходит. Я беседовал с Литием, с которым вы, бесспорно, знакомы с того момента, когда он приобщился к "диву". Не надо возмущаться, я все знаю. Именно поэтому вы и молчали, не так ли? Вы не хотели, чтобы ваш достойный и гордый отец узнал, что вы стали одной из первых, кто на этом острове стал получать удовольствие от знакомства с "дивом". Поздравляю вас с великим открытием, позволившим сделать так, что наркотик стал действовать на эльфов! Скажите, кто первым догадался растворять "диво" в воде священного озера?
Элит поднялась со стула и, повернувшись ко мне спиной, уставилась в окно камеры.
- Я прекрасно понимаю, насколько скверно вы себя сейчас чувствуете. У вас за сравнительно короткое время выработалась сильная тяга к наркотику. Я удивлялся, почему вы вдруг нарушили слово, данное вами лорду Калиту. Теперь мне все понятно. Вам не терпелось хлебнуть волшебного зелья.
Элит повернулась ко мне. Глаза её гневно сверкали.
- Это не так, - сказала она. - Мне надо было увидеть Гуласа, чтобы узнать, действительно ли он обвинил меня в нападении на Древо Хесуни.
- И узнав это, вы его убили. Не так ли?
- Да.
- Почему вы мне не рассказали это при нашей первой встрече? Своим молчанием вы не могли предотвратить того позора, который уже пал на вашу семью и на Гуласа.
- Гулас не имел никакого отношения к этому делу.
- "Дело" - не совсем точно. Здесь более уместно слово "связь". Почему вы не сказали, что у вас с ним роман?
- Да потому, что Верховный жрец может сочетаться браком только внутри своего клана. Все остальное - каланиф. На меня и на него пал бы позор.
- А вы считаете, что уже существующего позора недостаточно?
- Боюсь, что вы это не способны понять, - устало сказала она.
- Я не брошу это дело, Элит. Вы видите, как много я успел узнать. И я докопаюсь до самого дна, чтобы открыть всю истину вашему отцу. Я перед ним в долгу.
Элит едва заметно пожала плечами, и это должно было означать, что ей все безразлично.
- Я от всего этого страшно устала, детектив, - сказала она. - Вы мне ничем помочь не сможете, и я хочу остаться наедине со своими мыслями. Вы оставите меня в покое, если я расскажу вам все?
- Обязательно.
- Ну хорошо. С "дивом" меня познакомил мой кузен Эос. Гулас только что стал Верховным жрецом Древа Хесуни, и я чувствовала себя страшно несчастной. Я понимала, что наши отношения подошли к концу. Гулас ни за что не позволил бы мне употреблять наркотик, если бы узнал об этом. Вначале я стала чувствовать себя лучше, но затем "диво" привело меня на грань безумия. Однажды, отправившись пополнить свои запасы зелья, я упала в обморок вблизи Древа Хесуни, а когда пришла в себя, Древо оказалось поврежденным. Я ничего не помнила, но многие эльфы знали о том, что я в последнее время веду себя странно, и меня на время следствия поместили в тюрьму. Находясь в заключении, я узнала, что главным свидетелем против меня выступает Гулас. Тот самый Гулас, который более года был моим любовником! Я не могла поверить, что он мог так поступить. Я так надеялась, что он выступит в мою поддержку…
Но он даже не навестил меня в тюрьме. Это сделал его брат, проявив большую доброту. Но мне надо было хотя бы раз встретиться с Гуласом. Кроме того - не стану этого скрывать, - я чувствовала острую необходимость принять дозу "дива". Теперь вы видите, что я не достойна, чтобы меня защищали. Я заслуживаю казни… Одним словом, я нарушила слово и ушла из дворца, чтобы найти своего Гуласа. Но прежде чем пойти на поиски, я приняла "диво". Когда я его нашла, он был страшно недоволен. Верховный жрец называл меня грязными именами и заявил, что мое поведение вредит его высокому положению. Чтобы окончательно добить меня, он добавил, что ни за что не связался бы со мной, если бы знал, что я так кончу. Гулас сказал, что каждый, кто осквернил священную воду озера иностранным ядом, заслуживает смерти. Потом он заявил, что никогда меня не любил и очень рад, что я наконец оказалась за решеткой. Я была не в себе от принятой ранее дозы "дива". Поэтому, подняв валявшийся рядом кинжал, я пронзила им негодяя. И это - конец моего рассказа. Все, в чем меня обвиняют, - правда. И моя смерть явится самым лучшим завершением этого дела. Она удовлетворит всех, включая меня.
Из её глаз потекли слезы, но она стерла их ладонью, и рыданий я не услышал.
У меня ещё оставалась масса вопросов, но Элит категорически отказалась на них отвечать.
- Мне нечего больше сказать. И сколько бы раз вы ко мне сюда ни приходили, я не произнесу ни слова. А теперь прошу вас уйти.
Я выполнил её просьбу. Спустившись на землю, я услышал, как репетирует хор. Мимо меня, демонстрируя на ходу свое искусство, прошли два жонглера. Где-то над головой весело галдели попугаи. Из-за деревьев вышли два актера в белых балахонах. Актеры что-то энергично декламировали. Какие-то эльфята с веселым визгом носились вокруг меня… Одним словом, все говорило о приближении праздника. До открытия Фестиваля оставалось два дня. Жизнь на Авуле была просто прекрасна.
Я же пребывал в отвратительном настроении. Так скверно я никогда себя не чувствовал. Я смотрел на Древо Хесуни, испытывая страшное желание броситься на него с топором, так угнетала меня перспектива встречи со своим старым другом Ваз-ар-Мефетом. Я не знал, как стану рассказывать ему о том, что произошло. Но больше всего меня печалило то, что я не смог выручить Элит.
Я прошел по тропе до загона, в котором оставил свою лошадь. Я протянул груму мелкую монету, но тот с негодованием отверг мою подачку. Лишь после этого я вспомнил, что эльфы считают каланиф любое вознаграждение, связанное с уходом за лошадьми. Это недоразумение ещё больше ухудшило мое настроение.
Я бездумно доехал до кольцевой тропы и двинулся влево по окружности острова. Проехав ещё совсем немного, я увидел, что навстречу мне движется всадник с мечом в руке. Я тупо смотрел на него в надежде, что он исчезнет, как исчезали прежде зловещие копейщики. Однако всадник исчезать отказывался, расстояние между нами неуклонно сокращалось. Несмотря на то что его лицо скрывал глубокий капюшон, я был почему-то уверен в том, что передо мной не эльф, а человек. Я обнажил меч. Сражение в седле не моя специализация, но свои армейские навыки я утратил не настолько, чтобы совершать очевидные глупости. Его первый, довольно неуклюжий удар я парировал без всякого труда. Противник не смог удержать коня, и в тот момент, когда он промчался мимо меня, я с разворотом нанес ему удар сзади по шее. Враг сполз с седла на землю. Он был явно мертв.
Схватка продолжалась лишь насколько секунд. Я соскочил с седла и осмотрел труп. Откинув капюшон, я увидел незнакомое загорелое лицо. Я порылся в его карманах, чтобы обнаружить нечто такое, что могло помочь установить личность злодея. В карманах ничего не оказалось. Итак, теперь я встретился с всадником, который вознамерился меня убить. Однако это была попытка с явно негодными средствами. Больше всего неудачливый этот убийца смахивал на заурядного бандита с Запада.
Я двинулся дальше, оставив труп валяться на тропе и предоставив возможность местным жителям заниматься формальностями. Мой путь пролегал неподалеку от того места, где Макри обучала Исуас, поэтому я спешился и осторожно двинулся к поляне, ориентируясь по звуку. Увидев искаженную яростью физиономию своей подруги, я понял, что она близка к тому, чтобы прикончить дочь лорда.
- Ты, вонючий эльфенок! Кузикс проклятый! - с издевкой шипела она. - Тебе пришел конец! Ты хотела испытать мой оркский клинок? Так получи его… - С этими словами она обнажила свой знаменитый меч и кинула его своей ученице.
Исуас, поймав оружие за рукоятку, явно не знала, что с ним делать. Зловещего вида клинок смотрел острием в землю, и дочь лорда выглядела весьма нелепо.
- А теперь я тебя убью! - проревела Макри, обнажая свой второй меч.
- Что? - едва слышно спросила дрожащая от ужаса Исуас.
- Ты прекрасно все слышала, гнусное отродье. Я сейчас тебя убью. Неужели ты думаешь, что я оказалась здесь как друг эльфов?
С этими словами Макри плюнула в лицо Исуас. Исуас отпрянула так, словно к ней прикоснулся разносчик чумы.
- Раскинь своими жалкими мозгами, кузикс! - с издевкой произнесла Макри. - Неужели до тебя не дошло, что вся моя верность принадлежит оркам? Меня послали для того, чтобы я принесла хаос в земли их врагов, и я здесь для того, чтобы сеять раздоры на Островах эльфов. Ты умрешь первой. После того, как я посажу твою голову на кол, я прикончу твою мамашу, потому что эта эльфийская свинья другой участи не заслуживает. Разделавшись с ней, я сожгу дворец.
С этими словами Макри нанесла удар. Но Исуас, как это ни странно, успела отпрыгнуть, и смертельное лезвие её не коснулось.
Я с интересом наблюдал за этой захватывающей сценой. У меня не было сомнения в том, что Макри не убьет свою ученицу. Если бы она хотела это сделать, то прикончила бы её первым ударом. Но моя подруга, оказывается, обладала великолепными актерскими способностями. Юная Исуас, не знакомая с порядками злобного мира за пределами островов, была уверена в том, что её голова вот-вот покатится по траве, и делала все, чтобы отдалить неминуемую гибель. Забыв о своей физической слабости и неуклюжести, она парировала очередной выпад Макри и сама ринулась в атаку.
Макри начала обмениваться ударами со своей противницей (я видел, что она делает это всерьез), продолжая её грязно оскорблять. Не выдержав льющихся на неё потоков грязи, дитя благородных эльфов издала боевой клич своей семьи и обрушила на Макри град ударов. Возможно, делала она это не слишком искусно, но в силе духа отказать ей было нельзя.
Макри захватила клинок Исуас эфесом своего меча и легким движением выбила оружие из рук эльфенка. Дочь лорда потеряла равновесие, и бывший гладиатор мощным ударом ноги отправила дитя на траву.
- Умри, кузикс! - крикнула Макри, занося меч для смертельного удара.
Однако Исуас, хотя и была потрясена, успела откатиться в сторону. Вскочив на ноги, она схватила валявшийся рядом толстый сук и кинулась на Макри с намерением размозжить той голову. Однако моя боевая подруга хладнокровно перехватила руку Исуас и приставила острие меча к шее ребенка.
- Кузикс! Оркская свинья! - выкрикнула дочь благородного эльфа и смачно плюнула в лицо Макри.
Макри задумчиво кивнула и схватила противницу за горло. Проявив в очередной раз незаурядную силу, она подняла её в воздух так, что их носы почти соприкоснулись.
- Вот так-то гораздо лучше, - совершенно спокойно сказала Макри и, поставив Исуас на землю, повернулась к ней спиной.
Исуас, так и не поняв толком, что произошло, схватила с земли оркский клинок и бросилась на удаляющуюся Макри.
Та с изумившей даже меня ловкостью обернулась и отразила наверняка смертельный удар металлическим браслетом, который всегда носила на руке. Выбив вторым ударом меч из рук Исуас, она снова подняла её в воздух и негромко сказала:
- Отлично. Бей противника в спину без всяких колебаний. Ты делаешь успехи. А теперь можешь пять минут отдыхать.
Бедная Исуас не знала, что и думать.
Макри швырнула эльфенка в ближайший куст и подняла с травы оркский меч. И в этот момент я выступил из-за дерева.
- Отлично сработано, Макри, - сказал я. - Если нам повезет, то к середине будущего года истерика у неё кончится.
- Все не так уж и плохо, - пожала плечами Макри. - С учетом её возможностей она выглядит вполне пристойно. А ты что здесь делаешь?
- На меня напал какой-то таинственный всадник. Не эльф, а человек. Мне пришлось его убить. А здесь ничего не происходило?
- Ничего. А ты, Фракс, похоже, к чему-то подобрался.
- Похоже на то. Не зря старался.
Я рассказал Макри о своей встрече с Элит, добавив, что у той практически не осталось никаких шансов на спасение.
- Она виновна. Точка.
- Ну и что же теперь?

Предыдущая страница 21 Следующая страница


Фракс и эльфийские острова 22

- Попробую ещё немного покрутиться. Может быть, мне удастся наткнуться на такие детали дела, которые позволят лорду Калиту проявить снисходительность. Ведь моя клиентка совершала преступления в состоянии сильнейшего стресса и под влиянием наркотика.
Последние доводы даже для меня звучали не очень убедительно. Для прояснения сознания я срочно нуждался в пиве. Или в крайнем случае в хороших новостях.
- Ты знаешь, - сказал я, - что мы можем получить пятьдесят к одному, если поставим на то, что она пройдет первый тур соревнований?
- От кого? Она ведь даже официально не заявлена. Все по-прежнему держится в секрете.
Я поведал Макри, что провел тайное расследование о братстве игроков на славном острове Авула. Здесь, как и в Турае, тотализатор работал превосходно.
- Не беспокойся, ты знаешь Фракса. Фракс никогда не проболтается. Итак, стоит ли на неё ставить?
- Нет. Во всяком случае, пока, - ответила Макри.
И здесь меня постигло разочарование. Никаких хороших вестей.
- Неужели ты так и не понял, - продолжала Макри, - что я подхожу к её подготовке вполне серьезно? Во-первых, мне надо заботиться о своей репутации, и, во-вторых, я живу по кодексу чести гладиаторов. А тебя интересуют лишь ставки в тотализаторе.
- А тебя пятьдесят к одному не интересуют? Что касается меня, то мне необходимо подзаработать. На жонглерах большой куш не сорвешь, там все выступают почти на равных.
Макри обещала немедленно сообщить мне, если Исуас повысит свое боевое мастерство настолько, что на неё можно будет поставить. А я со своей стороны сообщил ей, что похороны Гуласа состоятся у Древа Хесуни ближе к вечеру, и поинтересовался, почему я никогда от неё ничего не слышал о кодексе чести гладиаторов.
- Его раньше и не существовало, - ответила Макри. - Я его придумала только что, потому что боевое искусство - нечто большее, чем объект для твоих дурацких ставок.
- Охотно тебе верю. Ведь ты как-никак изучаешь философию. А если ты её натаскаешь, то сколько будешь готова поставить? - спросил я.
- Все, что у меня есть. Если я выпущу её на бой, то глупо будет не воспользоваться ставкой пятьдесят к одному. Если она выйдет драться, то первый…
Со стороны опушки послышался какой-то шум, и мы одновременно повернули головы. Из-за деревьев вышел эльф в зеленой маске и с мечом в руке.
Я тяжело вздохнул. Все эти глупости начинали мне надоедать.
- Как ты думаешь, он исчезнет? - поинтересовалась Макри.
- Кто знает? Если он будет драться с тем же искусством, как и последний, то его полное исчезновение я гарантирую.
Я атаковал эльфа, не сомневаясь в быстром успехе, но он встретил меня таким умелым контрвыпадом, что я едва успел отскочить в сторону. Эльф продолжил смертельную атаку, и я облегченно вздохнул, когда в дело вступила Макри, атаковав противника с фланга. Эльф парировал её удар, и я тут же вернулся в бой. Несмотря на численное превосходство, мы не могли обнаружить бреши в его защите. Мы обменивались ударами, медленно тесня врага к деревьям. Эльф все время держал нас на почтительном расстоянии, и ни один из нас не имел возможности сделать смертельный выпад. Редко приходилось мне встречать столь умелого воина. Поняв в конце концов, что ему с нами не совладать, эльф резко развернулся и скрылся между деревьями.
- Кто это мог быть? - глядя в удаляющуюся спину, спросила Макри.
- Понятия не имею.
- Дьявольски умелый боец. И это называется райским краем эльфов! Скажи, они так встречают всех своих гостей? - Повернувшись к Исуас, которая все ещё не могла прийти в себя от картины классного боя, Макри произнесла наставительно:
- Видишь, что получается, если тебя застают врасплох?
Боевое искусство эльфа произвело на неё столь сильное впечатление, что она даже забыла выразить недовольство тем, что противнику удалось уйти, и заявить, что ей не терпится встретиться с ним снова. Лично я буду счастлив, если мне с ним встречаться больше не придется.
Придя в себя, я поспешил домой, чтобы успеть до похорон бывшего Верховного жреца Древа Хесуни перекусить, отдохнуть, серьезно подумать и немного вздремнуть.

ГЛАВА СЕМНАДЦАТАЯ

Возвращаясь мысленно к разговору с Элит, я вдруг подумал, с какой это стати кинжал так своевременно оказался у неё под рукой. Почему столь ценный предмет валялся на лужайке? Эльфы отличаются бережливостью и вовсе не склонны разбрасываться своими вещами. Я обдумал эту проблему и, не найдя решения, отложил её на будущее.
Я ел, но наслаждаться едой мне мешали какие-то посторонние мысли. Я не мог понять, почему вдруг Гулас проявил такое холодное равнодушие по отношению к Элит? Может быть, он действительно был возмущен её поведением? Не исключено, что, став Верховным жрецом Древа, Гулас должен был заботиться о своей репутации. Но, насколько я его знал, подобное поведение было ему не свойственно. В моих глазах он прежде всего оставался страстным любовником, невольно вынужденным принять сан жреца.
Кроме того, все лица, тем или иным образом связанные с Древом Хесуни, оказались замешанными в грандиозном наркотическом скандале. Как все это началось? Кто получает от этого скандала выгоду? Достаточно ли это прибыльное дело, чтобы идти на такой риск? Мои мысли обратились к той ветви семейства, которая боролась за пост Верховного жреца Древа. Не могли ли они попытаться дискредитировать Гулас-ар-Тетоса? Репутация Верховного жреца наверняка пострадала бы, если бы население острова Авула вдруг узнало, что добрые эльфы падают без чувств, отпив немного водички, питающей священное дерево.
Все эти рассуждения ничем не могли помочь Элит, но отвлекали меня от ещё более мрачных мыслей. Я нуждался в подобном отвлечении, поскольку после похорон мне предстояло дать отчет Ваз-ар-Мефету. Эта перспектива меня просто пугала.
Я навестил Хормона Полуэльфа и Лания Солнцелова и не без труда убедил их сделать то, что мне требовалось.
- Любые магические действия во время похорон считаются у эльфов каланиф, - важно заявил Хормон.
- На этом проклятом острове куда ни плюнь попадешь в каланиф, - парировал я.
Хормон Полуэльф резонно заметил, что большое количество табу у эльфов компенсирует малое число писаных законов, которые преобладают в Турае, и что их общество в силу этого обстоятельства более терпимо и миролюбиво.
- Каланиф приносит эльфам огромную пользу, - наставительно сказал он. - Колеса административной машины вращаются здесь без принуждения извне.
- Не мог бы ты избавить меня от лекций? - взмолился я. - Мне всего лишь нужно проверить тело Гуласа. А это действо лежит за пределами моих магических возможностей.
Мое заявление привело их в изумление.
- Проверить тело Верховного жреца Древа на наличие в нем "дива"?! - спросил Хормон. - Но насколько нам известно, Гулас слыл образцом благопристойности.
- Так здесь говорят. Я всего лишь хочу проверить справедливость этого утверждения.
- Не сомневаюсь, что маги лорда Калита уже провели подобную процедуру.
- Кто знает? Если магическая экспертиза трупа и была проведена, то её результатами со мной поделиться не удосужились, несмотря на то что я представляю интересы основного подозреваемого.
- Ты, видимо, хотел сказать: "Лица, признавшегося в совершении преступного деяния"? - удивленно вскинув брови, произнес Ланий Солнцелов.
- Да, она в этом действительно призналась, - согласился я, - но имеются смягчающие вину обстоятельства. И я не хочу, чтобы моего клиента казнили.
Чтобы добиться согласия, мне в конце концов пришлось напомнить Хормону, что прошлым летом во время мятежа горожан я спас ему жизнь.
- И не только это, - добавил я. - Я спас шкуру многих магов Турая. Если бы не я, то Астрат Тройная Луна сгнил бы в застенках Обители справедливости. А кто помог Горсию Звездочету, когда тот упился до полусмерти в дешевом борделе округа Кушни? Кто, как не я, восстановил доброе имя Тирини Укротительницы Змей после того, как её обвинили в краже тиары королевы? Гильдия волшебников Турая передо мной в неоплатном долгу. Если бы я вдруг решил сообщить властям о неблаговидных делишках нашего сообщества магов, то половина членов гильдии оказалась бы за решеткой ещё до наступления вечера, а другая половина намыливала бы пятки, чтобы смыться из нашего славного города. И в данный момент я почему-то ощущаю страшную тягу к служению обществу.
Мои доводы оказались достаточно убедительными, что, впрочем, не помешало Ланию посоветовать мне не появляться на улицах Турая без защитного амулета, когда мной вдруг снова овладеет чувство гражданской ответственности.
- Амулет тебе может понадобиться, Фракс. Вспомни, что сенатор Орсий - главный обвинитель Тирини - вскоре после суда где-то подхватил чуму.
Одним словом, оба мага согласились сделать все, что можно, не привлекая при этом внимания эльфов. Я их поблагодарил, задержался немного, чтобы прикончить бутылочку вина, и отправился на похороны.
Я не сомневался, что лорду Калиту очень не хотелось устраивать торжественные похороны жреца в то время, когда на острове было полным-полно чужестранцев. Однако высокое положение убитого требовало государственного внимания, и в ритуале прощания участвовали не только эльфы с соседних островов, но и прибывшие на Фестиваль представители многих других стран. Это было весьма впечатляющее сборище. Людям редко приходилось присутствовать на подобных мероприятиях, поскольку обычаи эльфов требовали похорон не позже чем на пятый день после смерти, и в случае кончины высокопоставленного эльфа официальные делегации с Запада не всегда успевали прибыть вовремя.
Мои приятели-маги встали в первом ряду вместе с официальной делегацией Турая, оставив меня разыскивать Макри где-то на самом краю толпы. Когда я её наконец нашел, она оживленно беседовала с тремя юными эльфами. Она держалась так, как всегда держалась в Турае, встретив на улице особенно привлекательного молодого эльфа. Моя подруга заявляла, что никогда не имела любовника, и частенько спрашивала меня, не пора ли ей наконец восполнить этот пробел в биографии. Макри не без основания считала всех мужчин округа Двенадцати морей мерзавцами и негодяями и предпочла бы, по её словам, иметь дело с эльфом. Я обратил внимание на то, что собеседникам она явно нравится, хотя присутствие оркской крови в её жилах их, бесспорно, смущало.
Макри, возможно, могла столкнуться с этой дилеммой и раньше, не окажись мы с самого начала в немилости у лорда Калифа. Видя подобное отношение властителя, многие эльфы неохотно вступали с нами в контакт. А позднее, когда отношение к нам несколько изменилось, Макри начала заниматься с Исуас, и времени на флирт с красавцами-эльфами у моей подруги просто не оставалось. Теперь же, когда Макри стала пользоваться расположением леди Йестар, у многих эльфов пробудилась отвага, и некоторые из них решили, что им следует уделять больше внимания экзотической личности, обладающей необыкновенным очарованием и демонстрирующей фигуру, которую крайне редко можно было встретить у местных дам.
Три молодых эльфа постарались забыть как каланиф, запрещающий болтать на похоронах, так и слова родителей, требовавших, чтобы их чада держались подальше от Макри. Это необычное полураздетое создание с красноватой кожей и копной черных волос было для молодых шалопаев необыкновенно притягательным.
Я был доволен, что Макри наконец-то смогла немного развлечься. По моему мнению, она губит себя чрезмерным стремлением к знаниям. Увлечение учебой может вредно сказаться на здоровье. Я вознамерился тихо удалиться, но Макри, заметив меня, быстро попрощалась с эльфами и заспешила ко мне.
Я сказал ей, что в этом не было никакой необходимости.
- Оставалась бы ты лучше со своими поклонниками, - закончил я.
- Ты думаешь, что я им понравилась? - с сомнением спросила она.
- Естественно. И это неудивительно, если посмотреть на твою тунику. Неужели ты не знаешь, что на похороны надо одеваться максимально строго?
- Но я же по такому случаю покрасила ногти на ногах в черный цвет. Разве этого не достаточно?
- И кто же из этих молодых повес больше всего привлек твое внимание?
Макри залилась краской. Бедняжка совсем не имела опыта любовных похождений, поскольку большую часть жизни провела, сражаясь на арене. Даже мысль о каких-то романтических отношениях вызывала у неё чувство неловкости. Моя боевая подруга сказала, что все три красавца намекнули, что, если ей захочется познакомиться с самыми красивыми и более уединенными местами Авулы, они были бы счастливы составить ей компанию.
- Как ты полагаешь, Фракс, - спросила она вполне серьезно, - если три эльфа приглашают меня в уединенное местечко, должна ли я выбрать фаворита уже сейчас?
- Полагаю, что этого делать не стоит, - так же серьезно ответил я. - Мы пробудем на Авуле ещё некоторое время, и у тебя останется время для выбора. А пока же играй в поле.
- Ты думаешь, что это хороший совет? - немного поразмыслив, спросила Макри. - Сам-то ты в этих делах разбираешься?
- По правде говоря, не очень, - печально покачав головой, ответил я. - Еще не было случая, когда женщина оставляла меня, не ощущая при этом отвращения. Некоторые из них даже пытались меня убить. Моя супруга клялась, что наняла киллера. По счастью, она несколько преувеличивала, хотя и разбила, перед тем как сбежать, восемнадцать бутылок моего лучшего эля. А это, как полагаю, гораздо хуже рядового убийства.
Макри, поняв, что с меня в этом вопросе взятки гладки, заявила, что посоветуется с леди Йестар. Но тут же добавила:
- Боюсь, правда, что леди Йестар на меня сердита. Я совсем забыла, что Исуас надо присутствовать на похоронах, и в кровь расквасила ей нос. Кроме того, я посадила ей под глазом синяк. Боюсь, что она не успела до конца залечить эти небольшие травмы.
Мы вытянули шеи, чтобы посмотреть на ритуал, но эльфы, как вам известно, отличаются высоким ростом, и мы не увидели ничего, кроме моря зеленых плащей и множества белобрысых голов. Толпа, как того требовали обстоятельства, вела себя пристойно.
- Как ты думаешь, - спросила Макри, - мне светлые волосы пойдут?
- Понятия не имею, - ответил я.
- На эльфах они выглядят отлично.
- Возможно. Но у нас в Турае блондинками бывают лишь шлюхи.
- Вот и не правда! - возмутилась Макри. - У дочери сенатора Лодия прекрасные золотистые волосы. Я видела её на гонках колесниц.
- Верно. Некоторые аристократки иногда тоже имеют светлые волосы. Но тебя с твоей красной шкурой и остроконечными ушами за даму высшего общества, поверь, никто не примет.
- Как ты думаешь, не стоит ли мне, когда мы вернемся домой, обзавестись хотя бы одним платьем?
- Что с тобой, Макри? Я ни дьявола не понимаю ни в прическах, ни в платьях! Утром я лишь с трудом вспомнил, что перед выходом из дома следует застегнуть тунику. И вообще, насколько мне помнится, ты хотела делать записи о похоронном ритуале, чтобы потом сделать доклад в Колледже гильдий. Неужели ты передумала?
- Я все запоминаю. Мне просто показалось, что платье будет мне к лицу. Ты обратил внимание, что леди Йестар слегка подкрашивает глаза и наносит под ними сероватые тени. Интересно, как она это делает?
- Откуда мне знать? Насколько я понимаю, твои фантазии имеют прямое отношение к этим трем эльфам. Не волнуйся. Ты нравишься им такой, какая есть.
- Ты так думаешь? А я опасалась, что они надо мной смеются. Я обратила внимание на то, что, когда я заговорила о риторике, их глаза как-то необычно поблескивали. Мне показалось, что им скучно меня слушать. А когда я заявила, что была чемпионом среди гладиаторов, они могли принять это за обычное хвастовство. Я думала, что всем этим их отпугнула.
- Прости, но мне надо провести кое-какое расследование, - сказал я, не желая и дальше выслушивать все эти глупости.
- Но мне нужен твой совет.
- Выбирай фаворита и бей его дубиной между глаз! - сказал я и поспешно удалился, опасаясь, что Макри попытается реализовать мой совет на мне.
До сей поры я считал, что моя подруга - женщина вполне разумная. Оказалось, что я её совсем не знаю. Оказалось, что пустая болтовня тройки блондинов-шалопаев смогла превратить её в полную идиотку. Понять этого я никак не мог и терпеть дальше все эти глупости был не в силах.
Я двинулся по краю толпы, не вслушиваясь в надгробные выступления и не обращая внимания на хоровое пение эльфов. На глаза мне попался Горит-ар-Дел. Последнее прощание с Верховным жрецом Древа его, похоже, тоже не очень занимало.
Кто-то сзади тронул меня за плечо. Я оглянулся и увидел Хормона Полуэльфа. Маг наклонился ко мне и прошептал:
- Я проверил труп. Это было очень трудно сделать незаметно…
- И?
- Тело Верховного жреца нашпиговано "дивом" по самые уши.
Ланий Солнцелов стоял рядом с Хормоном. Маги, судя по их виду, были страшно собой довольны. Несмотря на все их протесты, они были счастливы провести тайную операцию. Волшебники просто обожают всякого рода интриги.
Я же был страшно доволен тем, что моя догадка полностью оправдалась. Элит жаловалась, что Гулас осуждал её за тягу к наркотику. И в то же время этот лицемер сам злоупотреблял "дивом".
- И сколько же зелья он принял?

Предыдущая страница 22 Следующая страница


23 Мартин Скотт

- Трудно сказать. Во всяком случае, достаточно для того, чтобы полностью вырубиться.
Странно. Когда Элит вонзила в него кинжал, Гулас не спал. А в том, что он был способен принять дозу после смертельного удара, я почему-то очень сомневался. Теперь следовало выяснить, имел ли контакт с "дивом" мой главный подозреваемый Горит-ар-Дел. Поскольку Хормон уже использовал заклинание, то я поинтересовался у Лания, не хранит ли тот в памяти нужное заклятие. Получив утвердительный ответ, я незаметно показал на Горита и прошептал:
- Проверь, не имел ли этот эльф дела с "дивом".
- Мое заклинание настроено на труп, - ответил Линий. - Ты не говорил, что придется иметь дело с живым существом.
- Неужели такой могущественный маг, как ты, не способен на импровизацию? - спросил я.
Поскольку Ланий занимал пост мага-детектива в Обители справедливости, ему частенько приходилось иметь дело с "дивом", и у него развилось чутье на наркотики. Он согласился попробовать и отошел в сторону. Горит-ар-Дел прошел мимо, не обратив на мага никакого внимания. Во время действия заклинания воздух вокруг него должен был немного охладиться, но в такой прохладный день Горит вряд ли мог это заметить. Ланий сосредоточился на пару секунд, а затем подошел ко мне.
- Контакт с наркотиком этот эльф имел, - сказал он. - Совершенно определенно.
Это была очень серьезная улика против Горита. Я был страшно рад, что наконец получил подтверждение о его участии в наркотическом бизнесе.
После завершения похоронного ритуала я провел некоторое время в размышлениях. Я не знал, как поступить. Передо мной маячила неприятная перспектива встречи с Ваз-ар-Мефетом. Мне страшно не хотелось сообщать другу о том, что его дочь - убийца. Когда появилась Макри, я бесцельно бродил по опустевшей поляне.
- У меня серьезные неприятности, - начала она с ходу. - Лорд Калит рассвирепел, как страдающий зубной болью тролль, увидев, в каком виде его дочь появилась на похоронах. Ей, по счастью, хватило ума сказать, что она свалилась с дерева. Одним словом, мою ученицу заперли в комнате и запретили показываться во дворце.
- По крайней мере тебе не придется учить её драться, - сказал я.
- Нет, девчонка заявила, что ни за что не пропустит занятий. Я получила сообщение, что она будет ждать меня через тридцать минут на нашей лужайке.
- Неужели она собирается вылезти из окна и спуститься по дереву?
- Похоже на то.
Я поздравил Макри с тем, что ей удалось за столь короткий срок закалить боевой дух эльфенка.
- Наверное, впервые в истории дитя эльфов смогло проникнуться духом оркского воина, - заметил я.
- Гаксин. Она усваивает все очень быстро. У неё появился избыточный Гаксин. Теперь мне предстоит обучить её духу Саразу.
- Саразу?
- "Дух размышляющего воина". Это - своего рода медитация перед боем. В состоянии Саразу воин должен быть в полной гармонии с землей, небом, водой и противником.
- И затем убить его?
- Вроде того, - сказала Макри. - "Дух размышляющего воина" нельзя воспринимать слишком прямолинейно.
Я недоуменно потряс головой. Столь возвышенные материи всегда сбивают меня с толку.
- Гаксин мне нравится гораздо больше. Желаю успехов в обучении.
Однако Макри меня не слушала. Она с отрешенным видом смотрела на Древо Хесуни.
- Ты знаешь, - сказала, она тряхнув головой так, словно отметала какое-то наваждение, - мне кажется, что Древо пытается вступить со мной в контакт.
- Ну и что же любопытного оно тебе сообщило?
- Точно не знаю. Ведь я только на четверть эльф. Но мне показалось, что оно хочет, чтобы ты здесь немного задержался.
- Значит, это было послание для меня?
Честно говоря, я даже не очень удивился. На Островах эльфов рано или поздно может произойти все что угодно. Макри ушла, а я, последовав её совету, остался и скользнул в тень, откуда мог все видеть, оставаясь незамеченным. По крайней мере у меня есть повод отложить свидание с Вазом. Что-то определенно должно было случиться, но что именно, я не знал.
Совсем стемнело. Я прикончил вино, размышляя, какое значение может иметь тот факт, что Гулас оказался любителем зелья. Среди деревьев позади меня я уловил какое-то движение. Вначале я присел, чтобы лучше слышать, а затем, поднявшись на ноги, осторожно двинулся на звук. Пройдя шагов двадцать, я уже мог различить голоса двух человек, но по-прежнему никого не видел.
Я ничего не видел, но чувствовал всем своим существом, что являюсь свидетелем какой-то операции с "дивом". Силы правопорядка лорда Калита, оказывается, были даже более беспомощны, чем я ожидал. Лорд, судя по всему, ничего не предпринимал, чтобы попытаться положить конец распространению наркотиков на своем острове. Я дал команду своему волшебному освещальнику, который полыхнул огнем. Освещальник обычно делает это весьма эффектно. Два эльфа с опущенными на лица капюшонами и их приятель с обнаженной головой в испуге оглянулись и, увидев меня с мечом в руке, прыснули в чащу. Я хотел было пуститься за ними в погоню, но из-за тени дерева выступил ещё один эльф. Я резко обернулся и приставил острие своего меча к его горлу.
- Так, так, Горит-ар-Дел. Сожалею, что помешал твоим торговым делам. Боюсь, что ты не очень хороший конспиратор. В Турае ты давно оказался бы за решеткой.
От ярости Горит утратил дар речи.
- Полагаю, что лорд Калит будет счастлив узнать о твоих делишках, - закончил я.
И в этот момент, к моему величайшему изумлению, из-за кустов появился сам лорд.
- Лорд Калит был бы счастлив, если бы вы вообще не появлялись на Авуле, - сказал он. - Вы, Фракс, весьма умело спугнули торговцев "дивом". С чем я вас и поздравляю. Не могли бы вы мне поведать, по какому праву вы постоянно мешаете моему секретному агенту Горит-ар-Делу вести расследование?

ГЛАВА ВОСЕМНАДЦАТАЯ

У меня было скверное настроение, и я лениво ковырялся в тарелке. Карит, постоянно восхищавшийся моим незаурядным аппетитом, участливо поинтересовался, в чем дело, выразив опасение, что меня не устраивает качество пищи.
- Еда, как всегда, превосходна, - сказал я. - Но у меня был трудный день. Элит действительно оказалась убийцей, а я вел себя как последний идиот.
Мой главный подозреваемый оказался специальным агентом лорда Калита, занимающимся проблемой "дива" на Авуле.
"Ваше вмешательство существенно затруднило его работу", - сказал мне лорд и добавил, что вопреки моим предположениям прекрасно осознавал важность проблемы, с которой столкнулся его остров, и пытался её решить, не привлекая общего внимания.
- Горит-ар-Дел несколько раз был готов завершить дело - в этом ему помогал мой замечательный маг Джир-ар-Эт. Но они терпели неудачу, так как вы болтались у них под ногами и вспугивали преступников. Если бы не вы, мы знали бы, кто ввозит "диво" на остров, и преступник уже находился бы за решеткой.
Я, по правде говоря, в этом сильно сомневался, но защищался без особого энтузиазма. Теперь Калит в случае провала мог сделать меня козлом отпущения. Кроме того, будучи человеком честным, я не мог отрицать того, что совершил серьезную ошибку, преследуя Горит-ар-Дела. Лорд был прав и в том, что своей деятельностью я мог спугнуть торговцев наркотиком.
Вернулась Макри и, узнав о моем горе, выразила мне сочувствие.
- Он даже не поверил в то, что мы подверглись нападению, - жаловался я. - Когда я рассказал Калиту об эльфах с копьями, тот предположил, что это была галлюцинация под воздействием фазиса. Одним словом, лорд Калит весьма огорчен, так как не узнал, кто стоит за всем этим делом. Я же, со своей стороны, отказываюсь от дальнейшего расследования и умываю руки.
После унизительной беседы с Калитом я был вынужден сказать Ваз-ар-Мефету, что повредила Древо Хесуни и убила жреца действительно его дочь.
- Поближе к суду я попытаюсь представить Калиту смягчающие вину обстоятельства, - добавил я, чтобы подсластить пилюлю.
Ваз-ар-Мефет поблагодарил меня за усилия, но у него при этом был такой затравленный взгляд, которого мне раньше видеть не доводилось.
- Неужели ты действительно отказываешься от дела? - спросила Макри. - Раньше ты так никогда не поступал. Даже в тех случаях, когда твой клиент был виноват. Кроме того, тебе удалось обнаружить довольно странные факты.
- Что я смог обнаружить? - произнес я, воздев с безнадежным видом руки к небесам. - Лишь то, что жрец Древа перед смертью принял дозу "дива" достаточно большую, чтобы тут же уснуть. Это действительно странно. Но кто знает? Может быть, жрецы способны без вреда для себя принять лошадиную дозу. Элит клялась, что её дружок не употреблял наркотик, но она могла и соврать, чтобы не подорвать его репутацию. Кроме того, Элит нашла кинжал там, где его вовсе не должно было быть. Но что из этого следует? Ничего. Не исключено, что его просто там потеряли. Все остальное (повреждение Древа и странное поведение) можно объяснить чрезмерным употреблением "дива" и любовной драмой. Никакой пользы из этих сведений я извлечь не могу. Одним словом, я не оправдал доверия Ваза.
Позже вечером я отправился к своим друзьям-оружейникам, чтобы выпить пива. Но на сей раз даже обильное возлияние было не способно улучшить состояние моего духа. Оружейники веселились, предвкушая несколько дней отдыха вдали от своих горнов, и одновременно сокрушались, оценивая шансы Авулы в разного рода соревнованиях и конкурсах.
- Я видел, как наши соперники с Коринфала репетировали сцену, в которой королева Лиувин ведет свои войска на штурм древесной крепости колдуна. Это нечто потрясающее! - говорил мастер по изготовлению щитов. - Там есть все. Музыка. Драматизм. Действие. Великолепные костюмы. А что касается их королевы Лиувин… - Эльф состроил такую похотливую рожу, что все остальные расхохотались. - Одним словом, нашим актеришкам им нечего противопоставить.
Никто из оружейников не видел репетиций актеров Авулы, их подготовка к Фестивалю проходила в строжайшей тайне.
- И все это для того, чтобы скрыть вопиющую беспомощность Софий-ар-Эта, - продолжал специалист по щитам. - Не понимаю, почему лорд Калит назначил главным режиссером этого престарелого мага.
У меня сложилось впечатление, что народная поддержка мага за последние дни совсем сошла на нет.
- Каждый должен заниматься своим делом, - разглагольствовал главный критик. - Шесть лет назад ему удалось защитить нас от цунами. Честь ему за это и хвала! Что касается погоды, то лучше его никого не сыскать. Да, мы знаем, что он создал для лорда Калифа плащи, которые не способен пробить ни один клинок. Никто и не отрицает, что он первоклассный волшебник. Но ставить спектакль? Фи!
Среди жонглеров абсолютный фаворит пока ещё не выявился, хотя некоторое предпочтение все же отдавалось Шутан-ир-Хемас. Зато имя победителя турнира малолеток не вызывало сомнения. Им единогласно объявлялся Фирис-ар-Ки. О том, что Макри готовит к соревнованиям Исуас, никому известно не было, и у меня ещё оставалась надежда на небольшой выигрыш.
Из соображений такта вопрос об Элит-ир-Мефет за столом не поднимался. Ее вина была полностью установлена, но никто не хотел об этом говорить. Во всяком случае, со мной.
Юная поэтесса Дру появилась на лужайке позже всех. Она была гораздо веселее, чем во время нашей последней встречи. Оказалось, что лорд Калит выпустил Лития из тюрьмы, предупредив, что, если тот хотя бы раз прикоснется к "диву", его немедленно вышлют с острова. Дру была страшно благодарна мне за то, что я устроил ей свидание с Литием в тюрьме.
- Если вы почувствуете, что я могу вам чем-то помочь, дайте мне знать, - сказала она.
- Непременно, - ответил я.
Распрощавшись со мной, Дру отправилась к подножию холма, чтобы подискутировать со своими друзьями-поэтами. Я тоже скоро ушел, прихватив с собой изрядное количество пива. Запасов напитка, как я надеялся, мне должно было хватить до вечера следующего дня. Следствие прекратилось, а участвовать в увеселениях эльфов настроения у меня не было. Мне вдруг страшно захотелось очутиться в Турае, пусть даже и в виде замороженной пикси. Если Элит казнят сразу после Фестиваля, я все ещё буду находиться на Авуле. Несмотря на то что пива у меня было более чем достаточно, перспектива увидеть, как вешают моего клиента, ввергла меня в черную меланхолию.
Весь следующий день я бесцельно бродил по острову, натыкаясь повсюду на толпы веселящихся эльфов. Нехорошие вещи на Авуле по-прежнему происходили, но ночные кошмары у обитателей острова исчезли, и эльфы радовались от души. Они семьями стекались на поляны, чтобы понаблюдать за тренировками жонглеров и послушать последние спевки хоров. Заметно потеплело, и остров купался в лучах солнца.
- Ненавижу это место, - сказал я Цицерию.
- А я, напротив, нахожу его очень милым, - ответил заместитель консула.
Мы с ним стояли в тени Древесного дворца.
- Лишь потому, что вашему клиенту не грозит смертная казнь.
Услыхав эти слова, Цицерий заметно опечалился. До того, как обязанности заместителя консула стали отнимать все его время, он был превосходным юристом и великолепным оратором. Однако в качестве обвинителя он своим красноречием пользовался крайне редко. Являясь бастионом лучших традиций города, он предпочитал выступать в судах в роли защитника. Цицерий, так же как и я, терпеть не мог, когда мужчина, женщина или, если на то пошло, эльф отправлялся на эшафот.
Впервые в жизни я увидел, как Цицерий не может найти нужных слов. Он долго молча взирал на Древо Хесуни, а затем произнес:
- Вы сделали все, что могли.
Открытие Фестиваля намечалось на завтра. Соревнования жонглеров должны были состояться около полудня, а по их завершению начинался турнир молодых эльфов. На второй день празднества наступала очередь хоров, а затем в течение трех дней шли театральные представления. Все это означало, что Исуас тренируется сегодня в последний раз. Поскольку заняться мне было нечем, я отправился на поляну леди Йестар, чтобы посмотреть на занятия. Макри и Исуас сидели на траве друг напротив друга, скрестив ноги и закрыв глаза. На коленях у каждой лежал меч. Так неподвижно они восседали довольно долго. Это, видимо, и есть знаменитое Суразу, подумал я и решил, что Суразу все-таки лучше, чем Гаксин, поскольку в этом случае Исуас не избивают до полусмерти.
Но Исаус вдруг дернулась и потянулась к мечу. Но прежде, чем её пальцы коснулись рукоятки, Макри подняла свое оружие и плашмя ударила мечом по голове ученицы. Из раны на лбу Исуас брызнула кровь, а сама она ничком упала на траву. Макри, продолжая сидеть, скрестив ноги, схватила Исуас за волосы и, рывком подняв с земли, два-три раза шлепнула по щеке.
- Отвратительная техника, - сказала она, как только к Исуас вернулось сознание. - Вернись в позицию.
- У меня течет кровь! - взвыл эльфенок, вытирая ладонью лоб.
- Прекрати болтовню! - оборвала её Макри. - И приступай к медитации.
Исуас, у которой, видимо, все ещё кружилась голова, приняла нужную позу, и они обе смежили веки. Приняв твердое решение никогда не брать у Макри уроков медитации, я тихо удалился.
Я вернулся в тихий дом Карита и провел остаток дня, сидя у окна. Солнце давно скрылось за горизонтом, взошла луна, но мое настроение лучше не стало. Я чувствовал себя несчастным, как ниожская шлюха. А может быть, даже и того несчастнее.

ГЛАВА ДЕВЯТНАДЦАТАЯ

В первый день Фестиваля эльфы со всей Авулы устремились на турнирное поле. Певцы и музыканты услаждали слух публики. Исуас должна была выступить во второй половине дня, и Макри призналась, что страшно волнуется.
- Если она меня подведет, я её прикончу.
Она пока так и не сказала мне, стоит ли ставить на её ученицу или нет.
- Подожди, пока я не увижу, как выглядят остальные участники, - ответила Макри, когда я прямо спросил её об этом.
Уложив в сумку запасной деревянный меч для Исуас, она посетовала на то, что не может прихватить с собой настоящее оружие. Пронос настоящего клинка на турнир считался у эльфов каланиф.
- Кто знает, что может случиться во время Фестиваля, - сказала она. - Если кто-то из этих пятнадцатилетних выйдет из повиновения, мы можем пожалеть, что у нас нет с собой оружия.
На голове Макри была все та же нелепая зеленая шляпка, которую она получила в подарок от Исуас. Такие шляпки здесь носили только дети, но Макри этот головной убор нравился. Она покрасила ногти на ногах в золотой цвет и облачилась в короткую голубую тунику, позаимствованную ею у Карита. В ноздрю она продела новое золотое кольцо с небольшим драгоценным камнем. Кольцо она попросила на время у супруги Карита. Одним словом, моя подруга выступала в своем лучшем виде, и хотя эльфы к ней привыкли, они на сей раз пялились на нее, когда мы проходили мимо.
Для особо почетных гостей вроде принца Диз-Акана были сооружены небольшие трибуны, но основная масса зрителей устроилась прямо на травке вокруг поляны. Поляна шла к центру покато, образуя нечто вроде естественного амфитеатра. Макри деликатно сопровождал один из эльфов, проявивших к ней внимание во время похорон. Я незаметно отошел в сторону, чтобы найти Волута, обещавшего свести меня с местным букмекером. В поисках оружейника я наткнулся на юную поэтессу Дру. Поэтесса дружески мне улыбнулась и заявила, что как раз меня она и ищет.
- Я хочу оказать тебе услугу, человечище, - сказала она.
Я слегка нахмурился, так как словечко "человечище" мне не очень понравилось. Вслух же я произнес:
- Могу обойтись и без услуг. Но коль скоро я здесь, выкладывай.
- Вчера вечером я слышала, как ты говорил о возможности сделать ставку.

Предыдущая страница 23 Следующая страница


Фракс и эльфийские острова 24

Подобный поворот темы меня заинтересовал. Ведь я опасался, что она начнет читать поэму, написанную ею в мою честь. Это была бы та ещё услуга! Но вместо того чтобы завывать стихи, как делают все поэты, Дру сообщила, что может кое-что намекнуть.
- Что значит "намекнуть"? - спросил я.
- Назвать победителя.
- Это называется "наводка", - назидательно произнес я.
- Верно. Наводка, - радостно сияя, согласилась Дру. - У себя в Турае ты часто играешь на тотализаторе?
- Постоянно.
- А напиваешься часто?
- Лишь тогда, когда не играю на тотализаторе.
- До чего же мне хочется побывать в городах людей, - задумчиво протянула Дру. - Ты знаешь, папа даже не разрешает мне курить фазис. Это ужасно несправедливо.
- Насколько мне помнится, ты что-то говорила насчет наводки.
- Верно. В состязании жонглеров надо ставить на Шутан-ир-Хемас.
Я недовольно скривился. Подобная "подсказка" не стоила ни гроша.
- А как насчет её пристрастия к "диву"?
- В этом-то и весь фокус. Три последних дня она не притрагивалась к наркотику. Я это знаю точно, поскольку, после того как родители скинули её с семейного дерева, она живет в доме Лития. Шутан клянется, что решила начать новую жизнь, поносит на чем свет стоит "диво" и как сумасшедшая практикуется в жонглировании. Прошлым вечером я видела её работу. Это была фантастика! Кроме того, я слышала, как оружейники говорили, что на неё никто ставить не будет, потому что в неё не верят. Разве это не означает, что ставки будут приниматься в очень хорошем соотношении? - Дру ненадолго задумалась и закончила:
- Конечно, если я что-то не перепутала. Я ничего не понимаю в тотализаторе.
- Нет. Ты все изложила правильно. Выигрыши могут быть очень приличными. Но ты уверена, что она хорошо выступит?
Дру в этом не сомневалась. Я же подобной уверенности не испытывал. Для того чтобы избавиться от привычки употреблять наркотик, трех дней мало. Тем не менее, если она твердо решила завязать, может быть, и не вредно сделать на неё ставку.
Я поблагодарил Дру и бросился на поиски Волута. У меня был мешок гуранов и немного местных денег. Макри доверила мне сделать ставки и за нее.
Волут представил меня букмекеру, уютно расположившемуся в большом дупле довольно далеко от поляны. Этот старый эльф не хотел оскорблять своим присутствием лорда Калита и Совет старейшин. На Шутан-ир-Хемас он принимал ставки один к двадцати, но, несмотря на это, желающих рискнуть было немного. Меня же соотношение 1:20 вполне устраивало, и я сделал ставку.
Поскольку на поляне собралось множество эльфов из низших слоев общества, торговля пивом шла вовсю и притом во многих местах. Я прикупил несколько бутылок и отправился на поиски Макри. Она находилась на небольшом возвышении, с которого открывался прекрасный вид на центр поляны. Мое появление не очень обрадовало её юного поклонника-эльфа, но больших успехов бедняге, судя по его виду, так или иначе добиться не удалось. Макри была слишком озабочена судьбой Исуас.
Я сообщил Макри, что сделал ставку на Шутан-ир-Хемас.
- А мы не сильно рискуем? - спросила она.
- Я получил хорошую наводку от поэтессы Дру.
Макри выразила сомнение в правильности моих действий, но развивать эту тему не стала, так как все её мысли были заняты предстоящим турниром. Одним словом, на сей раз я отделался сравнительно легко. Лично я начал возвращаться к жизни. Расследование дела Элит-ир-Мефет, конечно, закончилось катастрофой, но все сложности жизни куда-то улетучиваются, когда у меня появляется возможность сыграть на тотализаторе.
Пока жонглеры выходили на поле, зрителей развлекали певцы и акробаты. Никакого особого церемониала открытия состязаний не было, так как жонглирование не считалось высоким искусством и служило всего лишь прологом к высокоумным спектаклям из жизни королевы Лиувин.
Жонглеры - в основным люди молодые, - выстроившись в центре арены, поочередно демонстрировали свое мастерство, а публика приветствовала своих любимцев восторженными воплями. Искусство некоторых участников состязаний привело меня в восхищение. В Турае мне не раз доводилось видеть жонглеров, но эльфы подняли искусство подбрасывания шариков на невиданную высоту. Усат, тренировки которой мы видели раньше, заставила зрителей взвыть от восторга, удерживая в воздухе одновременно семь шаров. С моей точки зрения, это было нечто потрясающее, но Макри не проявила к жонглерам никакого интереса.
- Разбуди меня, когда начнется что-нибудь более близкое к культуре, - сказала она.
Несмотря на весь свой культурный снобизм, Макри превратилась в сплошное внимание, когда наступила очередь Шутан-ир-Хемас. Мы поставили на девицу приличную сумму, несмотря на то что большинство зрителей в неё не верили, считая, что она по-прежнему спотыкается о собственные ноги.
Шутан доказала, что это совсем не так. Она с уверенным видом выступила вперед и, несмотря на некоторую неуверенность и сбой в ритме в самом начале, выдала все что могла. В своем светло-желтом костюме девица смотрелась великолепно. Когда в воздухе начали летать семь шаров, публика радостно завопила, а после того, как Шутан побила рекорд Усат, добавив восьмой шар, зрители с ревом вскочили на ноги.
Ни один из них не ревел громче, чем я. Шутан удерживала шары в воздухе целую минуту. Как только она закончила, я со всех ног бросился к букмекеру, чтобы снять навар. Фестиваль начинался превосходно. И в тот момент, когда я, подзарядившись энергией большого выигрыша, направлялся обратно, мне вдруг стало ясно, что произошло с Элит-ир-Мефет и кто стоит за всеми этими преступлениями. Помог мне в этом открытии услышанный мною разговор двух молодых эльфов. Они изрядно прогорели на неожиданной победе Шутан, и один из них пожаловался другому, что проигрыш стоил ему нового плаща. Именно в этот момент я понял, кто является первой спицей в колеснице, когда дело касается расследования. Как вы понимаете - первой спицей в колеснице является, конечно, Фракс.
Я заторопился к Макри и увидел, что моя подруга уже отправляется за Исуас, чтобы вывести её на поле битвы. Я пожелал ей удачи и добавил:
- Мне до сих пор неизвестно, надо ли ставить на твою ученицу или нет.
Макри знаком пригласила меня следовать за ней. Когда мы подошли к центру поля, где собирались участники состязаний, она показала на одного из юных бойцов и спросила у стоящего поблизости эльфа:
- Какие шансы у этого?
- Он один из лучших, - ответил эльф. - Чемпион Коринфала в своей возрастной группе.
Макри извлекла из сумки деревянный меч, подошла к чемпиону и, не говоря ни слова, сделала выпад в его направлении. Не ожидавший нападения юноша все-таки ухитрился парировать удар. Макри отошла, оставив молодого эльфа в полном недоумении.
- Можешь ставить на Исуас свой плащ, - сказала она, подойдя ко мне.
- Что? - не понял я.
- Если это - один из лучших, то мы без всякого риска можем ставить на мою ученицу все, что у нас есть.
Я не мог понять, каким образом Макри пришла к такому выводу после единственного удара, но когда дело касается боевого искусства, я ей полностью и слепо доверяю. На пути к букмекеру мне встретился повар лорда Осат, и я сказал ему, что по мнению достопочтенного тренера у Исуас есть хорошие шансы выиграть не только первый бой, но и турнир в целом. Однако повар и его дружки отнеслись к моему заявлению довольно скептически.
- Что ж, дело ваше, - сказал я. - Я передал вам мнение Макри, а она во всем, что касается сражения, - отличный судья.
В этот момент начали объявлять имена участников турнира. Я находился слишком далеко от лорда Калита и не мог видеть выражение его лица, когда было объявлено, что в последний момент для участия в соревновании была заявлена его дочь. Выражения лица я не видел, но мог хорошо его представить. Не исключено, что в семействе лорда может уже сегодня вечером возникнуть серьезная дискуссия по этому поводу. Но что сделано, то сделано. Лорд Калит не поставит под удар честь фамилии, сняв свою дочь с дистанции.
На поляну я вернулся с целой пачкой листков, подтверждающих, что я сделал ставку на Исуас как в первой схватке, так и на победу во всем турнире. В последнем случае ставки принимались в соотношении 1:500. Обычно для подобного рода крупных состязаний я разрабатываю сложную схему ставок, чтобы компенсировать возможные потери, но на сей раз для выработки беспроигрышной стратегии времени у меня не было. Что ж, будем решать проблемы по мере их возникновения.
В турнире принимали участие шестьдесят четыре эльфа - восемь из них были особами женского пола. После каждого боя проигравший выбывал, и, следовательно, для победы в турнире надо было выиграть шесть встреч подряд. Когда я подошел к поляне, первая схватка уже началась. Я с интересом наблюдал за тем, как двое участников, действуя довольно нерешительно, пытались поразить друг друга деревянными мечами. Судил каждую схватку опытный в военном деле эльф. Победителем объявлялся тот, кто нанес противнику такой удар, который в бою обычными клинками был бы смертельным. Бой происходил прямо перед местами, занимаемыми лордом Калитом и леди Йестар, и теперь я мог видеть, что достопочтенный лорд вовсе не рад участию в турнире своей дочери. Зрители вокруг меня говорили только об Исуас, и общее мнение сводилось к тому, что правитель сошел с ума, позволив своей хилой дочери подвергнуться столь суровому испытанию.
Первый бой закончился после того, как боец из Вена нанес точный удар в горло юнца с Авулы. Рефери поднял красный флажок, объявив тем самым, что сражению пришел конец. Сопровождаемый теплыми аплодисментами победитель вернулся в толпу участников. Несмотря на свою любовь к растительному миру и поэзии, эльфы - хорошие фехтовальщики и способны оценить все тонкости боевого искусства.
Макри и Исуас сидели на траве в первых рядах участников. Я использовал немалый вес своего тела, чтобы пробиться к ним поближе. Макри была здесь единственным существом с примесью крови орков, и возникновения конфликта на этой почве исключать было нельзя. Одним словом, я был готов в любой момент прийти ей на помощь. По личику Исуас было видно, что она нервничает. Но волноваться ей долго не пришлось. Ее противником был высокий эльф с Авулы. Он вышел на бой, широко ухмыляясь, и это означало, что парень своего противника ни в грош не ставит. Юнец был вооружен деревянным мечом и деревянным кинжалом. По тому, как он их держал, я видел, что его главное желание состояло в том, чтобы не изувечить дочь лорда. Зрители в предвкушении интересного зрелища вытянули шеи. Но, к их разочарованию, они не успели рассмотреть почти ничего. Противник довольно лениво атаковал Исуас, и та, без всякого труда парировав его выпад, нанесла разящий удар под его рукой. Острие деревянного меча коснулось шеи долговязого, и рефери поднял красный флажок. Исуас затрусила назад к Макри, а зрители недоумевали, то ли парень сдал бой дочери лорда, то ли той просто повезло.
- В следующем круге ей не выиграть, будь она дочерью Калита или нет, - сказал находящийся со мною рядом эльф.
Я получил свой выигрыш, сделал ставку на победу Исуас в очередном раунде и пробрался через толпу к леди Йестар. Сделать это было не так просто, и мне, боюсь, пришлось двинуть локтями под ребра нескольких важных эльфов из её окружения.
Увидев меня, леди Йестар расцвела улыбкой.
- Прекрасная победа, - сказала она. - Кто мог подумать, что Макри добьется такого впечатляющего успеха за столь короткий срок?
Сидящего рядом с ней лорда Калита горячо поздравлял посол Турая. Лорд поблагодарил посла, но его голос звучал как у человека, испытавшего сильное потрясение.
- Леди Йестар, - перейдя на шепот, произнес я. - Не могли бы вы оказать мне милость? От этого зависит судьба Элит-ир-Мефет. И тот, кто отвечает за гардероб лорда, мог бы…
Леди Йестар наклонилась ко мне и внимательно выслушала все, что я ей сказал.
Число участников сократилось с шестидесяти четырех до тридцати двух. Среди них я увидел довольно много хороших бойцов и несколько просто отличных. Каждый из островов прислал на Фестиваль своих юных чемпионов, и уровень соревнований был очень высоким. Но лучшим среди лучших был Фирис-ар-Кей, сын Юлис-ар-Кея - лучшего воина Авулы. Фирис был не по годам физически развит и вполне мог бы участвовать в настоящей битве. Своего первого противника он смел за несколько секунд, вызвав горячее одобрение зрителей. Фирис считался явным фаворитом, и ставки на его победу принимались в соотношении лишь один к двум, что, учитывая его боевое искусство, было совсем неплохо.
Начался второй круг соревнований. Фирис легко разделался с одним из лучших бойцов из Вена, а другая надежда Авулы проиграл после долгой схватки юноше из Коринфала.
Яркие лучи солнца заливали арену, а доброжелательная публика встречала одобрительными криками и аплодисментами каждый удачный маневр бойцов. Макри спокойно сидела рядом с Исуас, лишь изредка подбадривая свою ученицу. Вскоре наступила её очередь, и над толпой разнесся коллективный вздох, когда было объявлено, что её противником будет Вардис - юный гигант из Вена. Его меч, как мне показалось, был выточен из ветви необыкновенно большого дерева. Вардис словно башня возвышался над Исуас, а его решительный вид не вызывал сомнений в том, что он решил безжалостно разделаться с малышкой, будь та хоть сто раз дочерью лорда.
Он сразу бросился на Исуас, нанеся серию увесистых ударов. Ученице Макри пришлось отступать. Она отходила шаг за шагом, и казалось, что скоро у неё совсем не останется свободного пространства. Однако в тот момент, когда Вардис нанес удар, способный уложить быка, Исуас спокойно приняла его меч на рукоятку кинжала и, используя инерцию тела противника, развернула его на сто восемьдесят градусов (это был один из излюбленных приемов Макри). Вардис, потеряв противника из поля зрения, растерялся, а Исуас, не теряя времени, изо всех сил ударила его ногой по икроножной мышце. Чемпион с острова Вен опустился на одно колено. Исуас ударом предплечья по шее (в удар она вложила весь свой вес) вынудила его согнуться и опереться руками о землю, открыв спину. Удар не заставил себя ждать. Если бы это была настоящая битва, то жизненно важные внутренние органы Вардиса увидели бы солнечный свет.
Жители Авула радостным криком приветствовали успех дочери лорда, а гости из Вена громко выражали свой протест по поводу слишком жестокого стиля ведения боя, продемонстрированного Исуас. Однако, строго говоря, она никаких правил не нарушила, и её провозгласили победительницей. Лорд Калит восседал с открытым ртом. От потрясения у него отвисла челюсть. Сидящая рядом с ним леди Йестар громко аплодировала, улыбаясь от уха до уха. Другие высокопоставленные эльфы Авулы также приветствовали успех дочери лорда.
Пока продолжался второй круг состязаний, я отправился на поиски Горит-ар-Дела. Тайный агент Калита обнаружился неподалеку от дупла букмекера.
- Делаете ставки? - вежливо поинтересовался я.
- Нет.
- А следовало бы. Я успел сорвать большой куш, и жизнь на Авуле начинает мне нравиться. И вскоре она понравится мне ещё больше. После завершения турнира я намерен объявить имя убийцы.
- Убийца уже известен, - ответил Горит.
- А вот и нет. Убийцу пока не знают. Но если хотите узнать одним из первых, то держитесь ко мне поближе.
На эту вежливую речь Горит почему-то очень сердито заявил, что если мне известны новые факты, связанные с преступлением, то я обязан их немедленно сообщить лорду Калиту.
- Это дело может подождать до конца турнира. Вам не кажется, что ученица моей подруги Макри демонстрирует превосходные результаты?
Горит промолчал, и я подошел к старому, доброму эльфу в дупле, дабы ещё раз облегчить его на энную сумму. Здесь же оказался и Осат. Повар был страшно мною доволен. Несмотря на отличные результаты Исуас, лишь немногие эльфы рискнули на неё ставить, и соотношение ставок на третий круг все ещё оставалось двадцать к одному. Мало кто верил, что Исуас удастся продвинуться дальше.
Но скептики глубоко заблуждались. Этот недавно хилый эльфенок сокрушал одного противника за другим. В перерывах между схватками Макри успокаивала свою ученицу, и та расправлялась с очередным противником весьма эффектно, хотя порой и чересчур круто. Когда участника из Коринфала унесли с поля, на лицах некоторых зрителей даже появилось выражение некоторого отвращения, а соотечественники бедняги выли от возмущения. Однако Макри оставалась совершенно невозмутимой. По её мнению, Исуас не совершала ничего противозаконного. Большинство обитателей Авулы тоже не выражали никакого возмущения. Вполне возможно, что они потеряли дар речи, видя, как нежная и слабая Исуас разит своих противников направо и налево разными и порой весьма необычными способами.
Словом, дочь Калита одним махом прошла в финал. Находившиеся рядом со мной эльфы восторженно заявили, что такого ажиотажа, как сейчас, ни на одном прошлом турнире они не видели. Еще не было случая, сказали они, чтобы такой жалкий новичок, как Исуас, смог продемонстрировать столь впечатляющие успехи. Нетерпение толпы неуклонно росло по мере приближения последней схватки. Единственным зрителем, хранящим внешнее спокойствие, был лорд Калит. Он просто не мог поверить в то, что женщина с примесью крови орков за какую-то неделю обучила его дочь боевому искусству.
Противник Исуас Фирис находился в прекрасной форме. В полуфинале ему противостоял молодой эльф из Вена, который, по мнению многих зрителей, должен был победить, поскольку слыл необыкновенно искусным бойцом. Но уверенность, с которой Фирис взял верх, окончательно убедила зрителей в том, что сын лучшего воина Авулы станет победителем турнира. Букмекер теперь принимал ставки на Фириса в соотношении восемь к одиннадцати, а на Исуас пять к четырем. На дочери Калита я уже порядочно подзаработал и все же поставил на неё в финале. Но Фракс не был бы Фраксом, если бы не подстраховался и не поставил одновременно на её противника. Когда дело доходит до ставок, то я - первая спица в колеснице, точно так же, как и в расследовании.
В этот момент я чувствовал себя таким же счастливым, как эльф на дереве. Нет, неверно. Я был более счастлив, чем эльф на дереве. За один день мне удалось сорвать солидный куш и разрешить тайну убийства. Мне и раньше не следовало бы впадать в депрессию, но я себя за это не осуждал. Вам тоже было бы не до веселья, если бы вас забросили в чужую страну, лишили пива и поставили бы вашего клиента в безвыходное положение.
Бойцы вышли в центр арены. Толпа встретила их появление приветственным ревом. Даже старцы из Совета старейшин проявили некоторые признаки возбуждения. Успехи Исуас, вне сомнения, должны были поднять престиж лорда у его подданных. Даже наш принц, сильно недолюбливавший Макри, разразился приветственным криком, когда Исуас подняла меч, салютуя противнику.
Оба бойца начали схватку чрезвычайно осторожно. Ни один из финалистов не хотел сразу проиграть бой в результате какой-нибудь нелепой ошибки. Макри, до сих пор спокойно сидевшая на траве, вскочила на ноги и принялась криком подбадривать свою ученицу. Рядом с ней находился эльф, в котором по фамильным чертам лица я узнал Юлис-ар-Кея - величайшего воина Авулы.
Темп схватки быстро нарастал, и преимущество Фирис-ар-Кея начинало проявляться все более отчетливо. Он теснил Исуас, все время выискивая прореху в её обороне для нанесения решающего удара. Ученица Макри удачно защищалась, но возможности для атаки у неё не было. После нескольких минут боя я понял, что если все будет продолжаться таким образом, то Исуас выбьется из сил раньше, чем её более сильный противник.
И здесь произошло несчастье. Пытаясь парировать очередной удар, она выронила кинжал, и юный Фирис получил заметное преимущество. Ощутив близость победы, он усилил напор и вскоре оттеснил Исуас к первой линии зрителей. Но в тот момент, когда всем показалось, что все вот-вот кончится, Исуас бросилась на противника с яростью, невиданной для подобного рода турниров. Она обрушила на Фириса такой град ударов, что зрители пришли в экстаз. Все дружно ахнули, когда крошка, сумев на долю секунды отвести в сторону деревянный клинок юного эльфа, быстрым, почти неуловимым для глаза движением врезала ногой ему под ребра. Фирис пошатнулся, и ученица Макри успела поднять с травы свой кинжал. Противники снова яростно бросились друг на друга. Мне показалась, что схватка начинает выходить из-под контроля, но ни рефери, ни публика, судя по всему, были вовсе не против.
Оба врага явно устали, но ни один из них не утратил боевого духа. Они двигались уже меньше и часто останавливались, нанося и отражая удары. Но Исуас была близка к полному изнеможению. Ноги отказывались ей служить. Фирис усилил напор, и под градом его ударов ученица Макри была вынуждена опуститься на колени. И вот юный эльф нанес удар такой силы, от которого меч его противницы разлетелся в щепки. Но когда он наносил очередной и решающий удар, Исуас сумела увернуться. Вскочив на ноги, она побежала по направлению к зрителям. Фирис от изумления на мгновение замер, а затем бросился в погоню.
Зрители, решив, что она убегает с арены, громкими криками приветствовали близкую победу Фириса. Но Исуас не оставила поля боя. Подбежав к первому ряду зрителей, она схватила одного из членов Совета старейшин за тунику и сдернула его с кресла. Схватив кресло, она подняла его и, развернувшись, изо всех сил обрушила предмет мебели на голову подбегающего противника. Кресло разлетелось на части, а оглушенный Фирис закачался, бессильно уронив руки.
- Сдохни, гнусный кузикс! - выкрикнула Исуас и ударила его ногой в то место, куда благовоспитанная дочь лорда бить молодого эльфа положительно не должна. Не удовлетворившись содеянным, она врезала противнику по колену, а пока тот падал, успела ребром ладони рубануть ему по горлу и вцепиться ногтями в глаза.
Над толпой повисла гробовая тишина, которую нарушали лишь радостные вопли Макри. После этого начался хаос. Исуас побила все рекорды грязной игры, нарушив абсолютно все правила ведения боя. Все громогласно осуждали её за подобную тактику, признавая в то же время, что она проявила величайшую силу духа.
Папаша Фириса был вне себя от ярости. Он бросился на арену, чтобы вынести павшего сына с поля боя. По пути папаша оттолкнул Исуас, и в дело вступила Макри. Моя подруга что-то возмущенно крикнула и помчалась вслед за лучшим воином Авулы. Я был готов прийти ей на помощь, но уже через секунду Юлис и Макри стояли в боевой позиции друг против друга и обменивались ударами деревянных мечей. Однако, по счастью, обслуживающие турнир эльфы быстро растащили бойцов, положив конец схватке.
Я пытался держаться поближе к Макри, которая, отбрасывая удерживающих её эльфов, пыталась пробиться к Исуас. Добравшись до ученицы, она обняла её и крепко прижала к себе.
- Мы победили, тетя Макри! Мы победили! - радостно шептал эльфенок.
- Отлично сработано, крошка, - ответила непобедимая чемпионка среди гладиаторов.
Такими счастливыми я их никогда не видел. Ни Макри, ни Исуас совершенно не тронуло то, что судьи, объявив о дисквалификации дочери лорда, назвали победителем турнира Фириса.
- Плевать, - бросила Макри. - Парень валяется полудохлый, а мы стоим на ногах. - Затем, повернувшись ко мне, она спросила:
- Помнишь того эльфа в маске, который напал на нас? Это был Юлис-ар-Кей.
- Ты уверена?
- Абсолютно. Обменявшись с ним парой ударов, я по стилю боя поняла, что это был он.
К нам, сияя радостной улыбкой, подошла леди Йестар.
- Надеюсь увидеть вас двоих на приеме во дворце, - сказала она и удалилась, уведя с собой дочь, чтобы целитель мог подлечить её многочисленные царапины и ушибы.

Предыдущая страница 24 Следующая страница


25 Мартин Скотт

События настолько захватили меня, что я не сразу вспомнил о существенных финансовых потерях, вызванных дисквалификацией Исуас.
- Жаль, - сказала Макри, когда я ей об этом сообщил. - Но по-другому она поступить не могла. Но хоть что-то мы выиграли?
- Естественно. Я ставил на неё во всех предыдущих боях. Мы с тобой огребли кучу денег. А во время приема в Древесном дворце я назову имя убийцы.

ГЛАВА ДВАДЦАТАЯ

В честь окончания турнира лорд Калит дал в своем Древесном дворце большой прием. Как только перед нами распахнулись двери, на Макри посыпались поздравления в связи с успехом её ученицы. Это меня вовсе не удивило. Да, Исуас дисквалифицировали, но эльфы прекрасно разбираются в военном искусстве и могут отличить хорошего бойца от плохого. Кроме того, все понимали, что, начнись новая война с орками, драться по правилам на ней никто не будет.
Во дворце было полным-полно разных важных шишек. Лорд Лисит-ар-Мо, который встречался с Макри ещё в Турае, сказал, поздравляя лорда Калита:
- Ты очень мудро поступил, обратившись к услугам этой женщины. Никто лучше её не смог бы обучить твою дочь.
- Да, конечно, - без всякого энтузиазма согласился Калит.
К нам подошла леди Йестар.
- Как он к этому отнесся? - спросил я, показывая на её супруга.
- Пока ещё осваивается. Инцидент с креслом поверг его в настоящий шок. И ни один отец-эльф, конечно, не может быть в восторге, услыхав, как его дочь сквернословит на вульгарном оркском наречии. Но в глубине души муж доволен. Его очень беспокоила слабость Исуас.
- Теперь ему на этот счет беспокоиться не придется.
Леди Йестар понимала, что я пришел сюда не для того, чтобы развлекаться светскими беседами, поэтому я прямо спросил её, не могла бы она устроить для меня конфиденциальную встречу со своим мужем. И уже через несколько минут меня и Макри провели на уединенный балкон, расположенный прямо над священными озерами у Древа Хесуни.
- Какое важное сообщение вы намерены сделать?
- Элит-ир-Мефет не виновата.
Лорд Калит сердито на меня взглянул и раздраженно начал:
- Я вам уже говорил…
Однако я довольно грубо его прервал, заявив:
- Или вы услышите это от меня, или узнаете после того, как я все расскажу другим.
- Ну хорошо. Слушаю вас, детектив.
- Элит стала употреблять "диво", и у неё появилась наркотическая зависимость. И от этого, как вам известно, у неё поехала крыша. Но Древу Хесуни она вреда не наносила и Гуласа не убивала. Оба преступления совершил брат Гуласа Лазас. Он повредил Древо, чтобы дискредитировать Гуласа. Лазас очень ревнив и завистлив, и его выводила из себя связь брата с Элит. К несчастью, он тоже был от неё без ума. Когда вы бросили её в тюрьму, Лазас распространил слух, что её главным обвинителем явился Гулас. Это, как вы понимаете, не соответствовало истине. Лазас получил возможность начать интригу, обнаружив Элит без сознания рядом с Древом Хесуни. Не знаю, было ли это простым совпадением, или он сам в нужный момент подсунул ей наркотик. Впрочем, это не имеет значения. Так или иначе, но это он изуродовал Древо и сделал так, что вину возложили на нее. Но и это не самое страшное. Лазас убедил Элит бежать из заключения, чтобы объясниться с Гуласом, но к тому времени, когда она пришла на указанное им место, Гулас уже был мертв. Лазас вначале отравил его "дивом", а затем заколол. Если хотите доказательств, то два мага могут засвидетельствовать, что жрец Древа был перед смертью по уши накачан "дивом" и не мог не только говорить, но даже и стоять на ногах.
- Неужели вы не понимаете, что выдвигаете какие-то безумные гипотезы? - спросил лорд Калит.
- Здесь нет места гипотезам. Я даю вам точную картину того, что произошло на самом деле. Я мог бы сделать это раньше, если бы вы мне не препятствовали. К тому времени, когда Элит появилась у Древа Хесуни, Гулас мертвым валялся в кустах. Лазас, надо отдать ему должное, поступил очень хитро. Надев плащ с глубоким капюшоном, он прикинулся Гуласом, что было нетрудно сделать, так как Элит находилась под влиянием "дива" и была далека от реальности. Он оскорблял дочь Ваза до тех пор, пока та, не в силах терпеть обиду, подняла с земли кинжал и напала на него. Не знаю, мог быть её удар смертельным или нет, но это не имело значения. Лазас принял меры предосторожности. Он похитил один из ваших замечательных плащей. Один из тех, которые не может пробить ни один клинок. И у меня есть доказательства. Я проверил ваш гардероб с помощью отвечающего за него эльфа. Ваш приближенный подтвердил, что один из магических плащей, изготовленных Софий-ар-Этом, исчез. Затем Лазас заполз в кусты, спрятал плащ и сделал вид, что явился на место преступления вместе с остальными. Включая свидетелей, которые своими глазами видели, как Элит наносит смертельный удар. Или думали, что видели.
Это означает, что Элит не виновата ни в одном из тех преступлений, в которых её обвиняют. Должен признать, что её можно задержать за попытку убийства. Но тот, на кого она якобы покушалась, был мертв до её появления на месте событий. А вот Лазас, безусловно, виновен. Он повредил Древо, чтобы бросить тень на брата. Этот эльф из зависти и ревности не только убил брата, но и пытался возложить вину за убийство на женщину, отвергнувшую его домогательства. Полагаю, что вы, лорд Калит, должны взять его под стражу как можно скорее.
Лорд Калит, судя по его задумчивому виду, ещё не совсем избавился от своих сомнений. Но тут мне на помощь пришел Горит-ар-Дел.
- Думаю, что детектив прав, - сказал он, выступив вперед. - По меньшей мере нам следует подвергнуть Лазас-ар-Дела самому строгому допросу и попросить наших магов провести максимально тщательное обследование подозреваемого.
- Трудно поверить в то, что за всеми нашими неприятностями стоял новый Верховный жрец Древа. Неужели именно он организовал поставки "дива" на Авулу?
- Самое интересное, что к ввозу наркотика он не имеет отношения, - ответил я. - Пока он делал все, чтобы скомпрометировать брата, враждебная ветвь семейства пыталась очернить их обоих. Они доставили "диво" для того, чтобы учинить скандал вокруг Древа Хесуни. Расчет был на то, что коль скоро Гулас не мог предотвратить повреждения Древа и осквернения священного озера наркотиком, их претензии на пост Верховного жреца станут более обоснованными.
- И у вас есть доказательства?
- Строго говоря, нет. Но с того момента, как я углубился в расследование, на меня то и дело стали нападать различные типы. Некоторые из них были людьми, а другие - эльфами. Один из эльфов оказался отменным бойцом. Это был лучший воин Авулы Юлис-ар-Кей. Во время нападения на нем была маска, но Макри узнала его по манере боя.
Молчавшая до этого момента Макри подтвердила мои слова.
- Юлис - глава той семейной ветви, которая претендует на пост Верховного жреца Древа, - сказал я. - Надеюсь, теперь вы видите, что все сходится?
- Доставьте их ко мне! - приказал Калит.
Но это было единственное, что он успел сделать. Никто не заметил, как на балконе появился Юлис-ар-Кей. Мы все были безоружны, а Юлис каким-то образом сумел пронести во дворец два прекрасных меча, которыми теперь угрожающе размахивал.
- Я не позволю, чтобы меня, как обычного преступника, обследовали маги, - прорычал он.
- Почему нет? - спросил я. - На мой взгляд, это весьма уместно.
Юлис ринулся на нас, и нам пришлось бы туго, если бы не Макри. Моя подруга встала на его пути, и он обратил свое оружие против нее. Но почти неуловимым для глаза движением Макри отбила оба клинка широкими браслетами, украшающими её предплечья. Затем, сделав шаг вперед, она изо всех сил ударила Юлиса головой в переносицу. Лучший боец Авулы взвыл и, выронив оба меча, стал падать. Падая, он успел схватить Макри за ногу, и они оба, сломав хилую изгородь, рухнули с балкона прямо в священное озеро.
Мы, вытянув шеи, посмотрели вниз. К месту падения со всех концов уже сбегались эльфы.
- Она не умеет плавать! - заорал я.
Я пережил несколько тревожных моментов, прежде чем спасатели сумели извлечь Макри из воды. Еще через пару секунд на берег выполз Юлис, и его тут же задержали.
Бросив взгляд вниз на озеро, лорд Калит помрачнел и, негромко выругавшись по-эльфийски, буркнул:
- Неужели она не могла брякнуться куда-нибудь в другое место? Ведь мы только что провели ритуал очищения священных вод.

***

Два дня спустя я, страшно довольный собой, валялся на траве большой поляны. Начались театральные представления. Как я и ожидал, они для меня, простого детектива, оказались слишком заумными. Но у меня было много пива, а моя репутация детектива поднялась до заоблачных высот. Когда дело доходит до расследования, то я, бесспорно, первая спица в колеснице, и никто не может этого отрицать. Элит выпустили из тюрьмы. Но нельзя сказать, что её реноме совсем уж не пострадало. Как ни крути, но она под влиянием наркотика потеряла контроль над собой и покусилась на жизнь эльфа, которого считала Гуласом. Но в этом деле имелась масса смягчающих вину обстоятельств. Кроме того, что бы она ни намеревалась совершить, она этого не совершила и в глазах закона осталась невиновной. Ваз-ар-Мефет забрал Элит домой и теперь надеется, что она при помощи его целебного искусства и семейной заботы сумеет избавиться от своей пагубной привычки.
Юлис и Лазас были в тюрьме, и обе враждующие ветви семьи оказались в немилости у Калита. Лорду придется как следует пораскинуть мозгами, прежде чем произвести назначение нового Верховного жреца Древа. Но это решение может подождать до конца Фестиваля, когда разъедутся все иностранные гости. Цицерий страшно доволен моей деятельностью на острове, а лорд Калит - существо справедливое и в силу этого крайне редкого у правителей свойства не мог не выразить мне свою благодарность.
Макри в глазах островитян выглядит героиней, и не только потому что ей за короткий срок удалось обучить Исуас. Все только и говорят о том, как она безоружная разделалась с лучшим воином Авулы. Исуас мечтает о том, чтобы научиться удару головой, а Дру уже сочинила несколько поэм, посвященных последним событиям на острове. Кроме того, она сочинила большой стих о моем триумфе и принесла текст мне домой.
- Ты ей очень нравишься, - заметила Макри. - И это странно, поскольку я никогда не замечала у тебя проявлений отеческих чувств по отношению к юным разочарованным эльфам.
Театральные действа нагоняли на меня тоску. Версия жизни королевы Лиувин, представленная труппой с Авулы, показалась мне особенно скучной. Макри сказала, что я настолько толстокож, что не замечаю художественных тонкостей, и что меня интересуют лишь действия. Я же начал соглашаться с теми, кто утверждал, что Софий-ар-Эт как режиссер никуда не годится.
- До сих пор не представляю, кто были те эльфы в масках и с копьями, которые гонялись за нами по всему острову, - сказала Макри.
- Для меня это тоже остается загадкой. Скорее всего - часть банды, хотя это не совсем укладывается в общую схему.
Перед нами тем временем разыгрывалась сцена, в которой королева Лиувин собирала свою армию. Неожиданно буквально из ниоткуда на сцене появилась большая толпа размахивающих копьями злодеев в масках. Промаршировав несколько секунд перед публикой, злодеи исчезли. Зрители от изумления открыли рты. Затем копейщики появились снова, и завязалась фантасмагорическая битва. Копейщики то и дело испарялись в воздухе, чтобы через несколько мгновений возникнуть из пустоты в другом месте сцены.
Эта сценическая новация привела публику в неистовый восторг.
- Ясно, - сказала Макри.
- Яснее и быть не может, - согласился я. - Они были частью пьесы.
- Видимо, поэтому лорд Калит и назначил мага режиссером.
- Да, ему хотелось внести в постановку что-то новое.
Представление продолжалось, а я чувствовал себя довольно глупо. Все это время призраки репетировали, а я думал, что они гоняются за нами.
- Мне это представляется низкопробным трюком, - заключила Макри. - Дешевым сценическим эффектом, отвлекающим зрителя от подлинной драмы. Ничего общего с высокой культурой.
- А мне нравится, - сказал я. - Но когда, вернувшись в Турай, я стану рассказывать о своих подвигах, эту часть истории придется опустить.

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА ПЕРВАЯ (Страница 1)
  • ГЛАВА ВТОРАЯ (Страница 1)
  • ГЛАВА ТРЕТЬЯ (Страница 2)
  • ГЛАВА ЧЕТВЕРТАЯ (Страница 4)
  • ГЛАВА ПЯТАЯ (Страница 5)
  • ГЛАВА ШЕСТАЯ (Страница 7)
  • ГЛАВА СЕДЬМАЯ (Страница 8)
  • ГЛАВА ВОСЬМАЯ (Страница 9)
  • ГЛАВА ДЕВЯТАЯ (Страница 10)
  • ГЛАВА ДЕСЯТАЯ (Страница 11)
  • ГЛАВА ОДИННАДЦАТАЯ (Страница 13)
  • ГЛАВА ДВЕНАДЦАТАЯ (Страница 15)
  • ГЛАВА ТРИНАДЦАТАЯ (Страница 17)
  • ГЛАВА ЧЕТЫРНАДЦАТАЯ (Страница 18)
  • ГЛАВА ПЯТНАДЦАТАЯ (Страница 20)
  • ГЛАВА ШЕСТНАДЦАТАЯ (Страница 21)
  • ГЛАВА СЕМНАДЦАТАЯ (Страница 22)
  • ГЛАВА ВОСЕМНАДЦАТАЯ (Страница 23)
  • ГЛАВА ДЕВЯТНАДЦАТАЯ (Страница 23)
  • ГЛАВА ДВАДЦАТАЯ (Страница 25)


Мартин Скотт

Фракс и эльфийские острова

Цикл: "Фракс" - 4

 Читать книгу

Аннотация

Допустим, вы - изрядный циник. (Ну, так жизнь сложилась!) Допустим, при этом вы - еще и представитель отчаянно циничной профессии частного детектива. И не абы где, а в славном магическом городе Турае, где здоровый цинизм - это вообще условие выживания…

Допустили? Ну, тогда вы меня поймете! Меня - самого знаменитого (и, как водится, вечно безработного) турайского сыщика.

Но - любой цинизм, извиняюсь, отступает, когда необходимо ЛЮБОЙ ЦЕНОЙ спасти блудную дочурку старинного друга, вроде как нанесшую немыслимое оскорбление гордым до неприличия эльфам с Эльфийских островов.

А на островах тех - ну, все по-эльфийски. Заговоры зреют, Священное древо горит, призраки замаскированные с копьями бродят, народ эльфнйский кто-то выбивает.

Ужасно, да?

Еще бы не ужасно. Других дел не берем.

Вперед - на Эльфийские острова!!!

Создание книги: Mic
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Мартин Скотт - Биография

Мартин Скотт

На основную страницу

Биография

Мартин Скотт - это псевдоним английского писателя Мартина Миллара. Он родился в Глазго (Шотландия), его отец работал на табачной фабрике, а мать - продавцом в магазине. Высшего образования Мартин Миллар не получил, после школы уехал в Лондон, где он сменил несколько мест работы. Последнюю работу - клерка в местнлм совете - Миллар оставил, когда его книги стали хорошо продаваться. Уже около двадцати лет он живет в Южном Лондоне, и за эти годы опубликовал ряд романов, которые сделали его весьма успешным культовым автором. Миллар создал новеллизацию фильма "Танкистка", писал пьесы, опубликовал шесть романов. Под именем Мартин Скотт он публикует романы-фэнтези о приключениях Фракса.