Мартин Скотт - Фракс и чародеи

1 Мартин Скотт

ГЛАВА ПЕРВАЯ

Турай страдал в когтях одной из самых суровых зим на людской памяти. Промерзшие улицы покрылись толстенным слоем льда. С серых небес непрерывно валил снег. Свирепый северный ветер задувал во все проулки и заканчивал свою жизнь сугробами, способными похоронить человека. Несчастные обыватели стенали, погибая от мороза, а церковь молила богов о ниспослании тепла. Бедняки, закутавшись в тряпье, грудились в трущобах, в то время как богачи укрывались за стенами своих особняков. В открытых очагах таверн пылали огромные бревна, удерживая мороз за дверями, а в недрах Имперского дворца придворные чародеи растрачивали остатки своей магической силы на то, чтобы содержать в тепле королевское семейство. Теперь вы видите, что зима в Турае очень напоминает ад.
За три часа до рассвета снег валил стеной, и за окнами завывал ледяной ветер. Ни одно нормальное живое существо не смело высунуть нос за порог своего жилища. Попрошайки, шлюхи, наркоманы, воры и пьяницы, обычно кишащие на улицах города, куда-то исчезли. Даже у сумасшедших хватало мозгов на то, чтобы понять - появление на улице грозит им верной гибелью. Одним словом, на улицах было пусто. Дураков выползать на мороз не находилось. Кроме меня, естественно. Меня, детектива Фракса. Моя профессия довольно часто вынуждает меня совершать идиотские поступки.
Вот и сейчас я торчал в порту, разыскивая парня, которого Гильдия транспортников подозревала в краже партии драконьей чешуи. Чешуя дракона является весьма ценным грузом, но редкий товар избегает встречи с ворами сразу по прибытии в наш славный город Турай. Руководители Гильдии пригласили меня, так как полагали, что один из их сотрудников похищает грузы прямо из портового склада. Они возжелали, чтобы я схватил преступника в момент кражи. Идея сразу же показалась мне крайне непривлекательной, но я, увы, испытывал острую нужду в деньгах.
Итак, я прятался в ледяной темноте за невысокой стеной. Мороз щипал меня за нос и щеки. Я страшно устал, умирал от голода и мне ужасно хотелось принять пива. Ноги мои онемели, промерзнув, как склеп снежной королевы - то есть существенно сильнее, чем мне того хотелось. Настроение у меня - хуже некуда. От подозреваемого (его зовут Резокс) ни слуху, ни духу. Да что там Резокс! В порту вообще не было ни души. Да и с какой стати здесь кто-нибудь может появиться? Только окончательный псих может в такую ночь высунуть нос из уютного и теплого жилища. Продрожав два часа, я решил отказаться от всей затеи и отправиться домой, если в течение ближайших пяти минут ничего не произойдет. Я оставался в живых только потому, что на мне был Плащ магического подогрева, но магия плаща, к сожалению, подходила к концу.
Мне показалось, что я что-то услышал. Звук донесся со стороны склада, до которого от меня было не более десятка ярдов. Однако снег валил плотной стеной, и разобраться в том, что происходит у склада, не было никакой возможности. Но вот мне показалось, что дверь пакгауза распахнулась и из нее выступил закутанный в меха и довольно крупный мужчина. Этого было вполне достаточно. У меня не было ни малейшего желания торчать на морозе больше, чем требовалось, поэтому я поднялся на ноги, перебрался через низкую стену и, обнажив меч, зашел вору за спину. Вой ветра заглушал звук моих шагов, и когда я произнес его имя, он от неожиданности вздрогнул и, обернувшись, спросил:
- Что…?
- Ты, Резокс, арестован за похищение чешуи дракона. Пошли!
Резокс уставился на меня, снег тем временем закутывал в белый саван его лицо и шубу.
- Детектив Фракс… - пробормотал он, наконец, настолько тихо, что я его едва расслышал.
- Пошли! - повторил я.
- Объясни, почему я должен с тобой идти?
- Да потому, что я замерз до смерти, и если ты не двинешься, то я хвачу тебя по башке и потяну отсюда волоком. Пусть мне придется затратить лишние усилия, но зато дело решится быстро.
Несмотря на то, что я застал Резокса в самый разгар его преступной деятельности, он не проявлял никаких признаков тревоги. Осторожно поставив ящик с чешуей у своих ног, он еще раз внимательно на меня взглянул и спросил:
- Итак, что же ты желаешь?
- Я желаю теплую постель. Пошли.
- А деньжат разве тебе не надо?
Я не сразу сообразил, что он пытается меня купить. Что же, это вполне понятно, так как холод замутил мой разум. Разобравшись что к чему, я отрицательно закрутил головой, давая понять, что деньги мне не нужны.
- А как насчет золотишка?
Я снова помотал головой.
- Женщины?
Я тупо смотрел на него, мне жутко хотелось домой.
Закутанный в меха Резокс страшно удивился.
- Неужели ты хочешь убедить меня в том, что тебя нельзя купить?
- Пошли к фургону, Резокс. Я замерз и хочу домой.
Ветер усилился, и чтобы перекрыть его вой Резоксу пришлось повысить голос.
- В Турае можно купить всех, - заявил он. - Я подкупал даже сенаторов, и будь я проклят, если позволю дешевой ищейке из округа Двенадцати морей арестовать себя. Итак, что ты от меня хочешь получить?
Поняв, в конце концов, что я от него ничего не хочу, Резокс хлопнул в ладоши. Снег приглушил звук, но хлопок был достаточно громок, чтобы вызвать из недр пакгауза двух парней. В руках эти парни держали обнаженные мечи, и у меня сложилось впечатление, что они готовы пустить их в дело.
- Не валяй дурака, Фракс. Бери бабки и отчаливай. Неужели ты считаешь, что Гильдия транспортников не может поделиться со мной десятком драконьих чешуек?
Я приподнял меч на несколько дюймов, а Резокс сделал еще одну попытку уговорить меня не арестовывать его.
- Ты умрешь ни за что, Фракс. Возьми деньги. Об этом никто никогда не узнает. Сколько тебе платит Гильдия? Тридцать гуранов? Я дам тебе три сотни.
Я хранил молчание. Два бандита двинулись вперед. Обычно, проводя расследование, я на случай непредвиденных обстоятельств имею в запасе заклинание, но к этому времени я истратил все свои довольно ограниченные магические возможности на то, чтобы не замерзнуть. Летящие в глаза снежинки вынуждали меня все время моргать.
Когда хулиган слева попытался меня атаковать, я отступил чуть в сторону, двинул его по запястью плоской стороной клинка и одновременно сделал подсечку. Парень охнул и рухнул на обледенелую землю. Второй наемник бросился на меня, но я парировал его выпад и сделал оборот своим мечом таким образом, что его оружие, вырвавшись из руки, отлетело далеко в сторону. Не ограничившись этим, я нанес ему прямой в челюсть. Парень потерял равновесие и завалился, довольно сильно ушибшись о лед.
- Неужели ты не мог нанять кого-нибудь получше? - спросил я.
Резокс, не отвечая мне, принялся поносить своих бандитов и требовать, чтобы те продолжали бой.
- Проваливайте, парни, - сказал я. - Мое терпение на исходе. Если вы попытаетесь напасть, я вас просто прикончу.
Хотя парни были всего лишь мелкой шпаной, у них хватило ума понять, что они стоят на пороге смерти. Поднявшись на ноги и даже не взглянув в сторону Резокса, несостоявшиеся убийцы исчезли в темноте. Я прикоснулся острием клинка к горлу похитителя и по-прежнему вежливо произнес:
- Пошли.
Он, наконец, внял моей просьбе, и я провел его к соседнему пакгаузу, где стояла запряженная в небольшой фургон лошадь. Лошадке, видимо, крайне не понравилось одинокое пребывание на морозе и, когда мы появились она сердито фыркнула.
- Я поделюсь чешуей с тобой, - не сдавался Резокс, когда я помогал ему подняться в фургон.
Не удостоив его ответом я сел на козлы и мы двинулись.
- Ты - дурак, - донеслось до меня сзади. - Ты настолько туп, что даже не отдаешь отчет в своих поступках. И далась тебя эта Гильдия? Там все продажны не менее, чем другие.
- Возможно, - согласился я. - Но они наняли меня арестовать вора. Ты - вор, поэтому мы здесь.
Резокс никак не мог взять в толк, почему меня так заботит это дело. Я, впрочем, тоже.
- Я найму адвоката, и суд снимет с меня все обвинения, - продолжал арестант.
В ответ я лишь пожал плечами. Так, скорее всего, и произойдет. Наш Турай - насквозь коррумпированный город, и там всегда сыщется куча хитроумных крючкотворов-стряпчих, готовых защищать интересы таких типов, как Резокс.
Действие Заклинание подогрева окончательно прекратилось, и мой плащ перестал защищать меня от воздействия природы. Все мои члены онемели от холода, в то время как Резокс по-прежнему наслаждался теплом. Парню следовало бы предложить мне в качестве взятки свою шубу.

ГЛАВА ВТОРАЯ

На следующее утро я проснулся поздно. Я проспал бы еще дольше, если бы ко мне в спальню не ворвалась Макри и не начала бы с места в карьер поносить погоду.
- Эта глупая зима когда-нибудь кончится? - первым делом спросила она.
Макри очень молода. Она живет в нашем городе совсем недолго и никак не может привыкнуть к его климату. Некоторые сезоны в Турае весьма суровы, но зато меняются они в точно определенное время с завидной регулярностью.
- Не сомневайся. Окончится, - заверил я ее. - Через пару-тройку недель. Ты лучше скажи, сколько раз я просил тебя не врываться по утрам в мою спальню.
- Не знаю, - пожала плечами Макри. - Раз девяносто, наверное, а, может быть, и все сто. А через две недели уже будет тепло?
- Нет. После зимы у нас наступает сезон холодных дождей. И это тоже ужасно.
- Ненавижу это место! - с чувством заявила Макри. - Летом здесь слишком жарко, осенью чересчур сыро, а зимой страшно холодно. Какой идиот решил здесь строить город? Я давно заметила, что люди ужасно глупы.
Макри - на половину человек, на одну четверть - орк и на оставшуюся четвертинку - эльф. То, какую из этих трех рас она избирала в качестве объекта для критики, зависело от обстоятельств и ее настроения.
К этому времени я уже выбрался из постели и открыл первую бутылку пива. В комнате было холодно, и я подбросил свежие поленья во все еще тлеющие с ночи уголья. - У эльфов, по крайней мере, хватило ума поселиться в теплых краях. До сих пор не понимаю, почему мы так скоро оттуда вернулись.
Здесь я полностью согласен с Макри. Всего шесть недель тому назад мы наслаждались южным теплом на острове Авула - одном из самых крупных островов страны эльфов. Поначалу мы столкнулись с некоторыми неприятностями. Во-первых, эльфы впали в панику, узнав, что в жилах Макри течет оркская кровь, а, во-вторых, я угодил в тюрьму, что, впрочем, было для меня делом обычным. Но затем все пошло, как нельзя лучше, и у нас в итоге получились прекрасные вакации. Могу без ложной скромности сказать, что у эльфов я стал довольно популярной личностью. Однако, к нашему величайшему сожалению заместитель консула Цицерий и принц Диз-Акан, возглавлявшие официальную делегацию Турая, не позволили нам с Макри задержаться на Авуле, заявив, что в Турае их ждут важные государственные дела. В итоге всем нам пришлось подняться на борт корабля и отплыть домой. Такой отвратительной погоды, которая стояла во время плавания, я никогда не видел. Макри оказалась никуда не годной морячкой и ухитрилась побить все рекорды по части морской болезни. Моя подруга время от времени клялась, что своей рукой прикончит Цицерия за то, что старик заставил нас пуститься в это путешествие. А когда мы, высадившись в Турае, оказались в объятиях жестокой зимы, я начал испытывать то же кровожадное желание.
Макри продолжала метаться по комнате, что вызывало у меня сильное раздражение
- Если не можешь не появляться у меня в столь ранний час, то хотя бы не мельтеши перед глазами. Сядь куда-нибудь.
- Я не могу сидеть. У меня переизбыток энергии, и я хочу ходить в колледж. И с какой стати они его закрывают на зиму?
- Да потому, что большинство студентов не испытывает ни малейшего желания пробиваться туда сквозь снежный буран. Так же как и профессора.
Макри, хотя и была когда-то гладиатором, обожает учиться, и вынужденный перерыв в занятиях выводит ее из себя. Оказывается, вчера она протопала по морозу через весь город в Имперскую библиотеку лишь для того, чтобы увидеть запертые двери.
- Я страшно рассердилась, - заявила моя подруга. - Почему библиотекари решили, что они свободны от обязательств перед обществом?
- Библиотека откроется, как только все маги вернутся в город.
- Я не хочу ждать, и мне надоело бездельничать. Ты случайно не расследуешь какое-нибудь серьезное преступление? Может быть, надо кого-нибудь убить?
- Боюсь, что нет.
Макри продолжала мерить шагами комнату. Со времени нашего отбытия с Авулы моя подруга пребывала в довольно странном состоянии духа, и я не знал почему. Мне было бы плевать на ее настроение, если бы она не заявлялась ко мне по утрам. Эти визиты уже начали меня утомлять. Пятнадцать лет тому назад я мог идти маршем день и ночь, а теперь мне необходим хороший сон.
Макри поинтересовалась, насколько успешно прошла ночная операция, и я ответил, что все было в лучшем виде.
- Просто подождал рядом со складом до тех пор, пока не появился Резокс. Ничего серьезного. Для прикрытия он нанял какую-то шпану. Их даже нельзя было назвать бойцами. Когда я их прогнал, Резокс попытался меня подкупить. Я не продался, и теперь он находится под арестом в Службе общественной охраны. Его обвиняют в похищении драконьей чешуи.
- Кому нужна чешуя дракона?
- Модницам.
- Зачем?
- Как ювелирное изделие.
- Но чешуя у дракона слишком крупная, чтобы таскать ее на себе.
- Ювелиры придают чешуйкам нужные размеры и форму и продают их дамам, желающим покрасоваться в обществе. Пара серег из чешуи дракона стоит бешеных бабок.
- Гильдия транспортников тебе хорошо заплатила?
- Обычные тридцать гуранов за день работы. Я так надеялся, что с деньгами, полученными на Авуле смогу бездельничать всю зиму.
Во время пребывания на островах Макри обучала боевому искусству дочь лорда. Обучение оказалось настолько успешным, что ученица победила в турнире бойцов младшего возраста. Поскольку этот эльфенок поначалу был самым никчемным и жалким эльфенком на всей Авуле, я получил изрядную сумму, поставив у букмекера на ученицу Макри. Как вы понимаете, ставки принимались в немыслимых соотношениях, и это был триумф Фракса, как игрока. Однако победа несколько поблекла из-за полосы невезения за карточным столом во время путешествия домой.
- Глупо было терять такие деньги, - заметила Макри.
- А чем мне оставалось заняться на том паршивом корабле? По крайней мере, я от своих бабок получил удовольствие. А что ты сделала со своей долей?
Макри промолчала. Насколько я понимаю, она, скорее всего, отдала деньги в Ассоциацию благородных дам. Глупее не придумаешь! В этой, так называемой Ассоциации, полным-полно богатых дурех, однако Макри твердит, что должна вносить свой вклад.
Немного помолчав, моя подруга принялась снова проклинать погоду.
- Ненавижу холод, - заявила она. - Приходится напяливать на себя кучу одежок, а мне это не нравится. Почему они не могут открыть библиотеку? И скажи мне, как я могу практиковаться в работе с боевой секирой на таком морозе? Ты знаешь, что Гурд обругал меня за то, что я позаимствовала в баре несколько палочек фазиса? Неужели он от этого обеднеет? Терпеть не могу работу в таверне! Ненавижу Турай. А еще больше я ненавижу этот вонючий округ Двенадцати морей. Почему здесь так холодно? В лагере гладиаторов мы, по крайней мере, не умирали от мороза. Какой смысл жить в дыре, подобной этой? Здесь просто ничего не происходит. Терпеть не могу! Кроме того, мне нужна новая феничка в ноздрю. Ты знаешь того молодого парня, который частенько заглядывает в таверну? Он работает у жестянщика. У этого недоумка хватает наглости назначать мне свидания. И это после того, как он заявлял, что всех существ с примесью оркской крови надо безжалостно гнать из города. Я хотела ему врезать как следует, но Гурд всегда ноет, когда я колочу клиентов. А ты когда-нибудь наводишь порядок в своей комнате?
- Макри, почему бы тебе не свалить отсюда к дьяволу? Неужели тебе не достаточно того, что ты разбудила меня ни свет ни заря. Я страдаю без пива, а ты клянешь жизнь, как вечно несчастная ниожская шлюха. Возьми палочку фазиса… Ты знаешь где. Надеюсь, что после курения у тебя улучшится настроение. А теперь оставь меня в покое. Я желаю наслаждаться своей первой порцией пива в мире и покое.
- Что ты злишься? Неужели тебя все еще выводит из себя предстоящая Ассамблея чародеев?
- Конечно, выводит. В Турай съедутся лучшие маги со всего мира, и это сборище еще раз напомнит мне о том, насколько я беспомощен, когда дело доходит до волшебства.
В молодости я учился магическому искусству, но так и не закончил полного курса. Мне удалось усвоить лишь азы магии, чего было явно недостаточно для вступления в Гильдию чародеев. Бросив учебу, я вначале был солдатом, потом выступал в качестве наемника, а теперь подвизаюсь в деле сыска. Работа эта нелегкая. Особенно тяжело она стала мне даваться после того, как я перевалил за сорок. Тяжко стареть, гоняясь за разнообразными преступниками в наиболее криминальном округе самого криминального города западного мира.
- Работа мага не доставила бы тебе удовольствия, - заметила Макри. - Не представляю тебя постоянно торчащим во дворце и составляющим гороскопы.
А мне это представлялось не самым плохим вариантом. Жизнь во дворце протекает очень мило. Я знал об этом не понаслышке, поскольку в свое время работал старшим следователем в Дворцовой страже. Меня вышибли из обители монарха за чрезмерное пьянство. Теперь, являясь свободным человеком, я могу пить сколько угодно.

1 Следующая страница


Фракс и чародеи 2

Макри и я снимаем жилье на верхнем этаже "Секиры мщения" - одной из самых веселых таверн округа Двенадцати морей. Макри работает официанткой в главном зале, и это занятие ей совсем не нравится. Тем не менее оно позволяет моей подруге оплачивать учебу в Колледже гильдий и время от времени приобретать новое оружие.
- А снег все валит и валит, - сказала она, посмотрев в окно. - Вообще-то у меня нет времени на болтовню с бездельниками. Я собираюсь встретиться с профессором Саманатием.
- Саманатием? Этим шарлатаном-философом?
- Никакой он не шарлатан. Ум Саманатия остр, как ухо эльфа. Он - самый знаменитый мыслитель западного мира.
- Парень способен лишь на то, чтобы сидеть в кресле и делать вид, что размышляет о тайнах вселенной, - презрительно фыркнул я.
- Ничего подобного. Профессор читает лекции по этике, морали и разным другим предметам.
- Это хорошо. Возможно, он и тебя научит чему-нибудь полезному. Например тому, как зарабатывать бабки.
- Саманатий деньгами не интересуется! - возмущенно заявила Макри.
- Деньгами интересуются все.
- А вот он не интересуется. Он даже не берет плату за уроки.
- В таком случае, парень просто идиот, - заключил я. - На что годится философ, который не берет денег? Если бы у него имелся талант, то он эксплуатировал бы его вовсю. Тот, кто в этом городе делает что-то бесплатно, наверняка повредился умом.
- Твоя тупость, Фракс, меня иногда просто потрясает, - сказала Макри.
- Ты меня разбудила лишь для того, чтобы это сообщить?
Макри ухмыльнулась и спросила, не мог ли я одолжить ей на время свой плащ магического подогрева.
- Бери. Я все едино никуда не собираюсь, - сказал я, передавая ей плащ. - Но только не дари его своему дешевому философу.
- Саманатий равнодушен к состоянию климата.
- А я что тебе говорил? Теперь тебе ясно, что у него поехала крыша?
- Вот так гораздо лучше, - произнесла Макри, завернувшись в плащ. - Но я все равно ненавижу этот город. Жить в нем могут только ненормальные.
Затем она удалилась, продолжая проклинать погоду. Я задумчиво покачал головой. Настроение моей боевой подруги, похоже, с каждым днем становилось все хуже и хуже.
Я покончил с первой бутылкой пива и без перерыва приступил ко второй. Мысли о приближающейся Ассамблее чародеев действовали на меня угнетающе. В последний раз подобное сборище проводилось в Турае много лет назад, и оно было огромным событием для города. Вот и сейчас ожидалось прибытие самых могущественных магов из всех стран запада. Специалисты в области магического искусства собирались для того, чтобы избрать главу своей гильдии. Несмотря на то, что мы осуждаем магов за их склонность торчать во дворцах, значение этих людей для Турая переоценить невозможно. Без них нас всех в случае войны с орками ожидает неминуемая гибель. Орки значительно превосходят нас численностью, и когда они в последний раз двинулись на нас походом, мы лишь с магической помощью смогли продержаться до спасительного прихода эльфов.
Внизу в таверне Танроз занималась приготовлением пищи, готовясь к появлению дневных любителей выпить. Невзирая на суровую зиму, дела в таверне шли совсем неплохо. Даже снежный буран не мог заставить обитателей округа Двенадцати морей отказаться от эля, который предлагал им Гурд. Гурд был северным варваром и знал толк в этом напитке. Танроз радостно приветствовала мое появление. У меня с ней были отличные отношения, и я искренне восхищался ее стряпней. Даже в разгар зимы, когда свежее мясо достать было невозможно, Танроз и из соленой оленины ухитрялась готовить замечательные пироги. Я попросил у нее большой кусок и уселся за стойкой, водрузив рядом с собой большую кружку пива.
- Ты видел сегодня Макри? - спросила Танроз.
- Она меня разбудила. Ей не терпелось пожаловаться на погоду.
- Ты обратил внимание на то, что после возвращения с Авулы она пребывает в каком-то чудном настроении?
- Естественно. Но Макри довольно часто пребывает в чудном настроении. Как правило, я стараюсь не обращать на это внимания.
Как ни странно, но эти слова вызвали у стряпухи возмущение.
- Как это не обращаешь внимания?! Это очень плохо!
- Плохо? Чего же здесь плохого. Я - сыщик и я ловлю преступников. Если они причиняют мне неприятности, я их убиваю. Неужели ты считаешь меня человеком, способным решить возникающие у Макри проблемы?
- Неужели ты не замечаешь, что Макри во всем полагается на тебя?
- Нет.
- А следовало бы замечать.
Мне очень не хотелось дальше развивать эту тему, и я целиком сосредоточился на пироге с олениной. Но Танроз не сдавалась.
- Макри выросла в лагере рабов-гладиаторов, и после того как она прибыла в Турай, ей пришлось очень не легко. Ты - ее лучший друг, и тебе следует к ней больше прислушиваться.
Я предпочел проглотить сердитый ответ. В споре с Танроз я всегда находился в проигрышном положении. Ведь она была лучшим в Турае специалистом по приготовлению пирогов с олениной, и я не мог себе позволить обидеть ее.
- Брось, Танроз, - сказал я. - Ты же прекрасно знаешь, что когда дело касается личных проблем, я - полный профан. Можно сказать - нуль. Как ты думаешь, почему от меня сбежала жена? Макри на двадцать два года моложе меня, и будь я проклят, если знаю, что ее гложет.
- Нет, ты знаешь это. Они тебе рассказывает. Но ты отказываешься слушать. Тебе известно, что на Авуле она испытала свою первую любовь?
Я прикончил пиво и попросил еще кружечку. Неужели они так и будут меня донимать все утро?
- Да, слышал, кое-что…
- И теперь она в замешательстве.
- Не могла бы ты помочь ей во всем разобраться?
Танроз улыбнулась, и эта улыбка показалась мне несколько суровой.
- Могла бы, но у тебя это получится значительно лучше. Она тебе, Фракс, верит. Только богам известно, почему. Возможно потому, что ты умеешь хорошо обращаться с мечом. Это всегда производит на нее впечатление.
Я почувствовал себя в западне. Меньше всего мне хотелось обсуждать первое романтическое увлечение Макри, но Танроз маячит передо мной с большим куском пирога с олениной.
- Ну, хорошо, будь все проклято, - сдался я. - Видимо, придется ее выслушать, если она осмелится поднять эту тему. И под большим давлением. Вот уже пятнадцать лет у меня не было никаких романов. А может быть, и больше, чем пятнадцать. Когда речь заходит о любви, от меня толку не больше, чем от одноногого гладиатора. У меня вовсе нет желания слушать исповеди об ее свиданиях с каким-то юным эльфом.
- Мне кажется, что это погрузило Макри в депрессию.
- Да она постоянно пребывает в депрессии!
- Вовсе нет.
- Ну хорошо, скажем так: у нее всегда что-нибудь не в порядке. Она - на одну четверть орк и еще на четверть эльф. Это само по себе порождает проблемы. Почему ты считаешь, что я смогу помочь?
- Съешь-ка ты лучше еще кусочек пирога, - вместо того, чтобы дать прямой ответ, сказала Танроз.
Взяв пирога и пиво, я отправился наверх в свои комнаты. Там я первым делом посмотрел в окно, но ничего кроме снега не увидел. Огонь в очаге погас, и я попытался зажечь его с помощью простенького заклинания. Заклинание не сработало. День начинался хуже не придумаешь. Я негромко выругался. Жизнь в Турае достаточно скверная и без того, чтобы выступать нянькой при Макри.

ГЛАВА ТРЕТЬЯ

Несмотря на лед, снег и общее мерзкое состояние, некоторым жителям Турая приходится вкалывать, чтобы заработать себе на жизнь. Гильдия транспортников развозит продукты и иные жизненные припасы по практически непроходимым улицам города, а кузнецы куют железо для колесных ободьев фургонов. Шлюхи, закутавшись во все одежки, выходят на охоту, а сотрудники Службы общественной охраны патрулируют улицы. Как вы понимаете, этим занимаются лишь нижние чины, в то время как их начальники ловят кайф в теплых участках. Что же касается Гильдии посыльных, то ее члены, увы, считают делом чести доставлять сообщение при любой погоде.
Юный посыльный, добравшийся до моего жилья по наружной лестнице, имел такой вид, словно ему пришлось проделать многомильное и весьма трудное путешествие. Его плащ был засыпан снегом, а лицо от мороза приобрело синюшный оттенок. Я развернул свиток и взглянул на подпись. Оказалось, что мне пишет заместитель консула нашего города Цицерий. Ничего хорошего мне это не предвещало. Содержание письма подтвердило мои самые худшие опасения. Цицерия желал, чтобы ваш покорный слуга немедленно к нему прибыл.
Предстоящая встреча никакого прилива энтузиазма у меня не вызвала. В последнее время мне приходилось довольно много работать на заместителя консула, и не могу сказать, что наши отношения складывались плохо. Совсем напротив. Но работать на этого человека было крайне сложно. Он слывет самым честным политиком Турая (единственным честным, если быть точным) и является блестящим юристом. В то же время он отличается аскетизмом, душевной черствостью и проявляет полную безжалостность в отношении частного детектива, если тот изредка прерывает свою работу, чтобы освежиться кружечкой пива. Не один раз случалось так, что обнаружив меня вдрызг пьяным во время расследования, Цицерий обрушивал на меня поток своего красноречия, прославившего его имя как в суде, так и в Сенате. Что касается меня, что я с трудом переношу эти его филиппики. Более того, несмотря на всю свою хваленую справедливость, он никогда не увеличивал мой гонорар, хотя я и оказывал ему поистине неоценимые услуги. Цицерий - типичное порождение старой аристократии, которая полагает, что низшие классы должны радоваться, получая за свой тяжкий труд разумную плату. Поскольку мне не раз, работая на него, приходилось попадать в весьма опасное для жизни положение, то я склонен интерпретировать слово "разумная" несколько иначе, чем он.
В то же время я не могу наплевать на его приглашение. Я всеми силами стремлюсь вырваться из округа Двенадцати морей и поселиться в более пристойных районах города. Мне никогда не удастся это сделать, если не заручусь поддержкой хотя бы части городской знати. С того времени, когда меня вышибли из дворца практически все мои клиенты были простолюдинами. Если я стану вести себя неразумно, то мне никогда не удастся заработать денег на то, чтобы арендовать жилье в округе Тамлин - обители всей нашей аристократии и месту проживания самых дорогих частных детективов. Я начал собираться к экспедиции на мороз, проклиная судьбу и размышляя о том, что ни один сыщик из прославленного "Частного сыскного агентства Венария" ни за какие бабки не согласиться высунуть нос на улицу в такую погоду.
В этот момент я вдруг вспомнил, что Макри позаимствовала мой плащ магического подогрева.
- Проклятая оркская полукровка! - взревел я, не представляя, как выйду на мороз без волшебного одеяния. - И как я мог оказаться таким идиотом?! Фраксу придется умирать на морозе в тот момент, когда Макри, наслаждаясь теплом и комфортам, слушает речи этого шарлатана Саманатия. Проклятие!
Покопавшись в стоящем в углу комнаты сундуке, я извлек на свет пару старых плащей и туник. Натянуть на себя дополнительные одеяния оказалось задачей почти непосильной, поскольку окружность моей талии за последние годы существенно увеличилась, и в прикид своих юных лет я просто не помещался. В конце концов мне пришлось накинуть древний плащ на свою обычную одежду и прикрыть голову меховой шапкой, снятой мною когда-то с убитого орка. После этого я рискнул выйти из дома. Ветер прошивал меня насквозь. К тому времени, когда я прошел половину улицы Совершенства, я заледенел, как могила снежной королевы, и с каждым следующим шагом леденел все больше и больше.
Городские Префекты старались делать все, чтобы улицы оставались проходимыми. Я рассчитывал, что добравшись до бульвара Луны и Звезд, могу поймать ландус, направляющийся в центр города. Но добраться туда будет крайне трудно, так как все боковые улицы были занесены снегом. Под снегом скрывался весьма коварный слой льда, поскользнуться на котором было плевое дело. Снег валил не переставая. Бывать на улице в такую погоду мне не доводилось с той поры, когда я был солдатом, а мой полк сражался на далеком севере. С тех пор прошло много лет. Тогда я, как вы понимаете, был гораздо моложе и значительно лучше держался на ногах. Когда я, наконец, добрался до бульвара, то я промок насквозь, дрожал от холода и на чем свет проклинал Макри за то, что она хитростью выманила у меня плащ магического подогрева.
Однако мне повезло. Прямо перед моим носом из одноконного ландуса вылез какой-то торговец. Я взлез в экипаж и велел кучеру везти меня в Тамлин. Ландус медленно двинулся по бульвару, вначале через округ Пашиш, а затем и по мосту через реку. В этих местах улицы были расчищены тщательнее, но обширные сады у домов стояли под снегом, а фонтаны замерзли. Цицерий пригласил меня не во дворец, а к себе домой, и возница, услышав адрес, высказал вслух все, что думает о Цицерии.
- Ну хорошо, - сказал он, - старик славится своей честностью. Ну и что? Каждый год он заказывает свое новое скульптурное изображение. Его тщеславие не имеет пределов. Он, в любом случае, принадлежит к партии традиционалистов - а банды более продажной, чем они, в Турае просто не сыскать. Вот что я вам скажу: богачи высасывают из города всю кровь, и я буду рад, если Лодий и его популяры вышвырнут их отсюда. Налоги такие, что владелец ландуса не может свести концы с концами. Вам известно почем нынче овес? Овес-то нынче очень дорог, и на прокорм лошади уходят почти все, что остается после уплаты налогов.
Да, наш король и его правительство не пользуются любовью народа, и большинство граждан Турая жаждет изменений. Честно говоря, я сочувствую этому большинству, однако всеми силами стараюсь держаться подальше от политики.
Я вышел из ландуса рядом с городским домом Цицерия. Гревшийся у небольшого очага в сторожевой будке привратник из Гильдии охранников изучил мое приглашение и пропустил в парк. Я промчался мимо промороженных кустов по заснеженной дорожке и забарабанил в дверь дома. Дверь открыла служанка. Я показал ей письмо, а она взглянула на меня так, словно заподозрила в подделке приглашения. Не говоря ни слова, дама снова захлопнула дверь, видимо, для того чтобы проконсультироваться со своим боссом, оставив меня замерзать за порогом. Прежде чем дверь открылась вторично, прошло довольно много времени. На сей раз служанка жестом пригласила меня войти.
- Что вас задержало? - поинтересовался я. - Ведь я мог помереть от холода. Неужели вы хотите, чтобы ваш прекрасный сад был усыпан телами мертвых детективов?
Не удостоив меня ответом, служанка провела меня в комнату для гостей, где я освободился от плаща и меховой шапки и попытался оттаять, встав рядом с камином. Когда я еще находился в процессе согревания, в комнату вошла девочка лет девяти-десяти. Судя по ее неухоженному виду, это было дитя одного из слуг.
- А ты очень жирный, - уставившись на мой живот, произнесла она.
- А ты - уродина, - тонко парировал я, так как мне крайне не понравилась попытка ребенка прислуги меня оскорбить.
Девчонка без задержки пустилась в рев и оставила поле боя, что несколько подняло мой дух. Ей следовало хорошенько подумать перед тем, как скрестить мечи с самим Фраксом. Через тридцать секунд после бегства ребенка в комнате появился Цицерий. В край его тоги вцепился только что сбежавший недомерок. Недомерок истерически рыдал, вопя сквозь всхлипывания, что я ее оскорбил.
- Что вы сказали моей дочери? - спросил Цицерий, обжигая меня взглядом.
- Вышей дочери? Я и понятия не имел, что это существо - ваша дочь.
- Скажите, Фракс, вы всегда оскорбляете детей, которых встречаете в домах ваших клиентов?
- Она начала первой! - возмутился я.
Цицерий постарался успокоить дочь, а затем отослал ее поискать маму. Маленькое отродье покинуло нас, все еще шмыгая носом, и Цицерий был явно расстроен. Итак, наше рандеву началось не с самой лучшей ноты. Впрочем, подобное случается практически каждый раз, когда я встречаюсь с заместителем консула.
- Вы недавно опять выпивали?
- Я выпиваю постоянно. Но из этого не следует, что вы не должны предложить мне вина. Вам известно, что кучера ландусов нашего города выступают против вас традиционалистов?
- Против чего в частности?
- Слишком много налогов.
Заместитель консула пренебрежительно скривился. Судя по всему у него не было настроения обсуждать со мной политику правительства. На стене комнаты висела большая картина, на которой был изображен Цицерий, произносящий речь в сенате. А в углу на высоком постаменте стоял его бюст. Да, кучер ландуса не ошибался, говоря о тщеславии блестящего юриста.
- Мне нужна ваша помощь, - начал Цицерий. - Хотя каждый раз, когда я к вам обращаюсь, у меня возникает один и тот же вопрос: почему я это делаю?
- Видимо потому, что хотите предложить мне работу не приемлемую для детективов более высокого класса.
- Нет. Я пригласил классного сыщика, но тот внезапно заболел. То же самое произошло и со вторым.
- Итак, я, выходит, третий в вашем списке?
- Четвертый.
- Да, Цицерий, я уже понял, что это то еще дельце. Может быть, вы все же скажете, чем мне предстоит заняться?
- Я желаю, чтобы вы выступили в качестве наблюдателя на Ассамблее чародеев.
- Простите, но это невозможно. Спасибо за предложение. Провожать меня не надо, дорогу к двери я найду самостоятельно.
- Что? - Цицерий был явно поражен столь резким отказом. - Почему вы говорите, что это невозможно?
- По сугубо личным причинам, - ответил я и направился к дверям.
Я не собирался говорить заместителю консула, что посещение Ассамблеи усилит мой комплекс неполноценности, еще раз подтвердит мою беспомощность и никчемность.
- Личные причины не могут быть достаточным основанием для отказа от столь важной миссии, - заявил Цицерий, занимая место между мной и дверью. Я предлагаю вам эту работу вовсе не для развлечения. Вы нужны Тураю. Когда город нуждается в помощи одного из своих граждан, все личные мотивы должны отступать на второй план. Поэтому прошу вас сесть и внимательно меня выслушать.

Предыдущая страница 2 Следующая страница


3 Мартин Скотт

Я прекрасно понимал, что Заместитель консула способен отравить мое дальнейшее существование в Турае. Ему не особенно придется напрягаться для того, чтобы отнять у меня лицензию. Поэтому я сел и принялся потягивать вино, всем своим видом давая понять, что продолжать беседу мне вовсе не хочется.
- Надеюсь вам известно, что волшебники собираются для того, чтобы избрать нового главу Гильдии чародеев? - спросил Цицерий.
Я это знал. Заместитель консула мог и не говорить, что это событие имеет огромное значение, как для Турая, так и для других стран. Каждое государство имеет Гильдию чародеев со своим вождем и чиновниками. Но в отличие от других Гильдии, союз магов носит интернациональный характер. Гильдии булочников Турая наплевать на то, чем занимаются их коллеги в Симнии. По-иному обстоит дело у специалистов в области магии. Каждый практикующий в западных странах маг часто обращается за советом к руководителю Международной гильдии. Вождь всех магов пользуется огромным авторитетом и придает дополнительный престиж тому городу или стране, в которой проживает.
- Король и консул весьма заинтересованы в том, чтобы главою Гильдии был избран житель нашего города.
Подобное желание меня нисколько не удивляло. За последние годы Турай утратил значительную часть своего политического значения, и его международный вес продолжал стремительно снижаться. В свое время наш голос громко звучал в Лиге городов-государств, но сейчас эта организация почти развалилась под грузом внутренних противоречий, и наиболее крошечные государства вроде Турая остались практически беззащитными. Мы оказались на передовой линии борьбы против наступающих с востока орков. Но это еще не все. Наш северный сосед Ниож, с которым мы исторически пребывали в состоянии перманентной вражды, снова начал издавать угрожающее рычание. Король Ниожа Ламакус только и мечтал, чтобы поглотить нас. Если он на это все-таки решится, то вряд ли кто-нибудь поспешит нам на помощь. Турай, правда, по-прежнему очень дружит с эльфами, но эльфы обитают очень далеко и в случае войны вряд ли успеют нас спасти. Поэтому очень важно было сделать так, чтобы наш город-государство стал цементирующей Гильдию чародеев силой.
Однако я видел множество подводных камней, лежащих на пути к этой нелегкой цели.
- Неужели мы можем на это серьезно рассчитывать? Разве у нас имеется кандидатура на этот пост? В мире масса могущественных магов, а с учетом высокого уровня смертности среди наших чародеев, я не вижу достойного кандидата.
Цицерий кивнул, видимо, соглашаясь, отпил вино из серебряной чаши, помолчал и произнес:
- Мы очень рассчитывали на Таса Восточную зарницу. Весьма могущественный маг.
- Да, но не очень лояльный. Хорошо, что его убили. В конечном итоге, он нас все равно предал бы. Мирий Орла оседлавший мог бы быть подходящим кандидатом, не откажись он от своей тоги. Кто еще остается? Хасий Великолепный слишком стар для этого, а Хармон Полуэльф эту работу просто не потянет.
- Мы думали о Мелус Справедливой, - сказал Цицерий. - Она очень сильная волшебница. Но она уже трудится на Стадионе, и люди ее любят. Перевод ее на другой пост народной поддержки не получит. Однако в нашем распоряжении имеется еще одна очень сильная волшебница. Я имею в виду Лисутариду Властительницу небес.
- Вы, наверное, шутите? - спросил я, изумленно вскинув брови.
- Но почему нет? Лисутарида весьма и весьма могущественная дама. Лишь она сумела преодолеть Заклятие восьмимильного ужаса, едва не погубившее в прошлом году наш город. У нее прекрасная репутация как дома так и за границей. Все помнят насколько отважно она сражалась во время последней войны с орками. Люди до сих пор рассказывают о том, как он сбила целую эскадрилью боевых драконов противника.
- Я там присутствовал и прекрасно помню это событие. Действо было по-настоящему впечатляющим. Но с тех пор минуло более пятнадцати лет, и Лисутарида успела превратиться в отчаянную любительницу фазиса.
- Неужели она употребляет фазис? - делано изумился Цицерий.
- Не прикидывайтесь, Цицерий. Всем прекрасно известно, что она живет только для травки, хотя действительно является могущественной волшебницей.
Цицерия мои слова не убедили.
- Мы, Фракс, увы, живем во время декаданса, - завел он в своем обычном стиле, - и не можем требовать от людей блюсти те высокие стандарты поведения, которыми славился в прошлом наш город. Вам не хуже, чем мне, известно, что разложение затронуло все слои нашего общества, включая Гильдию чародеев. Употребление дива стало явлением обычным, а склонность наших магов к злоупотреблению спиртными напитками не может не вызывать сожаления. По какому-то странному стечению обстоятельств лучшие представители магического искусства имеют склонность к алкоголизму. Однако по сравнению с дивом и алкоголем фазис является весьма безобидной субстанцией. Поймите меня правильно, я вовсе не одобряю его употребление, но в то же время не считаю возможным для себя видеть в этом серьезное нарушение закона. Вы, например, используете фазис вполне открыто, хотя формально это все еще считается преступлением.
Мне показалось, что Цицерий не в полной мере оценил степень привязанности Лисутариды у фазису. Многие время от времени выкуривают палочку-другую, чтобы успокоить свои нервы. Когда в "Секире мщения" выдается удачный вечерок, там бывает не продохнуть от дыма этого легкого наркотика. Но страсть Лисутариды к фазису находится на принципиально ином уровне. Достаточно сказать, что она изобрела новый вид кальяна, позволяющего набирать полные легкие дыма. Добрую половину всего времени она пребывает в мире грез. Последний раз, зайдя к ней на виллу, я застал волшебницу в коматозном состоянии. Она валялась на полу в полном кайфе, после того как изобрела заклинание значительно ускоряющее рост растения. Впрочем, проблемы Лисутариды меня напрямую не касались. Она, несмотря на свою слабость, оставалась сильным магом и хорошим человеком. Одним словом, против ее избрания на пост руководителя гильдии я ничего не имел.
- И зачем же вам потребовался я?
- У нас имеются серьезные причины полагать, что выборы пройдут не так честно, как мы того делаем, - ответил Цицерий. - Ваша задача - обеспечить справедливое голосование.
За спиной заместителя консула появилась его дочь. Невоспитанное отродье скорчило мне рожу. Я решил проигнорировать гнусный выпад и промолчал. Цицерий, между тем, продолжал:
- На пост руководителя имеется еще несколько кандидатов, и страны их выдвигающие не меньше нашего заинтересованы в успехе. Мы опасаемся, что некоторые из этих государств испытывают большой соблазн прибегнуть к подковерным методам борьбы.
- В отличие от Турая?
- Да, в отличие от нас.
- Следовательно, вы не потребуете, чтобы я прибегал к каким либо противозаконным действиям?
- Если вас уличат в незаконных действиях, правительство от вас публично отречется.
- Но я спрашиваю не об этом?
Цицерий в ответ лишь пожал плечами.
- Я хочу знать, с какой целью меня нанимают. Должен ли я ограничиться лишь наблюдением за выборами, или вы желаете, чтобы я обеспечил избрание Лисутариды?
- Мы уверены в том, что если выборы пройдут честно, Лисутарида непременно займет этот пост, - ответил заместитель консула.
- Иными словами, я должен сделать все, чтобы она стала главой Гильдии. Я правильно вас понял?
Цицерий пожевал губами и посмотрел на меня. Его глаза при этом смеялись. Вслух же он произнес:
- Турай весьма заинтересован в том, чтобы этот высокий пост достался нашему кандидату. Тем не менее, вынужден повторить: в том случае, если вы будете уличены в любых незаконных действиях, наше правительство немедленно дистанцируется от вас.
- По правде говоря, Цицерий, я не понимаю, с какой стати именно я избран для этой работы. Не лучше ли было направить на Ассамблею кого-нибудь из Службы дворцовой стражи?
- Вас выбрал лично я.
Не исключено, что у заместителя консула возникли проблемы с Дворцовой стражей. Дело в том, что эту службу возглавляет Риттий - политический соперник Цицерия.
- Важно то, - продолжал заместитель консула, - что вы обладаете достаточной квалификацией для этой высокой миссии. У вас большой опыт проведения расследований. Вы владеете - хотя и очень слабо - магическими познаниями, и это вселяет в меня надежду, что ваши, мягко говоря, грубость и неотесанность не оскорбят чувств магов так как они оскорбляют других.
- Полагаю, что не оскорбят. Чародеи, приняв вина, начинают себя вести так, что даже заместителю консула мало не покажется.
Признав кивком головы, что это правда, Цицерий продолжил:
- Турай, как вы понимаете, не может полагаться только на вас. Мы выделяем множество представителей, которым предстоит заботиться о чародеях. Надо сделать все для того, чтобы у них сложилось благоприятное мнение о Турае. Много стран претендуют на этот пост, и надеюсь, Фракс, что вы сможете предупредить нас, если заметите, что назревает нечистая сделка.
- Возможно, - сказал я, допив свое вино. - Но суть дела в том, что я вовсе не желаю присутствовать на Ассамблее чародеев. Работа мне не нужна, так как я заработал кучу денег на Авуле.
- И просадили их все на обратном пути. Теперь вы снова в нужде.
- Откуда вам это известно?
- У меня имеются кое-какие собственные источники информации. Итак, вы отправляетесь на Ассамблею.
Каждый раз, когда я встречаюсь по делам с Цицерием, возникает одна и та же проблема, мне совсем не хочется делать то, что он предлагает. Однако его мои возражения совершенно не волнуют, и это меня сильно раздражает.
- Вы же знаете, - не сдавался я, - что маги не допускают простых граждан на свои сборища. Там присутствуют только члены Гильдии и обслуживающий персонал. Это очень строгое правило, и если вы не произведете меня в личные секретари Лисутариды, на Ассамблею мне не прорваться.
- Не думаю, что вы сможете быть достойным секретарем у Властительницы небес, - вернул меня на землю Цицерий. - Но я уже решил эту проблему. Гильдия чародеев в качестве жеста доброй воли допускает на свои заседания нескольких наблюдателей от правительства принимающего города. Я, кстати, большую часть своего времени буду проводить на Ассамблее.
- Вы - заместитель консула. А если я войду в зал заседаний, они обрушатся на меня, словно скверное заклинание и…
Цицерий оборвал мой протест нетерпеливым взмахом руки.
- Как я уже сказал, эта проблема решена. Вы будете на Ассамблее в качестве представителя граждан Турая. Я провозглашаю вас Народным Трибуном.
- Кем, кем?
- Народным Трибуном. Вы слышали о такой должности?
Я отрицательно покачал головой.
- В свое время это был очень ответственный пост, - сказал Цицерий. - Турай имел шесть Народных Трибунов, и эти люди играли важную роль в управлении города. Они, как следует из самого названия, выражали интересы простых людей в городских делах. Трое из них избирались народом, а трое назначались королем по представлению правительства.
- И когда же это было?
- Институт трибунов прекратил свое существование примерно сто пятьдесят лет тому назад. Но закон о них не отменен, и я все еще обличен властью назначать трибунов. Я уже провозгласил народными трибунами Сулиния и Виза. Эти молодые люди - сыновья сенаторов. Третьим трибуном станете вы.
Я налил себе вина. Это был божественный напиток прекрасного урожая. Цицерий почти не пьет, но его винные погреба укомплектованы просто великолепно. Аристократ должен иметь первоклассные вина, если не хочет потерять свой статус.
- Как получилось, что народные трибуны в нашем городе исчезли?
- Они впали в немилость у короля после того, как стали поддерживать наиболее радикальные политические течения. После нескольких мятежей король и правительство решили, что этот пост себя исчерпал, и институт трибунов прекратил свое существование. Но история не должна вас беспокоить. В качестве Народного трибуна вам делать ничего не придется. Это всего лишь способ обеспечить вам доступ на Ассамблею.
Эти слова меня вовсе не убедили.
- Вы уверены, что у меня не появится дополнительных забот? Если этот пост потребует с моей стороны каких-то общественных обязанностей, то я от него официально отказываюсь.
- Это всего лишь временный почетный пост, - заверил меня Цицерий. - Дополнительно работать вам не придется.
- А жалование предусмотрено?
- Нет. Но мы оплатим вам все затраченное вами время. Теперь слушайте меня внимательно. Нам противостоят весьма внушительные противники. Симния выдвинула на пост руководителя Гильдии одного из своих волшебников, а Симния, как вам хорошо известно, наш заклятый враг. Поэтому мы никоим образом не можем допустить победы их кандидата. Однако ходят слухи, что Ласат Золотая секира, действующий глава Гильдии, поддерживает Симнию, и это существенно осложняет нашу задачу. Нам придется предпринять громадные усилия для того, чтобы Лисутарида осталась в гонке и вышла на финальное голосование. Вы знакомы с Тилюпас - вдовой сенатора Гериния?
- Я слышал, что эта дама содержит своего рода салон.
- Именно. Вы будете не далеки от истины, если назовете ее самой влиятельной женщиной Турая.
- Но разве не она критиковала вас публично? За то, что вы транжирите деньги на статуи.
Цицерий вновь отмахнулся от моих слов.
- Конечно, у нас имеются разногласия, - сказал он. - У Тилюпас есть дурная привычка возникать не ко времени. Однако это не мешает ей быть дамой весьма влиятельной. Она зарекомендовала себя блестящим организатором, и сам король выразил удовлетворения тем приемом, который она устроила нашим гостям эльфам. Консул Калий считает, что Тилюпас может сыграть важную роль в завоевании голосов для Турая.
Хотя Цицерий, как великий оратор и политик, умеет скрывать чувства, мне показалось, что он и сам не очень убежден в правильности своих слов. Женщинам нашего города запрещено заниматься политикой, и Цицерий - аристократ и традиционалист - чувствует себя весьма неуютно, когда заходит речь об участии дам в управлении городом. Однако он не может игнорировать мнения консула Калия - своего прямого начальника.
- Калий доверяет Тилюпас…
Еще бы. По городу давно ходят слухи о романтической связи консула с этой прекрасной дамой.
- …и у нас есть все основания считать, что она прекрасно справится с ролью гостеприимной хозяйки. Я уже дал указание Визу и Сулинию внимательно прислушиваться ко всем ее указаниям и теперь говорю это вам. Итак, Тилюпас отвечает за протокол, Виз и Сулиний делают все, чтобы исполнить малейшую прихоть делегатов, а вы обеспечиваете чистоту выборов. Не сомневаюсь, что с такой командой мы придем к победе.
Цицериус продолжал еще некоторое время держать речь в том же возвышенном духе, несмотря на то, что его аудитория состояла из одного человека. Что касается меня, то по мере того, как заместитель консула говорил, мое настроение становилось все хуже и хуже. Высокомерные колдуны, отпрыски богатых сенаторов и наиболее влиятельная матрона Турая…Ну и компания! Я останусь там единственным простолюдином, и отношение ко мне будет, как к орку на свадьбе эльфа. Фракс - Народный трибун! Глупее не придумать. Все обитатели округа Двенадцати морей умрут от смеха, когда весть о моем назначении достигнет их ушей.

ГЛАВА ЧЕТВЕРТАЯ

Возвращение домой было очень тяжелым. Кто бы мог подумать, что я окажусь на волосок от смерти, находясь в ландусе посередине улицы Совершенства. В который раз я последними словами поносил себя за то, что не сохранил хотя бы часть выигрыша, чтобы прикупить меховой одежды. Ввалившись из последних сил в "Секиру мщения", я попросил Танроз принести мне горячей пищи и уселся рядом с очагом или, вернее, почти в самом очаге.
Макри вытирала столы и собирала пустые кружки.
- Надеюсь, ты получила полный кайф от беседы с философом? - ядовито поинтересовался я. - И было ли тебе тепло в моем плаще магической сухости?
- Да. Большое спасибо. Магический плащ - великое изобретение.
- Ты получила его в последний раз, я из-за тебя чуть не умер. Проклятый Цицерий. В нем нет ничего человеческого. Ты представь - он возжелал отправить меня на Ассамблею чародеев.
Я вдруг почувствовал, что испытываю страшную неприязнь ко всему волшебному. Это же надо догадаться собрать съезд в разгар зимы!
- Они затеяли это дело, чтобы покрасоваться. Ни один человек не посмеет высунуть из дома нос, а колдуны будут расхаживать и раскатывать по улицам, демонстрируя всему миру, насколько легко они манипулируют погодой, и хвастаясь, как приятно им было добираться до Турая. Работа, которую поручил мне Цицерий - пустая растрата времени. Ведь в конце концов всем плевать на то, кого изберут руководить Гильдией.
- Но Саманатий говорит, что это очень важный пост, - заметила Макри.
- Я же говорю, что твой Саманатий - шарлатан. Не могла бы ты принести мне пива, вместо того чтобы трепать языком о философии.
- Что тебе не нравится в философии?
- Никчемное времяпрепровождение.
- Философия обогащает ум, - заявила Макри.
Эта девица начинала меня раздражать
- Если бы философия обогащала разум, то ты перестала бы таскать это нелепое кольчужное бикини.

Предыдущая страница 3 Следующая страница


Фракс и чародеи 4

- Саманатий говорит, что женщина не унижает себя, если должна демонстрировать свое тело, чтобы заработать на хлеб, - сурово изрекла Макри. - Это унижает лишь зрителей.
- Твой Саманатий - идиот. Притащи мне пива.
- Возьми сам, - ответила Макри.
Официантка не смеет так разговаривать с клиентам, и ее следует научить хорошим манерам, подумал я и отправился за пивом.
Прихватив на стойке кружку, я вернулся к очагу, чтобы предаться мрачным думам. Я хорошо знаю почти всех магов Турая и знаком с многими магами из других стран западного мира. Не секрет, что я много лет назад так и не завершил курс обучения магическому искусству, но терпеть не могу, когда меня тычут носом в это обстоятельство. Я все еще афиширую себя, как детектива-волшебника, что существенно оживляет мой бизнес. Однако мне лучше, чем кому-либо, известно, что мои заклинания всего лишь детская игра по сравнению с тем, что делают настоящие маги, и они могут вызывать только жалость.
- Если чародеи станут надо мной смеяться, мне придется двинуть их в челюсть, - пробормотал я, прикоснувшись к ожерелью на шее.
Это был талисман, защищающий от воздействия магии, и талисман очень надежный. Если дела пойдут скверно, то мне может потребоваться его помощь.
У Гурда хватает разума на то, чтобы запастись дровами на всю зиму, и "Секире мщения" постоянно достаточно тепла для того, чтобы обогреть любого до костей промерзшего посетителя. Здесь настолько тепло, что Макри может постоянно носить свое крошечное кольчужное бикини. Мне не следовало издеваться над ее нарядом, он ей и самой не очень нравится. Бикини помогает ей получать чаевые. Эта стратегия оказалась успешной в прошлом году, что не удивительно, учитывая ее фигуру. Наемники, видевшие весь мир и видевшие все, что стоит видеть, просто балдеют при появлении моей подруги. Танроз утверждает, что Макри с такой красотой в один прекрасный день выйдет замуж за сенатора или даже за принца. Однако я считаю, что, учитывая оркскую кровь Макри, ее остроконечные уши и постоянное стремление вступить в драку, она кончит свою жизнь в какой-нибудь сточной канаве - вскоре после меня. Я никогда не видел в ней красавицу, но я не могу считаться в этой области специалистом, поскольку давным-давно перестал думать о женщинах.
Я прикончил пиво и потребовал принести еще кружку. Макри проигнорировала мой заказ, и я обругал ее от всего сердца. Она ответила мне тем же. Все это окончательно испортило мне настроение, и я под хохот пьянчуг удалился к себе.
Плащ магического подогрева валялся на кровати. Прежде чем выйти вечером на улицу, мне придется его еще раз подзарядить. Мне предстояла не очень сложная работа - проследить за женщиной, которую ревнивый муж подозревал в измене. Других дел в моем календаре не значилось. Цицерий прав. Я действительно нуждаюсь в работе.
В этот момент в мою комнату снова ворвалась Макри.
- Фракс, можно я….
- Когда ты, наконец, прекратишь являться ко мне без приглашения?!
По щеке Макри прокатилась слезинка. Я никогда не видел Макри плачущей - по крайней мере от огорчения. Лишь иногда у нее появлялись лишь слезы радости после того, как ей удавалось прикончить пару-тройку сильных противников. Шмыгая носом, он выскочила из моей комнаты. Весьма странное поведение.
На улице по-прежнему валил снег, и я сожалел, что мне приходится выходить на улицу. Вот уже две недели я следил за деятельностью супруги богатого негоцианта. Купец подозревал жену в неверности и оплачивал донесения обо всех ее перемещениях. В обычных условиях эта непыльная и вполне безопасная работа меня только порадовала бы. Но на морозе она казалась невыносимой. До сих пор мне не удалось обнаружить в поведении дамы ничего странного. Ее навещали лишь портные из салонов моды, стилисты, парикмахеры и прочий люд подобного рода. Правда, среди них имелся один специалист-массажист, который навещал супруга купца ежедневно Но я в этом не находил ничего странного, так как все богатые дамы Турая стремились сохранить красоту. Негоцианту даже нравилось, что его супруга наводит на себя такой лоск. Ознакомившись с моими докладами, клиент начал думать, что зря поставил под сомнение репутацию жены.
Я завернулся в плащ, повесил на пояс меч и поспешшил удалиться, чтобы Макри снова не нагрянула ко мне со своим дурацким настроением. Как я и ожидал, эта экспедиция привела лишь к очередной потере времени. Если у супруги купца и появились мысли об измене, то она, видимо, отложила их реализацию до более теплых времен, когда ее муж займется торговлей в иных странах. Что же, если это действительно так, то дама поступает мудро.
К полуночи я решил закончить наблюдение. Ночь, как и все предыдущие, была скверной, а мой волшебный плащ уже начинал терять мощность. Я заспешил к дому Астрата Тройная луна. Астрат - мой старинный друг. Тройная луна очень могущественный чародей, и вполне мог бы претендовать на руководство Гильдией, если бы не кое-какие нарушения, допущенные им в его бытность магом на стадионе Супербия. Стадион платит чародею, чтобы тот предотвращал любое применение магии во время гонок квадриг. Когда пронесся слух, что Астрат Тройная луна за большую взятку не заметил, как колесницы одного влиятельно сенатора выигрывали гонки при помощи колдуна, Астрата выгнали с работы, и он довольно длительное время гнил в тюрьме.
Однако, к счастью для него, я сумел собрать или, если быть точным, сфабриковать кое-какие свидетельства в его пользу. Этого хватило лишь на то, чтобы сделать невозможным судебный процесс. Астрату позволили тихо удалиться от дел при условии, что он никогда более не покажет свой нос на стадионе. Благодаря мне ему удалось избежать исключения из Гильдии чародеев, поэтому за ним сохранилось право посещенияи. Правда, я не знал, собирается он это делать или нет. Это был весьма деликатный сюжет, поскольку в высших кругах нашего общества Астрат стал фигурой нежелательной, и мне не было известно, как относятся к нему его коллеги по цеху.
Хотя дом у Астрата вполне комфортабельный, он вовсе не похож на те дворцы, которыми владеют другие могущественные маги. Хармон Полуэльф, например, устраивает в парке своей виллы конные скачки для учеников. Это происходит, как вы знаете, в богатом округе Тамлин. В более скромном округе Пашиш, где обитает Астрат, вам вряд ли удастся втиснуть на задний двор дома даже одного пони.
Чародей как всегда радостно приветствовал мое появление, и мне было приятно увидеть улыбающееся лицо старого друга.
- Я ждал тебя, Фракс. Вина хочешь?
- Лучше пива. И позволь мне занять место у огня, поскольку мой плащ начал пропускать холод.
Астрат зарабатывает себе на жизнь составлением гороскопов и торговлей целительными снадобиями. Но зарабатывает он не много, поскольку обитатели округа Пашиш не очень богаты. У всех, кто живет к югу от реки, денег кот наплакал, если не считать ребят из "Братства" - группировки, контролирующей весь преступный мир южной части Турая. Бандиты здесь просто процветают, чего нельзя сказать о законопослушной части общества. У Астрата всего одна служанка, да и та закончила свой рабочий день. Поэтому хозяин дома сам открывает дверь, сам ведет меня в гостиную и лично принимает мой плащ.
- Я подзаряжу его перед твоим уходом. Как ты оказался на улице в такую мерзкую погоду?
Я рассказал ему о бесполезной слежке за женой торговца.
- Женщина, насколько я смог увидеть, ведет себя абсолютно беспорочно. Зациклилась на поддержании своей красоты, но, увидев мужа, я понял, почему ей понадобилось хоть какое-нибудь хобби.
Мы сели и принялись болтать на разные темы. Выждав, когда Астрат примет достаточно вина, я приступил к интересующей меня теме.
- Ты намерен участвовать в Ассамблее? - спросил я.
Прежде чем ответить, чародей задумчиво поскреб бороду (большинство наших чародеев бородаты, и все они носят радужную мантию, как знак принадлежности к Гильдии).
- Не знаю, как быть. Я все еще член Гильдии, но… - не закончив фразы он пожал плечами.
- Неужели ты упустишь редкую возможность встретиться со всеми старыми друзьями?
- Среди старых друзей, Фракс, есть такие, которые не желают меня видеть.
- Те, которые работают во дворце, и, возможно, те, кто крутится вокруг беговой дорожки. Твои же друзья волшебники плевать хотели на мелкие нарушения закона. Ты только представь, что произойдет, если на Ассамблею не допустят тех чародеев, которые имели недоразумения с законом. Зал заседаний останется пустым. Мне, например, постоянно приходится вытаскивать из замазки Горсия Звездочета.
Астрат рассмеялся. Занимающий высокий пост при дворе Горсий Звездочет имеет печальную привычку напиваться в борделях и закатывает там скандалы.
- Возможно, ты и прав. Ассамблеи в Турае не проводились с давних времен, и было бы обидно пропустить эту.
Астрату известно, что Турай выдвинул своим кандидатом Лисутариду, и он не высоко оценивает ее шансы.
- До меня пока доходят все слухи, и если им верить то фаворитом гонки считается кандидат от Симнии Рамий Солнечный ураган. Он остр, как ухо эльфа, и у него куча друзей. Если он не выиграет, то за его спиной идут другие фавориты. А первую очередь это Роким Мозговитый из Самарсина. Самарсинцы контролируют много голосов. Главой Гильдии может стать и Дарий По-облакам-ходящий. Он завоевал множество поклонников, сбив во время пивного фестиваля Абелазинских магов потерявшего курс боевого дракона орков. Дарий всего лишь поднял палец, и дракон свалился среди пирующих. Дарий при этом ухитрился вылакать больше всех пива и стал победителем соревнований.
- Знаю. Дарий хорошая кандидатура, поскольку только отличный парень может стать победителем пивного фестиваля в Абелазине. Но и наша Лисутарида тоже не лыком шита.
- Возможно, Но вся Гильдия знает, что она частенько находится в состоянии, которое не только не позволяет ей заниматься делами, но даже надеть туфли. Итак, власти направляют тебя на Ассамблею подтасовать итоги голосования… - произнес он с улыбкой.
- Ничего подобного! Моя задача - обеспечить справедливые выборы.
- Маги располагают огромными возможностями самостоятельно обеспечить, как ты выразился, "справедливые выборы". До выборов нового шефа руководить ходом Ассамблеи будут Лазат Золотая секира и Чарий Мудрый. Ни одна махинация не сможет ускользнуть от внимания этой парочки.
- Тем проще будет моя задача.
Астрат промолчал. У него, как и у большинства волшебников, отлично развита интуиция, и он догадывался, что я говорю ему не все, но предпочел не развивать тему.
- Итак, ты полагаешь, - продолжал я, - что основными фаворитами являются Рамий Солнечный ураган, Роким Мозговитый и Дарий По-облакам-ходящий. Абелазин - государство отдаленное и вдобавок совсем крошечное, поэтому Дарий в случае победы никак не сможет повлиять на дела в Турае. Избрание Рокима Мозговитого не сулит нам неприятностей, хотя Самсарин тоже расположен далеко от Турая и в случае беды не сможет быстро придти нам на помощь. Наиблее скверным для нас вариантом станет избрание Рамия Солнечный ураган. Симния и Турай уже давным-давно перестали быть друзьями.
Астрат принес еще пива. Немного потолковав об Ассамблее, мы перешли к воспоминаниям о старых, добрых временах, и очень скоро я начал клевать носом, сидя на кушетке. Астрат потряс меня за плечо и провел в комнату для гостей. Всю ночь я проспал под крышей чародея и, уходя утром, не стал его будить. Мой плащ был пропитан магическим теплом и прекрасно согревал меня, пока я брел по заснеженным улицам в свой родной округ Двенадцати морей.
Людей на улицах было мало, хотя я и увидел нескольких куда-то торопящихся парней, которые, как я знал, занимались сбытом дива. Никакой мороз не способен помешать торговле наркотиками. У меня было намерение задержаться у булочной Минарикс, чтобы прикупить выпечки на завтрак, но к моему удивлению, подойдя к лавке, я увидел у дверей толпу людей. Несколько солдат Службы общественной охраны пытались сдержать напор зевак.
Я страшно разволновался, поскольку нуждался в изделиях пекарни Минарикс почти так же, как в пирогах Танроз. Если бедняжку ограбили, и ее печи остались холодными, весь мой день будет окончательно и бесповоротно испорчен.
Я подошел в тот момент, когда из булочной вышел закутанный в черный правительственный плащ капитан Ралли. Вид у него был явно печальный.
- Неприятности?
- И еще какие! Минарикс мертва.
Я хлебнул ледяной воздух широко открытым ртом. Моя любимая булочница!
Толпа застонала, когда из дома вынесли завернутое в белую простыню тело. Минарикс в округе Двенадцати морей была важной и весьма чтимой личностью.
- Что произошло?
- Передозировка, - бросил в ответ капитан.
- Передозировка?! Минарикс?
Капитан молча кивнул.
- Но этого не может быть. Минарикс не употребляла дива.
- Не знаю, не знаю. Но прошлым вечером она приняла его более чем достаточно, - ответил капитан Ралли.
Я давно не видел его таким подваленным. Сотрудники Службы общественной безопасности очень любили именно эту булочную.
Тело Минарикс погрузили в фургон, и фургон скрылся за пеленой падающего снега. Постояв еще немного, я двинулся домой, кляня все на свете. Известие о смерти Минарикс уже долетело до "Секиры мщения". Гурд, Танроз и Макри выглядели несчастными, как три ниожские шлюхи. Никто из них не верил, что наша любимая булочница ушла в иной мир от передозировки.
- Такая уважаемая дама, - произнес Гурд, печально покачивая головой. Этот невежественный варвар никак не мог взять в толк, почему наш город стал жертвой дива.
- Почему Минарикс так поступила? Ведь она казалась вполне счастливой.
- Она сумела сохранить свою пекарню даже в самые трудные времена, - печально сказала Танроз. - Минарикс выпекала хлеб, когда наш город осаждали орки, во время мятежей и даже в самые голодные годы. Пекарня работала, несмотря на то, что Истинная церковь категорически запрещала женщинам заниматься бизнесом. Ни за что не поверю, что она - достойная Минарикс ушла от нас из-за наркотиков.
Это событие окрасило жизнь в округе Двенадцати морей в еще более мрачные цвета. Его обитатели, сражающиеся с холодом, голодом и нищетой во весь голос проклинали измельченное растение, приносящее новые несчастья в наш насквозь коррумпированный город.
Макри была охвачена яростью сильнее, чем раненый дракон. Смерть Минарикс ее окончательно доконала. Правда, потеря булочной мою подругу не очень печалит. Дело в том, что Минарикс руководила местной ячейкой Ассоциации благородных дам, а Макри участвовала в сборе средств для этой организации - занятие в округе Двенадцати морей более чем неблагодарное. Цель Ассоциации, если вам это не известно, повысить статус женщин в нашем городе-государстве.
Макри клянет наши порядки, которые по ее мнению привели к гибели такой замечательной женщины, как Минарикс.
- Ты будешь расследовать ее смерть? - спросила она, обращаясь ко мне.
- А что здесь расследовать? - пожал плечами я. - Она приняла слишком много дива. За последнюю неделю в нашем округе подобная участь постигла еще тридцать человек. Ты видела их тела.
Макри разозлилась еще сильнее, и когда в таверну заглянул капитан Ралли, чтобы расслабиться и сбросить груз забот, она кинулась на него, требуя сообщить, что тот намерен делать в связи с гибелью Минарикс.
- Ничего, - мрачно ответил капитан.
- Как это ничего? Разве вы не должны арестовать человека, продавшего ей диво?
- Каким образом? Неужели ты считаешь, что мы найдем свидетелей? Или доведем дело до суда? Ничего не выйдет. Всю торговлю наркотиками контролирует Братство, а против этой банды никто свидетельствовать не станет. Да и что толку в аресте мелкого сбытчика. Его место немедленно займут другие.
- Да вы же ни разу никого не арестовали, - заявила Макри.
Капитан Ралли, как мне показалось, смущенно заерзал на стуле. Макри права, но это вовсе не вина капитана. Ралли человек честный, чего нельзя сказать о его продажных начальниках. Капитан слишком мелкая сошка, для того чтобы в одиночку выступит против могущественного Братства.
- Я не меньше тебя огорчен смертью Минарикс, - сказал он. - Но за ее смерть никто не заплатит. Так обстоят дела.
- Если я встречу этого торговца, то выпущу ему кишки, - сказала Макри.
- Вот и хорошо, - ответил Ралли. - Что касается меня, то я в этот момент постараюсь смотреть в другую сторону.
- Ненавижу Турай, - объявила Макри и отправилась наверх читать какой-то математический трактат и проклинать климат. Макри убежала из оркского лагеря пару лет тому назад. При этом она учинила такое побоище, что орки до сих пор вспоминают о ней с восхищением. В Турай она отправилась, наслушавшись россказней о наших высоких научных и культурных достижениях. Теперь же она категорически отказывается признавать, что уровень нашей цивилизации выше, чем цивилизация орков. Как ни странно, но я иногда вынужден с ней соглашаться, хотя и не высказываю своих соображений вслух. В таком городе, как Турай, говорит об орках что-нибудь хорошее просто небезопасно.
Диво словно эпидемия чумы захватило все земли людей, а несколько месяцев тому назад, находясь на Авуле, я понял, что это зло коснулось и эльфов. Ходят слухи, что орки поощряют торговлю дивом, чтобы нас ослабить. Если это так, то их можно поздравить с успехом.
Капитан Ралли заказал для меня пиво, что случается крайне редко, поскольку капитан и я разошлись довольно далеко друг от друга, и отношения наши не столь хороши, как в старые времена. Мы подняли кружки и молча выпили за булочницу.
- Поздравляю, - сказал Ралли, немного помолчав, - ты ловко разобрался с парнем, укравшим чешую дракона.
Капитан, видимо, действительно расчувствовался, поскольку последний раз он поздравлял меня с тем, что я удачно прикончил орка и сбросил труп с городской стены. Случилось это, как мне помнится, лет шестнадцать тому назад.
- Это правда, что тебе дали какой-то пост в городской администрации? - спросил он.
Я сказал, что Цицерий сделал меня Народным трибуном.
- А это что за хреновина?
- Последний раз этот пост существовал сто пятьдесят лет тому назад.
- Никогда не слышал о таком! Неужели он не требует соблюдения трезвости?
- Нет, насколько мне известно, и у меня нет ни малейшего желания оставаться трезвым во время Ассамблеи.
Капитан широко осклабился. Пламя очага играло на его длинных золотистых волосах и освещало все еще весьма привлекательное лицо.
- А ты не боишься кого-нибудь оскорбить, надравшись? - спросил он, продолжая ухмыляться.

Предыдущая страница 4 Следующая страница


5 Мартин Скотт

- Совершенно не боюсь. Совсем напротив, я начну оскорблять всех этих магов, чародеев и волшебников направо и налево, если останусь трезвым.
- Ты прав. Узнав, что правительство выдвинуло нашим кандидатом Лисутариду, я решил, что они там все свихнулись. Всем известно что она каждый день балдеет под кайфом. Но кто знает? Не исключено, что это сработает в ее пользу. Чародеи просто не умеют себя контролировать.
- Помнишь, как мы расположились лагерем на севере, а Хармон Полуэльф, как считалось, стоял на часах? - спросил подошедший к нашему столу Гурд.
- Само собой, - ответил капитан. - Он был настолько пьян, что принял нашего вьючного мула за тролля и сжег его своей дурацкой молнией.
- И спалил все наши припасы, после чего нам пришлось питаться мясом обгорелого мула.
Мы расхохотались, потребовали еще пива и принялись обмениваться воспоминаниями о своих военных подвигах.
- Славные были денечки, - сказал Гурд, когда время уже близилось к утру. - Не то, что сейчас. На нас нападали орки. Мы их убивали. Они убивали нас. Никакого дива тогда и в помине не было. Хорошее время. Несмотря на всю кровь.

ГЛАВА ПЯТАЯ

До открытия Ассамблеи оставалась три дня, и чародеи начали съезжаться в Турай. Впрочем в округе Двенадцати морей мы их не видели. Они либо останавливались у своих коллег на аллее "Истина в красоте", либо в вилах округа Тамлин, которые арендовала для них Гильдия. Наиболее отчаянные из гостей отваживались появляться в квартале Кушни, славящимся своими борделями, игорными домами, пивными заведениями и доступностью дива. Однако ни один из магов не рискнул заглянуть в наш, самый далекий от центра округ.Но, это вовсе не означает, что мы не интересуемся чародеями. Местные жители жадно поглощают сообщения о них, появляющиеся в "Достославной и правдивой хронике всех мировых событий" - дешевом, скверно изданном листке, пересказывающим свежие сплетни и снабжающим обывателей информацией о разного рода скандалах. Поскольку Тураю все время кто-нибудь или что-нибудь угрожает, пребывание большого числа могущественных магов в его стенах вселяет в граждан чувство безопасности. Мое назначение Народным Трибуном произвело на них сильное впечатление и одновременно позабавило, так как никто из них не мог представить меня в роли государственного чиновника.
- Ну и что, - заявила местная целительница Чиаракс, - не все наши начальники являются трезвыми, ответственными гражданами. Если вы взгляните на тех дегенератов, которые заседают в Сенате, то поймете, что Фракс вполне подходит для своей новой должности.
- Если они смогут подыскать для его брюха тогу подходящих размеров, - хихикнул Рокс. Ради того, чтобы встрять в беседу, он даже прекратил на время торговлю рыбой.
Вдохновленный народной поддержкой я приступил к завершению всех текущих дел. Или, вернее, единственного имевшегося у меня текущего дела. Гильдия транспортников расплатилась за блестящую поимку Резокса, и теперь мне предстояло навестить коммерсанта, подозревающего в измене свою супругу. Парень торговал лесом, и звали его Рексад. Не могу сказать, что Рексад был очень приятным клиентом, но к моим словам он отнесся с полной серьезностью и расплатился без всяких выкрутасов. Рексаду за пятьдесят, он тучен, и вряд ли кто-нибудь решится назвать его привлекательным мужчиной. Я прекрасно понимаю, почему старикан с таким подозрением относиться к своей юной красавице жене. Но тот, кто воспользовался своим богатством, чтобы купить красоту, должен быть подозрительным. Его супруга начинала жизнь на сцене, но потом приняла мудрое решение, променяв легкомысленное порхание актрисы на уравновешенную жизнь хозяйки богатого дома. По прошествии некоторого времени дамочка, натурально, начала скучать.
Я доложил клиенту, что пока все ее интересы вне брака простираются не дальше салонов красоты.
- Я проследил за всеми, кто ее посещает, и не обнаружил ничего подозрительного. Обычная банда, облегчающая кошельки супругов богатых дам города. Думаю, что и вам приходится раскошеливаться, но обо всем остальном вам пока беспокоиться не стоит.
- Последний раз я заплатил Копро ровно столько, сколько можно выручить за корабль пиломатериалов, - сказал он. - Но это меня не волнует, если она чувствует себя счастливой.
Копро - человек в Турае весьма известный. Он считается одним из лучших стилистов во всем западном мире. В Турае он приобрел такую популярность, что дамы света готовы выцарапать друг другу глаза, чтобы без очереди прибегнуть его услугам. Говорят, что принцесса Ду-Акаи клянется его именем. Копро частенько посещал супругу моего клиента, но опасности для супружеского ложа он не представлял, так как по слухам был очень увлечен своим юным ассистентом мужского пола.
Покончив с делами, я двинулся домой. Мысли о работе на Ассамблее приводили меня в скверное расположение духа, и я утешал себя лишь тем, что там, по крайней мере, будет тепло. Мороз стал еще крепче, и улицы почти совершенно опустели. Только жизненная необходимость вынуждала людей выползать из домов. Я пожалел бедолаг, которые, забравшись на акведук, пилили лед, чтобы обеспечить свои семьи питьевой водой.
Я еще не успел открыть двери своего жилья в "Секире мщения", как, рядом со мной возникла Макри. Видимо, она поджидала моего возвращения рядом с внешней лестницей.
- Я только что имела дискуссию с торговцем, который продал диво покойной булочнице, - объявила она. - Как ты думаешь, у нас могут возникнуть неприятности?
- Насколько далеко зашла ваша дискуссия?
- Торговец мертв.
Я пробормотал заклинание Размыкания, дверь открылась, и мы вошли в дом.
- Естественно, у нас будут неприятности, - ответил я, произнося заклинание Замыкания. - Тебя кто-нибудь видел.
- В проулке было темно и, кроме того, шел снег.
- Неужели ты не могла обойтись без убийства?
- У меня не было намерений убивать этого человека, - пожала плечами Макри. - Я всего лишь хотела поколотить его. Однако он вытащил нож, и мне пришлось его проткнуть.
Я плюнул в сердцах. Ведь лишь на прошлой неделе Макри с восторгом пересказывала мне лекцию, в которой говорилось о необходимости соблюдения общепризнанных этических норм, вне зависимости от внешних обстоятельств.
- И ты полагаешь, что убийство отвечает высоким моральным стандартам? - язвительно поинтересовался я.
- Он этого заслуживал.
- Уверен, что твой поступок произведет на профессора Саманатия неизгладимое впечатление. Однако, если о нем узнает Братство, то бандиты обрушатся на нас словно скверное заклятие. У меня нет ни малейшего желания бежать, когда даже городские ворота из-за мороза не открываются. Скажи, почему тебя постоянно тянет на поступки, которые сулят нам одни неприятности?
Макри вознамерилась дать мне достойный ответ. Она уже открыла рот… Но вместо того, чтобы высказать в своем обычном стиле все, что думает обо мне, о Турае и его обитателях, об их прошлом и настоящем, Макри зарыдала. Никогда раньше моя подруга не вела себя подобным образом. Когда я орал на нее, она в ответ орала на меня еще громче, а иногда ее руки даже тянулись к боевой секире.
При виде ревущей Макри я просто не знал, что делать. Это, конечно, могло быть проявлением месячного цикла. Я успешно избегал всякого упоминания об этой дамской проблеме сорок три года - до того момента, когда Макри заговорила о менструациях, нарушив тем самым одно из строжайших табу нашего города. Весть об упоминании вслух этого физиологического процесса повергла всю округу в настоящую панику, а местный жрец поклялся, что никогда более его нога не ступит на порог "Секиры мщения".
Макри, не переставая рыдать, плюхнулась на кушетку, а я стал подумывать о том, чтобы сбежать вниз и подкрепиться там пивом.
- Ммм…вообще-то… все может обернуться и не так плохо… Продавцов дива убивают постоянно. Может быть, Братство, вообще не обратит внимания..
Слезы ручьями катились по щекам Макри. Я отказывался что-либо понимать.
- Что случилось, Макри? Может быть… Может быть это что-то личное?
Макри не проявляла никакого желания вступать в беседу.
- Ну хорошо. Ты расскажешь мне все позже, а сейчас меня ждут дела, от которых…
- Ах, ты, значит, хочешь от меня избавиться?!
- Что ты лопочешь! Я делаю все, чтобы выразить свое сочувствие. Если ты намерена весь день торчать здесь с видом несчастной ниожской шлюхи, это твое дело. Я же человек занятой.
- Ну и ладно, - заявила Макри, - я не буду тебя больше беспокоить. Но и сама не стану беспокоиться, когда ты в очередной раз окажешься в замазке.
- Макри, меньше всего мне хочется обсуждать твою личную жизнь, но Танроз заявляет, что я обязан это делать. Поэтому выкладывай все.
- Ты хочешь, чтобы я рассказала тебе о своей личной жизни? Ни за что!!
- Это меня устраивает как нельзя лучше. Я не желаю ничего знать!
- Ну хорошо. Я тебе все скажу… - Макри шмыгнула носом и, глотнув моего лучшего кли, выдавила. - На Авуле я переспала с одним эльфом, и с тех пор чувствую себя отвратительно.
Я про себя послал проклятие в адрес Танроз. С подобными вещами кухарке следовало бы разбираться без моего участия.
- Ага… Вот значит как… Понятно… Думаю, что все образуется.
Макри размазала слезы по щекам и подняла на меня глаза.
- И это все? Больше ты ничего мне не можешь сказать…?
Демонстрируя свою беспомощность, я развел руки в стороны и сказал:
- Макри, когда речь идет о расследовании или о ставках на скачках, я, возможно, первая спица в колеснице, но я никогда не утверждал, что разбираюсь в эмоциональных проблемах. А то, что с тобой происходит, как мне представляется, входит именно в эту категорию.
- Что со мной происходит?
- Не знаю и не понимаю. Если бы ты прирезала того эльфа, то я, бесспорно, знал бы что сказать.
Макри снова ударилась в слезы, а мне вдруг ужасно захотелось, чтобы на нас напали бандиты из Братства. Хорошая драка немедленно привела бы мою подругу в чувство. У Макри никогда не было любовников, и теперь она, похоже, переживала какой-то душевный кризис.
- Чего ты переживаешь? Красивый эльф на ветке, гораздо лучше, чем какой-нибудь подонок из округа Двенадцати морей. Когда я имел первый раз дело с женщиной, сутенер в самый разгар действа вдруг решил проверить, есть ли у меня бабки, чтобы расплатиться за услуги.
- Ну почему Сиа-а-ат не дает о себе знать? - выла Макри. - Он забыл меня? Неужели ты не понимаешь, как это для меня важно?!
- Парень - на эльфских островах в тысячах миль отсюда. Как он может дать о себе знать?
- Он мог бы прислать мне письмо.
Я обратил ее внимание на то, что в разгар зимы даже эльфы не отваживаются на путешествие в Турай. Однако все доводы разума ее не убеждали. Макри считает, что юный эльф мог бы приложить больше усилий.
- Можно направить сообщение.
- Каким образом?
- Обратившись к магу.
- Да, Макри. Маги иногда могут устанавливать связь на расстоянии. Но это очень не просто. Только самые могущественные маги способны передать сигнал с Авулы в Турай. Но и им для успеха требуются особое расположение лун, специфическая погода и, бесспорно, везение. Не думаю, что твой возлюбленный может убедить местного чародея направить послание своей подружке, как бы он того ни хотел.
- Ах вот, значит, как! - крикнула Макри. - Выходит ты целиком на его стороне!!
С этими словами моя подруга выбежала их комнаты. Чтобы несколько успокоить нервную систему, я сделал здоровенный глоток кли. Мне предстоял тяжелый разговор с Танроз. С этим делом следовало бы разбираться не мне, а ей. Мне же лучше заниматься расследованием. Я сделал еще один глоток и понял, что страшно зол на всех и вся. Причину этой злости я объяснить себе не мог.
Кто-то постучал в дверь. Я неохотно ответил, предполагая, что меня навестили парни из Братства, чтобы задать кое-какие вопроси в связи с неожиданной потерей одного из наркоторговцев. Но мои опасения не оправдались. Оказывается, меня решила навестить Лисутарида Властительница небес. Не могу не признаться, что я был польщен ее визитом. Побеседовать перед началом Ассамблеи нам было, бесспорно, полезно, но путешествовать для этого в округ Двенадцати морей могущественной волшебнице было совсем не обязательно. Если бы она того пожелала, я с удовольствием прокатился бы в уютную виллу, расположенную на аллее "Истина в красоте".
Лисутарида высока, худощава и, когда не находится под кайфом, держится очень величаво, . Мы с ней примерно одного возраста, но глядя на нас, вы так ни за что бы не подумали. Волшебница сумела сохранить всю свою красоту, хотя в данный момент она закутана в меха и облачена в тяжелую зимнюю мантию, а не в обычное радужное одеяние мага.
В моем жилье всегда царит неописуемый беспорядок. Лисутариду это, видимо, не очень трогало, хотя ей, прежде чем присесть, и пришлось стряхнуть со стула какой-то мусор.
Усевшись, она первым делом поинтересовалась, не мог ли я угостить ее вином, дабы несколько улучшить кровообращение.
- Вина у меня нет, - ответил я. - Могу предложить пива.
Лисутарида кивнула, выражая свое согласие на пиво, и затянулась фазисом. Большинство людей удовлетворяют свои потребности небольшими палочками этого сравнительно мягкого наркотика, но Лисутарида, когда обстоятельства отрывают ее от кальяна, пользуется, если так можно выразиться, не палочками, а дубинами собственного сооружения. Я отправился за пивом, а она продолжала дымить. Когда я вернулся, в помещении витали клубы дыма, а волшебница уже выглядела вполне счастливой.
- На дворе холодно , как в склепе снежной королевы, - сказала она. - Я наложила заклинание подогрева на плащ, шляпу, обувь и экипаж, и все равно вся дрожу.
Я со своей стороны поинтересовался, какая сила привела ее в округ Двенадцати морей.
- До меня дошло, что ты будешь присутствовать на Ассамблее в качестве официального представителя Цицерия. Это правда?
- Точно.
- И он просил тебя сфальсифицировать выборы ради моей победы?
- Не совсем так. Он просил проследить, чтобы никто не совершал подлогов, направленных против тебя. Тебя это беспокоит?
- Не очень. Конечно плохо, если пост достанется представителю Симнии. Но поскольку орки уничтожат Турай еще до того, как это сделает Ниож, результаты выборов не будут иметь большого значения.
- Король считает, что, если пост получишь ты, наше положение укрепится.
- Кто знает. Впрочем, все возможно. - Лисутарида затянулась фазисом, вдохнула клуб дыма и продолжила:
- Больше всего я хочу, Фракс, чтобы во время Ассамблеи меня не прикончили.
- Думаешь, что это может случиться?
- Я получила анонимное послание, в котором сказано, что убийца уже в пути.
Ничего больше Лисутарида сказать не могла. Она просто передала мне полученное ею письмо. На маленьком листочке бумаги аккуратным почерком было начертано:
"Во время Ассамблеи тебе будет угрожать опасность со стороны Убийцы. Ковиний уже в пути". Больше там ничего не было. Или, вернее, больше там я ничего не увидел. Однако листок бумаги может открыть важную информацию, если его подвергнуть магическому анализу. Я сказал Лисутариде, что еще поработаю с этим письмом.
- Ты сообщила об этом в Службу общественной охраны?
- Да. Но охранников на Ассамблею не допускают. Поэтому я хочу прибегнуть к твоим услугам.
Я сказал Лисутариде, что строго говоря, ей делать это вовсе не обязательно. Цицерий уже нанял меня, чтобы я защищал ее интересы. Однако Лисутарида сказала, что будет чувствовать себя увереннее, если я буду работать непосредственно на нее. Одним словом, наша короткая дискуссия закончилась тем, что она вручила мне задаток в счет оплаты будущих услуг.
- Очень трудно получить какую-либо информацию о профессиональных убийцах. Но я сделаю все, что в моих силах. Не исключено, что это просто идиотская шутка.
- Кто такой этот Ковиний? - спросила Лисутарида.

Предыдущая страница 5 Следующая страница


Фракс и чародеи 6

- Член Гильдии убийц в Симнии. У него весьма зловещая репутация. Говорят, что Ковиний не потерпел ни единого провала.
- Не очень утешительно, - сказала помрачневшая волшебница. - Я не настолько рвусь к этому посту, чтобы рискнуть ради него жизнью.
Лисутарида достаточно могущественная волшебница и в состоянии постоянно поддерживать действие заклинания Защиты. Это заклинание отводит удары клинков или стрел, но кто знает, какие козыри припрятал в рукаве такой матерый убийца, как Ковиний. Я еще раз сказал, что это скорее всего просто дурацкая шутка, но в сердце мне закралась тревога.
Из-под двери тянуло ужасным холодом, и мои ноги начали леденеть. Я кинул подушку к дверям, чтобы прекратить это безобразие, чем вызвал у Лисутариды улыбку. В Турае обитает множество магов, которых я и на порог бы не пустил, но Лисутарида не входит в число этих паршивых снобов. Во время войны она, как и все мы, спала в палатке под крепостными стенами. Она мне очень нравилась, и я не мог допустить, чтобы волшебница закончила свои дни с ядовитой стрелкой в сердце или шее. Во всяком случае, мне было бы очень ее жаль.
- Надо, чтобы кто-то охранял мои тылы, - сказала волшебница.
- Но разве ты наняла меня не для этого?
- Да, конечно. Но во время Ассамблеи ты будешь очень занят. Я хочу, чтобы моей телохранительницей стала Макри.
Это была вовсе не плохая идея. Если вам нужен телохранитель, то никто лучше Макри с этой работой не справится, если вы, конечно, не возражаете, что она по ходу дела дополнительно прикончит несколько человек. Кроме того, моей подруге было нечем заняться, поскольку Колледж гильдий зимой не работал.
- Думаю, что она будет рада предложению. По крайней мере, это поднимет ее настроение.
- Неужели она чем-то огорчена?
В иных обстоятельствах было бы весьма странно слышать, что Лисутарида Властительница небес - могущественная волшебница и аристократка - вообще знала о существовании Макри. Но в последнее время в нашем городе почти все особы женского пола принялись бороться за свои права. Моя подруга и чародейка познакомились на одном из сборищ Ассоциации благородных дам.
- Пребывает в печали. Личные проблемы, но с большинством из них я уже помог ей разобраться.
Лисутарида начинала терять концентрацию, и, когда я спросил ее об Ассамблее, она ответила лишь после длительной паузы.
- Какова процедура избрания нового главы Гильдии? Путем прямых выборов, или предусмотрено какое-то испытание?
- И то и другое. Чародеи голосуют за всех кандидатов, и два претендента, набравшие наибольшее число голосов, сражаются за победу.
- Что же это означает?
- Испытание в магическом пространстве.
- Какого рода испытания?
Властительнице небес это не известно. Программу испытаний разрабатывает Чарий Мудрый, и он держит свои замыслы в тайне.
- Если нам повезет, то он отправит нас на поиски растений. Из которых можно производить фазис, - мечтательно произнесла зацикленная на этом мягком наркотике волшебница.
Я проводил Лисутариду к жилищу Макри и, оставив ее у дверей, устремился вниз за пивом. Попросив нацедить мне самую емкую кружку, именуемую "Веселая гильдия", я сообщил Гурду, что его официантка будет несколько дней отсутствовать, так как одна из самых великих волшебниц Турая пригласила ее выступить в качестве телохранителя. Гурд, похоже, обрадовался, так как тоже страдал от настроений Макри. Когда же Танроз сообщила ему, что это связано с личными проблемами девушки, северный варвар пришел в ужас. Он испугался, что моя подруга начнет обсуждать свои сердечные дела и с ним. Дело в том, что у самого Гурда подобных проблем было невпроворот. Бывший наемник был по уши влюблен в Танроз, и в силу отсутствия опыта не имел представления, как вести себя в подобных обстоятельствах.
- Это немного отвлечет ее, - сказал Гурд. - И с какой стати она вдруг решила спутаться с эльфом?
- Не знаю. Наверное просто решила, что он красавчик.
- Глупость! Настоящий мужчина - тот, кто умеет драться и добывать хлеб насущный.
Гурда постоянно преследовала мысль, что Танроз считает его недостаточно красивым. Я знал, что варвар ошибается, но тем не менее поспешил сменить тему.
- А я призван следить за честностью выборов. Вот уж не думал, что когда-нибудь мне придется заняться подобным делом.
- Как ты думаешь, они будут честными?
- Я это обеспечу. Турай может положиться на меня, так же как я полагаюсь на увесистый гонорар, обещанный мне Цицерием.
- Но как быть с магией, которую они, наверняка, пустят в ход? - будучи северным варваром, он всегда побаивался всякого проявления магических сил.
- Это не имеет значения. Я сразу унюхаю любые нарушения. С моим опытом это даже легче, чем подкупить сенатора.
Таверна постепенно заполнялась людьми. Суровая зима не нанесла урона заведению Гурда. Многие обитатели округа Двенадцати морей предпочитали пить в теплом зале "Секиры мщения", а не прозябать в своих заледенелых домах. Восстановив силы несколькими мисками рагу, я нагрузился пивом и отправился наверх. Мне хотелось узнать у Макри, согласилась ли она стать телохранительницей Лисутариды. Волшебница все еще находилась у моей подруги. Она валялась на полу в бессознательном состоянии среди многочисленных окурков гигантских палочек фазиса. Макри в коматозном состоянии покоилась рядом с Властительницей небес. В комнате было не продохнуть от дыма фазиса. Пелена была настолько плотной, что я с трудом мог различить противоположную стену.
- Ты будешь отличной главой Гильдии, - пробормотал я и оставил их покоиться в мире.
Если бы Цицерий мог сейчас увидеть Лисутариду, то, наверняка, пожалел бы о своем выборе.

ГЛАВА ШЕСТАЯ

Я отнес письмо Астрату Тройная луна и попросил немного для меня потрудиться.
- Может быть, тебе удастся здесь чего-нибудь увидеть, - сказал я.
Хороший чародей часто может выудить информацию из объекта, но для этого ему надо иметь хотя бы крошечную первоначальную зацепку. Если такой зацепки не будет, Астрат может при помощи своей магии несколько дней обшаривать город, но так ничего и не найти.
- Может быть, письмо написано вообще не в Турае? - предположил он.
- Я проверил водяные знаки. Бумага произведена и продана в нашем городе, а письмо написано женской рукой.
- Откуда тебе это известно?
- Просто знаю. Я - детектив. Послание было сдано в отделение Гильдии посыльных в середине Имперского бульвара. Но это не очень сужает круг поисков. Это очень большое отделение, и сотрудники не помнят, кто принес это письмо. Но у меня есть кое-какие соображения. Очень немного людей в Турае слышали о человеке по имени Ковиний. Во-первых, это могут быть офицеры Службы общественной охраны. Но они вряд ли стали бы прибегать к помощи женщины, чтобы составить послание. Но мне известна одна дама, которая несомненно, знает, кто такой Ковиний. Кроме того, она обитает в округе Кушни неподалеку от интересующего нас отделения. Это - Ханама.
- Ханама?
- Одна из наших профессиональных убийц. Она могла послать предупреждение.
- Но разве это не противоречить правилам их Гильдии?
- Противоречит. Но Ханама, похоже, сейчас играет по своим правилам.
Астрат Тройная луна обещал мне копнуть Ханаму. А я продолжил готовиться к Ассамблее чародеев. Цицерий снабдил меня средствами на текущие расходы, так что недостатка в пиве я не испытывал. Мою жизнь отравляла лишь Макри, выводя из себя своим нытьем.
- Может быть ей стоит уплыть назад к эльфам? - с вздохом произнес Гурд, после того как моя подруга изувечила трех докеров, осмелившихся, по ее словам, выступить с гнусными предложениями. - Макри должна терпеть оскорбления. Это входит в круг обязанностей тех, кто трудится за стойкой бара, - закончил северный варвар.
Два дня спустя я уже стоял у входа в огромный Королевский зал, возведенного на границе округа Тамлин неподалеку от Имперского дворца. Дворцовый парк лежал под толстым слоем снега, деревья и статуи обледенели, а пруды и фонтаны замерзли. Снег валил не переставая, и согнанные к дворцу солдаты и сотрудники охраны, стоя в строю, тряслись от холода. Их поставили в караул, поскольку сам король вознамерился выступить на Ассамблее с приветственной речью и пожелать чародеям приятного времяпрепровождения в Турае.
Мне пришлось торчать на холоде, поскольку на эту часть церемонии меня не пригласили, и это говорило о том, что Народный трибун не такая уж большая шишка. Дожидаясь, когда мне позволят войти в помещение, я вспоминал о том, что в свою бытность Старшим следователем Дворцовой стражи видел монарха чуть ли не ежедневно. Сейчас бы он меня, наверняка, не узнал, а если бы и узнал, то не подал бы вида. Человек, которого выгнали со службы за пьянство не достоин того, чтобы его замечал король. Интересно, размышлял я, появится ли на Ассамблее мой заклятый враг Риттий. Он возглавляет Дворцовую стражу, и я доставил ему немало неприятности. Впрочем, Риттий отплатил мне с лихвой той же монетой. В прошлом году он отволок меня в суд и едва не поверг в полную нищету.
Мороз пробрался под мой плащ, и я дрожал от холода, надеясь лишь на то, что мне удастся убедить одного из собравшихся на Ассамблею магов обучить меня более эффективному заклинанию Подогрева.
Наконец, к моему великому облегчению, король закончил спич и укатил в сопровождении свиты в снежный буран, а я поплелся к величественному портику, украшающему вход в Королевский зал. Зал - одно из самых больший сооружений Турая и лишь немного уступает зданию Сената. Построен Зал был несколько сот лет тому назад, и стараниями короля содержится в отличном состоянии. Монарх желает, чтобы все общественные здания Турая имели величественный вид, и средств на это у него хватает, поскольку несколько лет тому назад вновь открылись торговые пути на юг, а на наших северных золотых копях обнаружились несколько богатейших жил.
- Пропускаем лишь магов и их персонал, - объявила стоящая в дверях девица. Ее синяя мантия говорила о том, что юная дама является ученицей чародея.
Я извлек свиток, на котором болталась печать Цицерия, помахал документом перед глазами привратницы и небрежно бросил:
- Перед вами официальный представитель правительства города-государства Турай.
- Народный трибун? - спросила девица, изучив бумагу. - А что это такое?
- Весьма важный пост, - ответил я и прошествовал мимо нее в здание. Проторчав столько времени на морозе, я не испытывал ни малейшего желания рассказывать о своих делах вспомогательному персоналу.
Теперь следовало позаботиться о пиве. Задав несколько вопросов, я выяснил, что напитки и легкие закуски подаются в так называемых "Покоях всех Святых", расположенных в самой глубине зала. Чародеи, видимо, тоже решили расслабиться после занудной речи короля, и в "Покоях" было не протолкнуться. Никто не обращал ни малейшего внимания на великолепные скульптуры святых, фрески и мозаики, изображающие величайших религиозных подвижников. Волшебники просто наслаждались жизнью. Обычно, попав в переполненную таверну, я прокладываю себе путь, раздвигая толпу брюхом, но в этой обстановке приходилось быть более сдержанным. Я знал, что ни один маг не мог обрушить на меня скверное заклятье - это было категорически запрещено под страхом изгнания, но обижать без нужды кого бы то ни было не имело смысла. Во всяком случае, пока. Время оскорблений еще не наступило.
Захватив кружку пива и небольшую бутылочку кли, я отправился в главный зал посмотреть, нет ли там знакомых мне лиц. Я должен был встретиться с Цицерием, но перед этим мне хотелось немного прийти в себя и определить, не удастся ли узнать что-нибудь, и послушать разговоры. Потолки и стены огромного зала были украшены фресками, а на мозаичном полу изображались сцены многочисленных подвигов и триумфов святого Кватиния. Во всех углах возвышались статуи героев прошлых лет славного города Турая. Особенной красотой отличались оконные витражи, среди которых имелись и работы Юзакса - величайшего художника нашего города. Эти шедевры при всей их красоте пропускали мало света, и на стенах зала были укреплены пылающие факелы.
В помещении было тесно от волшебников самых разных мастей. Каждый или каждая из них были облачены в форменные плащи гильдии, и помещение было расцвечено всеми цветами радуги.
Маги Турая толпились в центре зала, образуя нечто вроде приветственного комитета. Там были Хасий Великолепный, Хармон Полуэльф и Мелус Справедливая. Горсий Звездочет, стоя чуть поодаль, потягивая вино. А рядом с ним находилась одна из наших самых блистательных волшебниц - Тирини Заклинательница змей. Тирини единственная могла позволить себе явиться на это сборище в радужном плаще из полупрозрачного муслина. В данный момент Тирини щедро одаривала улыбками своих наиболее юных поклонников.
Итак, наиболее могущественные чародеи Турая вели себя так, словно ход Ассамблеи и результат выборов их совершенно не тревожили. Это меня почему-то разозлило.
Чуть в стороне от "великих" топтались наши молодые мастера магического искусства. Серди них я увидел недавно возведенного в ранг Главного чародея Дворцовой стражи Лания Солнцелова, Капали Кометного всадника и Орию Укротительницу огня. Их вид меня тоже раздражал. Лисутарида Властительница небес, видимо, еще не пришла. Скорее всего, она все еще пребывала в обнимку со своим кальяном. Хуже кандидата на пост вождя всех чародеев подыскать было невозможно.
Несмотря на то, что под одну крышу набилось множество тружеников магического искусства, признаков присутствия серьезного волшебства я не заметил. Хотя маги и не отличаются излишней скромностью, демонстрации профессиональных навыков в подобной компании считалась дурным тоном. Правда, время от времени они пользовались волшебным освещальником, чтобы найти припрятанную под креслом кружку пива, или прятали крупные предметы в магический карман, но о большой магии не было и речи. Сегодня здесь встретились старинные друзья, чтобы слегка расслабиться и обменяться новостями. Демонстрация могущества могла подождать, так же как и проблема выборов, до которых еще оставалось несколько дней.
Я ждал новостей от Астрата, который, в конце концов, решил поучаствовать в Ассамблее. Пока я его не видел, но предполагал вскоре встретить. Я глубине души я надеялся, что послание окажется всего-навсего чей-то злой шуткой. Но надежда была, надо признаться, весьма слабой. Ковиний меня очень беспокоил. Даже среди профессиональных убийц он считался чем-то вроде гения. Его никто не видел, и это беспокоило меня больше всего. Мне было не известно, в каком обличье он может возникнуть. Хотя маги чрезвычайно строго ограничивают доступ на Ассамблею, такой опытный убийца, как Ковиний, без труда сможет обеспечить себя всеми необходимыми пропусками. Нельзя было исключать и того, что он не только профессиональный убийца, но и профессиональный маг. Правда, до сих пор мне не доводилась слышать о чародеях - членах Гильдии убийц, но все когда-нибудь случается впервые. Даже о Гильдии убийц Турая раздобыть какую-либо информацию довольно трудно, а о деятельности подобной организации в Симнии вообще ничего не известно. Оставалось надеяться лишь на то, что Ковиний, появившись у нас, прикончит кого-то другого, оставив Лисутариду в покое. Если это случится, то расследовать убийство будет другой детектив.
Рядом со мной появился Цицерий, блистая положенной ему по рангу тогой с зеленой каймой.
- Где Лисутарида? - первым делом поинтересовался он.
- Еще не прибыла.
- Как не прибыла?! - не веря своим ушам, переспросил заместитель консула. - Как смеет она опаздывать в столь решающий час?
Цицерий никак не может взять в толк, что в Турае далеко не все из кожи лезут вон, исполняя свои обязанности. Притоптывая от нетерпения, он обвел взглядом помещение.
- Следуйте за мной, - так и не узрев Лисутариды, сказал он. - До прихода кандидата я хочу вас познакомить с вашими коллегами-трибунами и с Тилюпас.
Мы прошли через зал; среди волшебников я увидел много тех, кто вместе со мной проходил ученичество и к этому времени успел стать могущественным чародеем. Цицерий провел меня в небольшую боковую комнату - одну из многих, расположенных рядом с залом. Там уже находились Тилюпас, Виз и Сулиний. Цицерий провел процедуру формального знакомства.
Тилюпас далеко за тридцать, и в ее облике нет ничего такого, что бы бросалось в глаза. Она богата и в меру, без малейшего налета вульгарности следует новым веянием моды. Жена политика, она, овдовев, сама стал в некотором роде политиком. Сенаторы, во всяком случае, весьма считаются с ее мнением. К ней прислушивается не только консул, но и двор. Кроме того, она славится своей способностью оказывать людям услуги.
Виз и Сулиний оказались молодыми людьми двадцати лет, стоящими лишь в самом начале своей карьеры. Сулиний - сын претора Капатия, слывущего самым богатым человеком Турая. Родители Виза также принадлежат к высшей аристократии. Юнцы розовощеки, облачены в белые тоги и рвутся приступить к исполнению своих обязанностей. Пост Народного трибуна на Ассамблее чародеев - весьма необычное начало политической карьеры, но если они здесь справятся, то Цицерий, наверняка, поспособствует их дальнейшему продвижению по служебной лестнице.
Тилюпас сказала заместителю консула, что, по ее мнению, Ассамблея началась вполне удовлетворительно. Достойная дама также сказала, что прибывшие со всех концов мира чародеи, судя по всему довольны, и, кроме того, ей удалось произвести предварительную оценку возможного расклада голосов. Как показалось Тилюпас, у Лисутариды неплохие шансы на победу.
- Основным фаворитом считается Рамий Солнечный ураган, но многие чародеи еще не определились с выбором. Убеждена, что Лисутарида победит, если сумеет проявить себя с лучшей стороны.
Страшно довольный докладом Цицерий призвал двух юных Народных трибунов как следует потрудиться во славу Турая. Ко мне он с подобным призывом не обращался и ограничился лишь тем, что потребовал докладывать ему о возникновении малейших признаков нечестной игры.
- Самое главное, - сказал он, - делайте все, чтобы согласовывать свои поступки с высшими интересами Турая. Гости должны убедиться в том, что простые граждане города обладают высочайшими моральными принципами. Ни один ваш поступок не должен бросать тень на светлый облик подданного Его Величества короля.
С этими словами Цицерий удалился, и слова взяла Тилюпас.
- Наплюйте на все, что сказал заместитель консула, - уверенно произнесла она. - Турай должен выиграть эти выборы, и я здесь для того, чтобы обеспечить победу. Если мы сможем насобирать достаточное число голосов честным путем - прекрасно. Если не сумеем - станем голоса покупать. Я располагаю неограниченными средствами в золоте, серебре, вине, шлюхах, миловидных мальчиках, диве и фазисе для того, чтобы осчастливить все это колдовское сборище. Мы способны обеспечить персональные услуги и оказать услуги политические. Мы обязаны обеспечить все, что потребуют от нас участники Ассамблеи. Ясно?
У обоих юных Народных трибунов от изумления отпала челюсть. Они ожидали услышать вовсе не это. Я же, напротив, совсем не удивился. Именно этого я и ожидал. Получить такой высокий пост, как Глава гильдии, в честной борьбе и за хорошее поведение невозможно. Цицерий это прекрасно понимает, но не желает пачкать руки разработкой деталей операции. Это работа Тилюпас, и, судя по вступительной речи благородной дамы, она ей вполне по плечу.
Затем Тилюпас принялась подробно инструктировать Виза и Сулиния, каких чародеев им следует обрабатывать в первую очередь и с какого бока к этому лучше подступиться.
Речи нашего вожака начинали меня раздражать. Я терпеть не могу выслушивать указания и очень опасался, что Тилюпас станет разговаривать со мной тоном совершенно неприемлемым для такого опытного детектива, как ваш покорный слуга. Мое настроение, и без того скверное, ухудшилось еще больше.
- Фракс, я вовсе не рассчитываю на то, что вы сумеете очаровать чародеев, и они гурьбой помчатся голосовать за нашего кандидата. Очаровывать их будут другие люди. Вас же я попрошу присматривать за Лисутаридой и немедленно информировать меня обо всем, что, по вашему мнению, снижает наши шансы на победу.
- Прекрасно. Я начну с "Палаты всех Святых". Для конспирации мне придется пить пиво, - сказал я, надеясь, что мое заявление выведет ее из себя.
- Очень милое решение, - заметила, не моргнув глазом Тилюпас. - Я с удовольствием составлю вам компанию. Ведите меня ко всем святым.
После этого мы прошли в главный зал. На мне был мой лучший плащ, но по сравнению с ее нарядом он выглядел жалкими лохмотьями. Тилюпас была одета несколько консервативно, но по моде. На ней была белая мантия и совсем немного драгоценностей. Но качество последних весьма красноречиво говорило о стоящем за ними богатстве. Зал был полон и мы остановились, чтобы дать возможность пройти двум юным волшебницам-блондинкам.
- Эта парочка с дальнего севера, - сказала Тилюпас. - Их голоса у нас в кармане.
- И во сколько это вам обошлось?
- Пустяки. Немного золота и два ожерелья из чешуи дракона. У девочек невысокие запросы.
Тилюпас обратила мое внимание на одну из самых экзотических фигур в зале - молодую, высокую женщину в мантии, сшитой из золотой ткани. Крошечная радуга, говорящая о принадлежности дамы к цеху, была вышита на воротнике. У женщины была темная кожа и роскошные длинные волосы. Такой, с позволения сказать, ниспадающий до колен сверкающий водопад без магической поддержки вырастить невозможно. В эту темную массу были умело вплетены золотые нити и бусины, в которых, как в бриллиантах, переливался свет факелов. Столько волос на голове одного человека мне видеть не доводилось. Зрелище, одним словом, было весьма впечатляющим. Под сногсшибательным золотым плащом находилась гораздо более функциональная туника и рейтузы. Это указывало на то, что дама не является гражданкой Турая. Наши женщины не носят мужские одежды, если не считать Макри и отдельных простолюдинок на рынках.

Предыдущая страница 6 Следующая страница


7 Мартин Скотт

- Неужели принцесса Дайрива?
- Да. Одна из самых могущественных волшебниц на Ничейных землях.
- Надеюсь, не приятельница Хорна Мертвеца?
Великий колдун Хорн Мертвец - наполовину орк и полный негодяй - в прошлом году едва не уничтожил Турай
- Ее владения расположены далеко к югу от земель Хорна. Не думаю, что они друзья.
Мы, граждане Турая, с большим подозрением относимся к обитателям Ничейных земель - длинной полосе неуправляемой территории, отделяющей Земли людей от страны орков.
- Да, гораздо лучше быть ее другом, чем числиться во врагах… - пробормотал я.
- И не только это. Принцесса Дайрива может сыграть решающую роль в выборах. Она контролирует очень много голосов.
- Неужели?
- Да. Земли ее отца называются "Южные холмы" и они просто кишат колдунами и магами. И это, учитывая соседство орков, вполне объяснимо. Без магической защиты они бы не выстояли. Принцесса привезла с собой десять чародеев, прямо находящихся в ее подчинении. Но и это еще не все. На Ничейных землях полным полно мелких землевладельцев, тяготеющих к более крупным владетелям. И эти малютки в совокупности тянут на три десятка голосов. Сейчас, насколько мне известно, принцесса склоняется к поддержке Дария из Абелазина, и наша, как мне кажется, главная задача, - перетянуть ее на свою сторону.
Принцесса стояла в стороне от толпы, не пытаясь вступать в контакт со своими коллегами-чародеями. Прислуживали ей две ученицы в синих мантиях. Тилюпас извинилась передо мной и двинулась в наступление на принцессу Дайриву. Я был очень удивлен тем, что столь юная особа контролирует более тридцати голосов. Сложности и хитросплетения еще не начавшегося выборного процесса уже начинали ставить меня в тупик.
В дальнем от меня конце зала я увидел кандидата от Симнии Рамия Солнечный ураган и решил подойти к чародею, чтобы попытаться произвести на него нужное впечатление. Это был человек среднего роста и умеренного телосложения. По виду мага никак нельзя было сказать, что ему уже пятьдесят пять лет. У Рамия была короткая, хорошо ухоженная борода, и держался он по-солдатски прямо. Во время оркских войн Рамий проявил себя с самой лучшей стороны, да и сейчас, судя по его виду, он оставался человеком, который не отступает перед лицом опасности. Вокруг него топтались многочисленные друзья и почитатели, и, по тому как они прислушивались к его словам, я понял, что Рамий Солнечный ураган пользуется у них непререкаемым авторитетом.
Харизматический и уважаемый лидер. Не очень хороший сюрприз для Лисутариды. Но это следовало знать, чтобы успеть во время принять нужные меры. Надо сказать, что помимо временного поручения добиться избрания Лисутариды, я занимался здесь и своим обычным делом - изыскивал наилучший вариант размещения ставок. Вне зависимости от того, выиграет Лисутарида или проиграет, я должен поставить на потенциального победителя. Для этого его следовало выявить. Честный Мокс вот уже несколько недель принимал ставки на результат выборов, но я решил тянуть с решением до тех пор, пока лично не сравню достоинства и недостатки кандидатов. Судя по первому впечатлению, Рамий Солнечный ураган вполне законно шел в числе главных фаворитов.
Я некоторое время поторчал рядом с группой сподвижников Солнечного урагана. Они обсуждали возможный ход выборов, и я навострил уши, чтобы узнать, каких кандидатов, кроме Рамия, нам следует опасаться. Лисутарида, Роким, Дарий и Рамий считались бесспорными фаворитами гонки, но это вовсе не означало, что не может возникнуть какая-нибудь темная лошадка. Были известны случаи, когда пост руководителя Гильдии получали совершенно неожиданные кандидаты. Они вырывались из стаи в том случае, когда делегаты Ассамблеи при голосовании за лидеров заходили в полный тупик. Или если, когда им были готовы заплатить за пост больше, чем чародеи, возомнившие себя великими.
Когда я направлялся к стойке бара, чтобы в очередной раз наполнить свою кружку, по залу прокатился какой-то шум, и герольды объявили о прибытии Лисутариды Властительницы небес. Главная надежда Турая выступала весьма величаво. Следом за ней шла ученица, а шествие замыкала Макри. Прическа Лисутариды выглядела весьма экстравагантно, а на плечи волшебницы была накинута ее лучшая радужная мантия. Под мантией находилось белоснежное одеяние, шлейф которого при ходьбе элегантно стелился по полу. Руки ее украшали серебряные браслеты работы эльфских мастеров, на голове сверкала серебряная тиара, а на шее было ожерелье из трех рядов крупных изумрудов. Завершали этот роскошный туалет золотые туфли, за которые, видимо, отдали целый корабль зерна.
За ней шествовала Макри, облаченная в полный набор своих боевых доспехов. Доспехи эти мне приходилось видеть крайне редко, поскольку мы обычно встревали в драки неожиданно, и о каких-то доспехах не могло быть и речи. Латы были изготовлены из частично прикрытой кольчугой толстой черной кожи, способной противостоять большинству клинков. Моя подруга притащила этот набор из страны орков, где была гладиатором. Ее знаменитых мечей видно не было - пронос оружия на ассамблею запрещен, - но я не сомневался, что Лисутарида тайно поместила их в свой магический карман. Тот, кто хоть немного смыслил в боевом искусстве, не мог не сообразить, что обладатель подобного наряда - первоклассный боец и надежный телохранитель. Лисутарида выглядела волшебницей, шутки с которой плохи.
Когда я подошел к ним, чтобы поздороваться, Лисутарида уже была в окружении чародеев, некоторые из которых бросали любопытствующие взгляды и на Макри. Чуть красноватая кожа моей боевой подруги выдавала присутствие оркской крови в ее жилах (каждый маг в любом случае это мог понять), и многие задавались вопросом: что за экзотическое создание притащила с собой Лисутарида? Я гордился своей подругой, которая несла на себе доспехи с видом умудренного боями воина.
- Потрясающий вход, - сказал я.
- Ты так думаешь? Меня немного беспокоили доспехи, но Лисутарида захотела, чтобы ее телохранитель имел боевой вид.
- Думаю, что она поступила мудро. Почему вы опоздали? Неужели опять кальян?
- Частично, - ответила Макри. - Лисутарида занималась своей прической. Нас навестил Копро.
- Это все объясняет. Ну и как тебе понравился наш новомодный стилист?
- В порядке, - небрежно бросила Макри. - Он предложил мне новую коллекцию румян из Самсарина, но я сказала, что в подобном макияже не нуждаюсь.
Будучи взращенной в лагере гладиаторов, Макри до сих пор несколько презрительно относится к изнеженности нашей аристократии, хотя в последнее время несколько смягчила свою позицию по отношению к косметике. Особенно в части окраски ногтей на ногах.
- Твои мечи у Лисутариды?
- Нет, они в моем кармане. - Макри похлопала себя по бедру. - Волшебница дала мне магическую суму. Я положила в нее два меча, три кинжала и боевую секиру.
Магическая сума, магический кошель и магический карман - практически одно и тоже. Они содержат в себе магическое пространство. Все, что вы туда складываете, полностью теряет массу и объем, что очень удобно для тайного проноса оружия. На позднем этапе выборов в магическом пространстве и будут происходить соревнования чародеев. В принципе, ношение магического пространства находится в Турае под запретом, но консул приостановил действие этого закона на все время Ассамблеи.
Два юных мага ( судя по их одеждам из Самсарина) попытались обойти меня, чтобы поприветствовать Лисутариду или представиться Макри. Я скромно отошел в сторону в надежде на то, что моя подруга втюрится в одного из них и перестанет страдать из-за своего эльфа.
Я брал очередную кружку пива, когда на мое плечо легла тяжелая рука.
- Фракс? Неужели это ты?
Я оглянулся и увидел перед собой здоровенного чародея с красной рожей и лохматой бородой. Чародей улыбался. Я его не узнавал.
- Это я - Ирит.
- Ирит Победоносный?
- Он самый! Однако ты крепко прибавил в весе.
- Посмотри на себя, - сказал я и с энтузиазмом шлепнул его по спине. Ирита Победоносного я не встречал более двадцати лет. Когда я служил наемником в Джувале, Ирит был платным армейским магом. Тогда я впервые встретил Гурда. Война была кровавой и ужасно бестолковой, а нашим единственным утешением были кли и жратва, которые добывал для нас Ирит Победоносный. В то время он был стройным юношей, а теперь объем его брюха лишь немногим уступал моему.
- Как идут дела?
- Вполне успешно. Перед тобой главный придворный волшебник королевства Джуваль. Ты, наверное, не мог представить этого в то время когда абелазинцы гоняли нас в джунглях! А ты здесь чем занимаешься?
Ирит знает, что я так и не стал чародеем. Узнав, что я работаю на заместителя консула, он разразился хохотом. Я хохотал вместе с ним. Ирит мне всегда нравился.
- На Ассамблее шесть магов из Джуваля, и мы все хотим здесь как следует оттянуться. Пойдем, я тебя познакомлю с ребятами.
И я отправился знакомиться с ребятами. Это была шестерка самых жизнерадостных чародеев, которых когда-либо создавала природа. Всех их отличали огромный рост, необъятное брюхо и громогласный голос. Главной целью их жизни, насколько я понял, было влить в себя как можно больше пива. Они громко орали, требуя подкрепления, и столь же шумно обменивались историями о прошлых, славных временах, подсаживая себе на колени обслуживающих гостей Ассамблеи девиц.
- Выборы? - ревел один из них, держа у рта здоровенную кружку (еще пара полных кружек парила рядом с ним в воздухе). - Кому нужны эти выборы? Они вполне благополучно пройдут и без нас!
Он что-то пробормотал, открыл рот, и одна из плавающих кружек, подлетев к его пасти, самостоятельно начала опорожнять свое содержимое прямо в его желудок. Я был потрясен. Такого прекрасного заклинания мне еще не доводилось видеть. Приятели шутника разразились хохотом и попытались воспроизвести его подвиг. Очень скоро пиво лилось во всех направлениях. Официантки едва успевали подносить полные кружки. Ирит Победоносный громогласно объявил себя всемирным чемпионом по части выпивки.
- Я, - орал он, - являюсь победителем состязаний любителей эля в Джувале, и больше меня никто в западном мире выпить не сможет. А тот, кто с этим не согласен - друг орков или просто орк!
- Победа в Джувале - ничто по сравнению с достижениями Фракса Турайского! - проорал я и приступил к очередной кружке.
- Ерунда этот твой Турай! - возмутился Ирит. - В этом городе никто не умеет пить. Здесь слишком холодно. Все дни, проведенные здесь, я ощущаю себя хуже замороженной пикси. Южный жар - вот что рождает настоящую жажду!
- Южный жар? - презрительно переспросил я. - Любой двупалый тролль может выпил больше джвульского мага. А ты, как я вижу, еще свою кружку не прикончил. - С этими словами я заказал еще кружечку.
- Пусть платит Цицерий! - возопил Ирит.
Мы выпили за нашего заместителя консула. Потом за заместителя консула Джуваля. Затем еще за какого-то их чиновника, титула которого я так и не просек.
- Кто-нибудь из вас делает ставки на исход выборов? - по прошествии некоторого времени поинтересовался я.
Ирит - азартный игрок, но на итогах выборов играть не очень хочет. Победоносный, как и все остальные заинтересованные маги, знает, что одна из поварих на кухне принимает (для этого ее и наняли) ставки и передает их букмекеру. Однако предлагаемы соотношения ставки и выигрыша его не очень вдохновляют.
- Основным фаворитом считается Рамий Солнечный ураган, и ставки принимаются всего лишь один к двум. Игра не стоит свеч. Выигрыш два к одному меня не волнует.
Я кивнул, соглашаясь. Действительно, ставить двадцать лишь для того чтобы выиграть десятку для такого жизнелюбивого мага, как Ирит, совсем не интересно. Что касается меня, то в гонках колесниц, я сделал бы ставку на подобных условиях только при полной уверенности в победе. В исходе же выборов я пока не очень уверен. Я видел Тилюпас в деле, и пришел к выводу, что никак нельзя исключать победу Лисутариды. Я слышал, как она в весьма доходчивых терминах объяснила юному Визу, что несмотря на преклонный возраст Главной волшебницы Мизана, он обязан показать ей все достопримечательности города и доставить карге все удовольствия, которые та может от него потребовать. Старушка отправилась в экскурсию, повиснув на руке Виза, что, судя по ее счастливому виду, должно было принести нам еще несколько голосов. Кроме того, на стороне Лисутариды выступал я, а в своих способностях я никогда не сомневался.
- Первая спица в колеснице, - заявил я.
- Что? - переспросил Ирит.
- Я первый. Первый в расследовании. Первый в выпивке. Первый в добывании голосов и во многом другом. Остер, как ухо эльфа. А где пиво?
Я считал, что Лисутарида имеет хорошие шансы на победу, если сумеет на время оторваться от своего кальяна и будет передвигаться, не спотыкаясь о собственные ноги. Моя протеже многим нравилась: как ни странно, ей удавалось поддерживать неплохую репутацию, а в случае необходимости она могла очаровать кого угодно. Прикончив еще несколько кружек, я пришел к окончательному выводу - нужно делать ставку (и ставку приличную) на Лисутариду Властительницу небес. Не откладывая дела в долгий ящик, я отправился на кухню и сделал ставку. Из кухни же я принес с собой здоровенную порцию отменной оленины и здоровенный кус пирога с персиками. Воссоединившись со своими новыми друзьями, я принялся развлекать их своими похождениями во время войн между Джувалем, Абелазином и Паргадой почти четверть века тому назад.
- Тогда в познакомился с Гурдом, и мы показали паргадимцам, как выглядит настоящий ад.
Несколько часов спустя едва держащийся на ногах метрдотель сообщил нам, что Королевский зал почти пуст, и вежливо поинтересовался, нет ли у нас желания разойтись по домам. Я с трудом поднялся, попрощался с Иритом Победоносным и его еще держащимися на ногах товарищами, а затем, легко переступив через парочку распростертых на полу магов Джуваля, пошел к дверям. Ход Ассамблеи пока мне очень нравился. Во всяком случае, мероприятие оказалось гораздо более приятным, чем я ожидал. Интересно, как провели вечер Лисутарида и Макри? Могущественная волшебница и непобедимый воин. Они вполне способны постоять за себя, и с ними ничего не может случиться.
В дверях я столкнулся с Тилюпас. Дама выглядела такой же свежей и элегантной, как и в начале дня.
- Много голосов удалось собрать? - поинтересовался я.
- Порядочно. А как ваши успехи?
- Я обеспечил поддержку всех магов Джуваля.
- Неужели вы их перепили?
- Да. Гонка шла ноздря в ноздрю, но я все-таки выиграл, так как пил за Турай.
Тилюпас рассмеялась, и это получилось у нее очень мило.
- Отлично.
- Отлично?
Я боялся, что она рассердится. Ведь я здесь не для того, чтобы пить, а для того, чтобы трудиться на правительство.
- Для того чтобы очаровывать тех, кто нуждается в очаровании, у меня есть Виз и Сулиний. Но для тех, кого ради их голосов надо упоить, у нас есть вы. Это я сказала Цицерию, что вас следует привлечь к работе и что вы сможете принести пользу нашему городу.
Тилюпас ушла. Видимо, на тайное свидание с консулом. У меня же возникло ощущение, что меня перехитрили. Ну и дьявол с ними!
Возница единственного ландуса, который мне удалось поймать, отказался везти меня на южный берег реки. Мне пришлось продемонстрировать ему свой кулачище и сказать, что ландус отправиться в округ Двенадцати морей с ним или без него. Этот аргумент его убедил, и мы двинулись сквозь снежную бурю. Улицы были пусты. Я замерз. Но в целом день прошел совсем неплохо.

ГЛАВА СЕДЬМАЯ

Астрат Тройная луна прислал мне письмо, в котором извинялся за отсутствие на Ассамблее, якобы, по причине скверного состояния здоровья. Послание заканчивалось словами: "Предупреждение направила Ханама".
Я размышлял над этим известием, потягивая свое утреннее пиво. Астрат неплохо проводит магические расследования, и его выводам, как правило, можно доверять. Итак, мое предчувствие меня не обмануло. О намечающемся убийстве Лисутариду предупредила Ханама, а это, в свою очередь, означает, что мне придется с ней поговорить. Надо признаться, что я всегда недолюбливал беседы с профессиональными убийцами.
Прикончив пиво и подзарядив плащ, я отправился через снежную бурю на Ассамблею. Оказавшись в Королевском зале, я потерся в толпе, вынюхивая новости, выяснил, достаточно ли надежно Макри охраняет Лисутариду и отправился пить пиво с Иритом и его друзьями. Во всех комнатах и коридорах Королевского зала набирали силу предвыборные страсти. Пока мне удавалось держаться в стороне от всех махинаций Тилюпас. Лишь однажды она попросила меня проводить Сулиния в потайную комнату в дальнем конце здания.
- Он несет много золота, и я не хочу, чтоб его по пути ограбили.
Золото предназначалось для покупки голосов четырех магов из Карзана. Тилюпас была страшно собой довольна:
- Пусть Симния попробует их перекупить.
- Неужели и они занимаются подкупом?
- Естественно. Так же как абелазинцы. Но у них есть одна общая слабость. Они не дома. Мне же открыта сокровищница короля, и мы можем тратить больше, нежели они.
Впрочем, я получил еще одно задание. Мне было поручено отправиться в местный участок Службы общественной охраны и внести залог за двух магов из Самсарина. У них возникли неприятности за карточным столом в одной из таверн. Тилюпас компенсировала скандалистам их потери и обещала показать другое место, где они могли бы без опасений предаваться своим порокам. Одним словом, она сумела очаровать их настолько, что в монолите делегации Самсарина появилась первая трещинка. У Самсарина имелся собственный кандидат - Роким Мозговитый, и Тилюпас пыталась убедить самсаринцев поддержать Лисутариду, если Роким потеряет шансы на избрание.
- Восемнадцать голосов второго эшелона, - сказала она. - Сейчас они склоняются в пользу Симнии, но я надеюсь, что мне удастся их переубедить.
Тилюпас обладает безграничной энергией и проявила себя блестящим организатором. В данный момент ее больше всего беспокоит Дайрива. В условиях острой борьбы тридцать голосов, которыми располагает принцесса, могут сыграть решающую роль. Однако пока Дайрива намерена отдать свои голоса за кандидата Аблезина Дария По-облакам-ходящего. Дайрива давно его знает и полностью доверяет.
- Никак не могу зацепить Дайриву, - жаловалась Тилюпас. - Ее представитель отверг очень заманчивое и щедрое предложение. Создается впечатление, что она ни в чем не нуждается. Ее не интересует золото, а на красавчиков Виза и Сулиния принцесса вообще никакого внимания не обратила.
В Королевском зале, наконец появилась Лисутарида. Ее сопровождали Макри и чародеи. Наш кандидат, в целом, вела себя весьма пристойно и лишь изредка исчезала, чтобы слегка освежиться палочкой фазиса. Во всяком случае, Лисутарида пока твердо держалась на ногах и не роняла репутации Турая, падая на пол. Я проинформировал Цицерия и Тилюпас о возможном появлении убийцы из Самсарина.
Цицерий встретил это сообщение весьма скептически.
- Дворцовая стража немедленно доложила бы мне о появлении Ковиния, - сказал заместитель консула. - Не могу поверить в то, что на Лисутариду готовится покушение. На выборах главы Гильдии всегда была острая борьба, но кандидатов не убивали. Кто, по вашему мнению, мог его нанять?
- Пока не знаю. Постараюсь как можно быстрее выяснить.
Тилюпас обещала тайно предупредить остальных магов Турая и попросить их, на всякий случай, охранять Лисутариду, что вместе с Макри обеспечивало нашему кандидату достаточно надежную защиту. Я направил Ханаме послание с просьбой о встрече, но ответа пока не получил.
Ощутив в своем организме нехватку пива, я извинился и отправился в "Покои всех Святых". У самых дверей "Покоев" на меня едва не наткнулась Макри.

Предыдущая страница 7 Следующая страница


Фракс и чародеи 8

- Что-нибудь случилось?
- Ничего особенного.
В этот момент рядом с нами возникла принцесс Дайрива, и сама представилась моей подруге.
- Принцесса Дайрива, - сказала она. - А кто вы?
- Макри.
- Я так и думала, - удовлетворенно кивнув, произнесла принцесса. - Чемпион среди гладиаторов всех оркских земель, насколько я знаю?
Дайрива, как мне показалась, выговорила этот титул с большим почтением.
- По-моему, вы пять лет оставались непобежденной?
- Шесть, - скромно заметила Макри.
- Неужели? И однажды на арене вам пришлось схватиться с драконом?
- Было дело.
Принцесса была явно заинтригована. Ее роскошные, темные волосы слегка покачивались при разговоре, и вплетенные в них золотые нити поблескивали в свете факелов. Думаю, что в жилах Дайривы тоже была примесь оркской крови. Хотя главой Гильдии по уставу мог стать только чистокровный представитель рода людей, среди делегатов было немало магов с примесью эльфской крови. Так что небольшое количество крови орков в принцессе у меня лично удивления не вызывало. Устав Гильдии чародеев менее строг, чем правила других гильдий. Ювелиры, например, просто выгнали бы Макри из зала, но ювелиры, как известно, славятся своей приверженностью к этикету.
Я много раз слышал об успехах моей подруги на арене, и ее хвастовство мне изрядно поднадоело. Я удалился, тем более что принцесса Дайрива совершенно не обращала на меня внимания. В "Покоях всех Святых" Тилюпас убеждала делегатов Паргадана выпить еще вина. Тилюпас спросила у меня, что принцесса хочет от Макри.
- Просто дружеская болтовня.
- Неужели? - глаза Тилюпас загорелись интересом. - Весьма любопытно. Возможно нам удастся кое-что узнать о тайных пристрастиях принцессы.
Весь остаток дня я провел в компании Ирита Победоносного. Ирит поинтересовался, каким образом я ухитряюсь справляться со своими официальными обязанностями.
- Без проблем. Работа полегче, чем ворочать веслом на каторжной галере.
Я даже и предположить не мог, что смогу посвятить зиму столь приятной деятельности. Действительно, что может быть лучше моря пива на халяву. Кроме того, один из приятелей Ирита обучил меня модернизированной версии заклинания подогрева, и теперь я не замерзну. Да, последнее поручение Цицерия было неизмеримо приятнее, нежели все предыдущие.
Вечер зимой наступает рано, и до дома я добрался уже в полной темноте. По ступеням я поднимался чрезвычайно осторожно. Пусть я по горло залился пивом, но никто не слышал, чтобы Фракс - первая спица в колеснице среди детективов Турая - когда-нибудь падал с лестницы собственного дома. Я чувствовал себя почти таким же счастливым, как пьяный наемник. Эти парни из Джуваля, действительно, умеют веселиться. Может быть, и мне стоит туда перебраться? Там моя жизнь будет наверняка лучше, чем в этом вшивом городишке.
- Лучше, чем в этом вшивом городишке!! - гаркнул я в темноту.
Поскольку вокруг никого не было, я позволили себе прореветь последний куплет армейской застольной песни. Усладив свой слух, я вошел в дом и увидел там Макри, Лисутариду и принцессу Дайриву. Дамы в бессознательном состоянии валялись на полу. Рядом с ними лежал Дарий По-облакам-ходящий, а из его спины торчала рукоятка кинжала. Я не верил своим глазам, ибо подобного зрелища никак не ожидал.
Положение было настолько кошмарным, что меня на некоторое время разбил паралич. Все помещение провоняло парами дива и дымом фазиса. Я же настолько налился пивом, что не мог сдвинуть мертвого чародея с места. Я все еще пыхтел над трупом, когда раздался стук в дверь, и знакомый голос произнес мое имя.
- Открой, Фракс. Мы хотим с тобой потолковать.
Это был Карлокс - боевик из Братства. Я пробормотал проклятие в адрес Макри, поставившей меня в эту дурацкую ситуацию. Судя по выражению ее физиономии, она приняла дива больше, чем был способен усвоить организм. Если передозировка ее не убьет, то я сделаю это сам собственными руками.
Мне захотелось прикончить Карлокса, вскочить на резвого коня и как можно дальше отъехать от этого города. Но это были всего лишь мечтания. Реальное положение оставалось хуже некуда. Цицерий поручил мне всего лишь охранять Лисутариду. Он не давал мне задания заманить ее противника в мой дом и там его прикончить. Перед моими глазами проплыла картина моего ближайшего будущего. Я увидел, как поднимаюсь на эшафот в компании Макри, Лисутариды и принцессы. Какой прекрасный материал для "Достославной и правдивой хроники"
- Открывая, Фракс! - орал Карлокс. - Я знаю, что ты там.
Карлокс, хоть и туп, как орк, но он верный слуга Братства и не отступает перед трудностями. Я догадывался, что он расследует недавнее убийство торговца дивом, что само по себе было для меня серьезной проблемой. Его убила Макри. И вот теперь она валяется без сознания на полу рядом с двумя подружками и дохлым чародеем. Здесь было отчего удариться в панику.
Но Фракс вовсе не тот человек, который паникует. Не отвечая на вопли Карлокса, я быстро оценил ситуацию. Вряд ли Карлос явился ко мне в одиночку. Бандит прекрасно понимает, что без помощи своих ублюдков он от меня ничего не добьется. Если в гости ко мне пришла целая банда, то эти парни без труда высадят дверь, несмотря на заклятие замыкания, которое я успел на нее наложить. Я не мог допустить, чтобы кто-нибудь увидел мертвого Дария рядом с Макри. Особенно с учетом того, что из спины покойника торчал кинжал моей подруги.
Если я уберу тело, меня позже ждут серьезные неприятности. Если не уберу, неприятности начнутся немедленно. Карлокс колотил ногой в дверь. Вскоре я услышал, как он дал команду приступить к взлому. Я все-таки сумел забросить бедолагу Дария себе на плечо и на заплетающихся ногах поплелся к дверям на внутреннюю лестницу. Дарий, по счастью, весил совсем немного. Вид дам и трупа настолько меня отрезвили, что я, спускаясь по ступеням, не сломал себе шею. К моему немалому удивлению, Гурд и Танроз не удалились на покой, а все еще готовились к следующему утру.
- Что…?!
- Не могу задерживаться. Ступай наверх и оставайся с Макри, пока я не вернусь. Ребята из Братства вот-вот разнесут дверь.
Гурд схватил свою боевую секиру и в сопровождении Танроз помчался наверх. Я понес тело. В идеале, тело следовало выбросить как можно дальше от таверны, но для этого следовало выйти на улицу с риском быть увиденным. Поэтому я пронес труп через задний двор и свалил через стену на соседний участок. Стена была высокой, и пришлось попыхтеть, прежде чем мне это удалось. Снег падал плотной стеной, заглушая все звуки.
Оставалось надеяться, что мои упражнения в поднятии тяжестей остались незамеченными. Правда через пару дней, когда чародеи приступят к поискам своего коллеги, все мои действия всплывут на поверхность. Я только что совершил серьезное преступлени и пока не видел, каким образом сумею избежать печальных последствий этого. Но размышлять на абстрактные темы мне было некогда, и, не переводя дыхания, я взлетел по лестнице к своему жилью. Гурд и Танроз стояли лицом к лицу с Карлоксом и его шестью дружками, сумевшими силой открыть дверь.
Гурд не выносил, когда его собственность терпела ущерб. Вот и сейчас северный варвар был вне себя от ярости. Однако Гурд бандитов не интересовал. Их внимание привлекли все еще валяющиеся на полу Лисутарида, Дайрива и Макри. В комнате витал густой дух фазиса и дива.
- Вижу, что вы здесь хорошо повеселились, - проскрипел Карлокс. - Крутая, похоже, была вечеринка.
Я обнажил меч и занял позицию радом с Гурдом. В боевой секирой в руках престарелый варвар все еще являл собой внушительную силу.
- Не пора ли вам сваливать отсюда? - вежливо поинтересовался я.
- Где вы добыли диво? - спросил Карлокс. Весьма умный вопрос для такого тупицы, как он.
Желания отвечать у меня не было, но зато было твердое намерение задать этот же вопрос Макри. Я проинформировал Карлокса, что у него осталось десять секунд на то, чтобы покинуть помещение. Если он этого не сделает, добавил я, вся ответственность за последствия ляжет на него.
- Чем ты так опечален, толстячок? Мы же всего-навсего хотим вежливо задать тебе пару вопросов в связи со смертью одного из наших людей. Похоже, что тебе есть, что скрывать? Или тебе просто не терпится поскорее заняться своими девками? Не спеши, они и без того в кайфе.
Его приятели громко заржали.
- У меня уже и так есть, что доложить начальству, - бросил Карлос и, резко развернувшись, двинулся к двери.
Остальные бандиты потянулись следом за ним. Я захлопнул дверь и наложил на нее заклятие замыкания, хотя полагаться на него было нельзя.
- Что происходит? - спросил Гурд.
Но я молчал, склонившись над Макри. Я был страшно зол на эту женщину, но не мог допустить, чтобы она испустила дух от избыточной дозы наркотика. Ведь у нее нет никакого опыта в обращении с дивом. Во всяком случае, я так считал.
Листья лесады, которые я привез с островов эльфов, помогали мне справляться с похмельем, но я видел, как эльфы использовали их, чтобы спасти людей, впавших в кому от передозировки наркотиками. Я размял несколько листков в чашке с водой и вылил бурду в горло Макри. Она раскашлялась, приняла сидячее положение и с изумлением огляделась по сторонам.
- Что случилось? - спросила она.
- Чудесный вопрос.
Она продолжала крутить головой, и я спросил, не замечает ли она какой-либо пропажи.
- Какой?
- Исчезновение мага, например.
- Верно. Дарий куда-то подевался. Где он?
- Он валяется под снегом в соседнем дворе. Это ты его убила?
- Конечно, нет. С какой стати я должна его убивать?
- Кто знает. Но когда я сюда явился, Дарий валялся на полу, а в его спине торчал твой кинжал. Если мы не предпримем решительных действий, нас ждет быстрая казнь. Поэтому помоги мне привести в чувство эту парочку и поведай, что здесь происходило.
Гурд и Танроз хотели остаться, чтобы оказать нам помощь, но я их прогнал. Чем меньше они будут замешаны в этом деле, тем лучше. Я присел, чтобы заняться принцессой, а Макри тем временем принялась приводить в чувство Лисутариду.
- О чем ты думала, принимая диво? Разве ты не знаешь, чем кончила Минарикс?
- У меня было скверное настроение, - пожала плечами Макри.
На то, чтобы впадать в ярость, времени не было, поэтому я оставил ее объяснение без ответа. Затем моя подруга рассказала, что по окончанию Ассамблеи Лисутарида не захотела ехать к себе а Тамлин.
- Она вдруг заявила, что желает показать принцессе дно нашего города, и та загорелась желанием лицезреть мрачные стороны жизни Турая.
- Зачем вы притащили с собой Дария?
- Он просто увязался за нами. Мне кажется, что он неравнодушен к Дайриве.
- Теперь она ему безразлична, - не удержался я.
Тем временем Лисутарида и Дайрива постепенно приходили в себя. В этом им способствовали лесада и "дет" - отвратительный на вкус травяной настой, который употребляют для того, чтобы протрезветь. Обе дамы пребывали в сумеречном состоянии и, похоже, не осознавали всей опасности своего положения.
- Я хочу спать, - заявила Лисутарида.
- Забудь о сне, - ответил я. - Ты очень скоро уснешь навеки, если мы не выберемся из этой дыры. Как только исчезновение Дария будет замечено, чародеи гурьбой ринутся на его поиски. Его дружки при помощи магии обшарят весь город, и очень скоро наткнутся на тело. После этого они начнут искать в прошлом ответ на то, что с ним случилось. Маги обязательно сумеют увидеть события, хотя на это может потребоваться несколько дней или даже недель. В результате вашего вторжения в мой дом я тоже оказался жертвой этой катастрофы. Если нам удастся выкрутиться, то в следующий раз, когда у вас возникнет желание баловаться с дивом и убивать коллег-магов, держитесь от меня подальше.
- Да, безвременная гибель Дария несколько осложняет ситуацию, - хладнокровно согласилась Лисутарида. - Но твоя болтовня и нытье нам не помогут. Что нам следует делать?
- Первым делом вы должны мне сказать, кто прикончил Дария По-облакам-ходящего.
Все трое тупо посмотрели на меня и заявили, что в то время, когда у них еще сохранялась память, чародей был жив.
- Итак, когда вы все впали в ступор, кто-то проник в мое жилье, взял кинжал Макри и заколол беднягу. Замечательно. Вся служба общественной охраны придет от этой истории в дикий восторг.
- Ты успел осмотреть тело? - спросила Лисутарида.
- Естественно, нет. Ребята из Братства ломились в дверь.
В комнате воцарилась тишина. Версия о таинственном незнакомце явно никого не вдохновила. Думаю, что она произведет столь же мало впечатления как на Гильдию чародеев, так и на городские власти.
- Почему вы, не предупредив меня, ушли с Ассамблеи?
- Да потому, что ты надирался в компании магов Джуваля, и мы не посмели лишать тебя удовольствия, - ответила Макри.
- Да, конечно, - вмешалась принцесса Дайрива, - вы так наслаждались жизнью, что мне непонятно, какое вы имеете право осуждать тех, кто тоже желал получить удовольствие?
- Мои представления о красивой жизни не включают в себя убийство одного из фаворитов предстоящей гонки. Позволь, Лисутарида, принести тебе мои поздравления. Ты избавилась от очень опасного соперника, что, впрочем, превращает тебя в главного подозреваемого. Однако мы заболтались. Необходимо действовать.
- Но почему вы должны что-то предпринимать? - спросила Дайрива. Она сидела на кушетке, а ее волосы стелились по полу. Я подумал, что длинные волосы в некоторых случаях могут причинять неудобство.
- Чтобы спасти свою шкуру.
Вообще-то, я больше всего беспокоюсь за Макри, но не говорю об этом. Кроме того меня неотступно преследует мысль, что коль скоро Цицерий обратился ко мне для того, чтобы обеспечить победу нашего кандидата, я не имею право допустить, чтобы Лисутарида оказалась втянутой в уголовное расследование. Вывести ее из-под удара будет не просто, но Фракс никогда не подводит своих клиентов.
- Лисутарида, ты можешь воздвигнуть какой-нибудь магический экран вокруг этих событий? Прикрыть все, что будут искать.
Властительница небес задумалась. Было ясно, что ей очень хочется выкурить палочку фазиса. Если она сделает это, то я трахну ее по башке.
- Да. На некоторое время смогу. Ранее мне приходилось бросать пелену на события. Но если вся Гильдия чародеев примется за поиски, мне их не удержать. Хасий Великолепный, например, даже в одиночку, способен докопаться до истины.
- Я тоже умею скрывать события, - вступила в разговор принцесса. - Мы можем объединить усилия.
- Это позволит нам выиграть время. Я же попытаюсь установить, кто убил Дария. Это может оказаться полезным, хотя и не освободит нас от подозрений, поскольку мы делали все, чтобы скрыть преступление. Если я сумею найти доказательства против убийцы, мы сможем переключить внимание публики с вас на него. Попытаюсь доказать, что вы не виновны.
- Откуда вам известно, что мы не виновны? - поинтересовалась Дайрива.
- Мне это не известно. Вы все - подозреваемые. Я просто надеюсь на то, что сыщется более подходящий кандидат. А пока приступайте к заклинанию, - добавил я, поднимаясь. - Я хочу отнести труп куда-нибудь подальше. Ребята из Службы охраны - вовсе не дураки. Если они найдут Дария рядом с "Секирой мщения", то и без магической помощи сообразят, что я имею к этому делу какое-то отношение, и через меня выйдут на вас. И ни в коем случае не пытайтесь еще раз ловить кайф. Это приведет к катастрофе. - Подойдя к дверям, я остановился и спросил у Макри:
- Где ты добыла диво?
- Взяла у мертвого торговца.
- Весьма высоконравственный поступок.

Предыдущая страница 8 Следующая страница


9 Мартин Скотт

На улице было ужасно холодно. Мне не хватило времени на то, чтобы подзарядить плащ. Снег валил стеной, и на улице не было ни души. Некоторое время у меня ушло, чтобы запрячь в тележку лошадь, и еще больше сил и времени я затратил на то, чтобы извлечь из-за стены уже промерзшее тело Дария. Я швырнул труп на тележку, прикрыл его одеялом и отправился в путь. Настроение у меня было хуже некуда. Кинжал Макри из тела я извлек лишь с большим трудом, что радости тоже не добавляло.
Я знал, что Гильдия чародеев ни за что не откажется от розыска убийцы. Для этого им может потребоваться один день или целый месяц, но в конечном итоге они обязательно увидят меня, погоняющим лошадь, впряженную в тележку, на которой валяется труп их коллеги. Мне будет крайне трудно объяснить свое поведение и при этом ухитриться не навредить Лисутариде на предстоящих выборах.
Но больше всего меня беспокоил неизбежный доклад Цицерию. Он мой клиент. Мне раньше доводилось скрывать от него сведения, но это был совсем иной случай. Насильственная смерть чародея из Абелазина могла втянуть Турай в войну. Войны я не хотел и должен был предупредить заместителя консула о грозящей Тураю опасности. Меня повергала в ужас даже мысль о том, что может сказать Цицерий, и я не очень представлял, как могу объяснить события, не поставив себя при этом в дурацкое положение. Размышляя, я не забывал подыскивать место, где можно было бы оставить Дария. Я очень долго не мог найти подходящего сугроба.

ГЛАВА ВОСЬМАЯ

Я давно привык к оскорблениям со стороны городских властей. Расследуя дело, я частенько слышал от префектов или капитанов Службы безопасности заявления, что без меня воздух в Турае стал бы значительно чище. Самые приличные из них читали мне нравоучения, но ничто не могло сравниться с той лекцией, которую прочитал мне Цицерий, после того как я разбудил его в три утра и сообщил, что Лисутарида Властительница небес оказалась замешанной в таинственном убийстве Дария По-облакам-ходящего.
Цицерий славится мощью своей риторики. Выступая в суде, он постоянно рвет своих оппонентов в клочья. Некоторые из его спичей стали настолько известны, что на их примере студентов учат законам правильного построения аргументации. На сей раз вся цветистая речь Цицерия велась к тому, что от меня, как от защитника интересов Турая, пользы не больше, чем от одноногого гладиатора.
- Я нанял вас лишь для помощи городу, а вовсе не для того, чтобы вы втянули его в войну с конфедерацией Абелазин! Даже в самом страшном сне я не мог представить себе того хаоса, который возникнет из-за вашего участия!
- Полегче, Цицерий, полегче, - запротестовал я. - Моей вины в этом нет. Не я пил и гулял с Дарием в округе Двенадцати морей. Это была Лисутарида.
- Вы были обязаны заботиться о ней. А чем вы занимались вместо этого? Пили пиво и травили анекдоты с этими ублюдочными колдунами из Джуваля! Разве я не предупреждал вас против этого?
- Весьма вероятно, что предупреждали. Но кто мог знать, что дело так скоро повернется подобным образом?
Говоря это, я понимал, что мои аргументы звучат довольно хило.
- Разве не вы предупредили меня о появлении в городе наемного киллера. Теперь же вы ждете, когда он будет готов к действию!
Инвективы Цицерия мне надоели и, чтобы прервать их поток, мне пришлось поднять голос.
- Да, все это плохо. Но я, так же, как и вы, кстати, думал, что присутствие Макри в качестве телохранительницы избавит Лисутариду от неприятностей. Мы оба заблуждались.
Упоминание имени Макри лишь добавило огня в речь заместителя консула, и он заявил, что женщине с примесью крови орков доверять нельзя. Я был вынужден выступить в защиту Макри, несмотря на то, что делать этого мне вовсе не хотелось.
- Макри иногда отвлекается, - сказал я. - Но если Лисутариде будет угрожать настоящая опасность, вы будет рады тому, что ее защищает Макри. Вы, конечно, можете обрушиваться на меня словно скверное заклинание, но если бы не я, то мы находились бы в еще более скверном положении. Если бы я не избавился от тела, что парни из Братства увидели бы труп и валяющихся рядом с ним Лисутариду и Дайриву. Вы представляете, что последовало бы за этим? В лучшем случае вам пришлось бы платить Братству за молчание до тех пор, пока подвалы короля не опустеют. А ведь там было семеро бандитов, и не все из них молчали бы о том, что увидели. Об убийстве Дария уже знал бы весь город. По крайней мере, мне удалось выиграть хоть немного времени.
Цицерий понимает, что времени у нас немного, и что чародеи рано или поздно обязательно докопаются до правды.
- Итак, вы выиграли время. Для чего, спрашивается?
- Для того, чтобы найти убийцу.
- А если убийцей окажется Лисутарида? Или ваша подружка?
- Не окажутся.
- Почему вы в этом так уверены?
- Я в этом не уверен. Но я успел с ними поговорить, и моя интуиция подсказывает, что дамы невиновны. В отношении Дайривы у меня, напротив, имеются серьезные сомнения.
- Если неизвестный преступник проник в ваш дом и убил Дария, то не усугубили ли вы положение тем, что скрыли тело и не сообщили властям о преступлении?
- Парни из Братства ломились в дверь, и времени на размышления у меня не было. Как мне казалось тогда, заколоть Дария могли либо Лисутарида, либо Дайрива. Я не мог допустить, чтобы об этом узнало Братство. Совершенно не важно, кто его прикончил, в любом случае нельзя было позволить, чтобы об убийстве стало известно публике. Это не оставило бы Лисутариде никаких шансов на выборах.
- Неужели она принимала диво? - печально покачав головой, спросил заместитель консула.
- Не думаю. Однако Дайрива определенно принимала.
- Это проклятие небес нас уничтожит.
Сын Цицерия в прошлом году оказался вовлеченным в скандал, связанный с дивом. А когда мы были на Авуле, заместитель консула был просто потрясен тем, что этот страшный наркотик уже добрался и до эльфов.
- Если так будет продолжаться, орки сотрут нас с лица земли. Однако вернемся к более насущным проблемам. Что вы предлагаете для ликвидации последствий этого недоразумения.
- Лисутарида и Дайрива работают над заклинанием сокрытия.
- Насколько мы можем доверять Дайриве?
- Не знаю. Спросите у Тилюпас. Принцессу окучивает она. В любом случае придется рискнуть, чтобы хотя бы на время замести следы. Действие заклинания окажется сильнее, если им поможет Старый Хасий.
- Вы хотите, чтобы я привлек Главного чародея Обители справедливости для сокрытия убийства?!
Цицерий обожает следовать букве закона. Чтобы защитить конституцию, он даже выступал против интересов собственной партии. Но сейчас положение было настолько серьезным, что заместитель консула не отверг с порога мое предложение.
- Боюсь, что для спасения города мне придется санкционировать столь противозаконное действие, - после не очень продолжительного раздумья сказал он. - Но боюсь, что убийство не долго останется секретом. Ученик Хасия является яростным сторонником сенатора Лодия. А если об убийстве узнает Лодий, нам конец.
Сенатор Лодий возглавляет оппозиционную партию Популяров. Он политический противник Цицерия и не упустит случая обрушиться на него, как только уличит в противозаконных действиях.
- Согласен, Хасий отпадает. Горсий ненадежен. Остается Мелус Справедливая. Она старинная подружка Лисутариды. Мелус согласится помочь, и ей можно доверять. Справедливая не выдаст нашего кандидата хотя бы потому, что они обе состоят в Ассоциации благородных дам.
- Прошу вас не упоминать об этой организации. От нее у нас лишь одни неприятности.
- Как вам угодно. Но думаю, что Лисутариде Мелус согласится помочь. Пока заклинание сокрытия будет действовать, я займусь поисками убийцы.
- Сколько времени будет действовать заклятие?
- Не знаю. Это зависит от положения лун во время убийства. Если луны располагались неблагоприятно, чародеям гильдии, чтобы прорваться через экран, потребуется примерно неделя. Лисутарида отправилась на свою виллу, чтобы просмотреть свои книги. Я тоже туда направляюсь. Лисутарида, прежде чем воздвигнуть экран сокрытия, хочет взглянуть на события. Если ей удастся получить четкую картину убийства, мы окажемся на один шаг впереди всех, и сможем поймать преступника еще до того, как в Турае разверзнется ад.
Мои слова Цицерия вовсе не успокоили. В нашем городе сложилась такая политическая ситуация, что он просто не знает, кому можно доверять. Ему очень хочется привлечь к расследованию Службу общественной охраны, но многие офицеры и солдаты Службы находятся на содержании либо Братства, либо Сообщества друзей, которое, как все знают, контролирует преступный мир северной части города. Кроме того, часть сотрудников Службы безопасности поддерживает Популяров.
- Думаю, что лучше всего никому об этом не говорить, - сказал я.
- Доверить вам уладить все неприятности?!
- Ничего подобного. Доверьте мне установить истину. А все неприятности пусть улаживает Тилюпас. Она, похоже, действует весьма эффективно. Не могу ли я перед уходом выпить вашего превосходного вина?
- Напивайтесь в свободное от работы время! - с чувством произнес Цицерий.
Я удалился, оставив заместителя консула в одиночестве переживать неприятности. Нельзя сказать, что и я сам сохранял полное спокойствие. Не исключено, что Цицерий был прав, когда говорил, что я должен был сразу позвать стражников. Однако интуиция подсказала мне иной путь действий, а я уже давно полагаюсь только на свою интуицию. Мой путь лежит на аллею Истина в красоте, где, как известно, обитает большинство городских чародеев. Ледяной ветер пронзает мой плащ словно сотня кинжалов. Такой холодной зимы я не помню. Я бы ни за какие коврижки не согласился взяться за это дело, если бы знал, что оно потребует столь продолжительного пребывания на холодном воздухе.
В вилле Лисутариды горит яркий свет, и, несмотря на поздний час, один из слуг отвел мою лошадь в конюшню, а другой проводил меня к хозяйке. Дом насквозь пропах фазисом, и этот аромат почему-то мне очень не понравился. Войдя в гостиную, я понял почему. Лисутарида сидела в обнимку со своим кальяном, а рядом с ней наслаждались жизнью Макри и Дайрива. Помещение выглядело очень мило. Стены гостиной были украшены зелеными с золотом гобеленами, вывезенными из страны эльфов, а на окнах и рядом с ними находилось столько прекрасных растений, что гостиная напоминала сад. Одним словом, было видно, что на вилле поработал один из дизайнеров, мода на которых в последнее время охватила высший класс нашего общества. В доме было тепло, хотя камина я не увидел. Строители Турая научились создавать такие отопительные системы, в которых тепло подается в помещение по размещенным в полу трубах. В отличие от замерзающих зимой обитателей округа Двенадцати морей, аристократия Турая никогда не дрожит от холода.
Горящих факелов в гостиной я не увидел. Комнату заливал потоком света стоявший в углу волшебный освещальник хозяйки.
Макри сняла доспехи и осталась в мужской тунике. Дайрива, как и моя подруга, была в тунике и мужских рейтузах. Одежда обеих женщин резко контрастировала с роскошным нарядом хозяйки дома.
- Что сказал заместитель консула? - поинтересовалась волшебница.
- Цицерий глубоко сожалеет, что выдвинул тебя кандидатом на этот пост. Что же касается тебя, Макри, то на твоем месте я не стал бы рассчитывать на его помощь при поступлении в университет.
Макри сразу приуныла. Моя подруга серьезно имеет намерение поступить в Имперский университет, однако это невозможно без мощной поддержки. Вид огорченной физиономии бывшего гладиатора почему-то доставил мне удовольствие. Видимо, это было проявление чувства мстительного удовлетворения за все причиненные мне неприятности.
Лисутарида потянулась к своему кальяну.
- Неужели тебе больше нечем заняться? - сердито спросил я.
- Не хочешь затянуться? - поинтересовалась волшебница.
- Не откажусь. Но меня все же интересует, ты делом способна заниматься?
Я сделал хорошую затяжку. Фазис оказался настолько крепким, что я закашлялся. Закашлялся и немного успокоился.
- Ты явился как раз вовремя, - объявила Лисутарида. - Заклинание сокрытия готово. Но прежде чем пустить его в ход, следует взглянуть на убийцу.
Рядом с ней стояла золотая чаша до краев заполненная курией. В этой черной жидкости опытный маг иногда может увидеть события прошлого. Работа с курией требует высокого искусства. Мне иногда удавалось заглянуть в прошлое, но доля успешных попыток оставалась очень низкой. Но мои магические способности не идут ни в какое сравнение с талантами Лисутариды, и я очень надеюсь, что мы доберемся до истины.
Для того чтобы работать с курией, я должен очень долго приводить себя в нужное состояние духа. Лисутариде этого не требуется. Без всякой подготовки, и даже не сделав глубокого вздоха, она небрежно махнула рукой над чашей. В помещении тотчас похолодало, а черная жидкость начала светиться. Мы вытянули шеи, чтобы лучше рассмотреть появляющуюся картинку.
Я увидел свой кабинет. Увидел очень ясно, включая грязные тарелки на столе. Когда картинка заполнила всю поверхность, стали видны лежащие на полу Макри и Дайрива. Рядом с ними валялся Дарий По-облакам-ходящий. Чародей, так же как и дамы, пребывал в коматозном состоянии. Лисутариды на картинке не было. Но вот открылась дверь, и в комнату вошла она. Осторожно пройдя через всю комнату, она склонилась над Макри. Когда Лисутарида выпрямилась в ее руке был кинжал. Затем волшебница подошла к бесчувственному Дарию и вонзила кинжал ему в спину. Оставив мага истекать кровью, убийца вышла из комнаты.
Картинка заколебалась, поблекла и исчезла. Я посмотрел на своих дам. Создавалось впечатление, что у них вдруг развился столбняк. Лисутарида выглядела так, словно только что повстречала самого ужасного демона ада.
- Что же, - сказал я. - По-моему, все ясно, и для дискуссии места не остается. Возникают вопросы. Что нам теперь делать и за каким дьяволом тебе понадобилось убивать его кинжалом Макри? Если ты так люто ненавидела своего коллегу, то почему не прикончила его каким-нибудь милым заклятием?
Властительница небес утратила дар речи. Она, тупо помаргивая, с ужасом пялилась в черную жижу.
- Сваливай отсюда! - рявкнул я. - Займись заклинанием сокрытия. И постарайся, чтобы оно работало как следует. Потому что, если это заклинание кому-нибудь и нужно, то только тебе!

ГЛАВА ДЕВЯТАЯ

Я проснулся, ощущая непривычный комфорт и приятное тепло. До меня не сразу дошло, что спал я не дома, а в гостевой комнате виллы Лисутариды. Лисутариды убийцы. Я даже не мог представить, что она способна на убийство. У окна комнаты стояла бронзовая статуя, на которой была развешана моя одежда. Я выбрался из постели и облачился. Как только я вышел из комнаты, камердинер поинтересовался, что мне угодно получить на завтрак.
- Пиво, и все остальное, что у вас есть. Лисутарида проснулась?
Оказалось, что хозяйка дома все еще спит. Я спустился вниз, взял пиво, жареную утку и загрузил свою тарелку со стоящих на столе серебряных блюд всякой всячиной. Намерения задерживаться у меня не было, и я быстро покончил с едой. Но, к сожалению, Лисутарида появился внизу еще до того, как я успел выскочить из дома. В руках волшебница держала фазис, а весь ее вид говорил о том, что спала она скверно.
- Я его не убивала, - заявила она прямо с порога.
То же самое она утверждала и прошлой ночью, и я промолчал.
- Ты мне не вершишь?
- Нет.
- Эта картинка была подделкой.
Я продолжал ей не верить. Сцена убийства, которую мы видели в чаше с курией, была вполне убедительной, и любой суд принял бы ее, как бесспорное доказательство.
- Говорю тебе, что кто-то сфальсифицировал картину.
- Это невозможно.
- А я думала, что ты всегда выступаешь на стороне своих клиентов.
- Так и сеть. Именно поэтому я и не передал тебя в руки Службы общественной охраны.
В столовую вошла Макри.
- О чем вы? - спросила она.
- Фракс считает, что Дария По-облакам-ходящего убила я. И он страшно недоволен тем, что его клиент оказался убийцей.
- Лисутарида никого не убивала, - сказала Макри. - И ты должен ей помочь.
- Я никому ничего не должен.
Мы долго молча сверлили друг друга сердитыми взглядами. Наконец Властительница небес запалила палочку фазиса, затянулась, выпустила струйку дыма и сказала:
- Картинка была первоклассной. Даже я, со всеми своими магическими способностями, не могу доказать, что это подтасовка. Она введет в заблуждение всех без исключения чародеев.
- Нет никаких оснований считать, что мы имеем дело с фальсификацией, - довольно резко произнес я. - А если даже допустить, что это подделка, возникает вопрос: что произошло с подлинным прошлым? Хороший чародей способен скрыть прошлое, но никто не может его стереть совсем. Ты смотрела в курию минут десять, но так и не смогла увидеть подлинных событий. Или событий, которые ты считаешь подлинными. Таким образом, мы имеем дело, по меньшей мере, с двумя несоответствиями, ни одно из которых не может быть разрешено с помощью магии. Я говорю, во-первых, о возможности, полностью стереть реальность и, во-вторых, о создании новой ложной реальности. Временное сокрытие прошлого возможно. Но совсем другое дело - полное устранение из прошлого имевших место событий. Ты лучше меня знаешь, что никто этого сделать не может. Почему ты не хочешь мне сказать, что произошло на самом деле?
- Ты знаешь меня много лет, - сказала Лисутарида. - Мы плечом к плечу стояли на городской стене, когда нас атаковали драконы.

Предыдущая страница 9 Следующая страница


Фракс и чародеи 10

- Кемлат Истребитель орков тоже стоял рядом с нами, - заметил я. - А в прошлом году, в результате моих усилий, он был отправлен в ссылку.
- Но он был действительно виноват! - взорвалась негодованием Макри. - Лисутарида не убивала Дария. Да и зачем ей это делать? Ты должен ей помочь. В этом городе никто лучше тебя не может докопаться до истины.
Мне пришлось взять еще одно пиво. Ситуация мне крайне не нравилась.
- Насколько надежно ваше заклинание сокрытия? - спросил я.
- Достаточно надежно, - ответила Лисутарида. - Объединение усилий с Дайривой оказалось весьма успешным.
- Но ты, по-моему, не очень уверена в том, что оно долго продержится.
У Лисутариды не было никакой уверенности в продолжительности действия заклятия. Принцесса Дайрива ушла из вилы после того, как увидела сцену убийства. Дарий представлял интересы Абелазина, а Абелазин, в свою очередь, был союзником Дайривы.
- Если Дайрива считает, что Дария убила ты, она в дальнейшем откажется нам помогать.
Я понимал, что теперь Тилюпас вряд ли сумеет уговорить принцессу отдать голоса в пользу Турая, но на фоне последних событий эта проблема была сущим пустяком. Я спросил Лисутариду о взаимном расположении лун, поскольку это имеет огромное значение для магического проникновения в прошлое.
- Не очень хорошее, - ответила волшебница. - Через два-три дня луны примут положение благоприятное для всех магических действий.
Сказав это, Лисутарида тяжело рухнула в кресло, словно в этот миг на ее плечи навалился весь груз неприятностей. Я прикончил пиво.
А где-то к югу от нас в снежном сугробе валялся труп Дария. Бедняга не заслужил подобной участи.
- Советую тебе обратиться к Мелус, чтобы с ее помощью усилить действие заклинания. Ничего никому не говори. И начинай паковать вещи.
- А это еще зачем?
- Да потому, что, скорее всего, нам придется бежать из города, обскакав на один шаг Службу общественной охраны.
Я схватил еще одну бутылку пива вышел из виллы, осознавая, что совершаю серьезную ошибку. Выхода из сложившейся ситуации я не видел. Всю ночь шел сильнейший снег, и все ведущие из города дороги были непроходимы. По ним можно было путешествовать лишь с помощью магии. Похоже, что на эшафот мне придется карабкаться одному, поскольку Лисутарида сумеет бежать. Иного исхода я просто не видел. Для того чтобы предотвратить неизбежный и весьма печальный конец, надо быть сверхчеловеком. Я же таковым, увы, не являюсь. Я всего лишь жирный сорокатрехлетний детектив, к тому же склонный к неумеренному пьянству. Никто не осмелится назвать меня суперменом.
Как только я появился в "Секире мщения", Гурд поднял на меня вопросительный взгляд.
- Кто это сделал? - спросил он.
- Похоже, что Лисутарида.
- И что же ты собираешься сделать?
- Вытащить ее из дерьма.
Гурд удивленно вскинул брови. Северный варвар знает, что я, как правило, не защищаю убийц.
- Думаешь, это тебе удастся?
- В нашем деле я - первая спица в колеснице.
- Но сможешь ли ты ее вытащить?
- Этого никто не сможет сделать, - уныло покачивая головой, ответил я.
Поднявшись к себе, я сел у окна и уставился на снег. Посидев таким образом некоторое время, нацедил себе кли и проглотил обжигающий напиток. Настроение мое после этого, несколько улучшилось. Затем я сел за доску и сыграл сам с собой пару партий в ниарит. В комнате стало холодно и мне пришлось запалить дрова в очаге. Согреться мне не удалось и я улегся на кушетку, натянул на себя одеяло, прекрасно при этом понимая, что следовало заняться делом. Однако сил для этого не оставалось. Поэтому явыпил еще немного кли и тихо отошел ко сну.
Меня разбудила Макри и заявила, что пришла извиниться.
- За что?
- За то, что принимала диво и отпала в то время, когда должна была оберегать Лисутариду. Прости меня, Фракс.
- Простить? - произнес я, величественно поднимаясь с кушетки. - В извинениях нет никакой необходимости. Ты вольна поступать, как тебе угодно.
- Перестань. Я же говорю, что очень обо всем сожалею.
- Прекрати нытье. Мне плевать на то, чем ты занимаешься!
- Перестань меня мучить! - запротестовала Макри.
- Я тебя вовсе не мучаю.
- Нет мучаешь! Ты сознательно заставляешь меня переживать, говоря, что я не должна извиняться.
- Ты, действительно, не должна.
Перестань издеваться, - сказал Макри.
Моя подруга, похоже, начала серьезно сердиться.
- Макри, ты можешь глотать дива ровно столько, сколько хочешь. Мне на это плевать.
- Вот и отлично. Мне плевать на то, что тебе плевать.
- Тем не менее мне плевать.
- Это не твоя забота!
- А я что тебе толкую?
- В таком случае, все в порядке.
- Все в полном порядке.
Макри в ярости выбежала из комнаты, я взял бутылку кли, выпил немного и попытался сообразить, чем мне в первую очередь надо заняться на Ассамблее. Искать улики? Защищать Лисутариду? А, может быть, убить всех остальных главных конкурентов?
В комнате снова появилась Макри.
- С какой стати ты постоянно упрекаешь меня за небольшую дозу дива, когда сам непробудно пьянствуешь?!
- Я тебя вовсе ни в чем не упрекаю.
- Ты - просто невыносим! Я все расскажу Танроз.
- Что…?
- Я все расскажу Танроз.
- Неужели ты это сделаешь? Непобедимый гладиатор и гениальный философ намерен убежать, чтобы рассказывать сказки. Вот это да!
- Ну, ладно! - закричала Макри. - Вот тебе вся правда. Я стала плохо думать о Си-ате, и мне захотелось немного забыться! Перестань меня мучить!
С этими словами она схватила бутылку кли и сделала здоровенный глоток. Я же взял плащ. Времени на заклинание магического подогрева у меня не было, а мне предстояло идти по морозу в Королевский зал.
- Ты не хочешь положить что-нибудь в магический кошель? - спросила Макри.
После выпивки моя подруга стала заметно спокойнее.
- Что?
- Лисутарида дала мне его на неделю. Я поместила в кошель пару мечей, три кинжала и боевую секиру. Телохранитель должен быть готов ко всему.
- Ты - тот еще телохранитель.
- Перестань меня оскорблять. Я же уже извинилась!
Прежде чем мы нашли свободный ландус, нам пришлось изрядно прошагать по промерзшим улицам. Весь же путь до Бульвара Луны и звезд, как мне показалось, занял целую вечность. Людей и экипажей на улицах почти не было, но недалеко от порта дорога оказалась частично блокированной рухнувшим от мороза акведуком. Возница страшно медленно вел ландус, осторожно лавируя между каменными блоками и глыбами льда. Дорожные рабочие от холода едва двигались, и расчистка улицы шла черепашьими темпами.
- В этом месте дом, в котором учит Саманатий, - сказала Макри.
У меня осталось настолько мало умственной энергии, что я не имел права тратить его на философа.
- Ты уверена, что ничего больше не помнишь из событий прошлой ночи?
- Я сказала все, - пожимая плечами, ответила Макри. Ее голову украшала бесформенная зеленая шляпка, которую она привезла с Авулы. Вида более нелепого придумать было невозможно. - Лисутарида хотела показать Дайриве интересные районы города, и мы отправились в округ Двенадцати морей. За нами увязался Дарий. Он и Дайрива - старинные приятели. Я привела их в "Секиру мщения". Мы прошли в твое жилье, так как моя комната маленькая и в ней очень холодно. Еще через некоторое время мы решили выпить кли…
- Вы пили кли? Чей?!
- Твой, естественно. Я подумала, что ты не станешь возражать. Ведь твоя задача - во всем помогать Лисутариде.
- После этого вы все отпали. А, очнувшись, ты увидела Дария уже мертвым. Так, что ли?
- Да, так.
- И за все это время ты больше никого не видела? Ты не почувствовала слежки за вами по пути в округ Двенадцати морей?
- Нет.
С унылого неба непрерывно сыпал снег. Меня была крупная дрожь. Без магического подогрева от моего плаща не было никакой пользы.
- Что можно сказать о Дайриве. Как она держалась по отношению к Дарию?
- Очень дружески.
- Может быть, ей все же не нравились его ухаживания?
- Не исключено. Но не настолько сильно, чтобы убивать. Он вовсе не навязывал ей себя силой.
- Ты отпала раньше Дайривы и не знаешь, что могло произойти между ними.
Макри согласилась, но в то же время выразила сомнение, что между ними могла произойти ссора, закончившаяся убийством. Я, честно говоря, в виновности принцессы тоже сомневаюсь, но вычеркивать ее из числа подозреваемых не спешу.
- Я заметил, что ты очень понравилась Дайриве, - сказал я.
Макри смущенно промолчала и поспешила сменить тему.
- Значит, ты считаешь, что картина убийства Дария, которую мы видели в волшебной чаше, была сфабрикована?
- Ничего я не считаю. Сфабриковать подобную сцену и отослать ее в прошлое неимоверно трудно. Я слышал нечто подобное в старинных мифах, но уверен, что ни один современный чародей на подобное не способен. Ту же картину увидят и другие чародеи, когда вплотную займутся расследованием. Если это подделка, то мы имеем дело либо с небывало могущественным магом, либо с новым заклятием, которое пока никто не знает.
Макри наконец поняла всю опасность нашего положения. Как только чародеи Гильдии прорвутся через заклинания сокрытия, Лисутариду передадут городским властям, которые незамедлительно отправят ее в суд. Однако несмотря на тяжесть бесспорных улик, моя подруга не хотела верить в виновность волшебницы.
- Но почему? - спросил я.
- Интуиция.
Я, конечно, не сбрасываю со счетов интуицию Макри, но полностью доверяю только своей. Но моя интуиция не посылала мне никаких положительных сигналов. Не исключено, что она просто замерзла.
- Ну и заварушка, - пробормотал я.
Меня все время тревожила мысль о профессиональном убийце Ковине. Может быть, он имеет отношение к этому делу? Надо потолковать с Ханамой. И срочно.

Предыдущая страница 10 Следующая страница


11 Мартин Скотт

Наконец, мы прибыли в Королевский зал. Лисутарида там пока не появилась.
- Волшебница занята с Копро, - сообщила Макри. - Он занимается ее прической каждое утро. Лисутарида стремится производить на всех хорошее впечатление.
- Очень скоро она произведет на всех потрясающее впечатление.
В Королевский зал стекаются маги, и со всех сторон слышатся приветствия. Многие из чародеев выглядят не столь оживленными, как накануне. Общее настроение повышается по мере того, как сходит на нет похмелье. Я поискал глазами Ирита Победоносного. Мне хотелось незаметно выкачать из него как можно больше сведений о Дарии По-облакам-ходящим. Джуваль граничит с Абелазином, и маги соседних стран должны были прекрасно знать друг друга. Не исключено, что кто-то другой хотел убрать Дария со своего пути.
Прежде чем оставить Макри, я перевел разговор на Гильдию убийц Турая, обратив особое внимание на Ханаму, бывшую третьим лицом в нашей иерархии киллеров.
- Ты приятельница Ханамы…
- Ничего подобного.
- Но вы дружите, насколько можно дружить с профессиональной убийцей. Мне надо с ней поговорить, но она не отвечает на мои письма. Может быть, ты сможешь убедить ее встретиться со мной. В противном случае мне придется брать штурмом их штаб-квартиру.
- Я с ней не дружу, - стояла на своем Макри.
- Вы встречаетесь на сборищах Ассоциации благородных дам.
- Она не ходит на собрания, - ответила Макри.
Моя подруга, мягко говоря, врала. Членство в Ассоциации должно было считаться секретом.
Тилюпас восприняла плохую новость гораздо лучше, чем Цицерий. Для нее это была лишь еще одна проблема, которую следовало разрешить.
- Вы должны держать рот на замке и постараться как можно скорее узнать истину, - поучала она, словно узнать истину было то же самое, что раз плюнуть. - Как только вы все выясните, Калий и претор Самилий арестуют убийцу, не привлекая внимания к Лисутариде. Эта мелкая неприятность не должна уменьшить ее шансы на победу.
- Ее шансы, увы, существенно уменьшатся, если она прикончила Дария.
- Ничто не сможет понизить шансов Лисутариды, пока я стою во главе ее кампании, - безапелляционно заявила Тилюпас. - Если она виновата в убийстве, вы должны найти способ скрыть от общественности этот факт.
- И как, по-вашему, я могу это сделать?
- Вы называете себя детективом-волшебником. Вот и изыскивайте способ.
- Я умею ловить лишь мелких, второсортных бандитов и волочить их в суд. Всякого рода сложные заговоры и политические трюки - вне моей компетенции. И если маги Гильдии узнают, что я пытаюсь встать у них на пути, они обрушатся на меня словно скверное заклятие.
- Я верю в ваши таланты, - сказала с теплой улыбкой Тилюпас и продолжила:
- Держите меня в курсе дел и немедленно сообщите, если вам будут нужны деньги. Я со своей стороны поручу своим оперативным службам оказывать вам, в случае необходимости, полную поддержку. Да, кстати, как развиваются отношения между вашей подругой Макри и принцессой Дайривой? Я очень на нее надеюсь.
- Боюсь, что Макри не нравится выступать в роли приманки для Дайривы и тех голосов, которые принцесса контролирует.
Тилюпас сказала, что варварские предрассудки моей подруги ее не интересуют, и отбыла для дальнейшего ведения избирательной кампании. Я же отбыл для того, чтобы испить пива.
Ирит Победоносный уже сидел за столом. Вид у него, надо сказать, был изрядно помятый.
- Как дела, Ирит? - поинтересовался я.
- Не могу сказать, что я счастлив, как эльф на ветке, - ответил он. - Но думаю, что приду в себя, опустошив пяток кружек. Не желаешь ли составить мне компанию?
- Естественно, желаю.
На этот день в программе Ассамблеи намечалось проведение нескольких организованных мероприятий. Семинары по изучению новейших заклинаний, обмен информацией о состоянии дел в разных странах запада и все такое прочее. Ирит заявил, что у него сегодня нет склонности к учебе, хотя он, в принципе, и не против того, чтобы узнать, как создать такой магический кошель, в котором никогда не портилось бы помещенное в него пиво.
Мне надо было получить информацию о Дарии, чтобы как-то подступиться к теме, и я сообщил Ириту, что поставил несколько гуранов на Лисутариду.
- Ты, Фракс, поторопился. Ставить надо на Рамия Солнечный ураган. Он победит, хотя лично я предпочел бы увидеть на этом посту Дария или Лисутариду. Даже Роким был бы лучше, чем Рамий, хотя я и недолюбливаю Самсарин. Рамий чересчур похож на старого солдата, и он, боюсь, использует малейший предлог, чтобы начать войну Гильдии с орками. Я же убежденный сторонник мирной жизни. Как ты думаешь, Лисутарида может развязать войну?
- Только в том случае, если возникнет угроза ее плантациям фазиса.
- Возможно, что я проголосую за нее. Безмерно уважаю женщин со столь почтенным хобби.
Вскоре к нам подтянулись и остальные маги Джуваля. Все они пребывали примерно в том же состоянии, что и Ирит. Мне удалось получить кое-какие полезные сведения. Однако по большей части они оказались не очень приятными. У Дария не было врагов, и он со всеми прекрасно уживался. Со всеми за исключением своих учеников. В этом не было ничего необычного, поскольку чародеи склонны гнать от себя учеников в три шеи. Тем не менее, я сделал зарубку в памяти: вернуться к этой проблеме позже. Я еще немного потерся среди магов, но поскольку еще никто из них не знал, что Дарий покоится в сугробе, я, чтобы не выдать себя, не очень нажимал на интересующую меня тему.
В помещении появился Рамий Солнечный ураган. Чуть-чуть задержавшись около нас, он сказал:
- Иду учить парней из Самсарина очищать отравленную воду при помощи простенького заклинания. Не хотите ли послушать? - спросил он, обращаясь к магам из Джуваля.
Те вежливо отклонили предложение, сказав, что у них сегодня нет настроения учиться. Рамий на эти слова ответил лишь нежной улыбкой. Мне показалось, что в глубине души он не одобряет поведения коллег из Джуваля, но, будучи магом, которому требуются голоса, ничем не выдает своего недовольства.
- Ну разве это кандидат? - возмущенно спросил Ирит, когда Рамий отошел на приличное расстояние. - Даже не поставил нам выпивки. Да, кстати, а Дария никто не видел? Этот парень в отличие от Рамия всегда готов пропустить кружечку-другую. Слушай, Фракс, а твоя Лисутарида, случаем, не раздает бесплатный фазис?
- Похоже, что ты не шибко стремишься повышать уровень своего мастерства? - спросил я у дородного волшебника, улыбаясь от уха до уха.
Приятели Ирита дружно заржали.
- За последние пятнадцать лет я не узнал ни единого нового заклинания, - ответил толстяк. - У меня их и без того больше чем достаточно. Ты собираешься допить свое пиво или будешь болтать все утро?
Несколько часов спустя я не совсем уверенной походкой отправился на поиски Лисутариды. Волшебницу мне удалось обнаружить в самом углу главного зала. Рядом с ней сидела Макри. Моя подруга была облачена в доспехи, но ее воинственный вид существенно портила дурацкая зеленая шляпка. Такие шляпки в последнее время стали модными среди эльфят младшего возраста.
Увидев меня, Макри первым делом сообщила, что купила новое кольцо для носа.
- Оно волшебное. Посмотри, если к нему прикоснуться оно становится золотым. Если прикоснуться во второй раз, серебряным. Потом снова золотым, а…
- …затем опять серебряным. Замечательно. А какая-нибудь более полезная информация у тебя имеется?
Я посмотрел на Лисутариду. Лисутарида пялилась в потолок. А может быть, даже и в небо. Ее вид мне очень не понравился.
- Создается впечатление, что даже последние неприятности не отвадили тебя от фазиса, - сказал я.
Волшебница, вместо того чтобы ответить, плюхнулась лицом в стол.
- Лисутарида пребывает в состоянии сильного стресса, - вступилась за свою подопечную Макри.
Я огляделся по сторонам. К нам приближалась вся делегация чародеев из Маттеша.
- Ради всего святого, Макри! Неужели ты не можешь призвать ее к порядку? Если другие маги увидят нашего кандидата в подобном состоянии, ей никогда не набрать нужного числа голосов. Уводим ее отсюда.
Макри поднялась на ноги. Но затем ее вдруг шатнуло, и она, схватившись за виски, снова села.
- Прости, - едва слышно пролепетала она.
- В качестве телохранителя от тебя толку не больше, чем от евнуха в борделе, - заявил я, испепеляя ее взглядом.
- Я тоже пребываю в состоянии сильного стресса.
Маги из Маттеша приближались. Я рывком поднял Лисутариду со стула, обнял за плечи и повел противоположную от чародеев сторону.
- Расскажи мне о своем новом заклинании, способном защитить целый город! - громко гудел я, волоча надежду Турая в безопасное боковое помещение.
Макри, с трудом удерживаясь на ногах, брела следом за нами. Войдя в комнату, я свалил Лисутариду на кушетку. Макри плюхнулась с ней рядом. Я же отвинтил крышку на фляжке с кли и влил изрядную порцию обжигающего напитка себе с глотку.
- Почему вы поощряете пьянство Лисутариды? - прогремел за моей спиной гневный голос.
Это был Цицерий. Он увидел, как мы плетемся в этом направлении, и пошел следом.
Я заявил о своей невиновности, однако Цицерий смотрел на нас так, словно мы только что вылезли из-под скалы. Поскольку на все вопросы мог отвечать только я, он спросил тоном прокурора, почему я, вместо того чтобы вызволять Лисутариду из беды, предаюсь в рабочее время пьянству. Достойного ответа у меня не нашлось, поскольку я был зол, растерян и выпил слишком много пива. Мне не оставалось ничего иного, кроме как опуститься на кушетку рядом с Макри.
- А я купила новое кольцо в нос, - заявила вдруг моя подруга. - Если к нему прикоснуться он становится золотым… А потом серебряным…
- Ну и троица! - возмутился Цицерий. - Вы все даже на ногах не держитесь. Одному богу известно, о чем я думал, вручая судьбу города в ваши руки.
В комнату ворвался помощник Цицерия Хансий.
- Уважаемый заместитель консула! - задыхаясь выдавил он. - Поступило известие из округа Двенадцати морей. Сотрудники Службы общественной охраны только что обнаружили тело Дария По-облакам-ходящего! Он был убит!
Из-за дверей доносился гул голосов. Новость быстро растекалась среди делегатов Ассамблеи.
- Желаю еще фазиса, - прошептала Лисутарида, взглянула на нас невидящим взглядом и снова смежила веки. Я обратил внимание не ее действительно замечательную прическу и безукоризненный макияж. Утренние встречи с стилистом, видимо, проходили не зря.

ГЛАВА ДЕСЯТАЯ

Я налил немного курии в блюдце. Все молчали. Макри явно чувствовала себя не в своей тарелке. Цицерий дрожал от возбуждения. Зато Тилюпас хранила полное спокойствие. Мы собрались в личном кабинете заместителя консула, и я готовился продемонстрировать, что произошло в таверне "Секира мщения".
- Все, что вы сейчас увидите сокрыто для других глаз заклинанием сокрытия, наложенным на события Лисутаридой Властительницей небес и принцессой Дайривой, - комментировал я свои действия. - Лишь я имею доступ к изображению, поскольку Лисутарида дала мне ключ к заклятию.
Я взял листок пергамента и пропел короткое заклинание. Это и был ключ, предоставленный мне волшебницей. Цицерий и Тилюпас, чтобы лучше видеть, склонились над блюдцем. В комнате похолодало, и на черной поверхности жидкости начала возникать картина. Вначале появилось изображение моего захламленного жилья. Да, наверное, мне все же следует чаще заниматься уборкой. Затем мы увидели лежащих на полу Макри, Дайриву и Дария. Вся троица пребывала в бессознательном состоянии. В комнату вошла Лисутарида, вонзила кинжал в Дария и тут же удалилась. Картинка начала исчезать. Я видел ее во второй раз, и повторное лицезрение сцены убийства моего настроения отнюдь не улучшило.
Цицерию удалось подавить свое волнение. Он человек легко возбудимый, однако, подобно мне, в момент кризиса в панику не ударяется.
- Сколько человек это видело?
- Только мы. Пока все события надежно укрыты от нескромного взгляда. Чародеи в конце концов прорвутся через завесу. Но это займет у них некоторое время.
- Картина, которую мы имели несчастье наблюдать, выглядела весьма реалистично, - продолжал Цицерий. - Насколько вы верите в заверения Лисутариды о ее невиновности.
- Я согласился на то, чтобы она стала моим клиентом, - подал плечами я.
- Однако, судя по вашему тону, вы не очень в этом уверены.
- Она невиновна! - встряла в разговор Макри. - Я там была и знаю, что не она заколола Дария.
- Ты была в отпаде.
- Я уснула последней. Лисутарида этого не делала.
Тилюпас поинтересовалась, какого рода заклинания требуются, чтобы изменить прошлое.
- Мои познания в магии весьма ограничены, - сказала она. - Существует ли теоретическая возможность искусственно создать картину, которую мы только что наблюдали?
- Не исключено.
- Не могли бы вы высказаться на эту тему более детально? - спросил Цицерий.
- Здесь присутствуют три различных элемента. Сокрытие. Уничтожение прошлого. И создание новой реальности. Сокрытие - это возведение экрана между прошлым и настоящим. На это способны многие маги. Получить два других элемента гораздо сложнее. Лисутарида утверждает, что прежде чем использовать заклинание сокрытия, они попытались взглянуть на подлинные события. Однако это им не удалось. Они увидели лишь то, как Лисутарида убивает Дария. Таким образом, если и происходили какие-то иные реальные события, то кто-то сумел их стереть. Но подобное невозможно. Никто, насколько мне известно, не смог до такой степени усовершенствовать заклинание уничтожения. Спросите любого участника Ассамблеи, и он вам скажет, что такого заклинания не существует. Из этого следует, что никто прошлого не касался, и увиденная нами картина отражает подлинные события. Из этого можно сделать лишь один вывод: Дария убила Лисутарида Властительница небес.
То же самое можно сказать и о заклинании, создающем иллюзию событий. Иллюзию достаточно стойкую для того, чтобы заглядывающий в прошлое маг увидел только ее. Со всей ответственностью утверждаю, что подобного заклинания просто не существует. Но даже если оно и есть, то создать в воображении правдоподобную картину, воспроизвести ее и перенести в прошлое просто невозможно. Вы, наверное, обратили внимание на тот мусор, который, признаюсь, не служит украшением моего жилища. Неужели кто-то способен воспроизвести в мельчайших деталях весь этот беспорядок? Сомневаюсь. И из этого мы, не боясь ошибиться, можем заключить, что имели возможность наблюдать реальные события.
Закончив эту речь, я оглядел аудиторию.
- Убила Лисутарида Дария или не убила, мы все едино не можем допустить, чтобы об этом узнали, - заявила Тилюпас.
Я обратил внимание благородного собрания на то, что сокрытие убийства может лечь тяжким грузом на их совесть, не говоря уж о возможном уголовном наказании. Тилюпас в ответ лишь пожала плечами. На угрызения совести ей было плевать, а уголовного наказания дама не боялась.
Теперь все взоры обратились на Цицерия.
Если маги Гильдии, так или иначе, докопаются до истины, то не лучше ли будет сразу признаться во всем. Лисутариду повесят или в лучшем случае отправят в ссылку, Турай потеряет часть своего влияния, но никто не посмеет обвинить нас, что мы попытались скрыть убийство чародея из дружественной нам страны. Если мы попытаемся спрятать концы в воду, и это нам не удастся, то Абелазин и другие, входящие в конфедерацию страны, обратятся против Турая. А у нас и без этого несчетное число врагов.

Предыдущая страница 11 Следующая страница


Фракс и чародеи 12

Мы молчали, а Цицерий, видимо, принялся проигрывать в уме различные варианты. Заместитель консула был здесь главным, и решение должен был принимать он. Я же на сей раз для разнообразия со своим мнением предпочел не возникать.
- Насколько велика вероятность того, что вы найдете подлинного убийцу, если Лисутарида все-таки не виновата? - наконец сказал Цицерий.
- Шансы неплохие. Возможно, чуть ниже среднего. У меня пока нет никаких улик, и, кроме того, мне придется противостоять магии, с которой я до сих пор не сталкивался. Я не хочу сказать, что ничего не обнаружу. Преступники, как правило, обычно оставляют следы, и маги-преступники не являются в этом отношении исключением. Проблема в том, что у нас нет времени. Мы не знаем, как скоро потребуется чародеи Гильдии смогут прорваться через заклинания сокрытия.
Цицерий некоторое время задумчиво забарабанил ногтями по столу.
- Продолжайте расследование, - после довольно продолжительной паузы сказал он. Мы же со своей стороны не пожалеем усилий для того, чтобы увидеть Лисутариду во главе Гильдии чародеев.
В дверях появился Хансий и объявил, что Ласат Золотая секира выразил желание поговорить с заместителем консула. Цицерий поспешно удалился.
- Мне надо работать, - сказала Тилюпас. - Теперь, когда Дарий сошел с дистанции, я смогу получить дополнительные голоса юга. Не спускайте глаз с Лисутариды. А ты, Макри, будь мила с принцессой Дайривой. Сейчас это важнее, чем когда-либо. После смерти Дария для нас открылась прекрасная возможность получить ее голоса.
- Если она не решит, что ее приятеля прикончила Лисутарида, - заметила Макри.
- Ты должна убедить ее в обратном, - бросила Тилюпас и заспешила из комнаты.
- И что же я должна делать, чтобы получить голоса принцессы? - спросила Макри.
- Понятия не имею. Я всегда был далек от политики, - сказал я, глядя в темное зеркало курии.
После того, как действие магии закончилось, в комнате снова стало теплее. Городские власти делали все, чтобы маги не мерзли. Гости Турая не должны были страдать.
- Жаль, что тело обнаружили так скоро, - вздохнул я.
- Тебе следовало найти сугроб поглубже, - сказала Макри. - Ты кого-нибудь подозреваешь?
- Да. В первую очередь Лисутариду. В некоторой степени Рамия Солнечный ураган. Он тоже выиграл от смерти Дария. Избавился от одного из соперников.
Это было не совсем точно. Дарий вовсе не был соперником Рамия. Для того чтобы одолеть представителя Симнии, ему явно не хватало голосов. Тем не менее подозрений с Рамия я не снимал. Солнечный ураган был высокомерен, могущественен и удачлив. А наличие этих свойств, я терпеть не могу не только у чародеев, но и у людей обыкновенных.
- Пора браться за дело. Ты уже перестала балдеть от фазиса?
- Да.
- Скажи, в Имперской библиотеке есть материалы о магии?
- Самые большие фонды на западе, - объявила Макри с такой гордостью, словно сама занималась комплектованием библиотеки. - Неужели ты этого не знаешь?
- Все последние годы я занимался только тем, что культивировал в себе невежество. Отвези Лисутариду домой и приезжай, как можно скорее, в библиотеку. Мне надо исследовать кое-какие заклинания, а с каталогом я, мягко говоря, не в ладах.
В главном зале, где, чтобы обсудить убийство, собирались чародеи, царило возбуждение. Маги, забыв про свои семинары и коллоквиумы, стекались в зал изо всех уголков огромного здания. Даже волшебники Джуваля покинули Палату всех Святых, не забыв, правда, прихватить с собой пива. По всему залу, словно пытаясь пролить свет на тайну преступления, сияли волшебные освещальники. Рамий Солнечный ураган вел какую-то дискуссию со своими наиболее могущественными коллегами. Пройдет еще немного времени, и они пустятся на поиски убийцы. У меня снова возникло острое желание, как можно быстрее, бежать из города. Как только колдуны увидят меня, сваливающим труп их дружка в сугроб, вся их Гильдия обрушиться на меня словно скверное заклятье. Если маги не испепелят меня на месте, то я попаду в лапы Службы общественной охраны. Одним словом, мое будущее в любом случае выглядело довольно мрачно.
Чуть в стороне от толпы стоял Астрат Тройная луна.
- Удалось ли снять какую-нибудь информацию с кинжала?
- Нет. - Неужели это тот самый клинок, которым…. - конец фразы повис в воздухе.
Я ответил ему, что в детали посвящать его не буду. Чем меньше он знает, тем лучше, и Астрат не стал возражать, предпочитая оставаться в неведении. Он сказал, что будет продолжать работу, но участие в этом деле его явно тревожило.
- Я перед тобой в долгу, Фракс, но если вся Гильдия сядет мне на шею, мне будет трудно соврать.
Воспользовавшись случаем, я спросил у Астрата, не знает ли он заклинания или мага, способного сконструировать последовательность событий, и послать его в прошлое. Астрат ответил, что о подобных заклинаниях ему ничего не известно.
- Думаю, что это не по силам ни нам, ни оркам, ни эльфам. Речь идет, насколько я понимаю, о воспроизведении мельчайших деталей продолжительной сцены. Слишком много переменных величин придется держать под контролем. Кроме того, возникает вопрос о действительно имевших место событиях. Я понимаю, что на время их можно скрыть. Но в конечном итоге они обязательно проступят через иллюзорную картину.
Весть о том, что Дария обнаружили мертвым в сугробе, распространилась с быстротой молнии. Чародеи, знакомые с нравами Турая, объясняли несведущим, что в расположенном радом с портом округе Двенадцати морей подобные преступления являются делом обычным. Общее мнение сводилось к тому, что маг из Абелазина отправился в эту часть города либо в поисках дива, либо за услугами недорогих проституток. Для находящегося на отдыхе мага в этом не было ничего необычного.
Принцесса Дайрива и ее ученица держались в стороне от основной массы. Я не знал, как поведет себя принцесса, если ее начнут допрашивать в Службе общественной охраны. Станет ли она хранить молчание, чтобы помочь Лисутариде и Макри? Или выложит все, что знает, и быстро смоется, ссылаясь на свою дипломатическую неприкосновенность. Уже слишком много людей, включая Астрата и Дайриву, могли проявить нескромность. Но даже если заклинание Лисутариды простоит еще несколько недель, Службу общественной охраны долго водить за нос нам не удастся. Эти парни знают, как надо держать след. Я не имел понятия, как выдержит допрос вечно пребывающая под кайфом Властительница небес. Я проклинал себя за то, что связался с этой бабой. Насколько было бы лучше, если бы дракон, который она сбила во время войны, рухнул ей прямо на голову.
Настало время нанести визит Ханаме. Для удобства чародеев Гильдия посыльных открыла в вестибюле Зала свое отделение. Юный посыльный несколько удивился, узрев, что мое письмо адресовано в Гильдию убийц. Однако профессиональная честь не позволила ему отказаться от поручения. Юные посыльные всегда очень ревниво относятся к своей чести. Понятия не имею почему.
Я же вышел из здания Королевского зала, сел в ландус и очень скоро уже сидел в одной из таверн печально знаменитого округа Кушни. В этом округе полным-полно питейных заведений, игорных домов, наркопритонов, публичных домов и других малопочтенных учреждений. Летом в Кушни вообще невозможно протолкаться в толпе худших образцов рода человеческого, но даже и зимой местный бизнес не приходит в упадок. В этом округе расположена и штаб-квартира Гильдии убийц. Я написал Ханаме, что если она презрит мое приглашение, я подойду к ее берлоге и начну орать во весь голос. Думаю, что таким образом мне удастся ее выманить на улицу. Убийцы не любят, когда их имена выкрикивают при публике. Они почему-то вообще склонны к уединению.
Молоденькая шлюшка с вплетенными в волосы красными лентами скользнула за мой стол. Я не удостоил ее своим вниманием. Вскоре к столу подкатил столь же юный спутник дамы. Его патлы тоже украшали красные ленты. До сих пор я думал, что Гильдия проституток не допускает в свои ряды мужчин. Видимо, я ошибался. Его я тоже проигнорировал. Продавец наркотиков предложил мне дозу "Ангельских голосов" - причем очень дешево. Я предложил ему отвалить. Однако приятель торговца оказался чересчур назойливым. Я извлек из-за пояса кинжал и положил его перед собой на стол. Наркоторговцы оскалились и, негромко выдавив несколько ругательств, оставили меня в покое, чтобы ублажить множество желающих поймать кайф посетителей. И правильно сделали. Зачем ссорится со здоровенным, злым и вдобавок вооруженным кинжалом психом?
Через некоторое время прибыла Ханама. На ней было темное одеяние, служившее своего рода униформой для профессиональных убийц. Каждый раз, встречая ее, я изумлялся тому, насколько молодо она выглядит. Если верить рассказам о ее подвигах, то Ханаме должно было быть под тридцать или даже за тридцать. Она невысока ростом, у нее очень изящная фигурка и очень бледная кожа. Немного старания, и она вполне может сойти за ребенка. Я содрогнулся, представив, как невинное на вид дитя убивает очередную жертву. Ненавижу убийц. Ханама холодна, как сердце орка. В прошлом году случилось так, что мне пришлось сражаться бок о бок с ней. Но любить больше я ее не стал.
Я предложил ей пива, но она отказалась.
- Хочешь остаться трезвой? Неужели на подходе очередное убийство?
Видимо, это было не самое лучшее начало для беседы, но, согласитесь, довольно трудно найти правильный тон общения с дамой, прославившейся убийством важных людей. Говорят, что она как-то за один день отправила на тот свет лорда эльфов, предводителя орков и нашего сенатора. Ханама смотрела на меня с каменным выражением на бледном лице. Убийце, видимо, не понравился способ, которым я извлек ее из берлоги. Интересно успею ли я свалить ее снотворным заклинанием, прежде чем она воткнет кинжал мне в горло? Но даже и этого заклинания я не удосужился приготовить. Да, пожалуй, сейчас лучше воздержаться от оскорблений.
- Почему ты так настойчиво хотел со мной встретиться?
- Мне нужна информация о Ковинии.
- Утверждают, что профессиональный убийца из Симнии.
- Но это все, что о нем известно. Мы даже не знаем, мужчина это или женщина, хотя я все же предполагаю, что мужчина. Я даже сомневаюсь в том, что он из Симнии.
- Мне о нем больше ничего не известно.
- Что привело его в Турай?
- Я не знаю о том, что он прибыл в Турай.
- В таком случае, почему ты послала письмо Лисутариде и предупредила ее об опасности?
Это вопрос застал Ханаму врасплох, но она ничем не выдала своего удивления. Когда она ледяным тоном попыталась отрицать этот факт, я вежливо попросил ее не тратить зря времени.
- Я знаю, что послание направила ты. Не сомневаюсь, что как убийца - ты первая спица в колеснице. Но, когда надо замести следы, от тебя никакого толку. Мне потребовалась пара минут, чтобы сообразить, кто был отправителем. Позже я получил и магическое подтверждение этой догадки.
На какую-то пару секунд щеки Ханамы слегка порозовели. Похоже, что мне удалось ее смутить.
- Не переживай. Расследование - моя работа. Никто, кроме меня не знает, что отправителем была ты.
Если Гильдия узнает о предупреждении, Ханаме не миновать серьезных неприятностей. Убийцы всеми силами избегают политики. Кроме того коллеги Ханамы никак не одобрили бы ее сотрудничество с Ассоциацией благородных дам.
- Думаю, что ты предупредила свою подружку Лисутариду потому, что вы обе члены Ассоциации.
Ханама хранила молчания. Я же принялся убеждать ее, что мне надо знать все, так как мне поручено заботиться о благополучии Лисутариды, и что, в конченом итоге, от меня зависит судьба Макри.
- На прошлой неделе был смертельно ранен один из агентов моей организации. Перед смертью он успел предупредить нас, что Ковиний из Симнии (Ковиний, для твоего сведения - мужчина) направляется в Турай. Агент имел с ним деловые контакты. Характер миссии нашего человека является тайной, но она никоим образом не связана ни с Лисутаридой, ни с Ассамблеей чародеев. Больше я тебе ничего сказать не могу. Однако я решила, что коль скоро маги Симнии привезли с собой убийцу, то его целью может быть Лисутарида. Ведь именно одна является основным соперником Рамия на выборах.
Ответ Ханамы меня не удовлетворил. Ведь она по существу не сказал мне ничего нового. О том, что Ковиний находится в городе, я уже знал. Когда я выразил ей свои претензии, она поднялась из-за стола и сказала:
- Мне нечего больше сказать. Я ни с кем не намерена обсуждать дела моей организации. Предупреждение об опасности - самое большее, что я могла сделать.
С этими словами она покинула таверну. Я сердито бросил на стол деньги за пиво и вышел на улицу. Беседы с профессиональными убийцами почему-то выводят меня из себя.
Имперская библиотека находилась совсем рядом. Ее здание считалось шедевром архитектуры, но я, надо признаться, посещал его крайне редко. При виде всех этих манускриптов и свитков я начинаю острее ощущать свою неполноценность. И мне не нравится, как служители слоняются вокруг меня в своих белых тогах, стремясь всем своим видом показать, что здесь мне делать нечего.
Оказалось, что там был целый зал, посвященный науке магии. Но дальше этого я в своих познаниях не продвинулся. Как только я начал работать с каталогом, у меня развился мозговой ступор, и мне ничего не осталось, кроме как ждать появления Макри. Когда она пританцовывая появилась в зале, все библиотекари ее дружески приветствовали, что еще больше ухудшило мое и без того скверное настроение. Она выросла в лагере гладиаторов у орков. Я же родился и возрос в Турае. Кто, спрашивается, заслуживает здесь большего уважения - она или я?
- Чего ты хочешь? - прошептала Макри, когда я выразил ей свое возмущение. - Помнишь, как ты однажды пролил пиво на рукопись?
- Если и пролил, то совсем каплю. Им давно следовало бы забыть об этом. Как там Лисутарида?
- Присосалась к кальяну. Все эти события отразились на ней очень тяжело. Я даже начинаю думать, что она не самый лучший кандидат на пост главы Гильдии. Мне она нравится, но я не очень представляю, как она будет трудиться на благо общества.
- Неужели это до тебя только что дошло?
- Но ты же поставил на нее, - ответила Макри.
- Это было еще до того, как я понял, что, помогая ее избранию, я вынужден буду скрывать убийство. Теперь, чтобы получить выигрыш, мне придется как следует потрудиться.
- Значит, только поэтому ты согласился взять ее своим клиентом?
- Это было последней каплей. Надеюсь, ты оставила ее в безопасности?
Макри ответила, что Лисутариде ничего не угрожает. В доме полно слуг, и им строго наказано не допускать к хозяйке незнакомых людей.
- Слуги не помогут, если великий убийца Ковиний решит нанести ей визит. Я видел Ханаму, но она мне ничего не сказала. Но Ковиний определенно находится в городе.
- Не он ли убил Дария По-облакам-ходящего?
- Кто знает? Я попытаюсь выяснить о нем, как можно больше. Что, надо сказать, будет не легко.
Поймав сердитый взгляд проходящего мимо библиотекаря, я перешел на шепот и продолжил:
- Мне надо узнать, какое заклинание могло быть использовано для того, чтобы сфабриковать ложную картину убийства. Я истощил мозги и замусолил свою книгу заклятий, но так ничего и не нашел. Астрат тоже ничего не мог припомнить.
Мне показалось, что моя подруга выглядит несколько рассеянной.
- Неужели ты тоже приложилась к кальяну? - с подозрением спросил я.
- Конечно, нет. Перестань относиться ко мне так, словно я первая наркоманка Турая! Некоторое время тому назад у меня были к этому все основания. Я пребывала в депрессии. Тебе известно, что в этот город прибыл Джир-ар-Эт, Главный маг Авулы?
- Ну и что из этого следует?
- Ты мне как-то сказал, что зимой эльфы не могут добраться до Турая.
- Джир-ар-Эт выехал оттуда довольно рано. Вскоре после нас.
- В таком случае, почему Си-ат не прислал мне с ним письмо?
- Возможно, потому, что у главного мага лорд Калита были дела поважнее, чем доставлять любовные послания. И долго ты еще будешь надоедать мне со своим Си-атом?
- Для меня это очень важно.
- Попытайся сосредоточиться, нам надо работать, - сказал я, с безнадежным видом покачав головой.
Затем я подробно объяснил Макри, что именно мне требуется, и мы с головой погрузились в каталог. Я искал заклинание. Возможно, что даже два заклинания. То, которое скрывало подлинные события, и второе - способное создать новую реальность. И то и другое представлялось мне все менее и менее вероятным. Картину убийства мы все видели очень ясно. И, судя по всему, прикончила Дария Лисутарида, хотя ее мотивов этого преступления я понять не мог. Мне приходилось сталкиваться и с более странными явлениями. Не исключено, что от переизбытка фазиса у нее поехала крыша. Никто не знает, какое действие оказывает этот, в общем легкий наркотик, если потреблять его в таком количестве.
- А дивом Лисутарида с тобой делилась? - поинтересовался я.
- Перестань все время напоминать мне о диве, - прошипела Макри. - Я же сказала, что прошу прощения.
Мы с трудом продирались сквозь манускрипты и свитки. Подобная работа оказалась мне не по плечу, и я быстро утомился. Ненавижу каталоги. Сидеть на морозе в засаде для меня гораздо приятнее, чем разбирать все эти письмена.
- Неужели нельзя организовать каталог так, чтобы в нем мог разобраться простой человек?
- Он построен совершенно логично.
- Что означают эти цифры. Лично я в них никакого смысла не вижу.

Предыдущая страница 12 Следующая страница


13 Мартин Скотт

- Это система классификации, - пояснила Макри. - Она показывает, где искать документ.
- Почему нельзя сделать ее проще.
- Она и без того предельно проста. Лишь ты не способен ее понять.
Я продолжил борьбу со сном, листая каталоги, в которых содержались указания на самые разные заклятия. Если бы мне вдруг понадобилось заклинание для борьбы с троллем, то я мог бы найти его без труда. В каталоге значилось заклинание, позволяющее узнать погодные условия в радиусе двухсот миль. Меня очень заинтересовало заклинание, с помощью которого можно было определить крепость пива. Но никаких указаний на нужное мне заклятие обнаружить не удавалось.
- Безнадежно. Впрочем, я всегда утверждал, что таких заклинаний не существует. Возможно, я самый скверный маг во всем Турае, способный лишь на то, чтобы подогреть плащ или погрузить своего противника в сон. Но, тем не менее, я прекрасно понимаю принципы магического искусства и границы его возможностей. Думаю, что мы должны смотреть правде в глаза. Лисутарида виновна в убийстве.
- Но ты же сам в это не веришь, - запротестовала Макри. - Тебе просто не хочется торчать в библиотеке. Ты не имеешь права посылать женщину на эшафот только потому, что не разбираешься в системах классификации.
- Не стану спорить. Однако, как хочешь, но сосредоточиться я не в силах и испущу дух, если в ближайшее время не поем. Предлагаю вначале заглянуть в таверну на противоположной стороне улицы, а уж потом продолжить наше безнадежное занятие.
Оказалось, что Макри совсем не голодна.
- Кроме того, я не хочу прерывать исследование, пока не пройду весь каталог.
Ее настойчивость меня восхитила, но лично я корпеть над пыльной бумагой уже не мог.
- Приходи в таверну, когда у тебя кончатся силы. Может быть, после того, как я набью брюхо, у меня появятся свежие идеи.
Библиотека расположена на одной из самых красивых площадей Турая. С одной стороны площади возвышается грандиозный собор, а с другой - прекрасное здание Ассоциации почтенного купечества. Как священнослужителям, так и многочисленным труженикам коммерции надо время от времени освежаться, поэтому на улице за углом расположились несколько уютных таверн. Я выбрал заведение под именем "Ученый", которое несмотря на подозрительное название, выглядело вполне прилично. Короткая дорога от библиотеки до таверны оказалась путем страданий. Ледяной ветер пронзал меня насквозь, а снег хлестал в лицо. К тому времени, когда я добрался до спасительной двери, мой плащ покрылся тонким слоем льда, поэтому мне пришлось его снять и повесить сохнуть поближе к огню. Таверна была пуста, если не считать двух молодых людей ( возможно студентов), которые внимательно изучали какие-то свитки, время от времени потягивая эль из стоящих перед ними крошечных кружечек.
Я заказал здоровенную порцию солонины, снял со стойки кружку пива и, чтобы скорее оттаять, уселся на самом лучшем месте рядом с очагом.
Еще несколько таких зим, и мне конец. Может быть, стоит сбежать куда-нибудь на юг, где больше солнца? Возможно, это следует сделать побыстрее, учитывая то, в какую замазку я угодил? Самые могущественные чародеи уже взялись за расследование убийства их коллеги. Заклинание Лисутариды мешает ходу следствия. Но как долго оно продержится? И что, если Лисутарида, находясь, как всегда под воздействием фазиса, не смогла наложить заклятие как следует? Не исключено, что в этот момент меня уже разыскивает Служба общественной охраны. Первый раз за все время карьеры детектива я начал подумывать о том, что попытался прыгнуть выше головы. Противостоять всей Гильдии чародеев не может никто. Я повел себя, как последний болван, пытаясь сделать это. Даже солонина казалась мне невкусной, и я смог прикончить ее лишь залив соусом и запив парой кружек пива.
Раскрылась дверь, в таверну ворвался клуб ледяного пара, и из этого клуба возникла Макри.
- Отвали от огня, Фракс, я промерзла насквозь, как гробница снежной королевы.
Она еще не успела усесться, как перед нами возник хозяин таверны и заявил, что женщины в его заведение не допускаются. От изумления у Макри отвалилась челюсть.
- Вы это серьезно? - придя в себя спросила она.
Хозяин подтвердил, что говорит вполне серьезно, так как это их обычная политика. По правде говоря, я знал, что в некоторых частях нашего города дискриминация женщин - дело обычное.
В последнее время Макри веля себя очень странно. Страдания по Си-ату и чрезмерное увлечение вредными для здоровья субстанциями, ослабили ее эмоционально, и она несколько утратила свойственную ей воинственность. В принципе это - неплохо. Ее постоянная готовность ввязаться в драку действовала на меня угнетающе. С другой стороны, нельзя забывать, что моя подруга тоже была угнетена, и ей была необходима хорошая разрядка. Когда хозяин потребовал, чтобы она удалилась, Макри вскочила со стула и приблизив лицо к его физиономии (что было не легко, поскольку хозяин был порядочной верзилой) выпалила:
- Я никуда не уйду! Я пришла сюда сквозь снежный буран!
И в этот момент хозяин совершил непростительную ошибку. Чтобы вывести Макри из своего заведения, он возложил на ее плечо руку. Моя подруга с такой силой ударила его коленом в пах, что следившие за развитием событий студенты взвизгнули от ужаса. Хозяин рухнул на пол, а Макри схватила стол и обрушила его на голову бедняги.
- Я обязательно доведу этот факт дискриминации до сведения Ассоциации благородных дам, - объявила она, обращаясь к распростертому на полу телу.
Выйдя на улицу, мы обнаружили, что ветер и снегопад усилились.
- Никогда не думала, что подобное возможно? - крикнула Макри, пытаясь перекрыть вой ветра.
Чудом избежав безвременной гибели, мы добрались до другой таверны. Это заведение называлось "Прилежный ученик". Макри вошла первой. Я последовал за ней, держа руку на эфесе меча. Но новых неприятностей не последовало. Нас дружески приветствовала очень милая хозяйка. Макри была заметно разочарована подобным приемом.
- Неужели ты станешь укорять меня за то, что я поставила хозяина не место? - воинственно спросила она, когда мы уселись за столик, вооружившись парой кружек пива и двумя стаканчиками кли.
- Не буду. Та таверна мне вообще не понравилась.
Год назад подобное поведение Макри меня бы возмутило. Теперь же я стал относиться к ее действиям с большим пониманием, а, может быть, просто привык.
- Неужели они действительно не обслуживают женщин? Или только женщин с примесью крови орков?
- Не знаю. Возможно, что и то и другое. Не расстраивайся. Это была очень скверная забегаловка. Хотя солонина, в общем, была приличной. Думаю, что коль скоро судьба привела нас сюда, я могу еще раз подкрепиться.
- Я всегда впадаю в депрессию, когда жизнь становится слишком пресной, - сказала она. - Думаю, это потому, что я много лет пробыла гладиатором. Мне время от времени необходимо сражаться, а я страшно давно этим не занималась.
Я не преминул заметить, что всего несколько дней назад она прикончила торговца дивом.
- Точно. А я совсем об этом забыла. Но то, что тогда случилось, и сражением нельзя назвать.
- Вскоре после этого ты учинила драку с тремя докерами.
- А ты что, ведешь запись?
- Если ты все-таки поступишь в Имперский университет, тебе там долго не продержаться. Тебя вышибут после первого же побоища.
- Возможно, что я смогу с собой справиться, - сказала Макри, с видимым удовольствием отпивая пиво.
- Не очень-то веселись и не забывай, что мы находимся в ситуации, хуже не придумать. Не исключено, что в данный момент маги гильдии любуются картиной убийства своего коллеги.
- Да, кстати! - возопила Макри, шлепнув, что есть силы, ладонью по столу. - Я забыла тебе сказать, что нашла заклинание.
- Нашла заклинание?!
Макри извлекла из кармана листок бумаги.
- "Заклинание для стирания имевших место событий, - прочитала она заголовок, подняла на меня глаза и продолжила чтение:
- С помощью данного заклинания опытный практикующий маг способен стереть все следы имевшего место в прошлом события таким образом, что указанные события никогда не смогут быть обнаружены даже при самом тщательном магическом расследовании". Ты не поверишь, в каком месте я его нашла, - сказала она, закончив чтение. - Уверена, что кроме меня его никто не смог бы обнаружить. Заклинание находилось не в фондах Отдела магии, а в…
- Спасибо, Макри, - оборвал ее я. - Мне уже известно, что по части библиотек ты - первая спица в колеснице. Дай-ка мне взглянуть на заклинание.
Очень интересно. Подобного заклятия я нигде не встречал. В пояснении говорилось, что при помощи его опытный маг способен стереть в прошлом до часа событий.
- Уверен, что заклинание было создано не в Турае. Ты случайно не помнишь, где оно появилось?
- В Ничейных землях, если верить каталогу. А более точно - на Южных холмах.
Я удивленно вкинул брови, так как не забыл, что именно на Южных холмах обитает принцесса Дайрива.
- Похоже, что мы здесь напали на след. Но белые пятна все же остаются. Мы знаем, как стирать события прошлого, но нам по-прежнему неизвестно, каким образом можно создавать взамен них новые образы.
- Уверена, что наше открытие имеет большое значение, - сказала Макри. - Ты лучше меня знаешь, что во время расследования частенько происходят, якобы, случайные совпадение. В этих случаях у тебя всегда возникают подозрения. Взгляни-ка лучше на те ингредиенты, которые нужны для сотворения заклятия. - Она протянула мне еще один листок бумаги и добавила:
- Насколько я помню, ты недавно ловил похитителя чешуи дракона.
Да, Макри совершенно права. Совпадение, возможно, было и случайным, но подозрение оно вызывало. Надо сказать, что на моей работе каждое случайное совпадение выглядит подозрительно.

ГЛАВА ОДИННАДЦАТЯ

Кучер ландуса категорически оказался доставить меня в округ Двенадцати морей. Эти снобы из центра терпеть не могут ездить на юг от реки.
- Я - Народный трибун.
- Никогда о таком не слышал.
Чтобы убедить его ехать, пришлось пустить в ход наиболее веские аргументы. Пока мы двигались по бульвару Луны и звезд, я пребывал в глубокой задумчивости. Надо было проследить весь путь чешуи дракона, что делало неизбежным разговор с Резоксом. Но поскольку я только что упрятал его за решетку, он вряд ли испытывает склонность к дружеской беседе. Не исключено, что в мой адрес даже последуют оскорбления. Я велел кучеру ждать и забежал в какой-то филиал местного отделения Гильдии посыльных, чтобы сочинить послание Цицерию.
После этого мы продолжили путь, возница жаловался на холод. Макри тоже жаловалась на холод. Чтобы не так мерзнуть, ей следовало бы прибавить в весе.
- Ты чувствовала бы себя гораздо лучше, если бы не была такой костлявой, - сказал я.
- Принцесса Дайрива говорит, что у меня безукоризненная фигура.
- Поздравляю. Продолжай ее очаровывать в том же духе, и мы получим дополнительные голоса.
- Я не хочу никого очаровывать, - заявила Макри. - Вся эта кампания насквозь продажна, и мне это не нравится. Неужели тебе не холодно, - дрожа, спросила она.
В ответ я лишь презрительно фыркнул.
- И ты называешь это холодом? Такая погода не идет ни в какое сравнение с тем, что мне пришлось испытать в Ниоже. Мы там целый месяц стояли лагерем, а погода была хуже, чем сейчас.
- Ты - бессовестный врун, - сказала Макри, настроение которой после драки значительно улучшилось.
На углу улицы Совершенства, в том месте, где рухнул акведук, царил полный хаос. Рабочие все еще расчищали завалы, но там, помимо этого, происходило нечто новенькое. Группа граждан Турая о чем-то яростно спорила с отрядом солдат Службы общественной охраны. Я сказал кучеру, чтобы тот ехал мимо, но Макри потребовала остановить ландус.
- Что здесь происходит? Эти люди стоят у входа в Академию Саманатия.
Так называемая "Академия Саманатия" являла собой небольшой зальчик, окруженный строениями трущобного типа. Макри решила вылезти из экипажа, чтобы взглянуть на то, что происходит.
- Валяй, - сказал я. - Но только остаток пути тебе придется проделать пешим ходом.
Моя подруга удалилась, а возничий, осторожно маневрируя среди обломков, повел ландус по улицы Совершенства в направлении "Секиры мщения". Оказавшись в таверне, я первым делом хорошенько перекусил, выпила пива и спросил у Гурда, не появлялся ли здесь кто-нибудь, чтобы задать вопросы. Варвар ответил отрицательно, и это означало, что заклинание Лисутариды все еще держится. Мне хотелось как можно дольше оставаться у огня, но терять времени я не имел права. Однако прежде чем уйти из таверны, следовало подзарядить плащ магического подогрева. Выходить на улицу без защиты я не мог, сколько бы не хвастал перед Макри своей морозоустойчивостью.
Когда я поднялся к себе, то застал там Казакса и Ория Укротителя огня. Казакс, если вы запамятовали, - предводитель местного отделения Братства и весьма важная персона в округе Двенадцати морей. С тех пор как Казакс взял власть в свои руки, дела в преступном мире пошли просто великолепно. Орий Укротитель огня был очень молод. Он совсем недавно получил титул мага и, судя по всему, сидел на крючке у преступного сообщества.
- Неужели ты не мог подождать внизу и вежливо постучать, когда я вернусь?
- Такому меня не учили, - ответил босс Братства.
Он был закутан в немыслимых размеров меховую шубу и, видимо, совсем не страдал от холода. Цвет лица у него был прекрасный, хотя физиономия казалась слегка обветренной. Так бывает у тех, кто прежде чем взобраться наверх, многие годы вкалывал в доках. Казакс был спокойным, уверенным в себе и умным человеком. И к тому же весьма опасным.
- Слышал, что ты хорошо проводишь время на Ассамблее? - спросил он.
- Ни разу в жизни так не веселился.
- Это Орий сказал мне, что ты наслаждаешься жизнью.
Я начал ощущать некоторое беспокойство. Боссы преступного мира не приходят в гости для того, чтобы предаваться светским беседам.
- Я слышал, что тебе очень нравится крутиться вокруг Лисутариды и принцессы Дайривы.
- А вот это совершенно не твое дело.
Казакс едва заметно приподнял брови. В прошлом году во время гонок колесниц мы, в некотором роде, были с ним в одном лагере. С тех пор Братство оставило меня в покое. Но я не обольщался, зная, что преступный мир, в принципе, плохо переваривает детективов.
- Тебе известно что-нибудь о смерти торговца дивом? - спросил, наклоняясь вперед, Казакс.
- Какого именно? Они мрут постоянно.
- Орий сказал, что обнаружил на месте убийства следы ауры орков.
Я взглянул на чародея, а затем снова перевел взгляд на Казакса.
- Ну и что?
- Твоя юная подружка - чуть-чуть орк. И прекрасно обращается с мечом.
- В округе Двенадцати морей масса людей умеет прекрасно обращаться с оружием. И она - не единственная девица в городе, в жилах которой присутствует кровь орков.
- И это все? - вдруг спросил Казакс, окидывая взглядом комнату.

Предыдущая страница 13 Следующая страница


Фракс и чародеи 14

- Что ты хочешь сказать?
- Я хочу сказать, неужели это все, что ты имеешь? Две комнатушки, набитые жалким барахлом. Твоя мебель годится только для свалки.
- Меня она вполне устраивает.
- Неужели ты так ничего не отложил? Золотишка в банке, например?
Я бросил на него изумленный взгляд.
- И почему ты этим занимаешься?
- Чем?
- Детективной деятельностью?
- Меня вышибли с последней работы, как бесполезного пьяницу.
- Все равно ты мог бы жить и получше. Резокс хорошо заплатил бы, если бы ты его отпустил. Так же как и множество других. Ты можешь жить куда лучше, - сказал, поднимаясь со стула, босс Братства.
- Если ты привел сюда своего ручного мага, для того чтобы он что-то разнюхал, то тебя, видимо, постигло разочарование, - заметил я.
- Неужели ты действительно полагаешь, что можешь как-то повлиять на мое магическое искусство? - с ухмылкой спросил юный чародей.
- Насчет магии не знаю, но нож в твою глотку, мальчик, я кину быстрее, чем ты успеешь выдавить заклинание.
- Это он может, Орий, - осклабился Казакс. - Наш Фракс - парень крутой. Не настолько крутой, чтобы меня тревожить, но ты его поостерегись. Особенно когда он трезв. - Повернувшись ко мне, босс продолжил:
- Если твоя оркская подружка прикончила торговца, я обрушусь на нее словно скверное заклятие. Нельзя сказать, что я очень тоскую по этому парню. Но мы должны держать марку. Ты меня понял?
С этими словами Казакс удалился, за ним последовал и посрамленный мною маг. Я вытащил пробку из бутылки с кли. Бутылка оказалась почти пустой. Расслабиться мне не удалось, так как в мое жилье, как всегда без стука, ввалилась Макри.
- Они заходили по поводу наркоторговца?
- Во всяком случае, так они сказали. Но мне кажется их больше интересует, что здесь делают Лисутарида и Дайрива. Орию ничего не удалось узнать. Этому болтуну не пробиться через защитный экран Лисутариды. И о чем он только думает, связываясь с Братством? В его возрасте я…
- Успокойся, Фракс, - остановила меня Макри, - У меня есть что тебе сказать.
- Если ты опять намерена завести про Си-ата, то я не желаю…
- Си-ат здесь не причем. Речь идет о Саманатии. Его выбрасывают из дома.
- Что?
- В качестве предлога домовладелец воспользовался разрушением акведука. Он давно хотел избавиться от Саманатия и других жильцов. Хочет заработать на продаже земли.
Я недоуменно смотрел на Макри, не понимая, с какой стати она мне все это рассказывает. Создавалось впечатление, что она ждет от меня каких-то действий.
- Ты не имеешь права сидеть сложа руки, - заявила она.
- Что? Почему? - едва не подавившись своим последним кли, спросил я.
- Домовладелец получил добро от префекта Дриния. Но снос целого квартала без одобрения аппарата консула считается незаконным.
- Это происходит постоянно, - пожал плечами я. - Если имеется одобрение местного префекта, все домовладельцы знают, что аппарат консула им не помещает. Это всего лишь вопрос дополнительных взяток.
- Но они не могут оставить Саманатия без крыши над головой! Это же великий человек!
Мне ее Саманатий совершенно безразличен.
- Ты должен остановить беззаконие!
Макри, откуда у тебя появилась эта безумная идея, что я могу на что-то влиять? Я - детектив, а не председатель городской инспекции.
- Ты - Народный трибун и имеешь право приостановить любые работы, передав дело в Сенат для принятия окончательного решения.
Мир поплыл перед моими глазами.
- Что? - спросил я, не веря своим ушам.
- Это всего лишь часть полномочий Народного трибуна. Они многое могут сделать для того, чтобы защитить бедняков. В частности, у них есть полное право контролировать деятельность домовладельцев.
- Ты с ума сошла!
- Ничего подобного. Я все проверила в библиотеке.
- Но это же было сто пятьдесят лет тому назад!
- С тех пор никто их полномочий не отменял.
- Но я же не настоящий Трибун. Это всего лишь способ попасть на Ассамблею.
- Не имеет значения, - твердо заявила Макри. - Цицерий сделал тебя Трибуном, что отвечает всем требованиям закона. Ты обладаешь всеми необходимыми полномочиями и обязан что-то предпринять.
Я приложился к бутылке, но она оказалась пустой. Где-то здесь должно быть пиво.
- Но это же безумие, Макри! Мне жаль, что твоего приятеля выгоняют на улицу, но я не могу это предотвратить. Что, дьявол тебя побери, скажет Цицерия, когда я вдруг начну использовать свои мифические полномочия на то, чтобы давать указания префектам? У сенаторов поедут крыши, а королевский двор свихнется. Все правительство навалится на несчастного Фракса. Да, кстати, а кто там домовладелец?
- Претор Капатий.
- Капатий? Богатейший человек Турая, контролирующий сорок голосов в Сенате? Остановить такого парня, Макри, мне раз плюнуть. Достаточно сказать ему, чтобы он возлюбил людей и перестал вести себя скверно. Перестань, Макри, смотри в глаза фактам.
- Ты можешь это сделать, - упрямо твердила она. - Это часть твоих полномочий.
- Да нет у меня никаких полномочий! - окончательно потеряв терпение, взревел я. - Неужели ты не видишь, что происходит вокруг нас? Я расследую дело, которое, скорее всего, завершится тем, что я окажусь на каторжной галере, а Лисутарида будет болтаться в петле. И на уме у меня сейчас маги, заместитель консула и исход выборов, не говоря о смертельно опасном убийце Ковинии. Неужели ты хочешь, чтобы я отправился к префекту Дринию и заявил: "Простите меня, но вы должны остановить выселение, поскольку я, детектив по имени Фракс, по совместительству являюсь Народным трибуном"?
- Да.
- Забудь об этом.
- Саманатий не будет изгнан из дома.
- Я не могу этому помешать.
- Я убью каждого, кто попытается выселить великого философа.
- Желаю удачи. А теперь прости, но мне надо продолжать расследование.
Я схватил плащ и выскочил из комнаты. Остановить выселение! Еще чего? Насмешить всю округу, объявив о своих полномочиях Народного трибуна? Они животики надорвут от смеха, наблюдая за тем, как двадцать вооруженных парней, нанятых претором Капатием, будут гнать меня из округа Двенадцати морей.
Мне так долго пришлось искать ландус, что я успел замерзнуть. Оставалось лишь пожалеть, что я влил в себя слишком мало пива. Мне страшно не хотелось встречаться с заместителем консула. Да и он со своей стороны не выразил никакого энтузиазма, когда я в конце концов ввалился в его дом. Довольно странное поведения для человека, совсем недавно заплатившего мне большие деньги.
- Что вы хотите?
- Пива. Но поскольку у вас его не бывает, готов удовлетвориться тем, что вы мне предложите.
- Неужели вы посмели побеспокоить мне только потому, что вам нужен алкоголь? У меня намечена важная встреча с Тилюпас.
- Весьма полезный сотрудник, эта ваша Тилюпас. Дама остра, как ухо эльфа. Вам следует сделать ее сенатором. А мне необходимо поговорить с Резоксом. Неделю тому назад я отправил его за решетку и сейчас я должен с ним, как можно скорее, встретиться. Для того, чтобы помочь Лисутариде.
Несмотря на то, что Цицерий - страшная зануда, и в свое время был отвратительным солдатом, он в случае необходимости может действовать быстро и решительно. Как только я упомянул о Лисутариде, он приступил к действиям, состряпав официальное письмо, открывающее мне незамедлительный доступ в камеру Резокса. Когда же я дал понять, что Резокс может отказать мне в информации, заместитель консула сказал, что в случае необходимости займется этим вопросом лично.
- Насколько я помню, - сказал Цицерий, - он обвиняется в похищении со склада чешуи дракона. Скажите, какое это может иметь значение для успеха нашего кандидата? Если он откажется пойти на сотрудничество, я могу предложить ему свободу в обмен на информацию.
Я не собирался брать с собой Цицерия, но он настоял на том, чтобы мы поехали вместе. Я чувствовал, что в глубине души, он тревожится не меньше меня. Мы оба ждали, когда разразится скандал, чтобы разрушить наши планы. Заместитель консула дрожал при мысли, что его любимому Тураю будет причинен ущерб, и опасался, не без основания, что арест Лисутариды серьезно укрепит его политического противника - сенатора Лодия. Скандал может положить конец карьере Цицерия и бросить тень не только на консула Калия, но и на самого короля.
Мы отправились в тюрьму на казенном экипаже Цицерия.
- Порошок из чешуи дракона является важным ингредиентом для заклинания, способного стирать прошлое, - сказал я.
Цицерий по-прежнему настаивал на том, что, если бы я охранял Лисутариду как следует, с ней все было бы в полном порядке.
- Дело могло быть еще хуже, - ответил я, не став возражать по существу. - Некоторые лица в округе Двенадцати морей требуют, чтобы я использовал власть Народного трибуна против префекта Капатия, запретив ему выгонять жильцов на улицу.
- Что?! - словно не веря своим ушам, возопил Цицерий. - Вы ни в коем случае не должны этого делать!
- Не тревожьтесь. У меня нет намерений обижать Капатия, хотя позиция моих сограждан в некотором роде имеет оправдание. Аморально, пользуясь тем, что мороз разрушил акведук, выгонять людей из домов в холодную зиму. Капатий настолько богат, что вполне мог бы и воздержаться от сноса трущоб. Вы согласны?
Я прекрасно понимал, что этот вопрос вызовет у Цицерия раздражение, так как Капатий был сторонником Традиционалистов и часто делал существенные взносы в кассу партии.
- Видимо, Капатий просто решил улучшить жилищные условия наших граждан.
Я расхохотался, чем окончательно разозлил Цицерия.
- Капатий просто решил улучшить состояние своего банковского счета, - сказал я, перестав веселиться. - Хотя это выглядит довольно странно с учетом того, что он владеет собственным банком. Неужели Традиционалистов не волнует то, что некоторые из их сторонников занимаются тем, что сосут последнюю кровь у бедняков.
- У меня нет желания обсуждать внутреннюю политику Турая с каким-то детективом.
Цицерий не прочь порассуждать о политике с кем угодно, когда это отвечает его интересам. Мы подъехали к тюрьме и быстро прошли в здание. Капитан стражи отсалютовал заместителю консула и провел нас к Резоксу. Помощник Цицерия Хансий прибыл в тюрьму раньше нас и успел организовать встречу с заключенным в отдельной, хорошо изолированной комнате. Весьма способный молодой человек этот Хансий. Он далеко пойдет.
После пребывания в заключении Резокс выглядел таким же несчастным, как ниожская шлюха, и мое появление его настроение явно не улучшило. Первым взял слово Цицерий, но на долгие речи времени у нас не было, и я остановил его словоизвержение.
- Резокс! - рявкнул я. - Мне надо знать, кому ты сплавлял чешую дракона. Выкладывай, и Цицерий отпустит тебя на волю.
- Это правда? - с надеждой спросил Резокс.
- Сущая правда. Посмотри на зеленую кайму его тоги. У него есть право тебя помиловать. И он сделает это, если ты мне все скажешь.
Резокс взвесил у уме все варианты, и если у него даже и возникли сомнения, насколько этично предавать своего партнера, он справился с ними за пять секунд.
- Коралекс, - ответил он. - Большая шишка в Пашише.
- Коралекс? - не веря своим ушам, переспросил Цицерий. - Этот уважаемый виноторговец?
Коралекс был самым крупным продавцом краденого. А я-то полагал, что это всем известно.
- Вы, Цицерий, слишком доверчивы, - сказал я и добавил:
- Можете продолжать беседу, а я отправляюсь к Коралексу.
Прдолжение беседы заместитель консула счел нецелесообразным и вышел из комнаты вместе со мной.
Прежде чем расстаться, я сообщил Цицерию, что Ковиний являет собой весьма реальную угрозу.
- Не знаю, имеет ли он какое-нибудь отношение к убийству Дария, но то что он уже в Турае, сомнений не вызывает. У меня есть серьезные подозрения, что его целью является Лисутарида.
- Почему вы так думаете?
- Ведь он из Симнии, не так ли? Рамий Солнечный ураган является главным фаворитом, но это не означает, что у Симнии не может возникнуть искушения избавиться от основного соперника.

Предыдущая страница 14 Следующая страница


15 Мартин Скотт

- Я считаю подобное развитие событий маловероятным, - сказал Цицерий. - Симния никогда не совершала попыток убийства во время выборов главы Гильдии.
- Все когда-нибудь случается в первый раз.
- Не думаете ли вы, что его прибытие в Турай вообще не имеет отношения к Ассамблее?
- Вполне может быть. Но надо всегда готовиться к худшему. Не могли бы вы предоставить Лисутариде еще несколько телохранителей?
Заместитель консула утвердительно кивнул и спросил:
- Неужели Коралекс скупщик краденого?
- Один из самых крупных.
- И этот человек поставляет вино в мой дом, - печально покачивая головой, произнес Цицерий. - Некоторые граждане нашего города полностью утратили понятие о морали.
Я поспешил отправиться по следам чешуи дракона. Лично я утратил все понятия о морали много лет тому назад. Этого, увы, требовала моя работа.

ГЛАВА ДВЕНАДЦАТАЯ

Букмекерская контора честного Мокса была на замке. Подобное на моей памяти происходило впервые. Все содружество игроков округа Двенадцати морей пребывало в шоке. Я в окружении еще двух десятков товарищей по несчастью стоял у парадных дверей заведения и взирал на большой висячий замок.
- Что случилось?
- Его сын умер. От передозировки дивом.
Несчастные, как ниожские шлюхи, игроки печально закачали головами. Подобную ситуацию представить было невозможно. Никто даже в самых кошмарных снах не мог увидеть на запоре контору честного Мокса. Все были уверены в том, что коль скоро мы смогли пробиться сквозь снежный буран, то честный Мокс встретит нас с распростертыми объятиями.
Люди стали постепенно расходиться. Большинство из них двинулось на север к конторе ближайшего букмекера. Весьма печальное событие. Я намеревался поставить небольшие бабки на Рамия. Поскольку Лисутарида могла выбыть из борьбы, я хотел компенсировать возможные потери другой ставкой. На визит к другому букмекеру времени у меня не было. Надо было, как можно скорее, встретиться с Коралексом. Я выругался. Работа становилась все противнее и противнее.
Дул северный ветер, и к тому времени, когда мне удалось добраться до дома Коралекса, я был зол, как страдающий зубной болью тролль.
Открывший дверь слуга сделал попытку удержать меня на улице, но я просто переступил через него. В мире еще не создан тип прислуги, способный мне противостоять. Еще какой-то отчаянный тип попытался меня сдержать, но я смахнул его в сторону. На верхней площадке лестницы возник Коралекс. Мне по роду деятельности уже приходилось с ним встречаться, но его дома я пока не штурмовал. Взлетев по лестнице, я схватил его за воротник.
- Слушай внимательно, Коралекс, и отвечай быстро. Времени у меня нет. Кому ты толкнул чешую дракона, полученную тобой у ворюги торговца по имени Резокс?
- Выбросите этого мерзавца из моего дома! - заорал Коралекс.
Откуда-то возник один из его служащих. Этот был сложен покрепче, чем домашние слуги. Кроме того в руке он держал меч. Я толкнул на парня Коралекса, затем схватил его за ворот и отправил вниз пересчитывать ступени.
Покончив с этим делом, я снова обратил внимание на хозяина дома.
- Повторяю вопрос. Что случилось с чешуей дракона? Перестань заикаться. Я тороплюсь. За мной стоит заместитель консула, и если ты сломаешь шею, падая с лестницы, Цицерий сотрясет землю, небо и все три луны ради того, чтобы избавить меня от судебного преследования. Он и без того страшно огорчен, узнав о тебе всю правду.
Торговец все еще колебался.
- Выкладывай, - сказал я, прикасаясь к рукоятке кинжала.
Коралекс выложил все, так как понимал, что падение с лестницы в его возрасте чревато тяжелыми последствиями. Особенно учитывая тот факт, что в доме столь богатых людей, как он, лестницы отличаются изрядной высотой.
Я вышел из дома, не обращая внимания на проклятия Корлаекса, его супруги и премиленькой дочки, которая очевидно была не в курсе того, чем занимается ее папочка. Я был перегружен информацией. После того как сумел кого-то по-настоящему оскорбить, мне стало казаться, что дела пошли лучше.
Теперь у меня был список лиц, прикупивших недавно чешую дракона, и маг, наложивший заклятие на прошлое, должен находиться среди них.
По пути домой в округ Двенадцати морей я купил у уличного торговца большую связку дров и, поднявшись к себе, зажег в очаге огонь. Затем я запасся пивом и приступил к углубленному изучению списка. Но стук в дверь прервал мое занятие. Я снял с входа заклятие замыкания, и к немалому изумлению увидел на пороге своего жилища сенатора Лодия - лидера оппозиционной партии Популяров и заклятого врага Цицерия. Однажды, когда я дал маху, работая на заместителя консула, он даже заклеймил меня в своей речи в Сенате. "Хроника" подробно изложила эту филиппику, изобличавшую все мои многочисленные проступки прошлого, настоящего и будущего.
- Вы не очень заняты? - вежливо поинтересовался гость.
Лодий - человек среднего роста, ему немного за пятьдесят, но он очень хорошо сохранился. В нем есть что-то от аристократа, хотя он и пытается привить себе стиль народного вожака. Вид у него не очень импозантный, но для политического деятеля он выглядит достаточно привлекательно. У сенатора правильные черты лица, голубые глаза и коротко отстриженные седые волосы. На его плечи накинут тяжелый шерстяной плащ, под которым виднеется превосходно скроенная тога. Лодий - первоклассный оратор, и в нашем городе он пользуется широкой поддержкой.
- Я очень занят. Но, тем не менее, входите.
Я и понятия не имел, с какой стати он ко мне заявился. Лодий слишком важная шишка, чтобы приходить к такому типу, как я. Мне этот человек никогда не нравился, у меня создавалось впечатление, что он готов прицепить свой фургон к любой лошади, способной доставить его к власти. Однако, если он появился для того, чтобы предложить мне заманчивую работу, я готов изменить свое мнение о нем.
Сенатора сопровождали два помощника, больше смахивающих на телохранителей, поскольку занятие политикой в Турае - дело опасное для жизни. Я затолкал ногой мусор под стол, придвинул стул и жестом предложил сенатору сесть. К моему немалому изумлению он согласился выпить пива. Он взял бутылку и, не смущаясь тем, что у меня нет ни кружки, ни стакана, приложился к горлышку. Сделав изрядный глоток, он сразу взял быка за рога.
- Я слышал, что вы трудитесь на Ассамблее чародеев?
При упоминании об Ассамблее, я мгновенно навострил уши.
- Желаю вам всяческих успехов на этом поприще, - продолжал сенатор. - Будет просто замечательно, если наш кандидат окажется победителем.
Я решил, что Лодий обрушится с критикой на Цицерия и Традиционалистов, но оказалось, что он прибыл ко мне вовсе не для этого.
- Однако я надеюсь, что у вас найдется время и для выполнения ваших других обязанностей. Вы, надеюсь, слышали о намечающемся сносе жилых домов рядом с рухнувшим акведуком?
- Да, слышал.
- Вы понимаете, что этот акт может лишить сотен наших сограждан крыши над головой?
Я не проводил подсчетов, но, судя по тому, насколько плотно заселены трущобы, приведенные Лодием цифры не очень расходились с действительностью.
- Претор Капатий намерен использовать освободившуюся землю для получения прибыли, - продолжал сенатор. - Будучи богатейшим человеком в городе и являясь горячим сторонником Традиционалистов, претор, естественно, не заботится об интересах простых граждан Турая.
Я с подозрением посмотрел на Лодия. Мне начинало не нравиться то, куда он гнет.
- Вам известно, какими полномочиями обладает Народный трибун?
- Весьма приблизительно.
Сенатор удовлетворенно кивнул и поинтересовался, что я намерен предпринять.
- Ничего не намерен, - ответил я.
- Убежден, что вы не захотите увидеть этих людей на улице в разгар столь лютой зимы.
- Да, я предпочел бы видеть их в тепле и комфорте. Но я не настоящий Трибун. Меня назначили на этот пост только для того, чтобы я мог присутствовать на Ассамблее.
- Тем не менее, вы располагаете всеми полномочиями. Неужели вы опасаетесь гнева Цицерия за то, что посмели выступить против интересов его друга Капатия?
- Нет, этого я не боюсь. Просто я не вижу себя политиком. Кроме того, я очень занят.
- Слишком заняты для того, чтобы протянуть руку помощи своим согражданам?
Сенатора Лодия судьба сограждан никогда не интересовала, но я не имел возможности высказать это вслух, поскольку он умело загнал меня в угол.
- Я занят, и к тому же уже помогаю согражданам, обеспечивая избрание Лисутариды. Не могу же я спасать всех жителей города. Вы - вождь политической партии. Почему бы вам не положить конец этому беззаконию?
- У меня нет на это полномочий. В результате какой-то странной гримасы истории это может сделать лишь Народный трибун. Трибун имеет право требовать соблюдения буквы законов во всем, что связано с городским строительством. Я понимаю, что Цицерий, назначая вас на пост, не имел этого в виду, однако факт остается фактом: вы имеете право предотвратить выселение, передав решение вопроса в руки Сената. Как только вы это сделаете, за дело возьмусь я.
- Означает ли это, что вам необходимо прибавить четыре сотни голосов к тем, что вы уже имеете на предстоящих в будущем году выборах?
- Меня волнуют лишь страдания бедняков.
Некоторое время мы молча смотрели друг на друга. Меня очень интересовало, какие рычаги давления может использовать Лодий. Мне очень не хотелось видеть его в числе своих врагов, да и Цицерий со своими Традиционалистами пользуется гораздо большим влиянием, поэтому ссорится с ними мне и вовсе не с руки. Традиционалисты - партия короля, а иметь короля в числе своих врагов мне совсем не хотелось. Одним словом, для человека, желающего оставаться вне политики, положение было просто аховое. Взвесив все обстоятельства, я заявил сенатору Лодию, что несмотря на всю печаль, которую испытываю при виде страданий своих сограждан, выходить на политическую арену я не намерен и запрещать претору Капатию строительство не буду. Сенатор неторопливо отпил пива, а затем, повернувшись к одному из своих подручных, спокойно произнес:
- Ивитий, напомни мне, что ты видел на улице Совершенства, когда навещал своего кузена.
- Я видел, как детектив Фракс сваливал тело за стену, - ответил Ивитий.
- И когда же это было?
- В ту ночь, когда был убит Дарий По-облакам-ходящий.
- Весьма печальное событие, - сказал Лодий, снова обратившись ко мне. - Насколько я понимаю, Гильдия чародеев прилагает все усилия для того, чтобы выяснить, что случилось с Дарием По-облакам-ходящим. Но, как мне удалось узнать, кто-то набросил магический покров на имевшие место события. Чародеи в данный момент, мягко говоря, пребывают в недоумении. Беда в том, что они испытывают нехватку информации. Им известно лишь то, что тело было обнаружено в сугробе в округе Двенадцати морей. Если им станут доступны другие факты, такие, например, как точное место преступления или личности тех, кто присутствовал на этом месте в момент события - они, вне всякого сомнения, раскроют все обстоятельства, сопутствовавшие гибели их коллеги.
Я не знал, что ответить, полностью утратив дар речи.
- Мой экипаж ждет у порога, - продолжал сенатор. - Я доставлю вас на место, где творится беззаконие. В каких-либо официальных документов нет необходимости. Достаточно лишь вашего обращения к человеку, который там всем заправляет. Это - Вадинекс, один из служащих Капатия. Скажите ему, что передаете это дело в Сенат. Работы будет прекращены вплоть до получения результатов сенатского расследования.
Дар речи ко мне не вернулся, и не оставалось ничего иного, как взять плащ и отправится вслед за сенатором и его компаньонами. Мы молча проехали всю улицу Совершенства. Снег и лед толстым слоем покрывали землю, но экипаж Лодия отличался прочностью и его влекли пара крепких коней. Одним словом, мы добрались до места событий гораздо быстрее, чем мне того хотелось. Снег густыми хлопьями валил на рабочих, городских чиновников, адвокатов, солдат Службы охраны и несчастных жильцов. Несмотря на холод, в воздухе пахло грозой, и солдаты с трудом сдерживали напор толпы. Из некоторых окон верхних этажей жители трущоб выкрикивали оскорбления в адрес Вадинекса и властей.
Я знал Вадинекса еще по службе в армии. Рост у парня был чуть ли не шесть с половиной футов, а сложение, как у быка. Однажды он получил благодарность командования за то, что во время осады первым взобрался на стену. Претор Капатий использовал его в самых сложных делишках, и на этот раз ему было поручено выкинуть бедняков из их жилищ.
Мне страшно не хотелось приступать к делу и, заметив среди солдат охраны капитана Ралли, я неторопливо направился к нему. Но не успел я добраться до капитана, как в толпе послышались возбужденные крики. Обернувшись, у видел, что, расталкивая людей, к нам пробирается какой-то человек. Человек этот размахивал над головой боевой секирой. Я пригляделся получше и узнал Макри. На ней был тяжелый шерстяной плащ и нелепая шляпка, вывезенная с островов эльфов.
- Я не позволю прогнать из дома Саманатия! - вопила моя подруга.
Из толпы выступил какой-то старец в подбитым ветром плаще и положил руку на плечо Макри. Это, видимо, и был знаменитый философ, не желавший кровопролития. Вадинекс выступил ей навстречу. С флангов его прикрывали подручные. Макри занесла секиру для удара.
- Стой!! - заорал я, прыгнув вперед.
Когда требуется, я могу крикнуть очень громко, а пробиться своей тушей через любую толпу мне вообще не составляет труда. Так что не заметить меня даже в буран просто невозможно.
- Я останавливаю здесь все работы и как Народный трибун передаю дело в Сенат!
Все от изумления просто остолбенели, и лишь капитан Ралли громогласно заржал. Вадинекса мои слова почему-то не рассмешили.
- Чего ты несешь, Фракс?! Убирайся отсюда!
Из толпы раздались крики в мою поддержку, а несколько юристов, заранее приглашенных Лодием, хором объявили, что выселение должно быть прекращено.
- Народный трибун произнес свое слово!
Все взоры обратились на меня, а я ощущал себя полным идиотом. В дело вступил сенатор Лодий. Увидев его, зрители поняли, что это не шутка.
- Все законно, - сказал капитан Ралли. - Дело переходит в ведение сената. Ты обязан прекратить выселение.
Вадинекс попытался было протестовать, но капитан Ралли резко его оборвал:
- Я же сказал, что требование Фракса вполне законно. А если мне придется из-за тебя еще торчать на морозе, я отправлю тебя в тюрьму за угрозу жизни офицеру Службы общественной охраны. Выселение отменяется. Отправляйтесь по домам.
- Претор обрушится на тебя, как скверное заклятие, - с ненавистью глядя на меня, прорычал Вадинекс.
- Убирайся, или я тебя прикончу! - пришла ко мне на помощь Макри.
Терпением Вадинекс никогда не отличался и, если бы не присутствие солдат Службы охраны, он без сомнения напал бы на нее. Я бы с удовольствием посмотрел на то, как моя подруга убивает Вадинекса. Уходя, он бросил на Макри такой взгляд, что возможность прикончить его у нее еще осталась. Вадинекс ушел, уведя с собой своих людей.
- Ты, Фракс, был просто великолепен! - объявила она. Я так и знала, что ты все-таки придешь. Позволь представить тебя Саманатию.
Я потряс руку престарелого философа. Он тепло меня поблагодарил, но по тому, как он посмотрел мне в глаза, я понял: старик знает, что я выступил в роли спасителя вовсе не по своей воле. Все обитатели трущоб бросились благодарить меня за то, что я избавил их от Вадинекса.
- Отлично сработано, - прогудел сенатор Лодий и горделиво повернулся, давая зрителям понять, кто здесь является истинным радетелем бедняков.
Поздравления и благодарности согрели мою душу, но отнюдь не тело. Макри была счастлива, как эльф на ветке. Ее обожаемый профессор сохранил крышу над головой. Мне же предстояло заняться другими делами.
- Где Лисутарида? - спросил я. - Ты же должна ее охранять.
Макри сообщила, что волшебница спит в "Секире мщения" в ее комнате. С ней рядом Дайрива.

Предыдущая страница 15 Следующая страница


Фракс и чародеи 16

Мне это не понравилось.
- Принцесса находится у меня под подозрением, - сказал я. - Мне не по душе, что она так липнет к нашему кандидату.
- Тилюпас это одобряет. Похоже, что Тилюпас имеет большое влияние на всех. Включая консула.
- Еще бы. Ведь между ними роман. Во всяком случае, такие слухи ходят. А я слухам, как правило, доверяю. Постарайся понравиться Тилюпас, и она поможет тебе поступить в университет.
- Я об этом уже подумала.
Я спросил, входит ли Тилюпас в Ассоциацию благородных дам. Макри ответила, что влиятельная дама членом организации не является, и это казалось моей подруге весьма странным.
- Возможно, она считает, что уже достаточно хорошо преуспевает? - высказал предположения я.
Макри в ответ пожала плечами и заявила, что ей не нравится работа телохранителя.
- Я так надеялась, что смогу на этом прикончить пару-тройку наемных убийц, и вовсе не думала, что придется выступать в роли няньки у женщины, которая к обеду уже не держится на ногах. О чем вы думали, выдвигая ее кандидатуру на пост главы Гильдии чародеев?
- Я лично ее никуда не выдвигал. Это сделал Цицерий. Она все еще продолжает припадать к своему кальяну?
- Как голодный дракон припадает к туше коровы. Не понимаю, как она вообще помнит заклинания. Ведь ты не помнишь их даже тогда, когда бываешь трезвым.
- Она училась прилежнее, чем я.
- На Ассамблее творился сущий ад. Чтобы приезжие чародеи не увидели в каком состоянии она находится, мне все время приходилось ее куда-нибудь прятать. Ведь она должна пытаться производить на людей хорошее впечатление. Разве не так?
Несмотря на все свои выходки, Макри хранила в себе пуританские качества, которые время от времени вылезали наружу. Она, например, считала, что все люди должны добросовестно относится к своей работе, а Лисутарида, по ее мнению, этого не делала. Мне пришлось согласиться, что Лисутарида своим поведением может отпугнуть даже магов.
- Делегация Турая делает все, что в ее силах, - сказал я. - Два Народных трибуна ублажали некоторых гостей настолько, что те пресытившись сексом, алкоголем и дивом, готовы голосовать за того, в кого им ткнут пальцем. Этого недостаточно, чтобы набрать голосов больше, чем Рамий. Но нашему кандидату, насколько ты помнишь, надо занять место не ниже второго.
- Но первые двое должны будут вступить между собой в соревнование, - заметила Макри. - И как, по-твоему, Лисутарида сможет выдержать эту схватку?
- Кто знает? Но я был бы весьма удивлен, если бы вдруг узнал, что Тилюпас не готовит на этот случай какой-нибудь грязный трюк.
Когда мы вернулись в "Секиру мщения", Макри отправилась проверить состояние своей подопечной. Я же, едва успев заправиться рагу и олениной со сладким картофелем, отправился к себе, чтобы закончить изучение списка любителей драконьей чешуи.
Это была довольно интересная коллекция, в которой обнаружились имена личностей, довольно известных в аристократических кругах Турая. Дамы света желали, чтобы в их прическах сверкали чешуйки дракона, но при этом стремились приобретать их со скидкой, хотя это было и незаконно. Торговля Резокса и Коралекса процветала. Среди их клиентов оказались претор Капатий, префект Гальвиний несколько сенаторов и других высокопоставленных чиновников. Богатые коммерсанты также прибегали к их услугам. Увидев среди последних имя Риксада, я нисколько не удивился. Этот человек делал все, чтобы осчастливить супругу, а самым лучшим знаком внимания в Турае считалась партия хорошо обработанных, сверкающих драконьих чешуек.
Но, к сожалению, лишь немногие из списка были хоть сколько-нибудь знакомы с магическим искусством. Я не мог представить Капатия или Гальвиния рядом, склонившимися над котлом, в котором пенится волшебное варево. Больше всего мое внимание в этом списке привлекла Тирини Укротительница змей. Она могла прикупить чешую дракона для творения заклятий. Однако она была не только волшебницей, но и довольно тщеславной дамой, стремящейся привлечь к себе внимание. Поэтому нельзя было исключать и того, что чешуя потребовалась ей для вполне приземленных целей. Вряд ли она была убийцей. Насколько я знал, она никогда не интересовалась политикой, предпочитая таскаться по вечеринкам, заводить легкие романы и вообще наслаждаться жизнью. Волшебницей она была могущественной, но последнее магическое действо, которое привлекло общественное внимание, было устройство фантастического фейерверка (она заставила пылать всеми цветами радуги деревья своего сада) во время грандиозного приема в свою честь. "Достославная и правдивая хроника" была потрясена и разразилась в адрес Тирини шумным панегириком. Писакам очень понравился фейерверк. Мне он тоже пришелся по вкусу. Одним словом, Тирини Укротительница змей вряд ли могла быть убийцей.
В списке оказалось еще одно имя, мимо которого пройти было невозможно. Оказалось, что Принцесса Дайрива недавно приобрела у Коралекса партию чешуи дракона. Любопытно. Принцесса и без этого уже находилась у меня под подозрением, как возможная убийца Дария. Ее мотивов я не знал, но возможность для совершения преступления у нее определенно имелась. Теперь же вдобавок выяснилось, что она тайно купила ингредиент, используемый для сотворения неизвестного в наших краях заклинания, стирающего прошлые события.
К сожалению, Дайрива, так же как и Тирини вплетает в волосы украшения из чешуи Дракона. Если я задам ей вопрос в лоб, она ответит, что просто хотела обновить свои украшения. У нее на голове столько волос, что там есть, что украшать.
Я почувствовал, что пора выпить. Обретение столь больших полномочий, после многолетнего пребывания в роли простого обывателя, выбило меня из привычной колеи. Утешало лишь то, что у людей было много забот и без того, чтобы обращать внимание на детектива Фракса, вдруг ставшего мелким политиканом. Я не сомневался, что эта странная девиация в моей дотоле безупречной биографии будет скоро забыта. Пусть это случится, как можно скорее, ибо у меня не было ни малейшего намерения грудью вставать на защиту чьих-либо прав.

ГЛАВА ТРИНАДЦАТАЯ

На следующее утро, зайдя на виллу Лисутариды, я застал Макри за уставленным яствами столом.
- Лисутарида все еще в отпаде?
- Нет. Давно бодрствует.
Я был поражен.
- Неужели кальян не выдержал непосильной нагрузки?
- Лисутарида никогда не припадает к кальяну до того, как Копро уложит ее волосы. На сеанс красоты она всегда появляется веселой и оживленной. Копро может не понравится, если его клиентка окажется несколько рассеянной. Он человек весьма нервный и темпераментный.
При упоминания о Копро я вдруг ощутил, что у меня имеются нервы и незаурядный темперамент.
- Мне надо ее увидеть, - довольно резко бросил я.
- Пока это невозможно. Копро не любит, когда прерывают его работу.
- Ты это, серьезно?! Я пытаюсь избавить ее от обвинения в убийстве, а она занимается своей прической?
- Неужели ты хочешь, чтобы столь важная персона, как Лисутарида появилась на Ассамблее с растрепанными волосами? - сказала Макри. - Вряд ли это произведет благоприятное впечатление на коллег.
- Они выбирают вождя Гильдии магов, а не самую модную даму года.
- Никто не проголосует за нее, если она не будет прилично выглядеть, - заметила Макри.
- С каких это пор ты вдруг стала столь ярой поклонницей Копро? - ядовито поинтересовался я. - Мне казалось, что ты его недолюбливаешь. Твоя внешность, по-моему, как-то изменилась.
- Ничего подобного.
- Нет, изменилась. Твоя дикая шевелюра стала совсем другой.
- Всего лишь незначительные поправки в укладке, - воинственно ответила Макри. - Копро сказал, что это лучше подчеркнет линию моих скул.
- Линию чего?! Каких еще скул? Какой дьявол в тебя вселился? Появившись в Турае, ты без устали болтала о том, насколько глупы богатые женщины.
- Я просто пытаюсь вписаться в общество, - хладнокровно произнесла моя подруга. - Будучи телохранительницей Лисутариды, я не имею права появляться на людях в неприличном виде. Отсутствие пристойной прически может создать для нас дополнительные трудности. - Отбрив меня таким образом, она принялась изучать свои ногти. - Как ты думаешь, - продолжила бывший гладиатор, - не стоит ли мне заняться и ногтями? Мне не очень нравится их цвет.
- Чего в нем не так?
- Он не гармонирует с цветом кольчуги.
Макри приложила ноготки к своим доспехам и посмотрела в зеркало.
- Фракс, ты помнишь, как, насмотревшись на эльфских дам-блондинок, я заметила, что тоже хочу иметь светлые волосы. Что ты на это скажешь?
- Перестань молоть чушь. Вчера ты едва не изрубила в мелкие куски Вадинекса, а сегодня тебя тревожит цвет ногтей и волос.
- Я не вижу почему одно должно исключать другое, - возразила Макри.
- Мне было бы с тобой гораздо легче, если бы ты продолжала пребывать в первобытном варварстве, - сказал я.
- Я никогда не была первобытным, невежественным варваром! - возмутилась Макри.
- Во всяком случае, ты никогда не молола языком о прическе и макияже. Прибыв в город, ты мечтала лишь о том, чтобы поступить в университет.
- Я и сейчас мечтаю об этом. Поступив туда, я могла бы начать немного подкрашивать глаза.
- Что случилось с Макри, самой лучшей фехтовальщицей мира?
- Приди в себя, Фракс. Еще на прошлой неделе ты укорял меня за убийство торговца дивом. Если ты хочешь, чтобы я кого-нибудь прикончила, скажи прямо - кого. Я это сделаю с великим удовольствием.
- Я не хочу, чтобы ты кого-нибудь убивала.
- А, может быть, все-таки кого-нибудь прикончить? - продолжала Макри, вцепившись в свою любимую тему. - Если надо, я могу убить орка, человека, тролля, дракона, змею, любого мифического зверя…
- Перестань болтать об убийствах.
- Выходит, мне нельзя говорить ни о макияже, ни об убийствах? Скажи, какой предмет беседы тебя устроит?
- Проблема раскрытия убийства была бы в самый раз. Сколько еще времени Лисутарида будет заниматься своей внешностью?
- Как мне кажется, она договаривалась и о маникюре. Копро привел с собой помощника. Лучшего в мире специалиста по уходу за ногтями.
Это означало, что Лисутарида появится не скоро. Макри не проявляла никакого интереса к стоящим перед ней яствам, поэтому я загрузил тарелку и вторично плотно позавтракал, проклиная про себя Копро и все, что с ним связано. Когда я был молодым, в городе не было ни стилистов, ни визажистов. Если бы в то время появился Копро, старый консул Джувений приказал бы сбросить его со стены, и был бы прав.
- Ну и что же ты думаешь?
- О чем?
- Стоит ли мне перекраситься в блондинку?
- Думаю, что ты сразу же станешь похожа на грошовую шлюху. И перестань донимать меня глупостями.
- Почему ты ведешь себя столь недружелюбно? Ты не представляешь, насколько мне тяжко выступать в роли телохранительницы Лисутариды. Я должна как-то расслабиться.
Будучи не в силах и дальше выслушивать всю эту чушь, я схватил свою тарелку, подошел к окну и принялся жевать, глядя в заснеженный сад. Если Макри задаст мне хотя бы еще один вопрос о прическе, я объявлю ее пособницей в убийстве. В конце длинного коридора раздался какой-то шум, и через мгновение в комнату ворвался посыльный с сообщением для Макри. Моя подруга развернула листок, прочитала послание и, помрачнев, сказала:
- Плохие новости с Ассамблеи.
- Неужели чародеи прорвались через…
- Нет. Рамий Солнечный ураган велел Троверу пригласить принцессу Дайриву на ужин. Тилюпас очень обеспокоена, - сказала Макри, вставая. - Мне надо их перехватить.
- Кто такой этот Тровер?
- Самый красивый молодой человек в Симнии, если верить нашим сведениям. Его появление на сцене тревожит Тилюпас. Этот Рамий, похоже, человек изобретательный.
Макри с решительным видом принялась готовиться к выходу.
- Ничего не понимаю… - пробормотал я. - Неужели "самый красивый молодой человек в Симнии" может очаровать принцессу настолько, что та проголосует за Рамия?
- Именно. Но это бесчестный прием. Я им покажу… - натягивая броню и складывая оружие в магический кошель, сказала Макри. - Эта гнусная Симния…
- А я-то думал, что тебе плевать на то, кто за кого проголосует. Ты утверждала, что это - сплошной обман и коррупция.
- Так и есть. Но я не хочу проигрывать, - заявила моя подруга. - Присмотри за Лисутаридой, чтобы она добралась до Ассамблеи. И ни в коем случае не оскорбляй Копро. Он - легко ранимое и исключительно темпераментное существо.
Макри бросила последний, полный отвращения взгляд на свои ногти и выбежала из комнаты. Я же занял место за столом, чтобы прикончить все, что на нем было. Пива, правда, там не оказалось, и мне пришлось позвонить в колокольчик. Появилась молодая служанка, которая, судя по акценту, совсем недавно прибыла из деревни. Надежная, близкая к матери земле девушка.
- Что ты думаешь о Копро? - спросил я.
- Великий и очень нужный для города человек, - ответила девица. - Его надо избрать в сенаторы.
- Неужели и в деревни, вы так следите за своей внешностью? - спросил я, внимательно вглядываясь в ее лицо.
- Ради этого я и перебралась в город.
Я понял, что Турай обречен.
Из личных покоев Лисутариды выпорхнула ее ученица, и от нее я узнал, что Лисутарида скоро осчастливит меня своим появлением.
- Сколько она еще там проторчит?
- Не более часа.
По прошествии указанного времени появилась волшебница. Ее сопровождал Копро с парой помощников.
- Рада видеть тебя, Фракс, - приветливо произнесла Лисутарида.
В таком прекрасном состоянии, как сейчас, она не была ее со дня открытия Ассамблеи. Копро с гребнем в руке все еще продолжал пританцовывать вокруг нее. Это был тощий темноволосый человечек. Я думал, что знаменитый стилист значительно старше. Очень жалким и подобострастным, отдать ему должное, он не выглядел, но все же я не хотел, чтобы он оказался с мечом в руке на моей стороне. Думаю, что он владеет оружием гораздо хуже, чем гребнем. Я с раздражением заметил, что виднеющиеся из-под длинных волос мочки уха стилиста украшены золотыми серьгами с драгоценными камнями. Некоторые граждане Турая носят простые золотые серьги, как знак принадлежности к той или иной гильдии, но камни на уши вешают очень немногие мужчины, если не считать, конечно, распущенных сенаторских сынков.

Предыдущая страница 16 Следующая страница


17 Мартин Скотт

- Вам нравится? - спросил у меня Копро, небрежно махнув рукой в сторону Лисутариды.
- Изумительно. Лисутарида, нам надо отправляться на Ассамблею. Цицерия начинает раздражать твое отсутствие. Если я тебя не приведу, Тилюпас устроит мне выволочку.
Лисутарида ответила, что через миг будет готова и удалилась наверх.
- Мне очень нравится ваша подруга Макри, - сказал Копро. - Какая первобытная красота!
Пробурчав нечто невнятное, я снова уселся за стол.
- Но ей надо больше заботиться о своих волосах, - продолжал стилист.
У Макри буйная и своего рода примечательная шевелюра, и я вовсе не был уверен в том, что прически, которые носят наши аристократки, окажутся ей к лицу. Я высказал вслух свои сомнения, и к моему великому разочарованию Копро полностью со мной согласился.
- Стильный куафюр совсем не годится для такой женщины, как ваша подруга, - сказал он. - Строгая прическа способна только уменьшить ее обаяние. Однако можно, лишь слегка прикоснувшись к ее роскошным волосам, подчеркнуть энергию и необыкновенную жизненную силу этой выдающейся женщины. Аблезианцы называют такой стиль "Летняя молния". Это будет потрясающе! Я уже делал нечто подобное для принцессы Дайривы.
- Вы работали с Дайривой?
- Принцесса постоянно требует самого лучшего, и меня часто приглашали на Южные холмы.
Не желая продолжать беседу с Копро, я занялся пивом. Но Копро, очевидно, нашел меня более интересным собеседником, нежели я его.
- У вас замечательная работа, - сказал он, усаживаясь за стол напротив меня. - Думаю, что преследование преступников связано с большой опасностью. Не так ли?
- Да.
- Ах, как это волнительно.
- Ничего подобного. Мне просто нужны деньги.
Копро внимательно меня изучал, и я был готов к тому, что он вот-вот отпустит какую-нибудь дурацкую шутку по поводу моего обличия. У меня длинные волосы, завязанные на затылке лошадиным хвостом, и я решил, что если он заикнется о том, что шевелюре нужно придать шик, я тут же вышвырну его из дома. Но он всего лишь задал мне еще несколько вопросов, касательно моей работы, на что я промычал нечто невнятное. В конце концов Копро оставил меня в покое и вступил в беседу с ученицей Лисутариды о только что появившихся в Самсарине новых стильных прическах. Эти прически были специально разработаны для лета, а я не мог взять в толк, почему они вдруг заговорили о летней моде в разгар зимы.
Копро явился в Турай с пустыми руками, но с тех пор уже успел разбогатеть. Я был готов поспорить на что угодно, что этот тип, несмотря на эксцентрическое поведение, постоянное размахивание руками и склонность к никчемной болтовне, человек хитрый и ловкий, который никогда не сунет палец в пасть дракона.
Утомившись от бесед, я отправился на поиски волшебницы. Слуги с неудовольствием наблюдали за тем, как я шагал в направлении личных покоев их хозяйки, но я не обращал на них никакого внимания.
Лисутариду я нашел в ее комнате и увидел, что кандидат на пост главы Гильдии чародеев присосалась к кальяну.
- Пора, - сказал я, рывком поднимая волшебницу на ноги.
- Как ты смел прикоснуться ко мне? - с детским изумлением спросила она.
- Я стоял перед выбором: взяться за тебя или прибить твоего стилиста. И, как видишь, предпочел тебя.
- Того, кто в последний раз осмелился ко мне прикоснуться, я наказала заклинанием инфаркта миокарда.
- Буду весьма изумлен если ты вдруг вспомнишь заклинание от насморка. Неужели тебе еще не надоело витать в наркотических мечтаниях? Бери свой плащ волшебного подогрева и вызывай экипаж. Мы обязаны быть на Ассамблее, а ты должна выиграть выборы. Цицерий платит мне за то, чтобы я это обеспечил. Поэтому в путь!
Лисутарида с тоской смотрела на кальян.
- Прикоснись еще раз к этому прибору, и я трахну тебя по башке!
- А я, Фракс, тебя убью!
- Кто в этом случае снимет с тебя подозрение в убийстве Дария? Смотри правде в глаза, Лисутарида. Без меня тебе никак не обойтись.
- Почему я раньше никогда не замечала, насколько ты неприятен, - с отвращением глядя на меня произнесла волшебница.
- В таком случае, ты единственная обитательница Турая, которая этого не видела. Я славен своим малоприятным видом и поведением. Собирайся, пока я не взял тебя за шиворот и не закинул в экипаж.
Лисутарида сунула сотню палочек фазиса в магический кошель и начала курить еще по пути на Ассамблею. Мы еще не успели выехать с аллеи Истина в красоте, как волшебница начала клевать носом. Я вырвал фазис из ее руки и выбросил за окно кареты.
- Что, дьявол тебя побери, с тобой происходит? Ведь ты же была первоклассным магом, а теперь от тебя толку не больше, чем от евнуха в борделе.
- Меня преследует мысль, не я ли убила Дария, - печально покачав головой, ответила Лисутарида.
- Но ты же совсем недавно была уверена в том, что не делала этого.
- А теперь я вовсе в этом не уверена, - сказала она и достала из магического кошеля еще одну палочку.
Через пару минут Лисутарида Властительница небес снова начала клевать носом, и когда мы добрались до зала Ассамблеи, она едва держалась на ногах. Тилюпас перехватила ее в дверях и препроводила в какую-то уединенную комнату до того, как другие маги увидели, в каком состоянии находится один из главных фаворитов предвыборной гонки. Макри и принцесса Дайрива с тревогой взирали на свою подопечную.
- Десять лет тому назад она была совсем другой, - сказала принцесса, покачивая головой. Ее роскошные волосы при этом колыхнулись, и вплетенная в них чешуя дракона засверкала в свете факелов всеми цветами радуги.
- Нам очень не повезло, что Рамий Солнечный ураган придерживается здорового образа жизни, - глубокомысленно заметил я.
Дайрива поинтересовалась, насколько далеко я продвинулся в расследовании убийства.
- Думаю, что в конце концов я доберусь до истины, - сказал я, не вдаваясь в подробности. - Все зависит от того, каким временем я располагаю. Как поживает ваше заклинание сокрытия?
- Пока держится, - ответила принцесса.
Прошлым вечером на виллу Лисутариды заглянула Мелус Справедливая и, поколдовав немного, усилила мощь заклинания. Я надеялся, что мы можем доверять Мелус. Эта дама остра, как уха эльфа, и очень дружна с Лисутаридой. Но объективно, увы, появилась еще одна личность, теоретически способная нас выдать. Я начинал опасаться, что события выйдут из-под контроля.
Макри спросила, что будет, если подробности убийства откроются после того, как Лисутарида получит желанный пост.
- Кто знает. Насколько мне известно, законно избранный глава Гильдии не может быть смещен. После того, как временный руководитель Ласат Золотая секира утвердит результаты выборов, новый вождь остается на своем посту при любых обстоятельствах. Таковы правила Гильдии. Учитывая то, что преступникам из высшего общества позволяют тайно ускользнуть из Турая, дело кончится тем, что Лисутарида останется в другой стране на посту главы Гильдии.
- Неужели она так и не сможет вернуться в Турай?
- Не исключено, что и вернется. После того, как осядет пыль. Думаю, что Цицерий рассчитывает именно на это. Если мне, конечно, не удастся снять с нее подозрения. Тебе или мне в подобных обстоятельствах пришлось бы гораздо хуже.
Я принадлежу к простолюдинам Турая, на что указывает даже мое имя. Если меня обвинят в убийстве, то никто и не подумает закрыть глаза, когда я попробую бежать из города.
Макри удалось перехватить принцессу до того, как та встретилась с Тровером, и теперь моя подруга развлекала ее байками о своих боевых похождениях. Дайрива, похоже, слушала Макри с интересом.
- Мне тоже приходилось сражаться, - сказала она. - Когда умер дед, мой дядя захотел отнять у отца королевство. Нашей стороне удалось восстановить контроль лишь после кровопролитной двухлетней войны. Дядя призвал на помощь наемников-орков, и одолеть врага удалось лишь при помощи дружественного нам Абелазина. Дарий По-облакам-ходящий был нашим союзником. Нам его будет очень не хватать.
- Да, это тяжелая потеря, - сказала Макри, хитро поблескивая глазами, - но теперь, после того как у вас освободилось тридцать голосов, вы без сомнения отдадите их в пользу Лисутариды.
- Неужели лишь этим объясняется все ваше гостеприимство? - с кислым видом поинтересовалась Дайрива.
- Конечно, нет, - несколько смущенно ответила Макри. - Я с восторгом встречаю любую женщину, способную стать во главе армии. Но теперь, когда ваш друг был зверски убит, вам так или иначе надо за кого-то голосовать. Мне очень жаль, что такой замечательный человек, как Дарий, закончил жизнь в сугробе с кинжалом в спине. Но нельзя жить лишь прошлым. И мне представляется, что голосование за Лисутариду было бы для вас наиболее естественным поступком… принимая во внимание тот факт, что Дарий был убит моим кинжалом… в вашем присутствии… и в офисе Фракса… - Закончив свою речь этой довольно бессвязной фразой, Макри подняла руку и спросила:
- Как вам нравится мой маникюр? У меня есть сомнения относительно цвета лака.
Дайрива рассмеялась от всего сердца, что редко случается с принцессами.
- Если вас когда-нибудь вышлют из Турая, вы станете желанным гостем на Южных холмах, - сказала она. - Да, я могу отдать свои голоса за Лисутариду. Изучив состояние дел в Турае, я поняла, что городу необходим пост главы Гильдии. Я не представляла, что ваше могущество сократилось до такой степени. В случае нападения орков вам грозят крупные неприятности.
- Они еще не оправились от той взбучки, которую мы им задали в прошлый раз, - заметил я.
Принцесса Дайрива моего оптимизма не разделяла.
- Очень трудно предвидеть, когда у орков появится новый вождь, способный объединить все племена и повести их на запад, - сказала она.
Я участвовал в одной из больших оркских войн и не рассчитывал на то, что мне удастся закончить свои дни, не увидев другой. Поэтому мнения Дайривы на этот счет меня очень интересовало.
- Прошлый раз все произошло крайне неожиданно для вас, - продолжала она. - Король Бергаз Азстолский не играл сколько-нибудь заметной роли до тех пор, пока соседнее племя не попросило его вмешаться в спор о престолонаследии. В итоге он посадил на трон своего двоюродного брата, захватил контроль над восточными караванными путями, стал торговать рабами и золотом, и в итоге очень разбогател. Прошло еще немного времени и он, провозгласив себя королем Бергазом Яростным и собрав армию, поставил под свой контроль окружающие племена. Когда же на его сторону встал Резаз Мясник, Бергаз превратился в бесспорного вождя всех орков. И это случилось всего через шесть лет после того, как он взошел на трон Азстола. Ты помнишь, что произошло после этого?
Я, конечно, помнил. Если бы не своевременное вмешательство армии эльфов, то Турай к этому времени был бы одной из провинций Азстола.
- Королевство Азстол пока еще не оправилось от поражения, - продолжала Принцесса. - Однако Гзак становится все сильнее и сильнее. Это - очень богатая страна, и многие орки связывают с ней свои победы прошлого столетия.
- Значит, вы полагаете, что Гзак может вторгнуться в Турай? - спросила Макри. Судя по тону, подобная перспектива мою подругу не очень тревожила. Пребывая в Турае, она явно испытывала нехватку в орках, которых можно было бы убить.
- Вполне вероятно. Однако точно предсказать развитие событий невозможно. Для объединения орков требуются особые условия. В прошлом веке Ормизион Великий начал свое восхождение к власти как руководитель небольшой группы мятежников. Он обладал особым магнетизмом, который привлекал к нему все новых и новых сторонников. В итоге Ормозиан превратился в военного вождя всего восточного мира. На землях орков редко царит мир. Кто знает, какой из мятежных принцев находится сейчас на пути к величию? До вас уже дошли слухи о принце Амраге из Козы, который только что сверг короля? Говорят, что его, как незаконнорожденного, отторгли от семьи, но он оказался таким способным воином, что с его отрядом не могла справиться целая армия. У принца репутация харизматического лидера.
Я кивнул, соглашаясь, поскольку был наслышан об Амраге. Харизматичный, удачливый и жестокий. По крайней мере, так о нем говорят.
- По-моему, ходят какие-то странные слухи, что он не совсем орк, - заметил я.
- Что значит "не совсем орк"? - заинтересовалась Макри.
- Смешанное происхождение, - ответила Дайрива. - Видимо, имеет небольшую примесь человеческой крови. Ходят совсем дикие слухи о том, что в его жилах присутствует и кровь эльфов. Я в это не верю. Но одно существование подобных легенд говорит о том, что мы имеем дело с орком, возбуждающим воображение.
Перед моим мысленным взором предстали ужасающие картины последней войны, и прогнать их мне удалось лишь ценой огромных усилий. У меня не было времени размышлять о прошлом или о том, что нам может грозить в будущем.
- Необходимо заняться текущими проблемами, - сказал я. - Найти подлинного убийцу мне пока не удается. Кроме того, в Турай прибыл Ковиний, и Лисутариде грозит смертельная опасность.
- Я попытаюсь выяснить, не узнала ли Ханама чего-нибудь новенького, - неожиданно заявила Макри.
- С какой стати ты вдруг изменила свою позицию? - спросил я.
- Потому что ты помог Саманатию, - ответила она.
Бедная Макри. Если бы она не была столь наивной, она бы давно поняла, что я не вступился бы за несчастных, если бы меня не заставили сделать этого при помощи шантажа.
Макри снова обратила свое внимание на Дайриву, но та уже увлеклась беседой с молодым человеком в радужной мантии. Золотистые волосы юного мага красивыми волнами ниспадали на его плечи. Мы сразу догадались, что это и есть тот самый Тровер.
- Откуда он возник? - спросила Макри, которой явно не понравился фланговый маневр молодого мага. - Как ты думаешь, он и вправду красавчик?
В ответ я лишь пожал плечами.
- А мне он красивым не кажется, - продолжала Макри. - Ты только посмотри на его светлые девичьи волосы.
- Но тебе же нравятся блондины.
- Верно. И очень мило с твоей стороны, что ты об этом напомнил. Мне следует вмешаться.
Макри приняла вид решительный женщины, знающей, чего она хочет, и втиснулась между Дайривой и молодым магом из Симнии. Нагло глядя ему в глаза, она заявила :
- Я слышала, что венерические заболевания стали в Симнии чем-то вроде эпидемии. Как вы там с этим справляетесь?
Я оставил ее бороться за голоса Дайривы, я отравился работать. Дела обстояли скверно, но, по крайней мере, Тилюпас не заставляла меня прибегать к обольщению. Ассамблея оставалась единственным приятным местом во всем окоченевшем от мороза городе. Если убийство Дария и бросило тень на настроение магов, то по поведению Ирита Победносного и его жизнерадостных товарищей это было вовсе не заметно. Возможно, что где-то за сценой ведущие маги размышляли о преступлении, но в главном зале царила безудержное веселье.
Цицерий был просто шокирован.
- Должен признаться, что к подобному я совершенно не был готов, - бормотал он, наблюдая за тем как темнокожие чародеи южных земель состязались в перемещении по воздуху бочек с пивом. - Но по крайней мере мы уже имеем их голоса, - продолжил заместитель консула, лавируя между пивными потоками, изливающихся из плывущих в воздухе бочек. - Благодаря тому, что догадались послать фургон пива им на дом.
После устранения Дария всеобщим фаворитом гонки стал Рамий. В его победе практически никто не сомневался. Чуть опережающей Рокима Лисутариде единодушно отдавалось второе место. Однако совершенно неожиданно для всех хорошие предварительные результаты начал демонстрировать малоизвестный маг по имени Алмалас.
- Соперника из Ниожа нам только и не хватало! - сердито бросил Цицерий.
Ниож - наш северный сосед, являющийся главной угрозой для Турая. Если он получит контроль над Гильдией чародеев, нам не останется ничего иного, кроме как добровольно отправиться на поклон к королю Ламакусу.
- Но как парень из Ниожа смог набрать голоса? - спросил я. - Их же никто терпеть не может. Они там все как один религиозные фанатики, и тамошняя церковь с трудом терпит магов. В Ниоже не пьют, не развлекаются и вообще ничего не делают. Они там только молятся с утра до вечера.
- Здоровый образ жизни не везде и не всеми предается осмеянию, - нравоучительно заметил Цицерий.

Предыдущая страница 17 Следующая страница


Фракс и чародеи 18

- Мы имеем дело с магами, - ответил я. - Скажите, кто из них отдаст свои голоса за человека, который не пьет?
Заместитель консула был вынужден признать, что это действительно странно.
- Может быть, он просто расшвыривает направо и налево ниожское золото?
- Вполне возможно. Однако следует иметь в виду и то, что многие северные страны рассчитывают на помощь Ниожа в их борьбе с орками. Трезвый образ жизни Алмаласа не вызывает раздражения у тех, кто ежечасно ожидает нападения. Кроме того, он прославился на войне. Во всяком случае, ничуть не меньше, чем Лисутарида или Рамий. А, может быть, даже и больше. Говорят, что он лично вел войско в бой.
- Я помню Алмаласа. Парень был отличным командиром, но по части магического искусства он с Лисутаридой сравниться не может.
- Однако в отличие от нее Алмалас способен стоять на ногах, - сухо заметил Цицерий. - Как насчет заклинания сокрытия?
- Пока держится. Его действие усилено стараниями Дайривы и Мелус.
- Вы уже вычеркнули принцессу из списка подозреваемых?
- Нет. Она состоит во всех моих списках. Мне не нравится, что она липнет к Лисутариде. Но у меня много версий. У Дария, например, имелся ученик. Когда По-облакам-ходящий прогнал парня за растрату, тот обещал убить своего бывшего учителя. Последний раз ученика видели в Маттеше. Он практикующий маг и все еще клянется, что отомстит. Кроме того, мы можем идти по следу заклинания, стирающего прошлое.
Освещение в зале постоянно менялось, становясь то оранжевым, то золотым. Это чародеи южных стран хвастались друг перед другом своими волшебными освещальниками. Первоначальная сдержанность волшебников постепенно исчезала и на смену ей пришло желание продемонстрировать свое магическое искусство. Одним словом, для тех, кто не любил сюрпризов, посещение Королевского зала было явно противопоказано.
- Я с трудом заставляю себя входить в главный зал, - признался Цицерий. - Там все, к чему ни прикоснешься, залито вином или пивом.
- По крайней мере, они все веселятся. Было бы гораздо хуже, если бы они всем скопом бросились расследовать убийство.
К нам подбежал помощник Цицерия Хансий и что-то прошептал на ухо шефу. Он мог свободно говорить во весь голос, поскольку поблизости от нас группа чародеев, заглушая все остальные звуки, заревела застольную песню. Как только помощник замолчал, Цицерий жестом его отпустил.
- Скверные новости. Рамий Солнечный ураган и Хасий Великолепный дают понять, что скоро сумеют увидеть скрытые события прошлого. Рамий особенно к этому стремится, полагая, что раскрытие тайны повысит его репутацию,
- Вы не могли бы попытаться убрать старого Хасия. Когда речь заходит о том, чтобы заглянуть в прошлое, он остр, как ухо эльфа. Не найдется ли в Обители справедливости срочного дельца, которое не оставило бы ему времени для других расследований?
- К сожалению, ничего не выйдет, - ответил Цицерий. - Король соизволил разрешить Хасию оставаться здесь, чтобы помогать в расследовании. Как вы понимаете, наш монарх готов на все, чтобы способствовать успеху Ассамблеи.
- Насколько я понимаю, король не догадывается, что главным подозреваемым является наш кандидат?
Цицерий кивнул с мрачным видом и сказал:
- Вам надо постараться, чтобы мы смогли продержаться до получения результатов голосования. От этого зависит все. Да, кстати, что там у вас произошло с претором Капатием и выселением?
Я ждал, что Цицерий задаст мне жару, но заместитель консула для разнообразия решил согласиться с тем, что я попал в безвыходное положение.
- Сенатор Лодий поступил умно, когда вынудил вас помочь ему в этом деле. Назначая вас Народным трибунам, я и представить не мог, что подобное может случиться. Остается пожалеть, что назначение вас на пост Народного трибуна принесло партии Популяров небольшую победу. Однако для общего соотношения сил это большого значения не имеет. Но как бы то ни было, постарайтесь впредь не попадать в подобные истории.
- Сделаю все, что в моих силах, - пообещал я.
Изящно ускользнув от витающего в воздухе бокала, к нам подошла Тилюпас. Создавалось впечатление, что она была единственной, кому удавалось сохранять полное спокойствие в этом бедламе. Она кратко доложила заместителю консула состояние дел, которое, если верить ее словам, за два дня до начала голосования выглядели вполне прилично. Однако, ее начинала беспокоить все возрастающая популярность Алмаласа.
- Сарипа Горная молния весьма им увлечена, - стала делиться своими тревогами Тилюпас. - Только богам известно, почему.
Цицерия эта весть сильно встревожила. Сарипа Горная молния возглавляла Гильдию чародеев в Маттеше, который, как известно, является нашим южным соседом.
- Маттеш имеет сильное влияние в Лиге Городов-государств, и Сарипа контролирует не менее дюжины голосов. Мы не можем позволить, чтобы они отошли Ниожу.
- Но разве мы Маттешу не заплатили? - поинтересовался я.
- Сарипа вернула все наше золото, - ответила Тилюпас. - Это случилось после того, как она выслушала проповедь Алмаласа о долге чародея перед Богом и Государством. Возвращая золото, Сарипа заявила, что сожалеет о том, что приняла аморальную взятку. Что я могу поделать с могущественной волшебницей, вдруг ударившейся в религию, - беспомощно разведя руки, задала риторический вопрос Тилюпас.
- Увеличить взятку.
- Это не сработает.
- Направьте в ее личные покои юного трибуна.
- Я пыталась сделать это. Сарипа отослала юношу прочь. Кроме того она заявила, что не потерпит у членов своей делегации ни фазиса, ни, тем более, дива. У этой бабы на почве высокой морали поехала крыша. Будь он проклят, этот колдун-проповедник! Фракс, - продолжила она, кладя мне на плечо руку. - Мне кажется, что в свою бытность учеником чародея, вы знали Сарипу Горную молнию. Не так ли?
- Еще бы. Насколько я помню, она переделала свой волшебный котел в перегонный куб и распивала полученный кли в веселой компании молодых солдат-наемников. Эту разнузданную девицу тогда едва не вышвырнули из колледжа. Странно, что она вдруг приобрела авторитет и уважение.
- Вам следует вернуть ее в прошлое.
- Не понял.
- Верните ее к пьянству. Как только Сарипа примет вовнутрь немного кли, она тотчас забудет о всей это этической чуши, которую преподнес ей ниожский колдун, и охотно возьмет наше золото.
Я указал Тилюпас на то, что уже имею на руках несколько важных дел, и напомнил о своих отвратительных дипломатических способностях.
- Никто по моим рекомендациям за Турай голосовать не станет, - самокритично заявил я.
- Насколько важны для нас голоса Сарипы? - поинтересовался Цицерй.
- Жизненно необходимы.
Цицерий выпрямился во весь рост, выпятил грудь, поправил тогу и, обращаясь ко мне, провозгласил:
- Приказываю вам напоить ее до полусмерти! Не спорьте. Вы просто созданы для этой работы.

ГЛАВА ЧЕТЫРНАДЦАТАЯ

Ирит Победоносный валялся кверху брюхом на полу неподалеку от бара, а его компатриоты возлежали рядом с ним на некотором подобии постели из скомканных радужных мантий. Тилюпас приказала закрыть близлежащую таверну, чтобы передать все пивные ресурсы заведения в распоряжение Ирита и компании. Когда этого оказалось недостаточно, она распорядилась закрыть еще одну распивочную и доставить в Королевский зал очередное подкрепление в виде кли и эля. Почти захлебнувшись в этом потоке алкоголя, волшебники Джуваля мало что соображали и проводили свои дни в полном ступоре. Приходили они в сознание лишь для того, чтобы еще выпить. Эти замечательные люди клятвенно пообещали отдать свои голоса за Лисутариду.
Поблизости от моих друзей также на полу валялась группа магов из Мизана. Диво, которым без ограничений и, естественно, бесплатно снабжала их Тилюпас, едва не перло у них из ушей. Энергичная дама получала наркотик из Обители справедливости, где хранились конфискованные у торговцев запасы. Согласно бумагам, эти горы дива уже давно были уничтожены, однако Тилюпас, судя по всему, имела неограниченные полномочия.
Четверка магов из расположенного на Дальнем Западе государства Камара появились в Королевском зале большими скромниками. Теперь же после двух суток беспредельного разврата в разнузданной оргии они были не в состоянии выбраться из своих покоев. Сексуальная ориентация и кое-какие желания магов Камары считались в Турае преступными, но организационный талант Тилюпас и возможности содержателей борделей, патриотов нашего города, позволяли удовлетворять даже самые изощренные вкусы. Камаранцы заверили, что, оклемавшись, обязательно отдадут свои голоса за Лисутариду.
Что обо всем этом думает Рамий Солнечный ураган, мне не известно, но я ни на миг не сомневаюсь, что он тоже не брезгует подкупом. Однако готов держать пари, что ему при всех его усилиях не удастся даже приблизиться к тому уровню коррупции, которую во славу нашего города сумела обеспечить Тилюпас. Нашими стараниями Ассамблея чародеев превратилась в непрерывную оргию с беспробудным пьянством, безудержным развратом и повальной наркоманией, сдобренных потоками нелегального золота. Одним словом, граждане Турая имели полное право гордиться своим городом.
- Все обитатели Турая - мерзкие, в конец разложившиеся люди, - заявила Сарипа Горная молния, когда я отвел ее в сторону для дружеского приветствия. - Не могла представить, что чародеи могут себя так вести… Это - вина Турая. Твой город прогнил насквозь.
- Вообще-то здесь не все так плохо…
- Здесь процветает гнусность, - стояла на своем Сарипа. - Но, слава богам, у нас есть Алмалас. Он - единственный луч света в этом прибежище разврата.
Неужели предо мной та самая Сарипа Горная молния, которую я так хорошо знал в юности? Когда нам было по пятнадцать, девица уже успела близко познакомиться со всем мужским населением округи, и принялась искать новых любовников в других краях.
- Почему ваши призывы к молитве не распространяются на участников Ассамблеи? - спросила она.
- В случае подобных событий допустимы небольшие послабления.
- Небольшие послабления?! Но только не для делегатов Ниожа. Они возносят молитвы шесть раз в день. Почему бы и другим не последовать их примеру? Фракс, тебе надо как можно скорее бежать из этого гнезда разврата. Я представлю тебя Алмаласу.
- Может быть, нам стоит обсудить эту проблему за бутылочкой вина? - вспомнив о своей миссии, рискнул предложить я.
Мне показалось, что Сарипа вот-вот взорвется от охватившего ее справедливого гнева.
- Вина?! Да ты понимаешь, что…
В этот момент нас разделила банда вдрызг пьяных магов, скопом преследовавших левитирующую над полом бочку пива.
- Фляжку кли тому, кто сможет заставить эту тварь приземлиться! - завопил один из них, пуляя молниями из своего волшебного освещальника.
При виде этого безобразия, Сарипа, как мне показалось, утратила дар речи. Осознав, что выпивка - не лучшая тема для беседы, я сменил тему и заговорил об ученике Дария.
- Насколько я понимаю, он ненавидел своего учителя и покинул Абелазин. Кажется, обосновался в Маттеше. Я не ошибся?
Оказалось, что Сарипа прекрасно знакома с этим типом.
- Он стал могущественным волшебником. Сейчас он здесь. С нами.
- С вами? Как это понять?
Выяснилось, что интересовавший меня ученик, благополучно закончил курс, стал гражданином Маттеша и как дипломированный маг является полноправным членом делегации.
- Он до сих пор ненавидит Дария, - сказала Сарипа. - Но подозревать его в убийстве не надо. Я строго слежу за всеми членами своей делегации.
Я попросил познакомить меня с этим человеком, и Сарипа согласилась при условии, что я буду трезв. Эта женщина по-настоящему ненавидела алкоголь. Обстоятельства более печального и придумать было невозможно.
- Ты никогда не встречалась с заклинанием, с помощью которого можно создать новую реальность и отправить ее в прошлое?
- Такого заклинания не существует, - решительно заявила Сарипа. - Отправить в прошлое искусственную реальность никто не может.
Едва я успел закончить беседу, как на меня налетела Макри. Девица была вне себя от ярости.
- Ты знаешь, что произошло?! - с места в карьер начала она. - Когда я попыталась рассказать Дайриве, как, находясь на арене, голыми руками прикончила трех троллей, появился этот жалкий Тровер и, заявив (видел бы ты его пошлую улыбку!), что здесь на Ассамблее всем следует забыть о крови и сражениях, уволок Дайриву на ужин!
- Неужели ты не смогла их остановить?
- Я страшно растерялась, встретив человека, призывающего забыть о сражениях, - простонала Макри. - Когда я пришла в себя, они уже ушли. Будь он проклят, этот Тровер! Разве можно ему доверять? В этот момент он за бутылкой вина очаровывает Дайриву, и кто знает, что случится после этого? И, вообще, он вовсе не красавец. Си-ат был гораздо симпатичнее, однако никогда не говорил, что ему надоели мои военные рассказы. Как я ненавижу этих скользких типов из Симнии! Ну и как, спрашивается, мне теперь поступать?
- Не имею понятия. Спроси у Тилюпас. Она в этих делах эксперт.
- Пойдем со мной. Ты отвлечешь Тровера рассказом о своих военных похождениях, а я тем временем попытаюсь очаровать принцессу.
- Не могу. Мне надо вести расследование.
Выходя из зала, я прошел мимо длиннобородого мага в весьма скромной мантии. Столь простого по крою и по материи радужного одеяния мне ранее видеть не доводилось. Трудно было представить, что радужная мантия может выглядеть так уныло. Хорошо поставленным голосом он обращался к группе молодых магов, и юнцы, похоже, благоговейно впитывали каждое его слово. Видимо, это и был Алмалас. Маги Ниожа никогда не присваивают себе вычурных имен. Я послушал немного, о чем он толкует, но поскольку речь шла о чести и чем-то ином в том же духе, я быстро утратил всякий интерес.
Всю остальную часть дня я провел, таскаясь по промерзшему городу и беседуя с людьми, купившими у Коралекса драконью чешую. Эти поиски меня никуда не привели. Я даже не знал толком, кого ищу. Мне был нужен человек, который приобрел чешую, но не вплетал ее себе в волосы. Мне был нужен тип, который мог сотворить неведомое в Турае заклятие. Ни один из тех, кого я посетил, не попадал ни в одну из этих категорий. Я встретил лишь множество светских дам, обремененных массой драгоценностей. Попадались мне и купеческие супруги, так же как и аристократки не страдавшие от нехватки разного рода украшений. Среди моих собеседников даже оказался капитан Службы охраны, купившей чешую для своей девушки. Бедняга капитан никогда не будет достаточно богат, чтобы сочетаться браком со своей возлюбленной.
Последним в моем списке стоял Риксад - богатый коммерсант, за женой которого я по его просьбе недавно вел слежку. Увидев меня, он почему-то не обрадовался. Я давно заметил, что прибегавшие к моим услугам люди не радуются встречам со мной. И это несмотря на то, что я хорошо справился с порученным мне делом. Оказалось, что Риксад купил чешую для своей супруги, обожавшей всякого рода украшения. Коммерсант ясно дал мне понять, что ему не нравится мое пребывание в его доме. Теперь он полностью доверял своей жене и не желал, чтобы она узнала об организованной им слежке.
Я знал, что вскоре ему снова придется следить за супругой. Бедняге не следовало сочетаться браком со столь требовательной дамой. Ей же следовало оставаться на сцене до встречи с более достойным ее внимания мужчиной.
Снег валил не переставая. Я шагал по северной окраине Пашиша, когда мне в глаза бросилась пара торчащих из сугроба ног. Видимо, погибший от холода нищий. А ведь это была не самая бедная часть города! Вспомнив о лившемся на Ассамблее золоте, я испытал прилив благородного гнева. Даже малая толика исчезающих в глотке любителей выпить на дармовщину средств, могла на всю зиму обеспечить этого несчастного крышей над головой. Я остановился, и на смену моему благородному гневу пришло уныние. Мне страшно хотелось домой, однако долг звал меня назад на Ассамблею. Необходимо было проверить состояние Лисутариды и отчитаться перед Цицерием. Меня била дрожь. Несмотря на то, что я выучил при помощи магов новые заклинания магического подогрева, плащ уже переставал держать тепло.
Я рассказал Цицерию все, не забыв упомянуть о провали операции с Сарипой Горной молнией.
- Попытайтесь еще раз.
- Хорошо, попробую. А где Лисутарида?
- Пребывает в бессознательном состоянии. Сулиний и Виз отвели ее в мой личный кабинет.
- Неужели она наберет нужные голоса, постоянно пребывая в ступоре?
Цицерий уже ни в чем не был уверен. Впрочем, поскольку более половины делегатов все время находились в состоянии алкогольного или наркотического опьянения, пристрастие Лисутариды к фазису могло пойти ей на пользу.
- Думаю, что мы потратили много золота, - заметил я.
Заместитель консула печально кивнул. Ему все эти расходы явно не нравились.
- А вам не хотелось бы иметь в качестве кандидата порядочного человека, похожего на Алмаласа?

Предыдущая страница 18 Следующая страница


19 Мартин Скотт

- Очень хотелось бы. Но таковых у нас нет.
- А траты, Цицерий, пусть вас не волнуют. Если наша Лисутарида окажется победительницей, нам откроют неограниченный кредит.
Цицерий снова кивнул. Но на сей раз более весело. Заместитель консула обожает кредиты, но ему не нравятся средства их достижения.
В этот момент в зале появились Макри и Лисутарида. Макри избавилась от своих доспехов, и на ней осталось лишь кольчужное бикини. В западном мире столь крошечного бикини еще никто не видел. Лисутарида, напротив, была в парадном наряде. Однако ее одеяние насквозь промокло, видимо, в результате неудачной левитации одной из пивных бочек. С губ дам свисали огромные сигары из фазиса, создавая грибовидные облака дыма над их головами.
Цицерий с ужасом взирал на наших красавиц.
- Но разве Виз и Сулиний не должны были… - начал он.
- Я вырвалась на волю, - заплетающимся языком пробормотала Лисутарида. - Мне надо было утешить Макри.
- С Дайривой получился полный провал, - объявила моя подруга. - Прошу прощения, но маг из Симнии нас облапошил. Скажите Тилюпас, чтобы она приказала мне его пришить.
- Фракс обязан соблазнить Сарипу, - неожиданно произнесла Лисутарида.
- Непосильная для него задача, - фыркнула Макри. Сигара выпала из ее рта и шипя погасла в луже пива, стекающего с мантии Лисутариды. Волшебница что-то пробормотала, и сигара, вспорхнув с пола прямо в руку Макри, сама собой задымилась. Это несколько утешало, поскольку говорило о том, что Властительница небес еще не окончательно утратила навыки волшебства.
Какое счастье, что на Ассамблею никого не допускают, подумал я. Если бы рядовой гражданин Турая увидел, как лучшие люди города без страха употребляют наркотики, он бы возмутился. Или, скорее бы, позавидовал.
- Вы оба выглядите несчастными, как ниожские шлюхи, - заявила Лисутарида. - Фазиса хотите?
- Уведите их домой, - простонал Цицерий. В таком отчаянии мне его видеть еще не доводилось.
Дамы хотели ехать только в округ Двенадцати морей. Аристократический Тамлин был им ни к чему. Я не спорил, так как это позволяло мне оставаться рядом с Лисутаридой. Макри находилось не в том состоянии, чтобы успешно справляться с ролью телохранителя. Я, не привлекая внимания, вывел их через боковую дверь и посадил в поджидающий экипаж. На пути к округу Двенадцати морей Макри вдруг спросила:
- Ты захватил мои доспехи?
- Да.
- Береги их, как зеницу ока, - распорядилась она и мгновенно погрузилась в сон. Путь нам предстоял неблизкий, и я завернул ее в свой плащ, чтобы хотя бы немного защитить от холода. Улицы были почти непроходимы, и вознице лишь с огромным трудом удавалось убедить лошадей двигаться сквозь буран. Я промерз насквозь, как склеп Снежной королевы. Впрочем таким промерзлым я оставался уже несколько недель. Если бы вы знали, как мне это все надоело!
Втащить дам по лестнице было очень не просто. Не успели мы подняться и на половину ступеней, как из бурана вдруг вынырнула многочисленная банда вооруженных людей.
- Фракс! - орал один их них.
Я не знал, кто это, и на всякий случай обнажил меч. Во всяком случае это не были крутые парни из Братства, которых так часто можно встретить в округе Двенадцати морей.
- Что?
- Мы пришли к тебе по делу, - продолжал главарь. Я же тем временем успел насчитать три десятка вооруженных бойцов.
- По какому еще делу?
- По делу претора Капатия, - ответил вожак. - Претор по рангу превосходит тебя, Трибун. Ты поступил не очень умно, помешав ему.
- Это претор поступил не очень умно, направляя вас ко мне. Я работаю на заместителя консула, а тот гораздо важнее претора.
- Неужто? - спросил главарь. - А как насчет этого?
Тридцать вооруженных бандитов двинулись в моем направлении. Макри услыхала возбужденные голоса и частично вернулась к жизни. Разобравшись в ситуации, она выхватила из магического кошеля меч… Но оружие тут же выпало из ее ослабевших рук. Ничего подобного с моей подругой никогда не случалось.
- Проклятие… - пробормотала она и извлекала второй клинок. Однако и на сей раз ей не повезло. Она поскользнулась на покрытых льдом ступенях и покатилась вниз. Люди Капатия встретили ее фиаско радостным ржанием. Макри попыталась подняться, но ноги отказывались ей служить. Враги двинулись на меня.
- Неужели вы не считаетесь с законом? - спросил я и спустился к распростертой внизу Макри.
Если бы я был один, то давно бы оказался в таверне, успев при этом произнести заклинание замыкания. Однако я был не один и не мог бросить своих спутниц. Если даже их не убьют люди Капатия, они так или иначе погибнут от холода. И это случится очень скоро.
Мое положение было безнадежным. Обычно, встретившись с превосходящими силами противника, я обрушивал на оппонентов снотворное заклятие. Однако из-за морозной погоды я не имел в запасе ни одного заклинания, и моим единственным оружием оставался меч. Я знал, что, несмотря на отличное владение клинком, тридцать врагов мне одолеть не удастся. Только самые богатые аристократы Турая могли себе позволить нанять три десятка бойцов. Итак, мне предстоит умереть за то, что встал на защиту бедняков. Ведь я же всегда знал, что от политики следует держаться как можно дальше.
Ближайший противник был от меня в трех футах, когда голос за моей спиной произнес:
- Мне холодно.
Это сказала Лисутарида Властительница небес. Оказывается, она замерзла.
- Что происходит?
- На нас напали.
Я поднял меч, чтобы парировать первый удар, но неожиданно все враги закружились в воздухе, словно перья на ветру. Затем бандиты рухнули в снег, и я с восторгом смотрел на них, хотя всего лишь секунду тому назад был готов принять героическую смерть. Оглянувшись, я увидел, что Лисударида с помощью перил сумела встать на колени. Подняться на ноги бедняге так и не удалось.
- Отличное заклинание, - сказал я.
- Всегда рада помочь, - ответила Лисутарида и добавила:
- Помоги мне встать.
Я закинул Макри на плечо, внес ее в дом, а затем спустился за Лисутаридой.
- По крайней мере, ты не забыла магическое искусство, - сказал я, неся ее на руках.
- Кончено не забыла, - ворчливо ответила она. - В этом деле - я первая спица в колеснице. Подкинь-ка в очаг поленьев. У тебя здесь холодно, как в склепе Снежной королевы.
Я сложил поленья в очаг, Лисутарида небрежно сделала ручкой и дрова мгновенно запылали. Жаль, что я так не умею. Видимо, мне и вправду следовало учиться прилежнее.

ГЛАВА ПЯТНАДЦАТАЯ

На следующее утро я сидел вместе с Гурдом и Танроз в баре "Секиры мщения". Передо мной стояли кружка пива и тарелка великолепного рагу. Танроз готовит прекрасное рагу, сдабривая его травами произрастающими на заднем дворе таверны. Гурду и мне во время наших боевых странствий по миру приходилось частенько готовить разнообразные блюда (включая рагу), но кулинарными талантами мы явно не обладали. Я терпеть не могу округ Двенадцати морей, и единственным утешением мне служит возможность питаться яствами из котлов Танроз.
"Секира мщения" еще не открылась для посетителей, и в ней царила бы полная тишина, если бы не доносившиеся со двора звуки боя.
- Макри злее, чем самый злющий дракон, - заметил Гурд.
К счастью, Макри злилась не на меня. И даже не на насквозь прогнивший город-государство Турай. Она сердилась на себя. Моя подруга была вне себя из-за того, что ей пришлось отступить перед противником. Танроз была поражена, увидев ранним утром Макри в полном вооружении. У девицы сверкали глаза, и вид у нее был крайне решительный, поскольку она готовилась схватиться на заднем дворе с деревянными противниками. Итак, она с раннего утра, несмотря на ужасающий мороз, практиковалась во владении оружием.
Звук битвы стих, и в зал вбежала Макри, чтобы взять длинный кинжал, который хранила за стойкой бара.
- Ты же ничего не ела, - сказала Танроз. - Попробуй мое рагу.
- У меня нет времени, - ответила Макри. - Я проиграла сражение и это - позор.
Макри взяла кинжал и выбежала на мороз. Я взял еще кружку эля и продолжил схватку с рагу.
- По-моему она слишком надрывается, - заметил Гурд. - Даже самые лучшие воины не могут непрерывно сражаться. Посмотри на Фракса. Он был отличным боевым товарищем, несмотря на то, что большую часть времени не держался на ногах. Настолько был пьян.
В его словах присутствовала доля истины, но старый варвар забыл сказать, что в те дни, я в любых обстоятельствах хорошо держался в седле.
- Макри ведет себя все более и более странно, - задумчиво произнес я.
- Странно?
- Всю прошлую неделю она страдала по Си-ату - эльфу с Авулы. Затем наша подруга охотно стала телохранительницей. Однако же сразу после этого она на пару с Лисутаридой так накурилась фазиса, что перестала соображать. Придя в себя, она без задержки кинулась спасать Саманатия. В библиотеке она вела себя как интеллектуал, но вскоре снова забалдела от неумеренного потребления фазиса. Теперь же Макри снова превратилась в безумную воительницу. Я этого не понимаю. Ей следует выбрать какую-нибудь одну личину и постоянно ее придерживаться. Эти постоянные трансформации представляются мне явлением не совсем нормальным.
- Возможно это результат смешанной крови? - предположил Гурд.
Я был склонен с ним согласиться.
- Скорее всего она кончит тем, что окончательно свихнется.
- Ее остроконечные уши… - начал Гурд.
- …постоянно приводят к неприятностям, - закончил я.
- Полная чушь! - возмутилась Танроз. - Она просто очень молода и кипит энергией. Наша Макри по природе своей - энтузиастка.
- Энтузиастка? По любому поводу?
- Естественно. Макри легко увлекается. Она полна страсти. Разве ты не помнишь, как это было с тобой?
- Нет. Не помню. Еще кружечку, Гурд, если не возражаешь.
Честно говоря, я не помню, как относился к своей супруге. Воспоминания на сей счет у меня довольно туманные. В зале появилась Лисутарида. Ночь она провела на полу в комнате Макри, и ее прекрасная мантия выглядит довольно помятой. Румяна на лице волшебницы потекли, а прическа требовала внимания.
- Я, пожалуй, отправлюсь в Тамлин и приведу себя в порядок. Сегодня должен состоятся грандиозный банкет, за которым последует голосование.
Судя по ее виду, ни банкет, ни выборы не вызывали у нее никакого энтузиазма.
Лисутарида села за наш столик. От предложения Танроз перекусить волшебница отказалась. Наша добрая Танроз постепенно привыкала к разнообразию появляющихся в "Секире мщения" типов. Однако на сей раз она явно была поражена тем, что ведущая волшебница Турая, аристократка из аристократов так похожа на обычную танцовщицу, проведшую бурную ночь.
- Как протекает Ассамблея? - вежливо поинтересовалась Танроз.
- Ужасно, - ответила Лисутарида. - Меня хотят убить.
Эти слова меня потрясли. Похоже, что нервы Властительницы небес сильно сдали. Чрезмерное потребление фазиса, видимо, приводит к развитию мании преследования.
- Мы вовсе не уверены в том, что кто-то намеривается тебя убить, - сказал я.
- А я убеждена в обратном. Волшебница из Симнии вчера кое-что по секрету шепнула. Много лет тому назад я ей помогла, и вот теперь она решила ответить услугой за услугу. Эта достойная женщина сообщила, что Рамий Солнечный ураган, перед тем как уехать из Симнии, нанял киллера.
- Можно ли этой информации доверять?
- Да, можно.
Итак, мои опасения подтвердились. Рамий обратился к услугам Ковиния, чтобы убить Лисутариду.
- Мы тебя защитим, - утешил ее я. - Ни один их моих клиентов не погибал от рук убийцы.
- Тебе известно, как выглядит этот Ковиний? - спросила у меня Лисутарида.
- Пока нет.
Волшебница печально покачала головой. Лисутарида явно боялась. В битве она вела себя геройски, однако мысли о том, что за ней охотится убийца, а маги Гильдии вот-вот взломают заклинание сокрытия, очень ее угнетали. Меня это тоже начинало изрядно тревожить.
Я кликнул Макри. Ее волосы так промокли от пота и выпавшего на них снега, что острые уши орка вылезли наружу.
- Настало время снова стать телохранителем. Рамий нанял убийцу.
- Вот и хорошо, - ответила моя подруга. - Я за это его прикончу.
К Макри, видимо, вернулась ее боевая личина. Оставалось лишь надеяться, что она будет носить ее достаточно долго.
Всех обитателей Турая очень интересует результат сегодняшних выборов, но лишь немногие из них знают, что в действительности происходит на Ассамблее. "Достопочтенная и правдивая хроника", которая обычно визжит на весь свет о грязных городских тайнах, как в рот воды набрала, и ни слова не говорит о скандальном поведении участников магического сборища. Странно. "Хроника" обожает всякого рода скандалы, и писаки остры, как ухо эльфа, когда можно порезвиться. Даже королевской семье не всегда удается хранить свои секреты от грязного листка. Не исключено, что молчание прессы смогла обеспечить Тилюпас. Эта дама хорошо информирована и не очень обременена моральными принципами. Не удивлюсь, если она просто шантажировала главного редактора.
Я сомневался в том, стоит ли мне появляться в Королевском зале. На банкет меня все равно не пустят, что, несомненно, оскорбительно для любящего вкусно поесть человека. Но с другой стороны существует опасность, что старый Хасий и его дружки прорвутся через заклинание сокрытия. Я же вовсе не преуспел в обнаружении убийцы, если таковым не является сама Лисутарида. Если же Дария прикончила она, то мне вовсе не хочется никаких успехов в расследовании.
Кроме того, мне так и не удалось решить проблему Сарипы Горная молния. А ведь я должен был получить ее голос. Безнадежная затея. Эта баба никогда не будет голосовать за Лисутариду. Особенно после вчерашнего представления. Будь она проклята эта Сарипа! Я - человек терпимый, но людей, которые бросили пить, не выношу. Подобный поступок является проявлением слабости характера.

Предыдущая страница 19 Следующая страница


Фракс и чародеи 20

У Макри по части завоевания голосов - свои проблемы. Вчера, сопровождая Лисутариду, она бормотала о том, что "этот блондинчик из Симнии" будет торчать на ее мече как на вертеле, если не оставит попыток соблазнить принцессу Дайриву.
- А что, если я его убью? - спросила она, прежде чем отправиться с Лисутаридой на свидание с Копро. - Мы скажем, что он и есть наемный убийца из Симнии. Ты смог бы сфабриковать против него улики?
Они удалились к стилисту, чтобы тот придал Лисутариде приличный вид. Этот парень мне по-прежнему не нравился. Ему следовало убыть в то место, откуда он явился, где бы это место ни находилось. Возможно по части причесок он и первая спица в колеснице, но разве можно считать это достижением для настоящего мужчины? Мне в голову пришла довольно забавная мысль. Если бы Копро не был тем бесполезным представителем рода человеческого, которым является, то из него мог бы получиться превосходный наемный убийца. Он имеет доступ во все дома, не вызывая при этом подозрения.
На банкет, как я и предполагал, допустили только чародеев. Ни для кого другого никаких исключений не было. Поэтому большую часть дня мне пришлось провести в изгнании в Палате всех святых. Компанию мне составили два моих сотоварища - Народные трибуны и часть тех людей, которые получили доступ на Ассамблею, не являясь магами. По помещениям Королевского зала слонялись Тилюпас и Хансий, пытаясь услужить всем, кто в их услугах нуждался.
Сулиний и Виз выглядели очень усталыми. Когда Цицерий передавал их в лапы Тилюпас, оба юнца ожидали, что им придется заняться невинной дипломатией, демонстрировать гостям достопримечательности нашего города, знакомить их с нужными людьми или делать что-то иное в этом роде. Они были потрясены тем, что оказались втянутыми в водоворот коррупции и разврата. Впрочем, молодые аристократы сумели довольно быстро приспособиться к ситуации. Работа на Ассамблее служила для молодых людей хорошей школой для их будущей карьеры в Сенате или при дворе. Их обоих волновал результат предстоящих выборов.
- Тилюпас пока не уверена в том, что Лисутарида займет достойное место, - бубнил один из них. - Роким Мозговитый имеет очень хорошие шансы, да и Алмалас успешно собирает голоса.
- Ваша подруга Макри, - вставил другой, - кажется, теряет почву в борьбе за Дайриву.
Мне не понравился тон, которым Сулиний произнес эти слова. Было ясно, что когда этот тип станет сенатором, он никогда не пустит на порог своего дома женщину с примесью крови орков.
Виз спросил меня о Сарипе, и я был вынужден признать провал своей миссии.
- Ничего не получается, - уточнил я. - Под влиянием Алмаласа она ударилась в религию. Тилюпас должна была меня предупредить об этом.
- А мне за какой-то час удалось убедить делегацию Пагадана, - величественно произнес Сулиний.
- Лишь потому, что жители Пагадана знамениты своим пристрастием к диву, и ты доставил им целый фургон наркотика. Здесь каждый мог добиться успеха.
- Если бы вы меньше вмешивались в городскую политику…
Сулиний знал о моем столкновении с Претором. Не имея ни малейшего намерения извиняться, я заявил юнцу, что если его папаша и впредь желает избежать неприятностей, то ему не следует выбрасывать неимущих сограждан на мороз.
- Передай папочке, что, если он опять попытается натравить на нас своих бандитов, Лисутарида нашлет на него чуму.
- Лисутарида не придет вам на помощь.
- Ты так думаешь? Ты еще не родился, когда я сражался с ней бок о бок. Один раз она уже разделалась с посланцами твоего папаши. Ей не составит труда это повторить.
Откровенно говоря, я вовсе не был в этом уверен. Вообще-то было бы совсем неплохо, если бы глава Гильдии чародеев оставалась передо мной в долгу. Долг платежом красен, и это - серьезная причина для того, чтобы снять с нее подозрения. Может быть, мне не следовало ей грубить? Слава богам, что я не нанес ей телесных повреждений!
Широкие двери распахнулись, возвещая о том, что банкет завершился, и из них полился поток магов. Во главе потока шествовал Ирит Непобедимый. Демонстрируя завидную для человека его комплекции скорость, он ринулся к стойке бара, жалуясь на бегу по поводу того, что участникам пиршества ко всем блюдам подавали лишь вино.
- Пива и побыстрее! - проревел он девице за стойкой.
До выборов оставалось несколько часов. Я нашел возможность побеседовать с магом из Маттеша, который в свое время был учеником Дария.
- Я не убивал его, если это вас интересует, - с места в карьер заявил он. - В тот вечер, когда его прикончили, я находился в обществе своих коллег из Маттеша.
Его алиби показалось мне весьма хлипким. Если потребуется, эти маги соврут не моргнув глазом.
- Однако, у Дария побывало множество учеников, и все они любили его ничуть не больше, чем я. Я не единственный маг, который, начав обучаться в Абелазине, продолжил обучение в ином месте, поскольку По-облакам-ходящий его выгнал. Мой предшественник Розин-кар поклялся, что когда-нибудь прикончит негодяя. И тот, кто обучался до Розина, тоже был изгнан с позором. Мне кажется, что сейчас он находится в делегации Паргадана.
Подошла Тилюпас, и мне снова пришлось направиться в палату всех святых.
- Как идут дела с Сарипой? - поинтересовалась Тилюпас.
- Отвратительно.
- Вы обязаны сделать еще одну попытку.
- Я занят поисками бывших учеников Дария. Похоже, что они разбрелись по всему миру.
- Продолжайте работать с Сарипой!
- Неужели здесь нет никого, кто был бы заинтересован в раскрытии убийства?
- Естественно, такие люди есть, но заклинание сокрытия продержится еще некоторое время. Сейчас для нас более важен успех Лисутариды.
У меня создалось впечатление, что Тилюпас будет плевать на то, осудят Лисутариду за убийство или нет, если та не победит на предстоящих выборах.
- Не могли бы вы сделать что-нибудь с этим проклятым Тровером? - начала с места в карьер подбежавшая к нам Макри. - Он прилепился к Дайриве словно пластырь, и я даже не могу к ней подступиться.
- Продолжайте попытки, - пропела свою любимую песню Тилюпас.
- Неужели вы не способны посоветовать чего-нибудь более конструктивного?! Когда вы велели мне очаровать Дайриву - и в этой идее я, надо сказать, сразу уловила нечто неприличное, - вы не удосужились предупредить, что у меня появится соперник, получивший первый приз на конкурсе красоты.
От бессильного отчаяния Макри, которая не терпела проигрывать, стиснула кулаки.
- Разве можно доверять мужчине с подобной внешностью? Ведь он должен любить мальчиков! Пришлите ему молодых людей, и он, возможно, отлипнет от Дайривы.
- Он не любит мальчиков. Я проверяла.
- Неужели? Тогда пошлите ему золото.
- Тровер уже очень богат, - грустно покачала головой Тилюпас. - Он не пожелал взять деньги.
- И почему именно мне попался человек, которого нельзя подкупить?! - возмутилась Макри. - Это несправедливо! И что же мне прикажите делать?
- Ты могла бы с ним переспать, - предложил я.
- Не желаю я с ним спать! Он на меня наводит страх. Вы слышите, Тилюпас? Фракс советует мне для завоевания голосов стать шлюхой. Я ни за что не пойду на это! Я выступаю здесь в качестве телохранителя, а не как публичная девка!
- Мне пора, - сказала Тилюпас. - У магов Паргадана заканчивается диво. Полагаю, что вы вдвоем придумаете, как выйти из этого положения.
- Пусть Тилюпас не надеется, что я лягу с ним в постель, - продолжала Макри. - У меня нет желания спать с каждым колдуном, которому захотелось хорошо провести время.
- Да помогут небеса тому, кто вдруг решит, что с тобой можно хорошо провести время.
- Си-ат, во всяком случае, не жаловался, - ответила Макри. - Да и вообще твоя идея никуда не годится. Дайрива не скажет спасибо, если я уведу я нее поклонника.
Проходящий мимо высокий человек в тоге вежливо приветствовал Макри.
- Кто это?
- Математик из Симнии. Он здесь в составе их делегации. Единственный воспитанный человек на всем этом сборище. Вчера он рассказывал мне о своих работах в области теории простых чисел. Ты знаешь, что…
- Потрясающе! Ничто, Макри, не интересует меня больше, чем математическая теория. Но мне, увы, надо работать. Сарипа контролирует двенадцать голосов.
- А Дайрива - тридцать, - парировала Макри, и мы разошлись в разные стороны.
Время голосования неумолимо приближалось. У меня оставалась последняя возможность обработать Сарипу. Волшебница сидела за столом в главном зале. Стол распорядилась поставить Тилюпас, чтобы ублажить ее. Сарипа казалась спокойной, но ее коллеги из Маттеша были явно недовольны. Вздорная баба, как глава делегации, видимо, не разрешала им слишком усердствовать в развлечениях. Мне еще никогда не доводилось видеть целую команду магов, столь страдавших от жажды. Большая часть находившихся в зале делегатов по-прежнему предавалась безудержному веселью. Бокалы, кружки и бутылки поблескивали в пламени пылающих на стенах факелов, и бедные маги Маттеша всей душой рвались принять участие в веселье. Они были страшно огорчены тем, что возможность повеселиться в своем кругу, которая так редко выпадает магам в течении их жизни, пришлась как раз на период воздержания предводительницы.
Я решил предпринять последнюю отчаянную попытку сбросить Сарипу с пьедестала трезвенницы. И отнюдь не во славу Турая. Моя старинная подруга Сарипа Горная молния угодила в лапы Ниожа и нуждалась в срочной помощи.
У меня в руках была бутылка самого лучшего кли, из тех, что производят в горных краях Турая. Эта жидкость была вполне способна обжечь горло дракону. В Маттеше подобных напитков не производят. Прежде чем Сарипа успела сообразить, что происходит, я уже стоял у стола и разливал кли по сухим бокалам членов ее делегации.
- Что ты делаешь? - спросила Сарипа Горная молния.
- Это всего лишь часть моих обязанностей Народного трибуна, - ответил я. - Предлагаю выпить за здоровье Его Величества Короля Маттеша!
Глаза делегатов полыхнули огнем восторга. Ни один житель Маттеша не смеет отказаться выпить за своего короля. У них подобный отказ чуть ли не приравнивается к государственной измене. Маги подняли бокалы и вопросительно посмотрели на свою предводительницу. Та крайне неохотно подняла свой кубок и бросила на меня взгляд, от которого мне пришлось бы очень скверно, не носи я на шее защищающий от воздействия магии талисман.
Мы выпили. Волшебная жидкость обожгла им глотки, и за столом воцарилось благоговейное молчание. Сарипа же раскашлялась так, что едва не захлебнулась.
Я заполнил ее бокал настолько быстро, что только такой эксперт по бутылкам, как ваш покорный слуга, мог заметить движение посудины.
- За здоровье королевы! - провозгласил я.
- За нашу королеву!! - радостно взревели члены делегации, заполняя свои стаканы.
- Тост? За кого? - спросил возникший ни весть откуда взявшийся Сулиний.
- За королеву.
- За королеву! - заорал Сулиний, хватая чей-то бокал.
Он выпил первым, и все последовали его примеру.
- И за короля! - сказал Сулиний, наполняя опустевший бокал.
- За Маттеш! - выкрикнул я.
Ни один житель Маттеша не может отказаться выпить за свою родину. Это уж точно приравнивалось к государственной измене.
Все выпили, и я извлек из складок своего одеяния свежую бутылку.
- Дай-ка взглянуть, - сказала Сарипа, и я протянул ей кли.
- Любопытно… Неужели горный?
- Да. И при этом самой лучшей очистки.
Маги в нетерпеливом ожидании переминались с ноги на ногу.
- Пьем за короля! - объявила волшебница и до краев наполнила свой кубок.
Час спустя Сарипа Горная молния уже вызывала находившихся рядом чародеев из Симнии посостязаться в том, кто больше выпьет.
- Вы, симнийские собаки, не сможете как следует напиться, даже если вам повезет и вы свалитесь в бочку эля! - орала она.
Прежде чем оставить счастливых волшебников Маттеша, я спросил у них, не слышали ли они о заклинании, способном создавать новые версии реальности и посылать их в прошлое.
Маги, все как один, заверили меня, что подобного заклятия просто не существует. Меня уже начинало тошнить от этого однообразного ответа.
Тилюпас и Цицерий ждали меня в Палате Всех святых.
- Как дела с Сарипой? Я напоил ее до полусмерти. Советую вызвать аптекаря. Употребление кли одновременно с дивом иногда приводит к летальному исходу.
- А кому отходят их голоса?
- Видимо к Тураю, поскольку после третьей бутылки она начала сыпать проклятиями в адрес Ниожа.
Тилюпас выразила мне официальную благодарность.
- Вы разработали прекрасный план, - сказала она.
- Всегда остр, как ухо эльфа, - пробормотал я, с трудом удерживаясь на стуле. Поскольку даже по своим стандартам я принял слишком много кли.
Макри Дайрива и Тровер сидел за столиком неподалеку от нас Выглядела моя подруга весьма воинственно. Тровер слушал ее не проявляя никаких чувств, но зато Дайрива была явно заинтересована.
- Я могу перепить любого мага из Симнии, - объявила Макри, и опустошив бокал, поставила его перед собой на стол.
То же самое сделал и Тровер. Макри налила в бокалы кли и они выпили снова. Затем еще раз.

Предыдущая страница 20 Следующая страница


21 Мартин Скотт

- Никто не любит симнианцев, - заявила Макри. - Такой слабак как ты не способен понравиться боевой принцесс Дайриве.
Еще через несколько бокалов лицо моей подруги приобрело ужасающий зеленоватый оттенок, и ей не оставалось ничего, кроме как поспешно выбежать из зала. Я вышел следом в коридор и увидел, как она блюет в горшок с цветами.
- Проклятие, - бормотала она, корчась в спазмах.
- Неужели ты не понимаешь, что тебе никогда никого перепить не удастся? - спросил я, добывая из сумки листья лесады.
Макри взяла у меня листок, разжевала его и проглотила, залив моим пивом.
- Ничего другого я придумать не могла, - сказала она, почувствовав себя немного легче. Все, за что бы я ни бралась, Тровер делает лучше меня. Об искусстве и культуре он знает больше, чем я. Он повсюду бывал и все видел. И что бы он ни сказал, звучит очень умно. Принцесса Дайрива берет пищу из его рук. Она наверняка будет голосовать за Рамия.
Лесада продолжала свое благотворное действие, и лицо Мари почти обрело свой обычный цвет. Я посоветовал ей бросить это дело.
- Сдаться?! - переспросила она.
- А почем бы и нет? Неужели тебе не все равно, за кого проголосует Дайрива?
- Капитуляция - не в моем характере, - заявила Макри, и ее снова стошнило в цветочный горшок. - Если бы я сдавалась, то ни за что бы не стала чемпионом среди гладиаторов. - нравоучительно добавила она и снова судорожно склонилась над невинными цветочками.
Я тяжело вздохнул. Зрелище было довольно печальным.
- Дай-ка мне еще листок, - пробормотала она, выпрямляясь. - У меня родилась замечательная идея, - сказала моя подруга и двинулась на заплетающихся ногах к Палате Всех святых.
Я пошел следом, так как мне захотелось узнать о новой стратегии Макри. Забавно, если это будет научная дискуссия по сложным вопросам философских знаний, почерпнутых ею у профессора Саманатия.
Макри покачиваясь шагала через зал к Дайриве. Она даже не заметила, что походя сбила с ног парочку магов. Подойдя к столу, он остановилась напротив Тровера, положила руки на плечи радужной мантии и рывком подняла чародея на ноги.
- При виде тебя, меня начинает тошнить, - заявила бывший гладиатор и двинула его кулаком в физиономию с такой силой, что бедняга рухнул на пол. Дайрива от изумления едва не прикусила язык. - Не голосуй за Симнию, - сказала Макри, обращаясь к принцессе. - Я ее ненавижу. Турай, конечно, отвратный город, но Лисутарида - достойная женщина и она дала тебе кучу фазиса.
- А если мне вдруг потребуется военная помощь? - спросила Дайрива.
- Тогда зови меня, - ответила Макри и плюхнулась на стул рядом с принцессой. - Я с ними разберусь. Кто здесь, в конце концов, первая спица в колеснице по части драки?
Ирит Победоносный оккупировал большую кушетку в углу зала. Я принес ему пива и мы в последний раз крепко выпили. У нас было настроение продолжить это занятие, но явились его приятели-маги и уволокли голосовать. Когда волшебники покинули Палату Всех святых, ко мне подсела Макри. На ногах она держалась еще плохо, а ее язык слегка заплетался.
- Похоже, что все получилось, как надо, - сказала моя подруга.
В противоположном конце зала делегаты Симнии несли Тровера в помещение для голосования.
- Тебе нужна эта кушетка? - поинтересовалась Макри.
- Отдаю ее в твое распоряжение.
- Вообще-то я могу обойтись и без нее. Весь день тренировалась в фехтовании и оставалось трезвой, как стеклышко, - ни к селу, ни к городу заявила она и рухнула на пол.
Я поднял ее, уложил на кушетку, а сам погрузился в стоящее рядом кресло. Нет дела труднее, чем избирательная кампания.
Я проснулся от шума голосов, чтобы узнать сенсационную новость. Рамий занял первое место, а следом за ним почти ноздря в ноздрю пришла Лисутарида. Теперь им предстояло пройти конечное испытание. Первая часть задачи решена успешно, и Турай достиг своей промежуточной цели.
Цицерий произнес изящную речь перед собравшимися в Палате Всех святых членами своей команды. Он поблагодарил всех за усилия, и заявил, что, хотя основная заслуга принадлежит ему (сказал он это довольно тонко), остальные тоже сыграли определенную роль для достижения успеха.
Чуть позже к нам подошла Тилюпас.
- Поздравляю вас обоих, - сказала она.
Макри галантно стряхнула остатки блевотины с кушетки и предложила Тилюпас присесть. Благородная дама и глазом не повела, но знаком позвала уборщика.
- Я закажу ландус, чтобы доставить вас домой, - сказала она. - теперь, если нам удастся еще пару дней продержать имя победительницы не запятнанным, мы сможем заявить о полной победе. Заклинание сокрытия все еще держится?
- Да.
- И сколько же времени оно может простоять?
- Не знаю.
- Почему.
- Я слишком пьян для того, чтобы думать.
Тилюпас улыбнулась. Она вообще часто улыбается. Мне кажется, что она этого просто не замечает, и что это всего лишь один из способов скрыть свою неискренность.
Я помог Макри встать на ноги, и мы направились к дверям. Чародеи собирались продолжить веселье, но я, определенно, нуждался в отдыхе.
Когда мы проходили через главный зал, к нам подбежал Хансий.
- Беда, - бросил он, жестом приглашая нас последовать за ним.
Мы прошли в комнату, распложенную в дальнем конце зала. В этом помещении, зарезервированным для самых выдающихся магов, я еще не бывал. Старый Хасий Великолепный, Рамий Солнечный ураган, Ласат Золотая секира и Чарий Мудрый о чем-то совещались с Цицерием. Они говорили негромко, но я услышал вполне достаточно для того, чтобы понять - у нас серьезные неприятности.
- Лисутарида Властительница небес убила Дария По-облакам-ходящего.
- Это невозможно! - возмутился Цицерий.
- Мы ясно видели сцену убийства, - стоял на своем Рамий, - ее следует немедленно арестовать.
Почувствовав наше присутствие, Рамий огляделся по сторонам. Я не произвел на него никакого впечатления, но, увидев Макри, он встрепенулся.
- Она была в комнате в момент гибели Дария. Там же находилась и принцесса Дайрива. Что происходит с этим городом? Скажите, заместитель консула, вы пошлете за ней стражу, или прикажете мне созвать Совет магов? Мы и сами способны произвести арест.
В этот момент в комнату вошла Тилюпас. Держалась эта дама, как всегда, с потрясающей уверенностью.
- Я послала за консулом Калием. Он должен прибыть с минуты на минуту. А пока мы не в праве допустить, чтобы новость вышла за стены этого помещения.
- Почему же? - спросил Ласат.
- Это может помешать Лисутариде победить в финале.
- В финале? Лисутарида не будет допущена к последнему испытанию. Как исполняющий обязанности Главного мага, я этого допустить не могу.
Если у Тилюпас и было, что на это ответить, она предпочла попридержать язык. Однако дать знак Хансию, чтобы тот плотнее закрыл дверь, дама не забыла.
- Этим делом займется сам консул Калий, - сказала она.
Ласат Золотая секира с неохотой согласился подождать прибытия главного чиновника города, но я понимал, что это всего лишь позволит нам выиграть несколько минут. Золотая Секира - не тот маг, на которого способен оказать давление даже самый высокопоставленный чиновник. Будучи исполняющим обязанности Главы Гильдии и являясь одним из наиболее могущественных людей западного мира, он имел полное право не повиноваться приказам Тилюпас или Цицерия. Да он скорее обрушит городские стены, чем пойдет на поводу властей.
Макри по-прежнему выглядела очень скверно. Я начал опасаться, что ее снова вывернет наизнанку. Совсем недавно ей довелось окатить блевотиной сандалии кронпринца. Если она исторгнет содержимое желудка на ноги консула, ее положению в городе не позавидуешь. Но для того чтобы приобрести мировую известность, ей следовало бы выбрать целью исполняющего обязанности Главы Гильдии чародеев Ласата Золотая секира.
До нас едва слышно долетал гомон продолжающих веселье магов. Мы же в мрачном молчании ожидали прибытия консула Калия.

ГЛАВА ШЕСТНАДЦАТАЯ

Как я уже сказал, консул Калий является первым лицом городской иерархии (не считая короля, естественно). Претор Самилий командует Службой общественной охраны. Старый Хасий Великолепный занимает пост Главного мага-детектива в Обители справедливости. Риттий стоит во глава Дворцовой стражи, а Орий Укротитель огня выступает в качестве его Старшего мага-детектива. Здесь же присутствовали Ласат Золотая секира, Чарий Мудрый и Рамий Солнечный ураган. Одним словом, сборище было весьма впечатляющим. Мне очень не нравилось то, как все они на меня смотрят.
- Я твердо убежден в невиновности Лисутариды.
- Нам очень хотелось бы разделить вашу уверенность, - сказал Калий.
- Но мы, увы, ее не разделяем, - вступил Рамий.
- На каком основании вы считаете ее невиновной? - с надеждой глядя на меня, спросил консул Калий.
Большинство высших чиновников Турая было на моей стороне. Событие, надо сказать, весьма редкое. Однако эта поддержка, к сожалению, пришла в тот момент, когда я столкнулся с практически неразрешимой задачей. После того, как старому Хасию Великолепному и Ласату Золотая секира удалось снять чары сокрытия, картина преступления каждый раз воспроизводилась без труда и при этом весьма ярко. Надо ли говорить, что сцена при каждом очередном показе не менялась? Все видели, как Лисутарида вонзает кинжал в спину Дария. Претор Самилий несколько раз спрашивал у магов, нет ли здесь какого-нибудь фокуса, и каждый раз получал ответ, что никакая фальсификация картинки невозможна.
- Никто в нашем мире не способен на подобное, - твердили они.
- Я же сказал вам, что открыл заклинание, при помощи которого подделать изображение вполне возможно.
- Ты что-то открыл? - с циничной усмешкой переспросил Рамий.
Однако все знают - могущественные маги не любят признаваться в том, что какие-то заклинания им не известны.
- Ты утверждаешь, что открыл заклятие, способное переносить фальсифицированные события в прошлое? Подобное невозможно!
Я еще раз объяснил им свою теорию заклинания уничтожения следов события и заклинания создания ложной картины. Те из присутствующих, которые не были магами, ничего не поняли, а маги нашли мои соображения абсолютно не правдоподобными.
- Я неоднократно проверял возможность фальсификации событий, - сказал старый Хасий, - и убедился, что мы наблюдаем то, что произошло в действительности. Если бы это было не так, то я без особого труда смог бы обнаружить истинное развитие событий.
- Только не в том случае, если все их следы были сознательно стерты.
- Ну хорошо, я могу допустить, что заклинание, уничтожающее следы в прошлом, существует. Но как ты объяснишь создание и перенос в прошлое новой реальности?
- У меня нет объяснения. Но тот, кто оказался способным на первую часть трюка, вполне мог совершить и другой фокус. Мы не можем быть уверены в том, что убийцей была Лисутарида.
Я посмотрел на присутствующих магов, но ничего кроме скепсиса не заметил. Что же касается городских чиновников, то те отчаянно желали видеть Лисутариду невиновной, и вопреки всему хотели мне поверить. Но на Ласата и Рамия мои слова не произвели никакого впечатления. Они продолжали настаивать на немедленном аресте Лисутариды.
Это был тяжелый удар. Самый большой патриот Турая Цицерий за все время дискуссии почти не говорил. Он притулился в углу, напоминая всем своим видом несчастную ниожскую шлюху. Впрочем, боюсь, что эта идиома в данном случае не очень подходит, так как представитель Ниожа Алмалас занял третье место, и если Лисатуриду снимут с дистанции, то место в финальном состязании достанется ему. В этом случае Турай будет не только опозорен тем, что его кандидат оказался убийцей, но и получит в качестве Главы Гильдии мага либо Ниожа, либо из Симнии. В случае опасности ни одна из этих стран не поспешит на помощь нашему городу-государству.
- Мне кажется, что вы что-то недоговариваете, - сказал Самилий.
Претор был назначен главой Службы общественной охраны по политическим причинам и не очень разбирался в тонкостях детективной работы. Ему казалось, что я замешан в это дело гораздо больше, чем говорю. Как ни странно, до сих пор никто не догадался, что убийство произошло в моей комнате, и у меня не было ни малейшего намерения просвещать на сей счет кого бы то ни было.
- Мне известно не больше, чем вам. Но я нахожусь рядом с Лисутаридой с первого дня Ассамблеи, и уверен, что она преступления не совершала. Кроме того у нее для этого не было никаких мотивов.
- Но мы своими глазами видели, как она убивала его в присутствии принцессы Дайривы и другой известной нам женщины.
- И у обеих в жилах присутствует кровь орков, - заметил Рамий Солнечный ураган. - Я настаиваю на том, чтобы вы проинформировали короля и арестовали Лисутариду.
Сказав это, он посмотрел на Ласата Золотая секира.
- Согласен, - ответил исполняющий обязанности главы Гильдии, сопровождая свои слова величественным кивком.
- Но нам по крайней мере следует подождать до тех пор, пока мы не выслушаем Лисутариду, - вмешался Цицерий.
- Где она?
- Насколько я знаю, она в это время обычно придается медитации. Мой помощник отправился на ее поиски.
В этот момент в комнате появилась Лисутарида в сопровождении Хансия. Несмотря на исключительную сложность своего положения Властительница небес хранила полное спокойствие. Возможно это был результат воздействия фазиса; но, скорее всего - нет. Во время войны она, даже попадая в, казалось бы, безвыходные положения, никогда не паниковала. Прежде чем начать допрос, консул Калий распорядился выпроводить из помещения всех, кто не имел прямого отношения к делу. Это касалось меня, Макри и Тилюпас.
- Отведите их в закрытую комнату и не позволяйте ни с кем общаться, - приказал Калий, и сержант Службы охраны провел нас через зал и короткий коридор в другое помещение.
Не знаю, ввел ли кого-нибудь в заблуждение этот приказ. Для меня было совершенно очевидно, что трюк с нашей отсылкой изобрела Тилюпас, чтобы хотя бы немного развязать нам руки. Я не ошибся. Как только за нами закрылась дверь, Тилюпас начала немедленно отдавать распоряжения.
- Макри, отправляйся назад и жди выхода Лисутариды. Если ее поведут в другое место, следуй за ними и обеспечь ее безопасность.
Макри кивнула, поняв, что наступило время вернуться к обязанностям телохранителя. Когда Макри удалилась, Тилюпас отпустила сержанта.
- Ты все достал? - спросила она, перейдя на ты.

Предыдущая страница 21 Следующая страница


Фракс и чародеи 22

- Да, - ответил я, - но ты, наверное, знаешь, что хороший маг может подслушать любой разговор.
- Только не в этой комнате. На всякий случай мы обили здесь все стены Пурпурной тканью эльфов.
Пурпурная ткань эльфов является непреодолимым барьером для любой магии. Ни один маг не способен через нее проникнуть. Ткань фантастически дорога и обивка всех стен комнаты, видимо, обошлась казне в баснословную сумму. Если Лисутариду изберут, то гражданам Турая еще долго предстоит расплачиваться за ее победу.
Я кивнул и передал ей объемистый документ. Тилюпас быстро просмотрела бумаги и удовлетворенно кивнула. В добытом мною документе содержались конфиденциальные подробности соглашения между Ласатом Золотая секира и богатым коммерсантом из Джуваля по имени Берисат. Этот Берисат вот уже три года облапошивал короля Самсарина, поставляя на его монетный двор обедненное золото. В обязанности Ласата входила проверка чистоты металла, идущего на чеканку монет, и он, как выяснилось, пропускал золото с недопустимым количеством примесей. Существенная часть прибыли от этой преступной операции шла в его карман. Добыча этих бесценных сведений стоила мне громадного труда, а Тилюпас операция обошлась в кругленькую сумму.
- Здесь все, что нам надо?
- Думаю, что все.
Первоначальную информацию я выкачал из Иртита, когда тот был смертельно пьян. Затем я дал поручение опытному вору, который выкрал документ, когда вся делегация Джуваля находилась в полном отпаде. Операция прошла успешно. Но мне почему-то не хотелось думать о том, что может сказать профессор Саманатий по поводу того, насколько этично обворовывать своих друзей. Я знал, что может сказать Гурд. Старый и не искушенный в тонкостях политики варвар обязательно заявил бы, что мой поступок вызывает отвращение.
- Этого вполне достаточно, чтобы Ласат Золотая секира пошел с нами на сотрудничество, - заключила Тилюпас.
- А ты не считаешь, что шантажировать главного мага западных стран рискованно?
- Об этом не беспокойся, Фракс. Риск я беру на себя.
- Если Ласат вдруг решит с тобой покончить, Тилюпас, то долго нести этот груз тебе не придется. Ему для этого достаточно пошевелить мизинцем.
- Уверена, что этого не произойдет, - ответила Тилюпас. - Ему будет гораздо проще поддержать естественное желание Турая дождаться результатов расследования.
- А что, если Ласат Золотая секира просто пошлет тебя к дьяволу?
- В этом случае ему потребуется все его магическое искусство, чтобы избежать эшафота, после того как король Самсарина узнает, что его доверенный маг вот уже три года обкрадывает монетный двор.
- Не мог даже подумать, что Ласат - мошенник.
- Он давно уже пристрастился к диву.
- Неужели?
- Да. Но он ухитряется держать свой порок в тайне. Добытая тобой информация поможет нам выиграть время. Ласат Золотая секира прикажет Рамию Солнечный ураган хранить в тайне детали преступления, и Лисутарида сможет завтра принять участие в финальном состязании.
Вся эта затея мне крайне не нравилась, хотя все проблемы этического характера я, как правило, отдавал на откуп Макри. Я не мог не понимать, что принимаю участие в шантаже, для того чтобы избежать ареста по обвинению в убийстве.
- Если даже Ласату и заткнуть рот, то ничто и никто не может заставить Рамия Солнечный ураган вечно держать язык за зубами. Если Лисутарида победит в финале, то он тут же завизжит на весь мир, что его соперница - убийца. Может быть, у вас есть возможность и его шантажировать?
- К нашему великому сожалению Рамий Солнечный не скрывает грязных тайн. Неужели ты считаешь, что я их не искала. Ты прав, мы получаем лишь очень небольшой выигрыш во времени. Если Рамий проиграет, то каждый маг запада получит доступ к изображению убийства. А это означает, что в твоем распоряжении остался один день.
- Сделаю все, что в моих силах.
- Этого сейчас недостаточно. Надо сделать больше. До сих пор вы развивали версию уничтожения реалий прошлого и заменой их новыми. Теперь же тебе следует в течение суток установить истинную картину.
Мне крайне не понравилось, что мне читают лекцию, как надо действовать. Мне с избытком хватало и лекций Цицерия.
- Если тебе не нравятся мои методы расследования, то почему ты не нашла другого детектива?
- Мы это сделали, и ты не единственный, кто пытается разгрести весь этот навоз. Но ни у одного из вас ничего не выходит. Настало время получить результат, - с улыбкой сказал Тилюпас.
Да, эта баба действительно отлично воспитана.
- Ну и какой же трюк ты приберегла для финала? - спросил я, увидев, что она собирается уходить.
- Прости, но я не совсем тебя поняла.
- Только не говори мне, что соревнование нашего кандидата с Рамием пройдет в честной борьбе. Ты этого не допустишь.
- Лисутарида без всякого вмешательства способна победить Рамия.
- Возможно. Но ее шансы на выигрыш значительно повысятся, если Турай пойдет ради нее на очередное жульничество.
- Содержание состязания держится в тайне. Соперники узнают его от Чария Мудрого. Этот чудак, к нашему огромному сожалению, оказался абсолютно неподкупным. Но мы не теряем надежды и продолжаем работу, - сказала Тилюпас и отправилась шантажировать мага, исполняющего обязанности главы Гильдии чародеев. Оставалось надеяться, что он никогда не узнает о моем участие в этом деле. Ласат Золотая секира способен, не моргнув глазом, отправить меня в преисподнюю. Для этого ему совершенно не обязательно находиться со мной в одном городе. Стоит Ласату пробормотать несколько слов, и меня уже нет.
В этот момент я почувствовал, что совершенно трезв, и это мне не понравилось. Мне вообще ничего не нравилось. Я, наконец, до конца осознал, почему меня привлекли к этой работе. Они знали, что я не откажусь от темных делишек, если мне за них предложат приличные бабки. Настоящий маг, преданный идеям своей Гильдии, для этого не годился. Нужный им человек должен был обладать некоторыми познаниями в магическом искусстве, но не настолько, чтобы быть принятым в Гильдию. Он должен любить деньги и не чураться самых экзотических способов их получения. Этот человек должен иметь слабости, которые можно использовать, и сам он тоже должен уметь пользоваться в своих целях слабостями других. Да, Фракс, действительно идеальный кандидат для этой грязной работы, печально подумал я.
Я брел домой, борясь с метелью и морозом. Оказавшись в "Секире мщения", я печально уселся в своей комнате перед очагом и принялся следить за тем, как, постоянно меняя форму, танцуют языки пламени. Через некоторое время я извлек доску для игры в ниарит и сгонял несколько тренировочных партий. Когда это занятие мне надоело, я выпил пива и стал глазеть в окно. Настроение было хуже некуда.
Послышался стук в дверь и я пошел ее открывать. Если это парни из Братства или головорезы претора Капатия - тем лучше. Если они ищут неприятностей на свою голову, они получат их в полной мере. Но подраться мне не удалось. На пороге моего жилища стоял Саманатий - любимый философ моей подруги Макри.
Профессор вежливо поинтересовался, будет ли ему позволено войти в дом. Получив разрешение, он прошел в комнату, и я смог рассмотреть его получше. Саманатию шестьдесят лет, но для своего возраста он прекрасно сохранился. На ученом был дешевенький плащ, а его туника явно знавала лучшие дни. Его одеяние явно не подходило для такой ужасной погоды, но, судя по его виду, нельзя было сказать, что он сильно от этого страдал.
- Умоляю простить меня за вторжение, - произнес он, вежливо отказавшись от предложенного мной пива. - Я всего лишь хотел поблагодарить вас за помощь. Многим хорошим людям пришлось бы худо, если бы выселение состоялось.
Я был не в настроении купаться в лучах незаслуженной славы, и в понятных терминах объяснил Саманатию, что сделать это меня вынудил сенатор Лодий, и что сам бы я ни при каких обстоятельствах на подобный подвиг не пошел.
- Ему нужны голоса бедняков, - пояснил я.
- Мне это известно. Я с самого начала не сомневался в том, что будь ваша воля, вы никогда не пришли бы к нам на помощь. Однако мы в любом случае перед вами в долгу, и если вам когда-нибудь потребуется моя поддержка, обращайтесь без всяких колебаний.
Философ отвесил поклон и удалился так же неожиданно, как и появился. Я так не понял, как следует отнестись к этому посещению. Да и самого старца я не очень понимал. Острого желания прослушать курс его лекций у меня не появилось, однако профессор мне понравился. Во всяком случае, я теперь был о нем лучшего мнения, чем раньше.
Дарий По-облакам-ходящий был убит в этой комнате, и на ковре все еще оставались пятна крови. В расследовании продвинуться мне так и не удалось. Видимо, я недостаточно старался. Надо был меньше пить, и больше работать. Я обязан докопаться до истины. Меня, в конце концов, для этого и наняли. Отогнав все посторонние мысли я сел и принялся размышлять. На это занятие у меня ушло довольно много времени.

ГЛАВА СЕМНАДЦАТАЯ

Проснувшись, я обнаружил, что все еще сижу в кресле, на моих коленях лежит бутылка, а шея разламывается от боли. Было уже утро, очаг давно погас, и в комнате стоял лютый мороз. На кушетке сидела принцесс Дайрива и читала мою книгу заклинаний.
- Безнадежно устарела, - сказала она, захлопывая фолиант. - С того времени, когда ее напечатали, искусство магии успело уйти далеко вперед.
- Зато я остался на месте.
- Ты так и не стал магом. Почему?
- Не хватило прилежания. А ты здесь с какой целью?
Я наложил на двери заклинание замыкания, но для такой могущественной волшебницы, как Дайрива снять столь слабое заклятие ничего не стоит.
- Ты замерз? - спросила она, заметив, как я пытаюсь унять дрожь.
- Да, я очень замерз.
Дайрива сделала ручкой, и пламя в очаге запылало с новой силой.
- Здорово, - восхитился я. - Нет ли в твоем репертуаре заклинания, способного навести порядок в моем жилье?
- Есть, - ответила Дайрива. - Но оно тебе не понравится.
- Насколько я понимаю, ты явилась в округ Двенадцати морей не только для того, чтобы демонстрировать свое магическое могущество?
- Для того, чтобы разжечь огонь, никакого могущества не требуется. Я все же не могу понять, почему ты так и не закончил курса.
- Давай сменим тему. Терпеть не могу начинать день с обсуждения своих провалов.
- Как тебе угодно.
Принцесса никогда не проявляла ко мне особой симпатии. Вот и сейчас она сидела с таким видом, словно ей хотелось быть где-нибудь от меня подальше. Это выводило меня из себя. Ведь я, в конце концов, не приглашал ее в гости.
Подавив законное недовольство, я поинтересовался, достигла ли ушей делегатов весть о том, что в убийстве Дария виновна Лисутарида. Оказалось, что на Ассамблее об этом ничего не известно. Тилюпас, видимо, сумела убедить Ласата Золотая секира хранить молчание. Нет, этой женщиной нельзя не восхищаться! Надо иметь настоящее мужество и силу воли для того, чтобы шантажировать чародея, способного остановить ваше сердце с помощью простенького заклинания.
- Участники Ассамблеи знают лишь то, что Лисутарида заняла второе место и готова приступить к финальному состязанию. В связи с этим я к тебе и пришла. Меня очень тревожит ее безопасность. Я подумала, что Ковиний может попытаться расправиться с ней в то время, когда она будет в магическом пространстве. Удобнее места не придумать.
Я не совсем понял слова принцессы. Да, Лисутарида и Рамий должны совершать свои подвиги в магическом пространстве. Но для всех остальных это пространство будет закрыто.
- Каким образом? Чарий Мудрый создаст магическое пространство, перед тем как начнется состязание. В него войдут только Лисутарида и Рамий. Никто другой допущен туда не будет.
- Но разве Ковиний зря считается мастером убийств? - спросила Дайрива. - Он вполне может изыскать способ последовать за ними. Человек может умереть в магическом пространстве точно так, как в любом другом месте. Постоянная изменчивость состояния волшебного измерения делает легко уязвимой даже такую могущественную волшебницу, как Лисутарида.
Да, в словах принцессы был кое-какой смысл. На улице города Ковиний не сможет выстрелить в Лисутариду из арбалета. Ее защитное заклинание легко отразит стрелу. Но в той необычной сфере действительности, которой является магическое пространство, заклинание может и не сработать. Мне приходилось бывать в этом измерении, и я знал, что это не самое лучше место для пикников.
Пламя в очаге начинало ослабевать и мне пришлось подбросить в него еще несколько поленьев. Жаль, что скоро все маги разъедутся из Турая, и некому будет зажигать для меня огонь.
- Я намерена отправиться вслед за Лисутаридой в магическое пространство, чтобы , в случае необходимости, оказать ей помощь, - закончила принцесса.
- С каких это пор тебя стала заботить судьба Лисутариды? Еще вчера ты не знала, будешь ли за нее голосовать.
- Аргументы Макри позволили мне принять правильное решение, - сказала Дайрива, с трудом подавив улыбку.
Думаю, что принцесса не сказала мне всей правды. Ее отец - правитель Южных холмов, видимо, долго не проживет, и Турай, скорее всего, тайно предложил ей поддержку, если она решит вступить в борьбу за престол со своим братом. Но в то же время я не сомневался и в том, что Макри сыграла роль в привлечении принцессы на нашу сторону. Во всяком случае, Тровер в глазах Дайривы утратил значительную часть своего шарма.
- Кандидат от Симнии мне никогда не нравился, - сказала она. - Думаю, что от Лисутариды на посту главы Гильдии будет гораздо больше толка.
- Чарий и Ласат никого не допустят в магическое пространство.
- Думаю, что мне тайно удастся открыть портал, через который можно будет проникнуть в волшебную сферу. До того, как Лисутарида приступит к испытанию, я успею установить с ней связь.
- Насколько это сложно? И способны ли влезть в пространство другие чародеи?
- Не исключено.
- Боюсь, что в таком случае мы там не будем одиноки.
Меня уже давно занимал вопрос: почему делегаты Симнии не очень занимаются подкупом голосов и иными безобразиями. Мне даже казалось, что они были довольны тем, что всю грязную работу делает Турай. Создавалось впечатление, что они уверены в своей окончательной победе, как бы наш город не тратился на взятки, наркотики, шлюх и выпивку для делегатов. Не исключено, что Симния сосредоточила свои усилия на том, чтобы послать направить помощь своему кандидату непосредственно в магическое измерение. Слова Дайривы укрепили мои подозрения.
- Если ты туда отправишься, я составлю тебе компанию.
- Ты? А я больше думала о Макри.
- Не сомневаюсь, что она тоже захочет присоединиться.
В волосах принцессы ярко сверкали чешуйки дракона, бросая разноцветные блики на стены комнаты.
- Ты когда-нибудь использовала эту чешую в магических целях? - спросил я.
- Нет. Я купила их для того, чтобы украшать волосы. А где Макри?
- Понятия не имею. Когда я видел ее в последний раз, она отправилась охранять Лисутариду. Если волшебницу еще не арестовали по подозрению в убийстве, то Макри должна находиться на ее вилле.
- В таком случае отправляемся туда, - сказала Дайрива. - И хорошенько приготовься к путешествию.
Я потянулся. Шея болела нещадно. Мне не следовало спать в кресле. Интересно, не может ли Дайрива помочь мне каким-нибудь заклятием, подумал я, но вслух не спросил. Есть хотелось ужасно. Если бы Минарикс не откинула копыта от передозировки дива, то по пути на виллу я мог бы прикупить у нее немного выпечки. Но булочница, увы, мертва. Я потянулся за плащом. Он был холоден, как лед. Чтобы лишний раз не демонстрировать своего убожества в области магии, заклинания подогрева я произносить не стал. Спустившись вниз, я выпил немного пива и попросил Танроз упаковать мне в дорогу немного солонины.
Оказалось, что на улице Дайриву ждал экипаж с двумя приближенными, плащи которых были украшены гербами королевского дома Южных холмов. Вид у помощников был мрачный, и они всю дорогу молчали. Я порылся в полученном от Танроз пакете и извлек на свет здоровенный кус соленой оленины.
Дайриве это почему-то не понравилось.
- Я не приглашала тебя питаться в моей карете, - заявила она.

Предыдущая страница 22 Следующая страница


23 Мартин Скотт

- А я не приглашал тебя в гости, чтобы ты помешала мне позавтракать, - парировал я.
- На Южных холмах никто не смеет разговаривать со мной в подобном тоне.
- Не думаю, что уместно говорить об этикете, после того как ты в непотребном виде валялась на полу моей комнаты.
Я был очень сердит. Главным образом на то, что не преуспел в расследовании. Кроме того я злился на Дайриву за то, что она без приглашения ввалилась в мое жилище.
Недостаток почтительности с моей стороны пришелся принцессе не по вкусу, и весь путь до виллы мы проделали в молчании. На вилле нас встретили множество слуг, но Лисутариды и Макри мы не увидели.
- Властительница небес находится в обществе Копро, - сообщила одна из служанок.
Мы уселись и стали молча ждать появления волшебницы. Наступил день последнего испытания, и даже я начал ощущать серьезное волнение. Во-первых, я не доверял делегатам Симнии, и, во-вторых, не сомневался в том, что Ковиний, наконец, откроет свое лицо.
Цицерий ждал, что я явлюсь к нему с фактами, позволяющими снять с Лисутариды все подозрения. Таких фактов у меня не имелось. Давненько мне не доводилось проваливать столь важного дела.
Примерно через десять минут к нам спустилась Макри. Вид у нее был недовольный, несмотря на то, что на ее ногтях сверкал свежий слой лака. Моя подруга понимала, что, если дела пойдут скверно, она попадет в лапы Службы общественной охраны и ей придется нелегко. Охранники не будут нянчиться с существом, в жилах которого течет кровь орков и которое не способно объяснить, почему из тела убиенного мага торчала рукоятка ее кинжала.
- Я перебью их всех и убегу из города, - пробормотала она. - Фантастических успехов, как мне кажется, ты не добился.
- Пока нет. Но у меня есть для тебя хорошая новость. Мы хотим тайно проникнуть в магическое пространство, чтобы помочь Лисутариде победить в состязании.
- Замечательно, - сказала Макри. - И это поможет снять все подозрения с Лисутариды?
- Нет. Но я тружусь для этого, не покладая рук.
Однако принцесса Дайрива была не очень высокого мнения о моих профессиональных способностях.
- И чем же ты все это время занимался? - презрительно спросила она.
- Главным образом, думал.
- А сейчас что намерен предпринять?
- А сейчас я хочу выпить. Когда, наконец, соблаговолит появиться эта Лисутарида? - спросил я у Макри.
- Специально для финальных состязаний она захотела сменить наряд и сейчас обсуждает с Копро весь ансамбль. Когда я уходила, они дискутировал по поводу туфель.
- Мне нравятся те золотые, которые она носила вчера, - заметила Дайрива.
- Мне тоже. Но они совершенно не гармонируют с новым ожерельем.
Не являясь специалистом в данной теме, я наполнил кубок вином и принялся размышлять о грядущем испытании. На прошлых выборах Главы гильдии соперникам предложили перегородить при помощи волшебства реку. Задача усложнялась тем, что объем воды в реке удваивался каждые две минуты. Победил тот, кто соорудил плотину, целиком перенеся гору. Однако некоторые наблюдатели выразили сомнение в чистоте победы. Уж больно удачно в магическом пространстве возникла гора. Сторонники победителя утверждали, что все было в рамках правил, поскольку предметы и явления возникают в магическом пространстве по законам случайности.
- Лисутариде потребуются все ее способности, - сказал я. - Неужели она еще не отлипла от своего кальяна?
- Нет.
- По-моему, ей следует хотя бы на время отказаться от фазиса.
- Как видишь, она этого не сделала.
- Тебе следовало ей в этом помочь, - сказал я.
- Почему именно мне?! - возмутилась Макри, принимая воинственный вид.
- Да потому, что ты ее телохранительница.
- Но она ведь жива, не так ли?
- Если и жива, то еле-еле. И отнюдь не благодаря твоим усилиям.
- Что ты хочешь этим сказать?
- Я хочу сказать, что от тебя, как от телохранителя, толку не больше, чем от евнуха в борделе. Когда ребята из братства постучали в мою дверь, ты пребывала в отпаде, а во время нападения бандитов Капатия ты рухнула, как подкошенная.
Мои слова явно ее задели.
- Перестань вспоминать всякие гадости. Лучше скажи, кто тебя спас в прошлом году от напавших на тебя орков? И кто победил Кирит-ар-Йелла? Если бы я не сбросила его с балкона, от отсек бы твою глупую башку.
- Ничего. Я бы как-нибудь с ним и сам справился.
- Только в том случае, если бы Кирит задержался хлебнуть пивка.
- Неужели вы будете препираться до бесконечности? - сердито поинтересовалась Дайрива.
- А тебя-то кто вообще просит вмешиваться?
- Интересно, как вы думаете без моей помощи проникнуть в магическое пространство? - ядовито спросила принцесса.
- Да уж нашли бы какой-нибудь путь.
- Единственное место, куда ты способен отыскать путь, так это винный погреб Лисатуриды.
Все говорило о том, что наши нервы начинали сдавать. И грандиозную свару предотвратило лишь появление хозяйки. Оказалось, что нервная система пошатнулась не только у нас. Атмосфера на Ассамблее была напряжена до предела. Чародеи притихли. Я не знал, чем была вызвана их подавленность. То ли до них дошли какие-то скверные слухи, то ли их просто попросили вести себя пристойно в столь ответственный день. Даже Ирит Победоносный держался вполне прилично.
Когда я сообщил Цицерию, что не добился успеха, почтенный заместитель консула едва не откусил мне голову.
- Неужели вы полагаете, что это просто сделать?! - справедливо возмутился я. - Человек пытается раскрыть магический заговор чародеев, и это - неслыханно сложная задача. Какой-то ловкач проник в мой дом, чтобы убить Дария, и никто даже не знает почему. Не забывайте, что кроме того вы на меня взвалили задачу помочь вашей прекрасной пройдохе Тилюпас купить или украсть для нас победу. Я должен охранять нашего кандидата от Кавиния, даже не зная, кто он такой. Нанимая меня на работу, вы даже не заикнулись о том, что власти Симнии пригласили наемного убийцу, чтобы разделаться с Лисутаридой!
- Я не уверен в том, что наемный убийца существует, - несколько успокоившись, заметил Цицерий.
- Но зато я уверен. Лисутарида не сомневается, что Рамий Солнечный ураган нанял киллера, и этого для меня вполне достаточно.
В комнату ворвался Сулиний. У него был такой вид, словно он скрывался от преследователей.
- Как ты смеешь опаздывать в этот решающий день?! - прорычал Цицерий и приготовился прочитать бедняге лекцию о долге.
- Виз умер! - выдавил Сулиний.
- Умер?
- Да. Этой ночью от передозировки дива.
Сулиний был на грани истерики, так потрясла парня гибель его юного коллеги. Цицерий потерял дар речи.
- Я прослежу за тем, чтобы об этом никто не узнал, - сказала Тилюпас и поспешно вышла из комнаты.
Цицерий несколько оправился и приказал Сулинию взять себя в руки.
- Каждый гражданин Турая должен до конца исполнять свой долг. Виз погиб во славу своего города, - напыщенно произнес он.
Все граждане Турая, появлявшиеся перед Цицерием с отчетом, так беззаветно выполняли свой долг перед родным городом, что пребывали на грани нервного срыва. Претор Самилий, едва не рыдая, сообщил, что его детективы, несмотря на все усилия, не обнаружили никого и ничего. Самилий выразил недовольство тем, что его, главу Службы общественной охраны, с опозданием проинформировали об этих неприятных событиях. Хасий Великолепный забежал только для того, чтобы сообщить о том, что по-прежнему считает убийцей Лисутариду.
- Не понимаю, почему Ласат Золотая секира позволил ей продолжать состязание, - сказал он. - Однако убежден, что это бессмысленно.
- Королевская администрация не считает решение бессмысленным, - сказал Цицерий.
- Это означает лишь то, что королевская администрация действует даже глупее, чем обычно.
Заместитель консула бросил на мага испепеляющий взгляд, но Хасий не испугался, так как был стар, мудр и пользовался всеобщим почтением. На Ассамблею прибыл консул Калий, и Хасий повторил ему, что не считает Лисутариду достойной кресла Главы гильдии. Судя по выражению физиономии Калия, тот был согласен с магом, но деваться ему было уже некуда.
Испытание должно было начаться через час, и никто не знал, в чем оно будет заключаться. Чарий призовет Лисутариду и Рамия, после чего они все трое войдут в магическое пространство. Только после этого Чарий сообщит им задание.
Я отвел Цицерия в сторону и сообщил, что Дайрива в сопровождении меня и Макри хочет проникнуть в волшебное измерение. Цицерий страшно этому обрадовался, хотя и выразил некоторые сомнения.
- Если кто-нибудь узнает, что Турай вмешался в ход соревнований, нас дисквалифицируют.
- Мы сделаем это максимально осторожно. Дайрива полагает, что мы сможем остаться незамеченными.
Вернулась Тилюпас и сказала, что ей удалось сохранить в тайне кончину Виза.
- Весьма печальное событие, - добавила она.
- Да, очень, - согласился Цицерий. - Молодым людям следует воздерживаться от употребления дива.
Лицемерие его слов меня возмутило.
- Воздерживаться? Да его практически вынуждали принимать наркотик! Вы должны наградить его медалью, как героя погибшего на поле брани.
- Итак, ты, Макри и Дайрива, отправляетесь в магическое пространство… - сказала Тилюпас, не обращая внимания на мою выходку.
- Да. Если появится Ковиний, Дайрива отвлечет его внимание, а Макри защитит Лисутариду. Я тоже сделаю все, чтобы помочь нашему кандидату. Если случится так, что будет побеждать Рамий, ему придется иметь дело со мной. Я встану на его пути. Да, кстати, вам ничего не удалось выяснить о содержании испытания?
Тилюпас печально покачала головой, а Цицерий продолжал играть в неподкупность.
- Вообще-то это не имеет большого значения, - утешил их я. - Лисутарида сможет перегородить реку не хуже, чем Рамий, если, конечно, не будет в отпаде от злоупотребления фазисом.
- Как она сейчас?
- Приходит в себя потихоньку.
Тем временем в главном зале чародеи собрались по делегациям. Большинство магов согласно традиции были трезвы. Даже самые жизнелюбы - Ирит, например, - старались себя сдерживать. Во всяком случае на время состязания. Ирит и его габаритные дружки с унылым видом сидели за столом в самом дальнем конце зала. Мне очень хотелось их поприветствовать, но я не был уверен в том, стоит ли это делать. Информацию мне удалось выкачать у них незаметно. Столь же незаметно я переправил ее Тилюпас. Одним словом, меня ничто не связывало с кражей документов. Однако у магов сильно развита интуиция, и я не очень удивлюсь, если они в конечном итоге догадаются о моей роли.
За все время с начала Ассамблеи никаких официальных церемоний не было. Если не считать приветственной речи короля при открытии. В это день все обстоял по-иному. В зале оставались только делегаты, но до того как нас выпроводили, я увидел, как два претендента направились к облаченным в парадные мантии Асату Золотая секира и Чарию Мудрому. Чарий держал в руках небольшой глобус, с помощью которого ему предстояло создать магическое пространство. Оглянувшись с порога, я заметил, как Лисутарида возложила длань на глобус. Аудитория затаила дыхание. Наступал момент священнодействия, и я помчался в комнату Цицерия с намерением это действо осквернить.
Принцесса Дайрива и Макри уже были на месте. Макри сообщила, что рассталась с Лисутаридой, когда та пребывала в ясном уме и твердой памяти.
- Мне удалось привести ее в чувство, - похвасталась моя подруга.
Дайрива знаком призвала нас к молчанию.
- Нам пора в путь, - сказала она.
- Может быть, следует дать им немного форы? - высказал предположение я.
- Нет, если мы хотим узнать содержание соревнования. А теперь помолчите.
Цицерий отступил в угол, а Дайрива извлекла из волос и положила себе на ладонь кусочек чешуи дракона. Не отрывая взгляда от чешуйки, он пробормотала несколько фраз на одном из мистических языков магов. В комнате потянуло ледяным ветром, а вокруг чешуйки возникла зеленоватая аура. Аура стала разрастаться и скоро ее размеры превысили рост человека.
- Пошли, - сказал принцесса и вступила в зеленое марево.
Макри быстро прошла следом. Мною на миг овладело сомнение. Магическое пространство - вовсе не то место, которое мне хотелось посещать вторично.
- Это вам влетит еще в несколько сотен гуранов, - сказал я Цицерию и шагнул в волшебное пространство.
Солнце там сияло всеми оттенками пурпура, а меня со всех сторон окружала высоченная живая изгородь.
- А где же говорящая свинья? - спросила, оглядевшись по сторонам, Макри

Предыдущая страница 23 Следующая страница


Фракс и чародеи 24

Когда мы в прошлый раз попали в магическое пространство, то повстречали там весьма разговорчивого хряка. Должен признаться, что он произвел на меня впечатление очень интеллигентного существа.
- Его здесь не будет. Мы находимся в другой части волшебного пространства, - сказал я, и мной тут же овладели сомнения. - Впрочем, не знаю, ведь магическое пространство лишь одно большое измерение.
- Вроде того, - отозвалась Дайрива. - Мы оказались в Лабиринте Акро. Держитесь вместе, если не хотите заблудиться и помолчите, так как я хочу подойти поближе к тому месту, где в пространство вошли другие.
Принцесса повела нас по лабиринту. Нам всем было не по себе, поскольку нас со всех сторон окружала высоченная живая изгородь. Кусты по всему протяжению был совершенно одинаковыми, но Дайрива, видимо, знала, в каком направлении следовало двигаться. Наконец, после нескольких поворотов, мы вышли на небольшую площадку, в центре которой располагалось небольшое озерцо. На противоположном от нас берегу озерца начинало появляться зеленоватое свечение. Дайрива знаком предложила нам отойти за кусты.
Магическое пространство вело себя пока достаточно прилично. Солнце, правда, имело отвратительный цвет, но зато живая изгородь не совершала никаких странных поступков. Не превращалась в гигантские ядовитые грибы или во что-то иное столь же малоприятное. В этом месте нельзя доверять никому и ничему, включая само место. Если мы сумеем выбраться отсюда, не попав под извержение вулкана, можно будет считать, что нам повезло.
Из-за изгороди до нас донеслись голоса. Первым заговорил Чарий Мудрый.
- Вы находитесь в Лабиринте Акро, и вот ваше задание.
- Что это? - спросила Лисутарида.
- Определенная последовательность цифр, - ответил Чарий. - Ваша задача - определить следующее число в этом ряду и сказать об этом мне. Кто первым найдет число, тот и станет главой нашей Гильдии.
- Ну и испытание, - не скрывая разочарования сказала Лисутарида. - Глупость какая-то.
- Это то испытание, которое я для вас приготовил.
- Я далека от математики, - продолжала возмущаться Лисутарида, - и не считаю это задание достойным соревнованием для магов.
Рамий Солнечный ураган почему-то не протестовал. Может быть, он хороший математик? Или приготовился пойти на обман? Недаром я с самого начала подозревал его в нечестной игре. Я осторожно выглянул из-за куста и увидел, как Чарий растворяется в зеленом мареве, а Рамий скрывается в лабиринте на противоположной стороне площадки. Что касается Лисутариды Властительницы небес, то та, не мудрствуя лукаво, извлекла из своего магического кошеля довольно большой кальян.
- Это тебе не поможет, - сказал я, выходя из-за кустов.
- Мне ничего не поможет, - печально произнесла волшебница, протягивая мне листок пергамента. - Взгляни на это.
Я взял пергамент и увидел, что на нем начертаны три цифры: 391, 551 и 713.
- Кто-нибудь знает, каким должно быть следующее число?
Никто их присутствующих этого, естественно, не знал.
- Довольно необычное испытание, - заметила Дайрива.
- Макри, может быть, ты сообразишь, что от нас хотят? Ведь ты же изучаешь математику.
- Попробую, - сказала Макри, но по ее лицу было видно, что она слабо верит в успех.
- Сделай что-нибудь, - произнесла Лисутарида и потянулась к кальяну.
- Ты не имеешь права сдаваться! - взревел я. - Особенно после всех тех усилий, которые мы все затратили, чтобы привести тебя в это место. Включай мозги!!
- Что…? Я не в ладу с цифрами. Даже с простым сложением у меня возникают недоразумения.
- Вызови из пекла какого-нибудь математического демона…
- Таких демонов, увы, не существует.
- Обязательно должен быть какой-то магический способ найти следующее число, - не сдавался я. - Иначе Чарий не стал бы предлагать такое испытание.
Дайрива предположила, что Чарий сделал это специально для того, чтобы обеспечить победу Рамия. Принцесса, как вы видите, целиком разделяла мои подозрения. Становилось понятно, почему делегаты Симнии не покупали голоса магов. Для победы им было достаточно подкупить одного Чария.
- Если он вернется через тридцать секунд с готовым ответом, то это окончательно развеет мои последние сомнения, - заметил я.
Мимо нас прошествовал единорог, мы не обратили на его появление никакого внимания.
- Может быть в Симнии водятся математические демоны? - предположил я.
- Вполне возможно, - ответила Лисутарида. - Но в Турае таковых не имеется, и я выбываю из игры.
Волшебница запалила кальян. Я не мог поверить в то, что она так легко капитулирует. Дайрива неожиданно подала тревожный сигнал, и мы, увидев, как в воздухе начало расплываться зеленоватое светящееся пятно, поспешно нырнули за изгородь. Из зеленого облака появилась темная фигура и скрылась за поворотом лабиринта.
- Ковиний, - прошептала Дайрива. - Не зря я говорила, что он обязательно появится.
- Ты уверена, что это Ковиний? - едва слышно спросил я. - Его лица мне рассмотреть не удалось.
- Кто еще это может быть? - сказал Дайрива, выходя на открытое пространство. - Итак, я беру его на себя. А ты, Лисутарида, должна сделать все, чтобы победить в состязании.
С этими словами Дайрива удалилась, ее роскошные волосы слегка развевались на ветру.
- Оставайся с Лисутаридой, - бросил я, обращаясь к Макри.
- А ты куда направляешься?
- На поиски.
- Но ты же заблудишься.
- Нет. Мне известны все хитрости этих магических лабиринтов. Может быть, я наткнусь на какую-нибудь умную свинью, которая хорошо разбирается в математике.
- Следующее число в ряду… - бормотала Лисутарида. - Нелепее не придумать… - Кого интересует математика?
- Волшебников из Симнии, например.
- Это не честная игра, - заныла Лисутарида тоном обиженной школьницы, усаживаясь на землю рядом со своим кальяном. - Я думала, что мне придется строить плотину, или, в крайнем случае, двигать горы. Это мне по плечу.
- Честная игра, или нечестная, но мы должны найти ответ прежде, чем это сделает Рамий. Будь я проклят, если позволю Симнии выиграть гонку на последнем круге.
Нашему кандидату, судя по всему, на исход соревнований было плевать. Лисутарида сдалась. Однако волосы волшебницы пребывали в полном порядке. Стилист на сей раз очень расстарался, и я не сомневался в том, что вечером на приеме в имперском дворце все дамы света при виде ее прически просто сдохнут от зависти.

ГЛАВА ВОСЕМНАДЦАТАЯ

Я двинулся по лабиринту, оставив Макри охранять Лисутариду. Я не сомневался в том, что Макри, несмотря на все обещания хранить трезвость, очень скоро тоже присосется к кальяну. Обладание остроконечными ушами, вне сомнения, отрицательно сказывалось на ее характере. Ну и ладно. Я нисколечко не стану жалеть, если Ковиний, разделавшись с Дайривой, снесет головы наркоманке-чародейке и ее телохранительнице. Та еще телохранительница! С того момента, как она стала бормотать об этом эльфе Си-ате, толку от нее даже меньше, чем от одноногого гладиатора.
Был ли это действительно Ковиний? Принцесса Дайрива, похоже, не сомневалась. Но что из этого? Я ей не доверял. Я вообще никому не доверял. Лисутарида - наше несчастье. Макри ненадежна. Цицерий - болтун, а Тилюпас - вообще издевательство над здравым смыслом. Что касается претора Самилия, то он не способен расследовать даже кражу детской погремушки. Все обитатели Турая - безнадежные идиоты. Если бы не я, то город уже давно бы перестал существовать, как независимое государство. Размышляя о ничтожности своих сограждан, я на всякий случай обнажил меч. Не нравятся мне эти лабиринты. Как магические, так и самые обыкновенные. Они раздражают своей бессмысленностью. Не случайно Чарий Мудрый заманил нас именно сюда.
Я свернул за угол и едва не налетел на невысокое существо, которое, впрочем, сразу узнал. Это была Ханама. Убийца, как всегда, была облачена в черное, а в ее руке поблескивал кинжал.
- Тебе здесь быть не положено, - заметил я.
- Так же как и тебе, - ответила она.
- У меня на это больше прав, чем у тебя.
- Нет у тебя никаких прав.
- Я - Народный трибун, а ты всего-навсего убийца.
- И с каких это пор Народные трибуны - пост временный и в лучшем случае почетный - вмешиваются в избрание главы Гильдии чародеев?
- С тех пор, как я решил, что это мой долг.
- Долг? Очень забавно. Отойди-ка, детектив, в сторону.
- Как ты сюда попала? И что делаешь?
- Охраняю Лисутариду. У меня нет времени на болтовню, - бросила Ханама и быстро удалилась. Мне не оставалось ничего, кроме как смотреть ей в спину.
- У меня больше прав, чем у тебя! - проревел я ей вслед. - Я - Народный трибун!
Ханама скрылась за поворотом. Будь они прокляты, эти убийцы. Всегда возникают в тот момент, когда вы их не желаете видеть.
Я двинулся дальше. Ханама по сравнению со своим обычным поведением была очень разговорчивой. Может быть, она начинает относиться ко мне лучше? Теплее, если можно так выразиться? Появился еще один единорог и зарысил ко мне. Может быть, он мне поможет? В магическом пространстве возможно все. Солнце только что стало зеленым, а маргаритки выросли и стали мне едва ли не по пояс.
- Приветствую тебя, единорог, - сказал я. - Не видел ли ты волшебника из Симнии по имени Рамий Солнечный ураган.
Единорог ответил молчанием.
- Примерно такого роста, - я отмерил рукой рост Рамия. - А вид у него, скорее всего, недовольный.
За моей спиной кто-то громко расхохотался.
- Это надо же! Он задает вопросы единорогу.
Я обернулся. Оказывается надо мной потешалась белка довольно внушительных размеров.
- Разве вам не известно, что единороги не умеют говорить?
- Известно. Но я решил, что попытаться стоит. Возможно, вы видели Рамия?
- Колдуна из Симнии? Смахивающего на отставного солдата? Конечно, я его видела, - ответила белка и, бросив на меня хитрющий взгляд, поинтересовалась:
- А фазиса у вас случайно не сыщется?
- Случайно сыщется, - ответил я, достал одну палочку и вручил ее белке.
- Сверните направо, а затем все время держитесь левой стороны, - сказала белка и, держа фазис в коготках лапки, прыгнула на изгородь.
Я продолжил путь довольный тем, что мне удалось подкупить большую белку всего одной палочкой фазиса. Ветер усиливался, а маргаритки все продолжали расти. Воздух становился прохладнее. Мне показалось, что я слышу голоса, и я начал красться вперед, стараясь производить как можно меньше шума. Когда голоса стали громче, я замер на месте. Рамий Солнечный ураган находился за следующим поворотом.
- Ты получил вопрос? - послышался незнакомый голос.
- Да.
Послышался шелест передаваемого из рук в руки листка пергамента. Я набрался духу и осторожно выглянул из-за угла. Рамий беседовал с высоким человеком в тоге. Я узнал в нем одного из членов делегации Симнии. Макри утверждала, что он известный математик. Какая гнусность!! Ведь всем известно, что финальные испытания - священны и неприкосновенны! Я не ошибался, когда утверждал, что Симнии доверять нельзя.
Ученый, держа в руке гусиное перо, принялся изучать полученный от Рамия листок. Немного поразмыслив, он приступил к письменным расчетам.
- Поторапливайся, - шипел Рамий. - Лисутарида уже решает эту задачу.
Ученый одарил волшебника ледяным взглядом.
- Я лучший математик западного мира, - надменно произнес он. - Никто не найдет ответа быстрее, чем я.
Математик продолжил что-то царапать на листке, и у меня возникло сильное искушение выйти к ним и наказать за нарушение правил честной игры. Теперь я не сомневался в том, что делегаты Симнии хорошей взяткой убедили Чария придать соревнованию вид математической задачи, а сами тем временем подготовили подставного игрока, сильного в цифири. Если Рамий победит, я разоблачу его, как жулика, которым он, собственно, всегда и являлся.
- Ответ готов, - сказал, наконец, математик, самодовольно улыбнувшись. - Это…
- Только не произноси вслух, - остановил его Рамий. - Лисутарида может нас подслушать. Этим турайским собакам доверять нельзя. Напиши на листке и покажи мне.
Ученый поступил, как ему было сказано. Рамий бросил взгляд на ответ и велел спрятать бумагу. Затем он извлек из кармана мантии небольшой глобус, махнул над ним рукой, и вокруг глобуса начала возникать уже знакомая мне зеленоватая аура. Когда светящийся пузырь достиг подходящих размеров, ученый шагнул в него и исчез, чтобы вернуться в реальный мир. Когда Рамий обернулся, я нырнул за изгородь. Еще через миг он свернул за угол и буквально наткнулся на меня. Я стукнул его эфесом меча по голове, и обманщик тяжело опустился на землю.
- Не могу не выразить своего возмущения, - сказал я, глядя на распростертое у моих ног тело. - Вы симнианцы - завзятые обманщики, а на войне от вас не было никакого толка.
Сделав это обличающее заявление, я со всех ног бросился искать своих спутниц. Неожиданно похолодало и еще более неожиданно повалил снег. В магическое пространство прибыла зима. Только этого мне здесь и не хватало! Ледяной ветер швырял снег мне в глаза. Я выругался. Рамий не долго пробудет в отпаде. Если бы математик записал ответ на бумаге, я мог бы его похитить. Неужели в Турае не найдется никого, кто мог бы решить головоломку? Однако это требовало возвращения в обычное измерение. Дайрива была мне просто необходима.

Предыдущая страница 24 Следующая страница


25 Мартин Скотт

Ледяной ветер ураганной силы мешал моему продвижению. Не ожидая встретить здесь зиму, я не удосужился прихватить с собой плащ магического подогрева, и, промерзнув как склеп снежной королевы, я принялся проклинать все те места, где погода меняется каждые две минуты.
Живая изгородь начала дрожать и светиться, видимо, готовясь исчезнуть. Но, очевидно, передумав, она все же осталась на месте, ужавшись, однако, до высоты двух футов. Углубившись в мысли о Лисутариде и о математической загадке, я это не сразу заметил. Вернувшись к действительности и осмотревшись по сторонам, я увидел, что параллельно со мной по соседней дорожке движется какая-то фигура. Снег лепил прямо в глаза, видимость была отвратительной, и я не сразу узнал этого человека. Лишь приглядевшись внимательнее, я сообразил, что это Копро - прославленный стилист нашей аристократии. В его руках был арбалет. Я вознамерился перепрыгнуть через изгородь, но та, к сожалению, избрала именно этот момент, чтобы вернуться к прежней высоте. В результате я всего лишь тукнулся физиономией в колючие листья.
- Копро! - прошептал я. - С арбалетом!
Присущее мне навигационное искусство каким-то чудесным образом привело меня к Лисутариде и Макри. Обе дамы сидели на земле в обнимку с кальяном. Я рассказал им о том, что видел.
- Неужели они притащили сюда математика? - возмутилась Макри. - Но это же нечестно.
- Разве я не говорил тебе, что жителям Симнии нельзя доверять?
- Говорил. Раз сто пятьдесят.
- Повтори, что ты сказал о Копро, - вмешалась Лисутарида.
- Он шляется где-то поблизости с арбалетом в руках.
- Тебе все это пригрезилось.
- Почему, ты так думаешь?
- Потому что мы находимся в магическом пространстве, где нет ничего постоянного. Кроме того снежный буран резко снижет видимость.
В последние дни Лисутарида просто выводит меня из себя. Не понимаю, как она могла мне раньше нравиться.
- А я говорю тебе, что это был Копро. Да, где Дайрива? Мне надо вернуться в Турай, чтобы найти человека, способного решить задачу.
- Кого ты имеешь в виду?
- Пока не знаю. Пойду в университет и обращусь к какому-нибудь профессору.
- На это уйдет слишком много времени, - заметила Макри и спросила:
- А почему бы тебе не обратиться к Саманатию?
- А разве он сможет это сделать?
- Саманатий - лучший философ стран запада.
- А как у него со сложением и вычитанием?
Макри заверила меня, что ее любимый профессор в полном ладу с цифрами.
- Я попыталась найти ответ самостоятельно, - добавила она, - но у меня пока ничего не вышло.
- Где Дайрива? Мне необходимо срочно попасть в город.
- Используй соль, - сказала Макри, вспомнив, как мы прошлый раз выбрались из магического пространства при помощи щепотки соли. Но на сей раз меня почему-то одолевали сомнения.
- Волшебное измерение может обрушиться, и состязание магов оборвется.
- Этого не случиться, поскольку соль вообще не подействует, - сказала Лисутарида, с вожделением глядя на кальян. - Хасий воздвиг иное магическое пространство. Более прочное.
- А ты не могла бы вернуть меня в округ Двенадцати морей? - спросил я.
- Могла бы. Но это вызовет сильную турбулентность магического поля, и Хасий Мудрый сразу поймет, что происходит нечто необычное. Если мы хотим сохранить тайну, то без Дайривы нам не обойтись.
Снегопад усилился. Лисутарида взмахнула рукой, и рядом с ней запылал костер. Из-за поворота появилась Дайрива и, сделав два шага, рухнула на землю. В ее плече торчало оперение арбалетной стрелы, а из раны струей хлестала кровь.
- Кто это сделал?
Лица стрелка Дайрива не увидела.
- Это Копро! - взревел я.
- Я зачем они только наняли этого детектива? - простонала Дайрива. - День ото дня он становится все глупее и глупее.
- Копро тебе никогда не нравился, - встряла Макри. - Но это вовсе не повод обвинять его в попытке убийства.
- Ты можешь вернуть меня в округ Двенадцати морей? - Спросил я у принцессы, оставив без внимания лишенное всякого смысла заявление свой подруги,
Дайрива посмотрела на меня с отвращением и, собрав последние силы ( Лисутарида тем временем обрабатывала ее рану), открыла портал в магическом пространстве.
- В твоем распоряжении пять минут, - сказала она, и я, шагнув в зеленое марево, оказался на углу улицы Совершенства.
Прошагав по обломкам акведука, я ворвался в небольшой и очень унылый зал академии Саманатия, где профессор читал лекцию своим студентам. Я прошел между школярами, схватил гения за рукав и отволок в сторону.
- Саманатий, вы говорили о том, что мне обязаны. Пришло время платить по векселям. Мне нужно найти число в ряду других чисел, и сделать это необходимо немедленно. От этого зависит будущее как Лисутариды, так и Турая в целом.
Саманатий сразу сообразил, что я имею в виду. Он извинился перед студентами и углубился в изучение пергамента, который я сунул ему под нос. Секунд примерно через тридцать он удовлетворенно кивнул и произнес:
- Последовательность простых чисел, насколько я понимаю.
Я ждал, что ученый возьмет перо и примется за расчеты, но, видимо, его мышление было настолько могучим, что он смог решить задачу в уме.
- Один ноль семь три, - почти сразу сказал профессор.
- Вы уверены?
- Совершенно уверен. Последовательность чисел…
- Позже. Сейчас у меня нет времени.
Я выбежал из академии под впечатлением силы ума ее основателя. Не исключено, что славу первой спицы в колеснице философии Саманатий получил вполне заслуженно. Я был почти рад тому, что спас старика от выселения. Интересно, может ли он рассчитывать шансы квадриг на бегах?
Зеленое пятно портала еще не исчезло, хотя уже и начало слегка колебаться. Я прыгнул в зеленое пятно и снова оказался в магическом пространстве, неподалеку от поляны. На меня с арбалетом в руках надвигался Копро.
- Значит, ты и есть Ковиний! - заорал я. - Я подозревал это с самого начала. Ты нацепил хорошую маску, убийца, но она недостаточно хороша для того, чтобы ввести в заблуждение знаменитого детектива Фракса!
Образующая лабиринт живая изгородь снова изменилась, и я оказался в одиночестве, окруженный со всех сторон высокой густой зеленью. Я выхватил меч и принялся отчаянно прорубаться через упругий кустарник, надеясь добраться до Лисутариды до того, как ее достанет убийца. В этот миг в изгороди передо мной образовалась брешь, из которой с боевой секирой в руке выступила Макри.
- Что случилось, и чего ты орешь? Просто зеленая загородка опять выросла.
- Ты видела Копро?
- А ты опять про свое?
- Неужели ты не понимаешь, что он - убийца?!
- Зачем ему этим заниматься? Он такой замечательный стилист…
- Я давно за ним наблюдаю, и его искусство раскрашивать баб и укладывать им прически меня не обманет. Этот тип - смертельно опасный убийца. Где Лисутарида?
- Понятия не имею.
- Тогда продолжай рубить просеку.
- Вот теперь это больше похоже на то магическое пространство, которое я знаю, - заявила Макри, увидев вышагивающих по снегу пингвинов. - Ты нашел ответ?
- Да.
- Я тоже.
- Что? - не поверив своим ушам, переспросил я.
- Я знаю ответ. Мне самой удалось его вычислить, - самодовольно произнесла Макри.
Ее слова меня почему-то разозлили.
- А пораньше ты этого сделать не могла? - поинтересовался я. - До того, как я трахнул Рамия по черепушке.
- Ты ударил Рамия по голове?
- Да. Перед тем, как навестить Саманатия. Если бы ты соображала лучше, то всех этих неприятностей можно было избежать.
- Что же, не сообразила, - печально вздохнула Макри.
Мы стали прорубаться через изгородь, громко выкрикивая имя Лисутариды.
- Однако ты мог бы меня и похвалить, - сказала Макри, переведя дух.
- За что?
- За то, что я нашла ответ.
- Я решил загадку раньше тебя.
- Ничего ты не решил! - запротестовала Макри. - Ты всего лишь узнал ответ от Саманатия.
- Но ведь ответ я получил раньше, чем ты? Не так ли?
- Знаешь, - сказала она, поднимая секиру, - с каждым днем ты все сильнее и сильнее действуешь мне на нервы. Все только и слышат от тебя: "Я сделал то, я сделал се" Неужели ты не понимаешь, как мне надоело выслушивать твои вшивые побасенки? Кроме того, я смертельно устала от постоянной критики в свой адрес. Боюсь, что настало время…
- Перестань вести себя, как остроухое отродье, и начинай рубить кусты!
Часть изгороди рядом с нами исчезла в клубе желтого пламени, и мы неожиданно отказались перед лицом трясущегося от ярости Рамия.
- Это Фракс двинул тебя по голове, - заявила Макри. - Я к этому никакого отношения не имею.
Рамий обрушил на меня свое заклинание. Защитный амулет спас мне жизнь, но на ногах я все же не устоял. Заметив, что я все еще жив, Рамий обнажил меч и двинулся вперед. Он уже готовился проткнуть меня, но Макри прыжком приблизилась к магу и ударила его по черепу плоской стороной своей секиры.
- Извинись немедленно за то, что обозвал меня "остроухим отродьем"! - потребовала она.
- Ты что, свихнулась? - сказал я, кряхтя поднимаясь с земли. - На нежности у нас нет времени.
Рядом с нами неожиданно появилась Ханама.
- Скажи, Ханама, - обратилась к ней Макри, - какое право имеет вечно пьяный алкоголик меня постоянно оскорблять?
- Как ты можешь ее о чем-то спрашивать? - возопил я. - Ведь эта баба - профессиональная убийца, и ей плевать на всякие там моральные принципы!
- Мне не нравится, что ты лишаешь меня права иметь тонкие чувства, - заявила Ханама.
- О, Боги! Что здесь происходит?! Кто несет ответственность за весь этот идиотизм? Неужели Ассоциация благородных дам?
- Не знаю, что это такое, - сказала Ханама.
- А я ни разу даже не была на их собраниях, - соврала Макри.

Предыдущая страница 25 Следующая страница


Фракс и чародеи 26

Мы закончили обмен мнениями и стали прорубаться через все еще растущую изгородь.
- Мне пора сменить жилье, - сказала через некоторое время Макри. - Из-за вечно пьяного Фракса "Секира мщения" становится сущим адом. Меня при виде его жирной туши начинает выворачивать наизнанку.
Изгородь перед нами в очередной раз взорвалась пламенем, и я приготовился к сражению. Но на сей раз вместо Рамия перед нами возникла Лисутарида. Одной рукой она держала кальян, а на ее плечо бессильно склонилась принцесса Дайрива.
- Я по-прежнему не верю в то, что мой Копро является убийцей Ковинием, - заявила волшебница.
- Копро? - неожиданно пробормотала Дайрива. - Кто говорит, что стилист Копро является Ковинием?
- Это утверждает Фракс, - пояснила Макри. - Но ты же знаешь, что его словам доверять нельзя.
Однако моя подруга спросила у принцессы, не был ли это все же Копро, но та ответила, что лица стрелка не видела.
- Стрела ударила меня неожиданно. Мой защитный амулет слегка изменил ее полет и тем самым спас мне жизнь.
- Если Копро убийца, то почему он меня не прикончил, укладывая мои волосы? - спросила Лисутарида.
- Не исключено, что это запрещает ему его профессиональная этика. Однако мы сможем обсудить проблему Копро позже. Сейчас же нам следует отсюда выметаться. Рамий валяется без сознания, а я нашел ответ. Таким образом, ты можешь вернуться к Хасию, чтобы выиграть состязание.
Поняв, что в моих словах есть зерно здравого смысла, Лисутарида принялась выжигать окружающую нас изгородь, и мы возобновили движение к поляне. Снегопад прекратился, однако земля обледенела, и мы то и дело скользили и падали. Солнце приобрело синий цвет и, словно издеваясь над нами, во много раз уменьшилось в диаметре.
К этому времени Дайрива обрела вид более чем нездоровый. Из раны на плече продолжала литься кровь. Я спросил у принцессы, хватит ли ей сил, чтобы, не вспугнув Чария, тайком отправить нас домой. Дайрива ответила, что пока еще может.
- А вот и поляна! - воскликнула Макри.
- А вот и Рамий! - эхом откликнулась Лисутарида.
Волшебник был мертв. Кто-то раскроил его горло от уха до уха. Из зияющей раны потоком лилась кровь.
Я повернулся к Лисутариде, чтобы спросить, не она ли прикончила конкурента. Та стала яростно отрицать это. Я печально покачал головой, припомнив, что точно так же она отрицала свою возможную роль в смерти Дария.
- Моя задача была бы значительно легче, если бы они заранее меня предупредили, что ты примешься истреблять своих конкурентов. Зная об этом, я стал бы действовать по-иному.
- Я никого не убивала, - стояла на своем Властительница небес. - Однако, убедить в этом Гильдию чародеев будет крайне трудно. Им очень не понравится смерть одного из участников финала.
- Не беспокойся, - сказал я. - Если дело для тебя обернется скверно, я заявлю, что убить ты никого не могла, поскольку отпала, перебрав, как всегда, фазиса.
- Твои слова, видимо, следует воспринимать, как упрек в мой адрес? - осведомилась Лисутарида.
- Упрек - это слишком мягко! Когда закончится эта заваруха, я сделаю все чтобы не увидеть до конца дней ни тебя, ни твоего треклятого кальяна. Это же относится к Макри, Ханаме и Дайриве.
Резкость моих слов отчасти объяснялась тем, что дамы не верили моим словам о Копро. Ну и дьявол с ними!
- Ничего не понимаю, - сказала Макри. - А я всегда думала, что убийцу нанял Рамий.
- Так и было, - заметила Лисутарида.
- Кто же в таком случае убил Рамия?
- Мы не можем быть уверены в том, что колдуна прикончил наемный убийца, - сказал я, сверля взглядом Лисутариду.
Дайрива начала готовить наш уход. А Лисутарида, сердито глядя на меня, произнесла довольно кисло:
- А теперь давай мне ответ на задачу.
- Слушай и цени. Это еще одна моя услуга тебе. Надеюсь, последняя.
Я набрал полную грудь воздуха и открыл рот. Потом снова его закрыл. Я забыл нужную цифру. Последние события стерли ответ из моей памяти, и мне не осталось ничего, кроме как беспомощно взирать на Лисутариду.
- Он все забыл! - скорчившись от хохота, выпалила Макри. - Ха, ха, ха! Пузатый детектив запамятовал ответ. Толку от тебя, Фракс, меньше, чем от одноногого гладиатора. Даже у говорящего борова мозгов больше, чем у тебя. - Повернувшись к Лисутариде, она продолжала:
- Но, по счастью, я силой своего разума смогла найти ответ. Мои незаурядные математические способности нашли еще одно подтверждение. Мне не пришлось подобно Фраксу мчаться за решением к Саманатию. Я сделала это лишь…
- Может быть, ты все же назовешь цифру? - спросила Лисутарида. - Сдается мне, что принцесса Дайрива вот-вот грохнется в обморок.
- 1073! - выпалила моя подруга.
Дайрива из последних сил открыла портал. Лисутарида, чтобы вернуться на Ассамблею, создала собственный выход. Бросив последний взгляд на тело Рамия, мы покинули магическое пространство.
- Я все же не верю, что Копро и Ковиний - одно лицо, - сказала Ханама, когда мы снова очутились в кабинете Цицерия.
Цицерий был страшно изумлен тем, что мы явились из магического пространства в таком виде, словно выдержали там кровавую битву.
- Принцессе Дайриве нужен врач, - сказал я. - И как можно быстрее. Кроме того, мы нашли ответ. Лисутарида победит в последнем испытании.
- Превосходно, - улыбнулся Цицерий, знаком посылая Хансия за лекарем.
- Рамий мертв. Ему перерезали горло.
- А вот это скверно.
Теоретически в магическом пространстве посторонних лиц не было (во всяком случае, так считали иерархи Гильдии), и это автоматически превращало Лисутариду в единственную подозреваемую.
- Расскажите подробнее, - сказала Тилюпас, которая, судя по всему, уже приступила к поискам выхода из этого неприятного положения.

ГЛАВА ДЕВЯТНАДЦАТАЯ

Моя вторая встреча с ведущими политиками Турая оставила, пожалуй, еще более неприятный осадок, нежели первая.
- Если коротко, то из всего сказанного следует: Лисутарида Властительница небес победила в состязаниях и теперь ожидает формального подтверждения избрания на пост главы Гильдии чародеев, - произнес консул Калий. - Однако к нашему величайшему сожалению достойная Лисутарида по-прежнему остается главным подозреваемым в убийстве Дария По-облакам-ходящего. Кроме того в ходе испытаний был насильственно умерщвлен один из известнейших магов западных стран Рамий Солнечный ураган. Хотя, согласно вашему докладу, в Магическое пространство проникли еще несколько человек, с точки зрения Гильдии чародеев там находились лишь двое. А именно Лисутарида и Рамий. В убийстве мага противостоящей стороны естественно подозревают нашего кандидата.
Консул Калий весьма обеспокоен сложившейся ситуацией. Его тогу украшает золотая кайма. Такого цвета каймы в городе больше ни у кого нет, и Калию, естественно, очень не хочется с ней расставаться.
- Итак, что же нам теперь следует предпринять? - задал вопрос консул.
- Во-первых, отбиваться от всех нападок в адрес Лисутариды, - не теряя на размышление ни секунды, ответила Тилюпас. - Нет никакой уверенности в том, что Рамий был убит. В магическом пространстве происходят и более странные вещи.
- У него было перерезано горло, - напомнил Калий. - Разве это похоже на случайную гибель? Нам никто не поверит, если мы заявим, что на него напал бешеный единорог. Остается вопрос, кто же его убил?
- Мы полагаем, что преступление мог совершить убийца из Симнии по имени Ковиний, - сказала Тилюпас. - Подобный слух уже пущен в обращение.
Но почему наемный убийца из Симнии лишил жизни своего компатриота-мага? - с сомнением спросил Калий.
- Может быть, в результате внутренних распрей? - предложил свой вариант Цицерий и добавил:
- Каковы бы ни были подлинные мотивы, мы должны упорно распространять слух, что это сделал Ковиний.
Все согласились с тем, что для убийства Рамия Ковиний избрал крайне неподходящий момент. Если бы он разделался с ним в начале ассамблеи, положение Турая не выглядело бы столь скверно. В то время, когда множество иностранных магов пребывали в безудержном разгуле, мы могли обвинить в убийстве каждого их них. Лично я не знал, что и подумать. С того момента, как мне стало известно о появлении наемного убийцы из Симнии, я был озабочен лишь безопасностью Лисутариды. Однако оказалось, что на деле его жертвой пал Рамий. Если, конечно, его не прикончила Лисутарида. Сама же волшебница избежала нападения только потому, что рядом с ней находились Макри и Дайрива. И кто же этот Ковиний? Может быть, все же Копро? Я уже не был ни в чем уверен, хотя шлялся он в магическом пространстве с арбалетом в руках явно не с добрыми намерениями. Дайриву, наверняка, подстрелил он.
Мне очень хотелось спросить у Ханамы, чем она занималась, после того как мы расстались. Но она исчезла. Уменье незаметно исчезать, как вам известно, - одна из особенностей ее натуры.
- Сколько времени у нас осталось на то, чтобы решить проблему? - поинтересовался претор Самилий.
- Шесть часов, - ответила Тилюпас. - Официальное утверждение Лисутариды на посту главы Гильдии чародеев должно состоятся вечером, однако до начала процедуры Чарий Мудрый объявит ее убийцей. Мне удалось выиграть немного времени, но заставить замолчать его на конфирмации нам не удастся.
- Не могли бы вы…эээ…изыскать способ повлиять на его решение? - спросил Самилий?
- Увы, нет. Он отклонил все наши предложения и в данный момент пребывает в полной безопасности в обществе Ласата Золотая секира и других наиболее могущественных чародеев Гильдии.
Калий поинтересовался у Самилия, не обнаружила ли Служба общественной охраны чего-либо способного повлиять на ситуацию. Оказалось, что ведомство сделать ничего не сумело. После этого все взоры обратились в мою сторону.
- У меня есть кое-какие версии, - сказал я. - Но их еще предстоит проработать.
Не желая вновь оказаться объектом насмешек, я решил не выступать с обвинениями в адрес Копро до тех пор, пока не соберу убедительных доказательств.
- В вашем распоряжении шесть часов.
- Сделаю все, что в моих силах.
Хотя ведущие государственные деятели и не посвящали меня в свои политические дебаты, я знал, что на кон сейчас поставлена не только судьба Лисутариды. Город-государство Турай очень мало, но зато у нас много золота, на которое хотели бы наложить лапу наши соседи. Если Симния вдруг захочет пойти на нас войной, то лучшего повода, чем убийство их мага, для этого не сыскать. А в том случае, если к Симнии, воспользовавшись смертью Дария, присоединится Абелазин, то не надо быть острым, как ухо эльфа, чтобы сообразить - Турай окажется не самым безопасным для жизни местом.
Пока все мои усилия ни к чему не привели. Может быть, мне следовало более решительно допрашивать волшебников? Я так бы и поступил, сели бы меня не заставили выкачивать информацию о Ласате Золотая секира. Старый Хасий Великолепный при помощи магии снова обшарил весь город и снова ничего не обнаружил. Если даже столь могущественный маг, как Хасий, ничего не смог сделать, что спрашивать с меня, жалкого детектива-волшебника? Все же, не опасаясь показаться назойливым, я еще раз спросил у него о меняющем реальность заклинании.
- Такого заклинания не существует, - еще раз ответил он.
Мне до смерти надоело выслушивать один и тот же ответ.
Лисутарида отдыхала на своей вилле, ожидая либо подтверждения избрания на пост главы Гильдии, либо ареста по подозрению в убийстве. Там же находилась и Дайрива. Принцесса начала оправляться от своей раны. Компанию этим двум дамам, видимо, составляла Макри. Во всяком случае, я так считал. Поэтому, когда моя подруга вдруг появилась на Ассамблее, я очень этому удивился. Появление это вызвало у меня кое-какие опасения, поскольку, когда я последний раз назвал ее "остроухим отродьем", она бросилась на меня с секирой.
- Я явилась тебе помочь, - заявила она, - при условии, что ты принесешь мне свои глубочайшие извинения.
- Ты полагаешь, что мне нужна твоя помощь?
- Моя помощь тебе нужна всегда.
Я извинился, так как понимал, что если я этого не сделаю, то моя жизнь в "Секире мщения" превратится в сущий ад.
- Оскорбление носило чисто случайный характер, - сказал я, - а твои остроконечные уши - всего лишь еще одно из многих проявлений твоей неординарной личности. Многие жители Турая отзываются о них почти с восторгом. Итак, скажи по правде, зачем ты сюда явилась?
- Лисутарида послала меня с заданием не позволить тебе убить Копро. Она считает, что мои обязанности телохранителя распространяются и на ее любимого парикмахера.
Цицерий выделил нам казенную карету, и мы отправились в округ Тамлин, где обитал Копро. По пути я сказал Макри, что Копро явно что-то затеял, вне зависимости от того, верит в это Лисутарида или нет.
- Я своими глазами видел его в магическом пространстве.
Макри понимающе кивнула. Она знает меня достаточно хорошо, чтобы понять - галлюцинациями я не страдаю.
- Я совсем не удивлюсь, если окажется, что он гораздо более крупная фигура, чем желает казаться. Для простого стилиста парень на удивление хорошо ориентируется в проблемах мировой политики.
Макри не понимала, почему Ковиний (кем бы он ни был) убил Рамия Солнечный ураган, а не Лисутариду Властительницу небес.
- Это и меня занимает. Мы как проклятые охраняли Лисутариду целую неделю. Наша жизнь была бы значительно легче, если бы он сразу вступил с нами в контакт и сказал, что собирается прикончить Рамия.
- Ты намерен расследовать и это преступление?
- Ни в коем случае! Пусть граждане Симнии пекутся о здоровьи своих волшебников. Мне лишь надо доказать, что Лисутарида не виновна в убийстве.
Вилла, в которой обитал Копро, выглядела весьма внушительно, хотя и не была одним из дворцов, в которых обитают наши самые богатые сенаторы. В округе Тамлин живет очень мало коммерсантов или представителей свободных профессий. Все, кому приходится так или иначе зарабатывать себе на жизнь, селятся в более скромных округах, и даже те, кто своим трудом или волею судьбы сколотил состояние (ювелиры, например), не считаются желанными гостями в округе Тамлин. Но Копро, видимо, удалось добиться более высокого положения в обществе. Лужайка перед его домом была укрыта снегом, однако летом она, видимо, могла служить проявлением высочайшего вкуса и образцом парковой архитектуры. Кусты, деревья, скульптура и фонтаны, расположенные по личному проекту Копро, являли собой чудо гармонии. Подобно прическам, макияжу и одежде, парк перед домом стилиста задавал тон городской моде.
Войдя в парк, я случайно наткнулся на куст, и промерзшие ветви с треском сломались под весом моей туши.
- Неужели тебе так не нравится этот человек? - спросила Макри, догадавшись, что гибель чудесного растения была вовсе не случайной.
- Не нравится, и очень. Хочешь знать, где был этот тип, когда я защищал наш город от орков? Преспокойненько торчал во дворце. И вот теперь он наслаждается жизнью на своей вилле, а я прозябаю в двух комнатушках над таверной "Секира мщения".
- Думаю, что тебе следует более критично относится к самому себе, - бросила Макри, а я, скорчив недовольную рожу, направился к дверям виллы.
Копро дома не оказалось. Об этом мне еще на пороге сообщила какая-то служанка. Я отодвинул ее в сторону и тщательно осмотрел помещение. К моему удивлению дама не соврала. На шум сбежалась вся прислуга, и самые отчаянные из слуг принялись вопить, что вызовут Службу общественной охраны. Я взял одного из них за грудки и вежливо поинтересовался, где находится его хозяин. Он сказал, что не знает, и мне пришлось его ударить. Парень упал на пол. Я рывком его поднял и снова вежливо поинтересовался, где может находиться господин Копро. К моему удивлению, он этого по-прежнему не знал.

Предыдущая страница 26 Следующая страница


27 Мартин Скотт

- У меня нет времени, - сообщил я. - Или ты мне говоришь, где его искать, или я спускаю тебя с лестницы.
Слуга завыл. Я втащил его на верхнюю площадку лестницы, на секунду там задержался и пустил беднягу кувыркаться по ступеням.
- Здесь сильно попахивает колдовством, - сказал я.
- Каким колдовством? - спросила Макри.
- Не знаю. Но присутствие волшебных сил я всегда чувствую. Кто-то совсем недавно сотворил в этом доме заклинание.
Мы снова принялись за поиски. Но на сей раз нашей целью был источник магии. Поиск привел меня к книжному шкафу. Когда я отодвинул его в сторону, за ним открылась обычная на вид стена. Я надавил плечом, и по стене побежали трещины. Тогда я навалился на стену всем своим весом, и она не выдержала. Это была всего лишь тонкая деревянная панель, за которой скрывалась потайная комната. Комната была заполнена книгами, чертежами и разнокалиберными флаконами. Там же находились астролябия и другие столь же важные предметы из обихода чародея. В самом углу помещения возвышалась статуя какого-то отвратительного четверорукого существа.
- Как интересно, - заметила Макри.
- Значит он не только убийца, но и колдун? - сказал я.
- Ты когда-нибудь прекратишь называть меня убийцей? - спросил Копро, материализуясь в центре комнаты.
Макри выхватила из магического кошеля оба своих меча.
- Неужели ты действительно считаешь, что способна причинить мне вред? - усмехнулся стилист.
Макри, которая вступает в драку вне зависимости от того, кто ее враг, приняла боевую стойку. Копро, не обращая никакого внимания на воинственные приготовления моей подруги, сообщил мне, что получил огромное удовольствие, наблюдая всю последнюю неделю за бессмысленными телодвижениями. Вашего покорного слуги. При этом мерзавец не постеснялся добавить, что особенно восхитительной ему показалась моя профессиональная беспомощность.
- Похоже, что тебя, толстячок, нанимают, как клоуна. Чтобы поразвлечься.
- Ты угадал. Все обычно веселятся до тех пор, пока не представляю им преступника.
- Ну что же, выходит, ты на этот раз ошибся. До сих пор не могу понять, почему ты принимаешь меня за Ковиния.
- Я не думаю, что ты - Ковиний. Однако вынужден признать, что до недавнего времени полагал, что ты и он одно и тоже лицо. Но потом меня вдруг осенило, что тебя зовут Розин-кар, и что в свое время ты был учеником Дария По-облакам-ходящего.
- И на чем же ты строил свои догадки? - спросил Копро, и в тоне, которым это было сказано, можно было уловить некоторую озабоченность.
- Прическа "Летняя молния". Абелазинский стиль.
- Это ничего не доказывает, - возразил Копро.
- Возможно, и нет. Но этого оказалось достаточно для моей интуиции детектива, и думаю, будет более чем достаточной причиной для Гильдии чародеев внимательно заглянуть в твое прошлое и связать тебя с убийством Дария.
- Убийство Дария?! - изумился стилист. - Но насколько мне известно, все видели, что это сделала Лисутарида.
- Ты сумел подтасовать факты.
- Но ты же не знаешь, как я это сумел сделать, Фракс, - улыбнулся Копро. - Я с удовольствием следил за тем, как ты носился по городу, задавая магам один и тот же вопрос. Ты всех их спрашивал: существует ли заклинание, способное изменить реальность. И все они тебе ответили, что подобного заклинания в природе нет. Никто, кроме меня, не знает, как это делается. Я - величайший чародей стран запада, и об этом скоро узнает весь мир.
К этому моменту я начал серьезно беспокоиться. По тону голоса и лихорадочному блеску в глазах мне стало ясно, что передо мной находится вконец свихнувшийся стилист. Возможно у парня поехала крыша сразу после того, как его прогнал Дарий.
- Итак, почему ты убил Дария?
- Это был мой долг ему.
- Хорошо. Но с какой стати ты решил повесить убийство на Лисутариду?
- Мне за это очень хорошо заплатил Рамий Солнечный ураган. Маги Симнии не меньше властей Турая хотели устранить наиболее опасных конкурентов.
- Но зачем тебе было вмешиваться в это грязное дело?! - воскликнула Макри. - Ты же такой великолепный стилист. Неужели тебе не нравилась твоя работа?
- Вообще-то нравилась, - ответил Копро. - Но, если честно, то я стал находить ее утомительной. Кроме того я ненавидел Лисутариду. Это навсегда присосавшаяся к кальяну женщина оскорбляет всех чародеев мира. Пока она и ей подобные гнили на западе, я объездил весь мир, чтобы поднять свое магическое искусство на недосягаемую высоту. Я узнал заклинания, о существовании которых здесь даже не слыхивали. Теперь я покажу Гильдии, что значит отказывать в завершении учебы величайшему магу современности!
Безумие Копро с каждой минутой становилось все заметнее.
- Я предложил свои услуги Симнии. Если бы Рамий был избран главой Гильдии, то я получил бы пост Главного мага всех завоеванных земель?
- Что это за земли?
- Турай и Абелазин.
- Выходит, ты просчитался. Рамий мертв, а пост получила Лисутарида.
Взгляд Копро забегал по сторонам, и он сказал:
- Я не понимал, почему Лисутариду не арестовали за убийство, и собирался пристрелить ее в магическом пространстве. Несмотря на прекрасную работу, которую я провел, чтобы представить ее преступницей, Турай каким-то непостижимым образом ухитрился вывести проклятую любительницу фазиса из-под удара. Это меня просто выводило из себя. Впрочем, теперь это не имеет значения, - пожал плечами Копро. - Она так или иначе предстанет перед судом за убийство. Никто не сможет открыть тайну моего, меняющего реальность заклинания. И никто, кроме вас двоих, не узнает, что мое имя Розин-кар. Я вижу, что вы оба носите защитные талисманы, и мне потребуются некоторые усилия, чтобы преодолеть их мощь. Чтобы не тратить время зря, я вас сейчас познакомлю с одним из моих замечательных творений.
Копро хлопнул в ладоши, и статуя за его спиной двинулась к нам. В каждой из ее четырех рук поблескивал меч. Я встал в оборонительную позицию. Макри последовала моему примеру. Статуя сделала еще несколько шагов, а затем со страшным грохотом рухнула на пол и осталась лежать без движения.
- Что случилось? - не скрывая разочарования, спросила Макри.
Копро же был вне себя от ярости.
- Не огорчайся, - утешил я его. - Анимация статуй - очень сложная задача.
Копро снова хлопнул в ладоши и из ниоткуда возникла пара тигров. Звери двинулись на нас, размахивая вооруженными когтями лапами. Макри взмахнула мечами, но я остался недвижим, понимая, что это всего лишь иллюзия. Затем я прошел сквозь одного из тигров, и оба чудовища испарились в пространстве. Но их место заняли змеи. Шипящие гадины сползали по стенам и устремлялись к нам. Почувствовав, что они обвиваются вокруг ног, я шагнул вперед. Для того чтобы идти, мне потребовалось собрать в кулак всю волю. Змеи, пусть даже иллюзорные, вызывали у меня отвращение. Из стен вдруг вырвались языки пламени, залив меня золотым сиянием, и какой-то безымянный демон замахнулся на меня копьем. Я продолжал шагать, не обращая на него никакого внимания. В конце концов мне удалось прижать Копро с дальней стене комнаты. Все иллюзии исчезли.
- А воля у тебя оказывается сильнее, чем можно было ожидать, - заметил Копро.
- Дешевые фокусы нас никогда не трогали, - ответил я.
- Говори только о себе, Фракс, - сказала Макри. - Все эти змеи были просто отвратительными.
- Но меч Аракасана - вовсе не фокус, - бросил Копро, выхватывая из-под туники короткий и широкий клинок.
Я в тревоге уставился на лезвие. Ход событий мне явно не нравился. "Меч Аракасана" - легендарное оружие, считавшееся давным-давно потерянным человечеством, делал его обладателя непобедимым. Вооруженный этим мечом новобранец мог справиться с целой армией.
- Это вовсе не "Меч…", - начал я.
Копро взмахнул мечом. Клинок двигался настолько быстро, что глаз не успевал уследить за его движением. Если бы я заранее не был готов к защите, то наверняка лишился бы головы. Удар я парировал, но мой собственный меч, вырвавшись из руки, ударил меня плоской стороной клинка по лицу. Удар был настолько силен, что я, пролетев через всю комнату, крепко приложился головой о четверорукую статую. Я попытался подняться, но ноги отказались мне служить. Копро улыбнулся. Меч снова блеснул в воздухе, и мой взгляд снова не успевал проследить за ним.
- Замечательно оружие, - произнес Копро и двинулся на меня.
На Макри он не обращал внимания, видимо, вообще не считая угрозой всех тех женщин, которым он когда-либо укладывал волосы. Моя подруга бросилась на него, но и ее гладиаторского искусства не хватало, чтобы справиться с "Мечом Аракасана". Они яростно сражались примерно минуту, но волшебный меч парировал любой удар Макри, а ей самой лишь с огромным трудом удавалось отражать встречные выпады. Вдруг сделав шаг назад она выкрикнула:
- Коли его, Фракс!!
Копро повернулся в мою сторону, и моя подруга вонзила меч в его спину. Волшебник опустился на пол, глядя на нее полными изумления глазами.
Я с трудом поднялся на ноги, а Макри взглянула на неподвижное тело Копро и печально произнесла:
- Тебе не следовало бросать ремесла стилиста. Ведь у тебя все так хорошо получалось. - И тут же с вздохом добавила:
- Лисутарида будет очень недовольна. - Затем, существенно повеселев, она продолжила:
- А с другой стороны, как мне кажется, наши неприятности заканчиваются. Ведь я прикончила скверного парня, а это, как известно, венчает каждое дело.
- Мы разделались лишь с одним скверным парнем. Ковиний все еще крутится где-то поблизости, и у нас нет доказательств того, что Рамия убил он, а не Лисутарида.
Рана кровоточила так сильно, что мне пришлось оторвать край туники и перевязать голову. В вилле царил полный бедлам, и мимо нас с визгом носились слуги.
- Более того, у меня нет никаких доказательств тому, что Дария убил Копро. Да, он нам признался. Но кто этому поверит?
- Но разве Самилий и маги ничего не обнаружат, если начнут целенаправленное расследование? Аура и все такое прочее…
- Возможно, что и найдут. Ласат Золотая Секира и старый Хасий достаточно могущественные маги и способны установить связь между Копро, "Секирой мщения" и смертью Дария. Но по-прежнему остается открытым вопрос о заклинании, способном менять действительность. Если бы я знал, как это делается, наша жизнь стала бы заметно лучше.
- Давай прихватим волшебный меч, - сказала Макри.
Я протянул руку, но прежде чем я успел схватиться за рукоятку, клинок исчез.
- Видимо, он решил, что мы его не заслужили.
Я сказал слугам, что скоро на место преступления прибудет Служба общественной охраны, и что их ждут крупные неприятности, если они к чему-нибудь здесь прикоснутся. Времени у нас было в обрез, и мы отправились по морозу на Ассамблею.
- Фазиса у тебя не найдется? - спросила Макри.
- Хочешь немного успокоить нервы?
- Ничего подобного. Просто хочется закурить.
Мы зажгли по палочке и с удовольствием затянулись.
- А у Лисутариды фазис гораздо лучше, - заявила Макри.
- А она не собирается вообще завязать с этим делом, после того как станет главой Гильдии?
- Не думаю, - сказала Макри и пояснила:
- Лисутарида говорила, что, став главой Гильдии и установив хорошие контакты с коллегами, сможет наладить импорт с юга прекрасных растений.
- В последнее время, Макри, ты слишком увлеклась фазисом. И дивом. Ты всегда была порядочной занозой в заднице, толкуя об учебе и вкалывая в таверне, но по крайней мере у тебя все получалось. Если же к этому добавится наркота, то пиши пропало. Что с тобой происходит?
- Я печалюсь о Си-ате, - ответила она.
- Неужели нет никаких шансов на то, чтобы развеселиться?
- Мне становится гораздо лучше, когда я дерусь.

ГЛАВА ДВАДЦАТАЯ

Хотя главный зал был переполнен чародеями, ожидающими подтверждения итогов выборов, особого веселья я не заметил. Все маги очень устали, а убийство Рамия их окончательно отрезвило. Смерть одного волшебника уже была большой неприятностью, а гибель второго превращала Ассамблею в самое позорное событие со времени подобного сборища в Самсарине двадцать лет тому назад, когда трое учеников спалили таверну, повздорив за карточным столом. Все было бы не так скверно, если бы трое юных идиотов не спалили бы вместе с таверной и себя.
Чародеи стояли делегациями и обсуждали циркулирующие по Королевскому залу слухи. Поскольку Лисутариде предстояло стать главой Гильдии, лишь немногие из собравшихся магов осмеливались вслух обвинять ее в смерти Рамия Солнечный ураган. Большинство понимало, что подобные заявления могут скверно отразиться на их карьере. Но чародеи отчаянно шептались, и я догадывался, что они обсуждают ту преступную тактику, которую для победы на выборах использовал Турай.
Мой отчет Цицерию и Дайриве был коротким и деловитым.
- Стилист Копро на самом деле оказался Розин-каром, бывшим учеником Рамия По-облакам-ходящего. С тех пор он успел превратиться в могущественного колдуна. В данный момент он валяется мертвым на своей вилле. Если претор Самилий без промедления направит туда своих людей, то им, возможно, удастся обнаружить улики, связывающие его с убийством Дария. Что касается Рамия, то я нахожусь в полном неведении, а поскольку тело было вынесено из магического пространства, чародеи начинают роптать. Я до сих пор считаю, что наиболее вероятным убийцей был Ковиний, но доказать это не могу.
- Все необходимые доказательства имеются у нас, - неожиданно заявил Цицерий.
- Что вы хотите этим сказать? - не скрывая изумления, спросил я.
- Есть свидетель, который видел, как Ковиний выскользнул из магического пространства.
- Какой еще свидетель?!
- Этого человека зовут Дирексан, прибывший в Турай в составе делегации Маттеша. Он не маг, а подобно вам Народный трибун.
Я по-прежнему ничего не мог понять, но Цицерий пояснил, что в то время, когда Дирексан занимался рядом с Королевским залом какими-то своими делами, в воздухе возникло зеленое свечение, открылся магический портал, и из него появился гнуснопрославленный Ковиний. Негодяй бросил кинжал и скрылся в снежном буране. На кинжале сохранились фрагменты одежды, ткань которых идентична ткани мантии Рамия.
- И это правда? - недоверчиво спросил я.

Предыдущая страница 27 Следующая страница


Фракс и чародеи 28

- Правда, только правда и ничего кроме правды, - торжественно подтвердил заместитель консула. - Дирексан в присутствии Ласата Золотая секира и Калия уже сделал соответствующее, скрепленное клятвой, заявление. Скоро будет объявлено, что печально знаменитый убийца по имени Ковиний безвременно оборвал жизнь Рамия Солнечный ураган. С Лисутариды таким образом будут сняты все подозрения.
- Но каким образом этот ваш Дирексан смог установить, что перед ним Ковиний? Никто не знает, как убийца выглядит.
- Дирексан это знал. Три года назад он своими глазами видел, как Ковиний убивал его шефа - заместителя консула дружественного нам государства Маттеш.
- Нам безумно повезло, что нашелся столь надежный свидетель, - добавила Тилюпас.
- Более чем, - не удержался я.
- Убийство, видимо, связано с внутриполитическими проблемами Симнии, - продолжал Цицерий. - В связи с этим хочу подчеркнуть, что проблема Ковиния нас тревожить не должна. Нас должна заботить Лисутарида, триумф которой приближается. Достаточно ли в нашем распоряжении фактов, чтобы снять с нее подозрения в убийстве Дария?
- Нет.
- Почему вы убили Копро, не получив нужных доказательств?
- Он напал на нас, вооружившись смертоносным магическим мечом.
- Вы обязаны найти необходимые факты. До начала Конфирмации остается всего лишь час.
Послышался стук в дверь и в комнату вошли два ученика. За ними в кильватере вышагивал Чарий Мудрый. Было заметно, что старик делает все, чтобы скрыть свое негодование.
- Вы по-прежнему настаиваете на том, чтобы Лисутарида была утверждена на посту главы Гильдии чародеев? - ледяным тоном спросил он, обращаясь к Цицерию и Тилюпас.
- Безусловно, - лучась дружелюбием, ответил заместитель консула. - Ведь она выиграла финальное состязание.
Чарий Мудрый выпрямился во весь свой немалый рост, выпятил грудь ( только в этот момент я увидел, как его длинные, седые усищи трясутся от ярости) и, глядя на Цицерия сверху вниз, произнес:
- Мне прекрасно известна тактика, к которой прибегнул Турай, чтобы провести ее на этот пост. За все двадцать лет, в течение которых я руководил финальными испытаниями, мне еще не приходилось видеть столь бесстыдной демонстрации противозаконных действий. Ни одна страна никогда себе этого не позволяла. Вы же для достижения своей, якобы, "победы" использовали все гнусные методы, которые имелись в вашем распоряжении.
Цицерия и Тилюпас, являясь профессиональными политиками, отнеслись к этой филиппике достаточно спокойно, но я подобных оскорблений снести не мог. Ведь это мне, а не какому-то Чарию пришлось, борясь со снежным бураном, рыскать в поисках истины по магическому пространству.
- Брось, Чарий. Брось заниматься ерундой, пытаясь доказать, что другие страны действовали иначе! Было бы гораздо интереснее, если бы ты сказал нам, кому в голову пришла идея предложить в качестве финального испытания математическую задачу. В любом магическом соревновании Лисутарида взяла бы над Рамием верх, но в математике она слаба. И ты это прекрасно знал. Так что не пудри нам мозги. Чудная идея - кинуть непосильную задачу и направить в магическое пространство дипломированного математика! Кто из вас решил быть острым, как ухо эльфа? А если не хочешь это говорить, то лучше вообще помолчи.
Чарий от ярости едва не задохнулся. Однако, взяв себя в руки, он продолжил свои обвинения:
- Вы зашли слишком далеко в серии убийств, заместитель консула! Да, вам удалось отвести от Листуариды подозрения в убийстве Рамия, хотя я ( так же как и многие другие) в ее вине не сомневаюсь. Однако она все еще обвиняется в смерти Дария По-облакам-ходящего. Я не допущу ее утверждения на этом высоком посту. Если вы немедленно не снимете кандидатуру Лисутариды на должность главы Гильдии, я разоблачу преступницу перед лицом всего собрания. Сцена убийства мага станет доступной для всех.
- Эта реальность была сфальсифицирована, - безапелляционно заявил я.
- Заклинаний, способных изменить реальность, не существует, - ответил Хасий Мудрый и, подобрав полы своей радужной мантии, двинулся вон из комнаты.
- Если бы оно и существовало, ты бы мне об этом все едино не сказал, - пробормотал я ему вслед.
В помещение быстрой походкой вошел консул Калий. За консулом семенили его секретарь и помощник.
- Лисутарида готова к отъезду? - спросил он.
- Готовится, - ответил Цицерий. - Хотя мы все еще надеемся, что этого удастся избежать.
Мне снова пришлось втиснуться в беседу двух государственных мужей.
- К отъезду куда и зачем? - спросил я.
- Лисутарида должна немедленно отправиться в изгнание, - ответил консул. - В этом случае мы сохраним шансы на то, что она возглавит Гильдию. Если нам позже удастся снять с нее все подозрения. Если же Чарий публично объявит Листуриду убийцей, у нас не останется никакой надежды на реставрацию.
Бедная женщина. Она только что потеряла любимого парикмахера и буквально в тот же день ей приходится отправляться в изгнание. В душе я осыпал себя проклятиями. Я подставил своего клиента, и никто не пытался меня утешить, сказав, что я не виноват, поскольку сделал все, что мог. И они правы. Я действительно подвел клиента и заслуживал всяческого осуждения.
- Мы не могли бы еще немного потянуть время? - поинтересовался я.
Оказалось, что это невозможно, и даже Тилюпас исчерпала все свои внушительные ресурсы.
Я нашел Макри в Палате Всех святых. Бедняжка в одиночестве сидела в самом дальнем углу. Она уже слышала все новости.
- Это несправедливо. Лисутарида не убивала Дария.
- Знаю.
Макри поинтересовалась, есть ли у Лисутариды шансы стать главой Гильдии.
- Дело темное. На пост ее не утвердят, однако, насколько мне известно, правила Гильдии не допускают повторных выборов пока жив предыдущий избранник.
- В таком случае Лисутарида долго не протянет, - заметила моя подруга, которая, видимо, стала вполне прилично ориентироваться а политических играх чародеев.
Она была права. Если враги Турая решат, что необходимо расчистить путь свежему претенденту, то уничтожить находящуюся в изгнании Лисутариду будет проще простого. Мы сидели молча. Через тридцать минут должна была бы начаться конфирмация - процедура, которой теперь свершиться не суждено. Маги слонялись без дела. Судя по их мрачному виду, я догадался, что Чарий уже начал показывать коллегам изображение размахивающей кинжалом Лисутариды. Я выпил кружку пива. Потом еще одну. И еще.
- Мне нравится Лисутарида, - уныло произнесла Макри.
Последние две недели оказались для меня весьма необычными. Начались эти дни со слежки за похитителем чешуи дракона в порту, а закончились приключениями в Лабиринте Акро. Эти два события разделяли море пива и пара убитых магов. Почти все это время я промерзал, как склеп Снежной королевы, но в конечном итоге так ничего и не добился. Нет, впредь я буду браться только за самые простые дела. Ограничусь тем, что по просьбе ревнивых мужей стану следить за их женами - когда-то бывшими актрисами. Интересно, как живет сейчас та семейная парочка? Ну ни странно ли то, что я впервые встретил Копро, когда он укладывал волосы хозяйке дома?
- Действительно странно, - произнес я вслух
- Ты о чем, - спросила Макри, отрываясь от своей кружки пива.
- Копро посещал актрису. Ту, за которой я вел слежку. Он обслуживал ее по полной программе.
- Ну и что из того?
- А то, что Копро по горло занят, обслуживая жен сенаторов, принцесс, Лисутариду и им подобных. С какой стати этот великий человек посещает жену торговца? Да, супруг бывшей актерки богат, но мужья других его клиенток еще более состоятельны.
Через этот же дом проходила чешуя дракона. Имя коммерсанта значилось в моем списке. Тогда я решил, что чешуя предназначалась для украшения требовательной супруги. Не исключено, что за этим стояло нечто гораздо большее. Я поднялся на ноги и потряс головой, чтобы привести в порядок мозги.
- Макри отправляйся на улицу и найди для нас пару быстрых коней. Укради, если потребуется.
Макри отправилась воровать лошадей, а я быстрым шагом пройдя через залы, ворвался в личный кабинет Цицерия. Мне надо было получить от него кое-какие документы. Через пару минут я уже мчался через зал к выходу мимо Алмаласа, который все еще продолжал мучить слушателей лекцией об этике чародея. Макри ждала меня, держа за повод двух прекрасных коней. Владельцы животных были почему-то крайне недовольны, но моя подруга держала несчастных на расстоянии, направив в их сторону острие своего меча.
- Важное государственное дело! - выкрикнул я. - Вы получите полную компенсацию.
Мы вскочили в седла, и кони помчали нас через снежный буран.

ГЛАВА ДВАДЦАТЬ ПЕРВАЯ

Я прискакал назад на Ассамблею на почти загнанной лошади и в сопровождении неохотно согласившейся составить мне компанию дамы. Едва войдя в кабинет Цицерия, я понял, что Лисутарида категорически отказывается уезжать из города.
- С какой стати? Я никого не убивала.
- Даже если ты этого не совершила, Чарий докажет, что убийца - ты. Если не уедешь, то у властей не останется никакого выбора, кроме как привлечь тебя к суду.
- Кого ты имеешь в виду, говоря о "властях"? - ядовито глядя на консула, произнесла Лисутарида. - Ведь ты и есть власть. А я - глава Гильдии чародеев. Никто не посмеет изгнать меня из Турая!
Я вернулся на Ассамблею в сопровождении Хабали, жены Риксада. Именно из-за этой дамы мне пришлось проторчать столько неприятных часов на ужасающем морозе. Хотя я привез с собой сногсшибательные новости, влезть в разговор мне никак не удавалось. Из-за угрозы высылки Лисутарида вела себя покруче взбесившегося дракона.
- Неужели вы думаете, что я соглашусь уехать в разгар зимы? Вы можете лопнуть от злости, но другого места для жизни я искать не стану!
- Мы обеспечим тебе безбедное существование, - ласково произнес Цицерий.
- И начнем добиваться твоего возвращения, - добавил Калий.
- Ради блага нашего города ты должна на время удалиться, - вступила в дискуссию Тилюпас. - Это пойдет и тебе на пользу. Никто из нас не выиграет, когда все увидят, как ты вонзаешь кинжал в Дария. Гильдия потребует немедленного суда над тобой.
- Меня уже тошнит от этой картинки, - заявила Лисутарида, почти переходя на крик. - Я спалю любого, кто попробует ее еще раз показать! А если вы не прекратите свои потуги выставить меня из Турая, я обрушусь на вас, как скверное заклятие.
Поведение Лисутариды едва ли можно было назвать рациональным, и такой злющей мне видеть ее еще не доводилось. Чтобы успокоить нервы, ей, видимо, следовало выкурить палочку фазиса.
- Позвольте мне сказать! - не выдержал я и начал прокладывать путь через толпу заполонивших комнату разнообразных помощников, секретарей и охранников.
С тех пор, как я стал Народным трибуном, жизнь моя в некотором роде стала легче. Я получил возможность проникать в такие места, куда мне раньше не было доступа. Если бы я несколько недель тому назад попробовал появиться в обществе консула, заместителя консула и начальника дворцовой стражи, то меня бы встретили так, как встречают орка на свадьбе эльфа. Теперь же они все чуть ли не обрадовались моему появлению, даже несмотря на то, что от меня разило пивом. Вообще-то в обычной обстановке я не почувствовал бы этого прекрасного аромата, но сейчас он уж больно сильно контрастировал с запахом духов Лисутариды.
Следом за собой я волочил Хабаи. Женщина ужасно нервничала. Когда я убедил ее ( или если хотите - заставил угрозами) составить мне компанию, она не предполагала, что окажется в комнате, набитой спорящими политиканами. Я начал было продолжить объяснения, но дверь распахнулась, и в кабинет полился поток чародеев.
- Я же просил, чтобы нам не мешали! - рявкнул Калий.
- А я настаиваю на немедленной встрече, - заявил возглавлявший эту депутацию Хасий Мудрый.
Хасий приволок с собой всех Главных магов всех стран, участвующих в Ассамблее. Среди них оказалась даже Дайрива. На ее плече белела плотная повязка.
- Пора… - резко бросил Хасий.
Цицерий растеряно посмотрел на Калия, а тот в свою очередь беспомощно взглянул на Тилюпас.
- Нам надо еще немного времени, - сказала достойная дама, сохраняя присутствие духа.
Но на сей раз обстановка была для нас совершенно безнадежной. Стоящий рядом с Хасием Ласат Золотая секира взирал на наш лагерь с мрачным удовлетворением. Мы при помощи шантажа сумели заставить его молчать, и теперь крах Тилюпас доставлял ему удовольствие.
- Настало время… - продолжил Хасий.
- …выслушать кое-какие объяснения, - подхватил, выступая вперед, я.
- Объяснения? Какие объяснения?
- Насчет изменения реальности.
Услыхав эти слова, маги одновременно издали тихий стон, поскольку я всех их уже успел достать своими вопросами о таинственном заклинании, способном менять реалии.
- Полагаю, что к этому времени вы все видели, как Лисутарида Властительница небес убивает Дария По-облакам-ходящего, и вероятно все вы знакомы с моей гипотезой о том, что кто-то сумел изменить реальность. Практически все те, к кому я обращался, твердо заявили, что ни один маг не может сфальсифицировать картину и заменить ею…
Но мою речь оборвал Чарий Мудрый.
- Неужели мы станем выслушивать типа, который успел проявить себя одним из главных возмутителей спокойствия на нашей Ассамблее?! Я настаиваю на немедленном аресте присутствующей здесь Лисутариды Властительницы небес.
По помещению прокатился одобрительный гул. Создавалось впечатление, что я потерял свою аудиторию.
- Ты можешь настаивать на чем угодно, Чарий Мудрый! - гаркнул я, поднимая руку в лучшем стиле древних Народных трибунов. - Но ни один гражданин Турая не может быть подвергнут аресту по предусматривающее серьезное наказание обвинению без согласия на то Народного трибуна. А я - Народный трибун Фракс не дам указанного согласия до тех пор, пока вы все меня не выслушаете.
Мои слова произвели впечатление, хотя все, что я сказал, было не правдой. Наступила гробовая тишина. Я вытолкнул вперед Хабали и продолжил:
- Вы все видели, как Лисутарида вонзает кинжал в Дария, и утверждаете, что нет такого заклинания, которое могло бы создать подобную иллюзию. И вы совершенно правы. Такого заклинания не существует. Сцены, которые продемонстрировал вам старый Хасий, точно воспроизводят действительность. В таверну "Секира мщения" или вернее в мое жилье вошла женщина и заколола Дария По-облакам-ходящего. Но это была не Лисутарида. Это была дама по имени Хабали, загримированная так, чтобы быть похожей на нашего достойного кандидата. А сейчас позвольте вам представить Хабали, которая когда-то считалась одной из самых талантливых актрис Турая.
Мое заявление было встречено молчанием и недоуменными взглядами.
- Актриса? Но это же невозможно… - наконец произнес кто-то.
- Нет, это вполне возможно. В комнате было полутемно, ее освещало лишь неяркое пламя очага. Надев соответствующий парик и платье, Хабаи могла выдать себя за кого угодно. Она выдала себя за Лисутариду и обманула вас всех. Более того, эта женщина обманула и меня - человека, который зарабатывает себе на хлеб тем, что не позволяет себя облапошить. Одним словом, все посчитали, что Дария убила Лисутарида. Однако она этого не делала. Во время преступления ее не было в комнате. Это Копро проник в мое жилье, заколол вашего коллегу и стер все следы своего преступления. После этого он послал в мою комнату загримированную под Лисутариду Хабаи, и та нанесла удар театральным кинжалом с прячущимся в рукоятке тупым клинком. Разве не так? - спросил я, обращаясь к Хабаи.
На какой-то миг мне показалась, что дама меня кинет. Что, впрочем, было бы не удивительно, поскольку ей приходилось признаваться в противозаконных действиях в присутствии большого числа весьма важных лиц. Но поскольку она уже имела письменное помилование, подписанное Цицерием, и устное обещание получить много золота, чтобы начать новую жизнь в другой стране без опостылевшего супруга, Хабаи решилась сказать правду.
- Да, Фракс говорит правду. Это сделала я, а Копро мне хорошо заплатил. Я приняла облик Лисутариды, чтобы создать нужную ему картину. Кроме того, я оказала Копро помощь и на начальной стадии его плана. Необходимую для заклинания чешую дракона он получил от меня.
Спор, который последовал за этим признанием, был долгим и очень шумным. Поняв, что моя роль на этом заканчивается, я отошел в сторону и, используя высокое положение Народного трибуна, послал одного из чьих-то помощников за пивом.

Предыдущая страница 28 Следующая страница


29 Мартин Скотт

Чародеи тем временем продолжали пережевывать обстоятельства убийства.
- Взгляните, - сказала Хабаи, - в моих ушах те же серьги, что и в тот вечер.
- Но вас практически невозможно отличить от Лисутариды.
- Только потому, что Копро собственноручно подобрал мне парик и сделал макияж.
- Он был таким прекрасным стилистом, - произнесла с печальным вздохом Тирини Заклинательница змей, и это оказалось ее единственным вкладом в дискуссию.
Спор продолжался и нашел себе уютное место в углу.
- На сей раз ты, похоже, провел отличное расследование, - сказала Макри, присаживаясь рядом.
- Спасибо.
- Судя по всему, мы выигрываем в споре, и благодарить за успех надо прежде всего меня.
- С какой же это стати?
- Очень даже просто. Ведь я же добыла ответ на последний вопрос. Хочешь, расскажу, как мне удалось это сделала?
Я изобразил из себя заинтересованного слушателя, и Макри пустилась в объяснения.
- Последовательность чисел была следующей: 391, 551 и 713. Я потратила массу времени, чтобы установить значение каждой пары чисел, но ничего не нашла. Затем я стала размышлять о простых числах.
- Что такое простые числа?
- Это те числа, которые делятся только на себя. Три, например. Или семь. Я разложила каждое из предложенных чисел на множители. Это заняло тоже не мало времени, но в конце концов я установила, что 391 было произведением двух простых чисел 17 и 23. После этого дело пошло быстрее. Число 551 получилось из умножения 19 на 29, а 713 - из 23 и 31. После этого оставалось лишь найти два следующих простых множителя. Мне это удалось, и я получила 1073. Это число было продуктом умножения 29 на 37. Хочешь я для ясности напишу для тебя последовательность чисел?
- Спасибо, не надо. Ты очень хорошо все объяснила. Найдя ответ, ты проявила себя во всем блеске.
- Вообще-то это было не очень сложно, - сказала Мари, отпив пива. - Но я пребывала в состоянии жуткого стресса. Времени было в обрез, да и магическое пространство вело себя хуже некуда. По нему все время бродили какие-то убийцы, пингвины и единороги.
Из объяснений Макри я не понял ни единого слова, но тем не менее еще раз поздравил ее с гениальным успехом.
- Не забудь напомнить об этом Цицерию, когда я буду поступать в университет.
- А ты все еще туда собираешься?
- Конечно собираюсь. Откуда такие дурацкие вопросы?
- А я уже подумал, что ты решила бросить учебу, чтобы преуспеть в жизни в качестве наркоманки.
- Перестань, Фракс! - возмутилась Макри. - Ведь ты же знаешь, что я всего лишь печалилась по Си-ату.
Ирит в последний раз подзарядил мой плащ и отдал волшебную одежку Макри. Всю дорогу до дома моя подруга проделала в тепле и уюте. Я же промерз, как склеп Снежной королевы. Ну и ладно. Девочка заслужила эту награду.

ГЛАВА ДВАДЦАТЬ ВТОРАЯ

Прошло три дня. Я уютно устроился рядом с очагом в родной мне "Секире мщения". Вечер только-только наступил, и таверна была практически пуста. Я был почти что удовлетворен плодами своих усилий. Лисутарида стала главой Гильдии, а я получил весьма приличное вознаграждение.
- Как бы то ни было, но Фракс, когда дело доходит до расследования - первая спица в колеснице. Мне плевать, что это говорю только я.
- Ты не просто говоришь о своем величии, Фракс. Ты долдонишь об этом по сто раз на дню.
У Макри появилась минута отдыха перед вечерним наплывом посетителей. Все время после окончания Ассамблеи она пребывала в относительно благостном настроении. За свою службу телохранителем она тоже получила хорошую плату, что для нее, постоянно нуждавшейся в деньгах, было крайне важно.
- Мне платили за драку, - лопотала она. - Так, как будто я снова стала гладиатором. Правда, когда я была гладиатором, мне никто не укладывал волосы. Нет, один раз как-то было. Но та оркская парикмахерша никуда не годилась. Бедный Копро…
- Насколько я понимаю, вся женская часть нашей аристократии пребывает в горе? - спросил я.
- Тирини Заклинательница змей уже направила человека в Паргаду за их лучшим стилистом.
- Зачем Тиринии это? - изумился я. - И без этого все твердят, что она - самая красивая волшебница в западном мире.
- Ну и что из того?
- Как что? Зачем ей стилист?
- Боюсь, что тебе не понять, даже если бы я и попыталась это объяснить, - сказал Макри и, внезапно помрачнев, добавила:
- Боюсь, что теперь я стану изгоем общества. Но это же не справедливо. Я была вынуждена его убить.
- Пусть тебя это не беспокоит, Макри, - утешил ее я. - Ты и без этого была изгоем.
Макри тщательно вычистила и припрятала свои доспехи. Теперь, когда она вернулась к работе в таверне, ей снова понадобилось крошечное кольчужное бикини. Огонь факелов играл на смуглом теле моей подруги. Моряки и докеры, восхищаясь этой привлекательной картиной, отваливали ей дополнительные чаевые.
Моя ставка на победу Лисутариды принесла мне совсем крошечный выигрыш. К сожалению, я был так занят, что не успел вовремя ее увеличить, и таким образом упустил возможность приумножить свой капитал.
- Терпеть не могу таких просчетов, - горько пожаловался я. - Я бы сорвал хороший куш, если бы сынок честного Мокса не загнулся от передозировки дива.
Булочница Минарикс. Сын Мокса. Юный Народный трибун Виз. Нет, наш город воистину катится в преисподнюю.
- Не пытайся снова втянуть меня в свои игры, - в ответ на мое нытье сказала Макри. - Я начинаю копить деньги для того, чтобы внести плату за обучение в Колледже Гильдий. Мне надо возвращаться к занятиям. Я очень отстала по риторике. После четырех дней в обнимку с кальяном я напрочь забыла все самые знаменитые речи прошлого столетия.
Я предпочел воздержаться от комментариев.
- Знаешь, я все еще не могу разобраться с этим свидетелем, - продолжила она.
- Каким еще свидетелем?
- С Дирексаном. Парнем из Маттеша, который увидел, как из магического пространства появился Ковиний. Ты же сказал, что никто не знает, как выглядит киллер. Его никто никогда не видел.
Я с удовольствием потягивал пиво. Гурд знает толк в пиве и умеет его подать. А Танроз знает, как следует готовить пирог с олениной. Им следует, как можно скорее, соединить свои судьбы. Из них получится идеальная пара.
- Все это было специально организовано, - сказал я, пытаясь в очередной раз открыть глаза Макри на реальный мир.
- Кем?
- Цицерием, естественно. Или, скорее схему придумали Тилюпас и ее сердечный дружок консул.
- Боюсь, что я потеряла нить твоих рассуждений.
- Ковиния наняли для того, чтобы он замочил Рамия Солнечный ураган. И нанял его, естественно, Турай. Мне не было положено об этом знать. И я бы остался в неведении, если бы не Ханама, которая случайно узнала о прибытии убийцы.
- Ты хочешь сказать, что этот город специально нанял киллера, чтобы устранить главного конкурента Лисутариды?!
- Думаю, что именно так. Не удивительно, что Цицерий все время убеждал меня забыть о Ковинии. Он с самого начала знал, что этот тип для Лисутариды не опасен.
Симния прибегла к услугам Копро. Турай нанял Ковиния. Разобраться во всех этих хитросплетениях было чрезвычайно сложно. Да мне и не хотелось ломать над ними голову. Макри же, напротив, погрузилась в размышления.
- Но разве Цицерий не кричит на всех перекрестках, что он самый честный политик в Турае? - после продолжительной паузы спросила она.
- Да, кричит. И во многом оправданно. Он не берет взяток и никогда не позволит осудить невиновного. Однако, когда дело касается внешней политики, ему приходится становиться прагматиком.
Я допил пиво и попытался подсчитать, во что обошлась нам победа Лисутариды. Два убийства, несколько случайных смертей и немереное количество золота и дива.
- Дорогая победа. Но с точки зрения правителей она того стоила. Особенно учитывая то, что наши вожди знают, что в конечном итоге за победу заплатит обыватель. Посредством налогов, естественно.
- А как претор Капатий? Он все еще тебя преследует?
- Нет. Цицерий сказал, что претор про меня забудет при условии, что я снова не начну выступать в роли Народного трибуна - защитника сирых и убогих. Я и не намеревался это делать. Так что, если каким-то несчастным будет грозить выселение, пусть они ищут себе другого доброхота.
Да, кстати. Сенатор Лодий не забыл прислать мне за услуги солидное вознаграждение. Сенатора Лодия я по-прежнему не любил, однако вознаграждение принял.
- Может быть, теперь и Братство оставит меня в покое?
- Конечно, оставит, - снисходительно бросил я. - Традиционалы имеют огромное влияние на преступное сообщество, и Цицерий о нас позаботился.
- Здорово! - восхитилось Макри. - Все получилось, как нельзя, лучше.
Моя подруга была права. Лисутарида стала главой Гильдии чародеев. Иностранные маги начали разъезжаться по домам. Через неделю в городе останутся лишь те представители магического искусства, которые во время Ассамблеи настолько упились и обкурились, что остро нуждались в помощи аптекарей и лекарей.
- А как поживает Сарипа Горная молния? - спросила Макри.
- Все еще больна. Сильнейший приступ белой горячки, или крайняя степень алкогольного отравления, если хочешь. Как она меня благодарила!
Таверна постепенно заполнялась, и Макри пришлось вернуться к работе. Я прекрасно провел вечер, потягивая пиво и сгоняв несколько партий в Рэк с капитаном Ралли.
- Проклятые колдуны, - ворчал капитан. - Ты знаешь, что нам было запрещено задерживать их за употребление дива? Нет, этот город действительно катится в преисподнюю.
Мне было известно гораздо больше, чем ему, но я предпочел промолчать.
Капитан был вне себя от ярости из-за того, что ему пришлось проторчать в уличных патрулях несколько самых холодных ночей года. Хотя я и промерз гораздо меньше капитана, я твердо решил не высовывать носа на улицу до конца зимы. После того, как мне хорошо заплатили, в этом не было никакой необходимости. С приходом весны наверняка появятся новые прибыльные дела. Я сослужил нашему городу хорошую службу и вправе ожидать, что город ответит мне взаимностью. Цицерий и Лисутарида вполне могут рекомендовать меня паре-тройке состоятельных клиентов.
В свое жилье я вернулся глубокой ночью. В комнатах было на удивление тепло. В очаге пылал огонь, бросая колеблющийся свет на мою жалкую мебель. На полу в бессознательном состоянии валялись Лисутарида Властительница небес, Макри и принцесса Дайрива. Я печально вздохнул. Благих намерений моей подруге хватило очень ненадолго.
Дайрива открыла глаза.
- Не кажется ли тебе, что для женщины, не испытывающей ко мне симпатий, ты проводишь слишком много времени в моей спальне?
Изрядно захмелевшая принцесса ответила мне неуверенным пожатием плеч.
- Что на самом деле произошло в магическом пространстве? - спросил я.
Услыхав вопрос, Дайрива, заметно протрезвела.
- Насколько я понимаю, - продолжал я, у тебя крепко испортились отношения с братцем. Он контролирует армию, а ты руководишь магами. Полагаю, что очень скоро на Южных холмах вспыхнет гражданская война, и Турай, скорее всего, вступит в союз с подругой Лисутариды, а не с братом подруги.
- Что ты несешь, сыщик?
- А был ли Ковиний в Турае? Ведь его никто так и не видел. Никто, кроме тебя и того лжесвидетеля, которого подкупила Тилюпас.
- Конечно, Ковиний был в Турае. Он и убил Рамия.
- Возможно, что и так, - сказал я, глядя ей в глаза. - Но любой разумный человек прежде всего подумает, что это сделала ты.
- По счастью, Фракс, тебя за разумного человека никто не примет, - ухмыльнулась Дайрива.
- Полагаю, что Турай заплатил тебе за убийство Рамия. И не буду удивлен, что наш город выступит на твоей стороне, когда ты сбросишь с престола короля.
- Идиотская гипотеза, - со смехом сказала принцесса. - Разве ты не встречал в Магическом пространстве Ханаму, которая, как тебе известно, является профессиональной убийцей?
- Встречал. Думаю, что она проникла туда с целью защитить свою подругу Лисутариду. Она могла убить Рамия. Однако в моем списке подозреваемых ты стоишь на первом месте.
Честно говоря, мне было совершенно безразлично, кто прикончил соперника нашего кандидата.
- А ведь на сей раз тебе пришлось сильно потрудиться, - заметила Дайрива.

Предыдущая страница 29 Следующая страница


Фракс и чародеи 30

- Это что? Комплимент.
- Ничего подобного. Просто я еще раз хочу сказать, что вся твоя деятельность лишена всякого смысла.
- В любом случае, это лучше, чем ворочать веслами на каторжной галере.
После этого я взял Макри за шиворот и поволок по коридору. Пусть развлекает гостей в собственной комнате. Дайрива взяла на себя Лисутариду.
- Бедный Копро, - пробормотала волшебница, придя на мгновение в сознание.
- Не волнуйся, - сказал я. - В новом сезоне появится очередной юный стилист. Ты теперь глава Гильдии и среди его клиентов станешь первой спицей в колеснице.
- Остр, как ухо эльфа, - произнесла Лисутарида, прежде чем снова впасть в бессознательное состояние.
Я так и не понял, к кому относятся эти слова - ко мне или Копро.
Очистив жилое помещение от забалдевших от алкоголя и фазиса волшебниц, принцесс и остроухих уродин, я, прежде чем завалиться спать, выпил еще немного пива. Интересно, сколько времени мне еще придется пребывать на посту Народного трибуна? Но каким бы этот срок не оказался, с политиками я больше якшаться не стану. Нормальный человек должен держаться подальше от этого смертельно опасного ремесла.

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА ПЕРВАЯ (Страница 1)
  • ГЛАВА ВТОРАЯ (Страница 1)
  • ГЛАВА ТРЕТЬЯ (Страница 2)
  • ГЛАВА ЧЕТВЕРТАЯ (Страница 3)
  • ГЛАВА ПЯТАЯ (Страница 5)
  • ГЛАВА ШЕСТАЯ (Страница 6)
  • ГЛАВА СЕДЬМАЯ (Страница 7)
  • ГЛАВА ВОСЬМАЯ (Страница 9)
  • ГЛАВА ДЕВЯТАЯ (Страница 9)
  • ГЛАВА ДЕСЯТАЯ (Страница 11)
  • ГЛАВА ОДИННАДЦАТЯ (Страница 13)
  • ГЛАВА ДВЕНАДЦАТАЯ (Страница 15)
  • ГЛАВА ТРИНАДЦАТАЯ (Страница 16)
  • ГЛАВА ЧЕТЫРНАДЦАТАЯ (Страница 18)
  • ГЛАВА ПЯТНАДЦАТАЯ (Страница 19)
  • ГЛАВА ШЕСТНАДЦАТАЯ (Страница 21)
  • ГЛАВА СЕМНАДЦАТАЯ (Страница 22)
  • ГЛАВА ВОСЕМНАДЦАТАЯ (Страница 24)
  • ГЛАВА ДЕВЯТНАДЦАТАЯ (Страница 26)
  • ГЛАВА ДВАДЦАТАЯ (Страница 27)
  • ГЛАВА ДВАДЦАТЬ ПЕРВАЯ (Страница 28)
  • ГЛАВА ДВАДЦАТЬ ВТОРАЯ (Страница 29)


Мартин Скотт

Фракс и чародеи

Цикл: "Фракс" - 5

 Читать книгу

Аннотация

...Обычный день в славном магическом городе Турае. Эльфы бьют орков, орки - эльфов, те и другие, объединившись, - людей... а вы, как всегда, сидите без работы. И это - там, где воруют все, что можно и нельзя?! И это - тогда, когда вы проигрались вусмерть и отчаянно нуждаетесь в деньгах?!

...Что теперь делать самому знаменитому (и при этом опять безработному) частному сыщику Турая?

Хвататься за первое попавшееся дело, сулящее дивиденды. Вот, например... в Турае объявлен съезд всемирной Гильдии чародеев, и власть предержащие готовы очень недурно заплатить зато, чтобы Гильдией отныне руководила их протеже. Позаботиться об этом - ну, что может быть проще?

Вот только - если все ТАК просто, за что ТАКИЕ деньги-то платят?!.

Создание книги: Mic
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Мартин Скотт - Биография

Мартин Скотт

На основную страницу

Биография

Мартин Скотт - это псевдоним английского писателя Мартина Миллара. Он родился в Глазго (Шотландия), его отец работал на табачной фабрике, а мать - продавцом в магазине. Высшего образования Мартин Миллар не получил, после школы уехал в Лондон, где он сменил несколько мест работы. Последнюю работу - клерка в местнлм совете - Миллар оставил, когда его книги стали хорошо продаваться. Уже около двадцати лет он живет в Южном Лондоне, и за эти годы опубликовал ряд романов, которые сделали его весьма успешным культовым автором. Миллар создал новеллизацию фильма "Танкистка", писал пьесы, опубликовал шесть романов. Под именем Мартин Скотт он публикует романы-фэнтези о приключениях Фракса.