Мартин Скотт - Фракс - ловкач

1 Мартин Скотт

ГЛАВА 1

Турай - город, в котором полным-полно всякой магии. По пути от доков до парка Лунного затмения, от смердящих трущоб до Императорского дворца можно встретить самых разных и удивительных типов, увидеть невероятные предметы и воспользоваться самыми необычными услугами. Можно напиться до умопомрачения или обменяться побасенками с наемниками-варварами в портовых тавернах, послушать музыку, поглядеть на акробатов, поразвлечься со шлюхами в округе Кушни, заключить сделку с заезжими эльфами в "Золотом полумесяце" и получить совет волшебника на аллее, именуемой "Истина в красоте". Можно сделать ставку в гонках квадриг или боях гладиаторов на стадионе Супербия или прибегнуть к услугам наемного убийцы. В Турае можно не только как следует выпить и поесть, но и - в случае тяжкого похмелья - получить помощь аптекаря. Если вам удастся найти переводчика, то вы сможете потолковать с обитающими в заливе дельфинами. Коли вам и после этого неймется, отправляйтесь в королевский зверинец поглазеть на только что доставленного дракона.
А если у вас вдруг возникли проблемы, а с деньжатами туговато, вы можете прибегнуть к моим услугам. Меня зовут Фракс, и я испробовал все, о чем сказано выше, на собственной шкуре. Вот только дракона я не видел. Меня к нему не тянет. Наверное, потому, что я досыта налюбовался этими тварями во время последней Оркской войны.
Мне сорок три года, я изрядно тучен, лишен честолюбия и имею склонность к продолжительным запоям. Хотя в надписи на моей двери и присутствует слово "волшебник", магические возможности вашего покорного слуги находятся на самом примитивном уровне и в сравнении с искусством великих и могущественных они всего лишь жалкие трюки. Итак, перед вами - частный детектив. Самый дешевый частный волшебник-детектив во всем волшебном городе Турай.
Если дела у вас идут скверно, а Служба общественной охраны не в силах помочь, - обращайтесь ко мне. Если вам нужны услуги могущественного мага, а денег не хватает, - стучите в мою дверь.
Если по пятам крадется наемный убийца и вы хотите, чтобы кто-то выступил вместо вас в качестве пушечного мяса, - смело зовите меня. Если городской консул не желает заняться вашим делом, а из частного детективного агентства вас вышвырнули, я именно тот человек, который вам нужен. С какими бы неприятностями ни сталкивались люди, они, исчерпав все возможности, приходят ко мне. Иногда мне удается им помочь, иногда - нет. Однако при любом исходе мое финансовое положение почему-то не улучшается.
В свое время я работал в Императорском дворце старшим следователем Дворцовой стражи, но беспробудным пьянством, можно сказать, сам изгнал себя с этой службы. Изгнание произошло давным-давно, и теперь обитателям дворца встречи со мной никакого удовольствия не доставляют.
Я занимаю две комнаты над портовой таверной, именуемой "Секира мщения". Таверной заправляет Гурд - стареющий северный варвар, служивший когда-то наемником в Турайском войске. Он был отличным бойцом. Совсем как я. Нам не раз доводилось сражаться плечом к плечу, но в то время мы были значительно моложе. Жилье у меня, надо сказать, довольно паршивое, но ничего более приличного я позволить себе не в состоянии. Женщин в моей жизни нет, если, конечно, не считать Макри. Макри работает в таверне на нижнем этаже и иногда помогает мне в делах. Эта девица являет собой странную помесь человека, эльфа и орка. Она отлично владеет мечом, и даже распутные пьянчуги завсегдатаи заведения Гурда - избегают ее задевать.
У Макри, насколько мне известно, тоже нет романтических связей, хотя я несколько раз замечал, с каким вожделением она пялится на высоких красивых эльфов, забегающих иногда в "Секиру мщения" по пути из порта в "Золотой полумесяц". Но шансов на успех у нее нет. Макри по происхождению дворняжка, что делает ее изгоем практически у всех известных мне рас. Чистокровный эльф даже не удостоит ее взгляда, несмотря на всю ее юную красоту.
Я же утратил всякую тягу к личной жизни после того, как моя супруга сбежала на Поляну Фей с учеником чародея в два раза моложе меня. Этого, по-моему, вполне достаточно, чтобы отвратить от любви кого угодно. А вот кто мне сейчас нужен, так это хоть какой-то клиент. Средства на исходе, а варвар Гурд всегда недовольно кривится, когда я опаздываю с квартирной платой.
Вообще-то дворцу следовало бы нанять меня для поиска Пурпурной ткани эльфов. О пропаже ткани сейчас толкуют все, хоть ее исчезновение и пытались сохранить в тайне. Пурпурная ткань - дороже золота, и ее находка принесла бы мне приличное вознаграждение. Однако в моих услугах, увы, никто не нуждается. Расследованием занимаются Служба общественной охраны и Дворцовая стража. И та, и другая выражают полную уверенность в том, что в ближайшее время сумеют обнаружить пропавшее сокровище. Я же, напротив, убежден в обратном. Тем, кому хватило ловкости украсть тщательно охраняемый груз на пути в город, вне всяких сомнений, достанет ума, чтобы надежно спрятать добычу от сыщиков.

ГЛАВА 2

Ранней весной в Турае стоит очень приятная погода, но сезон этот, увы, весьма краток. Невыносимо жаркое лето и столь же жаркая осень, напротив, тянутся практически бесконечно. Зимой же тридцать дней и тридцать ночей, не переставая, льет дождь. После того как потоп заканчивается, начинаются такие морозы, что нищие замерзают на улицах. О климате, пожалуй, пока достаточно.
Недолгая весна уже позади, и температура растет. Я ощущаю дискомфорт и спрашиваю себя, не пора ли, несмотря на столь ранний час, принять первую порцию пива. Скорее всего - пора. Так или иначе - я разорен. Вот уже несколько недель у меня нет клиентов. Если вы думаете, что в нашем городе снизился уровень преступности, вы ошибаетесь. Чего-чего, а преступлений в Турае всегда достаточно. Слишком много здесь преступников и нищих, а еще богатых торговцев, которые либо ждут того, чтобы их ограбили, либо сами рассчитывают кого-нибудь обчистить. Однако ко мне все эти деньги почему-то не попадают. Мое последнее удачное дело - находка магического амулета, который старый Горсий Звездочет забыл в борделе. Амулет я ему вернул, о тяге придворного волшебника к молоденьким шлюшкам не узнал никто, репутация старика не пострадала.
Горсий Звездочет в знак благодарности обещал подыскать мне клиента, но из этого ничего не получилось. Смешно ждать от придворного колдуна, что он ответит услугой на услугу. Эти типы все силы покладают на то, чтобы карабкаться по служебной лестнице, составлять гороскопы принцессам и на прочую подобную ерунду.
Когда я пришел к выводу, что мне ничего не остается, кроме как спуститься вниз и хлебнуть пивка, кто-то постучал в дверь. Я обитаю в двух комнатах и использую одну из них - ту, что ближе к входу, - в качестве кабинета. Лестница с улицы ведет прямо к моему жилищу, и тем, кто желает воспользоваться моими услугами, не обязательно проходить через таверну.
- Войдите, - сказал я.
В моей обители царит страшный беспорядок, о чем я весьма сожалею, но мер никаких не принимаю.
В кабинет вошла молодая женщина, закутанная в плащ. Вид у нее был такой, словно она готова презрительно сморщить носик, узрев любое помещение, хотя бы немного уступающее дворцовым покоям. Она откинула капюшон, явив миру длинные золотистые волосы, темно-голубые глаза и совершеннейшие черты лица, и спросила:
- Вы Фракс? Частный детектив? Я кивнул и пригласил гостью присесть. Она села, предварительно смахнув какой-то мусор со стула. Мы посмотрели друг на друга через стол поверх остатков вчерашней - а может, и позавчерашней - жратвы.
- У меня неприятности, и Горсий Звездочет сказал, что, возможно, вы способны мне помочь. Кроме того, он сказал, что вы умеете хранить тайну.
- Бесспорно, умею. Но боюсь, вы уже успели привлечь к себе некоторое внимание, появившись в округе Двенадцати морей.
Я вовсе не имел в виду ее красоту - я перестал отпускать комплименты молодым дамочкам с тех самых пор, когда окружность моего брюха увеличилась настолько, что никакие комплименты на них уже не действовали. Я хотел лишь намекнуть, что для нашей нищенской части города она одета с вызывающей роскошью. Из-под легкого черного, отороченного мехом плаща выглядывала длинная тога из синего бархата - одеяние, вполне пригодное для танцев и совершенно не подходящее для прогулок по грязным улицам, усыпанным гниющими рыбьими головами.
- Слуга доставил меня сюда в небольшом крытом экипаже, - сказала она. - Когда я поднималась по лестнице, меня никто не видел. Надо сказать, я оказалась не совсем готовой к... - Она взмахнула ручкой, давая оценку как моей комнате, так и всей нашей улице.
- Прекрасно. Итак, чем я могу быть вам полезен?
Когда меня навещает молодая, красивая и богатая дама (это, надо сказать, случается крайне редко), можно ожидать, что она будет смущаться. Такое поведение вполне естественно, ибо ее визит означает, что бедняжка попала в весьма затруднительное положение и не желает, чтобы об этом узнали люди ее круга. Должно случиться нечто из ряда вон выходящее, чтобы она, побоявшись огласки, не посмела обратиться в одно из первоклассных сыскных агентств, сосредоточенных в округе Тамлин.
Однако эта дама, нимало не смутившись, перешла к делу:
- Я хочу, чтобы вы отыскали шкатулку - небольшой инкрустированный самоцветами ларец.
- Его у вас кто-то похитил?
- Не совсем.
- Что в нем?
- А вам это действительно необходимо знать? - спросила она после некоторого колебания. Я кивнул.
- Письма.
- Какие письма?
- Любовные. Мои. К молодому атташе в посольстве Ниожа.
- А вы, собственно, кто такая? Она посмотрела на меня несколько удивленно, помолчала и наконец ответила:
- Я принцесса Ду-Акаи. Неужели вы меня не узнаете?
В последнее время мне не часто доводилось появляться в свете. Наверное, я мог бы узнать ее, поскольку служил во дворце. Но в последний раз я видел принцессу, когда ей было всего десять лет. Да и как я мог ожидать, что третье лицо в линии наследования трона пожалует в мою контору? Если в этот миг король Рит-Акан, принц Фризен-Акан и принц ДизАкан одновременно испустят дух, передо мной окажется новая правительница города-государства Турай, и я буду взирать на королеву поверх иссохших объедков трехдневного мясного рагу. Пожалуй, мне все же стоит почаще наводить в доме порядок.
- Полагаю, ваше семейство не придет в восторг, если узнает, что вы писали любовные письма молодому атташе из Ниожа?
Она молча кивнула.
- Сколько там писем?
- Шесть. Он держит их в небольшом ларце, который я ему подарила.
- Почему бы вам просто не попросить его вернуть письма?
- Аттилан - его зовут Аттнлан - отказывается их возвращать. После того как я с ним порвала, он на меня очень зол. Но я просто обязана получить их обратно. Одному Богу известно, что скажет отец, если узнает об их существовании. Надеюсь, вы понимаете, что дело весьма деликатное. Я не могу обратиться за помощью к Дворцовой страже. Королевская семья иногда обращается к услугам частных детективов - по иным поводам. естественно, - но я не могу себе позволить рисковать, обращаясь к тем, кто может знать людей моего круга.
Итак, я сижу и внимательно изучаю посетительницу. Держится она на редкость спокойно, что меня, надо сказать, весьма удивляет. Юным принцессам не положено сочинять любовные послания. И уж тем более - адресовать их дипломатам из Ниожа. Не важно, что сейчас между нашими странами воцарился мир. Турай и его северный сосед Ниож враждуют с незапамятных времен. Ниож весьма силен и очень агрессивен, и наш король тратит добрую половину своего времени на то, чтобы поддерживать с ним мир. Отношения осложняются еще и тем, что Ниож - пуританское государство, и его Церковь весьма кисло смотрит на состояние Истинной Веры в Турае, постоянно находя повод критиковать нас то за одно, то за другое. Естественно, что граждане Ниожа у жителей Турая, мягко говоря, популярностью не пользуются.
Если о связи принцессы и ниожского дипломата станет известно широкой публике, скандала не миновать. Публика у нас обожает скандалы. Я достаточно знаком с порядками во дворце, чтобы представить, какой визг устроят некоторые политические группы. Сенатор Лодий - вождь оппозиционной партии популяров - сделает все, чтобы использовать эту любовную связь для дискредитации короля. Поэтому явное спокойствие принцессы порождает у меня некоторые вопросы. Впрочем, возможно, члены королевской семьи просто приучены скрывать свои чувства.
Я уточняю подробности и заламываю немыслимо высокий гонорар за день работы. Принцесса, в свою очередь, явно потрясена тем, как мало я с нее требую. Пожалуй, мне следовало бы запросить побольше.
- Полагаю, ваше высочество, что особых сложностей у меня не возникнет, - говорю я. - Надеюсь, вы согласитесь потратить еще немного денег, чтобы выкупить письма?
Она согласна раскошелиться.
Принцесса просит меня не читать ее послания, и я обещаю этого не делать. Она опускает на лицо капюшон и удаляется.
Мое настроение заметно улучшилось. Дело, судя по всему, действительно несложное, и у меня наконец завелись деньги. Пора перекусить.
Я направился в таверну выпить пива - вполне законное занятие для человека, который все утро трудился в поте лица.

ГЛАВА 3

Внизу было полным-полно докеров и наемников-варваров. Грузчики пьют здесь каждый день в обеденный перерыв, а варвары забегают по пути, перед тем как завербоваться в армию. Напряженные отношения между Тураем и Ниожем привели к тому, что вербовка в последнее время усилилась. На южной границе с Маттешом тоже неспокойно: возник какой-то спор о принадлежности серебряных копей. Турай вместе с Маттешом входят в лигу городов-государств, чтобы совместно защищаться от более крупных держав, но в последнее время лига начала распадаться. Во всем виноваты проклятые политиканы. Если разразится новая война, я буду первым, кто ускачет из города.
Гурд уставился на меня с мрачным видом. Я отдал ему часть долга, и он расплылся в улыбке. Простая душа этот самый Гурд. Я оглядел зал, чтобы пригласить Макри выпить со мной пива, но она, как всегда в обеденный час, была очень занята: бегала между столами с подносом, собирая посуду и принимая заказы. На работе Макри носит крошечное кольчужное бикини, дабы не нарушать тот декор раннего варварства, который пытается воссоздать в своей забегаловке простая душа Гурд. У Макри роскошная фигура, и кольчужное бикини, позволяющее демонстрировать публике самые выдающиеся части тела, приносит девице неплохие чаевые.
Макри классно владеет мечом, и если вам придется вступить с ней в поединок, то бикини вы не увидите. Она предстанет перед вами затянутой в кожу, в стальных доспехах, с мечом в одной руке и боевой секирой в другой. Ваша голова слетит с плеч еще до того, как вы успеете разглядеть ее фигуру как следует. Но в обычное время бикини призвано умиротворять посетителей. Длинные черные волосы ниспадают на смуглые, чуть красноватые плечи: необычный цвет кожи Макри - следствие ее происхождения. Вы, надеюсь, еще не забыли, что Макри - метиска: в ней смешалась кровь человека, эльфа и орка.
Существует мнение, что одно существо не способно вместить кровь трех разных рас. Такие метисы встречаются крайне редко, их считают уродами, и они - парии в любом обществе. В более респектабельных районах Турая Макри ни за что не пустили бы в таверну. Девушка постоянно подвергается оскорблениям. Детишки на улицах называют ее полукровкой, человеком на треть, оркским отродьем, а иногда и того хуже.
Я заметил, как она тайком передает из-за стойки бара хлеб Палаксу и Каби - бродячим музыкантам, недавно появившимся в наших краях. Юная парочка хорошо играет и поет, однако уличное представление в таких нищих районах, как округ Двенадцати морей, прокормить их не может. Поэтому Палакс и Каби всегда голодны.
- Терпеть не могу, когда человек пьет в одиночестве, - заявляет Партулакс, подходя к моему столику.
Я в ответ киваю головой. Я вполне способен пить в одиночестве, но против общества Партулакса не возражаю. Этот рыжий здоровяк в свое время гонял фургоны между портом и складами на улице Куга, а затем сделал карьеру и стал платным служащим Гильдии перевозчиков. Пару раз я проводил для него небольшие расследования.
- Как работа? - интересуюсь я.
- Нормально. Лучше, чем сидеть за веслами на каторжной галере.
- Как дела в Гильдии?
- Торговля идет нормально, фургоны загружаются, но нам с трудом удается отбиваться от Братства.
Я киваю. Братство - главное криминальное сообщество, контролирующее южную часть города, - постоянно пытается внедриться в гильдии наемных рабочих. Не исключено, что и в гильдии ремесленников и даже, насколько мне известно, в Почтенную ассоциацию торговцев. Создается впечатление, что члены Братства проникли во все поры общества и везде чинят безобразия. В последнее время в городе произошло несколько убийств, за которыми последовали кровавые разборки между Братством и Сообществом друзей - другой криминальной группой, заправляющей в северных районах Турая. Спор в основном идет о контроле над рынком "дива". "Диво" - весьма действенный и популярный наркотик, приносящий торговцам огромные доходы. На "диве" желают нажиться не только Братство и Сообщество друзей. Масса других, во всем остальном весьма уважаемых граждан, обеспечивает себе безбедное существование, промышляя торговлей наркотиками. Распространение "дива" - занятие, естественно, незаконное, однако Служба общественной охраны, похоже, ничего против него не предпринимает. Подкуп безотказно работает в Турае.
- Слыхал о новом драконе? - спрашивает Партулакс.
Я отвечаю кивком. О драконе сообщалось в листе новостей.
- Это я доставил его во дворец.
- И как же вы возите драконов?
- Очень аккуратно, - отвечает Партулакс и гогочет. - Большую часть времени этот зверь дрых. Орки прислали надсмотрщика, который его и усыпил.
Я задумываюсь. Если хорошенько пораскинуть мозгами, история с драконом представляется довольно странной. У короля в зверинце уже есть один дракон, и тут ни с того ни с сего орки вдруг предоставляют ему второго, якобы для того, чтобы произвести потомство. Очень мило с их стороны, только вот дело в том, что орки никогда не бывают столь милы по отношению к людям. Они нас ненавидят ничуть не меньше, чем мы их, несмотря на то что формально между нами в данное время царит мир. Партулакс - тоже ветеран последней войны, и он, как и я, не понимает, что может означать этот жест.
- Оркам доверять нельзя, - заявляет мой собеседник.
Я вновь согласно киваю. Доверять, правда, нельзя не только оркам, но и людям. А если честно, так и эльфы ничуть не лучше. Но мы, старые солдаты, имеем право на свои предрассудки.
Таверна потихоньку пустеет. Портовые грузчики с красными повязками на головах уходят, чтобы возобновить работу на пирсах. Выходя из дверей. они бросают последний взгляд на Макри и ее бикини. Макри, не обращая внимания на их взгляды и замечания, подходит к моему столику.
- Тебе что-нибудь удалось? - интересуется она.
- Да, - отвечаю я. - Веду расследование. Рассчитался с Гурдом.
- Я не об этом, - заявляет она сурово. Я знаю, о чем она хотела спросить, но ответить не могу. Задачу, которую эта девица поставила передо мной, легкой не назовешь. Макри, видите ли, непременно желает обучаться в Имперском университете и требует, чтобы я помог ей туда устроиться. Сколько раз я ей пытался втолковать, что это невозможно! Имперский университет учреждение глубоко консервативное и не принимает особ женского пола. А если бы и принимал, то девицу с примесью оркской крови туда все равно не допустят. Это просто не подлежит обсуждению. Аристократы и богатые торговцы, направившие своих сынков в Имперский университет, тут же схватятся за оружие, едва прослышат, что в общество их отпрысков желает проникнуть женщина-полукровка.
В сенат немедленно последует запрос. Листы новостей учинят грандиозный скандал, ну и кроме всего прочего, у Макри просто нет соответствующего образования, чтобы обучаться в университете.
Но упрямая девица с презрением отметает все мои возражения. Говорит, что в университет может поступить кто угодно, независимо от происхождения и подготовки, лишь бы только у него был папочка, обладающий тугой мошной или влиянием при дворе.
- Я хожу на вечерние курсы по философии в колледже Почтенной федерации образовательной гильдии, - объявляет она, - и скоро получу нужную подготовку.
- В университет женщин не принимают.
- В колледж тоже не принимали, пока я туда не пришла. И не смей даже заикаться о моем происхождении, я о нем сегодня уже наслушалась. Ты обещал попросить помочь мне Астрата Тройную Луну.
- Я тогда был крепко на взводе, - протестую я. - А потом, Астрат все едино не поможет.
- Он волшебник и очень со многими знаком.
- Он - волшебник, впадший в немилость, и никто из его бывших друзей не станет оказывать ему услугу.
- Все равно для начала стоит попытаться, - говорит Макри с видом человека, который готов донимать меня до тех пор, пока я не сдамся.
И я сдаюсь.
- Ну хорошо, Макри, я с ним потолкую.
- Обещаешь?
- Обещаю.

1 Следующая страница


Фракс - ловкач 2

- Сделай это, если не хочешь, чтобы я обрушилась на тебя, как скверное заклятие.
Я спрашиваю Макри, не хочет ли она со мной выпить, но ей еще надо убрать множество столов, и мне остается только подняться к себе и допить пиво, что я и делаю. А потом, допив пиво, надеваю свою лучшую черную тунику (туника кое-где слегка заштопана, но сделано это профессионально, и штопка почти не заметна). На ноги я натягиваю лучшие свои сапоги, которые, надо сказать, выглядят ужасно. Одна подошва того и гляди оторвется. М-да... Не слишком импозантный вид для визита к дипломату. Я смотрю в зеркало и с прискорбием замечаю, что физиономия у меня, мягко говоря, несколько помята. Доверия она явно не вызовет. Правда, волосы по-прежнему длинные, густые и блестящие, а усы столь же внушительны, как всегда, но в последнее время я снова раздался в ширину, и, похоже, у меня начинает расти второй подбородок. Я вздыхаю. Ничего не поделаешь. Вот что значит зрелый возраст.
Я стягиваю волосы пучком на затылке и пытаюсь нащупать на поясе меч. И тут-то как раз вспоминаю, что еще на прошлой неделе заложил меч в ломбард. Вы спросите, какой частный детектив способен отдать ростовщику свое оружие? Отвечаю: самый дешевый детектив во всем Турае.
Я размышляю, не взглянуть ли мне в чашу с курией, но тут же отбрасываю эту мысль. Способность использовать курию относится к тем немногим магическим возможностям, которыми я располагаю. Для этого действа необходимо войти в транс и уставиться в небольшой сосуд с курией - весьма дорогостоящей темной жидкостью, в которой могут возникнуть нужные образы. Несколько раз подобные занятия способствовали моим расследованиям. С помощью блюдца с чернильной жижей мне удалось отыскать беглого мужа, изобличить вороватого племянника и вывести на чистую воду бесчестного делового партнера. Весьма удобно. Можно решить задачку, не выходя из дома. К сожалению, курия не всегда работает так, как надо. Извлечь картины прошлого с помощью магии очень непросто, и это порой не удается даже чародеям гораздо более могущественным, чем ваш покорный слуга. Использование курии требует точного расчета фаз всех трех лун. И не только. Да и войти в транс тоже далеко не просто. Следователи-чародеи из Службы общественной охраны расследуют с помощью курии лишь особо опасные преступления и при этом - к счастью для преступников нашего города - частенько ошибаются.
Еще одним препятствием для меня является стоимость курии. Черная жижа поступает с дальнего запада, и единственный на весь город поставщик заламывает за нее несусветную цену. Торговец заявляет, что это кровь драконов, но я ни на йоту не сомневаюсь, что он нагло врет.
Я загружаю свою память Снотворным заклинанием. Сейчас я способен за один раз пользоваться лишь одним заклятием, но даже и это требует от меня огромных усилий. Наиболее эффективные заклинания после использования стираются из памяти, и их приходится заучивать снова и снова. Если я веду расследование и считаю, что мне, возможно, придется прибегнуть к помощи магии, то я, как правило, вооружаюсь Снотворным заклинанием. Должен сказать, с каждым разом процедура запоминания становится для меня все более и более утомительной. Я очень слабый волшебник, и неудивительно, что мне приходится тяжким трудом зарабатывать себе на хлеб. Хороший маг может одновременно пользоваться двумя большими заклинаниями, а самые великие и могущественные способны весь день хранить в памяти и держать наготове три или даже четыре заклятия. Теперь я жалею, что недостаточно вкалывал в то время, когда был учеником чародея.
Я выхожу из дома, чтобы приступить к работе, но прежде чем удалиться, шепчу в сторону двери заговор Замыкания. Это очень простенький волшебный трюк, и я могу прибегать к нему по желанию. Такого рода мелкие заговоры известны многим, чтобы ими пользоваться, серьезного обучения не требуется.
- Это тебе не поможет, если ты не заплатишь Губаксису то, что должен, - доносится снизу скрипучий голос.
Я смотрю вниз на поджидающего меня на лестнице типа. Тип велик ростом, широк в плечах, от виска до ключицы тянется свежий, отвратительного вида шрам от удара мечом. Голова гладко выбрита. Короче, по всем меркам - уродливый мерзавец, чье присутствие у дверей моего дома вовсе не желательно. Я спускаюсь по лестнице и останавливаюсь на третьей снизу ступеньке, дабы наши глаза оказались на одном уровне.
- Что тебе от меня надо, Карлокс? - спрашиваю я.
- Сообщение от Губаксиса, - отвечает он. - Бабки должны быть выплачены через пять дней.
Напоминать мне об этом нет необходимости. Губаксис - босс местного отделения Братства, и я задолжал ему пять сотен гуранов после того, как совершил глупость, поставив во время бегов не на ту колесницу.
- Не бойся, получит он свои деньги, - ворчу я. - И я не желаю, чтобы мне об этом напоминали разные гориллы.
- Смотри не забудь. Фракс, если не хочешь, чтобы мы обрушились на тебя, как скверное заклятие.
Я протискиваюсь мимо Карлокса. Тот глупо ржет. Карлокс - боец местного отделения Братства, тип агрессивный и крайне неприятный. Кроме того, он туп, как орк и, вне всякого сомнения, получает удовольствие от своей работы. Я ухожу, не оглядываясь. Долг меня, конечно, беспокоит, но я не могу допустить, чтобы Карлокс это заметил.
Воздух пропитан смрадом гниющей рыбы. Жара на улице похлеще, чем в оркской преисподней. Я получаю свой меч в закладной лавке Призо и размышляю о том, как раздобыть пару новых сапог. Денег нет ни на сапоги, ни на то, чтобы выкупить из заклада волшебный освещальник и защищающий от воздействия магии амулет. Постоянная нищета вгоняет меня в депрессию. Давно пора бросить азартные игры. И вообще надо было разбиться в лепешку ради того. чтобы остаться во дворце. разъезжать в казенной карете и получать взятки. И зачем только я ушел со службы? Нет, я точно вел себя как последний идиот! Только последний идиот способен напиться на свадьбе начальника Дворцовой стражи до такого состояния, чтобы подгребать к его невесте. И вот результат! Никто во дворце не мог припомнить случая, чтобы следователя вышибли с его поста столь быстро, решительно и бесповоротно. Так в Турае не поступают даже с изобличенными шпионами и предателями. Да падет мое проклятие на голову Риттия! Заместитель консула меня ненавидел всегда.
В булочной Минарикс я покупаю себе хлеба. Минарикс мне рада - я у нее постоянный покупатель. Выходя из лавки, я замечаю, что рядом с дверями висит плакат с призывом делать взносы в Ассоциацию благородных дам. Довольно смелый шаг со стороны Минарикс: в нашем городе многие косятся на эту организацию с неодобрением. Среди этих многих - сам король, его двор, сенат, Церковь, гильдии и практически всё мужское население.
- Греховный поступок, - говорит кто-то. Я оглядываюсь и вижу Дерлекса - нашего местного понтифекса. Я приветствую его вежливо, но несколько неуверенно: присутствие Дерлекса меня всегда нервирует, боюсь, он относится ко мне с неодобрением.
- Неужели вы не сочувствуете их взглядам, понтифекс? - интересуюсь я.
Нет, он их взглядам не сочувствует. Любая женская организация, с точки зрения Истинной Церкви, подлежит анафеме. Юный понтифекс весьма огорчен тем, что видит этот плакат.
- Негоже женщинам вести дела, - торжественно заявляет он. Очевидно, его огорчает не только плакат, но и сама булочная.
Увы! Я никак не могу с ним согласиться, ибо, на мой взгляд, булочная Минарикс - единственное место в Двенадцати морях, где выпекают более или менее приличный хлеб. Впрочем, свое мнение я предпочитаю оставить при себе. Не хочу спорить с Церковью. Слишком она могущественна, чтобы я мог позволить себе ее оскорблять.
- Что-то я в последнее время не вижу вас в церкви, - продолжает тем временем Дерлекс. А вот этого я никак не ожидал!
- Очень много работы, - глупо лепечу я, и Дерлекс произносит в ответ долгую проповедь, суть которой сводится к тому, что негоже жертвовать радостями духовными во имя дел земных.
- Я приложу все старания, чтобы посетить храм на этой неделе, - обещаю я как можно более убедительно и поспешно удаляюсь.
Не сказать, чтобы беседа доставила мне удовольствие. Наш понтифекс человек, по сути, неплохой, но только тогда, когда ему нет до меня дела. Однако мне будет совсем не весело, если его вдруг охватит тревога за мою душу.

ГЛАВА 4

Я переступаю через трех юных любителей "дива", валяющихся в проходе между домами, и испускаю горестный вздох. Открытие южного торгового пути через Маттеш король объявил триумфом своей дипломатии. Товары действительно стали поступать, но - увы! - основным предметом импорта оказалось "диво". Потребление этого мощнейшего наркотика стало в нашем городе обычным делом и чрезвычайно сильно повлияло на манеры жителей. Попрошайки, матросы, юные ученики, шлюхи, бродяги, богатые бездельники, словом, все те, кто раньше топил свои горести в эле или спасался от бед дозой фазиса - более мягкого наркотика, - перешли на "диво". Теперь они проводят дни, погрузившись в яркие грезы. Самое печальное во всем этом то, что "диво" не только очень быстро ведет к привыканию, но и весьма дорого стоит. Приняв дозу, вы становитесь счастливым, как эльф, забравшийся на дерево, но когда действие наркотика заканчивается, на смену эйфории приходят мучения. Пристрастившиеся к "диву" часть жизни проводят в сладких грезах, а все оставшееся время озабочены тем, чтобы добыть деньги на очередную дозу. И с тех пор, как "диво" затопило Турай, все виды преступности в городе расцвели пышным цветом. В некоторых районах люди даже боятся ночами выходить на улицу. Богачи окружили свои жилища высокими стенами и наняли профессионалов из Гильдии Охранников. Молодежные банды из трущоб, промышлявшие прежде воровством фруктов на рынках, ударились в разбой и убивают людей за несколько гуранов.
Турай загнивает на глазах. Бедные впадают в отчаяние, богатые нравственно опускаются. Боюсь, уже близок тот день, когда с севера, из Ниожа, явится в Турай король Ламакус и подчинит нас себе.
Теперь, когда у меня за поясом меч и я еду в наемном экипаже, или, по-иному, ландусе, я чувствую себя гораздо увереннее. Ландус катит по бульвару Луны и Звезд - главной артерии, начинающейся у доков Двенадцати морей и пересекающей весь город с севера на юг. Миновав Пашиш - округ небогатый, но довольно спокойный, - мы сворачиваем на Королевский тракт, который ведет на запад к дворцу. Но дворец мне ни к чему, мой путь лежит в населенный богачами пригород, именуемый Тамлин. Аттилан - бывший возлюбленный нашей принцессы - поселился в Тамлине на тихой улочке, весьма популярной среди юных повес из высшего общества.
Я уже готов к тому, чтобы невзлюбить его. Обитатели Ниожа весьма враждебно относятся к частным детективам, и их деятельность там запрещена законом. Надо заметить, что Ниож - страна суровая и унылая. Многие приятные вещи находятся там вне закона. Этим, кстати, Ниож разительно отличается от Тамлина. Наши преуспевающие сограждане умеют окружить себя комфортом. Мостовые в Тамлине вымощены желтыми и зелеными плитами, а большие белоснежные дома окружены ухоженными тенистыми садами. Общественная охрана патрулирует улицы и гонит прочь незваных гостей. Это очень спокойное, тихое место. Я тоже жил в Тамлине. Когда-то... Теперь в моем доме поселился личный астролог королевы. Он пристрастился к "диву", но ухитряется хранить это в тайне.
Когда я сворачиваю на аллею, ведущую к жилищу Аттилана, меня вежливо приветствует какой-то юный понтифекс. В руках у него сума с эмблемой Истинной Церкви. Насколько я понимаю, молодой человек собирает пожертвования богатых горожан. Слуга открывает дверь. Аттилана, увы, нет дома, и в ближайшем будущем его возвращение не ожидается. Сообщив это, слуга захлопывает дверь. Мне всегда почему-то очень не нравится, когда хлопают дверью перед моим носом. Я обхожу дом. Никто не останавливает меня, когда я, побродив по небольшому саду, вхожу во внутренний дворик, в центре которого возвышается статуя святого Кватиния. Статуя окружена аккуратно подстриженными декоративными кустами. Ведущая в помещение дверь выглядит достаточно прочной, и она заперта на замок. Я бормочу заклинание Размыкания запоров - еще один легкий заговор, который могу использовать без подготовки, - и дверь открывается. Я вхожу в дом. Расположение помещений мне знакомо, оно во всех домах примерно одинаково. В центральном крытом патио стоит алтарь, а жилые покои находятся дальше, в глубине здания. Как я и подозревал, прислуга Аттилана состоит всего лишь из двух человек. В отсутствие хозяина слуги, естественно, должны торчать в своих комнатах, что позволит мне произвести необходимое расследование без всяких помех.
В кабинете Аттилана - идеальный порядок. все предметы лежат на своих местах. Первым делом я проверяю папку для писем. Посланий от принцессы там нет. Расположенный за картиной стенной сейф долго сопротивляется заклинанию Размыкания, но в конце концов медленно, со скрипом, открывается. Из меня мог бы получиться отличный взломщик, хотя сейфы, в которых хранятся действительно ценные вещи, обычно замыкаются надежным заклинанием опытного мага. В сейфе обнаруживается инкрустированная шкатулка с монограммой принцессы. Отлично! Пока все идет как надо. Я уже готов поместить ларец в сумку, но природная любознательность берет верх. Принцесса специально настаивала на том, чтобы я не открывал шкатулку и не читал ее писем. Это лишь подстегивает мое любопытство и порождает необоримое желание поднять крышку и ознакомиться с содержанием посланий. Должен признаться, иногда я просто не в силах противостоять искушению.
В ларце никаких писем нет. Только пергаментный листок с заклинанием. Так, это что-то новое. Я должен подумать. В моих руках определенно та самая шкатулка, которую велела раздобыть принцесса. Она целиком отвечает описанию, и на ней имеется королевская монограмма. Заклинание мне не знакомо. В нашем городе такие не употребляют. Прочитав его, я изумляюсь еще сильнее. Заклинание, судя по всему, предназначено для усыпления драконов - своего рода драконье снотворное. Неужели принцесса решила посвятить свою жизнь усыплению чудовищ? Я бросаю шкатулку в сумку и поспешно удаляюсь к задним дверям. И все было бы хорошо, если б я не споткнулся и не вскрикнул от неожиданности.
- Кто там?! - завопил в ответ на мой крик слуга, бросаясь ко мне.
А потом он внезапно остановился и в ужасе на меня уставился. Вернее, не на меня, а на то, обо что я, собственно, и споткнулся. На труп.
- Аттилан! - взвизгнул слуга.
И дело внезапно обрело скверный оборот. Слуга, несомненно, решил, что это я зарезал его хозяина. И с ним, увы. тут же согласились охранники, появившиеся словно из воздуха уже через полминуты. И надо признать, основания для подозрений у них были, ибо я наотрез отказался объяснить причины своего появления в доме. Охранники поволокли меня прочь. Когда они тащили меня через сад, я успел уловить в атмосфере какую-то странную ауру, но не понял какую: слишком слабые были следы. А меня тем временем быстренько швырнули в фургон и доставили в тюрьму.
Когда охранники заталкивали меня в камеру, я горестно размышлял о превратностях судьбы. Даже в моей бурной жизни редко случалось так, чтобы ситуация столь быстро и неожиданно переходила из крайности в крайность.

ГЛАВА 5

Наш город поделен на десять административных округов, во главе которых стоят префекты. Наряду с многими другими функциями эти достойные люди осуществляют на вверенной им территории контроль над действиями общественной охраны. Заправляющий в Тамлине префект Гальвиний - мужчина крупный и суровый, - не теряя времени, объявил, что мне грозят серьезные неприятности.
- Здесь нет места для частных сыщиков, - заявил он и в десятый раз задал вопрос:
- Почему вы убили Аттилана?
- Я его не убивал.
- В таком случае с какой целью вы здесь оказались?
- Просто искал самый короткий путь.
Меня тут же отправили обратно в камеру. Жара там просто удушающая и воняет, как в канализационном стоке. Из чистого любопытства я пытался воздействовать на замок стандартным заклинанием Размыкания, но, как и следовало ожидать, из этой затеи ничего не вышло. Все тюремные двери обслуживаются штатными чародеями Службы общественной охраны.
Время шло. Глашатай объявил Сабап - послеобеденную молитву. Верные последователи Истинной Церкви - а это, теоретически, все жители города должны сейчас преклонить колени и обратиться к небесам. Это будет уже вторая молитва, так как истинно верующие должны с обращения к Богу начинать день. Время утренней молитвы носит название Сабам. Утреннюю молитву я пропустил. Проспал. Со мной такое творится уже несколько лет. А посему я решил пропустить и Сабап.
Заскрипела дверь, и в камеру ввалился капитан Ралли.
- Разве тебе не известно, что, согласно закону, все граждане во время Сабапа обязаны возносить молитвы? - поинтересовался он.
- Должен заметить, ты тоже не на коленях.
- Мне это позволительно, я здесь по делам службы.
- По каким еще делам?
- Я пришел приказать тебе прекратить валять дурака и рассказать префекту все, что тебе известно.
Появление капитана Ралли принесло мне облегчение - впрочем, не очень сильное. Мы с ним знакомы с незапамятных времен, даже служили в одном батальоне на Оркской войне. Когда-то мы с ним дружили, но после того, как я был вынужден покинуть дворец и пуститься в вольное плавание, пути наши разошлись. Ралли знает, что я далеко не дурак, но в то же время он мне ничем не обязан.
- Послушай, Фракс, нам совсем не хочется держать тебя здесь. У нас есть дела поважнее. Никто не думает, что ты сам воткнул нож в Аттилана.
- Однако так думает префект Гальвиний. Капитан Ралли презрительно скривился, выражая тем самым свое мнение о префекте.
- Мы проверили нож. Наш чародей докладывает, что твоей ауры на нем не обнаружено. Нельзя исключать, что аура снята при помощи чар, но твоих способностей для этого не хватит. Здесь нужен маг покруче.
- Верно, капитан. Я всего лишь мелкая сошка.
- Однако ему удалось обнаружить твою ауру в доме. Что ты там делал?
Я молча уставился в потолок.
- Надеюсь, ты понимаешь, Фракс, насколько все это серьезно? Аттилан был дипломатическим представителем Ниожа. Посол устроил грандиозный скандал. Этим делом интересовался даже сам консул.
Последнее сообщение произвело на меня сильное впечатление. Консул чиновник высшего ранга, он не подчиняется никому, кроме самого короля. Капитан Ралли изучал меня взглядом, я молча пялился на него. Да, годы сказались на Ралли не так сильно, как на мне. В своей элегантной черной тунике и в черном плаще он, наверное, до сих пор сводит женщин с ума. Кроме того, капитан далеко не глуп. А на фоне общей неразберихи и дури, царящих в Службе общественной охраны, капитана Ралли вообще можно считать гением.
- Итак, Фракс, что же происходит? Я ничего не ответил.
- Не думаю, что ты прикончил Аттилана, - продолжил капитан после паузы. - Но, полагаю, для небольшого грабежа ты уже вполне созрел.
- Прекрати нести чушь!
- Чушь? Может, и чушь. А может, и нет. Я никогда не слышал, чтобы ты кого-то грабил, но я не слышал прежде и о том, чтобы ты задолжал Братству пять сотен гуранов.
Мое изумление от него не укрылось.
- Ты попал в скверное положение, Фракс. Если ты не заплатишь, Губаксис свернет тебе шею. Тебе позарез нужны деньги, и, застав тебя в богатом доме, мы не можем не подозревать тебя в попытке грабежа. Итак, почему бы тебе не рассказать, что происходит?
- Если я стану обсуждать свои дела с офицерами Службы общественной охраны, от меня тут же разбегутся все клиенты.
- Кто твой клиент?
- Сейчас у меня нет клиента.
- В таком случае, Фракс, тебе следует срочно пересмотреть свои отношения с Богом. Если ты не скажешь нам то, что мы хотим знать, то без божественного вмешательства тебе отсюда не выбраться.
Капитан Ралли удалился, оставив меня - если можно так выразиться - томиться в темнице.
Чуть позже я подкупил тюремщика, и он принес мне газету.
"Достославная и правдивая хроника всех мировых событий" - одна из множества издающихся в Турае ежедневных газетенок. В ней вы не сыщете ничего достославного и тем более правдивого, поскольку в основном она смакует скандальные похождения сенаторских дочек и офицеров Дворцовой стражи. Но тем не менее этот листок забавляет. Газета являет собой единственную страницу со слепой печатью и кривым шрифтом. Обычно в ней нет ничего, кроме слухов, однако сегодня она - разнообразия ради - сообщает сенсационную новость о смерти Аттилана, по поводу которой посол Ниожа заявил протест нашему королю в связи с недопустимым нарушением дипломатического иммунитета. Мне кажется, что у посла есть все резоны протестовать. Вряд ли можно сыскать более вопиющее нарушение дипломатического иммунитета, чем убийство дипломата. Поскольку наш король изо всех сил стремится ублажить Ниож, можно предположить, что дворец попытается найти убийцу как можно скорее. Ситуация для нашего короля настолько пикантная, что я могу оказаться лучшей кандидатурой на роль злодея.
Поскольку я сижу в темнице, у меня масса свободного времени на раздумье. Однако, несмотря на все умственные потуги, я никак не могу взять в толк, что происходит. Я не имею ни малейшего представления о том, кто порешил Аттилана или почему принцесса послала меня вернуть любовные послания, вместо которых я обнаружил снотворное для дракона. Кому может понадобиться это заклинание? В наших краях драконы не водятся, если не считать любимца короля в зверинце и нового зверя, предоставленного во временное пользование. Король Рит-Акан получил свою зверушку как знак доброй воли и дружбы из страны Гзанг. Гзанг - одно из государств орков, и никакой доброй воли или дружбы между ним и Тураем быть не может. Так же как и между расой людей и сообществом орков, несмотря на все мирные договоры. Мне не совсем ясно, с какой целью орки прислали нам дракона. Вряд ли их огорчило то, что любимый королевский дракончик страдает от одиночества. Скорее всего орки этим нелепым жестом пускают нам пыль в глаза, дабы мы уверовали, что они не намерены начать очередную войну, восстановив армию после той взбучки, что мы им задали прошлый раз. Гзанг - очень богатое государство, на его территории есть алмазные и золотые копи. На восстановление сил Гзангу много времени не нужно.
Но с какой стати принцесса Ду-Акаи вдруг вознамерилась усыпить этого (а может быть, и какого-то другого) дракона? Это для меня остается тайной.
Я быстро пробегаю глазами газету. Обычный треп о дворцовых интригах и скандалах, статья о страшной преступнице Сарине Беспощадной, совершившей где-то на западе серию кровавых убийств и разбоев. Статья вызывает у меня смех. Когда-то очень давно мне пришлось иметь дело с этой Сариной. Между прочим, именно я выгнал ее тогда из города. Очередная мелкая мошенница. Эти жалкие листки постоянно стремятся превратить ничтожных правонарушителей в то, чем они не являются. Как было бы хорошо, если бы Сарина снова возникла в Турае! Вознаграждение, обещанное за ее поимку, оказалось бы для меня сейчас совсем не лишним.
Под статьей о разбойнице помещен материал о вожде оппозиции сенаторе Лодие. Сенатор яростно клеймит консула за разгул беззакония в Турае. Число убийств и грабежей в городе постоянно растет, разглагольствует Лодий, Пурпурная ткань эльфов украдена, а казначейству тем не менее придется за нее платить.
Кстати о Пурпурной ткани. Она ценится столь высоко потому, что является непроницаемым щитом для любого рода магии. Ткань - единственная субстанция во всем мире, через которую не могут проникнуть волшебные силы. Весьма полезное свойство, учитывая, что каждая страна стремится заслать к соседу своих колдунов. Но в данный момент Пурпурная ткань скорее всего уже далеко. Если бы воры доставили свою добычу в Турай, правительственные маги без труда бы ее обнаружили. В принципе ткань силами волшебства заметить невозможно, однако эльфы не дураки. Отгружая очередную партию, они ставят на каждый рулон временный магический знак, который никто, кроме них, устранить не может. Если бы ткань была доставлена нашему королю, эльфийский маг снял бы невидимую печать. А раз так, значит, кто-то вывез Пурпурную ткань из города. Все знают, что орки много лет пытаются заполучить ткань. Если им наконец удалось это сделать, для нас могут наступить скверные времена.
Мои размышления прервал стук распахнувшейся двери. Тюремщик ввел в камеру молодую женщину.
Женщина сказала, что ее зовут Джаслети, и продемонстрировала печать, удостоверяющую личность.
- Я - служанка принцессы Ду-Акаи, - возвестила она.
- Говорите шепотом. Нас могут подслушивать.
- Принцесса очень обеспокоена, - прошептала Джаслети.
- Все в порядке. До ареста я успел припрятать шкатулку.
- Когда она сможет получить свои письма? - не скрывая облегчения, еле слышно спросила посетительница.
- Как только я отсюда выберусь.
- Мы посмотрим, что можно сделать. Но вы не должны упоминать ее имени. Теперь, после убийства Аттилана, известие об их отношениях вызовет еще более громкий скандал.

Предыдущая страница 2 Следующая страница


3 Мартин Скотт

- Не беспокойтесь. Умение хранить тупое молчание - одна из наиболее сильных сторон моего характера.
Она удалилась.
Итак, будем притворяться, что речь идет о любовных письмах. Ни слова о драконах.

ГЛАВА 6

По тюрьме пронесся призыв к Сабаву. Наступило время вечерней молитвы. Сабам, Сабап, Сабав. Три молитвы в день. Это меня угнетает. Тем не менее в Турае отношение к религии еще довольно спокойное. Жителям Ниожа хуже, им приходится молиться шесть раз в сутки. Я опустился на колени - на случай, если за мной кто-то тайно наблюдает. Не стоит давать властям лишний повод держать меня здесь. Помолившись, я, наверное, поступил правильно, так как меня довольно скоро отпустили. Видимо, Бог для разнообразия решил выступить на моей стороне. Но скорее всего принцесса потянула за нужные ниточки. Капитан Ралли был страшно огорчен. Он никак не мог взять в толк, почему тип вроде меня все еще имеет какое-то влияние в городе.
- На кого из членов королевской семьи ты работаешь? - ворчливо поинтересовался он, пока маг бормотал заклинание, открывавшее для меня внешние ворота тюрьмы. - Берегись, Фракс! Префект взял тебя на заметку. Если ты попытаешься ему хоть чем-нибудь навредить, он обрушится на тебя, как скверное заклинание.
В ответ я одарил капитана светской улыбкой и влез в ландус, направлявшийся в округ Двенадцати морей. В районе общественных бань я вышел, чтобы смыть тюремную грязь. В трактире хлебнул пива, наскоро перекусил и поспешил вернуться к делам.
- Где ты пропадал? - поинтересовалась Макри, как только я вошел в дверь.
- В тюрьме.
- Ах вот оно что! А я уже решила, что ты прячешься от Братства.
- С какой стати подобная мысль пришла тебе в голову? - вопросил я, бросив на нее недовольный взгляд.
- Да потому что ты не в состоянии оплатить свой проигрыш.
Я здорово озлился. Мне очень не нравится, что о моем долге знают все, включая Макри.
- Неужели в округе Двенадцати морей все занимаются только тем, что суют нос в мою личную жизнь? По-моему, кое-кому давно пора заняться собственными делами.
С этими словами я выскочил на улицу и мгновенно наткнулся на грязного попрошайку.
- Работать надо! - рявкнул я, мгновенно почувствовав некоторое облегчение.
К дому Аттилана я приблизился только после захода солнца. Конечно, я здорово рисковал, но выбора не оставалось: в суматохе, когда на меня напали слуги, я успел кинуть ларец в кусты и теперь должен был его забрать. На улице было пустынно, только молодой понтифекс спешил домой после многотрудного дня общения с небесами. Мне очень хотелось стать невидимкой, но - увы! - заклинание Невидимости слишком сложное для моих ограниченных способностей. Рассчитывая только на удачу, я перевалился через забор, пробрался сквозь сад и нырнул под куст. Шкатулки на месте не оказалось! Кто-то меня опередил. Две минуты спустя я уже был на улице и рысцой бежал на юг. Что-то мне все это очень не нравилось.
После наступления темноты всякое передвижение в городе с использованием конной тяги запрещено. Ночь выдалась жаркая, и прогулка предстояла весьма утомительная. Добравшись до округа Пашиш, я решил заскочить к Астрату Тройной Луне. Я обещал Макри спросить у Астрата, не сможет ли он ей помочь, но, если быть совсем честным, мне просто хотелось пива.
Пашиш - еще один нищий пригород - расположен к северу от округа Двенадцати морей, но в отличие от последнего преступности в нем не так уж и много. Узкие улочки в основном заселены портовыми рабочими и прочими трудягами. Волшебники в таких краях не живут, но Астрат Тройная Луна - изгой. Несколько лет назад он устроился работать на стадион Супербия. Должен был обеспечить честное, без вмешательства посторонней магии, прохождение гонок и проведение всех иных соревнований. Однако вскоре могущественные сенаторы стали замечать, что их колесницы необъяснимым образом проигрывают гонки. Возникли подозрения, началось расследование, в результате претор обвинил Астрата в том, что он берет взятки.
Астрат нанял меня, чтобы я нашел свидетельства его невиновности. Конечно, он был виновен, но я ухитрился напустить столько туману, что ему удалось избежать суда и исключения из Гильдии чародеев. Астрату позволили остаться в городе (маг, исключенный из Гильдии, лишается права практиковать в Турае), но пятно на репутации вынудило его бросить практику в престижном месте на аллее, именуемой "Истина в красоте". Теперь он живет в стесненных обстоятельствах, обслуживая скромные потребности населения округа Пашиш.
Астрат по-прежнему весьма могущественный волшебник. Он, как водится, обрадовался моему визиту. Не много людей моего уровня и с моим образованием наведывается в его жилище в эти дни. Астрат налил мне пива, и я залпом осушил кружку. Он налил еще.
- Жарища, как у орков в преисподней, - глубокомысленно заметил я, опорожняя посудину.
Астрат наполнил мне кружку в третий раз. Неплохой он парень, этот волшебник. Я бросил свой плащ на пол среди астролябий, таблиц, пробирок, трав, флаконов с зельем и книг, образующих стандартный набор атрибутов любого практикующего мага, и спросил Астрата о заклинании, пересказав его настолько точно, насколько смог запомнить.
- Весьма экзотическая и редкая штучка, - проговорил Астрат Тройная Луна, поглаживая бороду. - Насколько мне известно, ни одному чародею, принадлежащему к роду человеческому, не удалось сконструировать заклинание, способное надежно погрузить дракона в спячку. Временное отвлечение внимания самое большее, чего нам удалось в свое время добиться.
Он прав. Я испытал это на собственной шкуре. Мой взвод схватился с драконом во время последней Оркской войны, и я первым делом запустил на полную мощь Снотворное заклинание. В то время мои магические возможности были гораздо сильнее, чем сейчас, но дракон даже глазом не моргнул. Правда, в конце концов мы его все-таки прикончили.
- А у орков может быть такое заклинание?
- Не исключено, - ответил Астрат Тройная Луна. - Ведь у них значительно больше, чем у нас, опыта общения с драконами. Кроме того, их колдуны работают по другой системе. Я нисколько не удивлюсь, если узнаю, что они довели искусство обращения с драконами до такой степени, что научились их усыплять. Но с другой стороны, я не могу поверить, что они сознательно выпустили из рук подобное заклинание. За всем этим может стоять и Хорм.
- Хорм Мертвец? - спросил я, пытаясь подавить не к месту начавшуюся дрожь. Если у вас есть желание привлечь меня к делу, в котором замешан Хорм Мертвец, забудьте об этом! Этот безумный колдун-одиночка считается одним из самых могущественных магов и - вне всяких сомнений - самым злобным. - Ты когда-нибудь имел с ним дело?
- Я - нет, - сказал Астрат, поглаживая бороду. - Но некоторые члены Гильдии встречались с ним во время своих странствий и поделились со мной впечатлениями. Это было, естественно, в то время, когда я был еще вхож на собрания Гильдии. Коллеги говорили, что он принимает "диво" и летает.
- Ну и что с того? Многие, принимающие "диво", частенько отправляются в полет.
- Нет-нет. Он действительно умеет летать. Так мне, во всяком случае, говорили. Верхом на драконе.
- Я думал, что только орки способны оседлать дракона.
- Хорм - наполовину орк, - ответил Астрат. - И, поселившись в необитаемых землях, он пытается создать синтез магии людей и магии орков. В последний раз. когда я о нем слышал, он трудился над созданием заклинания, способного свести с ума население целого города. Он называл его Заклятием Восьмимильного Ужаса. Так, во всяком случае, мне рассказывали. Конечно, слухам, что приходят из необитаемых земель, до конца верить нельзя, но Гильдия тем не менее приступила к работе над созданием контрзаклинания. Надо сказать, что Хорму Мертвецу глубоко безразлична судьба человеческой расы.
- Я, по правде говоря, все же не вижу, какое отношение он может иметь к тому заклинанию, которое так хотела получить принцесса.
- Я тоже этого не знаю, - признался Астрат Тройная Луна. - И судя по тому, что ты рассказал мне о заклинании, оно не походит на его творение. Скорее всего заклинание украдено у какого-нибудь оркского колдуна. Если, конечно, его не привез с собой посол орков на тот случай, если дракон вдруг взбесится и надумает спалить город.
Мне пора было идти домой, чтобы там хорошенько обо всем поразмыслить. Что я и сделал, выпив еще пива, приняв чуть более крепкого напитка, именуемого кли, и проглотив порцию тушеной говядины, которую мне подал слуга Астрата.
И вот я уже сижу в своей жалкой комнатушке и размышляю о делах. Какое отношение мог иметь дипломат из Ниожа к этому заклинанию? Может быть, он хотел его продать? Весьма ценный товар, любое правительство готово за это щедро заплатить. Но в таком случае где Аттилан смог его раздобыть? Каким образом принцесса узнала о существовании заклинания и зачем оно ей понадобилось? Где находится заклинание сейчас? Кто взял его из-под куста в саду Аттилана?
Столкнувшись со столь большим числом неразрешимых вопросов, я спустился вниз выпить пива. Макри подошла к моему столику, и я ввел ее в курс дела. Макри - девушка разумная, иногда с ней бывает полезно поговорить (только, конечно, не в те моменты, когда она донимает меня просьбами помочь ей поступить в Имперский университет).
- Не думаю, что Аттилану приходилось бывать с дипломатической миссией в Землях Орков, - говорю я. - Скорее всего он встречался с оркскими дипломатами только в нашем дворце. На публике орки, как правило, не показываются, но во время приемов им все же приходится встречаться с послами других стран.
- Может быть, он вовсе не похищал заклинание? - высказывает предположение Макри. - Не исключено, что орки отдали пергамент добровольно.
- Вряд ли, Макри. Все граждане Ниожа, конечно, свиньи, но орков они ненавидят не меньше, чем мы. Допустим, Аттилан с ними работал. Но даже в этом случае я не понимаю, зачем ему понадобилось заклинание. И уж тем более не могу понять, с какого бока здесь возникла принцесса. Она послала меня найти заклинание. Откуда ей стало известно, что пергамент у него? И для чего оно ей понадобилось?
- Может, она опасается драконов из королевского зверинца?
- Не исключено. Драконы способны нагнать страху на кого угодно.
- Мне однажды пришлось сражаться с драконом, - вдруг заявляет Макри.
- Что?!
- Я дралась с драконом. На цирковой арене орков.
- В одиночку?
- Нет. Нас было десять рабов. Грандиозная битва для развлечения хозяев. Мы убили дракона, хотя в живых осталась я одна. Очень прочная шкура, мой меч не мог ее пробить. Я его поразила в глаз.
Я смотрю на Макри с изумлением и не знаю - верить или нет. Макри явилась в Турай год назад, бежав из застенков, где орки держали своих рабов-гладиаторов. Ей тогда было всего двадцать лет. Макри оказалась закаленным бойцом, но все правила цивилизованного существования были ей полностью чужды, и поэтому врать она тогда не умела. Однако, прожив год в "Секире мщения" в обществе таких носителей истины, как Гурд и я, девица вполне овладела этим искусством.
- Я тоже сражался с драконом во время Оркских войн, - говорю я, и это - чистая правда, хотя к делу и не относится. Мне просто не хочется, чтобы Макри решила, будто она единственное существо, которое принимало участие в настоящих сражениях.
Посетители громко требуют пива, но Макри на их вопли не реагирует.
- Надеюсь, ты не поставил принцессу Ду-Акаи в затруднительное положение, - говорит она.
- Какое это имеет значение?
- Если ты хорошо поработаешь для принцессы, она будет тебе благодарна, и ты сможешь ее попросить использовать свое влияние для моего поступления в Имперский университет.
Обычный университетский курс включает в себя риторику, философию, логику, математику, архитектуру, богословие и литературу. С какой стати Макри так хочет все это изучать - выше моего понимания.
- Кроме того, - добавляет эта юная представительница варварского племени, - я слышала, что Ду-Акаи с симпатией относится к Ассоциации благородных дам.
- Где ты это слышала?
- На собрании.
Я снова взираю на нее в немом изумлении. Я и понятия не имел о том, что Макри посещает собрания Ассоциации благородных дам.
- Не смей рыдать на моем плече и жаловаться, когда тебя арестуют за участие в нелегальных сборищах, - предупреждаю я.
- Обещаю не рыдать и не жаловаться, - говорит она.
Я размышляю, не заглянуть ли все-таки в чашу с курией, но после недолгого раздумья решаю пока этого не делать. Мне неизвестны точные даты и места событий, о которых желательно узнать, поэтому надежную связь с прошлым установить будет практически невозможно. Кроме того, у меня осталось совсем мало черной жидкости, а чтобы пополнить запасы, не хватает средств. Тот еще детектив-волшебник! Посмешище какое-то. Не может позволить себе самых необходимых вещей.
- Работать надо, - заявляет Макри.
- Очень остроумно. Не хочешь ли сгонять после работы партию в ниарит?
Макри кивает, выражая согласие, и рассказывает. что видела сегодня нескольких эльфов. Эльфы ехали верхом из порта в сопровождении солдат общественной охраны.
- Скорее всего ты видела послов властелина эльфов, продавшего нам Пурпурную ткань. Не думаю, что они обрадовались, узнав об ее исчезновении.
Макри бормочет нечто невнятное. Всякое упоминание об эльфах ее страшно волнует, но присутствие оркской крови в ее жилах вызывает у самих эльфов отвращение. Макри делает вид, будто это ее не трогает. Она не хочет признаваться в своей страсти, но я сам несколько раз замечал, с каким вожделением девчонка взирает на молодых, красивых и высоких представителей эльфийского племени, появляющихся в округе Двенадцати морей.
Макри поправляет бикини и возвращается к работе, чтобы принять заказы от изнывающих от жажды ночных любителей выпить. В их число вхожу и я. Поэтому, когда я, спотыкаясь, поднимаюсь по лестнице на второй этаж, стрелки часов уже переваливают за два.
На моей грязной потертой кушетке сидит принцесса Ду-Акаи.
- Я позволила себе войти в ваше жилище, - поясняет она, - так как не хотела появляться в таверне.
- Можете приходить, когда вам заблагорассудится, - буркнул я, совершенно не проявляя той вежливости, которая требуется при общении с третьим лицом в линии наследования. Я вообще не люблю, когда ко мне являются без приглашения, будь то бандит из Братства или принцесса. Кроме того, я не могу избавиться от подозрения, что эта особа королевских кровей не тратила попусту времени и уже успела обыскать мои комнаты.
- Вы вернули шкатулку?
Я отрицательно качаю головой и говорю:
- Я возвращался за ней, но кто-то, наверное, заметил, как я ее прятал. Шкатулка исчезла.
- Но я должна получить письма!!! Я внимательно смотрю принцессе в глаза, и она впервые за время нашего знакомства отводит взгляд, видимо, начиная испытывать некоторую неловкость. Прекрасно. Я решаю все расставить по своим местам.
- Там не было никаких писем, принцесса. Ваша шкатулка действительно оказалась в сейфе Аттилана. Очень красивый ларец. Только вот писем в нем не было. Я обнаружил там всего лишь заклинание, с помощью которого можно усыпить дракона.
- Как вы осмелились открыть шкатулку? Я вам категорически запретила!
- Приветствую ваше возвращение в реальный мир, принцесса, и спрашиваю: как осмелились вы поручить мне ведение дела, снабдив ложной информацией? Благодаря вам я сижу по уши в дерьме, меня обвиняют в убийстве дипломата. Согласен, вы употребили свое влияние, чтобы меня выпустили из кутузки, но это не помешает консулу повесить убийство на меня, если у него не сыщется иного кандидата. Поэтому осмелюсь предложить вам говорить мне только правду.
Некоторое время мы молча смотрим друг на друга. У принцессы Ду-Акаи, судя по всему, нет ни малейшего желания говорить правду.
- Вы знаете, кто убил Аттилана? - наконец спрашиваю я.
- Нет.
- Может быть, вы?
Принцесса шокирована и категорически отрицает свою причастность к преступлению.
- Почему вы хотели, чтобы я добыл для вас это заклинание? Откуда оно появилось и как оказалось в вашей шкатулке?
Принцесса нема как рыба и собирается уходить.
Я же вне себя от злости. Когда меня бросают в темницу, я по меньшей мере имею право знать, почему это произошло. Я произношу в ее адрес несколько слов, которые даже с большой натяжкой нельзя назвать комплиментами. Она швыряет мне на стол тощий кошелек и заявляет, что наши деловые отношения закончены.
- Не хлопайте дверью, когда будете уходить, - говорю я.
Она хлопает дверью. Я считаю деньги. Тридцать гуранов. Точная сумма за три дня работы. Неплохо. Еще каких-то четыреста семьдесят монет, и Братство оставит меня в покое. Жаль, что я так и не узнаю, откуда появилось заклинание и что с ним связано.
Я выпиваю еще пива. В доме слишком жарко для того, чтобы отправляться в постель, и я укладываюсь на кушетке.

ГЛАВА 7

Предыдущая страница 3 Следующая страница


Фракс - ловкач 4

Макри разбудила меня в полчетвертого ночи.
- Макри, сколько раз тебе говорить, чтобы ты не вваливалась в мои комнаты? - проворчал я. - Ведь я могу заниматься чем-то сугубо интимным.
При одной мысли о подобной возможности Макри весело расхохоталась.
- Дело кончится тем, что я начну налагать заклятие Замыкания на свои двери!
- Твое заклятие, Фракс, не продержится против меня и пятнадцати секунд.
Пожалуй, она права. Макри начала обучаться воинским искусствам в тринадцать лет. Семь лет, проведенных у орков в качестве гладиатора, кого угодно научат применять, если надо, грубую силу.
Я с неимоверным трудом встал с кушетки. Макри тем временем уже расчистила место на старом деревянном ящике и положила туда доску для игры в ниарит.
- Что с тобой? - поинтересовалась она. - Ты печальнее ниожской шлюхи.
Я рассказал ей о визите принцессы.
- Получил гонорар за три дня работы, хотя рассчитывал на большее. Думаю, теперь она никогда не обратится ко мне за помощью. И боюсь, придется расстаться с надеждой, что она поможет тебе поступить в университет.
- Ты хочешь сказать, что оскорбил ее? Пришлось признаться, что я действительно ее оскорбил, и добавить, что у меня имелись на то основания.
Макри достала две палочки фазиса и протянула одну мне:
- Возьми, может, это тебя развеселит.
- Если Гурд заметит, что ты таскаешь фазис из таверны, он вышвырнет тебя на улицу без одного уха. Она только пожала плечами. Я раскурил фазис.
- Как учеба в колледже? - спросил я.
- Нормально. Учиться легче, чем ворочать веслами на каторжной галере.
- Что-то ты не больно весело об этом говоришь.
- Все было бы прекрасно, если б остальные студенты оставили меня в покое. Когда я появляюсь на занятиях по риторике, я постоянно слышу, как кто-то шепчет: "Орк!" Я давно снесла бы этому мерзавцу черепушку, если бы не опасалась, что после этого меня исключат. Кроме того, мне не позволяют приходить на занятия с боевой секирой.
Она зажгла свою палочку, и легкий наркотик закурился едва заметным дымком. Макри принялась расставлять на доске фигуры. Первый ряд, если смотреть слева направо, состоит из пехотинцев типа гоплитов, лучников и троллей. Во втором ряду - боевые слоны, тяжело вооруженные конные рыцари и легкие конные копейщики. Кроме того, каждый игрок имеет в своем распоряжении осадную башню, целителя, арфиста, колдуна, героя и разносчика чумы. В глубине доски на каждой стороне стоит замок. Цель игры взять штурмом замок соперника и ухитриться отстоять свой.
- Керк сегодня крутился у твоих дверей, - сообщила Макри.
Керк - один из моих осведомителей. По большому счету совершенно для меня бесполезный и к тому же законченный наркоман, пристрастившийся к "диву".
- Наверное, принес какие-то сведения. Он не заходит, когда я занят с клиентом. Отыщу его завтра.
Я откупорил бутылку пива, налил нам по кружке, глубоко затянулся фазисом и начал игру привычным дебютом, посылая пехотинцев на фланги. Макри, как всегда, бросила конных копейщиков на отражение атаки, но я заметил, что она намерена уже на первом этапе вывести на доску разносчика чумы, а потому выдвинул в поддержку пехоте лучников и подготовил к действию колдуна и целителя. Макри - весьма импульсивный игрок и поэтому стремится задействовать в бою все свои силы как можно скорее. Вот и сейчас она бросила на меня остатки тяжелой кавалерии и боевых слонов. Я немного отступил, а затем, используя новый вариант, послал арфиста под охраной героя сыграть пару мелодий боевым слонам Макри. В соответствии с правилами игры музыка арфиста способна вводить силы противника в транс. Боевые слоны заснули. Макри в отчаянии следила за тем, как мои тролли шныряют между спящих гигантов, умерщвляя их одного за другим.
Пока фаланга моих гоплитов при поддержке лучников сдерживала удары ее кавалерии, я начал выдвигать вперед осадную башню. Кавалеристы Макри, конечно, наносили моей пехоте большой урон, но целитель, которого я подготовил заранее, возвращал некоторых солдат в строй, а колдун не давал развернуться ее герою.
Макри подготовилась к наступлению плохо, и ее колдун оказался не у дел, а потому, пока в центре доски кипело сражение, я спокойно осуществил прорыв на фланге при помощи героя и всего стада слонов. И тут Макри неожиданно забросила мне в тыл разносчика чумы. Моим слонам пришлось несладко. Мор продолжался до тех пор, пока мой герой не вступил в бой с чумным противником и не обратил его в бегство. Тем временем мой разносчик заразы тайно проник на левый фланг, ослабив силы Макри. В конце концов я сумел осуществить прорыв на обоих флангах. Мои тролли и тяжеловооруженные конные рыцари окружили и убили ее колдуна и героя, а гоплиты разбили конников на две части, и в образовавшуюся брешь устремилась моя осадная башня. Макри попыталась сконцентрировать остатки своих сил, но сопротивление прекратилось после того, как мой разносчик чумы прикончил ее арфиста и начал сеять смерть в отряде троллей. Вскоре мои силы по трупам врагов подвели осадную башню к стенам замка.
При игре в ниарит можно выкарабкаться из самого тяжелого положения, но только не в схватке со мной. Я - мастер. Остатки сил Макри бились в окружении, неся тяжелые потери, а я спокойненько готовился к решающему штурму. Мой герой с отрядом гоплитов взобрался на осадную башню и вступил в замок.
Ура! Слава Фраксу-победителю!
- Будь ты проклят, - обиженно пробормотала Макри. Красиво проигрывать она не умеет. Так же, как и я. Однако, по счастью, я всегда оказываюсь победителем. - В следующий раз я тебя обязательно обдеру! - пообещала она.
- Не выйдет, Макри. Тут я непобедим. Макри ухмыльнулась, залпом допила пиво и ушла к себе. Я дополз до спальни и задул свечу. Теперь можно и поспать. Увы! Мои сладкие сновидения были прерваны самым грубым образом. Ханама - смертельно опасная дама из Гильдии убийц - разбудила меня, приставив кинжал к моему горлу.
Согласитесь, что будить таким образом утомленного тяжкими трудами человека просто неприлично.

ГЛАВА 8

Ночник едва-едва освещал комнату. Единственное. что я мог разглядеть, был приставленный к моему горлу кинжал и нависшая надо мной фигура Ханамы. Я был придавлен к кровати и не мог пошевелиться. Весьма неприятное пробуждение! Мне доводилось и раньше встречаться с Ханамой. Эта дама - третье по значимости лицо в Гильдии убийц, и сама она убийца, не знающая жалости. Когда ко мне вернулась способность соображать, я понял, что немедленная кончина мне, видимо, не грозит. Будь так, я бы уже давно был покойником. Представители Гильдии не стремятся соблюдать формальности и будить спящую жертву.
- Где она? - прошипела Ханама.
- Кто? - придушенно прохрипел я.
- Пурпурная ткань эльфов!
И тут я перестал вообще что-либо понимать.
- Ты о чем?
Ханама чуть сильнее вдавила кинжал мне в горло.
- Отдай или умри! - зловеще прошипела она. В этот миг распахнулась дверь, и в глаза мне ударил свет фонаря. На пороге стояла Макри с мечом.
- Отпусти его, - прорычала Макри. Ханама негромко засмеялась. Так смеются профессиональные убийцы.
- Прекрасное бикини, - ехидно заметила она и неуловимым движением выхватила из ножен короткий меч, принимая боевую стойку.
Широкий бесформенный плащ Ханамы подчеркивал ее миниатюрность, больше всего беспощадная убийца походила сейчас на девочку. "Интересно, понимает ли Макри, насколько она опасна?" - подумал я, и тут с грохотом распахнулась входная дверь, и в мой кабинет - а затем и в спальню - ввалились несколько здоровенных парней. Макри и Ханама мгновенно развернулись, чтобы оказать им достойный прием. Я вскочил с постели и схватил свой меч.
Времени на размышления у меня не было. Пространства, чтобы размахивать мечом, не было тоже. Крутые ребята явно вознамерились подавить нас численностью. Какой-то массивный мужик начал надвигаться на меня, угрожая столь же массивным ятаганом. Едва успев увернуться от удара, я вонзил ему в сердце нож. Очередной неприятель собрался было стукнуть меня по черепу тесаком, но я парировал удар, врезал ему ногой по колену и рассек горло. В этом деле мне равных нет. Впрочем, девицы тоже сражались отменно. Мы вытеснили противников из спальни в соседнюю комнату и продолжили преследование. Возглавляла наступление Макри, за ней - Ханама. Я прикрывал тылы.
Но, очутившись в просторном кабинете, мы потеряли преимущество. С улицы ворвались еще несколько человек, и довольно скоро мой отряд оказался в окружении. Времени на размышления у меня не было - это я уже сказал, - но все же я успел заметить, как Макри завалила одним ударом сразу двоих, и, перескочив через меч, нацеленный ей в ноги, рубанула в прыжке каблуком еще одного. Я парировал очередной удар, но не успел сделать ответный выпад. Движения замедлились, мысли начали путаться. Где-то - очень близко - ощущалось присутствие магических сил. Причем весьма и весьма могущественных.
В дверном проеме возникла темная фигура. Незнакомец в черном плаще поднял руку, и помещение залил яркий свет. Какая-то сила бросила меня назад. Я не удержался и врезался спиной в стену. Рядом со мной впечатались в стену Макри и Ханама. А потом мы почему-то оказались на полу, жадно хватая воздух открытыми ртами. Не знаю, какое заклинание применил этот тип, но в том, что оно подействовало весьма эффективно, у меня сомнения нет.
- Убейте их, - приказал колдун, входя в кабинет.
Но учиненный нами шум разбудил Гурда. Трактирщик ворвался в комнату, размахивая боевой секирой. И тут же двое нападавших упали замертво, даже вскрикнуть не успели. Я с трудом поднялся с пола, а Гурд уже исчез в водовороте клинков и тел. Несколько секунд передышки позволили Ханаме и Макри прийти в себя. Из ладони Ханамы, как искра, вылетел нож и навеки успокоил еще одного врага. Почти в то же мгновение она мастерски вонзила меч в спину другому. Макри попыталась прорубиться на помощь Гурду. Я - вместе с ней. Наша отчаянная атака принесла плоды: враги стали понемногу терять уверенность. Еще одно усилие - и схватка закончится в нашу пользу. И тут мысли мои снова помутились, и я понял: нас ждет еще один магический удар. "Будьте вы прокляты, маги, колдуны и волшебники!" - успел подумать я.
Однако удар не состоялся. С улицы донеслись трели свистков. На помощь явились силы общественной охраны. Враги ринулись вниз по лестнице. Когда они столкнулись с поднимавшимися на второй этаж охранниками, возникло некоторое замешательство. Меня едва хватало на то, чтобы держаться на ногах, и преследовать беглецов я не стал. Напряжение битвы и вражеские заклятия отняли у меня все силы. Кроме того, я сильно страдал от похмелья.
- Что здесь у вас произошло? - спросил Гурд. Охранники постепенно заполняли помещение. Я тупо покачал головой и огляделся в поисках братьев по оружию. Макри цела и невредима. Хладнокровно вытирает окровавленный клинок об одежду. Ханамы нигде нет - наверное, ускользнула, воспользовавшись общим замешательством.
- Что здесь у вас произошло? - в точности повторил вопрос Гурда капитан Ралли.
- Не имею ни малейшего представления, - все еще тяжело отдуваясь, выдавил я. - Но я просто счастлив видеть тебя в своем доме.
- Мы бы и без их помощи всех переколошматили, - небрежно бросила Макри.
Макри обычно сражается двумя мечами. Или с мечом в одной руке и секирой - в другой. Эта экзотическая манера боя почти неизвестна в Турае, а мастерство, с которым она владеет оружием, делает ее практически неуязвимой во всех уличных свалках.
- Взгляните, капитан, - произнес стражник. поднимая руку убитого и указывая на татуировку.
Капитан изучил рисунок - две сплетенных в рукопожатии ладони.
- Сообщество друзей, - объявил Ралли. - Чем ты им насолил. Фракс? Неужели и им задолжал?
Я покачал головой. Понятия не имею, чем я мог их обидеть. Все знают, что я делаю все, чтобы не оскорблять чувств крупных преступных организаций.
Несмотря на то что в моем жилище было обнаружено девять свеженьких трупов. Служба общественной охраны подняла на удивление мало шума. У всех убитых была одинаковая татуировка, а это означает, что Сообщество друзей решило немного поохотиться в заповедниках Братства. Служба общественной охраны сочла за лучшее не тратить силы на расследование.
- Какова бы ни была причина нападения, - глубокомысленно заявил Ралли, - ты его наверняка заслужил.
Эти слова хорошо характеризуют отношения властей к частным детективам.
Гурд, конечно, был несколько огорчен учиненным в его доме разгромом, но в целом события его порадовали. Давненько ему не удавалось так славно подраться.
- Кто была эта женщина?
- Ханама. Она из Гильдии убийц, занимает там не последнее место.
- Неужели существует Гильдия убийц? - У Макри глаза от изумления стали совсем круглыми. - Я и понятия не имела, что такая есть!
- Ну, скажем, это не совсем обычная гильдия, - пояснил я. - В отличие от других гильдий они не проводят общих собраний и не направляют своих представителей в сенат. Но она тем не менее существует. Это - сборище смертельно опасных людей. За большинством политических убийств в городе стоит Гильдия, и она оказывает услуги всем, кто готов платить.
- Но она ведь не хотела тебя убить? Нет?
- Похоже, она решила, что я прикарманил Пурпурную ткань эльфов. - Я сокрушенно покачал головой.
- Что?! Какую ткань?
- Видимо, ту партию, что исчезла по пути в Турай, - пояснил я, хотя и сам, если честно, ничего не мог понять. - Но какое отношение имеет к пропаже Гильдия убийств и почему Ханама думает, будто ткань у меня, остается для меня загадкой.
К дому подкатил фургон муниципальной службы, и несколько городских служащих начали грузить в него тела. Фолий - префект округа Двенадцати морей - не любит тратить казенные деньги на поддержание чистоты, но услуги гражданам по вывозу трупов он все же предоставляет.
- Что это за ткань такая? - спросила Макри, а я налил себе пива, чтобы несколько успокоиться после битвы.
- Это самая дорогостоящая субстанция во всем западном мире, - начал я, отхлебнув пива. - Ткань стоит дороже, чем золото или "диво", поскольку абсолютно непроницаема для магических сил. Ткань - предмет весьма редкостный, и эльфы ее тщательно охраняют. Они ткут ее из корней какого-то кустарника, цветущего раз в десять лет. А может, раз в двадцать. Точно не помню, но в том, что она большая редкость, можешь не сомневаться. По закону, в нашем городе ею может владеть только король. Во дворце имеется комната, стены которой обтянуты Пурпурной тканью эльфов. В этом помещении наш любимый монарх обсуждает со своими советниками самые секретные вопросы. Поскольку ткань абсолютно непроницаема для сил волшебства, это единственное место, где наши тайны не могут подслушать маги и колдуны противника. Так, во время войны, например, мы должны быть уверены в том, что орки не выведают наших стратегических планов. У орков ничего подобного нет, и это дает нам заметное преимущество. Множество людей хотели бы раздобыть для себя хоть клочок ткани.
- Может, Сообщество друзей тоже за ней охотится?
- Не исключено. Никакой иной причины, объясняющей их появление здесь, я придумать не могу. Но почему все вдруг решили, что Пурпурная ткань у меня? Я к ней не имею ни малейшего отношения. Думаю, ее вообще давно нет в городе.
- Почему ты так думаешь?
- Потому что эльфы, отгружая ткань потребителю, ставят на нее особую метку. Своего рода магический знак, по которому любой волшебник может ее обнаружить. Когда товар приходит к нашему королю, эльфийский маг снимает маркировку, и ткань обнаружить невозможно. Но пока маркировка не снята, придворные маги могут обнаружить ткань с помощью заклинания Поиска, и мне известно, что они уже обшарили весь город.
- Но, может, тот, кто украл ткань, сумел избавиться от метки? - предположила Макри.
- Сомнительно. Магия эльфов такова, что стереть знак практически невозможно. Обычно это делает один из их магов. Мне страшно хочется узнать, каким образом я оказался замешанным в это дело. Кроме того, мне, пожалуй, стоит вызубрить более сильное заклинание Замыкания. Ханама смогла проникнуть ко мне без всякого труда.
- А мне она понравилась, - заявила Макрн.
- Что значит понравилась? Она же держала нож у моего горла!
- Это, конечно, так. Но она хорошо сражается, а я люблю классных бойцов.
- Из тебя, Макри, получится отличный философ.
Весь остаток ночи я проспал крепким сном. Как бы скверно ни шли у порядочного человека дела, он все едино нуждается во сне.

ГЛАВА 9

Я с подозрением изучал лежащую на моей ладони монету. Двойной золотой единорог эльфов. Крайне редкая монета и при этом весьма ценная.
- Мы дадим вам еще одну, если вы найдете то, что нам надо.
Я перевел подозрительный взгляд на своих посетителей. Эльфов весьма высоко ценят в Турае. Это прекрасная высокоразвитая раса великолепных воинов, замечательных поэтов, чудесных певцов. Они с трепетной любовью относятся к деревьям и живут в единении с природой. Но у меня по отношению к ним имеется особое мнение. В силу своих профессиональных обязанностей мне доводилось встречать эльфов, совершавших такие проступки, на которые многие люди просто не способны. Должен признать, что среди эльфов нет злобных, бессердечных убийц. иногда появляющихся в человеческой среде, но мне не раз приходилось иметь дело с эльфами, проявлявшими заметные криминальные наклонности. Более того, я знаю, что любой визит эльфов в мою контору грозит мне неприятностями и означает тяжкий труд. Дело в том, что все сравнительно несложные проблемы эльфы решают, обращаясь к своему послу, которому нЬши власти всегда охотно идут навстречу.
Итак, передо мной стоят два молодых, облаченных в зеленый наряд эльфа. Этим высоким светловолосым созданиям с золотистыми глазами требуется моя помощь. Они готовы щедро оплатить мои услуги, если я отыщу пропавшую Пурпурную ткань. Проклятая ткань отовсюду лезет ко мне, словно чумная зараза! Мне уже неоднократно приходилось объяснять, что меня связывают с этим делом в силу какого-то чудовищного недоразумения.
- Если до вас донесся слух, будто ткань у меня, то это - всего лишь слух. Мне неизвестно, откуда он возник, и я не имею ни малейшего представления о том, где находится ткань.
- До нас подобные слухи не доходили, - говорит Каллис-ар-Дел - старший из моих посетителей. - Мы пришли к вам, поскольку наш кузен Ваз-ар-Мефет верный помощник нашего властелина Калиф-ар-Иила, милостиво отгрузившего Пурпурную ткань в Турай, - охарактеризовал вас как умного и заслуживающего всяческого доверия человека.

Предыдущая страница 4 Следующая страница


5 Мартин Скотт

Я просто обожаю, когда меня величают умным и заслуживающим всяческого доверия человеком, и поэтому смотрю на эльфов с возрастающей симпатией. Но еще большее значение имеет то, что упоминание имени Ваз-ар-Мефета возвращает меня в прошлое. Ваз-арМефет - один из тех немногих эльфов, с которыми я подружился по-настоящему. Он явился на север с Южных островов во время последней Оркской войны в составе батальона эльфов. После того как нас изрядно поколотили, мы - Гурд, Ваз и я - оказались в одной канаве, бесславно, хотя и успешно, скрываясь от большого патрульного дракона орков, кружащего над полем битвы. Лишь просидев трое суток в грязи, мы с боем сумели прорваться к своим. Или тайком проскользнуть, если быть до конца честным. Но прежде чем добраться до города, нам все-таки пришлось разок схватиться с оркскими воинами. Это - одна из моих самых любимых историй о наших военных подвигах, и по крайней мере раз в неделю я разглагольствую о нашем героизме в таверне.
- Как поживает Ваз? - спрашиваю я.
- Прекрасно. Древо его жизни как никогда крепко и тянется по-прежнему к небесам.
Я не совсем понимаю, что означают эти слова, и решаю тему дальше не развивать.
- Перед нашим отбытием с островов он пригласил нас и посоветовал обратиться к вашей помощи в том случае, если мы не сумеем самостоятельно добиться успеха.
На поиски исчезнувшей Пурпурной ткани их направил властелин эльфов, но успеха они не добились и, следуя совету, Ваза явились ко мне. Они посещали своего посла, встречались с консулом, обращались за помощью к Дворцовой страже, советовались с представителями Службы общественной охраны и просили помощи у многочисленных детективов-волшебников, практикующих в фешенебельных кварталах города. Поскольку все эти действия должного эффекта не возымели, им пришлось появиться в округе Двенадцати морей, где гниют рыбьи головы, на улицах стоит вонь и где практикуют дешевые сыщики. Добро пожаловать!
Я пожимаю плечами. Поскольку я так или иначе уже втянут в это дело, а принцесса отказалась от моих услуг, я вовсе не намерен отвергать предложения, которые сулят мне некоторые доходы. Пожатие плечами должно означать, что я согласен взять дело. Эльфы (второго эльфа зовут Джарис-ар-Миат) рассказывают мне, что им известно. А известно им, надо прямо сказать, не много. Властелин эльфов Калиф-ар-Иил приказал погрузить Пурпурную ткань на корабль, направляющийся в Турай, но в результате шторма судно получило повреждение, и его поставили на ремонт неподалеку от Маттеша. Сопровождавшие ткань лица, не дождавшись окончания ремонта, перегрузили Пурпурную ткань эльфов в фургон и отправили в Турай по суше. Где-то в пути сопровождение было перебито, а ткань исчезла. Вот, пожалуй, и все, что известно эльфам. Каллис и Джарис не очень преуспели в своих расследованиях, но их можно извинить, поскольку они не профессионалы.
Я снова изучаю двойного единорога на своей ладони. Очень дорогая монета. И мне предстоит получить еще одну такую же, если я найду Пурпурную ткань эльфов. Но и этого мне не хватит, чтобы расплатиться с Братством. Да, но, кроме того, есть вознаграждение, обещанное консулом. Мир начинает мне казаться чуточку светлее. Все не так уж и плохо. Не исключено, что я заработаю так много. что даже смогу выбраться из округа Двенадцати морей. Эльфы уже готовы удалиться. Прекрасно воспитанная пара. Отличные манеры. Даже не поморщились, увидев тот разор, который царит в моем жилище.
Появляется Макри. Естественно, как всегда, без стука. Она потрясена и, потеряв дар речи, начинает тупо пялиться на эльфов, которые, в свою очередь, с изумлением смотрят на нее. Им даже начинает изменять их потрясающая воспитанность. Мои гости ощущают присутствие в ней оркской крови, и не нужно быть детективом, чтобы увидеть: им это крайне не нравится. Явно испытывая неловкость, они пытаются встать как можно дальше от Макри. На физиономии девицы появляется гримаса отчаяния.
- Итак? - вопрошает она.
Эльфы отвешивают мне поклон и поспешно выскальзывают из комнаты, а я спрашиваю у Макри, что ей здесь понадобилось.
- Ничего. Меня ждет работа, - отвечает она тоном, который, по ее мнению, призван выражать достоинство, и выскакивает из комнаты, громко хлопнув дверью.
Я очень расстроен - я не люблю, когда Макри огорчается. Но прежде чем я успеваю выйти следом за ней, в моих дверях возникает понтифекс Дерлекс. Я изо всех сил пытаюсь придать себе вид человека, который давно уже восстал ото сна и успел вознести утреннюю молитву. Понтифекс выражает мне сочувствие в связи с нападением, которому я подвергся ночью.
- Все в полном порядке, - заверяю я служителя культа. - Мне с помощью Макри удалось отбить атаку.
Дерлекс усилием воли подавляет недовольное ворчание. Его забота о моем благополучии на Макри не распространяется. В глазах Церкви Макри с ее кольчужным бикини, умением владеть оружием и примесью оркской крови всего лишь на шаг отстоит от демонов Подземного мира.
- Я крайне озабочен ростом преступности в округе Двенадцати морей, произносит понтифекс, перебирая бусины своих священных четок. - Так же как и епископ Гжекий.
- Сомневаюсь, что епископ Гжекий теряет сон, волнуясь о моем благосостоянии, - ворчу в ответ я.
- Епископа заботит благосостояние всех ягнят его стада, - с болью в голосе произносит Дерлекс.
На лице понтифекса написано почтение, которого, однако, не испытывают простые верующие, когда слышат о человеколюбии епископа Гжекия. Наш добрый епископ Гжекий, пастырским заботам которого поручен округ Двенадцати морей и все другие портовые трущобы Турая, известен как честолюбивый интриган, положивший глаз на архиепископский престол. Он настолько занят борьбой за власть и поисками поддержки у аристократов, что у него просто не остается времени на заботу о бедняках Двенадцати морей или о любых других несчастных.
- По какой причине банда напала на вас? Я клянусь, что не имею понятия, и выпроваживаю Дерлекса из комнаты, предварительно еще раз пообещав посещать церковь. В искренность его заботы очень трудно поверить, особенно учитывая то обстоятельство, что забота эта проявляется еще до завтрака.
Завтрак мой являет собой безрадостную картину, так как проходит под ледяным взглядом Макри, которая в данный момент зла, как страдающий зубной болью орк. Она со стуком швыряет тарелку на стол и отказывается вступать в беседу.
- Не кажется ли тебе, что ты слишком легко ранима? - спрашиваю я, пытаясь растопить лед, когда она проходит мимо меня с тряпкой в руках.
- Не понимаю, о чем ты, - коротко бросает Макри, взмахнув тряпкой в опасной близости от моей физиономии. - Я счастлива, как эльф на дереве.
Она начинает протирать пол, с грохотом опрокидывает стул и наступает ногой на то, что от него осталось.
Появление ранних любителей приложиться к кружке кладет конец нашей дискуссии. Я проклинаю столь тонкую организацию натуры моей боевой подруги (а ведь она славно владеет секирой!) и приступаю к процессу расследования. Первым делом я направляюсь в наш местный участок Службы общественной охраны повидаться с охранником Джевоксом, который, по моему мнению, способен пролить некоторый свет на текущие события. В свое время я сумел, используя свое влияние, защитить от ребят из Братства его папашу, который трудился букмекером на стадионе Супербия. С тех пор Джевокс стал для меня полезнее, чем все остальные сотрудники Службы общественной охраны вместе взятые.
- Что слышно о Пурпурной ткани эльфов? - спрашиваю я.
Джевокс явно удивлен моим вопросом.
- Неужели и ты ввязался в это дело? - интересуется он.
Я устремляю взгляд в пространство и на его вопрос не отвечаю. До Джевокса, оказывается, дошли слухи о битве в моем жилье, но он не может пролить свет на причину, в силу которой Сообщество друзей не позволило мне выспаться. Не знает он и того, почему Сообщество друзей (впрочем, как и некоторые другие) убеждено в том, что Пурпурная ткань эльфов попала в мои руки. Джевокс сообщает, что Сообщество, по слухам, имеет отношение к похищению ткани, хотя никаких конкретных доказательств их причастности не имеется.
- Ты хочешь сказать, что Пурпурная ткань сейчас не у них?
- Скорее всего именно так, - отвечает он. Я прошу его дать мне знать, если Служба общественной охраны продвинется в расследовании, и, кроме того, меня интересует имя мага, работающего на Сообщество друзей. Джевокс соглашается предоставить мне сведения, если, конечно, сумеет их получить. Со своей стороны, он интересуется, с какого боку я связан с этим делом.
Отвечать я, естественно, отказываюсь.
- Какое вознаграждение власти грозятся выплатить? - в свою очередь спрашиваю я.
- Подняли до пяти сотен гуранов, - говорит он.
Весьма привлекательная цифра для человека, отчаянно нуждающегося в средствах. Но в этот момент неожиданно появляется префект Двенадцати морей Фолий, и меня тут же вышвыривают из участка. Фолий меня не терпит. Это почему-то свойственно всем префектам. Впрочем, я их вполне понимаю. Каждый раз, когда я успешно раскрываю очередное дело, они все сильнее начинают ощущать свою неполноценность.
На улице за дверью участка какой-то юный паршивец из уличной банды, именуемой Короли Кулу, начинает верещать нечто непотребное о толстяке, который делает на бегах ставки не на те колесницы. Я поднимаю камень с земли и, не прерывая движения, бросаю в маленького негодяя. Камень попадает ему в нос, и из глаз юного Короля Кулу начинают струиться слезы.
- Никогда не пытайся дразнить старого солдата, щенок!
Палакс и Каби дают представление вблизи порта. Парочка как всегда облачена в странные, изрядно потрепанные, но весьма живописные одежды. Их наряд дополняют многочисленные разнокалиберные бусы и изрядное число сережек в каждом ухе. Левая бровь у обоих проткнута металлическим штифтом - как и некоторые иные части тела, - а волосы выкрашены в такой цвет, что многих добропорядочных граждан при их виде может хватить удар. Впрочем, они, как и другие бродячие артисты, имеют лицензию на всякие экстравагантные выходки. Их фургон стоит на пустыре за таверной Гурда. Увидев их в первый раз, я был страшно шокирован и рекомендовал Гурду выставить их из своих владений, но теперь я с ними вполне свыкся. Они оказались славной парочкой, и мы стали друзьями. Тем не менее я не могу взять в толк, почему они стремятся выглядеть столь нелепо. Я имею в виду пирсинг бровей и других частей тела. Глупость какая-то! Я целую минуту слушаю их игру и пение, а затем бросаю монету в кружку.
Настало время заглянуть в "Русалку" - последнюю приличную таверну, сохранившуюся в нашем округе. А остаться пристойным заведением в Двенадцати морях - это кое-что да значит! На пути в таверну меня издевательски приветствует юная шпана из банды Королей Кулу. В наших краях меня знают все, но я не берусь утверждать, что пользуюсь всеобщей любовью. Проститутки и наркоманы не обращают на меня никакого внимания, когда я, лавируя между ними, выбираю путь среди вонючих отбросов, заполнивших улицу.
Керк должен обретаться где-то поблизости. Керк торгует наркотиками, и ему в силу своей профессии частенько доводится узнавать любопытные вещи. Но, к великому сожалению (в первую очередь для него самого), он слишком увлечен потреблением собственного продукта и поэтому постоянно нуждается в деньгах. Я нахожу Керка неподалеку от таверны. Он плохо держится на ногах и стоит, привалившись к стене. Керк высок ростом, темноволос, его некогда привлекательная физиономия от постоянного недоедания осунулось, глаза сделались тусклыми, а взгляд - пустым. Судя по цвету и форме его глаз, в жилах Керка присутствует кровь эльфов, в чем нет ничего странного, поскольку навещающие наш город эльфы, несмотря на свое моральное превосходство и вне зависимости от рода занятий, отнюдь не брезгуют общением с нашими шлюхами.
Я спрашиваю его, слышал ли он что-нибудь о Пурпурной ткани эльфов.
- Ангельские голоса... - бормочет Керк, уставившись себе под ноги.
Мне абсолютно неизвестно, что сие должно означать. хотя можно допустить, что он в данный момент просто галлюцинирует. В последнее время Керк стал совсем плох, и меня удивляет, как он еще ухитряется держаться на плаву.
- Пурпурная ткань эльфов, - как можно более внятно повторяю я.
Он с большим трудом ловит меня взглядом.
- Фракс... У тебя большие неприятности.
- Мне это уже известно. Но я не знаю почему.
- Ты ограбил Аттилана.
- Я этого не делал.
- Так люди говорят.
- Ну так расскажи и мне, - требую я.
- Аттилан хотел заграбастать Пурпурную ткань для Ниожа. Кое-кто считает, что, когда ты его пришил, она уже была у него.
- Я его не убивал. И не грабил. Но как Аттилан смог получить ткань? Ее же нет в городе!
- Откуда мне знать? - пожимает плечами Керк. - Может быть, за всем этим стоит Гликсий Драконоборец.
- Кто такой, дьявол тебя побери, этот Гликсий Драконоборец?! - спрашиваю я.
- Ты что, действительно ничего не знаешь? - с изумлением вопрошает Керк. - Ну и хреновый же ты детектив, Фракс. Удивляюсь, как это ты до сих пор жив. Гликсий Драконоборец - маг, сбившийся с пути истинного. Он и выкрал ткань. Работает на Сообщество друзей.
Керк протягивает руку, и я кладу ему на ладонь монету.
- Ангельские голоса... - снова бормочет он, пускает слюни, сползает по стене и полностью выключается.
Что ж, теперь я по крайней мере знаю, каким образом мое имя связывается с Пурпурной тканью эльфов. За ней охотился Аттилан, а мне не повезло, и я был арестован якобы за его убийство. Неудивительно, что все считают, будто я его ограбил.
Я с отвращением смотрю на бесчувственное тело Керка. Не сомневаюсь, что этот тип продает информацию не мне одному. Если он щедро делился своими соображениями с другими, становится понятно, почему многие верят в то, что ткань у меня.
Становится невыносимо жарко. Очень хочется вернуться домой и выпить пива. Однако у меня есть весьма серьезный стимул к работе, поскольку Гильдия убийц и Сообщество друзей ведут на меня охоту, а пара эльфов готова мне щедро заплатить. Мне необходимо потолковать с капитаном Ралли. На то, чтобы отыскать его, уходит масса времени. До прошлого года он занимался непыльной канцелярской работой в Обители справедливости, но когда повозка дворцовой политики сменила колею, капитан из нее выпал. Заместитель консула Риттий заменил его своим человеком. Ралли очень жалеет о потере этого тихого места, так как с тех пор ему снова приходится топтать улицы. В результате между мной и добрым капитаном появилось много общего, во-первых, потому, что заместитель консула Риттий (второй по положению чиновник нашего города) ненавидит меня не меньше, чем его, и, вовторых, в силу того обстоятельства, что я, как и он, зарабатываю свой хлеб в основном беготней по улицам.
Я нахожу капитана в пригороде Кушни в тот момент, когда он с угрюмым видом рассматривает каких-то свежих жмуриков.
- Что произошло?
- То же, что и всегда, - ворчит он в ответ. - Братство и Сообщество друзей делят территорию. События выходят из-под контроля. Фракс. В войну втянута чуть ли не половина города.
Мы следим за тем, как муниципальные служащие грузят трупы в фургоны. Фургоны отъезжают, Я даже не спрашиваю капитана, планирует ли он произвести аресты в связи с очередным побоищем. Наркобароны из Братства и Сообщества имеют слишком хорошую "крышу" в городских властях для того, чтобы Служба общественной охраны могла прикоснуться к ним хотя бы пальцем. Что же касается мелких пособников, то их расплодилось такое множество, что для дела не имеет никакого значения, сколько из них посажено за решетку.
- Пытаюсь держать кипящий котел под крышкой. По крайней мере до выхода в отставку, - вздыхает капитан. - А теперь и выборы вот-вот начнутся. Надо ждать усиления хаоса.
Он покачивает головой и интересуется, что мне от него надо. Я рассказываю ему о положении, в котором оказался, умолчав, однако, о появлении эльфов. Ралли понимающе кивает.
- До нас доходили слухи о том, что Ниож интересуется Пурпурной тканью, - говорит он. - Эльфы не желают иметь с этой страной дело, так как религиозные фундаменталисты, которыми славится Ниож, называют их демонами из преисподней. Однако не думаю, что агенты Ниожа замешаны в похищении. Мы располагаем информацией о том, кто совершил кражу.
- Да, я знаю. Скорее всего это был Гликсий Драконоборец, - подхватываю я, сильно разочаровав капитана. - Я с ним уже встречался. Есть ли какие-нибудь намеки на то, где может находиться ткань?
- Нет, - отвечает Ралли. - Однако думаю, что она уже давным-давно уплыла от нас. Возможно, она так и не достигла города.
Я спрашиваю, удалось ли Службе общественной охраны приблизиться к раскрытию убийства Аттилана.
- В нашем списке подозреваемых ты. Фракс, пока стоишь первым, - ухмыляется он.
- Брось! Ты же прекрасно знаешь, что я его не убивал.
- Допустим. Но это вовсе не помешает нам предъявить тебе обвинение. Если не сыщется лучшей кандидатуры, Риттий будет счастлив увидеть тебя на галерах. Он просто обязан найти виновного как можно скорее. Посол Ниожа визжит не переставая.
- Но есть ли у вас реальные успехи?
- Слишком много хочешь, Фракс. Ты желаешь получить от меня информацию, в то же время отказываясь сказать, с какого боку ты связан с этим делом. Почему, спрашивается, я должен тебе помогать?
- Разве я не выдернул тебя однажды из-под боевой колесницы орков?
- Это было давным-давно, Фракс. С тех пор я оказал тебе массу услуг и уже ничего не должен. Ты встрял в это дело, и Сообщество повисло у тебя на хвосте. Крутые ребята. Исповедуйся перед нами, Фракс, и, возможно, я смогу тебе помочь. В противном случае тебе придется действовать на свой страх и риск.
Вот и все, что мне удалось вытянуть из капитана. Но он все же сообщил мне, что на улицах появилась сильнодействующая разновидность "дива", получившая название "ангельские голоса". Никто не знает, откуда эти "голоса" доставляются.
- Керку их звучание, похоже, очень нравится. Что ж. капитан, коли ваша контора отказывается мне помочь, у меня нет иного выхода, кроме как найти ткань самому и получить за это жирный куш.
- Действуй. Но если мы вдруг обнаружим, что ты имеешь отношение к краже, тебе не удастся потратить вознаграждение, ибо ты окажешься за решеткой. Тем не менее. Фракс, лучше тебе расшибиться в доску, но Пурпурную ткань найти. Если Сообщество друзей считает, что она у тебя, твоя жизнь гроша ломаного не стоит. Впрочем, через два дня она в любом случае не будет стоить и выеденного яйца, если ты к тому времени не вручишь пять сотен гуранов Губаксису.
Я презрительно фыркнул и заявил:
- Не сомневаюсь, что твоя служба, Ралли, обеспечит меня круглосуточной охраной, если преступное сообщество, известное в нашем городе под именем Братства, вознамерится причинить мне неприятности.
- Точно, Фракс. Мы тебе обязательно поможем, посоветовав как можно скорее убраться из города. Впрочем, и этого ты сделать не сможешь, так как остаешься подозреваемым в деле об убийстве Аттилана. Похоже, что ты действительно крепко влип.
- Премного вам благодарен, капитан. Жара становится невыносимой. Солнечные лучи попали в ловушку между шестиэтажными трущобами, тянущимися по обеим сторонам улицы. В Турае законом запрещено возводить строения более чем в четыре этажа. Это слишком опасно. Однако владельцы недвижимости подкупают префектов, которые переправляют часть денег чиновникам претории. После этого власти почему-то забывают об опасности высотного строительства. Сталы - крошечные птички, обитающие во множестве в некоторых районах нашего города, ошалев от жары, с несчастным видом сидят на раскаленных крышах. У них не осталось сил даже на то, чтобы собирать валяющиеся на улицах отбросы. Я потею, словно боров. Проститутки выглядят утомленными, над улицами висит зловоние. Очень нехороший день. Самое время нанести визит в Гильдию убийц.

ГЛАВА 10

Округ Кушни настолько отвратителен, что кажется скверным даже на фоне всех остальных пользующихся дурной славой районов нашего города. А таких районов в Турае более чем достаточно. На кривых узких улочках Кушни теснится множество борделей, игорных заведений, наркопритонов и таверн весьма сомнительного свойства. Там толпами слоняются сутенеры, проститутки, алкоголики, наркоманы и преступники всех мастей. Наемные убийцы - видимо, в силу извращенности мышления, - решили разместить в Кушни свою штаб-квартиру. Но опасность быть ограбленными или убитыми им не грозит. Среди постоянных обитателей округа идиотов, которые могли бы пойти на это, не водится.
- Я весьма удивлена тем, что вы решили нас посетить, - говорит сидящая напротив меня женщина, лицо которой скрыто черным капюшоном. - Наши осведомители сообщали, что вы не можете похвастать незаурядным интеллектом, но ни один из них не называл вас глупцом.
Я сижу в простой, скудно обставленной комнате и беседую с Ханамой, имеющей титул Мастер-Убийца. Не могу сказать, что беседа доставляет мне удовольствие. Ханама, насколько мне известно, является третьим по значимости лицом в Гильдии убийц. Впрочем, я в этом не уверен, так как Гильдия не публикует список своих членов с указанием ранга. Она вообще не публикует никаких списков. Ханаме, по моей оценке, лет около тридцати, хотя выглядит она несколько моложе. Впрочем, определить по виду ее возраст довольно трудно, поскольку лицо Ханамы, как я уже успел заметить, частично скрыто под черным капюшоном. Она невысока ростом, бледна и говорит очень тихо и спокойно.
- Я без труда преодолела заклятие, замыкавшее двери вашего дома, - говорит она, - и не думаю, что защищающее вас заклинание сможет долго против меня выстоять.

Предыдущая страница 5 Следующая страница


Фракс - ловкач 6

Ей неизвестно, что я не пользуюсь магической защитой. Прежде чем явиться сюда, я уже внедрил в свое подсознание Снотворное заклятие, а с двумя заклинаниями одновременно мне нынче не совладать. Интересно, успею ли я выпалить заклинание, прежде чем она переберется через стол и меня прикончит? Может, и успею. А может быть, и нет. Проверять это мне почему-то не хочется.
- Не думаю, что мне понадобится магическая защита. Ведь вы ошибаетесь, полагая, что Пурпурная ткань эльфов находится у меня. Почему вы считаете, что тканью завладел я?
Никакого ответа.
- Зачем Пурпурная ткань понадобилась убийцам?
- На каком основании вы полагаете, что я стану отвечать на ваши вопросы?
- Я всего-навсего выполняю свою работу. И кроме того, пытаюсь себя защитить. Если вы, Сообщество друзей и еще бог весть кто считаете, что Пурпурная ткань эльфов у меня, моя жизнь мало что стоит. Длительное пребывание в королевских застенках - самое лучшее, на что я могу рассчитывать. Впрочем, не исключено, что я смогу усесться за весла на каторжной галере.
Она молча смотрит на меня, и это раздражает.
- Правда, у меня имеется еще один вариант, - продолжаю я. - Я мог бы сообщить о нападении в Службу общественной охраны. Консул и преторы терпят присутствие убийц только потому, что считают их деятельность полезной. Но они очень рассердятся, когда узнают, что Гильдия пытается завладеть Пурпурной тканью эльфов, предназначенной исключительно для королевского пользования.
- Нам крайне не понравится, если кто-то вдруг начнет распространять о нас лживые слухи, - с угрозой в голосе произносит Ханама.
- Мне очень не хочется совершать поступки, которые могли бы не понравиться Гильдии убийц. Вам известно что-нибудь о похищении ткани?
- Наша Гильдия незаконной деятельностью не занимается.
- Но вы же убиваете людей.
- Против нас никогда не выдвигалось официальных обвинений, - ледяным тоном произносит Ханама.
- Да, конечно. Мне это известно. Обвинений нет потому, что вашими услугами пользуются люди богатые и влиятельные, способные обойти закон. Так с какой же целью вы ищете ткань?
- Мы ее не ищем.
- Не сомневаюсь, что вам хорошо известна цена Пурпурной ткани. Это тридцать тысяч гуранов.
Ханама продолжает демонстрировать холодное безразличие, и это раздражает меня все сильнее.
- Вы, бессердечные убийцы, вызываете у меня отвращение. Отвращение настолько сильное, что меня при виде вас тошнит. Если вы меня еще раз побеспокоите. я обрушусь на вас, как скверное заклятие.
Ханама легко и изящно поднимается со стула.
- Наша беседа закончена, - произносит она чуть менее холодно, чем обычно.
Итак, мне все-таки удалось ее слегка рассердить. Прекрасно. Представляете, каким старым безрассудным дураком я стал, если позволяю себе дразнить профессиональную убийцу в ее собственном логове?
- Еще один, последний, вопрос. Как вам, убийцам, удается сохранять такую бледность кожи? Это что, особый крем? Или, может быть, результат тренировки? Меня это давно занимает.
Ханама дергает за шнурок. Звонит колокольчик. В помещении появляются два младших по чину убийцы и эскортируют меня по коридору к главному выходу.
- Вам следует чуть-чуть оживить помещение, - говорю я. - Заведите хотя бы пяток горшков с цветами.
Они отказываются вступать в беседу. Видимо, тренируются хранить мрачное выражение рожи при любых обстоятельствах. Я выхожу на пыльную улицу. Еще немного - и меня, возможно, начнет бить дрожь. Убийцы! Ну и нагоняют же они на меня страху!

ГЛАВА 11

Возвращаясь домой после свидания с Ханамой, я, чтобы сократить расстояние, как обычно, воспользовался узкой аллеей, именуемой почему-то Путем Святого Роминия. Как только я свернул за угол, меня встретили трое крепкого вида парней с мечами на изготовку.
- Слушаю вас, - сказал я, обнажая клинок. Парни сделали несколько шагов мне навстречу, и один из них спросил:
- Где ткань, Фракс?
- Понятия не имею.
Тогда они попытались окружить меня. Я выпалил снотворное заклинание, и вся троица мгновенно повалилась на землю. Я остался весьма доволен. Прекрасная работа! Каждый раз, когда мне удается этот фокус, на душе становится теплее. Даже начинает казаться, что жизнь не растрачена попусту.
Снотворное заклинание, как правило, действует минут десять, поэтому у меня есть время не только на то, чтобы неспешно покинуть сцену, но и для того. чтобы провести небольшое расследование. Я изучаю их карманы и не нахожу ничего интересного. Однако каждого парня украшает татуировка, изображающая сцепленные в рукопожатии ладони. Сообщество друзей.
За моей спиной раздается чей-то голос. Я поворачиваюсь на каблуках и тотчас понимаю, что совершил непростительную ошибку, не сбежав с места событий. Слова, которые я услыхал, произносятся на одном из тайных наречий, известных только нам, магам. Еще мгновение спустя я понимаю, что слова эти складываются в хорошо известное контрзаклинание, отменяющее любой предыдущий заговор. Это означает, что мое Снотворное заклинание вот-вот перестанет действовать. А это, в свою очередь, означает, что трое рассерженных "друзей" очнутся и скажут все, что обо мне думают.
Я с отвращение смотрю на волшебника. Какой смысл запоминать заклинание, загонять его в подсознание, а затем использовать, если любой вооруженный магической силой проходимец может без труда остановить его действие? Глядя на колдуна, я отмечаю про себя, что он чересчур велик для обычного человека и, кроме того, вооружен мечом весьма зловещего вида.
- Ты, видимо, не кто иной, как Гликсий Драконоборец, о котором все сейчас только и толкуют? - говорю я.
Он не отвечает, а трое "друзей" начинают с трудом подниматься на ноги, снова хватаясь за мечи. Я срываюсь с места и мчусь что есть мочи по Пути Святого Роминия подальше от опасной троицы и Гликсия Драконоборца.
Я весьма обеспокоен. Нет. клинки хулиганов меня не пугают, поскольку мое фехтовальное искусство позволяет мне выстоять против трех обычных жителей Турая, включая членов Сообщества друзей. Меня беспокоит колдун. Манера, в которой он завывал заклинание, говорит о том, что я повстречал весьма могущественного мага, способного хранить в подсознании еще парочку серьезных заклятий. Если в его арсенале имеется Инфаркт-Заклинание, мне крышка. Даже сравнительно простой Снотворный заговор позволит им меня прикончить. Надо быть полным идиотом, чтобы заложить в ломбарде защитный амулет! И зачем я только это сделал?! Наверное, мне тогда очень захотелось пива.
Для человека в плохой спортивной форме я показываю приличный результат, однако за следующим углом вижу еще нескольких крутых парней из Сообщества. Парни явно поджидают меня. Итак, шестеро вооруженных "друзей" и один маг. Да, я, видимо, ухитрился серьезно обидеть Сообщество.
Чуть впереди я замечаю канализационный люк, прикрытый деревянной крышкой. Канализационная система в Турае, как говорят, является одним из чудес света, а главный тоннель тянется от дворца до самого берега моря. За то время, как я сражаюсь с преступлениями, мне не раз приходилось восхищаться этим грандиозным сооружением. Вот и сейчас, не скрывая своего восторга, я отбрасываю в сторону крышку и прыгаю в колодец.
Вонь в тоннеле стоит невообразимая. Когда я делаю первый шаг, из-под моих ног во все стороны с писком разбегаются крысы. Я с тоской вспоминаю о своем волшебном освещальнике, который сдуру тоже успел снести в ломбард. Тоннель в темноте очень смахивает на вонючее преддверие преисподней. Но, поскольку мне уже доводилось здесь бывать, я знаю, что труба ведет к гавани, а перед самым выходом в море будет еще один люк, через который я смогу выбраться.
Я не знаю, преследуют меня или нет, и мне приходится остановиться, чтобы прислушаться.
- Ищите его в глубине, - доносится до меня голос, и где-то сзади возникает пятно зеленоватого света.
Волшебный освещальник! Интересно, сколько заклинаний в арсенале у этого типа? Благодаря усилиям Гильдии чародеев маги с криминальными склонностями встречаются в Турае крайне редко, но когда они все-таки появляются, я оказываюсь перед ними совершенно беззащитным. Я шагаю по отвратительной жиже, не обращая внимания на нестерпимую вонь и возмущенный писк разбегающихся крыс. Рукой я веду по заплесневелой стене тоннеля, дабы не пропустить нужную лестницу. Надеюсь, здесь не водятся аллигаторы? По городу ходят слухи, что множество мерзких рептилий нашли убежище в канализационной системе. Я не склонен верить в подобные домыслы. Даже аллигаторы - и те выбрали бы для себя местечко получше. В распоряжении аллигаторов находится прекрасный залив с песчаным дном - если, конечно, их оттуда не гоняют дельфины. Дельфины, судя по всему, аллигаторов сильно недолюбливают.
Я немного убыстряю движение, совершая тем самым новую ошибку, так как до меня сразу доносится крик. Какой-то человек кричит, что слышит мои шаги. Я. в свою очередь, слышу плеск. Кто-то торопится по моим следам. Я посылаю во тьму проклятие и устремляюсь вперед, но шаги преследователей слышны все ближе.
За очередным поворотом я останавливаюсь и готовлю к бою меч и кинжал. Какая бесславная кончина! Погибнуть от Инфаркт-Заклинания в городской канализации! Все решат, что я свалился в дерьмо, упившись до потери сознания.
Тоннель, в котором я оказался, в ширину не превышает четырех футов. Однако потолок достаточно высокий, чтобы я мог распрямиться во весь рост. Пространства для сражения явно маловато. В темноте начинает брезжить едва заметный свет, и тут же из-за поворота возникает первый из моих преследователей. Перед собой в вытянутой руке он держит кинжал. Храбрец умирает, даже не успев меня увидеть: я вскрываю ему горло коротким, хорошо выверенным ударом меча, освоенным мною еще в то далекое время. когда я был юным самоуверенным солдатом, отгонявшим армию Ниожа и войско орков от стен родного города.
После первого успеха наступают осложнения. Два других преследователя продвигаются медленнее, в тоннеле становится светлее, и они успевают меня рассмотреть. Мечом и кинжалом я парирую их выпады и слегка отступаю, понимая, что сильно рискую. Кто знает, обо что я могу споткнуться, двигаясь спиной вперед? Два типчика из Сообщества друзей методично теснят меня, не давая возможности для контратаки. За их спинами я вижу расплывчатые контуры остальных преследователей, а еще дальше - туманный силуэт мага. Его волшебный освещальник заливает тоннель потусторонним зеленоватым светом.
Мои противники - фехтовальщики довольно скверные (среди бандитов хорошие бойцы попадаются редко), однако недостаток пространства не позволяет мне воспользоваться превосходством в классе. Зловонная жижа доходит мне до колен и мешает маневрировать. Я пребываю в постоянном напряжении, так как опасаюсь, что колдун вот-вот обрушит на меня смертельное заклятие. Впрочем, это будет зависеть от того, какими заклятиями он вооружился. Некоторые из заклинаний не имеют направленного действия и могут поразить его сторонников.
Противник справа от меня теряет терпение и делает глубокий выпад, открывая пространство для контрудара. Я парирую выпад и вонзаю меч ему в бедро. Он издает стон и пятится назад. Его место пытается занять другой боец, но колдун удерживает волонтера от безрассудного поступка.
- Оставьте его мне, - приказывает он, и его освещальник начинает сиять ярче.
Для всех дальнейших действий у меня есть какие-то доли секунды. Я поднимаю кинжал, чтобы метнуть его в физиономию колдуна. Остается надеяться, что он не успеет произнести заклинание Личной защиты. Но прежде чем клинок успевает вылететь из моей руки, я вижу, как из черной жижи возникает ужасная тень. Ближайший ко мне противник с истошным криком отпрыгивает назад, а волшебник в изумлении открывает рот, и конец заклинания, которое он произносит, повисает в воздухе. Привлеченный светом аллигатор поднимается из вонючих глубин и вонзает чудовищные зубищи колдуну в ногу.
Я замираю, охваченный ужасом. Аллигатор очень большой, и челюсти у него, видимо, крепкие. Я убежден, что колдуну конец, но Гликсий Драконоборец не из тех. кто без боя расстается с жизнью. За долю секунды до того, как погрузиться с головой в дерьмо, он выкрикивает заклятие, и аллигатор, словно взбесившись, начинает биться в конвульсиях. Чудовище сотрясается в агонии, но ногу незадачливого колдуна из пасти, однако, не выпускает.
С трудом оторвавшись от захватывающего зрелища, я поворачиваюсь и бегу прочь. Маг, судя по всему, использовал Инфаркт-Заклинание или нечто подобное. Я не знаю, как оно подействует на аллигатора. В конечном итоге наверняка погубит. Но прежде чем сдохнуть, аллигатор, может, и успеет прикончить жертву. О том, переживет колдун схватку или погибнет, можно только гадать. Если погибнет, это будет ужасная смерть, однако, когда я вспоминаю, что смертельное заклинание предназначалось мне, сочувствие почему-то исчезает.
Мое сердце готово выскочить из груди. Я боюсь, что в любой момент из темной жижи вынырнет еще один аллигатор. И вот наконец мне удается нащупать лестницу. Я поднимаюсь по скрипящим перекладинам. Жирное тело дрожит то ли от страха, то ли от напряжения. С такой скоростью по лестницам мне лазать никогда не приходилось. На выходе из колодца я сдвигаю в сторону крышку и появляюсь на свет. Прохожие с изумлением смотрят на грязного, вонючего типа с вылезшими из орбит глазами. Я вижу, что оказался в родном округе Двенадцати морей.
- Инспекция канализационной системы, - заявляю я какому-то излишне любознательному типу и пускаюсь в путь.
- Ну и как она там? - кричит мне в спину любознательный тип.
- Прекрасно, - отвечаю я, не оборачиваясь. - На несколько лет еще хватит.

ГЛАВА 12

Являя собой совершенно отвратительное зрелище, я шагаю по улице Совершенства. Моя залепленная отбросами одежда невыносимо воняет, а сам я одержим идеей как можно скорее очиститься и промыть внутренности доброй порцией холодного пива. Чуть дальше в небольшом переулке находятся публичные бани. С дамой, управляющей этим заведением, я знаком, но вовсе не уверен, что достойная женщина обрадуется появлению посетителя, похожего на выходца из преисподней.
- Мне необходимо помыться, - заявляю я, небрежно проходя мимо нее и не обращая внимания на протест и требование не приближаться к бассейну в столь непотребном виде.
Завидев меня, купальщики разбегаются так же, как незадолго до этого крысы в канализационной системе. А когда я, не раздеваясь, при полном параде вхожу в бассейн, мамочки впадают в панику и начинают выхватывать из воды своих детишек. Часть купальщиков выкрикивает в мой адрес разнообразные оскорбления, а некоторые опускаются до того, что предлагают вызвать на помощь Службу общественной охраны. Они хотят, чтобы их защитили от разносчика чумы, коим я, по их мнению, являюсь.
Не обращая внимания на визги и вопли, я погружаюсь с головой в теплую воду и катаюсь по дну, чтобы смыть грязь с одежды и кожи. Немного расслабившись под воздействием тепла, я начинаю с благодарностью думать о нашем добром короле. Для благоденствия Двенадцати морей он делает, прямо скажем, не очень много, но публичные бани выстроил действительно первоклассные. Через некоторое время я, держа одежду в руках, вылезаю из воды обновленным и очищенным. Затем накидываю на свои телеса изрядно пострадавший плащ и покидаю бани, игнорируя льющиеся со всех сторон оскорбления.
- Благодарю. Оплачу купание завтра, - ворчу я, проходя мимо управляющей.
Гиникса (так зовут здешнюю управляющую) громогласно объявляет, что намерена вчинить мне иск за то, что я веду к краху ее бизнес.
Когда я появляюсь в "Секире мщения", у Макри при виде меня от изумления отвисает челюсть.
- Что с тобой? - спрашивает она, немного придя в себя.
- Трудный день в фекалиях, - отвечаю я, хватая по пути палочку фазиса.
Я продолжаю пребывать в состоянии шока. Испытанный мною страх все еще дает о себе знать. Кроме того. мой организм начинает испытывать последствия применения Снотворного заклинания. Все знают, что использование заклинаний - дело утомительное. Погружение в сон трех хулиганов отняло у меня массу энергии, а последующие события в канализационной системе совершенно лишили меня сил. Мне надо прилечь и поспать. Однако я настолько возбужден, что сон не приходит. Для того чтобы выкурить всю палочку фазиса, мне потребовались всего лишь три длинные затяжки. Макри приносит пива, а между глотками восхитительного напитка я успеваю прикончить то, что осталось от моих запасов кли. Крепкий алкоголь, проваливаясь в желудок, приятно обжигает глотку. Возможно, в мире существуют и более полезные для здоровья успокоительные снадобья, чем фазис, пиво и кли, но средств, которые действовали бы столь же быстро и эффективно, как эта смесь, быть просто не может. К тому времени, когда я отправляюсь во вторую комнату, чтобы переодеться в сухое платье, ко мне начинает возвращаться обычное приподнятое настроение.
- Кто же это был? - интересуется Макри.
- Сообщество друзей в компании с волшебником.
- Неужели они до сих пор считают, что ткань у тебя?
Я в ответ утвердительно киваю. Раздается стук в дверь. Я открываю, держа в одной руке меч, а в другой - кинжал. На пороге стоит Карлокс - боец из местного отделения Братства.
- Какого дьявола тебе от меня надо? - спрашиваю я.
- Мы слышали, что ты нашел ткань. Пришлось, наверное, повкалывать, чтобы вернуть долг... - начинает он.
- Да нет у меня этой проклятой ткани эльфов! - реву я в ответ, захлопывая перед его носом дверь.
- Разве это не абсурд, Макри? - задаю я риторический вопрос. - Пара эльфов платит мне за то, чтобы я отыскал ткань, а все остальные считают, что она уже у меня. Я в полном замешательстве. Готов поклясться, что когда я курил фазис, я на какой-то момент и сам уверовал в то, что Пурпурная ткань эльфов у меня. Я убью этого гнусного Керка. Ведь это он распускает слух о том, что я похитил ткань у Аттилана.
И тут я замечаю, что Макри меня уже не слушает. Упоминание об эльфах ввергло ее в дурное расположение духа. Я не понимаю, почему это ее так сильно волнует. Макри на своей шкуре испытала все те предрассудки, которые обыватели, включая посетителей "Секиры мщения", питают в отношении существ со смешанной кровью. Ей неоднократно приходилось слышать едкие замечания о крови орков, текущей в ее жилах. Макри это не нравится, но из себя надолго не выводит. Она забывает об этом сразу после того, как хорошенько врежет обидчику. Однако дело обстоит значительно хуже, когда кто-то в ее присутствии упоминает об эльфах. Макри на четверть эльфийка, она хорошо знает их язык и так же, как эльфы, ненавидит орков, а потому очень болезненно переживает то, что эльфы не замечают ее и не допускают в свое общество.
Я не делаю попытки развеселить Макри. Визит Карлокса и меня привел в дурное расположение духа.
Мы закуриваем еще по одной палочке фазиса, и настроение слегка улучшается.
- Думаю, что ткань эльфов все еще в городе, - говорю я.
- Еще вчера ты утверждал, что подобное невозможно, - замечает она.
- Я изменил точку зрения. Не знаю, каким образом, но ткань все еще в Турае. Я ощущаю ее присутствие.
- Весьма тонкое наблюдение. Фракс. Правда, я тоже начала подозревать неладное после того, как все эти люди кинулись тебя убивать.
Я рассказываю Макри о встрече с аллигатором.
- Ты, наверное, шутишь. Аллигаторы в канализации не водятся.
Я заверяю ее, что, напротив, водятся, и даже очень. На меня снова наваливается усталость.
- Мне надо отдохнуть. Думаю, что Сообщество друзей не осмелится напасть на меня вторично средь бела дня здесь, на территории Братства. Но если меня вдруг станет искать колдун с покалеченной ногой, скажи ему, что Фракса нет дома.
Когда я просыпаюсь, на улице уже совсем темно. Ко мне возвращаются мысли о канализации и аллигаторе, но я гоню их прочь. Меня призывают более важные дела, среди которых на первом месте стоит необходимость утолить голод. Есть хочется страшно. Я скатываюсь вниз по лестнице, чтобы отдать должное поварскому искусству Танроз. Уже поздний вечер, и пьяный разгул в "Секире мщения" кипит во всю. Гурд ублажает свободного от дежурства солдата из общественной охраны байкой о том, как он, я и еще несколько наемников угодили в ловушку к югу от Маттеша и были вынуждены прорубать мечами путь в Турай через сотни миль незнакомой территории, сокрушая по ходу дела целые армии противника. В основе своей эта история правдива, однако я замечаю, что со временем она обрастает все новыми и новыми подробностями, а подвиги наши начинают приобретать все более и более эпический характер.
Макри (обе части ее кольчужного бикини находятся более или менее на своих местах) собирает пивные кружки и, похоже, загребает приличные чаевые в компании матросов, только что вернувшихся с Южных островов. Кроме того, матросы рассказывают ей о чудесах, которых навидались в стране эльфов. Я сразу направляюсь к концу стойки, где Танроз торгует своими товарами, одновременно следя за сохранностью приготовленных ею яств.
- Добрый вечер, Танроз, - говорю я. - Мне хотелось бы получить целый пирог с олениной, порцию овощей и три добрых куска твоей знаменитой яблочной сдобы со сливками. Нет, дай мне, пожалуй, четыре куска... Знаешь, что я тебе скажу, давай мне всю сдобу целиком! И подкинь к ней еще горшочек тушеной говядины. Не забудь добавить несколько клубней сладкого картофеля. Что еще можешь предложить? Поросенка с яблоками? Прекрасно! Давай сразу две порции. Кроме того, я возьму шесть оладий под соусом. Нет, пусть их будет восемь. А на десерт еще что-нибудь есть? Пирог с гранатом? Отлично. Им я и закончу. Отрежь кусок. И пусть этот кусок будет большим. Нет-нет, еще больше. Да ладно, зачем мелочиться? Беру пирог целиком.

Предыдущая страница 6 Следующая страница


7 Мартин Скотт

- Выдался трудный денек? - ухмыляется Танроз. наваливая еду на поднос.
- Просто ужасный! Не мог улучить минутки, чтобы где-нибудь перекусить. Знаешь что, дай-ка мне два пирога с олениной. Если я их не доем, то уж Гурд точно прикончит.
С огромным, полным разнообразной жратвы подносом в руках я подхожу к бару и прошу нацедить мне эля. Для этой цели я выбираю самую большую кружку, известную среди посетителей под названием "Веселая гильдия". Получив заказ, я отправляюсь в самый дальний угол зала и принимаюсь за еду. Я обладаю могучим аппетитом, и процесс насыщения доставляет мне истинное наслаждение.
- Одним пирогом с олениной можно накормить семью из четырех человек, замечает Макри, проходя мимо моего столика с подносом в руках.
- Ничего подобного, если членом этой семейки буду я, - отвечаю я и придвигаю к себе поросенка с яблоками.
Поросенок считается особым достижением Танроз. К этому времени тушеная говядина достаточно охладилась, чтобы ее можно было есть. Я съедаю говядину, посылаю ей вдогонку оладьи и заливаю все остатками эля. После этого мне не остается ничего иного, кроме как подозвать к себе Макри и повторно заказать "Веселую гильдию" эля, чтобы напиток мог составить компанию яблочной сдобе.
Немного позже, покончив с начиненным гранатом пирогом и поглядывая на стоящую передо мной третью по счету "Веселую гильдию", я начинаю думать, что жизнь не такая уж плохая штука. Что с того, что в канализационном тоннеле за тобой гоняются бандиты из Сообщества друзей? Разве это главное, когда в твоем распоряжении - приготовленные Танроз яства и эль Гурда? Вкусная еда и питье помогают человеку радоваться жизни.
У Макри возникает перерыв в работе, она появляется рядом с моим столиком и делает несколько язвительных замечаний по поводу моего аппетита. Я встречаю ее слова со снисходительным благодушием.
- Этот тебе не следует толстеть, Макри, - говорю я. - Ты должна сохранять под своим бикини прекрасную форму, чтобы заработать чаевые у матросов. Мне же для поддержания формы требуется более существенное питание. Человек не может вести следствие и сражаться с опасными преступниками на пустой желудок или перехватив всего несколько кусочков. Меня. как ты видишь, очень много, и когда враги замечают, что я двигаюсь в их сторону, они сразу понимают, что попали в серьезную переделку.
В ответ на мои слова Макри только ухмыляется. На ее плече, как обычно, висит на длинном шнуре сумка, в которую она складывает свои чаевые. Мне кажется, что сумка стала чуть больше, чем раньше.
- Доходы растут? - спрашиваю я.
- Да нет, все как всегда, - покачивая головой. отвечает она. - Я просто пользуюсь этой сумкой, чтобы носить деньги, которые собрала раньше в других целях. Не рискую оставлять их в комнате.
- Какие еще деньги?
- Взносы в фонд.
- Прости, не понял?
- Фонд. который создается, чтобы приобрести королевский патент для Ассоциации благородных дам.
Я впервые слышу о существовании какого-то фонда, хотя знаю, что Ассоциация обращалась во дворец с просьбой о патенте. Без патента, согласно закону, они не могут быть признаны гильдией и не получат места в совете Достославной федерации гильдий города Турай, Кроме того, они не смогут направить своего наблюдателя в сенат.
- А я, Макри, и не знал, что ты вовлечена в общественную деятельность. Ну и сколько же тебе удалось собрать?
- Всего несколько гуранов, - морщит носик Макри. - Услышав, что речь идет об Ассоциации благородных дам, здешние жители начинают вести себя хуже последнего понтифекса. Гурд не позволяет мне собирать деньги здесь, но я обошла несколько близлежащих лавчонок. Не могу сказать, что лавочники округа Двенадцати морей горели желанием нам помочь. Но некоторые женщины кое-что дали, а Гиникса из общественных бань отвалила целых пять гуранов.
- Могла бы дать и больше, коль скоро предъявляет мне иск за ущерб ее бизнесу. И сколько же должна собрать ваша благородная ассоциация, чтобы получить патент?
- Двадцать тысяч.
- Сколько вам уже удалось сколотить? Макри этого не знает, она только собирает деньги и серьезной организационной работой не занимается. Однако она считает, что путь до желанной цели еще очень долог.
- Выкуп патента - лишь часть расходов, которые нам предстоят. Прежде чем подать заявку, следует внести кучу денег в Достославную федерацию гильдий, чтобы там подготовили для нас нужные документы. А затем все начнут тянуть лапу, чтобы мы ее позолотили, - претор по делам гильдий, заместитель консула, дворцовые чиновники и еще бог весть кто. Практика показывает, что, прежде чем заявка получит ход. надо только секретарю консула отвалить десять тысяч гуранов.
- Да... Куча денег.
- А для нас сумма взяток удвоится, так как против создания Ассоциации благородных дам выступает Истинная Церковь и масса влиятельных мерзавцев, которые кривятся при одном лишь упоминании об Ассоциации. Я слышала, что называют сумму в пятьдесят тысяч. Состоятельных женщин в Турае мало. Даже те, кто имеет собственное дело, с трудом сводят концы с концами, их ведь в гильдии не принимают. Что же, если нас не желают видеть в своих рядах гильдии булочников, владельцев гостиниц и транспортников, то им все равно придется иметь с нами дело, когда мы получим голос в Достославной федерации как Ассоциация благородных дам.
- И кому же ты сдаешь деньги?
- Булочнице Минарикс. Она возглавляет местную организацию. А ты не хочешь сделать взнос?
- А что ваша Ассоциация может сделать для меня?
- Пошел вон!
- Может быть, позже, Макри.
- Почему не сейчас?
- В заведении полно варваров и докеров, - говорю я, с деланной тревогой оглядываясь по сторонам. - Да они засмеют меня до смерти, если заметят, что я делаю взносы в Ассоциацию благородных дам.
Макри презрительно фыркает. Позже я действительно дам ей немного денег. Но только не сейчас, не на публике. Мне надо холить и лелеять свою репутацию.
- Тебе. Макри, следует обратиться к принцессе. У нее, наверное, куча денег.
- Ничего у нее нет.
- Откуда ты знаешь?
- Вчера вечером я слышала, что Лисутарида Властительница Небес уже обращалась к Ду-Акаи за помощью.
- Лисутарида Властительница? Она занимает весьма высокое положение в Гильдии чародеев. Часто работает во дворце. Неужели и Лисутарида втянута в вашу авантюру?
- У нас работает множество женщин из разных слоев общества. Но принцесса ни гурана не может пожертвовать. Все ее расходы контролирует король, а она с отцом не очень хорошо уживается.
- Нисколько не удивляюсь! Если она врет своему папаше так, как врала мне... Интересно все-таки, почему она послала меня раздобыть для нее то заклинание? Зачем принцессе понадобилось усыплять дракона? Ведь он ничего не охраняет. А кому интересно просто так смотреть на дрыхнущего дракона? Если, конечно...
Я обрываю фразу и устремляю взгляд в пространство.
- Внезапное озарение? Приступ интуиции? - не без ехидства интересуется Макри.
- Верно. Дракона можно усыпить для того, чтобы легче было его убить.
- Но с какой стати принцесса Ду-Акаи станет убивать дракона? Зверюгу подарили ее отцу. Дочка с папой, конечно, ссорятся. Но не настолько же...
- Меня тоже очень интересует, Макри, как все это вписывается в общую картину. Мой прошлый опыт подсказывает, что в те нередкие моменты, когда на меня со всех сторон начинают сыпаться неприятности, все они каким-то непостижимым образом оказываются связанными между собой. Никто не знает, как Пурпурная ткань эльфов была доставлена в город. Никому не известно, где она находится сейчас. И если слухи о том, что ее покупают орки, соответствуют действительности, никто не может ответить на простой вопрос: как ткань будет отправлена в их страну? Но если ткань поместить в нечто такое, что в конце концов должно вернуться в их края, они ее обязательно получат.
- В брюхо дракона, например?
- Почему бы и нет?
- Как, дьявол тебя побери, ты затолкнешь целую штуку ткани в пасть чудовища?
- Откуда мне знать - как? Но тому колдуну, который гонялся за мной в канализационной трубе, в могуществе не откажешь. Он вполне мог сделать это после того, как украл ткань.
- Самая нелепая из всех твоих глупых идей, Фракс, - ухмыляется она.
- Ты так считаешь? А я, как всегда, доверяю своей интуиции. А интуиция мне подсказывает, что Пурпурная ткань эльфов в данный момент находится в чреве дракона, обитающего в королевском зверинце. Это - идеальное место, более того, единственное место, где ее можно укрыть. Разве тебе не известно, что шкура дракона экранирует действие магии? Если ткань в брюхе дракона, то придворные маги не в состоянии ее найти вне зависимости от того, стоит ли на ней клеймо эльфов, или нет. Весьма хитрый ход. Макри. Весьма! Ты прячешь ткань в драконе и ждешь его вязки с подругой. После успешного совокупления дракона отправляют домой, и ткань едет вместе с ним.
Макри задумывается над моими словами. Два варвара окликают ее, требуя пива, но девица отмахивается от назойливых посетителей.
- Какое отношение ко всему этому мог иметь Аттилан? - спрашивает она.
- Думаю, он каким-то образом об этом пронюхал и решил вмешаться. Задумал похитить ткань ради блага своей страны. За подобный подвиг король Ниожа Ламакус осыпал бы Аттилана своими милостями. Вот почему ему потребовалось заклинание, способное погрузить в сон дракона. Дипломат может получить доступ в зверинец в то время, когда тот закрыт для публики.
- Но где он добыл заклинание?
Мне приходится признать, что этого я не знаю. Но у меня нет сомнений в том, что Аттилана убили прежде, чем он успел им воспользоваться. А это, в свою очередь, означает, что ткань до сих пор пребывает в брюхе дракона под самым носом придворных магов. Пурпурная ткань эльфов просто ждет, чтобы, ваш покорный слуга ее нашел и вернул законным владельцам.
Я замечаю, что Макри больше, чем обычно, демонстрирует свои прелести. Самые привлекательные части ее тела так вылезают из кольчужного бикини, что при виде их даже у самого многоопытного моряка отвисает челюсть.
- Макри, сколько тебе лет? - спрашиваю я.
- Двадцать один год. А что?
- В таком случае твоим грудям пора перестать расти - если, конечно, смешанное происхождение не производит на них столь странного воздействия.
Макри косится на свою грудь.
- Они уже давно перестали расти. Фракс. Я просто изъяла несколько колец кольчуги, чтобы верхняя часть бикини стала поменьше. Сейчас мне как никогда нужны чаевые. Философ Саманатий начинает новый курс, и мне придется больше платить за обучение.
Если Макри все же сможет поступить в Имперский университет, никто не посмеет сказать, что она этого не заслужила.

ГЛАВА 13

На следующий день ранним утром у дверей моего жилища появляется юный понтифекс Дерлекс, и как только я выхожу к нему, он незамедлительно сует мне под нос ящик для сбора пожертвований. Оказывается, он собирает средства на восстановление пострадавшей от пожара башни местного храма. Я всегда рад исполнить свой гражданский долг и отправляюсь на поиски нескольких медяков. Кроме того, я знаю, что, дав ему деньги, избавлюсь от его присутствия. В последнее время он начинает выводить меня из себя тем, что вечно крутится около моего дома, печется о моем здоровье и убеждает регулярно посещать церковь. Думаю, что в нашей округе сыщется множество грешников гораздо более злостных, нежели я, о душах которых ему следовало бы заботиться в первую очередь. Появляется Макри, и Дерлекс удаляется с весьма недовольным видом.
- Да провались он в преисподнюю! - шипит Макри, а я догадываюсь, что Дерлекс, со своей стороны, желает ей того же.
В руках у Макри свежий номер "Достославной и правдивой хроники всех мировых событий".
- Есть что-нибудь интересное? - спрашиваю я.
- Новая статья о Сарине Беспощадной. Если верить печатному слову, она убила богатого торговца в Маттеше и бежала с его деньгами. Сумела отбиться от трех преследовавших ее солдат.
- А ты и развесила уши! Эти листки постоянно делают из мухи слона, отмахиваюсь я.
- Почему ты так думаешь? Я еще раз пытаюсь объяснить Макри, что уже имел дело с Сариной Беспощадной.
- Мне пришлось столкнуться с ней лет пять-шесть назад. Она вдруг надумала заняться рэкетом. Стала навязывать кому-то свою "крышу". Гильдия перевозчиков наняла меня, чтобы я помог им от нее избавиться. Смех, да и только. Она вовсе не беспощадная убийца, а всего лишь возомнившая о себе мелкая шпана. Но газеты постоянно плетут мифы вокруг таких людей, иначе им не о чем было бы писать. Если Сарина Беспощадная вдруг всплывет в Турае, я быстро покажу ей, кто здесь первая спица в колеснице. Надеюсь, что она появится, и я получу за нее приличное вознаграждение.
Макри ухмыляется, заглядывает в газету и спрашивает:
- А кто такой Мирий Орла Оседлавший?
- Волшебник, - отвечаю я. - Трудится на Риттия в Дворцовой страже. Один из наиболее могущественных магов города, хотя и не чуждается "дива". Почему ты о нем спрашиваешь?
- Его убили.
Я от удивления вскидываю брови. Вот это новость так новость! Неужели Мирий Орла Оседлавший убит? Надо сказать, что Мирий вовсе не казался мне кандидатом на жертву убийцы. Подробностей Макри не знает, так как Дворцовая охрана пытается хранить все в тайне. Однако одно немаловажное обстоятельство все же стало достоянием гласности: Мирий был найден сегодня утром с торчащей из спины арбалетной стрелой. Очень странно. Арбалет - весьма неудобное оружие для убийства, так как его довольно трудно таскать под полой по городу. А прятать его необходимо, поскольку открытое ношение арбалетов запрещено законом. Это оружие считается слишком мощным, и даже при одном упоминании о нем солдаты охраны начинают нервничать. Арбалеты, как правило, используются только на войне.
Заместителю консула Риттию явно придется не по вкусу, что один из наиболее высокопоставленных магов погиб таким образом. Мысль о том, что заместитель консула будет чем-то недоволен, доставляет мне радость, однако смерть волшебника, которого я знал, эту радость несколько отравляет. Какая ирония судьбы в том, размышляю я, что столь могущественный маг погиб от обычного оружия, пусть даже и очень мощного.
- Наверное, "диво" ударило ему в голову, - говорю я, - и он повздорил с поставщиком. Эти придворные маги разложились вконец.
- В Турае все давно стали нравственными дегенератами, - заявляет Макри. - Даже в застенках у орков мне доводилось встречать более пристойных людей.
Выдав эту сентенцию, она отправляется вниз, поскольку наступает ее смена, а я выхожу из дома навестить Джевокса и узнать, нет ли у него для меня свежих новостей. По дороге я задерживаюсь у булочной Минарикс и являюсь в участок, все еще смахивая крошки хлеба с губ. Жара, несмотря на ранний час, уже становится невыносимой, и я истекаю потом. Даже меч начинает мешать, и мне кажется, что от него у меня на бедре образовалась мозоль. Когда я был юным солдатом, такие мелочи были просто недостойны моего внимания.
Появившись в участке, я застаю Джевокса за письменным столом. При виде меня он почесывает бровь и заявляет:
- А ведь у нас здесь жарища, Фракс.
- Что верно, то верно, - соглашаюсь я и спрашиваю, есть ли у него для меня новости.
- Колдуна, который тебя преследовал, действительно зовут Гликсий Драконоборец. Он хорошо известен на западе как тип крайне неприятный и очень могущественный. Несколько лет назад его изгнали из Самсарина за участие в попытке государственного переворота.
Самсарин раскинулся к западу от Турая и является одной из наиболее обширных, богатых и сильных стран на Землях Людей. Итак, Гликсий Драконоборец. Этого имени я не слышал до тех пор, пока его не упомянул Керк. Характеристика "Драконоборец" мало что мне говорит. Маги, закончив обучение и получив право на ношение радужного плаща, частенько присваивают себе экзотические имена. Не исключено, что Гликсий способен изничтожать драконов. Но нельзя исключать и того, что этого он делать не умеет. Для меня ясно одно Гликсий Драконоборец происходит из знатного рода. Все люди, имена которых заканчиваются на "ий", принадлежат к аристократии, а те, чьи имена заканчиваются на "оке" и "акс", - простолюдины. Охранник Джевокс, например. Или Фракс - частный сыщик. Это одно из наиболее заметных классовых различий в городе-государстве Турай.
- Наш префект получил донесение, что последний раз Гликсия видели в Маттеше. Затем он оттуда неожиданно исчез, а королевская сокровищница каким-то непостижимым образом оказалась пустой. Интересно, пережил ли колдун нападение аллигатора?
- У кого сейчас ткань? - спрашивает Джевокс.
Я отвечаю ему, что не знаю, не упоминая о своей теории, связанной с драконом.
- А тебе известно, Фракс, что ты стал знаменитостью?

Предыдущая страница 7 Следующая страница


Фракс - ловкач 8

- Каким же это образом?
- Префект Фолий говорит, что твое имя вызвало горячие дебаты в сенате. Сенатор Лодий обрушился с критикой на власти за их беспомощность и в качестве главного примера привел тебя. Он возмущен тем, что ты до сих пор не арестован и не понес наказание за убийство Аттилана. Лодий заявляет, что кто-то из высших чиновников спасает тебя от правосудия. Это действительно так?
В ответ я только отрицательно качаю головой. Я слишком мелкая сошка для того, чтобы кто-то захотел меня спасать.
- В таком случае готов биться об заклад, что консул тебя арестует хотя бы для того, чтобы заткнуть пасть Лодию. Перед самыми выборами он не может позволить сенатору обвинять короля и министров в некомпетентности. Пожалуй, тебе пора начать подыскивать хорошего адвоката.
Я истекаю потом и умираю от жажды, поэтому захожу на рынок, отделяющий округ Двенадцати морей от округа Пашиш, и покупаю арбуз. Когда большая часть арбуза оказывается в моей утробе, я замечаю Палакса и Каби. В дневное время они часто дают представление на рынке. Сейчас они беседуют с кем-то, сидя на пустом клочке земли рядом с торговцем фруктами. Когда я подхожу поздороваться, их собеседник поднимается с земли и хочет удалиться. При виде него я не могу удержаться от улыбки. В сравнении с этим гигантом юные актеры кажутся карликами. Да и я рядом с ним выгляжу гномом, если не в ширину, то в высоту - точно. Рост у него не менее семи футов, а плечищи и бицепсы полностью соответствуют росту. Не тот тип. с которым стоит ссориться. Но, судя по тому, как весело Палакс и Каби машут ему вслед, гигант, видимо, существо вполне добродушное.
- Кто это? - интересуюсь я, затянувшись протянутой мне Каби тлеющей палочкой фазиса. После того как "диво" затопило город, власти перестали обращать на фазис внимание.
- Брекс Силач. Мы вместе с ним выступали в цирке в Джувале. Он разбивал голой рукой камни, а мы сопровождали его подвиги музыкой. Иногда он давал вместе с нами представления: поднимал нас в воздух на ладонях, а мы в это время пели и играли. Нам тогда очень хорошо удавалось зарабатывать.
- И что же он делает в Турае? Неужели к нам цирк приехал?
Палакс отрицательно качает головой. Брекс Силач, оказывается, ушел из цирка. Он пресытился жизнью актера и прибыл в Турай, чтобы подыскать приличную работу.
- Брекс Силач уже работает. Жаль только, что он не сможет больше выступать с нами.
- Чем он занимается? - интересуюсь я, возвращая палочку фазиса Каби.
- Получил место во дворце. Трудится на принцессу Ду-Акаи.
- Принцессу Ду-Акаи? - перепрашиваю я, помаргивая от удивления. - Зачем ей услуги силача?
- Не знаю. Но Брексу работа нравится. У него хорошее жалованье, и ему теперь не надо дробить голыми руками камни.
Я ухожу, и пара начинает представление. Здешние жители бедны и подают мало. но если Палакс и Каби надумают выступать в более состоятельных округах, их незамедлительно изгонит Служба общественной охраны.
"Зачем принцессе вдруг понадобился силач?" - размышляю я, поднимаясь по лестнице, ведущей в мое жилище. Телохранитель? Сомнительно. Телохранителей членам королевской семьи предоставляет Дворцовая стража. Может, гигант получил у принцессы временную работу? Что, если он ей нужен для того, чтобы вскрыть брюхо дракону?
Я добираюсь до верхней площадки лестницы, открываю дверь и замираю в немом изумлении. Мое жилище разгромлено. Такое впечатление, будто по нему пронесся разрушительный ураган. Весь пол усеян обрывками бумаги, битым стеклом и обломками мебели. Последние капли бесценной курии растеклись по доскам и уже просачиваются сквозь щели на первый этаж. Я со стоном бросаюсь спасать то, что еще можно спасти. Из моей груди вырывается еще более громкий стон, когда я замечаю, что бутылка, в которой хранились мои запасы кли, разбита и валяется под стулом. А ведь как я ее берег!
- Будьте вы прокляты, свиньи из Братства! - выкрикиваю я. выхватывая меч из ножен.
Учиненный мною шум привлекает внимание Макри.
- Что случилось? - спрашивает она, увидев, как я с мечом в руке устремляюсь к выходу.
- Это вонючее Братство пытается нагнать на меня страху! - реву я в ответ. - Но меня так просто не запугаешь!
Злющий, как взбесившийся дракон, я скатываюсь вниз по ступеням. Макри хватает свои мечи и мчится по лестнице следом за мной.
Я же от ярости практически ослеп. Есть за мной долг или нет - какая разница? Никто не смеет врываться в мой дом и разбивать там последнюю бутылку кли!
Мне не пришлось далеко бежать. Карлокс и его банда обнаружились за ближайшим углом. Восемь человек. Мое появление их несколько удивило, но они тут же опомнились и принялись всячески оскорблять меня.
- Попробуй припугнуть меня еще раз, Карлокс, и ты - труп! - возопил я в ответ. - Ты хоть понимаешь, с кем связался?!
У Карлокса с даром членораздельной речи плохо. В ответ он прорычал нечто невнятное. Увы, юноша слишком туп, чтобы запомнить человеческие слова. А потом все восемь хулиганов обнажили мечи и принялись угрожающе ими размахивать. Я приготовился к бою. Макри заняла позицию рядом со мной. И тут из-за угла, вздымая клубы пыли, вылетел ландус. Из прикрытого занавеской окна высунулась голова Губаксиса, местного босса Братства. Босс вежливо поинтересовался, что здесь, собственно. происходит. Я пояснил, что собираюсь подвергнуть легкой экзекуции его людей за то, что они превратили в руины мое жилище.
Губаксис улыбнулся в ответ. Улыбается он, кстати, крайне редко, и оскал ему явно не к лицу.
- Мы твое жилье в руины не превращали. Фракс. Оно того не стоит. Ты прекрасно знаешь, в каком ты положении. Если в течение трех дней не заплатишь, мы превратим в руины тебя. - Босс подозвал к себе Карлокса с дружками и приказал:
- Быстро в Кушни. Вы нужны там.
Ландус уехал. За Лакдусом удалилась и вся братва. Я же остался торчать посередине улицы, не зная, что делать дальше.
- Итак, кто же тогда учинил разгром? - поинтересовалась Макри.
Я только пожал плечами. Вообще-то Губаксис мог и соврать, но я не вижу у него никаких мотивов. Не думаю, что при виде меня он затрепетал от ужаса.
Макри поддала ногой камень и направилась домой в "Секиру мщения".
- А я так надеялась подраться, - горестно проговорила она.
- Что ж, если я не соберу денег к сроку, у тебя появится отличная возможность.
И к ней тут же вернулось хорошее настроение. Меня очень радует, что Макри, невзирая на свою пугающую предрасположенность к изучению философии, остается хорошим бойцом и другом, готовым всегда поддержать в трудный час, хоть мои беды ее и не касаются.
Я приступил к наведению порядка в комнатах - занятию унылому и утомительному, безуспешно размышляя о том, кто и зачем все это учинил. Настроение было - хуже некуда.

ГЛАВА 14

Гурд ввалился в таверну с улицы, обеими руками прижимая к брюху ящик с остатками пивных кружек.
- Там настоящий бунт! - объявил он и принялся сооружать у дверей баррикаду.
Бунт. На носу выборы, обстановка в Турае. как всегда, обостряется. С каждым новым успехом оппозиционной партии популяров атмосфера накаляется все сильнее. Когда на прошлогодних выборах Риттий завоевал пост заместителя консула, все восприняли это как сенсационную победу популяров, возглавляемых сенатором Лодием. Традиционалисты, включающие в свои ряды короля, консула Калия и большинство сенаторов, объявили это событие концом цивилизации. Цивилизация пока устояла, но если Риттий удержится на своем посту еще год, конец света действительно не за горами. Королевская семья ослабела настолько, что не может уничтожить одним ударом оппозицию, но в то же время она сохранила достаточно сил, чтобы не сдаться без боя. За короля и против Риттия выставил свою кандидатуру претор Цицерий. Уважаемый претор делает все, чтобы вернуть традиционалистам хотя бы часть потерянной территории, но он человек честный и, видимо, в силу этого редкого качества особой популярностью в городе не пользуется. Тем не менее у него хорошие шансы на победу. Поскольку Цицерий из сенатора вырос до претора, многие избиратели полагают, что он хорошо справляется с работой. Кроме того, ходят слухи, что Цицерий не берет взяток, а неподкупность в нашем городе дело неслыханное. Словом, население может поддержать его в борьбе за более высокий пост заместителя консула.
Пока на улицах кипит мятеж, я предаюсь размышлениям. Кто убил Аттилана? Итак, вернемся к самому началу событий. Где, например, дипломат из Ниожа смог раздобыть оркское заклинание, способное усыпить дракона? Такие вещи определенно не продаются у аптекаря. Не мог ли он получить заклинание у оркского посла при нашем дворе? Не исключено. Но если их посол хоть немного похож на наших, то волшебством он скорее всего не занимается. На дипломатическую службу обычно привлекают представителей древних аристократических родов, считающих занятие магией ниже своего достоинства. У орков, насколько мне известно, классовых различий и снобизма ничуть не меньше, чем у нас. Кроме того, передача западу подобного заклинания считалась бы у орков государственной изменой. Очень сомневаюсь, что среди их дипломатов в Турае есть изменники.
Кто еще в нашем городе мог владеть этим заклинанием? Во-первых, надсмотрщик за драконом. Сейчас в зверинце работает один надсмотрщик из орков, и его, видимо, можно подкупить. Орки очень любят золото - в этом отношении они ничем не отличаются от людей. Готов поклясться, если бы не их мерзкий вид, так различия между ними и людьми вообще не было бы. М-да. Мерзкие орки! И тут мой взгляд падает на зеркало. М-да... Пожалуй, я и сам не слишком привлекателен...
Мне хочется задать Пазасу несколько вопросов. Жаль, в языке орков я несколько слабоват. Придется пригласить на помощь Макри. Она до сих пор пребывает в дурном настроении, которое явно ухудшилось после того, как ей пинками пришлось прокладывать путь в колледж на вечерние занятия по этике. Перспектива встречи с орком вызывает у нее отвращение. Она отказывается мне помочь, утверждает, что ненавидит орков и может не сдержаться и покалечить надсмотрщика. Я вытягиваю из нее клятву, что она не станет убивать служителя зверинца, если тот не даст для этого повода, но Макри все равно отказывается оставить свои мечи дома.
- Беседовать с орком без меча? Ты что, свихнулся?
- Даже надсмотрщик пользуется у нас дипломатическим иммунитетом!
- Этот иммунитет ему очень понадобится, если он вдруг попробует сыграть со мной какую-нибудь шутку! - отвечает моя юная подруга, закрепляя перевязи с мечами.
Но я все-таки одерживаю небольшую победу, категорически запретив ей брать с собой боевую секиру.
- Мы же во дворец идем, Макри, а не на битву! И вынь. пожалуйста, кинжал из-за голенища. Мне не удастся провести тебя во дворец, если ты будешь выглядеть, как армия вторжения.
Оркские дипломаты живут в посольстве, расположенном за дворцовыми стенами, и из опасения вызвать волнения никогда не появляются на людях. Мы все ненавидим орков. И правильно ненавидим! Ведь они же тоже ненавидят нас.
Нужный нам орк живет в небольшой сторожке на территории зверинца, который в дневное время открыт для посетителей. Общаться с ним запрещено. но все же попытаться стоит.
Дворцовые служащие и часовые у Львиных врат бросают на Макри странные взгляды, а некоторые солдаты, узнав, что мы направляемся в зверинец, не могут удержаться от глупых высказываний.
- Должно быть, соскучилась по своим драконам, - говорит один.
- Орк, - издевательски ухмыляется второй.
Макри хмурится, но ухитряется сдерживать свой буйный нрав до тех пор, пока солдаты не требуют сдать им мечи. От меня они этого не хотят. Макри кипит, возмущаясь предрассудками и дискриминацией, а я пытаюсь ее успокоить. Мне это не очень удается, и когда мы вступаем на территорию дворца, моя подруга пребывает в такой ярости, в какой бывает лишь раненый дракон. Тот, кто в следующий раз попытается ее оскорбить, жестоко за это поплатится, клянется она.
Королевский дворец в Турае - одно из чудес света. Многие гораздо более могущественные державы, чем мы, не располагают таким впечатляющим великолепием. После того, как несколько поколений назад в город из золотых копей потекли деньги. короли и принцы обратили внимание на дворец и стали возводить для себя все более и более роскошные хоромы.
За огромными, в шесть человеческих ростов, Львиными вратами открывается оазис сказочной роскоши и красоты. Дворцовые сады пользуются заслуженной славой во всех Землях Людей. Высокие увитые зеленью беседки, просторные лужайки, тенистые аллеи, цветочные клумбы, орошаемые светлыми ручьями и фонтанами, были спроектированы, заложены и сооружены самим Афета-ар-Кьетом знаменитым ландшафтным архитектором из эльфов. Сам дворец - величественный кома екс зданий из белого мрамора и серебряных минаретов. Внутренние дворики вымощены светло-зелеными и желтыми плитами, привезенными с дальнего запада, а крыши обоих крыльев ансамбля покрыты золотыми пластинами. Коридоры и официальные помещения украшает мозаика из золота и цветного камня, личные покои королевской семьи расписаны знаменитыми художниками и уставлены мебелью с разных концов света.
Было время, когда я здесь работал. Тогда я был старшим детективом Дворцовой стражи и имел доступ ко всем помещениям. Теперь же мне здесь рады не больше, чем чумной заразе.
Дворец занимает большую территорию, и до зверинца быстро не доберешься. Солнце нещадно печет, я устал. Настроения видеться с орком или с драконом у меня нет. Я обращаю внимание Макри на несколько архитектурных шедевров, но и у нее слишком плохое настроение для того, чтобы ими восхищаться. А ведь архитектура может стать одним из ее университетских курсов!
С ближайшей башни звучит призыв к молитве Сабап. Теперь мы обязаны преклонить колени и обратиться к небесам. Макри впадает в еще большую ярость. Мне практически приходится придавить ее к земле. Если мы откажемся молиться в общественном месте, нас привлекут к суду и осудят за неверие прежде, чем мы успеем что-нибудь объяснить.
Во время молитвы я клюю носом и с трудом удерживаюсь от того, чтобы не заснуть. Однако Макри бесцеремонно возвращает меня к жизни пинком. Игнорируя ее грубые шутки о моей религиозности, я с трудом поднимаюсь с колен. Зверинец уже недалеко, но, когда мы приближаемся к его белоснежным стенам, поднимаются какие-то невообразимые шум и суета. Мимо нас туда-сюда носятся дворцовые служащие и солдаты стражи. Мы убыстряем шаг, но - увы! - лишь для того, чтобы увидеть наглухо закрытые ворота. Сбегающихся к зверинцу людей внутрь не пускают, В толпе я вижу знакомые лица весьма важных чиновников. Среди них и консул Калий. Посол Ниожа прибывает в портшезе, за которым несут другой портшез, окна которого скрыты тяжелыми занавесями. На боковой стенке портшеза я вижу какой-то странный чужеземный герб. Посол орков. Мимо нас в сопровождении телохранителей пробегает принц. Что, дьявол побери, здесь происходит?!
Непосредственно за принцем бежит... Как вы думаете, кто? Нет, не король. Вслед за принцем мимо нас семенит понтифекс Дерлекс. Я хватаю понтифекса за рукав и требую сказать мне, что случилось.
- Новый дракон убит! - кричит он, лишь слегка замедляя ход. - Ему вспороли брюхо в молитвенный час! Принцесса Ду-Акаи арестована!

ГЛАВА 15

Возможности выяснить подробности у меня нет - меня, Макри и всех остальных бесцеремонно изгоняют с территории дворца. Домой мы едем в одном ландусе с Дерлексом. Понтифекс настолько потрясен случившимся, что согласен даже ехать вместе с Макри, этим демоном из преисподней. У него есть повод для беспокойства, он всего лишь простой приходский пастырь, и во дворце ему, как правило, делать нечего, но сегодня его пригласил сам епископ Гжекий, который иногда председательствует на религиозных церемониях с участием королевской семьи.
Сенсационная новость мгновенно распространяется по городу. Люди скапливаются на всех углах, стекаются в таверны, обсуждают невероятное происшествие, читают свежие сообщения в листках новостей. Это чуть ли не самый громкий скандал на памяти обывателей, и его последствия могут оказаться очень серьезными. Сенатор Лодий уже начал изобличать королевскую семью, в которой "процветает коррупция". Кандидаты от партии популяров стараются превзойти друг друга в поношении политических противников, которые, по их словам, не только привели город к упадку, но и поставили его на грань гибели. Лично я политикой почти не интересуюсь, а энтузиазм, с которым я мог бы приветствовать реформы, омрачается тем, что главный апостол реформ сенатор Лодий известен как честолюбивый, рвущийся к власти циник, способный на любую подлость. Кроме того, в его компанию входит и заместитель консула Риттий. а это значит, что партии хуже, чем популяры, просто не может быть.
Короче, вся эта политическая свара меня не занимает. Зато события в зверинце имеют к моим делам самое прямое касательство. Дракону вспороли брюхо, что сделать совсем не просто, поскольку его шкура по прочности не уступает броне, Вместе с принцессой арестован Брекс Силач, пойманный на месте происшествия с боевой секирой на плече. Когда следователи обнаружили у принцессы большие запасы "дива", они пришли к выводу, что ДуАкаи каким-то образом опоила чудовище наркотиком, после чего Брекс Силач умудрился вспороть ему брюхо. Насколько мне известно, мотивы этого поступка следствию установить не удалось.
Орки, само собой, в ярости. Король - вне себя от злости. Население в волнении. А если учесть, что посол Ниожа по-прежнему угрожает войной в связи с убийством Аттилана, то слабонервным, пожалуй, пора покидать город. Сенатор Лодий намерен как следует использовать вышеперечисленные прискорбные события, а это. в свою очередь, означает, что насилия во время выборов будет как никогда много. Нас ожидает трудное лето - если, конечно, к тому времени в Турай не вторгнется армия Ниожа и не решит все наши проблемы.
Макри торопится закончить ужин. чтобы успеть на вечерние занятия. Сегодня у нее лекция по основным принципам геометрии. Перед уходом она надевает длинный широкий плащ. Она вынуждена его носить в колледж, чтобы не нагонять своим видом страх на юных студентов.
- Что ты намерен делать? - спрашивает она.
- Попробую найти место, где принцесса припрятала ткань. Гибель дракона с кражей ткани пока не связывают. Никто, кроме меня, похоже, не сообразил, что она все время находилась в брюхе чудовища. Возможно, мне еще удастся ее раздобыть для эльфов.
- А ты не хочешь помочь принцессе?
- С какой стати? Она мне не платит, я ей ничем не обязан.
До Макри не всегда доходит, что моя деятельность носит чисто коммерческий характер и людям я помогаю не ради собственного удовольствия. Я делаю это за деньги. Кроме того, принцессе сейчас вряд ли кто может помочь. Если она настолько глупа, что позволила уличить себя в убийстве королевского дракона, то это ее трудности.
Конечно, если я продолжу поиски ткани, мне будет нелегко убедить всех малоприятных людей оставить меня в покое. Тем более тех, которые полагают, будто ткань уже у меня. Но это - мои трудности.
Этим вечером жизнь в "Секире мщения" кипит, как никогда. Наемники, докеры, рабочие, пилигримы, матросы, мелкие торговцы и ремесленники отчаянно пьют, пытаясь элем смыть с души все свои тревоги. Появившиеся в таверне юные Палакс и Каби достают мандолину, флейту и лиру и развлекают посетителей громогласными застольными песнями и мелодиями народных танцев, перемежающимися со слезливыми балладами - специалыю для одиноких сердец, что забрели на огонек в "Секиру мщения". Эта парочка - отличные музыканты, их здесь все любят. И хорошо, что так, а будь иначе, им пришлось бы выслушать немало оскорблений по поводу радужных патлов, ярких одежд и сережек в ушах и носах. Хорошо играют, мерзавцы! Эх, жаль, что я так и не обучился музицированию!
Несмотря на царящее вокруг веселье. Гурд выглядит несчастным, как ниожская шлюха. И не реагирует, когда я, шлепнув его по спине, интересуюсь, помнит ли он то славное время, когда мы встретились в пустыне Симлан с четырнадцатью орками-полукровками. Мы тогда одержали верх, хоть у нас и был один кинжал на двоих. Гурд одаривает меня грустным взглядом и спрашивает, не могу ли я заглянуть к нему завтра.
Я киваю. Предстоящая встреча меня не радует. Разговор, насколько я понимаю, опять пойдет о поварихе Танроз. которую Гурд, как ему кажется, любит. Мой домовладелец, как любой старый солдат, истоптавший сапогами полмира, угодив в необычную ситуацию, весьма растерян и смущен. Гурд не знает, как поступить. Его преследует мысль о том, что, предложив Танроз руку и сердце, он вскоре поймет, что был влюблен вовсе не в Танроз, а в ее великолепный пирог с олениной. Он регулярно просит у меня совета. Я в сердечных делах не специалист и успехами похвастать не могу, но всегда готов его сочувственно выслушать. После таких бесед Гурд более терпимо относится к задержке платы за жилье.
Посетители хохочут, рыдают, танцуют, играют в кости, обмениваются байками и живо обсуждают сегодняшний скандал. Палакс и Каби выдают такой зажигательный ритм, что все посетители таверны либо пускаются в пляс, либо начинают топать ногами. Я в такт колочу кружкой по столу и громогласно требую еще пива. Обстановка в "Секире мщения" мне очень по душе: здесь, среди бедняков, мне гораздо веселее, чем прежде на дворцовых приемах в обществе аристократов. В конце концов я напиваюсь до бесчувствия, и Гурд с Макри волокут меня к лестнице. И тут в "Секире мщения" появляется претор Цицерий. Претор - один из самых блестящих адвокатов Турая, очень влиятельный человек в нашем городе. Цицерий требует, чтобы я немедленно явился во дворец побеседовать с принцессой Ду-Акаи.
Я долго не могу взять в толк, чего он хочет, и пытаюсь объяснить, что ничем не могу помочь, так как я за бракоразводные дела не берусь, хотя и слышал кое-что о его супруге.
- Да, о моей жене ходят слухи, - спокойно отвечает претор, - но речь сейчас не о ней.
Претор не тот человек, в чьем обществе хочется шутить и смеяться. Ему пятьдесят лет, он худ, седоволос, у него вид аскета, и, кроме того, он славится своей неподкупностью. Я приглашаю его спеть в дуэте со мной непристойную застольную песню варваров, которой я научился у Гурда. Цицерий мое предложение вежливо отклоняет.
- Почему вы не наведете порядок в городе, претор?! - с неожиданной агрессивностью спрашиваю я. - Все летит в тартарары, а проку от правительства не больше, чем от евнуха в борделе.
Претор почему-то бледнеет, а Гурд и Макри с отвращением меня бросают. Слуги Цицерия поднимают мое тело с пола и несут на воздух, дабы погрузить в ландус. Цицерий как претор и сенатор имеет право пользоваться конным экипажем в ночное время. Мне ситуация начинает нравиться, и, пока мы катим по тихим улочкам Пашиша, я реву непристойную застольную песнь - ту самую, которой меня обучил Гурд. Цицерий смотрит на меня с презрением. Ну и пусть смотрит! Я его в гости не приглашал.
- И нечего на меня так пялиться, - говорю я. - Если принцесса отхватила дракону башку, это ее вина. Очень дурной поступок. Бедный дракошка!
После этого я заснул и о том, как меня вносили во дворец, помню весьма смутно. Кажется, слуги позволили себе оскорбительные замечания по поводу моего веса. Я, наверное, тоже отвечал им оскорблениями. Я не первый человек, которого в нетрезвом виде вносят во дворец, но не исключено, что самый тяжелый. Меня доставляют в какое-то здание, которое я узнать не могу, и слуги силком вливают мне в глотку какую-то мерзость.
- Хочу пива! - заявляю я.
- Приведите его в чувство, - говорит Цицерий, даже не пытаясь скрыть презрение. - Я приведу принцессу. Однако ее желание поговорить с этим типом выше моего понимания.
Я проглатываю еще некоторое количество мерзости, именуемой дит, но отрезвление не наступает, и у меня возникает желание узнать, где же я нахожусь.
- В приемной принцессы, - отвечает один из слуг.

Предыдущая страница 8 Следующая страница


9 Мартин Скотт

- Все правильно, - бормочу я. - Принцесс не положено бросать в вонючую клетку, как простых людей.
Я припоминаю все те случаи, когда попадал в тюрьму. Мне становится себя жаль, и меня прошибает слеза.
- Никто меня не любит, - говорю я слуге. Возвращается Цицерий, а вместе с ним - принцесса Ду-Акаи. Я их сердечно приветствую. Принцесса благодарит меня за то, что я изыскал возможность ее посетить, ничего не говоря по поводу моего непотребного вида. Вот это воспитание!
- Я попала в тяжелейшее положение.
- Еще бы!
- Мне нужна ваша помощь.
- А вот это - скверно, - заявляю я, охваченный новым приступом алкогольной воинственности. - Я не помогаю клиентам, которые мне врут.
- Как вы смеете разговаривать с принцессой в подобном тоне?!! - кричит Цицерий, и у нас возникает горячая дискуссия, которую прекращает лишь вмешательство принцессы Ду-Акаи. Она жестом просит Цицерия и слуг удалиться, а сама, придвинув стул, садится рядом со мной.
- Фракс, - произносит она, избирая для беседы со мной самую приятную тональность, - вы алкоголик и болван, и все легенды о ваших дебошах во дворце бледнеют в сравнении с вашими истинными достижениями. В иных обстоятельствах я не имела бы с вами никаких дел. На социальной лестнице вы стоите настолько ниже меня, что я, наступив на вас, этого даже бы не заметила. Та женщина с примесью оркской крови воспитана гораздо лучше, чем вы. Вы не только ожиревший пьяница, но и ненасытный обжора. Оба эти качества вызывают у меня глубокое презрение. Ваше место в трущобах округа Двенадцати морей, и я предпочла бы видеть вас там, а не здесь, в одном помещении со мной. Однако мне нужна ваша помощь. Поэтому кончайте валять дурака, трезвейте и готовьтесь меня выслушать.
- Мне уже кажется, что я вас слушаю всю жизнь. Итак, почему я должен вам помогать?
- В силу двух обстоятельств. Во-первых, я очень хорошо вам заплачу. Насколько я понимаю, вы испытываете крайнюю нужду в деньгах. Склонность к азартным играм - еще одна из ваших дурных привычек.
Я не сдерживаюсь и исторгаю проклятие. Похоже, мои долги стали в городе любимой темой для разговоров. О них, оказывается, известно даже членам королевской семьи.
- Ну а что во-вторых? - интересуюсь я.
- А во-вторых, следующее... Если вы мне не поможете, я сделаю так, что ваша жизнь в городе превратится в сущий ад. Возможно, мне придется провести некоторое время в монастыре, но я все равно останусь третьим лицом в линии наследования и в одном моем мизинце будет больше могущества. чем во всем вашем заплывшем жиром теле. Помните об этом и слушайте внимательно.
Я наконец замечаю в руках принцессы увесистый кошель и весь превращаюсь в слух.

ГЛАВА 16

Как только повествование заканчивается, слуга уводит меня в соседнюю комнату. Там меня ждет Цицерий. Дружелюбия у него, надо сказать, не прибавилось ни на йоту. Тот факт, что принцесса возлагает на мою помощь некоторые надежды, не делает его добрее. Несмотря на его редкую в наших краях репутацию честного человека, большинство людей считает Цицерия холодным и малоприятным аскетом. Сенаторы крайне редко снисходят до общения с такими простолюдинами, как я, а преторы - так вообще никогда. Исключением является лишь то время, когда они бьются за голоса избирателей.
Войдя в комнату, я вижу, как претор ведет оживленную беседу с молодым человеком, в котором я узнаю его сына Церия. Претор делает вид, будто меня не замечает, поэтому я тяжело опускаюсь в кресло и жду, когда он закончит разговор. Я устал, меня клонит ко сну, смертельно хочется домой. Чтоб ей было пусто, этой принцессе!
Наконец Цицерий решает обратить на меня внимание.
- Надеюсь, ваша беседа прошла удовлетворительно? - спрашивает он.
- Более чем удовлетворительно, - хвастливо заявляю я. - Она знает, кто первая спица в колеснице, когда речь идет о расследовании. Поэтому ее высочество решила вручить свою судьбу человеку, который умеет добиваться успеха. Толковая она девица, эта ваша принцесса.
Цицерий устремляет на меня злобный взгляд. Претор считается первоклассным адвокатом и превосходным судебным оратором. Способность менять выражение лица - один из главных видов оружия в арсенале его ораторских приемов. Вот и сейчас его взор говорит мне больше, чем сотня слов. Так человек смотрит на крысу, вылезающую из сточной канавы. На его месте я не стал бы этого делать, но, думаю, ему глубоко плевать, проголосую я за него или нет.
Если мне предстоит помогать принцессе, Цицерий должен открыть для меня некоторые двери. Мы начинаем обсуждать кое-какие детали, но нашу беседу внезапно прерывает капитан Дворцовой стражи.
- Претор Цицерий. - заявляет офицер, - у меня ордер на арест вашего сына Церия.
Цицерий поднимает шум и требует немедленно сообщить, на каком основании производится арест его отпрыска.
- Он обвиняется в нелегальном импорте "дивом", - говорит капитан, демонстрирует папе и сыну ордер на арест и возлагает ладонь на плечо обвиняемого. Сынка уводят, папаша утрачивает дар речи. Риттий нанес своему политическому противнику сильный, точный и хорошо рассчитанный по времени удар. Претор Цицерий в одно мгновение потерял сына и проиграл выборы.
- Обратитесь к моим услугам, - говорю я, подходя к претору. - Я помогу вашему сыну.
Цицерий смотрит на меня с нескрываемым отвращением и выбегает из комнаты.
- А я ведь всего-навсего хотел ему помочь. - объясняю я сопровождающему меня слуге.
Примерно в два часа ночи я возвращаюсь в "Секиру мщения". Я уже относительно трезв - во всяком случае, чтобы не наступать на усеивающие ночные улицы тела бездомных пьяниц и не спотыкаться о разнообразные оставшиеся после мятежа обломки. Я смертельно устал, голова раскалывается от боли. Если возникнут какие-то новые осложнения, я их просто не выдержу.
Войдя к себе, я вижу, что мое жилье снова подверглось разгрому. В немой ярости я смотрю на это безобразие. Вся мебель обращена в щепки, а немногочисленные пожитки разбросаны по полу. "Кто стоит за этим разгромом? спрашиваю я себя и тут же сам себе отвечаю:
- Кто бы это ни был, я их всех изничтожу и спляшу на их трупах!"
Макри всегда спит очень чутко. Вот и сейчас, заслышав мои проклятия, она появляется в дверях с мечом в руке в чем мать родила.
- Может, прежде чем бросить вызов врагам, тебе стоило бы одеться? говорю я.
- С какой стати? Да они умерли бы раньше, чем заметили, что на мне ничего нет. Что здесь происходит?
- Мои комнаты подверглись очередному разгрому, - объясняю я, хотя в этом нет никакой необходимости.
Макри предлагает мне воспользоваться ее кушеткой, но я отрицательно качаю головой и говорю:
- Я не собираюсь спать. У меня работа. И мне нужен человек, который говорит на языке орков. Цицерий устроил для меня встречу с надсмотрщиком драконов.
- Прямо сейчас? Ночью?
- Должен был устроить. Если он этого не сделает сейчас, то позже у него не останется влияния.
- Почему?
- Его сына только что арестовали за торговлю наркотиками. Но это, как говорится, его трудности. От моей помощи он отказывается. Я снова тружусь на принцессу. Все расскажу тебе по пути.
Макри кивает и уходит одеваться, а заодно и загрузиться оружием, против чего я на сей раз не возражаю. По пути во дворец я сообщаю ей все подробности.
- Принцесса Ду-Акаи клянется в своей невиновности. Она признается, что была готова вспороть дракона и извлечь из него Пурпурную ткань. Для этого-то ей и потребовалось снотворное заклинание. Я спросил, получила ли она заклинание, на что Ду-Акаи ответила отрицательно. Наркотик, который у нее обнаружили, нужен был, чтобы усыпить зверя. Короче, кто-то сумел ее опередить. Когда король со свитой появился в зверинце, рядом с дохлым драконом он увидел принцессу и Брекса Силача. Это, естественно, показалось ему подозрительным, особенно учитывая то, что у Брекса была с собой боевая секира, а Ду-Акаи держала в руках увесистую сумку с "дивом".
- Я хорошо понимаю короля, - усмехается Макри. - Интересно, где она раздобыла наркотик?
- Выкрала из покоев своего братца принца Фризен-Акана. но папе об этом не сказала. Король не имеет ни малейшего понятия о том, каким подонком стал его старший сын. Мне кажется, король не хотел поднимать шума из-за гибели зверя, но на его беду там оказался сенатор Лодки. Сенатор, естественно, тут же учинил страшный скандал.
- Ну а мы что должны сделать?
- Выяснить, кто порешил дракона. Причем выяснить до того, как принцесса предстанет перед Специальным юридическим комитетом, который приговорит ее к пожизненному заточению в монастыре. Видишь, насколько прав я был относительно ткани эльфов. Макри, хотя о моей догадке, кроме тебя, никто не знает. Ткань спрятали в брюхе дракона. Если мы обнаружим ткань, мы сразу выйдем на драконьего убийцу. Не исключено, что тот же самый человек прикончил и Аттилана.
- Тебя что, для этого наняли?
- Нет, не для этого. Но властям необходимо найти виновного. Ниож никак не успокоится, и Цицерий заверяет, что я получу приличное вознаграждение, если смогу раскрыть тайну убийства дипломата. Претор Цицерий - один из столпов общества. Или был таковым до ареста его сына. Он по природе своей холоден, как сердце орка, но я ему доверяю. А людей, которым я доверяю, в Турае осталось совсем немного. Он же, со своей стороны, как это ни печально, причисляет меня к отбросам общества. Ему страшно не повезло, что именно я оказался тем единственным человеком, который способен помочь принцессе. Обрати внимание, я вовсе не уверен в том, что принцесса не убила Аттилаиа или не заказала его убийство. Благодаря своему роману с ним она узнала о краже ткани и о намерении Аттилана перехватить драгоценную субстанцию для Ниожа. Аттилан же услышал о краже от своего агента, шпионившего за оркским послом. А всю эту комбинацию затеяли орки. Они наняли Гликсия Драконоборца, чтобы тот похитил ткань и загрузил ее в дракона. Затем они получили бы Пурпурную ткань в качестве приложения к своему дракону. Кто еще знал об этой афере, мне неизвестно, но кто-то знал, это точно. Турай - такое место, где секреты хранить невозможно, особенно в дипломатических кругах. Маги в нашем городе шныряют повсюду. Словом, Аттилан подкупил надсмотрщика дракона, чтобы тот позволил ему усыпить чудовище и похитить ткань. Принцесса Ду-Акаи решила, что может прекрасно с этим справиться сама, и наняла меня, чтобы я вернул ей шкатулку. Это практически все, что нам сейчас известно. Тот, в чьих руках в итоге оказалось заклинание, проник в зверинец и совершил свое грязное дело, видимо, в тот момент, когда все королевское семейство и свита предавались молитвам. Однако кто конкретно это сделал, я не имею ни малейшего представления. В тот день очень мало людей имели доступ в королевский зверинец. В основном это были дипломаты. Кроме того, туда могли проникнуть люди из Сообщества друзей и Братства. Эти типы пролезут куда угодно!
- Но при чем здесь Гильдия убийц? В ответ я лишь пожимаю плечами. Этот конец веревки болтается свободно, и я не знаю, к чему его привязать. Зачем Ханаме ткань, остается для меня загадкой. Насколько мне известно, убийство - единственная услуга, которую оказывает Гильдия. Впрочем, кто знает? Может, они - в качестве побочного бизнеса - занялись и частным сыском?
- Но с какой стати такая классная убийца, как Ханама, вдруг станет заниматься детективной деятельностью? - замечает Макри.
- Почему бы и нет? Все лучше, чем ворочать веслами на каторжной галере.
Мы уже недалеко от дворца. Макри, будучи девицей сообразительной, как всегда, отлично усваивает полученную от меня информацию, но все же никак не может взять в толк, зачем принцессе вдруг понадобилась Пурпурная ткань эльфов.
- Она мне этого не сказала даже в личной беседе, - отвечаю я. - Может быть, ею двигал высокий патриотизм и она не хотела, чтобы ткань попала в Ниож или оказалась в лапах орков. Но, зная нравы нашей королевской семейки, я склонен полагать, что у принцессы имеются тайные долги и ей требуется наличность. Возможно, она намеревалась продать ткань оркам.
- Итак, на кого же ты работаешь? На нее или на эльфов?
- Ткань я ищу для эльфов и одновременно снимаю с принцессы обвинение в умерщвлении дракона.
- Ты совсем запутался. Фракс.
- Я? Запутался? Тебе, Макри, следует знать, что, проводя многоплановое следствие, я всегда острее, чем эльфье ухо. И кроме того, мне нужны деньги.
Ландус въезжает во дворец.
- Время побеседовать с орком. - говорю я Макри. - Держи свой меч в ножнах. Мне обязательно надо услышать то, что он собирается сказать.

ГЛАВА 17

Орки чуть крупнее людей и слегка превосходят их силой, но на вид гораздо отвратительнее. Они обожают таскать на себе грубые украшения с изображениями орлов и черепов, и, возможно, от них н пошла мода протыкать железками нос, губы и брови. Именно этот стиль, к возмущению добропорядочных обитателей Турая, так хорошо усвоили Каби и Палакс. У орков грубые черты лица, красная блестящая кожа и длинные волосы. Одеваются они в мешковатые кожаные одежды. Орки, как правило, отличные бойцы и, вопреки расхожему мнению, вовсе не глупы. Мне известно, что их дипломаты умеют вести переговоры весьма тонко и настойчиво. На западе любят утверждать, что орки не умеют читать и в их краях напрочь отсутствует всякая изящная словесность. Макри же говорит, что это не правда. Кроме того, она утверждает, что у орков есть своя музыка и что они вовсе не каннибалы. Уверяет, что видела даже оркскую живопись, но поверить в это просто невозможно. Макри ненавидит орков, но, несмотря на это, отказывается признать, что мы, люди, более цивилизованные существа. Откровенно говоря, об их цивилизации у меня весьма смутные представления. Мне приходилось встречаться с орками только в битвах, и они умирали еще до того, как я успевал вступить с ними в беседу. Мне ни разу не доводилось видеть орка женского пола или орка-ребенка.
Орки, так же как и мы, обитающие в Землях Людей, говорят на своих национальных диалектах и. кроме того, имеют один общий язык. Крайне мало людей на западе владеют оркским, а если вы в беседе случайно пророните хотя бы одно слово на этом наречии, вас сочтут невоспитанным.
Пазаз Надсмотрщик весьма удивлен, когда Макри обращается к нему на общепринятом языке орков. Надсмотрщик относится к нам с подозрением, но. поскольку начальство приказало ему содействовать расследованию и у нас имеется письмо самого претора, он более или менее охотно отвечает на наши вопросы.
- Говорит, что ничего не знает об убийстве, - сообщает Макри, которую разговор явно выводит из себя. Последний раз ей доводилось беседовать с орком еще в то время, когда она была рабыней, и новая встреча с представителем этого племени будит в ней крайне неприятные воспоминания. - Но он очень огорчен, так как любил этого дракона.
- Любил дракона?!
- Читал ему на ночь разные истории.
- Спроси, не продавал ли он кому-нибудь, кроме Аттилана, снотворное заклинание.
Пазаз заверяет нас, что вообще никому никаких заклинаний не продавал. Мы говорим, что он лжет, а я обещаю сообщить обо всем послу. После этой угрозы он признается, что продал один экземпляр Аттилану, и горячо клянется, что других покупателей у него не было.
Я не могу понять, говорит ли он правду, или лжет. Обычно при допросах у меня подобных сложностей не возникает, но, практически не имея дел с орками, я не в состоянии определить, какие эмоции скрываются за этими грубыми чертами лица. Я решаю выложить на стол еще несколько карт и сообщаю, что знаю о планах орков вывезти к себе в Гзанг Пурпурную ткань альфов. После этого Пазаз начинает волноваться по-настоящему. Надсмотрщик понимает, что, несмотря на дипломатический иммунитет, он может серьезно пострадать, если население Турая прознает о планах своих вечных противников. В нашем городе орки и без того пользуются отвратительной репутацией. Никто не может сказать, что произойдет, когда обыватель узнает об их намерении проникнуть в наши магические секреты.
Ни один из его ответов не дает возможности понять, кто прикончил дракона и где может находиться сейчас Пурпурная ткань эльфов. Претор Цицерий сообщил мне, что религиозная церемония, на которой присутствовала королевская семья, продолжалась не более получаса. Тот, кто явился сюда. чтобы убить дракона, должен был располагать прекрасной информацией, но в таком продажном городе. как Турай, раздобыть необходимую информацию несложно, были бы деньги. Гораздо больше меня тревожит то, что все маги-следователи из Дворцовой стражи не смогли обнаружить в зверинце ауры необычных посетителей. Это обстоятельство, о котором мне тоже сообщил Цицерий, очень серьезно осложняет положение принцессы. Однако, учитывая то, что присутствие дракона искажает любое магическое поле, визит незнакомых лиц полностью исключать нельзя.
- Убить дракона и изъять Пурпурную ткань не очень просто, вне зависимости от того, спит чудовище или нет. Спроси орка, не проявлял ли кто-нибудь необычного интереса к повадкам зверя? - прошу я Макри.
Если верить Паэазу, таких людей не было. С ним вообще никто не вступал в разговор, если не считать епископа Гжекия. который пару раз пытался обратить надсмотрщика в Истинную Веру. Услышав это, я едва не проникся к орку симпатией. Гжекий постоянно пытается взять верх над своими коллегами-епископами. Видимо, хотел представить им скальп Пазаза в качестве трофея.
Пора уходить. Хотя мои подозрения относительно Аттилана подтвердились, ничего нового узнать не удалось. Когда мы шли к воротам, в окнах дворца все еще горел свет. Думаю, из-за ареста принцессы поднялся настоящий кавардак. Времена меняются. Прежде никому в голову не пришло бы арестовать принцессу, какое бы преступление та ни совершила. Так же как и сына претора. Теперь же, после того, как партия популяров сенатора Лодия набирала силу, аристократам защемили хвосты. Возможно, это пойдет им на пользу и они станут подчиняться законам страны.
Я смертельно устал. Ночная жара пригибает меня к земле. Мне хочется блаженно улечься на грязную мостовую и заснуть. От дневных переживаний и усталости трещит голова. При мысли о перспективе снова оказаться в разгромленной комнате головная боль усиливается. Мы молча шагаем по улицам округа Двенадцати морей. Макри размышляет об орках. Позже она скажет мне, что Пазаз в свое время видел ее на арене и ей было очень трудно побороть искушение его убить.
- Когда я в следующий раз встречусь с орком, ему, чтобы сохранить башку на плечах, дипломатического иммунитета будет мало, - заявляет она, перед тем как снова погрузиться в угрюмое молчание.
Мы оба не испытываем ни малейшего подъема духа. Ночь пышет удушающим жаром, и я мечтаю лишь о том, чтобы расчистить участок пола в своей комнате и завалиться спать. Увы! Мне этого сделать не удастся, потому что рядом с "Секирой мщения" стоит ландус, а в этом ландусе с присущим ему суровым видом восседает Цицерий, облаченный в преторскую тогу на голубой подкладке. Рядом с экипажем с испуганным видом стоят двое слуг. Оказавшись в нашей милой округе далеко за полночь, они явно чувствуют себя не в своей тарелке.
К этому времени я аристократами уже сыт по горло. У меня не осталось сил даже на то, чтобы грубить. Я лишь спрашиваю Цицерия, не мог ли он подождать до завтра моего доклада о ходе расследования дела принцессы.
Оказывается, претор прибыл вовсе не для того. чтобы выслушивать мой доклад. Он явился с просьбой снять его сынка с крючка. За хорошее вознаграждение, естественно. Даже не пытаясь подавить зевоту, я веду Цицерия к себе. Достав из-за бара флягу с элем и наполнив кружку, я пытаюсь понять, что втолковывает мне претор. Я вовсе не возражаю против того, чтобы оставаться самым дешевым детективом в Турае, но сидеть по уши в делах мне вовсе не хочется.

ГЛАВА 18

У Цицерия есть одна черта, которая мне явно по душе. Когда надо, он может говорить прямо и не стесняется признавать ошибки. Претор извиняется правда, несколько напряженно, - за то, что в столь грубой форме отказался от моих услуг, и говорит, что я, видимо, тот человек, который ему как раз нужен.
- Как вам известно, - говорит он, - мой сын Церий Юний обвиняется в торговле "дивом".
Еще совсем недавно подобное заявление меня бы шокировало, однако сейчас его слова оставляют меня равнодушным.
- Заместитель консула Риттий на основании имеющейся у него информации получил сегодня вечером ордер на обыск. Он посетил в мое отсутствие мой дом. В ходе обыска в комнате Церия было обнаружено некоторое количество "дива".
- Сколько именно?
- Два имперских фунта.
- Да, для личного пользования слишком много. Кому он продавал наркотик?
- Я отказываюсь верить в то, что мой сын занимается торговлей зельем! - с трагическим надрывом декларирует Цицерий.
В ответ я замечаю, что в наше время даже самые уважаемые семьи занимаются сделками с "дивом". Цицерий становится мрачнее тучи, и его хваленое красноречие куда-то пропадает. Папаша начинает понимать, что его сын может провести остаток жизни, ворочая веслами на каторжной галере.

Предыдущая страница 9 Следующая страница


Фракс - ловкач 10

- Итак, что же вы хотите? - спрашиваю я, потягивая пиво.
- Узнать истину. Как вам известно, Риттий и я вступили в жестокую борьбу за пост заместителя консула. Он воспользуется этой возможностью, чтобы меня дискредитировать. Если Ритгий победит и сохранит за собой пост, наш город ждут большие беды.
Этим Цицерий хочет сказать, что популяры Лодия придут к власти. Претору - известному столпу традиционалистов - даже думать противно о подобной возможности. Поскольку политика меня волнует мало, мне глубоко плевать на его переживания.
- Боюсь, вы уже достаточно дискредитированы.
- Пока нет. Консул Калий не хочет губить моего сына. Консул равным образом не желает как моей дискредитации, так и победы партии популяров. Политическое положение в Турае сейчас крайне неустойчиво, и мы не можем позволить сенатору Лодию усилить влияние.
- Итак, консул намерен замести весь сор под ковер. Зачем в таком случае вам нужны мои услуги?
- Консул не станет заметать сор под ковер, - не без пафоса отвечает Цицерий. - Все граждане Турая равны перед законом. Но дело не будет передано в суд, если Церий назовет людей, у которых он приобрел "диво", а также и тех. кому наркотик предназначался. Такова обычная юридическая практика.
Он прав. Множество мелких торговцев зельем получили свободу, сдав правосудию своих более крупных подельщиков.
- К сожалению, Церий категорически отказывается говорить. И я этого понять не могу. Для спасения своей репутации (о репутации семьи я даже не упоминаю) ему всего-навсего надо рассказать консулу всю правду. Он это сделать отказывается.
Бедный Цицерий! Вы тратите все свое время на то, чтобы оставаться наиболее уважаемым политиком Турая, и вдруг вашего сынка арестовывают за торговлю наркотиками. Разве это не говорит о том, что даже преторская тога с голубой подкладкой не способна обеспечить полного счастья?
- Вы самый яркий юрист нашего города, Цицерий. Я слышал, что при перекрестном допросе в суде вы в клочья рвете своих оппонентов. И если вам не удается вырвать признание у собственного сына, то почему вы думаете, что это удастся мне?
Во взгляде Цицерия я читаю боль. Это печальное событие, видимо, явилось для него страшным ударом. Претор вынужден признать, что те методы, которые он использует в зале суда, оказались при разговоре с сыном бесполезными.
- Кроме того, у меня нет никакого опыта в подобного рода делах, - говорит он. - Даже в наше упадочное время я не могу представить, что молодой человек с характером Церия может быть вовлечен в торговлю "дивом". Однако за те часы, которые протекли с момента ареста, я успел обратиться за помощью к Тупарию. Но и он ничего не сумел добиться от моего сына.
Итак, Тупарий. Детектив, обслуживающий высший класс. Живет и работает о Тамлине. Я не слишком его люблю, хотя работает он неплохо, во всяком случае, по сравнению с другими частными сыщиками, обитающими в Тамлине.
- И он все еще ведет дело? - интересуюсь я. Цицерий кивает. Вообще-то я против этого ничего не имею. Честно говоря, я не верю, что в деле, связанном с торговлей "дивом", Тупарий добьется успехов. У него слишком мало контактов с отбросами общества.
- Даже в том случае, если вам не удастся что-либо узнать непосредственно от Церия, - продолжает претор, - я надеюсь, что вы сможете прояснить все детали сделки, включая источник поступления наркотика и его потребителя. Как только эта информация поступит к консулу. Церий будет освобожден от суда. А если процесс не состоится, дело можно будет сохранить в тайне от общественности.
- Риттий обрушится на вас, как скверное заклятие. Чтобы навредить вам, он пойдет на все.
Цицерий слегка поднимает бровь. И это, насколько я понимаю, должно означать, что у него достаточно влияния, чтобы замять дело, если, конечно, оно не дойдет до суда.
- Каким временем я располагаю?
- С момента ареста до начала предварительного слушания обычно проходит неделя. Боюсь, если мы потратим на расследование больше, то безнадежно опоздаем.
Я обращаю его внимание на то, что уже веду одно дело и у меня останется слишком мало времени для другого весьма серьезного расследования.
Цицерий, в свою очередь, обращает мое внимание на то, что громкий скандал, несомненно, приведет к победе Риттия. Я вынужден признать, что его победа ничего хорошего мне не сулит. Конечно, политика меня не интересует, но если заместителем консула станет человек, который меня ненавидит, меня ждут неприятности. С другой стороны, если я помогу Цицерию, а он выиграет выборы, то новый заместитель консула окажется передо мной в долгу. Я начинаю демонстрировать некоторый энтузиазм. "Может быть, мне даже удастся вернуться на работу во дворец", - думаю я.
Откровенно говоря, я слишком занят, чтобы брать еще одно дело. Но нельзя забывать и о бабках, что я задолжал Братству. Карлокса я не боюсь, но со всей бандой мне не совладать.
- Я берусь за это дело, - соглашаюсь я. Затем я получаю свой обычный задаток и еще тридцать гуранов на текущие расходы и обещаю с раннего утра приступить к расследованию. Претор отбывает, а Макри, молча сидевшая все это время в углу, заявляет, что я дурак.
- У тебя на руках теперь три трудных расследования, - говорит она. Все кончится тем, что ты в них запутаешься.
- Мне нужны деньги. Через два дня я должен расплатиться с Губаксисом, и. кто знает, удастся ли мне вернуть ткань прежде, чем на меня навалится все Братство? Нет, я не в том положении, чтобы отказываться от работы. И не читай мне морали о моем увлечении скачками. Я слишком устал, чтобы выслушивать всякую чушь.
После этого я сметаю мусор с матраса и засыпаю. Увы, ненадолго. Керк будит меня, барабаня в дверь ногой. Он желает продать какую-то очень важную информацию, так как остро нуждается в утренней дозе "дива". Столь бесцеремонное нарушение моего покоя приводит меня в дурное расположение духа.
- Давай, да побыстрее! - резко бросаю я.
- Ты. Фракс, сильно смахиваешь на страдающего головной болью дракона, - с идиотской ухмылкой бормочет Керк. - У меня есть для тебя кое-какие сведения о принце Фризен-Акане.
Я становлюсь еще мрачнее, я и без того по горло сыт информацией о королевской семейке.
- Ну и что там с твоим принцем?
- Он занимается импортом "дива". Я с трудом сдерживаю приступ хохота. Ну и дела! Впрочем, чему здесь удивляться? То, что наследник престола стал торговать наркотиками, вполне в духе нашего национального характера. Вернее, в духе того, во что в последнее время превратился наш национальный характер.
- А я-то тут при чем?
- А ты что, не знаешь, что он дружок Церия? Новости в нашем городе распространяются очень быстро, и я не трачу времени на вопросы о том, что Керку известно о Церие. Керк, как правило, хорошо информирован обо всем, что происходит на рынке наркотиков в Турае.
- И...
- Церий, торгуя наркотиками, работал на принца.
А вот это уже не смешно. Снять юного Церия с крючка будет практически невозможно, если для этого придется обвинять принца Фризен-Акана. Вряд ли претор Цицерий рассчитывал на подобный результат.
Я кладу Керку в ладонь мелкую монету. Он смотрит на нее с презрением и требует доплаты.
- Если не приплатишь, не скажу, кто еще в этом деле замешан.
Я отваливаю ему еще одну монету. Руки Керка трясутся. Ему требуется "диво", и как можно скорее.
- Гликсий Драконоборец, - сообщает он.
- Только этого мне не хватало! Ты уверен?
- Абсолютно. Он контролирует операцию в городе. Работает в компании с Сообществом друзей. Принц их всех субсидирует. Они распространяют в городе "ангельские голоса". Мощная штука, к тому же дешевая.
Я спрашиваю, как удалось ему это узнать.
- Да очень просто, - отвечает Керк. - Мне об этом Церий сказал. Когда он принимает "диво", у него наступает недержание речи.
Керк хохочет, но смех дается ему с большим трудом. "Диво" уже успело крепко подорвать его организм. Я спрашиваю его об источнике снабжения "ангельскими голосами", но Керк этого не знает. У него уже не осталось сил продолжать разговор. Он молча протягивает мне открытую ладонь. Я бросаю в нее несколько монет, и мой осведомитель убегает, чтобы прикупить "дива".
Я заваливаюсь в постель, не испытывая ни малейшего желания обдумывать новые данные. Мне кажется, что, если я выброшу из головы все трудности, они навсегда исчезнут сами собой. К сожалению, в помещении становится настолько жарко, что спать невозможно. Я распахиваю окно и слышу, как какой-то продавец вначале громогласно расхваливает свой товар, а затем вступает в столь же громкий спор с покупателем. Я с отвращением захлопываю окно. От шума, царящего в округе Двенадцати морей, спастись невозможно. Мне все это крайне не нравится.
И почему-то именно этот момент выбирают для посещения мои клиенты-эль - фы. Когда я открываю ИМ дверь, спор внизу переходит в чудовищную перебранку, в которую встревают и несколько зевак.
- Не обращайте внимания, - говорю я эльфам и жестом приглашаю их войти.
Переступив через порог, они в немом изумлении смотрят на царящую в комнатах разруху.
- Навожу порядок, - поясняю я и, дабы очистить некоторое пространство, ногой раскидываю обломки по углам.
В этот миг в мое жилье вваливается юная Каби. На руках у девушки - ее возлюбленный Палакс. Едва войдя в комнату, она выпускает свою ношу. Молодой человек валится на пол и тут же блюет на ковер.
- Передозняк! - воет она. - Сделайте для него что-нибудь!
Свара на улице не стихает. В моем жилище жарко, как в печи у булочницы Минарикс. По всему полу разбросаны обломки мебели. Лицо Палакса синеет. В комнату с мечом в руке врывается Макри, чтобы узнать, почему весь этот шум. Эльфы уже готовы удариться в панику.
- Ну и как вам нравится наш город? - вежливо интересуюсь я и предлагаю им пива.

ГЛАВА 19

Эльфы от пива отказываются. Младший, которого, как вы, наверное, помните, зовут Каллис-ар-Дел, поспешно извлекает из сумки какой-то мешочек, подходит к блюющему Палаксу и кладет ему на язык крошечный листок неизвестного мне растения.
- Глотайте! - приказывает он.
Каби приносит воду, и Палакс заглатывает листок. Каллис, внимательно глядя в лицо страдальца, держит некоторое время его голову в своих ладонях. Палакс засыпает.
- Теперь все будет хорошо, - говорит эльф, осторожно опуская голову Палакса на пол.
- Вы целитель? - восхищенно спрашиваю я. Действия эльфа произвели на меня сильное впечатление.
Каллис кивает и обращает взор на сидящую рядом с возлюбленным Каби. Девушка никак не может успокоиться.
- Не волнуйтесь, - говорит эльф. - Он оправится. Листья лесады весьма эффективно выводят яды из организма. Кроме того, мне удалось стабилизировать все цвета его жизненной энергии. Но я не советовал бы ему в дальнейшем принимать "диво". Это - крайне вредная для здоровья субстанция.
- Знаю, - отвечает Каби. - А "ангельские голоса" и того хуже. Я догадалась, что он употребляет наркотики, лишь после того, как он спустил на яих весь наш недельный заработок.
Каби и Макри несут Палакса в фургон. Я благодарю Каллиса за то, что он столь своевременно пришел на помощь и спас молодого человека.
- А похмелье эта ваша лесада снимает? - спрашиваю я.
Он отвечает, что снимает, и я беру себе несколько листьев. Ну и толковые же они ребята, эти эльфы! Беседуют с деревьями, снимают похмельный синдром... Я ввожу их в курс дела, хотя, по совести, и вводить-то особенно некуда. Но я делюсь с ними гипотезой о том, что Пурпурная ткань эльфов была спрятана в брюхе дракона, однако ее оттуда изъяли прежде, чем я смог до нее добраться.
Эльфы выслушивает меня с интересом, создается впечатление, что они в мою гипотезу верят.
- Да, конечно, - снова говорят они, - мы слышали, что вы - честный человек и компетентный детектив.
Мне их слова по-прежнему очень нравятся. Они удаляются, удовлетворенные по крайней мере тем, что я тружусь не покладая рук.
В комнате снова появляется Макри и сообщает. что Палакс, судя по всему, вне опасности.
- Это больше, чем он заслуживает, - комментирую я. - Ему следовало бы быть осторожнее, имея дело с новой разновидностью "дива". "Ангельские голоса" - слишком крутой наркотик. Если все городские наркоманы по-прежнему будут принимать дозу, к которой привыкли, они быстро откинут копыта.
- Однако, если принять нужную дозу, то получаешь классный кайф, - говорит Макри. Я бросаю на нее подозрительный взгляд.
- Во всяком случае, так мне сказали, - добавляет она.
Остается надеяться, что она действительно выступает не на основе личного опыта.
- Эльфы просили передать тебе благодарность за то. что ты помогла им спасать Палакса, - говорю я. - Наверное, они начинают к тебе привыкать.
- Что ж, если так, я счастлива, как пьяный наемник, - холодно заявляет она и удаляется.
Я слегка привожу помещение в порядок и спрашиваю Гурда, не мог бы он выделить мне одного из слуг для полной уборки. Гурд соглашается, но при этом не забывает добавить, что мне придется понести дополнительные расходы.
Тяжело вздохнув, я выхожу из дома. У меня назначена встреча в гимнасии округа Тамлин. Гимнасий - такое место, где аристократы плещутся в бассейне, укрепляют свои мышцы и расслабляются. Это весьма респектабельное заведение, куда допускаются лишь сенаторы и члены их семей. Там даже не сдают напрокат юных девушек или прелестных мальчиков. Во всяком случае, открыто. Пока сенаторы ополаскивают тела. предаются воспоминаниям и рассуждают о политике, их сыновья взирают на них с почтением и восхищением. Женщинам в гимнасии вход закрыт, и это еще одна из многих особенностей нашего города, вызывающая возмущение Макри. Однако при этом Макри добавляет, что, если бы у нее был выбор, она ни за что не стала бы смотреть на обнаженные рыхлые телеса правящего класса Турая.
В гимнасии оказывается действительно немало рыхлых тел, но я, увы, не вправе их осуждать. Я смущен и зол. поскольку мне приходится голышом шествовать перед юными атлетами, нежащимися в воде или возлежащими на мраморных скамьях, пока служители втирают благовонные масла в их кожу. Я предпочел бы завернуться в полотенце, но это наверняка вызвало бы всеобщее осуждение. Я начинаю чувствовать себя увереннее, добредя до дальнего зала, где собираются престарелые сенаторы со своей свитой. Большинство этих людей пребывают в столь же жалкой физической форме, как и я. А по количеству волос на голове они мне значительно уступают. Кстати, пока я здесь, можно будет намаслить, расчесать и покрыть благовониями волосы.
Гимнасий, между прочим, еще одно архитектурное чудо Турая. На мой взгляд, он даже несколько перегружен фризами, скульптурами и лепниной. Однако сейчас я не в том настроении, чтобы оценить декор. Я специально пришел сюда потолковать с Церием, а он беседовать со мной категорически отказывается. Я чуть ли не силой волоку его в укромную нишу и сажаю на скамью. Церий худощав, у него прекрасные длинные волосы, и я снова начинаю чувствовать себя нелепо без своей замечательной, скрывающей тучность мешковатой туники.
- Я работаю на вашего отца.
Церий мгновенно уходит в себя и начинает смотреть себе под ноги. Затем совершенно не к месту хватает бумажный пакет с виноградом, который бесплатно разносят служители.
- Расскажите мне обо всем, - говорю я. Церий продолжает хранить враждебное молчание. В мраморном здании гимнасия прохладнее, чем на улице, но и здесь все же чересчур жарко. Я испытываю неодолимое желание бросить глупого упрямого юнца и погрузиться в прохладу бассейна. Однако, вспомнив о том, насколько мне нужны деньги, предпринимаю еще одну попытку.
- Через неделю, Церий, вам придется предстать перед судом. Торговля наркотиками - обвинение весьма серьезное. Семья вам помочь не сможет, поскольку обвинителем выступает заместитель консула Риттий, а он, как известно, заклятый враг вашего папеньки. Неужели вы допустите, чтобы ваш отец был обесчещен?
Никакой реакции.
- Неужели вы хотите закончить жизнь каторжником на галере?
Церий отправляет в рот виноградину. Я размышляю. не врезать ли ему по физиономии. Пожалуй, не стоит, здесь слишком много сенаторов. Итак, я не могу заставить мальчишку говорить, и причина его молчания мне до конца не понятна.
- Кого вы пытаетесь прикрыть? Принца? Детали все равно выяснятся в суде, поэтому лучше сказать все сейчас, пока это может принести вам пользу.
Церий сидит, опустив плечи, и тупо молчит.

Предыдущая страница 10 Следующая страница


11 Мартин Скотт

- Я так или иначе все узнаю, - говорю я, понимая безнадежность своих усилий. - Я изучу ваше прошлое в чаше с курией и выясню, у кого вы получили "ангельские голоса".
И вот тут-то он не выдержал! Гримаса душевной боли исказила его лицо, и он взмолился:
- Прошу вас, не надо!
- Почему? Кого вы так боитесь?
Церий поспешно вскочил и сбежал, оставив виноград.
Я смотрю ему в спину, беру пакет и приканчиваю ягоды. В этот момент я замечаю, что Церий успел что-то нарисовать на бумажном пакете. Странные отвратительные формы, нацарапанные чернилами. Я неторопливо встаю со скамьи и смотрю на противоположную стену. Стена украшена фреской - две прекрасные нимфы кокетничают с молодым человеком. На ступнях юноши крылышки, и он легко парит над водой. Везет же некоторым! Я с трудом волочусь к выходу. Мне хочется поскорее уйти, на фоне всех этих красивых тел я кажусь себе старцем.
Я шагаю по бульвару Луны и Звезд к центру города, а затем, чтобы сократить путь, иду через развалины храма Святого Исиния. Когда я прохожу мимо упавшей колонны, что-то с силой бьет в стену чуть впереди меня. Мне на голову сыплется мраморная крошка. Я мгновенно принимаю боевую стойку и резко оборачиваюсь с мечом в руке. Никого. Медленно огибаю следующую колонну и прохожу вперед через мраморную арку. Опять ни души. На покрытом пылью полу никаких следов. Руины молчат. Я медленно втягиваю носом воздух - никакого запаха. Очень, очень осторожно я возвращаюсь к мраморной стене рядом с рухнувшей колонной. Мне в голову пришла весьма неожиданная мысль.
Так и есть! У стены на полу валяется арбалетная стрела длиной не менее девяти дюймов. Стрела мне очень не нравится. Арбалет - оружие очень мощное и смертельное. Выпущенная из него стрела с расстояния в сто ярдов легко пробивает крепкие доспехи и сбивает рыцаря с коня. Я вращаю стрелу в пальцах, строя догадки о том, кто мог ее послать. Никогда не слышал, чтобы Гильдия убийц применяла арбалеты. Так же как и Сообщество друзей. Странно. Очень странно. Я опускаю стрелу в сумку и поспешно удаляюсь. Когда я выхожу из руин и оказываюсь на широкой улице с обнаженным мечом, прохожие смотрят на меня с немым недоумением.
Вернувшись в "Секиру мщения", я вижу, как Гурд с трудом продирается через "Достославную и правдивую хронику всех мировых событий". Бывший наемник не в ладах с чтением.
- Скверное оружие, - говорит он.
- Ты о чем? - интересуюсь я.
- Об арбалете. Вчера в Кушни прикончили одного из боссов Братства. Арбалетная стрела пробила ему горло.
Я пробегаю глазами статью. Судя по всему, это уже второй главарь Братства, убитый из арбалета за последние два дня. Похоже, Сообщество друзей одерживает верх в войне за рынок наркотиков. В этой войне Сообществу помогает таинственный стрелок из арбалета. По-видимому, в меня стрелял тот же тип. Умелое обращение с арбалетом требует большого искусства, нужно очень долго тренироваться, чтобы с приличного расстояния попасть в горло.
Чуть позже Макри спрашивает, с какой стати Сообщество друзей вдруг решило в меня стрелять. Всем давно известно, что с Братством у меня не самые лучшие отношения. Если Сообщество полагает, будто Пурпурная ткань все еще в моих руках, то, убив меня, они ее тем более не получат. Не исключено, что они просто решили использовать Фракса как тренировочную мишень.
Мое жилье наконец приведено в относительный порядок. Настало время немного заняться магией.

ГЛАВА 20

Выкатив глаза, я изо всех сил пялюсь в чашу с курией, и передо мной открывается Поляна Фей. Мне кажется, что черная магическая жидкость снова и вполне сознательно - делает из меня дурака. Потратив столько сил, чтобы вогнать себя в транс, я вижу лишь то место, куда в сопровождении юного волшебника сбежала моя супруга. Я думал, это событие давно ушло в прошлое, но эксперимент с курией говорит о том, что в глубине души я все еще продолжаю его переживать. Любой яркий образ в вашем сознании способен вызвать подобные помехи при работе с магической жижей. Ученики чародеев частенько помимо воли вызывают образ своих любимых актрис. Впрочем, вполне зрелые чародеи тоже.
Больше я с курией не работаю. Пустая трата денег. Я готов с отвращением бросить это бесполезное занятие, как вдруг прекрасный ландшафт с травой и цветами внезапно темнеет, и на блестящей поверхности начинает вырисовываться чья-то злобная рожа. Я пробую порвать связь, но делаю это слишком поздно. Я попался, и у меня не хватает магической силы, чтобы вырваться.
- Очень серьезная ошибка, Фракс, - рычит злобная физиономия. - Тебе следовало бы хорошенько пораскинуть мозгами, прежде чем вмешиваться в мои дела.
- Да кто ты такой, дьявол тебя побери?!
- Перед тобой Хорм Мертвец.
Я съеживаюсь от страха, по спине ползут холодные мурашки. Я смертельно напуган, но изо всех сил пытаюсь это скрыть.
- Рад видеть тебя, Хорм. Но мне еще надо кое-что сделать...
Хорм скрипучим голосом произносит какое-то зловредное заклинание, и моя комната словно взрывается. От яркой вспышки я теряю зрение, а сила взрыва отбрасывает меня к стене. Затем я сползаю по стене на пол, мне на грудь рушится письменный стол, на голову дождем сыплются осколки стекла. Макри слышит шум и вбегает в комнату лишь для того, чтобы увидеть меня лежащим на полу под обломками почти всей моей мебели. Мне больно, и я не понимаю, что произошло. Макри стаскивает с меня стол и помогает встать.
- Что случилось? - спрашивает она. Для того чтобы восстановить дыхание, требуется время.
- Привет от Хорма Мертвеца, - наконец ухитряюсь прохрипеть я.
Макри выхватывает меч из ножен и оглядывается по сторонам.
- Не здесь. Он приветствовал меня из чаши с курией. Бросил в меня заклятие.
- А ты это делать умеешь?
- Нет, - отвечаю я. - Насколько я помню, этому меня не учили. Кажется. Хорм Мертвец знает несколько фокусов, которые у нас на западе неизвестны.
Макри вдруг заливается смехом.
- Что здесь смешного?
- Ты весь в чернилах...
- Макри, я только что стал объектом нападения со стороны одного из наиболее могущественных и смертельно опасных колдунов нашего мира. И ничего смешного я в этом не нахожу.
Выслушав мою речь, она начинает хохотать еще громче.
- Тебе прежде всего не следовало тащить в ломбард свой защитный амулет. Ну и почему же Хорм попытался тебя убить?
На этот вопрос у меня пока нет ответа. Видимо, блуждая в потемках, я случайно наткнулся на нечто весьма необычное. Но если Хорм вдруг начал крушить мою мебель, это означает одно: я, сам того не ведая, подошел к нему ближе, чем следует.
Даже Макри знакома с легендами о злобном могуществе Хорма Мертвеца.
- Разве ты не говорил, что никогда не выступишь против него? - спрашивает Макри.
Я пожимаю плечами, делая вид, будто никакие колдуны меня не пугают. Но эту девицу не обманешь. Она читает мне нотацию и пытается объяснить, насколько глупо одновременно заниматься несколькими делами.
- Ты теперь даже не можешь понять, кто тебя хочет убить, - говорит Макри.
- Сколько можно твердить, что мне нужны деньги?
- Тебе не следовало брать в долг у Братства.
- Думаешь, я этого не понимаю? Не могла бы ты заняться чем-нибудь полезным, вместо того чтобы долдонить одно и то же?
Терпеть не могу вступать в конфликт с могущественными магами. И зачем, спрашивается, я в свое время не ограничил свою деятельность бракоразводными делами?
Очередной погром з моих комнатах приводит Гурда в ярость. Три разрушения за три дня! Новый рекорд. Варвар бормочет что-то о желании подыскать другого жильца, который не станет крушить мебель. Мне удается перевести разговор на Танроз. Вскоре я об этом начинаю жалеть, ибо Гурд заводит бесконечное нытье, выслушивать которое у меня нет времени.
Позже я рассказываю Макри о встрече с Церием и о выстреле из арбалета.
- Я использовал остатки курии, чтобы найти недостающие факты, а увидел лишь Поляну Фей.
- Как она выглядит?
- Похожа на лужицу черных чернил.
- Да не курия, идиот! Поляна Фей!
- Ах, Поляна... Полнейшая идиллия - в дневное время. Над зеленой травой порхают феи, среди деревьев слоняются единороги, нимфы и дриады услаждают слух музыкой. Великолепные цветочки, искрящиеся ручьи. Почему бы тебе там не побывать, Макри? Уверен, попав на Поляну Фей, ты от восторга пустишься в пляс.
- Возможно. После года, проведенного в этом вонючем городе, мне просто необходимо хотя бы немного пожить мирной жизнью. Но Гурд говорит, что существа с кровью орков туда не допускаются.
Это действительно так. Поляна Фей расположена глубоко в лесу, довольно далеко от города. Поляну оберегают магические силы самой природы. В частности, эти силы не позволяют оркам тревожить покой тамошних обитателей.
- Но ты - лишь на четверть орк, - говорю я. - А еще на четверть эльф. Феи без ума от эльфов. Они могут тебя принять.
Макри говорит, что уже достаточно натерпелась от людей, чтобы рисковать претерпеть новое унижение от фей, нимф и дриад.
Интересно, где поселились моя жена и юный волшебник, убежав много лет тому назад на Поляну Фей? Задержаться на самой Поляне они не могли. Ни одно человеческое существо не может там провести ночь. Как бы вы ни боролись со сном, он вас все равно одолеет, а картины, которые вам непременно пригрезятся, сведут вас с ума, причем в самом буквальном смысле. Каждый год несколько романтических или безрассудно отважных юных душ пытаются провести ночь на Поляне Фей. Результат всегда один: смельчаки либо гибнут, заблудившись в глуши лесов, либо становятся юродивыми попрошайками, если им каким-то чудом удается добраться до города. Итак, Поляна Фей открыта для посещений только в дневное время.
Макри сообщает, что на всех углах идут шумные митинги, а один митинг прямо на ее глазах был разогнан вооруженными людьми.
- Выборы. На кон выставлена должность заместителя консула.
- Почему?
- Неужели ты ничего не знаешь о том городе, в котором живешь?
- Ничегошеньки.
Я вспоминаю, что Макри поселилась в Турае недавно и еще не видела выборов. Приходится ей объяснять, что заместитель консула подчиняется лишь консулу, который, в свою очередь, подчиняется только королю. Выборы заместителя проводятся раз в два года.
- Этот пост всегда принадлежал традиционалистам, которые, как тебе известно, поддерживают короля, однако последние выборы выиграл Риттий, и должность перешла к популярам. С этого времени партия продолжает набирать силу. В этом, без сомнения, виновата и королевская семейка, которая обескровливает наш город. Цицерий намерен вернуть пост заместителя консула традиционалистам.
- Но почему на улицах то и дело возникают драки?
- Так в Турае ведется политическая борьба. Здесь никто не может победить на выборах, не подкупив одну часть избирателей и не запугав другую. Традиционалисты в качестве боевой силы используют Братство, а популяры Сообщество друзей.
Макри интересуется, может ли она голосовать, и я отвечаю, что нет, не может. Женщины в нашем городе права голоса не имеют. Это обстоятельство приводит Макри в дурное расположение духа. Я пытаюсь ее утешить, заявляя, что в Турае нет ни одного кандидата, за которого стоило бы отдать голос.
- Неужели и популяры не заслуживают внимания? - спрашивает она. - Немного демократии, по-моему, городу не повредит.
- Возможно, - соглашаюсь я. - Но никакой демократии мы не увидим, пока во главе партии стоит сенатор Лодий. Это беспринципный карьерист с холодным, как у орка, сердцем. Готов продать всех и вся ради того. чтобы получить власть. Боюсь, в конечном итоге Лодий ее получит, какая бы партия ни победила на выборах. Королю уже давно следовало бы организовать убийство сенатора.
- Почему же он этого до сих пор не сделал?
- Раньше не догадался, а теперь боится. За Лодием стоят очень серьезные силы: крупные торговцы, разочарованные аристократы, честолюбивые генералы и прочие им подобные. Повторяю, Макри, не стоит нам встревать в чужие разборки.
Мы играем в ниарит. Я побеждаю. Макри снова огорчена.
- Что это? - спрашивает она, показывая на пакет из-под винограда.
- Когда-то это был пакет с виноградом. Теперь - бумажный пакет без винограда.
- Но на нем же надпись!
- Надпись? - переспрашиваю я, изучая бессмысленные каракули.
- Неужели ты не узнаешь вульгарный оркский, когда его видишь?
- Нет. А что такое вульгарный оркский?
- Язык низшего класса, отличающийся как от обычного оркского языка, так и от всех местных наречий. Примитивный диалект, на котором изъясняются в пограничных необитаемых землях, населенных орками, людьми и всякими метисами. На этом жаргоне изъясняются и в лагерях гладиаторов.
Тут я целиком полагаюсь на мнение Макри. Обычные оркские буквы я различить еще кое-как способен, но о существовании письменного языка для каких-то метисов даже и не догадывался.
- Ну и что же здесь сказано?
- Груз или товар... на травяном месте духов. "Травяное место духов"... Понятия не имею, что это может означать.
Я сразу догадываюсь о значении этих слов и со вздохом поясняю:
- Полагаю, Макри, что "Травяное место духов" на метисном наречии означает "Поляна Фей". Возможно, ты увидишь Поляну раньше, чем думаешь.
Макри громко удивляется тому, что сын претора Церий носит с собой послание на оркском языке.
- Меня это тоже очень занимает. Если принц и Церий действительно импортируют "диво", как утверждает Керк, я не понимаю, каким боком тут замешаны орки. Если, конечно, наркотик не поступает от Хорма... Тогда становится ясным смысл предупреждения, которое он мне сделал. Если Церий связан с Хормом Мертвецом, страх мальчишки мне тоже понятен. Хорм Мертвец даже на меня нагоняет ужас.
- Неужто Хорм Мертвец является крупным наркодельцом?
- Не исключено. Он сам употребляет "диво", и, кроме того, торговля наркотиками приносит такие прибыли, что способна заинтересовать даже колдуна.
- В конце письма стоят две буквы, - продолжает Макри. - Похоже на "С" и "Б". Тебе это что-нибудь говорит?
В ответ я лишь отрицательно качаю головой. Макри сегодня днем не работает, у нее лекция по философии богословия, которую читает Саманатий - один из ведущих мыслителей Турая. Последним он очень похож на меня, поскольку я, спустившись в бар и заказав пива, погружаюсь в весьма важные размышления.

Предыдущая страница 11 Следующая страница


Фракс - ловкач 12

В "Секире мщения" появляется посланник Братства.
- Губаксис начинает терять терпение, - объявляет он.
- В моем распоряжении еще два дня. Скажи своему боссу, что он свои бабки получит, - говорю я и вышвыриваю посланца из бара.
Это действие подстегивает мои мыслительные способности, и я возвращаюсь к раздумьям о Пурпурной ткани эльфов. Я уверен, что близок к разрешению загадки, и понимаю, что если найду ткань, то смогу снять с принцессы все подозрения.
В бар входит претор Цицерий. Его тога на синей подкладке и с синей каймой привлекает пристальное внимание всех пьянчуг. Открыв в немом изумлении рты, они следят за тем, как Цицерий пересекает зал и приветствует меня. "Неплохо, - думаю я. - Пусть все видят, что сам претор не чурается моего общества и изредка меня навещает. Возможно, меня здесь будут уважать даже больше, чем сейчас".
Когда мы поднимаемся ко мне в кабинет, Цицерий сообщает печальную новость.
- Детектив Тупарий сумел выяснить, что принц Фризен-Акан платит Хорму Мертвецу за то, что колдун поставляет "диво" в Турай, - говорит претор, грустно покачивая головой. - Мой сын служит посредником, доставляющим наркотик от этого ренегатаполукровки принцу. Дело оказалось гораздо хуже, чем я мог себе представить. Как я все это объясню консулу Калию? Подумайте о том, что произойдет, если слухи о поведении принца просочатся в город! Ужасно! Наши дела осложнились уже после того, как популяры получили возможность скомпрометировать меня. А уж если имя принца будет вываляно в грязи, у нас не останется никаких шансов победить на выборах! Ужасно! Просто ужасно!
Цицерий постоянно твердит о том, что хочет получить пост заместителя консула не ради своей выгоды, а только для блага города. Как ни странно, я ему верю. Он хочет знать, что я намерен предпринять.
- Что собирается делать Тупарий? - спрашиваю я.
- Ничего не собирается. Поделившись со мной информацией, он отправился домой и был по дороге убит. Арбалетная стрела пробила ему шею.
- После ваших слов, претор, дальнейшее расследование представляется мне малопривлекательным. Нет ли у вас желания обратиться за помощью к Службе общественной охраны?
- Это решительно невозможно. Многие охранники преданы лично Риттию. Мы не вправе допустить публичный скандал. Вы должны вернуть аккредитив и сделать так, чтобы имя принца ни в коем случае не упоминалось в связи с этим делом.
Цицерий замечает отсутствие у меня каких-либо признаков энтузиазма и довольно ядовито интересуется, что меня беспокоит. Я с достоинством отвечаю. что возможности каждого человека имеют свои пределы. Даже мои.
- Коль скоро в дело замешаны Хорм Мертвец, Гликсий Драконоборец и принц Фризен-Акан, ужас вашего сына становится абсолютно понятным. Они и меня до смерти пугают. Только посмотрите, какая участь постигла Тупария! И вообще чего вы от меня ждете? Разве этим делом не должно заниматься государство? Но нет, оно ничего не делает, ибо половина чиновников на жалованье у преступников. Если вы хотите, чтобы Гликсий Драконоборец перестал привозить в Турай "диво", то меня увольте и пригласите для борьбы с ним другого идиота!
- Я не требую от вас борьбы с магами. Я всего-навсего хочу, чтобы мой сын избежал суда, а принц Фризен-Акан не упоминался в связи с этим делом.
- Сделать это будет крайне непросто, поскольку ваш сын сможет оправдаться, лишь назвав принца.
Цицерий пронзает меня стальным взглядом и спрашивает, понимаю ли я всю важность задачи.
- Ха! Еще как! Меня могут прикончить.
- Для нашего города есть вещи неизмеримо более важные, чем ваша или моя жизнь, - отвечает он. - Если заместителю консула Риттию удастся осудить Церия и опозорить королевскую семью, то победа на выборах ему обеспечена. В случае его победы еще большее число сенаторов встанет на сторону Лодия и его партии. Нельзя исключать даже того, что популяры получат полный контроль над сенатом. Внутренние противоречия разорвут Турай на части. Лодий мечтает только о том, чтобы уничтожить монархию, и ради этого готов на все. Обещанием демократических реформ он сумел существенно расширить базу своей партии, но его истинной целью является захват власти.
Как я уже успел заметить, политика меня не интересует, но я все же понимаю, что Цицерий однобоко трактует текущие события. Множество людей поддерживают партию популяров сенатора Лодия по вполне разумным причинам. Огромная масса городских бедняков вообще не имеет своих представителей в сенате. Аристократы вынуждены платить огромные налоги, чтобы обеспечить королевской семейке роскошную жизнь. А наши купцы, часть которых сумела накопить большие капиталы, облагаются еще большими податями и имеют в сенате лишь статус наблюдателей. Ассоциация достопочтенного купечества все громче требует, чтобы ее роль в управлении городом по меньшей мере соответствовала той доле. которую торговцы вносят в городской бюджет. Такие же требования начинают выдвигать и более мелкие гильдии, отличавшиеся в свое время полной преданностью королю. Таким образом, нашему монарху противостоит альянс разочарованных аристократов, могущественного купечества и городских ремесленников. Король не может уступить этому союзу, но в то же время ему не хватает сил, чтобы его разметать. Лодий с большим искусством управляет этим недовольством. Чем больше я об этом думаю, тем симпатичнее становится мне сенатор. Нет сомнения, что Турай за последние двадцать лет страшно деградировал.
Однако, к моему великому сожалению, у Цицерия в запасе козырная карта.
- Вам известно, что в данный момент Риттий готовит список лиц, которым будет запрещено заниматься частным бизнесом в нашем городе? Ваше имя. Фракс, стоит в этом списке одним из первых. Если Риттия переизберут, вы тут же потеряете лицензию частного детектива.
Я не очень уверен в том, что Цицерий говорит правду. Но в то же время его слова могут и соответствовать истине.
- Ну хорошо, претор Цицерий, посмотрим, что я могу сделать. Однако вам придется писать рекомендательное письмо.
- Рекомендательное письмо? Кому?
- Вы должны представить меня принцу Фризен-Акану. Мне с ним необходимо поговорить. Не делайте возмущенного лица, претор. Обещаю вести себя прилично.
Я опрокидываю пару кружек пива и отправляюсь на поиски капитана Ралли. На сей раз мне удается найти его без всякого труда. Он занимается привычным делом, командуя погрузкой в фургон обнаруженных на углу жмуриков. Над ним в надежде поживиться мертвечиной порхают птички сталы.
- Опять Сообщество друзей? - спрашиваю я. Ралли кивает. Похоже. Сообщество в войне с Братством постепенно берет верх.
- И всё этот проклятый арбалетчик. За последние два дня он убил четырех боссов Братства.
Капитан сообщает мне, что наркотик "ангельские голоса" буквально затопил город и уже продается дешевле, чем обычное "диво".
- Низкие цены, само собой, долго не продержатся, - говорит он, - Они простоят только до тех пор, пока множество новых идиотов не пристрастятся к этому наркотику.
Я упоминаю о Хорме Мертвеце. Капитана мой рассказ очень интересует, однако все, что происходит так далеко от города, находится вне его власти. По правде говоря, ни одно из известных мне государств не обладает в необитаемых землях реальной властью.
- Сообщество друзей подгребает под себя рынок. Братство намерено нанести ответный удар всеми имеющимися у него силами. Нам только этого не хватает. В связи с выборами дело и так обстоит достаточно скверно.
- Как получается, что после такого побоища Сообщество друзей остается безнаказанным?
Капитан в ответ лишь пожимает плечами, и это может означать все что угодно. Высокие чины Службы общественной охраны тоже не чужды коррупции. Так же, впрочем, как и высшие городские чиновники. Имея дело со своими начальниками, капитан Ралли не знает, кто из них подкармливается за счет наркотиков. В нашем городе практически невозможно найти мало-мальски влиятельного человека, который так или иначе не был бы связан с наркобизнесом. Поэтому капитану Ралли и его людям остается только поддерживать относительный мир на улицах и собирать обломки, если этот мир где-то нарушается.
- Скажи, капитан, Гликсий Драконоборец все еще работает в союзе с Сообществом? - спрашиваю я.
- У нас вообще нет доказательств, что он с ними заодно, - отвечает Ралли.
- Гликсий, вне сомнения, был с ребятами из Сообщества, когда гонялся за мной в канализации.
Капитан снова пожимает плечами. Гликсий Драконоборец не находится в розыске. Никто так и не смог доказать, что маг когда-либо совершал преступления. "Гликсий наверняка давал взятки", - думаю я, но с капитаном своими мыслями не делюсь.
- Извини, мне надо работать, - говорит Ралли. - Какая-то банда ограбила паломников в храме Святого Кватиния. Несколько лет назад подобное и представить было невозможно. У людей в то время еще сохранялось почтение к святым. Но с тех пор, как половина города села на "диво", все провалилось в тартарары.
И тут мы слышим грохот копыт, и перед нами на взмыленном коне предстает посыльный Службы общественной охраны. Гонец сообщает капитану, что тот со своей командой должен немедленно прибыть в округ Кушни, где в очередную битву вступили две хорошо вооруженные банды. Охранники бегом удаляются, и вскоре я вижу, как из дверей таверны "Русалка" с мечами в руках выскакивают люди Братства и устремляются на север. Капитан Ралли, видимо, прав - все валится в тартарары. Да и жара в городе становится невыносимой.
Появляется Макри. Она в восхищении от лекций Саманатия.
- Великий человек! - с восторгом произносит она.
По шее у нее стекают струйки пота. Поливая голову и плечи водой, Макри пересказывает мне содержание лекции.
Великий человек, оказывается, поведал студентам о сущности извечных форм жизни и о человеческой душе. Однако большая часть этой премудрости пролетает мимо моих ушей.
- Я задала ему вопрос, - продолжает Макри, - и он сразу ответил. Без всякого презрения. Да, кстати, я все-таки сообразила, кто стоит за инициалами "С" и "Б".
- Прости, не понял.
- Я говорю о тех инициалах, которые были на пакете. Они означают - Сарина Беспощадная. Я начинаю хохотать.
- Что тут смешного?
- Та еще беспощадная! Сарина Котеночек! Так будет гораздо точнее. Я же тебе говорил, что уже выгнал ее из города. Она - ничто. Пустое место. Если Сарина - лучшее оружие в руках Хорма, мне бояться нечего. Теперь я точно могу рассчитывать на вознаграждение. Ну а сейчас я иду на встречу с принцем.

ГЛАВА 21

По пути домой из дворца я прохожу мимо трех трупов и встречаю нескольких раненых. Два человека воинственным тоном спрашивают у меня, за кого я намерен голосовать.
- Можете включить меня в список тех, кто еще не принял решения, - рычу я, обнажая меч.
На углу улицы Совершенства собралась внушительная толпа. Люди смотрят на парня, который на этом месте каждый день продает "диво". На сей раз юноша торговлей не занимается. Он лежит на грязной мостовой, а из его шеи торчит оперение арбалетной стрелы. Мне тут же захотелось выпить пять-шесть кружок пива.
- Что случилось? - спрашивает появившаяся откуда-то Макри.
Я с неудовольствием вижу, что она все-таки проткнула железкой свой носик.
- Это Палакс и Каби, - поясняет она. - Разве тебе не нравится?
Я качаю головой. Не в том я возрасте, чтобы восхищаться заморской модой.
- Для того чтобы поступить в Имперский университет, Макри, ты должна по меньшей мере выглядеть пристойно.
- Возможно, - соглашается она и тут же совершенно нелогично добавляет:
- Но мне все равно хотелось нос проколоть. А как ты думаешь, может быть, и соски проткнуть стоит?
- Кто это увидит? У тебя же никогда не было любовника.
- Я давно бы обзавелась возлюбленным, если бы мужчины в округе Двенадцати морей не были такими подонками. Как ты думаешь, тот целитель-эльф к нам еще раз придет?
- Обязательно. Но если эльф увидит, что ты проколола себе соски, он хлопнется в обморок. В стране эльфов пирсинг является абсолютным табу.
Макри говорит, что она, возможно, еще передумает. Я категорически отказываюсь продолжать беседу на эту тему.
- Итак, что произошло во дворце? Как принц? Я горестно вздыхаю, ибо у меня нет слов правдиво живописать состояние нашего обожаемого принца.
- Все слухи о принце Фризен-Акане, увы, соответствуют истине. Кроме того, что он туп, как орк, он еще и наркоман, какого еще поискать. Вдобавок он вонючий пьяница, неумеренный любитель фазиса и безнадежный игрок, по уши увязший в долгах. Словом, наш принц - полный дегенерат, и место ему на помойке. Я с огромным нетерпением ожидаю его восхождения на трон. Да, кстати. Завтра с утра я отбываю на Поляну Фей.
- Зачем?
- Забрать партию "дива", которую принц доставляет в город для Хорма Мертвеца.
- Что?!
Я рассказываю Макри то, что знаю. Принц стал законченным наркоманом и давно не отдает себе отчета в своих поступках. Он успел задолжать стольким, что скрыть это не представляется никакой возможности.
- Короче, он намерен продать "диво", чтобы расплатиться хотя бы с частью долгов.
Макри хохочет. В каком-то смысле это действительно смешно. Тот еще принц!
- Он получал небольшое количество зелья от Церия. К сожалению, этого ему не хватало, и принц решил заняться более крупными операциями. Теперь он собирает деньги для оплаты большой партии. Наследник ведет себя как законченный псих. Если об этом узнает король, он отправит сынка в ссылку.
Это, надо сказать, меня нисколько не трогало бы, если бы принц не заразил своим безумием Церия. Но если вся эта грязь всплывет на поверхность, основной удар придется по Цицерию.
- Сдай своего клиента, - советует Макри.
- Хотел бы, да не могу. Все крайне осложнилось. Если сын Цицерия отправляется в тюрьму, Цицерий проигрывает выборы. В этом случае я теряю лицензию. Кроме того, Цицерий сулит мне большие бабки, если я перехвачу груз "дива" и доставлю его сюда. Однако наркотик ему ни к чему. Ему необходимо вернуть подпись принца.
- Какую подпись?
- Ту, которую принц поставил на аккредитиве, разрешая выплату.
Макри от изумления открывает рот. У меня тоже отвисла челюсть, когда я услышал об этом от принца. Наследник, который в тот момент пребывал в нормальном состоянии (а это случается с ним крайне редко), осознал, что, разрешая своей подписью и печатью оплату шести упаковок запрещенного законом наркотика, совершил не самый разумный поступок.
Если об этом узнает общественность, выборы можно не проводить. Популяры и без них войдут во власть. Народ Турая способен простить королевской семейке многое, но только не оптовую закупку наркотика у безумного колдуна-орка. Особенно когда принцесса ожидает суда за убийство дракона. Бедная королевская семья! Я уже почти начинаю ей сочувствовать.
- Тебе не следовало в это встревать, - говорит Макри.
- Цицерий заплатит мне шестьсот гуранов, если я сумею вытащить принца и Церия.
- Тогда я пошла точить мечи.
Мы арендуем пару лошадок и на следующий день ранним утром пускаемся в путь. Мне неизвестно, кто доставит аккредитив принца на Поляну Фей, поэтому я планирую прибыть туда раньше и перехватить документ. Если это мне не удастся, попробую захватить груз и махнуть на столь нужный мне аккредитив наркотик. Макри, как всегда, тащит на себе целый арсенал, включая несколько метательных звездочек, которых я раньше у нее не видел.
- Разве это не оружие убийц? - спрашиваю я.
- Именно, - кивает она. - В ту ночь, когда была драка, я увидела их на поясе Ханамы и подумала, что стоит испробовать.
Улицы пока пустынны, если не считать одного-двух мертвых тел, оставшихся после ночных бандитских разборок, да нескольких десятков неистребимых нищих. У меня по отношению к попрошайкам выработался своеобразный иммунитет, хотя некоторые из них выглядят столь жалко, что невозможно оставаться равнодушным. Матери с несчастными больными детьми; ветераны войны без ног, без рук и без пенсии; страшного вида бродяги с пораженными катарактой глазами. Турай - неподходящее место для стариков, для больных одиноких людей. Это обстоятельство заставляет меня порой задумываться о своем будущем. Ни одна душа не станет заботиться обо мне, когда я впаду в старческое слабоумие или стану калекой, расследуя очередное преступление.
Поляна Фей расположена в двух часах хорошей езды от города. Дорога идет через засеянные поля и опоясывающие холмы виноградники. Сама Поляна лежит в глубине огромного леса, который служит границей между Тураем и Мисаном - нашим восточным крошечным соседом. В Мисане, состоящем из небольших деревень и стойбищ кочевых племен, как правило, ничего не происходит. За Мисаном на несколько сотен миль протянулись дикие земли, в которых царит беззаконие. И лишь за этими землями лежит страна орков.
Насколько я понимаю, Гликсий Драконоборец должен только завтра забрать наркотик с Поляны Фей, куда его доставляет Хорм Мертвец.

Предыдущая страница 12 Следующая страница


13 Мартин Скотт

- Почему местом доставки избрана именно Поляна Фей? - спрашивает Макри.
- На этом настоял Гликсий. Он знает, что Хорму, который наполовину орк. доступ на Поляну закрыт. Думаю, что Гликсий не до конца ему доверяет и хочет, чтобы товар доставили в такое место, где он мог бы без помех проверить качество. Гликсий опасается, что Хорм обманет его или просто заберет аккредитив принца, не доставив наркотик. Нам каким-то образом необходимо перехватить аккредитив.
Сумеет ли Макри проникнуть на Поляну Фей или нет, нам еще предстоит узнать. Какой бы дух ни стоял на охране Поляны, ему наверняка не приходилось сталкиваться с орком, эльфом и человеком в одном лице. Я сказал Макри, чтобы она все время улыбалась и думала о чем-нибудь приятном. Подобное настроение всегда радует фей.
Местность, по которой мы едем, иссушена солнцем. Вокруг города земли орошаются при помощи мелких каналов, берущих воду из реки, но дальше начи - нается чуть ли не пустыня. Некогда эти земли использовались настолько интенсивно, что теперь они стали бесплодны. Нехватка плодородных земель - еще одна головная боль правителей и населения Турая. Однако чуть дальше от города начинают появляться возвышения, и растительность на них выглядит уже не столь жалко. На эти холмы выпадает осадков больше, чем на город и его окрестности. Астрат Тройная Луна объяснял мне, почему так происходит, но я уже давно все забыл.
На горизонте виднеется лес. Я смотрю в небо и начинаю чувствовать себя крайне неуверенно. Мне кажется, что здесь, на открытом месте, опасность грозит со всех сторон. Я слишком привык к городу.
Кроме того, мне теперь редко приходится ездить верхом, и соприкасающиеся с седлом части тела уже начинают болеть. Макри ездит без седла, как варвар, каковым, в сущности, и является. Жара, судя по всему, ее не беспокоит, несмотря на то что она облачена в кольчугу и кожаные доспехи. Боевая секира Макри укреплена на загривке коня, а два меча висят крест-накрест у нее за спиной. На головах у нас легкие шлемы с забралом.
Мы въезжаем в мелколесье, за которым, собственно, и начинается лес.
- Я никогда не бывала в лесу, - задумчиво говорит Макри.
И тут из мелколесья появляется верхом на коне Хорм Мертвец в сопровождении двух десятков воинов-орков.
- Боюсь, лесная прогулка может оказаться слишком короткой.
Из-за деревьев выезжают еще примерно двадцать орков и с ними несколько представителей человеческой расы в полном вооружении. Они берут нас в кольцо. Я кляну себя на чем свет стоит за собственную беспечность, но Хорма собственной персоной, честно говоря, я увидеть не рассчитывал. Во всяком случае, с этой стороны Поляны. Видимо, доставив "диво", он выехал сюда, чтобы встретить Гликсия или кого-то другого - того, кто должен привезти ему аккредитив принца. Макри опускает забрало и берет меч в правую руку. В левой она уже держит боевую секиру. Девица готова стоять насмерть. Я же не оставляю надежду договориться по-хорошему.
Хорм подъезжает к нам. Его смертельно бледное лицо нельзя назвать некрасивым, но оно абсолютно неподвижно и словно выточено из камня. Колдун сверлит меня черными злобными глазами. Темные заплетенные в косички волосы ниспадают ему на плечи, в косички воткнуты перья черного орла, а кончик каждой косички украшает крупная золотая бусина. Несмотря на испепеляющую жару, колдун облачен в черную мантию. У него настолько мощная аура, что даже пребывание рядом с ним нагоняет ужас.
- Приветствую тебя, Хорм Мертвец, - произношу я, всем своим видом изображая бесстрашие. - Надеюсь, что ты в полном здравии, а дела твои идут хорошо.
- Я предупреждал тебя, чтобы ты держался от меня подальше, - мрачно рычит Хорм и спрашивает. что привело меня на Поляну Фей.
- Аккредитив, который принц столь неразумно выдал Гликсию Драконоборцу.
- Аккредитив предназначен не тебе, а мне.
- Прости, Хорм, но мы просто не можем позволить, чтобы подобный документ попал в твои руки. Претор Цицерий готов в полном объеме возместить твои денежные потери.
Это, конечно, ложь, но я надеюсь выиграть время. Хорм Мертвец качает головой, он не намерен продавать нам аккредитив принца.
- У меня другие планы. Фракс. Ты что, считаешь меня идиотом, если думаешь, будто я продам документ по номиналу? Как только аккредитив окажется в моих руках, королевская семейка, чтобы замять дело, будет платить мне до конца дней.
- Король Турая не уступает шантажистам, - с достоинством заявляю я.
- На сей раз ему придется отступить от своих правил. - смеется Хорм. Если он не хочет, чтобы популяры скинули его с трона.
Орки стягивают кольцо. До чего же они уродливы! Уродливы и при этом прекрасно вооружены ятаганами и луками.
- Как ты смеешь противостоять мне, Фракс? Как можешь бороться со мной. ты, червь, практически лишенный магической силы?
- Мне многие так говорят. Но я как-то ухитряюсь с ними справляться.
С этими словами я достаю из сумки крошечный шарик.
- Что это там у тебя? - издевательски интересуется Хорм Мертвец.
- Детская игрушка, - отвечаю я и бросаю шарик на землю. Шарик взрывается с яркой вспышкой.
За первой вспышкой следует еще несколько, и каждая сопровождается мощным вибрирующим грохотом. Обычный многократный заряд фейерверка заставляет коня Хорма в ужасе попятиться. Находящиеся за спиной Хорма орки тоже теряют контроль над своими лошадьми. Нам с Макри больше ничего не нужно. Мы галопом прорываемся через ряд врагов и оказываемся в лесу прежде, чем орки успели схватиться за луки.
- Отличный удар! - вопит Макри и поднимает забрало, чтобы лучше ориентироваться в лесном сумраке.
Да, удар был действительно превосходным. Только такой ловкий парень, как я мог заранее сообразить, что городские лошади привычны к фейерверкам, а вот лошади из необитаемых земель - нет.
Мы скачем все медленнее и медленнее, ветви деревьев опускаются все ниже и ниже. Сзади доносится шум погони, но на лесной тропе нас преследовать трудно - сверху ветви, снизу - густой подлесок.
- Где эта Поляна Фей? - спрашивает Макри.
- Примерно в сотне ярдов от нас.
- А что, если меня туда не пустят?
- Станем умолять фей о помощи. В этот момент мы внезапно выскакиваем на открытое место. Перед нами ровная зеленая поляна, усеянная прекрасными цветами. Сверкающие ручьи сбегают в окруженное живописными скалами озерцо. На берегу озера, склонившись к воде, стоит единорог.
- Прибыли, - говорю я, соскакивая с седла.
- Вот это да! - восхищенно произносит Макри.
Единорог поднимает голову, окидывает нас равнодушным взглядом и возвращается к питью. Я подхожу к нему, черпаю ладонями воду и споласкиваю лицо.
- А он не опасен?
- На Поляне Фей, Макри, нам ничто не грозит, если мы, конечно, не останемся здесь на ночь.
Над деревьями шелестят крылышками четыре феи. Рост у них не более шести дюймов, и все они облачены в красочные, яркие наряды. Феи спускаются ниже и принимаются порхать перед самым лицом Макри, видимо, для того, чтобы лучше изучить гостью. Появляются еще четыре крошечных существа, потом еще несколько, и очень скоро Макри оказывается в окружении стайки фей с поблескивающими в лучах солнца серебристыми крылышками. Проходит еще несколько мгновений. Феи садятся Макри на руки, расхаживают по ее плечам и голове.
- Ты им очень нравишься. Впрочем, я так и думал, что это случится.
Откуда-то доносится нежный голос флейты. Оркам теперь до нас не добраться. Это может показаться странным; но все враги исчезли из нашей памяти. Мы садимся на траву, чтобы отдохнуть и посмотреть на резвящихся фей, довольного собой единорога, спустившихся с деревьев дриад и на наяд, поднявшихся на поверхность, чтобы предаться играм с яркими бабочками.
- Мне здесь нравится, - говорит Макри, освобождаясь от доспехов.
Мне тоже нравится Поляна, чему я немало удивлен. Ведь я же считал себя прожженным циником.
- А это что такое? - спрашивает Макри, когда видит, что к нам рысит получеловек-полуконь.
- Кентавр. Существо, как говорят, очень разумное. И к тому же страшно похотливое.
Кентавр уже совсем рядом. Его, впрочем, как и остальных обитателей Поляны, нисколько не смущает наше присутствие. Он останавливается напротив Макри и устремляет оценивающий взгляд на ее формы. Макри явно начинает ощущать некоторую неловкость.
- Все не насмотритесь? - сердито спрашивает она, поскольку кентавр никак не желает отводить взгляд.
Феи весело хихикают.
- Умоляю простить. Сила привычки, - приятным баритоном произносит кентавр и собирается удалиться.
Тут я вспоминаю, зачем мы, собственно, сюда пришли.
- Простите, - говорю я, - мы ищем несколько упаковок с "дивом".
Кентавр хмурится и укоризненно произносит:
- Доставка сюда подобных вещей является нарушением наших правил.
- Мне это известно, и мы прибыли в ваши владения для того, чтобы изъять наркотик, - говорю я и кратко ввожу его в курс дела, подчеркивая, что мы с Макри целиком и полностью на стороне закона и порядка.
- Законы вашего города мало что для нас значат.
- Мы верим в мир и любовь, - говорит Макри.
Эти слова в устах дамы, вооруженной парой мечей, боевой секирой, несколькими кинжалами и бог весть каким количеством метательных звездочек, звучат для меня весьма забавно. Я не имею понятия, где Макри подхватила эту фразу, но, похоже, она вставила ее вовремя. Кентавру очень по душе слова о мире и любви. Нравятся они и феям. Феи слетаются на Макри, как пчелки на мед. Они порхают вокруг нее, расхаживают по ней, играют ее волосами. Совершенно ясно, что феи полюбили свою гостью. Макри купается в ярких лучах солнца и всеобщем внимании. Она счастлива, как взобравшийся на дерево эльф. На меня же феи не обращают никакого внимания.
- Я отведу вас к искомому грузу, - говорит кентавр и называет свое имя. Оказывается, его зовут Тавр. - Мы будем рады и очень признательны, если вы удалите этот груз из наших пределов, - продолт жает он весьма обходительно. - Хотя у нас не было основания на то, чтобы не допускать на Поляну людей, доставивших наркотики, они нам крайне не понравились. Они - друзья орков.
Мы проходим мимо озера и видим, как наяды расчесывают свои длинные золотистые волосы. Эти духи вод юны, прелестны и полностью обнажены. Лет двадцать назад я бы, не раздумывая, нырнул в озеро. О молодость моя, где ты, где? Как ты была прекрасна!
Тавр ведет нас через поляну под сень огромных дубов. В тени ветвей так прохладно и приятно, что я начинаю испытывать неодолимую потребность прилечь и уснуть. Лишь с огромным трудом мне удается стряхнуть с себя наваждение. Хотя полдень только-только наступил, мы не имеем права терять время. Нам надо успеть убраться отсюда до наступления темноты.
- Похоже, дела идут на лад, - говорю я Макри. - Нам остается только взять "диво" и махнуть его у Гликсия на аккредитив.
- А как быть с Хормом Мертвецом?
- Пока не знаю. Что-нибудь придумаем. Тавр ведет нас к дальнему краю Поляны и затем в лес. Вскоре мы видим шесть частично скрытых в кустарнике упаковок. Показав заветное место, кентавр удаляется на свидание с дриадой. Я от восторга едва не пускаю слезу. Задание успешно выполнено, как когда-то любил говаривать мой боевой командир. Теперь я могу обменять наркотик на аккредитив. Пока мы грузим "диво" на лошадей, феи продолжают порхать вокруг Макри.
- Интересно, как мы отсюда выберемся? - спрашивает она. - Я вовсе не прочь сразиться с четырьмя десятками орков, но не могу гарантировать, что мне удастся всех прикончить.
- Ты меня разочаровываешь. Однако - поскольку они сюда проникнуть не в состоянии - мы могли бы остаться в пограничной зоне, совершать оттуда вылазки и истреблять их по одному. Когда их число уменьшится достаточно, попробуем прорваться.
- Конечно, какую-то часть мы сможем убить, - говорит Макри взвешивая в руке метательную звездочку. - Но орки отнюдь не дураки. Поняв, что происходит, они отойдут чуть дальше, и мы их достать не сможем.
- Может, у тебя имеется план получше?
- Нет.
- В таком случае мы ничем не рискуем, если попытаемся реализовать мой стратегический замысел.
И тут мы замечаем, что наши лошади ведут неторопливую беседу с двумя кентаврами. Когда мы подходим к ним, кентавры нас дружески приветствуют. Я испытываю странное ощущение. Меня окружают существа, которых внешний мир совершенно не интересует, а меня за пределами Поляны поджидает смертельная опасность.
Скрытно, перебегая от дерева к дереву, мы подбираемся к границе Поляны Фей и там расходимся в разные стороны. Я ложусь на землю и ползу на брюхе, выискивая взглядом часовых противника, но таковых в поле моего зрения не оказывается. Я вообще не вижу ни одного орка. Появляется Макри и докладывает, что тоже никого не заметила. Противник не блокирует Поляну Фей.
- Странно, они, видимо, ждут нас за пределами леса, перекрыв тропу.
- Я отлично знаю этот лес, - заявляю я, обретая прежнюю уверенность. Мы двинем на север и выйдем из чащи далеко от тропы. Дома мы будем задолго до того, как враги поймут, что их обвели вокруг пальца.
Я весьма удивлен тем просчетом, который допустил столь опытный тактик, как Хорм Мертвец. Употребление "дива", видимо, сказалось на его умственных способностях. Мы начинаем спешить, чтобы поскорее выбраться из леса. Феи со счастливым видом продолжают виться вокруг Макри. Они радуются жизни. Кентавры снова приветствуют нас, со свидания с дриадой возвращается Тавр. Он останавливается, чтобы в изысканных выражениях похвалить фигуру моей спутницы, но, не закончив речь, замирает, тревожно подняв голову к небу. У меня начинают шевелиться волосы. Я всем своим существом чувствую, что вот-вот должно произойти нечто ужасное.
- В чем дело? - спрашивает Макри.
- Хорм Мертвец. Он где-то рядом.
- Но Хорм не может сюда попасть! Я смотрю в небо, защищая глаза ладонью. Где-то высоко над Поляной Фей кружит чудовищная тень. Когда тень снижается, я вижу, как колышутся перепончатые крылья. Над нашими головами вьется истинное исчадие ада. Кентавры испуганно ржут, феи с визгом скрываются в кустах, наяды с головой уходят под воду. Хорм Мертвец и тридцать воинов-орков планируют на нас, восседая на спине дракона. Самого настоящего боевого дракона! Огнедышащего черно-золотого дракона орков, вооруженного страшными клыками, когтями, способного без труда разорвать человека пополам. Дракон, покрытый чешуей более прочной, чем стальные доспехи.
И вот это самое страшное создание начинает закрывать от нас солнце.
- Боевой дракон, - говорю я Макри. - Не знаю. где Хорм его раздобыл, но. похоже, он решил прорвать защиту Поляны с помощью грубой силы.
Макри встает в боевую позицию и заносит секиру.
- Мне уже доводилось биться с драконом... Дракон спускается ниже.
- ...но тот был гораздо меньше, - вынуждена признать она. - Неужели вам с Гурдом и вправду удалось во время войны укокошить дракона?
- Да. Хотя - не такого большого, как этот. Кроме того. Снотворное заклинание позволило нам выиграть пяток секунд, чтобы добраться до его глаз. Но здесь магия не работает. На Поляне Фей не действует ни одно заклинание, включая Снотворное.
- Забавно, что твои заклинания непригодны каждый раз, когда они нам больше всего нужны.
- Да, я тоже уже это замечал.
Дракон совсем близко. Так близко, что можно различить его глаза, защищенные своеобразным забралом из стальной сетки. Когда дракон снизился до пятидесяти футов, Хорм и его войско принялись размахивать ятаганами и издавать воинственные крики. И в тот же миг нас ослепила яркая, похожая на молнию вспышка - дракон коснулся магического купола, защищающего Поляну Фей от нападения с воздуха. Чудовище издало гнусный визг и исторгло из ноздрей языки пламени. Когда дракон снова бросился всей своей тяжестью на барьер, один из орков сорвался с его спины, упал на землю и разбился. Зато остальные держались крепко. Дракон визжал и корчился, рассекая перепончатыми крыльями воздух и царапая когтищами невидимый купол. Синие вспышки молний прорезали небо, удары грома сотрясли Поляну Фей. Когда барьер наконец не выдержал, все небо над нами вспыхнуло синим заревом, а от удара грома едва не повалились деревья. Черно-золотая туша тяжело рухнула на землю. Оглушенный дракон лежал неподвижно в клубах пыли и дыма. Последовавший за падением краткий миг тишины разорвал воинственный клич, и из клубов дыма, словно демоны из преисподней, возникли орки. Они с криками понеслись прямо на нас, размахивая ятаганами.
Я повернулся, чтобы убежать. Но Макри уже изготовилась к бою. Изрыгая проклятия, я потянул ее за руку. Она от меня отмахнулась.
- Дважды за день я от орков не убегаю! - гордо заявила она, опуская забрало шлема и занося секиру.

Предыдущая страница 13 Следующая страница


Фракс - ловкач 14

У нас не было времени натянуть доспехи, Макри встретила врагов в кольчужном бикини и со шлемом на голове. На мне тоже была одна только рубаха. О Боже, только бы никто не пустил мне в брюхо стрелу!
И тут начались прямо-таки невероятные события. Из-за деревьев возникла фаланга сказочных созданий, готовых в кровавой битве защитить Поляну от ненавистных орков. Кентавры, единороги и дриады, размахивая копьями и дубинками, ринулись навстречу атакующим оркам. В воздухе стало тесно от роящихся фей, яростно оплевывающих врагов. На спинах кентавров восседали диковинные создания, слегка смахивающие на древних пикси, и яростно размахивали зловещего вида ножами.
Завязалась битва. С одной стороны в ней выступили обитатели Поляны, Макри и ваш покорный слуга, с другой - тридцать здоровенных воинов-орков и могущественный злой колдун по имени Хорм Мертвец. Хорошо хоть дракон валялся без чувств. В воздухе замерцали искры - Хорм попытался пустить в ход магию. С кончиков его пальцев сорвались молнии, но для магии здесь запретная зона. Молнии лишь отогнали кентавров, не более того. Орки попытались прорубиться сквозь наш строй, но их натиск остановили бодающиеся единороги, размахивающие дубинами кентавры и тучи фей. Феи кружили вокруг орков, плевались им в глаза и наносили уколы оружием, весьма похожим на вязальные спицы.
Макри принялась прорубать путь к командиру врагов - огромному типу, вооруженному двумя ятаганами. Командир поддерживал моральный дух войска скрипучими и весьма противными боевыми криками. На меня бросились двое орков - пришлось отступить к дереву. На ходу я ухитрился сразить одного, второго пронзил насквозь рог единорога.
Хорм Мертвец не из числа магов, избегающих участия в сражениях. Видя, что его орки подвергаются массированному давлению, он оставил магические потуги и ринулся в бой с огромным черным мечом. Одним страшным ударом Хорм почти обезглавил кентавра. Краем глаза я заметил, как в гуще свалки появились обнаженные наяды, они вынесли с поля брани и унесли в свое царство дриаду, истекающую кровью.
Защитники Поляны Фей численностью превосходили силы противника. Мы начали заходить оркам во фланг, вынуждая их отступать к валяющемуся в беспамятстве дракону. Орки выстроились шеренгой, спинами к гигантскому, слегка дымящему чудовищу, и вступили в последнюю отчаянную схватку. Завершить окружение мы не могли, пришлось сражаться грудь в грудь. Атака, встретив жестокое сопротивление, постепенно ослабла, исход битвы уже казался сомнительным. И тут Макри убила оркского воина и, ворвавшись в образовавшуюся брешь, яростно атаковала командира. Исторгнув непонятные проклятия на своем наречии, он бросился на Макри, размахивая двумя ятаганами. Макри парировала удары секирой и, послав орку свое проклятие, разрубила секирой его шлем. Кентавры приветствовали этот удар радостным ржанием и, размахивая дубинами, поскакали вперед. Феи возобновили атаку с воздуха, внося замешательство в ряды противника, оплевывая супостатов и жаля их своими спицами, словно рой разъяренных пчел.
Орки не выдержали. Они стали падать один за другим рядом с драконьей тушей. Хорм Мертвец, залитый с ног до головы кровью, дико вопя, бился в одиночку с Макри и каким-то кентавром. Собрав последние остатки сил, он выкрикнул демоническое заклинание, и воздух пронзили огненные брызги - заклинание вступило в борьбу с аурой Поляны. Победила магия. Вырвавшись на свободу, заклинание отбросило Макри, кентавра и всех остальных далеко назад. Хорм что-то громогласно приказал лежащему дракону, и тот с оглушительным ревом поднялся на лапы. Но Макри уже пришла в себя и бросилась к колдуну.
Она опоздала. Хорм Мертвец, цепляясь за чешуйчатые пластины, с необыкновенной быстротой взобрался на драконью спину. Тяжело взмахнув кожистыми крыльями, боевой дракон орков оторвался от земли. В отчаянии Макри выхватила метательную звездочку и бросила ее в Хорма. Оружие поразило колдуна в бедро. Он препротивно взвизгнул, но удержался на спине чудовища. Дракон снова пробил (на сей раз снизу) защитное поле, и яркая вспышка озарила всех нас и тридцать дохлых орков. С нашей стороны потерь почти не было.
Итак, мы одержали победу. Фракс, Макри и единороги отбились от Хорма Мертвеца, тридцати орков и боевого дракона.
Когда я стану рассказывать об этом в "Секире мщения", мне никто не поверит.

ГЛАВА 22

Я вконец обессилел и просто валюсь с ног. Давненько мне не приходилось сражаться в такой битве. Я вяло опустился на землю. Кентавры и волшебные создания не отдыхают: они относят своих раненых к озеру. Когда я вижу, как тяжело раненная дриада бодро выскакивает из воды, я понимаю, что вода обладает целительной силой и охраняет обитателей Поляны.
Макри тоже получила несколько ран. На ее руке зияет глубокий порез, а очаровательный носик разорван и кровоточит, поскольку какой-то негодяй-орк ухитрился вырвать из него металлическое кольцо.
- Будь он проклят! - шипит Макри, кривясь от боли.
К нам гарцующей походкой приближается Тавр. Он страшно доволен собой.
- Какое прекрасное сражение! - говорит он, черпая воду из озера, чтобы втереть ее в раны Макри. По-моему, он втирает воду гораздо дольше, чем необходимо, но кровь останавливается, и раны затягиваются прямо на глазах.
- У вас крепкое сложение и весьма красивое тело, - говорит Тавр. - Вы нас покидаете или намерены остаться?
- А разве я не сойду с ума, если задержусь на ночь?
- С ума сходят только представители человеческой расы. Я уверен, что даме со столь необычайным и прекрасным происхождением ничто у нас не угрожает.
- Ты слышишь, Фракс? "Даме со столь необычайным и прекрасным происхождением"!
Я отвечаю презрительным фырканьем, ибо сыт ее комплексами по горло. Тем не менее предложение Тавра Макри мягко отклоняет, говоря, что ей необходимо вернуться в город. Кентавр разочарован.
- Навестите нас еще раз, - просит он. - И чем раньше, тем лучше.
- Мы полюбили вас, - говорят феи, опустившись Макри на плечи.
Макри счастлива, как альф на дереве. Весьма приятный визит на Поляну Фей и великолепная битва. Два таких подарка за день! Особенно она довольна тем, что ей удалось прикончить военачальника орков.
- Я знавала его в то время, когда была рабыней. Преисподняя по нему давно плачет.
Я жадно пью воду из озера. Макри заявляет, что столь освежающего напитка она в жизни не пробовала, однако я полного удовлетворения не получаю.
- У вас здесь водится пиво? - спрашиваю я у Тавра, седлая лошадь.
- Пива нет, - растерянно помаргивая, говорит кентавр. - Есть медовуха.
Медовуха. Алкогольный напиток, приготовленный на основе пчелиного меда, в число моих любимых видов выпивки не входит. Но все же лучше чем ничего. Я принимаю из рук Тавра большую флягу, а остальные обитатели Поляны провожают нас ласковыми взглядами. Они полюбили нас за то. что мы помогли им защитить Поляну от орков, и за то, что мы вывозим "диво" с их территории.
- Возвращайтесь! - кричит Тавр Макри, помахивая рукой.
Она посылает кентавру воздушный поцелуй.
- Не кажется ли тебе странным, Макри, что, являясь изгоем в приличном обществе, ты пользуешься такой популярностью у сказочных созданий? - спрашиваю я, когда мы выезжаем на лесную тропу.
- Не знаю, как насчет всех, - отвечает она, - а кентаврам я явно понравилась. И феям. Но ты им тоже пришелся по душе. Я заметила, что некоторые садились на тебя.
- Они скрывались от солнца в тени моего брюха. Я с жадностью прикладываюсь к фляге. Сказать, что содержащийся в ней напиток неприятен на вкус, я не могу, но он слишком сладок и заменить пиво, конечно, не в состоянии. Кроме того, после тех приключений, которые мы только что пережили, мне требуется кое-что покрепче.
- Не очень-то увлекайся, - предупреждает Макри. - Путь предстоит долгий, и я не хочу, чтобы ты свалился с лошади.
- Ха, - презрительно фыркаю я, снова прикладываясь к фляге. - Чтобы выбить Фракса из седла, требуется нечто более забористое, чем этот морс.
Но где-то на полпути к дому я уже чудовищно и безнадежно пьян. Медовуха Тавра оказалась куда более крепкой, чем я предполагал. Когда мы проезжаем мимо работающих в поле крестьян, я обнажаю меч и затягиваю боевую песнь. Крестьяне смеются и весело машут мне вслед. А поднявшись на покрытый редколесьем холм, я начинаю реветь очень старую, но все равно прекрасную застольную балладу. В какой-то момент на меня наваливается жуткая усталость, и я падаю с лошади. Тут же раздается глухой удар. Такое впечатление, что звук исходит от стоящего рядом со мной дерева.
- Что за... - начинаю я, Макри внимательно вглядывается в древесный ствол и объявляет:
- Арбалетная стрела.
До меня как сквозь туман доходит, что, не выбери я, по счастью, этот момент для падения, стрела вонзилась бы не в дерево, а в Фракса, что, согласитесь, не одно и то же.
Я с трудом поднимаюсь на ноги. Стрела вошла в ствол настолько глубоко, что я вижу только оперение. Макри с мечом в руке соскакивает с лошади и внимательно оглядывается по сторонам. Я тоже хватаюсь за меч, изо всех сил пытаясь сосредоточиться.
Справа из-за деревьев выступает какая-то фигура с арбалетом в руках. Она движется к нам, нацелив заряженный арбалет на Макри. Футах в пятнадцати фигура останавливается. Теперь мы ясно видим, что это "она". Высокая, очень просто одетая женщина с коротко остриженными волосами. По какой-то неведомой для меня причине каждое ее ухо украшено множеством серег. Дама переводит взгляд на меня и с презрением заявляет:
- А ты. Фракс, попросту пьяный болван.
- Твоя подружка, что ли? - спрашивает меня, изготовившись к прыжку, Макри.
- В первый раз ее вижу!
- Ты меня видел, но я тогда по-другому выглядела. Я - Сарина. Сарина Беспощадная. А ты был бы дохлым частным детективом, если бы не ухитрился вовремя свалиться с лошади. Но я исправлю эту ошибку, - заканчивает Сарина с безрадостной усмешкой.
Почувствовав, что сжавшаяся словно пружина Макри вот-вот прыгнет, Сарина мгновенно наводит на нее арбалет.
Я не могу понять, что происходит. Сарина Беспощадная никогда не относилась к числу женщин, способных пользоваться таким смертоносным оружием, как арбалет. Наверное, прошла где-то курс обучения. Я кляну себя за невоздержанность по части алкоголя и трясу головой, дабы прояснить мысли.
- Что тебе надо?
Сарина сверлит меня взглядом. Ее черные глаза холодны, словно сердце орка. Да, это совсем не та женщина, какую я помню.
- Твоя смерть могла бы стать хорошим началом, пьяница. Но она может подождать. Прежде всего мне нужно "диво".
Ее черные глаза снова обращаются к Макри.
- Ты понравилась феям, - говорит она. - Странно. Я, похоже, им не пришлась по вкусу.
- Меня феи тоже не полюбили, - рычу я. - Думаю, они быстро сообразили, что у меня ужасно крутой нрав. Поэтому убирайся, да побыстрее! Прочь с дороги!
Сарина что-то извлекает из своей туники и говорит:
- Насколько я понимаю, ты был готов поменять наркотик на это?
Сарина держит в руках аккредитив, но в переговоры, судя по виду, вступать не желает.
- Я пришла к выводу, - говорит она, - что могу получить товар и сохранить документ. Поэтому гони "диво". Я - чтобы ты знал - очень ловко обращаюсь с арбалетом. Пока я не решила, пощадить вас или как. Вы, наверное, знаете, что с пощадой у меня не очень.
Произнеся эту речь, она заливается смехом.
К великому сожалению Беспощадной, Макри не тот человек, который позволит себя просто так ограбить. Боевой кодекс моей спутницы, не говоря уж о кодексе чести, просто не позволяет ей допустить такое. В любой момент она готова либо атаковать Сарину, либо метнуть в нее нож или звездочку. Мне это совсем не нравится. Сарина Беспощадная уже сумела доказать, что весьма искусно владеет арбалетом, и я вовсе не уверен, что Макри что-то успеет, до того как в нее вонзится стрела.
Но тут на меня снова наваливается смертельная усталость. Видимо, запоздалый шок, вызванный схваткой с боевым драконом. Или перебор медовухи? Я решаю приступить к действиям прежде, чем события окончательно выйдут из-под контроля, и выкрикиваю Снотворное заклинание. Надо завалить Сарину, пока она не успела ничего сотворить. Утомлен я смертельно и почти падаю. Но заклинание все-таки произношу. Макри смотрит на меня с изумлением и мягко оседает на землю. Я понимаю, что адресовал волшебство не туда, куда следует. Магические упражнения отнимают у меня остатки сил, и я валюсь на землю неподалеку от своей боевой подруги. Последнее, что я слышу, - издевательский смех Сарины.

ГЛАВА 23

Надо мной возвышается какой-то эльф. Вскоре я различаю, что это Каллис с листком лесады в руках. Видимо, он догадался, что я, лучший частный детектив Турая, крепко выпил. Я запиваю зелень водой и усилием воли заставляю себя подняться. Макри все еще спит, свернувшись клубочком на траве.
- Что случилось? - спрашивает Каллис, подходя к Макри.
Я отказываюсь отвечать. Тогда Каллис сообщает мне, что, когда он здесь появился, какая-то высокая женщина навьючивала на свою лошадь мешки.
- Она уехала. Неужели она грузила ткань? - спрашивает эльф.
- Нет. Она грузила нечто иное, но тем не менее имеющее отношение и к вашему делу, - говорю я на всякий случай, чтобы показать эльфу, сколь усердно я на него тружусь.
Все идет не так, как надо. И аккредитив, и "диво" теперь у Сарины. Хорошо еще, что эльфы появились до того, как она успела использовать мою тушу в качестве тренировочной мишени. Интересно, каким образом эльфы здесь оказались? Я не стесняюсь спросить их об этом в лоб.
- Мы искали вас, - объясняет Каллис. - В "Секире мщения" ваш друг Гурд сообщил нам, что вы уехали сразиться с Хормом Мертвецом, и мы решили оказать вам помощь. Даже в землях эльфов Хорм пользуется отвратительной репутацией.
Макри вдруг просыпается и с диким хрипом вскакивает на ноги, не выпуская из рук меч. Не узрев перед собой противника, она в растерянности оглядывается по сторонам. Затем понимает, что произошло, и впадает в ярость. Такой злой мне ее видеть еще не доводилось. Эльфы с недоумением слушают, как девица осыпает меня бранью за то, что я употребил заклинание не по делу и, вместо того чтобы свалить на землю Сарину, усыпил ее, Макри.
Я не могу придумать ничего путного, и мне молча приходится выслушивать яростные обвинения в пьянстве, беспомощности и вообще в глупости. Покончив со мной. Макри начинает сердито пыхтеть о потере лица и о боевой чести.
- В гладиаторском лагере мне доводилось встречать троллей-недочеловеков, которые были во стократ умнее тебя! И ты еще смеешь называть себя первой спицей в колеснице?! Если бы не эльфы, Сарина превратила бы тебя в подушку для булавок. Толку от тебя не больше, чем от одноногого гладиатора. Ты заставил меня уснуть пред лицом врага! Я этого не переживу! Все. Конец. Когда тебе в очередной раз понадобится помощь, можешь не беспокоиться, я занята и меня нет дома!
С этими словами она вскакивает на спину лошади и уносится галопом, так и/не удосужившись поприветствовать эльфов. Эльфы обращают на меня вопросительный взгляд.
- Весьма взрывной характер, - говорю я, сопровождая слова неопределенным взмахом руки. - Чересчур болезненно и очень лично воспринимает любую неудачу.
В Турай я возвращаюсь вместе с эльфами. Они весьма удивлены тем, что такой опытный детектив-волшебник, как я, мог направить заклинание не в ту сторону, погрузив свою спутницу в сон. Но после того, как я рассказываю им о серьезных магических возможностях Сарины и о том, как она швыряла в меня разнообразные и очень сильные заклятия, их доверие ко мне было в некоторой степени восстановлено.
На следующее утро я проснулся в таком состоянии, словно меня навестила сама праматерь похмелья. Мерзавцы из Братства молотили в мою дверь, а за окнами слышался шум городского бунта. Видимо, мне предстоит еще один нелегкий день.
- Бабки должны быть завтра, - сказал Карлокс.
- Знаю, - ответил я, увертываясь от всякой гадости, которой швыряются друг в друга бунтующие горожане. - Завтра вы меня и увидите, если к тому времени Сообщество друзей оставит в живых хотя бы одного из вас.
Карлокс недовольно ворчит. Мои слова ему явно не по вкусу.
- С Сообществом мы разберемся. И с тобой тоже. Если завтра не заплатишь, можешь сразу заказывать себе отходную.
Я захлопываю дверь перед его носом. У меня нет желания заказывать себе отходную, но это не мешает понтифексу Дерлексу навестить меня, как только шум на улицах слегка стихает. Солнце палит даже яростнее, чем всегда, и понтифекс истекает потом под тяжелой мантией. Однако, несмотря на все страдания, от предложенного мною пива он отказывается. Оказывается, понтифекс обходит своих прихожан, чтобы проверить, не пострадали ли они от мятежа. Макри просовывает голову в полуоткрытую дверь и хочет мне что-то сообщить, но, заметив Дерлекса, закрывает рот и скрывается. Понтифекс заметно мрачнеет.
- Расслабьтесь, Дерлекс, - говорю я. - Нет нужды страдать так, словно ваша душа делает очередной шаг к гибели каждый раз, когда вы встречаете Макри.
Он сухо извиняется, признает, что в присутствии Макри всегда ощущает некоторую неловкость, и добавляет:
- Кровь орков. Вы, конечно, понимаете...
- Но в ее жилах течет и человеческая кровь. Так же как и кровь эльфов. Возможно, с точки зрения богословия она обладает весьма сложной и интересной душой. Вы не делали попыток обратить ее в нашу веру?
- Не думаю, что это мне дозволяется, - смущенно говорит он. - Проповедь Истинной Веры среди орков считается проявлением богохульства... Даже попытка обратить в Веру существо... на четверть являющееся орком, может... может быть сочтена ересью.
Эти слова приводят меня в радостное настроение, и я советую ему не огорчаться, так как Макри не имеет склонности быстро менять свои убеждения. Поговорив со мной немного о том о сем, понтифекс продолжает обход.
Я выхожу в коридор. Мне в голову приходит интересная мысль.
Появляется Макри. Она идет вниз, в таверну. - скоро ее смена.
- Не смей со мной больше разговаривать, - заявляет она. - Или устанавливать контакты в любой иной форме. Отныне и навсегда, Фракс, ты для меня не существуешь!

Предыдущая страница 14 Следующая страница


15 Мартин Скотт

- Макри...
Напряженно вышагивая мимо меня, она вскидывает голову. Понятно. Макри еще не простила мне вчерашнюю эскападу.
- Но это же с каждым может случиться! - кричу я вслед удаляющимся от меня прекрасным формам.
Наконец-то мне удалось отвлечься. О чем я до этого думал? Об Истинной Церкви? Что-то меня в связи с ней гложет.
Внизу я беру пиво, тарелку рагу и сажусь за столик, чтобы в одиночестве хорошенько все обдумать. С какой стати ко мне приперся Дерлекс? В сотрясаемом мятежами округе Двенадцати морей есть масса других людей, нуждающихся в помощи гораздо больше, чем я. Интересно, почему в последнее время понтифекс постоянно крутится рядом со мной? Раньше я его видел не чаще двух раз в год. Какие силы подвигли Церковь вдруг озаботиться моим благополучием?
Размышления о Церкви активизируют мои мыслительные способности, и я начинаю понимать. что меня подспудно гложет. У меня в памяти встают слова Пазаза. оркского надсмотрщика драконов. Он тогда сказал, что с ним в беседу не вступал ни один человек, кроме епископа Гжекия. Если верить Пазазу. Гжекий пытался обратить его в Истинную Веру.
- Но это невозможно! - громко произношу я в пространство, ни к кому не обращаясь. - Дерлекс только что сообщил мне, что проповедь нашей веры оркам есть не что иное, как богохульство. Епископ не мог пытаться обратить Пазаза в Истинную Веру. Не мог Гжекий ради какого-то надсмотрщика драконов подвергнуть себя такому риску! Все остальные епископы обрушились бы на него за это, как скверное заклинание.
Я встаю со стула и бью кулаком по столу. Макри одаривает меня ледяным взглядом.
- Ясно! Вот почему Дерлекс постоянно крутился у меня под ногами. Он следил за мной по поручению епископа. А сам епископ охотится за Пурпурной тканью эльфов! За всей этой авантюрой стоит Церковь! Когда дракону вспороли брюхо, королевская семья присутствовала на какой-то особой религиозной церемонии. А это означает, что Церкви было точно известно, когда зверинец окажется безлюдным. А перед этим епископ беседовал с надсмотрщиком. Выкачивал из него информацию! Так же как Дерлекс качал сведения из меня! Дерлекс в тот день оказался во дворце и возвращался домой в одном с нами ландусе. Ткань, по-видимому, уже была у него. Ее тайно передали Дерлексу другие церковники. Теперь я припоминаю, что, когда я вернулся в дом Аттилана за заклинанием, мимо меня прошел другой юный понтифекс, который, видимо, еще до моего прихода успел украсть пергамент.
Макри удивленно вскидывает брови. Красноватое тело моей бывшей соратницы покрыто потом, что делает ее рельефные мышцы блестящими. Она слышала мою обращенную в никуда речь, но по-прежнему продолжает меня игнорировать.
Интересно, зачем Церкви понадобилась Пурпурная ткань эльфов? Этому может быть несколько причин. Во-первых, Церковь просто-напросто хочет продать ткань. Во-вторых, нельзя исключать того, что епископ Гжекий плетет интриги и не желает, чтобы о них узнали его собратья-епископы. Гжекий - мужик честолюбивый, а сейчас как раз наступает то время, когда он может попытаться стать архиепископом. Если мои догадки верны, то Пурпурная ткань эльфов сейчас где-то припрятана Церковью.
- Не исключено, что ткань находится в приходской церкви Дерлекса. А если так, я эту паршивую тряпицу найду! Ты сегодня вечером, случайно, не свободна?
Макри бросает на меня косой и уже не столь холодный взгляд.
- Я занята, - говорит она. - У меня занятия. Теперь, Фракс, ты всегда будешь действовать в одиночку!
С этими словами она хватает тряпку и яростно принимается протирать столы. Покончив с этим делом, она удаляется, но вскоре возвращается с ящиком пустых пивных кружек. В зале появляется Танроз. Она несет большой кусок говядины для вечернего рагу. Я прикупаю у нее немного выпечки и, делясь горем, рассказываю о том, что Макри на меня взъярилась.
- Она сейчас злее. чем тролль, страдающий зубной болью, - сочувствует мне Танроз. - Но не волнуйся, все пройдет.
- Ее помощь мне необходима сегодня вечером. Ты не можешь мне посоветовать что-нибудь эдакое, что ее быстро утешит?
- Подари ей цветы, - советует Танроз. Предложение кажется мне настолько нелепым, что я вначале даже не понимаю, о чем идет речь.
- Цветы? Это зачем же?
- Чтобы попросить прощения, естественно!
- Попросить прощения при помощи цветочков?! У Макри? Ты предлагаешь, чтобы я пошел на улицу, купил цветы и подарил их Макри? Цветы? Как способ извинения?
- Именно.
- Прости, мне не совсем ясно. Мы говорим об одной и той же Макри? О той Макри, которую некоторые называют бабой с секирой?
- Если женщина сражается секирой, это не означает, что она не способна оценить букет цветов.
- Да она скорее всего обратит этот букет против ивеня вместо своей боевой секиры!
- Думаю, что ты будешь весьма удивлен, - говорит Танроз и принимается отбивать кусок баранины.
У Танроз, видимо, едет крыша. Цветы для Макри! Это надо же такое придумать! От одной этой мысли у меня начинает трещать голова. И тут в таверне появляется Цицерий. И причем не один, а в сопровождении консула! Так-так... В последние дни класс моих гостей, похоже, постоянно повышается.
Цицерий, как всегда, начинает с мрачного причитания о том, что наш город разлагается, постепенно погружаясь в хаос. Битва между Братством и Сообществом друзей достигла нового пика, а Служба общественной охраны не в силах контролировать ситуацию.
- Я посоветовал королю приостановить действие конституции, - вступает в беседу консул Калий, - и ввести в город войска.
Я понимаю, насколько нелегко нашему королю решиться на подобный шаг. Популяры в этом случае пойдут на открытый мятеж. Или на революцию, если угодно. Некоторые генералы не без основания подозреваются в лояльности сенатору Лодию, никто не может заранее сказать, на чьей стороне выступит армия.
- Мы стоим перед угрозой полнейшей анархии, - жалуется Цицерий. - Город сумеет выжить лишь при условии сохранения власти традиционалистами. Вам удалось вернуть аккредитив? - без всякого перехода вдруг спрашивает он.
Я признаюсь, что не удалось. Дела идут не слишком хорошо, сообщаю я и, опуская некоторые подробности, излагаю вчерашние события. О том, что случилось с Макри и как Сарина сумела завладеть аккредитивом, я не говорю. Цицерий и Калий высказывают возмущение и бранят меня за провал. Консул без всякого стеснения заявляет, что всю историю о драконе и Поляне Фей я выдумал, чтобы казаться не столь беспомощным. У него хватает наглости громко добавить, что я и сам мог продать "диво".
Я не выспался. В последние дни я вообще страдаю от хронического недосыпа. В таверне жарища, как в преисподней у орков. Кто-то забрался ко мне в голову и работает там тяжелым молотом. Словом, терпеть все это у меня уже нету сил. Я указываю на дверь и требую, чтобы они немедленно убирались. Консул в шоке. Будучи высшим чиновником города-государства Турай, он не привык, чтобы ему указывали на дверь.
- Да как вы смеете?! - взвивается он. - А почему бы и нет? Я свободный человек и никому не позволю называть меня лжецом, будь это даже сам консул! Особенно когда у меня болит голова. Я делал все, что мог. Если моих усилий оказалось недостаточно, ничего не поделаешь. А теперь валите отсюда! - заканчиваю я, позволив себе сорваться на грубость.
Цицерий делает мне ручкой и примирительно произносит:
- Сейчас не время ссорится. Если Сообщество друзей получит...
Я в свою очередь поднимаю руку и не даю ему закончить. У меня нет настроения выслушивать политические спичи.
- Дальше я все знаю сам. Принц опозорен, ваш сын опозорен. Традиционалисты опозорены, вы проигрываете выборы, популяры побеждают, Лодий триумфально шагает к власти. Таков вкратце ваш сценарий дальнейшего развития событий. Я это уже слышал, и не раз. Итак, какой же новый подвиг я, по вашему мнению, должен свершить?
- Найти аккредитив, - отвечает претор.
- У меня один раз уже ничего не получилось.
- В таком случае необходимо сделать еще одну попытку. Не забываете, что мой сын Церий - ваш клиент. Этот аккредитив может отправить его в тюрьму.
Я морщусь. Мне очень не нравится, что Цицерий постоянно обращается к правилу, которое гласит: "...в ходе следствия бросать клиента недопустимо". Мне очень хочется никогда больше не слышать об этом проклятом клиенте. От жары у меня путаются мысли, и я мало что соображаю. Интересно, как Сарина Беспощадная намерена распорядиться проклятущим аккредитивом? В политических целях она его использовать не будет, ей на политику плевать. Но ей, бесспорно, известно, какую ценность представляет этот документ для противников короля. Популяры являются для нее очевидными покупателями, с которыми к тому же легко установить контакт. Сенатор Лодий связан с Сообществом друзей, так же как и сообщник Сарины - Гликсий. Правда, мне неизвестно, продолжают ли Сарина и Гликсий свое сотрудничество. Создается впечатление, что Сарина действует на собственный страх и риск. В преступном подполье нашего города "кинуть" сообщника - плевое дело.
- Конечно, у нас пока еще есть возможность выкупить аккредитив, но это обойдется вам очень дорого, поскольку придется платить больше, чем за него предложит Сообщество. Но кража документа, по-моему, все же предпочтительнее. Не могли бы ваши волшебники определить местонахождение Сарины? Она везет с собой шесть упаковок "дива". Думаю, хороший маг способен уловить ауру.
- Тас Восточная Зарница прошелся своей магией по всему городу, но ничего не обнаружил.
Тас Восточная Зарница стал главным магом Дворцовой стражи после убийства Мирия Орла Оседлавшего. Он достаточно могущественный волшебник. Если Тас не смог ничего обнаружить, то и другой маг успеха не добьется.
Над городом разносится призыв к утренней молитве. Консул и претор очень недовольны тем, что им приходится преклонять колени и возносить молитвы в таверне, но ничего не поделаешь. Я опускаюсь на колени между голубой и золотой тогами и замечаю, как потерта моя туника. Интересно, обретают ли молитвы, вознесенные в столь могущественном обществе, дополнительную силу? Закончив ритуал, мы еще некоторое время обсуждаем дела, и я клянусь приложить все силы, дабы найти Сарину. Они уходят, отряхивая пыль с колен.
Вновь появляется Макри и начинает мести пол. Обращаясь к самым светлым сторонам ее натуры, я умоляюще говорю, что без ее помощи сегодня вечером я никак не обойдусь. Вместо ответа она молча метет мусор чуть ли не мне на ноги. И тут я ловлю взгляд Танроз.
- К дьяволу! - рычу я и выскакиваю через главный вход на улицу.
Продавца цветов зовут Бакс, и он уже лет тридцать торгует на одном месте - на углу улицы Совершенства. Насколько я помню, мне по меньшей мере два десятка лет не приходилось пользоваться его услугами. Когда я подбегаю к Баксу и требую букет, старик чуть не грохается от изумления в обморок.
- Эй, Роке! - орет он торговцу рыбой на противоположной стороне улицы. - Фракс покупает цветы!
- Небось подружку завел! - кричит в ответ Роке, да так громко, что слышит вся улица.
- Эй, Фракс! А за мной, случаем, не желаешь поухаживать?! - вопит Бирикс - одна из самых известных проституток округа Двенадцати морей.
Вопль радостно подхватывают ее многочисленные товарки.
Я хватаю букет, швыряю несколько медяков Баксу и поспешно удаляюсь, гордо пропуская мимо ушей поток насмешек. Настроение у меня наигнуснейшее, и я уже готов произнести немало теплых слов в адрес этой идиотки Танроз.
Переступив через порог "Секиры мщения", я едва не спотыкаюсь о Макри и ее тряпку. Чтобы не длить свой позор, я, не теряя ни секунды, сую ей букет.
- Это тебе. Цветочки.
Макри от изумления открывает рот, а я чуть ли не бегом припускаюсь к бару принять кружку эля.
Но в этот момент кто-то хватает меня за плечо. Я оборачиваюсь и вижу Макри. Девица ни с того ни с сего начинает совершать ряд совершенно нелепых действий. Вначале она меня обнимает. Потом заливается слезами. А потом выбегает из помещения.
- Что происходит? - недоуменно спрашиваю я.
- Твое извинение принято, - заявляет страшно довольная собой Танроз.
- Ты уверена?
- Какие могут быть сомнения?
- Чудно все это для меня, Танроз.
- Знаешь, Фракс, я ничуть не удивилась, когда узнала, что твой брак развалился, - говорит Танроз, ставя передо мной на стол тарелку рагу.

ГЛАВА 24

Всю вторую половину дня я пил пиво, предавался размышлениям и обменивался небылицами с каким-то наемником, который только что прибыл с севера. По дороге в Турай он проходил через Ниож, и, если верить его словам, этот самый Ниож активно готовится к войне.
- Они говорят, будто до них дошли слухи, что какие-то орки совершают пограничные набеги.
Возможно, это и так. Но нельзя исключать и того, что это просто попытка убедить нашего короля, будто они не намерены нападать на нас. Я уверен, что они рано или поздно на нас нападут, тем более у них имеется отличный предлог - убийство их дипломата. Как учит история, многие города гибли и по более ничтожным поводам.
А что, если Аттилана прикончили церковники? Способен ли епископ Гжекий зайти столь далеко? Честно говоря, других кандидатов у меня нет.
Макри возвращается с дневных занятий по логике. Похоже, цветы ее вполне умиротворили. Наверное, никто еще не дарил ей букетов. Ну и толковая же женщина наша Танроз! Впрочем, Макри заливается горючими слезами и умоляет никому о моем подарке не говорить.
Немного успокоившись, она сообщает, что дела на улицах города обстоят скверно. По пути в колледж ей пришлось трижды силой пробиваться через уличные свалки.
- Во второй половине дня у меня лекция по математике, - говорит она. Видимо, придется перед выходом наточить секиру. А Сарина Беспощадная, похоже, не такая уж и беспомощная, как ты говорил.
- Ей просто повезло, и, кроме того, она выучилась стрелять из арбалета. Тоже мне невидаль! Подожди, когда я встречусь с ней в следующий раз. А встретиться с Сариной мне придется, поскольку этого требует консул. Но свидание подождет, ибо сперва я намерен найти Пурпурную ткань эльфов. И так оно лучше, потому как мне все равно неизвестно, где Сарина. Если сам Тас Восточная Зарница не смог ее найти, то как это смогу сделать я? Наш консул порой плохо соображает. Интересно, правда, что Риттий намерен отнять у меня лицензию? Цицерий ведь мог просто припугнуть меня. А ты знаешь, что Риттий собирается принять закон, запрещающий любую деятельность Ассоциации благородных дам?
Макри кивает. Оказывается, вчера вечером она была на собрании Ассоциации и теперь стала лучше ориентироваться в дебрях нашей политики.
- Все так сложно, - говорит она. - Некоторые влиятельные дамы начали закулисную кампанию против Риттия, поскольку он хочет запретить Ассоциацию. Но значительное число благородных дам все еще поддерживают популяров, так как те обещают какие-то реформы. В результате все переругались.
- Это меня нисколько не удивляет. В Турае никто не может прийти к согласию, когда речь идет о политике. Как же мне хочется уехать и переждать, пока все закончится!
- Куда уехать?
- В любое место, где я еще не в розыске. И это, если хорошенько подумать, существенно ограничивает мои возможности. Я ухитрился нарушить закон во всех сопредельных странах. Впрочем, я мог бы проехаться на дальний запад и посмотреть, что представляет из себя Камара.
- Признавать поражения. Фракс, как-то не в твоем духе.
- Знаю. Но я действительно понятия не имею, как отыскать Сарину. Если сам Тас ее не нашел, то ни от моей магии, ни от магии Астрата никакого толку тем более не будет. Кроме того, в северной части города у меня нет никакого влияния. Если она подвизается в союзе с Сообществом, нам до нее ни в жизнь не добраться.
Появляется посыльный и вручает мне короткую записку, в которой говорится: "Если хочешь поторговаться за документ, приходи в полночь на стадион Супербия. Приходи один".
Подпись: "Сарина Беспощадная".
- Полагаю, это существенно упрощает дело, - говорю я. - День, как ни странно, может закончиться вполне благополучно. Вечером взламываем церковь Дерлекса и крадем ткань, а в полночь выкупаем у Сарины аккредитив. Если повезет, завтра я смогу полностью расплатиться с Братством.

ГЛАВА 25

- Нет ли у тебя желания посетить церковь, Макри?
- Если это необходимо...
Улицы города пустынны. На углах едва светятся масляные лампы. Все шлюхи разбрелись по домам, одни только бродяги спят в нишах домов.
Мы проходим в самый конец улицы Святого Волиния и оказываемся рядом с доками. Позади нас на фоне темного неба чернеют силуэты трирем и гигантских пятиярусных галер, готовых с утра принять груз в свои трюмы. При виде кораблей я замираю. В молодости я повидал немало, но прошло много лет с тех пор, когда я в последний раз покидал пределы нашего города-государства. А что будет, если я вдруг поднимусь на борт и поплыву далеко на запад - в Самсарин или Симинию? Или еще дальше, к почти не исследованным берегам Кастлина... А может, отправиться на юг, к Островам Эльфов - туда, где белые песчаные пляжи залиты солнечными лучами, а в ветвях звучит чарующая музыка? Я трясу головой, дабы избавиться от наваждения. Частный детектив Фракс уже не в том возрасте, чтобы пускаться в странствия. Похоже, что весь остаток жизни ему придется проторчать в этом городе.
Перед нами большое и весьма впечатляющее сооружение - церковь Святого Волиния. Церковь - единственное роскошное здание во всем округе Двенадцати морей. Наркоманы пока еще не начали грабить церкви, но это вопрос времени. В храме не видно ни единого огонька, хотя на окне небольшого дома, служащего жилищем понтифексу, горит лампа. Мы поспешно проходим к задней стене церкви. Я несколько растерян. Мне еще ни разу не приходилось вламываться в храм, и подобная перспектива меня вовсе не радует. Тот факт, что я не слишком люблю предаваться молитвам, вовсе не означает, что мне нравится оскорблять Божество.
Макри видит мою нерешительность. - Если нас здесь кто-то застанет и мне придется снести этому типу черепок. Божество будет оскорблено еще сильнее, - говорит она, пытаясь подтолкнуть меня к решительным действиям.

Предыдущая страница 15 Следующая страница


Фракс - ловкач 16

Я бормочу Открывающее заклинание. Никакого результата. Впрочем, удивляться не приходится. Понтифекс Дерлекс наверняка владеет несколькими второстепенными заклятиями, несмотря на то что церковь неодобрительно относится к магии.
- Заклинание Замыкания, - шепчу я и приступаю к взлому.
Много времени у меня это не занимает. Я научился работать отмычкой, едва начав ходить. Талант вора-домушника у меня проявился еще в раннем детстве. Мы быстро входим под своды храма. Макри берет с алтаря большущую свечу и зажигает ее от трута, который постоянно хранит в особой коробочке. По-моему, девица получает немалое удовольствие от наших святотатственных действий. Я же. напротив, ощущаю некоторую неловкость. Из темноты мрачно смотрят статуи святых, и мне кажется, что кто-то из этих древних чудотворцев-мучеников вот-вот выступит из своей ниши и выговорит мне за то, что я оскверняю своим присутствием церковные владения.
Пора приступать к поискам. Мы заглядываем под напрестольную пелену и начинаем совать носы во все темные углы и закоулки. Однако продвинуться далеко нам не удается. Со стороны дверей, через которые мы вошли, доносится слабый шум. Макри мгновенно задувает свечу, и мы скрываемся между рядами скамей. В темном нефе затеплился едва заметный огонек. Я на миг выглядываю из-за спинки скамьи и шепчу Макри на ухо:
- Гликсий. И с ним еще трое.
Лежа между скамьями, мы наблюдаем за тем, как колдун и ребята из Сообщества друзей обыскивают храм. Видимо, я не единственный, кто заподозрил Истинную Церковь в краже Пурпурной ткани эльфов.
От дверей опять доносится шум. Волшебный освещальник мага гаснет, и вся четверка скрывается во тьме в дальнем углу церкви. Я осмеливаюсь выглянуть из-за спинки скамьи. В храм с мечом в руке входит Ханама. Глядя, как она бесшумно скользит к алтарю, я снова задаю себе вопрос: почему Гильдия убийц так заинтересовалась тканью эльфов?
У Ханамы времени на поиски оказалось даже меньше, чем у Гликсия. Услышав, что в храм вступает еще одна команда, она скрылась за алтарем. Буквально через мгновение после того, как Ханама исчезла из виду, в церковь, соблюдая предосторожности, вошел Губаксис в сопровождении четырех бандитов из Братства.
- Боюсь, что я сейчас лопну от хохота, - шепчет Макри.
Я бросаю на нее суровый взгляд, хотя, конечно, нельзя отрицать, что вся ситуация исполнена черного юмора. Со стороны можно подумать, что разыгрывается сцена из глупейшего фарса, в котором часть персонажей (мы, люди из Сообщества друзей и профессиональная убийца) прячутся под стульями, по углам и за алтарем, пока разбойники обыскивают церковь.
Но когда шум в дверях заставляет прятаться уже Губаксиса и его свору, Макри все же начинает сдавленно хихикать. По счастью, громкие голоса новых посетителей заглушают ее писк. Эти люди и не думают скрываться. Бросив короткий взгляд из-за спинки скамьи, я вижу епископа Гжекия собственной персоной и четырех викариев с фонарями. Возглавляет эту компанию понтифекс Дерлекс.
- Где она? - спрашивает Гжекий, и его голос гудит под сводами храма.
Дерлекс открывает дверь бокового помещения. Вся копания на минуту исчезает, а потом появляется вновь. В руках понтифекса большой рулон Пурпурной ткани эльфов.
- Превосходно! - довольным тоном произносит епископ.
Я напряженно жду дальнейшего развития событий. Осмелится ли кто-нибудь из спрятавшихся в церкви ограбить епископа? Я совершенно определенно делать этого не намерен, несмотря на вознаграждение и возможность обелить имя принцессы. Если я сейчас отниму ткань, меня ждут чудовищные неприятности. Я разочарован тем, что так много людей догадались о местонахождении ткани, но с этим разочарованием я смогу жить. Лучше пребывать в постоянном огорчении, нежели предстать перед судом по обвинению во взломе или - хуже того! - ереси. А если церковники и Риттий возьмутся за дело всерьез, меня смогут осудить и за государственную измену.
Распахивается задняя дверь, и, ко всеобщему ужасу, в храм врываются четверо орков. Епископ издает нечеловеческий вопль. Все знают, что доступ в церковь оркам категорически воспрещен. Я издаю глухой стон, так как знаю, что сейчас должно произойти. Предотвратить катастрофу я, увы, бессилен. Макри вылезает из-под скамьи и бросается на орков с двумя мечами в руках и смертельным огнем во взгляде. Я встаю во весь рост и двигаюсь вслед за ней. Разве можно позволить этой дурочке сражаться в одиночку с четырьмя орками?
- Фракс! - истошно вопит понтифекс Дерлекс.
- Орки! - кричит Губаксис, и, услышав этот крик, откуда-то выскакивают парни из Братства.
Дела для орков оборачиваются совсем скверно. Макри и я деремся с ними грудь в грудь, а Ханама и ребята Губаксиса заходят с флангов. Даже викарии - и те вступают в бой. Через пару минут орки гибнут под нашим напором.
- Мерзавец! - шипит Макри, толкая ногой мертвое тело.
- Что вы здесь делаете? - визжит епископ Гжекий.
Я затрудняюсь с ответом. Однако неловкое молчание длится совсем недолго. Сверкает молния, гремит гром, и все - кроме меня, естественно, - падают на пол. Я остаюсь на ногах, правда, не совсем уверенно. Одно из преимуществ большого веса - удачное размещение центра тяжести. В шуме, громе и россыпи искр перед нами возникает Гликсий Драконоборец и, не теряя времени, устремляется к ткани.
- Я заметил, что ты не вступил в схватку с орками, - говорю я.
Колдун, не обращая на меня никакого внимания, рвется к цели, и я хватаю с пола выроненный Дерлексом рулон Пурпурной ткани эльфов.
- Союзники приходят и уходят! - кричит он. - Отдай мне ткань! Немедленно!
- Богохульники! - вопит епископ Гжекий. - Вы за это жестоко поплатитесь! Вон из моего храма!
Гликсий бросается на меня. Макри подставляет ему ногу, и колдун с грохотом падает на пол. Я повинуюсь приказу епископа и выскакиваю из храма, прижимая к груди ткань.
Я выбегаю на темную аллею, и Макри оказывается у моего плеча. К этому времени мы секунд на пятнадцать опережаем Гликсия и его бандитов из Сообщества друзей.
- Посмотри! Кто там? - тяжело дыша, говорит Макри.
В дальнем конце аллеи я вижу восьмерых вооруженных людей.
В руках Макри появляются мечи.
- Мы попались! - говорю я и вдруг замечаю, как чуть впереди нас открывается крышка канализационного люка.
- Сюда! - шипит чей-то голос.
Это Ханама. Она сумела выскользнуть из церкви незамеченной, что, согласитесь, весьма типично для людей ее профессии.
Я не знаю, как поступить. Рандеву с профессиональными убийцами в канализации меня не очень привлекает. Кроме того, я еще не успел забыть об аллигаторе. Но в этот момент что-то бьет меня по нервам. Гликсий Драконоборец выскакивает из-за угла и готовится метнуть в меня какое-то гнусное заклинание. Я мгновенно раскатываю рулон ткани и набрасываю ее на себя и Макри. Заклинание, не причинив нам вреда, отражается от волшебной субстанции. но Макри, для которой все случилось крайне неожиданно, падает на меня, я теряю равновесие, и мы оба валимся в вонючую темноту канализационного люка.
- Неужели все повторяется? - со стоном произношу я и пытаюсь удержаться на ногах по колено в дерьме. Два погружения в фекальные воды при расследовании одного дела представляются мне явным перебором.
- Пошли, - говорю я. торопливо сматывая в рулон Пурпурную ткань эльфов.
Мы бежим, и до нас глухо долетают растерянные крики оставшихся ни с чем преследователей.
Я не имею ни малейшего представления о том, где мы находимся: в этих частях канализационной системы мне пока бывать не доводилось, поэтому я позволяю Ханаме показывать нам путь. У Ханамы в руках лампа очень странной конструкции, но тоннель она все же освещает.
Я не совсем понимаю, почему мы за ней следуем. Мне кажется, что эта дама в число наших союзников не входит. Но, так или иначе, от Гликсия она меня уводит. Я даю себе торжественную клятву, что, выбравшись отсюда, первым делом приобрету себе новый амулет, защищающий от магии. Эти амулеты стоят возмутительно дорого, но я готов пожертвовать всем - включая пиво, только бы не бегать больше в страхе от волшебников. При моей профессии это противопоказано.
- Куда мы бежим? - спрашиваю я.
- Выход на самом берегу, - отвечает Ханама, которая, судя по виду, чувствует себя в канализации, как дома.
- Берегись аллигаторов, - шепчу я Макри, борясь с одышкой.
- Я берегусь, - отвечает она с тревогой в голосе, и я понимаю, что перспектива встречи с чудовищем ее не радует.
В беге мы показываем неплохой результат. Уровень сточных вод невысок, так как в наших краях уже давно стоит сухая погода. Городские акведуки пересыхают, и Турай начинает испытывать нехватку воды.
- Мы почти у выхода, - говорит Ханама и неожиданно гасит лампу.
Прежде чем я успеваю сообразить, что у нее на уме, она хватает рулон и пытается вырвать его из моих рук. Я добычу отпускать не желаю, и в итоге мы оба падаем, продолжая возиться в вонючей жиже. Должен признать, что в рукопашной схватке она меня превосходит, но зато я имею полное преимущество в весе.
- Отпусти! - шипит Ханама.
Мы копошимся в дерьме еще некоторое время, затем я снова начинаю ощущать зловещее приближение магических сил.
- Гликсий! - кричу я. - Готовьтесь к атаке!
- Что за шум? - спрашивает Макри. Мы с Ханамой прекращаем борьбу и прислушиваемся. Из глубины тоннеля доносится глухой, слегка вибрирующий рев.
- Похоже на поток воды. На наводнение.
- Летом? Невозможно!
По тоннелю катится огромный устрашающий вал, унося нас с собой. Поток сбил меня с ног, и я барахтаюсь, стараясь не захлебнуться. Дышать невозможно, я ощущаю себя крысой, попавшей в дождевой сток. Моим последним сознательным действием стало проклятие в адрес Гликсия за то, что этот мерзавец решился на подобные шутки. У этого человека просто нет сердца! Я даже не знал, что существует заклинание Потопа. Одним словом, я ухожу в небытие, а перед моим мысленным взором пробегают все прожитые годы.
Я прихожу в сознание на берегу моря, являя собой полное сходство с выброшенным на песчаный пляж китом. Я кашляю, изрыгаю из своего чрева по меньшей мере десять галлонов воды и с трудом встаю на колени. Кругом темно, но я все же могу различить, что Макри лежит рядом со мной. Когда я подползаю к ней, она открывает глаза и поворачивается на бок. чтобы исторгнуть принятую внутрь жидкость.
- Жива?
- Почти, - бормочет Макри, поднимаясь на ноги.
Увидев, что оба меча на месте, Макри облегченно вздыхает. Она прихватила их у орков, когда бежала из лагеря гладиаторов, и эти клинки - действительно превосходное оружие. Пусть орков ненавидит весь цивилизованный мир, но сталь они куют отлично. В этот момент я замечаю, что на мой палец намоталось нечто непонятное. При ближайшем рассмотрении я вижу, что это полоска Пурпурной ткани эльфов, оторвавшаяся от рулона. Я тупо смотрю на свою добычу и горестно думаю о том, что вряд ли сыщется идиот, который отвалит мне шесть сотен гуранов за эту тряпицу. Крепко выругавшись, я сую полоску ткани в карман. Вся Пурпурная ткань, видимо, попала в руки Ханамы. А Ханама, как водится, исчезла. На сей раз с Пурпурной тканью. Я изрыгаю еще одно проклятие.
- Я не в силах стряхнуть со своего горба эту бабу, - с горечью говорю я. - В сыскном деле она тоже не последняя спица в колеснице. Интересно, как она, дьявол ее побери, догадалась, что мы направляемся в церковь?
Я пускаюсь в путь по неровному каменистому пляжу, но, пройдя несколько шагов, замираю. Рядом с лужей воды я вижу распростертое на земле крошечное тело Ханамы. Когда мы к ней подходим, она со стоном перекатывается на спину. Макри опускается рядом с Ханамой на корточки и говорит:
- Ее кто-то оглушил. На затылке профессиональной убийцы зияет отвратительная рана. Услыхав наши голоса, Ханама приходит в себя. Макри осторожно приподнимает ей голову и из своей фляжки вливает несколько капель воды в полуоткрытый ротик.
- Спасибо, Макри, - говорит Ханама и с нашей помощью поднимается на ноги.
- Что случилось? - интересуется Макри.
- Кто-то ударил меня сзади, когда я откашливалась, освобождая легкие от воды...
- Ну и где же ткань? - спрашиваю я.
Ханама одаривает меня ледяным взглядом, поворачивается и нетвердой походкой уходит. Я, не пытаясь ее преследовать, смотрю ей в спину. Я знаю, что Ханама не станет отвечать на мои вопросы даже в том случае, если от этого будет зависеть ее жизнь.
На небе висят две из трех наших лун, и в их свете я замечаю обломок скалы размером примерно в мой кулак. Я наклоняюсь, поднимаю камень и вижу, что он обильно залит кровью. Тот, кто покушался на жизнь Ханамы. не стал тратить силы на изобретение каких-то хитроумных способов нападения, воспользовавшись первым попавшимся под руку предметом. Я отправляю камень в карман.
Наконец мы добираемся до дороги, которая ведет от пирсов к пакгаузам. Ночь настолько жаркая, что от моей одежды начинает валить пар. Во всем этом деле я вижу одну хорошую сторону: водяной вал наконец промыл нашу канализационную систему. Мы минуем какой-то склад, сворачиваем за угол и сталкиваемся нос к носу с Гликсием. У Драконоборца столь жалкий вид. что создается впечатление, будто он сам только что пережил утопление.
- Ты... - выдавливает он и тут же начинает визгливо творить заклинание.
Однако у него ничего не получается. Заклинание пропадает втуне, а я лишь улыбаюсь.
- Плохи твои дела, Гликсий. - говорю я и наношу удар правой ему в лицо.
Прямой правой, надо сказать, у меня всегда хорошо получался. Получился он и сейчас. И немудрено. За ним стояли оскорбленные чувства и приличный вес. Гликсий осел на землю и остался лежать неподвижной бесформенной кучей.
- Прекрасный удар! - восхищенно произносит Макри.
- Благодарю, - с достоинством отвечаю я.
На фоне всей этой магии хороший удар кулаком доставляет особое удовольствие.
Мы продолжаем путь. Первая часть нашей ночной миссии закончилась полным провалом. Остается только надеяться, что вторая пройдет более успешно. Мы торопимся на рандеву с Сариной Беспощадной, но далеко уйти нам не удается.
Когда мы выходим на улицу Совершенства, откуда ни возьмись появляются три ландуса и преграждают нам путь. Из них высыпают понтифексы числом не менее двенадцати и берут нас в кольцо. На них церковное облачение, в руках - мечи. Судя по тому, как свободно эти ребята обращаются с клинками, им уже не раз приходилось пользоваться оружием. Я догадываюсь, что нас удостоило свидания некое весьма специализированное подразделение Истинной Церкви.
- Епископ Гжекий выразил пожелание с вами встретиться.
Руки Макри тянутся к мечам, но я отрицательно качаю головой.
- Прекрасно. Буду счастлив видеть его.
Мы взбираемся в ландус, и все экипажи пускаются в путь по погруженным во тьму улицам Турая.
Во главе церковной иерархии в нашем городе стоит архиепископ Эксерий. Ступенью ниже архиепископа - четыре равных по положению епископа. Приход Гжекия включает в себя и округ Двенадцати морей, но живет наш добрый епископ, естественно, в ином месте. Он владеет обширной виллой в округе Тамлин, где предается отдохновению в бассейне, утомившись спасать души бедняков. Кроме того, пастве хорошо известно, что епископ обожает деликатесы из рыбы, выловленной из его собственных прудов.
Гжекию примерно под пятьдесят. Это высокий, мощного телосложения мужчина с копной седых волос. Он чрезвычайно честолюбив, хотя ему сравнительно хорошо удается скрывать свои амбиции за неподвижным, словно маска, лицом. Я говорю "сравнительно", потому что в тот момент, когда нас к нему вводят, его физиономия выглядит весьма выразительно. А если говорить прямо, то епископ при нашем появлении начинает пыхтеть так, словно готов взорваться. Беседа начинается с того, что он обещает посадить меня в тюрьму или отправить на каторжные галеры.
Пока он гремит об осквернении церквей, об общем падении нравов в городегосударстве Турай и ничтожности моей личности, я спокойно молча стою, уставив на него ледяной взгляд всепонимающих глаз.
- Очень мило с вашей стороны, епископ, угрожать мне тюрьмой, - произношу я, когда он замолкает, чтобы отдышаться. - Но и ваше положение, согласитесь, далеко от идеального. Сомневаюсь, что король обрадуется, узнав, что вы украли Пурпурную ткань эльфов. Вы, надеюсь, не забыли, что по закону лишь король имеет право владеть тканью? Ну и кроме того, в связи с тканью снова возникает дело Аттилана. Ведь это ваш человек похитил в саду заклинание, не так ли? Возникает вопрос, не он ли убил дипломата, перед тем как я первый раз наведывался в тот дом?
- Как осмеливаешься ты обвинять в убийстве Истинную Церковь?! - патетически восклицает епископ.
- Теперь поговорим о том, как, украв заклинание, вы усыпили дракона и вскрыли несчастному животному брюхо. Боюсь, вам придется составить мне компанию на каторжной галере.
Я рассчитывал этим заявлением вывести епископа из равновесия. Хотя мои откровения явно не устрашают Гжекия, он все же слегка успокаивается.
- Ни Истинная Церковь, ни я лично не имеем ни малейшего отношения к похищению Пурпурной ткани эльфов, - говорит он и добавляет, что не имеет понятия о том, каким образом ткань попала в церковь понтифекса Дерлекса. Неужели ты действительно считаешь, что трезвомыслящие люди способны поверить, будто один понтифекс выкрал заклинание у дипломата, а другой помог извлечь ткань из чрева дракона?
- Убежден, что все здравомыслящие люди в это поверят.

Предыдущая страница 16 Следующая страница


17 Мартин Скотт

- Не поверят. Как могут они поверить в обвинения, которые исходят от такого человека, как ты, Фракс?
- Не исключено, епископ Гжекий, что ни короля, ни консула мне убедить не удастся, но попытаться-то я в любом случае могу. Зато у меня нет оснований сомневаться в том, что претор Цицерий правильно истолкует мои слова. Кроме того, вы не должны упускать из виду тот факт, что вас и Дерлекса видели с тканью не только я, но и один высокопоставленный член Гильдии убийц, несколько парней из Братства, не говоря уж о бандитах из Сообщества друзей. Да, чуть не забыл! Посол орков, несомненно, тоже был осведомлен о том, что ткань у вас. В противном случае он не направил бы за ней своих бойцов. Огромное число свидетелей! Согласен, что ни один из них не заслуживает большого доверия, но их достаточно, чтобы убедить большинство людей в том, что вы действительно в чем-то замешаны. Весьма соблазнительная история для "Достославной и правдивой хроники всех мировых событий"! И очень скверная реклама для Церкви, епископ, особенно в то время, когда сенатор Лодий буйствует все сильнее. Вам известно, что вас он, мягко говоря, недолюбливает? Как он назвал вас и ваших приспешников на прошлой неделе? "Кровожадные паразиты на теле бедняков", насколько я помню...
Некоторое время мы молча смотрим друг на друга. Я наливаю себе вина. Потерявшая дар речи Макри торчит где-то в углу. В этой обстановке она чувствует себя явно не в своей тарелке.
- Я не знаю, зачем вам понадобилась ткань. Не исключено, что вы просто остро нуждались в наличности. Но скорее всего вы рассчитывали соорудить в известных вам целях недоступное для магических сил помещение. Вы, епископ Гжекий, человек весьма честолюбивый. Скоро откроется вакансия архиепископа, но вы фаворитом в гонке за это пост не являетесь, хотя всем известно, что вы желаете его занять. В этой связи, чтобы получить столь лакомый кусок, вам придется много и весьма энергично интриговать. Остальные епископы нашего города могут очень сильно разгневаться, если узнают, что вы вознамерились создать непроницаемую для магии комнату. Обладание подобным помещением обеспечило бы вам огромное преимущество перед всеми другими претендентами. В силу этих обстоятельств все три епископа тоже поверили бы в мои слова.
Епископ слегка поднимает брови, и это означает. что мне все же удалось его зацепить. Он отпускает всех своих помощников, а я наливаю себе вина. Похоже, епископ пьет вино очень удачного урожая.
- И где же сейчас ткань? - спрашивает ои, когда мы остаемся вдвоем, не считая Макри. Я честно говорю, что не знаю.
- Исчезла в канализации и, видимо, уже не вернется. Что очень для меня скверно, так как я рассчитывал ее найти. Но вообще-то ткань для меня не главная головная боль. Моя основная задача снять все обвинения с принцессы. Именно для этого меня и наняли. Остальное вашего покорного слугу мало волнует. Помогите мне, решить главную задачу, и тогда вся эта неприятная история навсегда останется между нами.
Епископ Гжекий отпивает из своего бокала.
- Итак, детектив, ты хочешь мне сказать, что вовсе не охотишься за тканью, преследуя свои личные цели?
- Всего-навсего делаю работу, для которой меня пригласили, - говорю я.
Епископ смотрит на меня долго и внимательно. Он. видимо, слегка озадачен тем, что я могу оказаться честным человеком. Не зная, какое решение принять, Гжекий переводит взгляд на Макри. Епископ пытается понять, насколько можно мне доверять.
- Я слышал. Фракс, что ты стараешься хорошо выполнять работу, за которую тебе платят, и при этом ведешь себя честно. Попробую поверить твоему слову. В некотором смысле это менее накладно, чем тебя убить.
Мы молча пялимся друг на друга. До меня вдруг доходит, что понтифекс Дерлекс дал довольно приличную оценку моему характеру. Должен признать, для меня это большой сюрприз.
- И как же, по-твоему, я могу помочь принцессе?
- Не знаю, - пожимаю я плечами. - Испросите милости у короля. Как я слышал, наш добрый король вам кое-чем обязан. Теперь, после того как ткань исчезла, громкий скандал пойдет во вред как Церкви, так и двору.
На сей раз епископ смотрит на меня бесконечно долго.
- Конечно, у меня имеется определенное влияние при дворе, - наконец произносит он. - Во всяком случае, достаточное для того, чтобы король изменил свою позицию, и более чем достаточное, чтобы избавить округ Двенадцати морей от твоего присутствия, превратив твою жизнь в сплошную цепь неприятностей. Итак. сделай все, чтобы больше мне не докучать.
Произнеся эти слова, он жестом прогоняет нас прочь.
- Что все это значит? - спрашивает Макри, когда мы снова оказываемся на раскаленных ночной жарой темных улицах.
- Это значит, как мне кажется, что он поможет принцессе и устроит мне веселую жизнь, если наши пути снова пересекутся. Честно говоря, я к этому и не стремлюсь. Сегодня я пообщался с ним более чем достаточно.
Бросив взгляд на звезды, я продолжаю:
- Через час нам предстоит встреча с Сариной. Как раз хватит времени, чтобы потолковать с Астратом Тройной Луной. Мне уже давно нужна помощь приличного мага. Кто-то грохнул по черепу Ханаму и увел Пурпурную ткань. Я желаю знать, кто это сделал. Кроме того, мне любопытно, сможет ли Астрат определить местонахождение Сарины. Тас Восточная Зарница ее не нашел, но какие бы средства сокрытия Сарина тогда ни использовала, сейчас она явно должна находиться на открытом пространстве. Если бы мне заранее было известно место, где она обретается, я мог бы захватить ее врасплох и отнять письмо задарма. Зачем тратить тысячу гуранов Цицерия, если можно их не платить? - Я искоса смотрю на Макри и невинным тоном спрашиваю:
- Да, кстати. Когда вы с Ханамой успели стать друзьями?
- О чем это ты? Никакие мы не друзья!
- Ах вот, значит, как? Глядя на то, с какой нежностью ты поддерживаешь ее головку, я решил было, что вы закадычные подруги. А когда ты дала ей водички, она пробормотала: "Спасибо, Макри". Со стороны профессиональной убийцы - весьма яркое проявление чувств.
- Ну и что? - презрительно фыркает Макри. - Ей было не по себе. Ее по голове ударили. А ты. Фракс, вечно мелешь всякий вздор. Я видела ее только один раз, у тебя в спальне.
У меня и на этот счет имеются большие подозрения, но я позволяю Макри соврать безнаказанно. Нам надо еще успеть попасть к Астрату Тройной Луне. Скоро полночь. Улицы совершенно пустынны, если не считать немногих булочников, торопящихся к своим печам, чтобы утром начать продажу горячего хлеба.
Наш визит к Астрату Тройной Луне оказывается непродуктивным. Астрат в общемто не слишком возражал против того, что мы растолкали его среди ночи, но, когда я попросил его отыскать Сарину, у него ничего не получилось. Не обнаружил он и шести упаковок "дива".
- Наверное, уехала из города, - заявил он.
- Невозможно. Через полчаса она встречается с нами на стадионе Супербия.
Маг пожимает плечами и спрашивает, интересует ли меня еще что-нибудь. У меня в кармане хранится обрывок Пурпурной ткани, но, как вы понимаете, никаких сведений при помощи волшебства из нее выжать невозможно. К этому времени меня начинает тошнить при одном упоминании о ткани. От этого изделия эльфов одни неприятности. Я передаю магу камень, которым оглушили Ханаму, и спрашиваю, не может ли он снять с него полезную информацию.
- На это потребуется некоторое время, Фракс. Вытянуть информацию из камня достаточно сложно. Аура весьма неохотно липнет к его поверхности.
Я прошу его сделать все, что в его силах, и интересуюсь, не может ли он одолжить нам свой ландус.
- Ты же знаешь, что по ночам в конных экипажах ездить нельзя.
- Я имею сенаторские привилегии.
- В самом деле?
- Конечно, нет. Но поскольку моим клиентом является Цицерий, я решил, что могу временно воспользоваться его привилегиями.
- Так кто же из нас двоих сенатор? - спрашивает Макри, когда экипаж с грохотом покатился по темным улицам.
Макри прекрасно знает, что женщины не могут быть сенаторами, и мне начинает казаться, что в последнее время она переборщила с посещением дамских собраний.

ГЛАВА 26

В городе сохраняется напряженность, на центральных улицах полным-полно солдат Службы общественной охраны. Собравшиеся в кучки обыватели муссируют нелепые слухи об отмене выборов, предстоящих мятежах, подкупах и политических убийствах. А некоторые шепчутся даже о том, что королевская семья покупает наркотики у орков и перепродает населению.
Наш экипаж останавливают солдаты. - Срочное дело по поручению претора Цицерия! - кричу я, и мы галопом мчимся в направлении стадиона.
Я везу с собой мешок с золотом и инструкции любой ценой вернуть аккредитив принца. Гураны велено не жалеть.
Стадион Супербия расположен в восточной части города рядом с городской стеной. Он представляет собой грандиозный каменный амфитеатр, сооруженный королем Варкием лет сто назад. Стадион играет весьма важную роль в жизни города. Там выступает цирк, даются театральные представления, проводятся религиозные церемонии и организуются бои гладиаторов. Но самое главное событие на стадионе - то, которое недавно нанесло мне столь ощутимый финансовый урон. Гонки колесниц. Я обожаю эти бега. Во время бегового сезона два раза в неделю амфитеатр до краев заполняется публикой из всех слоев общества. Преторы, префекты, сенаторы, священнослужители, дамы, высокопоставленные чиновники Гильдий смешиваются с простолюдинами Турая, чтобы насладиться гонкой квадриг и, если повезет, слегка пополнить свой кошелек. Принц Фризен-Акан не только слывет одним из самых страстных любителей бегов, но и славится своей конюшней. Даже сам король иногда посещает стадион. На стадионе, естественно, трутся разные мелкие преступники, а все букмекеры находятся под контролем либо Братства, либо Сообщества друзей.
Мы вылезаем из ландуса и входим в огромное темное сооружение. Макри. оказывается, не забыла прихватить с собой факел. Теперь она его зажигает, и на старинных каменных стенах начинают плясать зловещие тени, отбрасываемые изваяниями знаменитых гладиаторов и великих колесничих прошлого. Живых существ я на стадионе пока не вижу.
Я вынимаю из кармана лоскут, который оторвал в канализации от рулона Пурпурной ткани, и раздираю его на две части.
- Повяжи это вокруг шеи, - говорю я Макри, протягивая ей тряпицу.
Макри смотрит на меня с недоумением.
- Если Сарина здесь, рядом с ней наверняка ее партнер Гликсий Драконоборец. Этот лоскут сыграет роль защищающего от чар амулета.
- Ты уверен?
- Нет. Но, может, и получится.
Мы обходим Триумфальную арку, через которую после окончаний игр обычно дефилируют победители, и видим перед собой на земле человеческую фигуру. Макри склоняется над телом.
- Это Сарина, - шипит она. - Ее оглушили ударом по затылку.
Вначале Ханама, теперь Сарина. Кто-то явно облегчает мне жизнь. Я оглядываюсь по сторонам, но никого не вижу. Однако чуть дальше у стены замечаю небольшую горстку белого порошка. Я подхожу к порошку, сую в него палец и пробую на вкус.
- "Диво". Похоже, Сарина принесла упаковки с собой, и теперь их кто-то увел.
Макри, в свою очередь, сует палец в порошок, подносит ко рту и облизывает. Мне кажется, что подобное действие не вызвано необходимостью, но я предпочитаю оставить его без комментариев.
Я встаю на колени, чтобы было удобнее обыскивать Сарину.
- Аккредитив может все еще быть где-то на ней, - поясняю я. - Зачем платить, если можно не платить?
Сарина получила сильный удар, и я готов поклясться, что она долго не очухается. Однако, к моему удивлению, она внезапно открывает глаза. Но на этом мое изумление не кончается. Злодейка хватает меня за косицу и дергает с такой силой, что я утыкаюсь физиономией в пыльную землю. Вдобавок мне очень больно. Сарина легко вскакивает на ноги и, несмотря на рану в голове, принимает боевую стойку. И это человек, который только что валялся без сознания!
- Потеряла арбалет? - скалюсь я и иду в атаку, чтобы нанести знаменитый удар правой.
Я здорово поднаторел в уличных драках и, прежде чем ударить справа, делаю ложный замах левой. Так, как этого требует теория. Сарина уходит от моего кулака и бьет меня ногой под ребра, посылая на новое свидание с землей. Несмотря на то что подобный ход событий меня сильно удивляет, присутствие духа я не теряю и бросаюсь в новую атаку, уповая на преимущество в, весе. Однако Сарина делает какое-то странное, неуловимое и неожиданное для меня движение, в результате которого я снова оказываюсь на земле. Я начинаю серчать, поскольку краем глаза замечаю, что Макри, вместо того чтобы броситься мне на помощь, почти открыто хохочет. Короче, я обнажаю меч, Сарина выхватывает из ножен маленький кинжал, и мы начинаем ходить кругами, выжидая момент для атаки. К сожалению, я не могу обнаружить у противницы ни одного уязвимого места. Ничего не понимаю! Ведь я не врал, когда говорил, что в свое время выгнал ее из города. Как, дьявол ее побери, она смогла вернуться в Турай столь опытным воином?
Мы обмениваемся несколькими ударами, и я начинаю задыхаться. За последние двадцать четыре часа мне пришлось так много бегать и столько сражаться, что у меня не осталось сил еще для одной схватки. Последние сутки я почти не ел и не спал. Жара сводит меня с ума. Я предпринимаю последнюю отчаянную атаку. Сарина кинжалом парирует удар меча, делает подсечку, и я снова - и на сей раз очень сильно - ударяюсь о землю. Чуть продохнув, я поднимаюсь на ноги и обращаюсь к Макри:
- Что ты торчишь без дела, как евнух в борделе? Почему не помогаешь?
- Просто предоставляю тебе шанс проявить себя. Фракс. Разве не ты говорил мне, что обрушишься на нее, как скверное заклятие, когда она снова объявится в городе?
Я обжигаю Макри яростным взглядом и снова бросаюсь на Сарину. Сейчас она узнает, кто здесь первая спица в колеснице! Однако злодейка опять парирует кинжалом удар моего клинка и без промедления бьет меня по лицу тыльной стороной ладони. Делает она это с такой силой, что я отлетаю к стене и, ударившись о нее, сползаю в пыль.
До того как Сарина успевает продолжить свои упражнения, Макри решает, что повеселилась достаточно, и встает надо мной с обнаженным мечом в руке.
- А Фракс утверждал, что ты не умеешь сражаться, - говорит она.
Я встаю на четвереньки, затем заставляю себя подняться на ноги и говорю:
- У нее к этому делу вообще никаких способностей не было.
- Три года в монастыре в Квалире в обществе монахов-воинов, - говорит Сарина, скрывая улыбку.
- Думаю, что ты там не богословием занималась, - выдавливаю я, радуясь тому, что у меня есть время перевести дыхание.
- Нет, только боевыми искусствами. Меня стало раздражать то, что меня все бьют. Теперь никто не может победить Сарину Беспощадную.
- Однако ты выглядела не очень хорошо, когда мы тебя нашли.
- Кто-то подкрался ко мне сзади... - начинает Сарина и вдруг замолкает. - Странно. Очень странно, - продолжает она с недоумением. - Обычно никто не может подойти ко мне незамеченным.
- Видимо, твой приятель Гликсий Драконоборец решил, что в твоем присутствии больше нет нужды.
- Я с Гликсием больше не сотрудничаю, - задумчиво покачивая головой, произносит Сарина. - Хорм и Гликсий начали вести со мной двойную игру. После того как я с помощью арбалета расчистила для них путь, они попытались вывести меня из игры. Не пожелали делиться прибылью с третьим лицом. И в первую очередь потому, что это третье лицо - женщина. Что ж, тем хуже для них, - пожимает плечами Сарина. - Я их перехитрила. Но оглушил меня не Гликсий. Он на подобное не способен. - Моя недавняя противница оглядывается по сторонам и встревоженно произносит:
- Лошади куда-то исчезли. И вместе с ними "диво". Но у меня осталось это. - Сарина запускает руку под тунику и извлекает аккредитив, подписанный принцем. - Документ обойдется тебе в десять тысяч гуранов. Если ты, конечно, не попытаешься отнять его у меня силой.
"Нет, пожалуй, этого делать не стоит", - думаю я.
- В таком случае - к делу! - говорит она.
- Полагаю, что аккредитив принадлежит мне, - доносится до нас чей-то голос.
Из тьмы выступает высокий человек в радужной мантии. Гликсий Драконоборец. Он обращает на меня горящий ненавистью взор.
- Мне кажется, - продолжает Гликсий, - что мы охотимся за одним и тем же предметом. Я бурчу в ответ нечто невнятное.
- Ты попусту тратишь время, Фракс. Документ принадлежит мне.
- Похоже, ты не сумел его у себя сохранить, - ядовито замечаю я.
- Кто мог ожидать подобного предательства от Сарины Беспощадной?
- И что же ты теперь намерена предпринять? - обращаюсь я к Сарине. Не думаю, что монахи-воины сумели научить тебя противостоять одновременно Фраксу, Макри и Гликсию Драконоборцу.
Сарина презрительно ухмыляется. Мои слова не производят на нее никакого впечатления.
- В качестве представителей влиятельных политиков Турая вы являете собой весьма жалкую парочку. Заплывший жиром пьяница-детектив и лживый колдун с преступными склонностями. - Она высоко поднимает руку с аккредитивом и продолжает:
- Итак, стартовая цена за возможность шантажировать принца всего десять тысяч гуранов. Кто больше? Жду предложений.
Гликсий Драконоборец в торги вступать не намерен. Он поднимает руку, бросает в Сарину заклинание и в тот же миг валится на землю. Заклятие каким-то непостижимым образом вернулось к нему и оглушило самого колдуна. С вершины арки к нам плавно спускается еще одна облаченная в радужную мантию фигура.

Предыдущая страница 17 Следующая страница


Фракс - ловкач 18

- Кто это? - спрашивает Макри.
- Тас Восточная Зарница, - отвечаю я. - Похоже на то, что Дворцовая стража наконец соизволила вступить в действие.
Я жду, что Тас отнимет у Сарины аккредитив и, следуя правилу око за око и зуб за зуб, хорошенько приложит ее о стену. Но вместо того чтобы отомстить за меня, этот самый Восточная Зарница подходит к Сарине и нежно целует ее в щечку. Мы с Макри с изумлением наблюдаем за тем, как она возвращает ему поцелуй.
- Немудрено, что он не сумел ее отыскать, - говорю я. - Они теперь работают в паре.
- Само собой. - трубным голосом произносит Тас.
Перед нами высокий статный мужчина. Его густые и длинные каштановые волосы ниспадают на прикрытые радужной мантией широкие плечи.
- Что творится в нашем городе с магами? - задаю я риторический вопрос. - Либо законченные наркоманы, либо алкоголики. А те, кто не употребляет ни "диво", ни кли, оказываются преступниками психопатического типа.
- Хорошо, что ты не успел закончить весь курс магии, - шепчет Макри, подозрительно глядя на парочку. - Скажи, этот Тас намного могущественнее тебя?
- Как тигр по сравнению с крысой. Постарайся его не огорчать. Вспомни, какая печальная участь постигла Мирия Орла Оседлавшего.
- Почему я не слышу предложений?! - вопрошает Сарина тоном заправского аукционера. - Десять тысяч! Кто больше?
Я говорю, что согласен заплатить только десять тысяч гуранов.
Гликсий Драконоборец поднимается на ноги и произносит какие-то мрачные вирши, творя новое заклинание. Но Тас отражает и это заклятие, снова бросая противника на землю. Мне это очень нравится. Я с удовольствием пнул бы Драконоборца ногой, жаль, на это нет времени.
- Похоже, ты остался единственным покупателем, Фракс, - говорит Сарина, поднимая руку с аккредитивом. - Что же. Продано! Десять тысяч гуранов!
Сарина протягивает мне аккредитив, а я ей - мешок с золотом. Но в этот миг в землю между нами ударяет молния, прерывая сделку и разбрасывая всех участников оной в разные стороны. Я приземляюсь на спину и тупо смотрю в небо. Там, едва видимый в темноте, парит огромный боевой дракон. У нас на западе чудовищ подобных размеров не видели со времен последней войны, которая, как известно, закончилась пятнадцать лет назад. Из ноздрей монстра вырываются языки пламени, а на его спине восседает похожий на безумца Хорм Мертвец. Его длинные волосы с вплетенными перьями развеваются на ветру. Тишину ночи прорезает хриплый голос колдуна:
- Документ, как мне кажется, по праву принадлежит мне.
Тас Восточная Зарница, не проявляя никакого волнения, поднимается на ноги.
- Нет, Хорм Мертвец, он принадлежит не тебе. Произнеся эти слова, Тас пускает в дело заклятие, которое подбрасывает дракона высоко в небо. Зверь начинает беспорядочно вращаться и реветь от неожиданности и обиды.
- Вот это да! - восхищается Макри. Мы потрясены. Боевой дракон и Хорм Мертвец явно не пугают Таса Восточную Зарницу. Хорм восстанавливает контроль над драконом и проносится над нашими головами.
- Побереги силы, Тас Восточная Зарница! - кричит он сверху. - Я прилетел сюда не за аккредитивом, не за золотом и не для того, чтобы сражаться с тобой! Однако знай - как-нибудь на досуге я тебя прикончу.
- Если тебе сейчас недосуг, - кричит в ответ Тас, - зачем же ты в таком случае явился?!
- Чтобы уничтожить твой город со всеми его обитателями, которые мне в последнее время стали сильно докучать. Со всеми такими, как ты, Фракс!
Хорм Мертвец начинает завывать заклинание. Это какой-то бесконечно длинный наговор на языке орков. Ничего подобного мне еще слышать не доводилось. Закончив вой, Хорм Мертвец издевательски машет нам рукой. Дракон взмывает ввысь и исчезает в темном небе. Больше пока ничего не происходит.
- Что это значит? - спрашиваю я. Тас Восточная Зарница мрачнеет на глазах. Нежно прикоснувшись к плечу Сарины, он говорит:
- Бери золото. Надо спасаться. Старинное заклинание, которое сотворил Хорм, погубит город. Оно именуется "Заклятие Восьмимильного Ужаса". Хорм сумел воссоздать забытое заклинание. Все жители Турая разом лишатся рассудка, и город погибнет.
- Нд я ничего не ощущаю! - протестует Сарина.
- На тебе защитное ожерелье. Так же как и на мне. Но население ничем не защищено.
Откуда-то издали до нас доносится рокот, похожий на рокот прибоя. Мы выбегаем со стадиона и с ужасом видим, что в городе уже полыхают многочисленные пожары. Желтые языки пламени устремляются в небо навстречу занимающемуся рассвету.
Сарина протягивает мне аккредитив.
- Давай золото, - говорит она.
Я завершаю сделку, хотя не очень понимаю, какой от нее прок, если Турай сгорит, а у всех его обитателей поедет крыша. Сзади ко мне подскакивает Гликсий Драконоборец и пытается выхватить аккредитив. Сарина Беспощадная наносит ему технически безукоризненный удар ногой по голове, и Гликсий, потеряв сознание, оседает на землю. Я восхищен! Такого удара не постыдился бы любой монах-воин.
- Начав со мной двойную игру, Гликсий совершил непростительную ошибку, - бормочет Сарина и, обнажив кинжал, склоняется над бесчувственным колдуном.
Я уверен, что она намерена его прикончить, но это не совсем так. Сарина зловеще улыбается и срезает с шеи Гликсия защитное ожерелье.
- Счастливого пробуждения, - говорит она и обнимает Таса за талию. Тас произносит очередное заклинание, и парочка плавно поднимается в небо.
- Тас, ты не смеешь улетать, оставляя город на погибель!
- Насколько мне известно, Лисутарида Властительница Небес работала над заклинанием, способным нейтрализовать Заклятие Восьмимильного Ужаса, - кричит Тас, повиснув над нашими головами. - Возможно, она вас и спасет, если вы сумеете достаточно долго продержать ее в здравом уме.
Затем Сарина и Тас исчезают в ночном небе.
- Почему Лисутарида Властительница Небес не может долго оставаться в здравом уме?
- Она постоянно под кайфом. Непрерывно курит фазис через огромный кальян.
Гликсий начинает шевелиться. Он явно приходит в себя.
- Пожалуй, нам пора убираться.
Мы ударяемся в бегство. Позади нас слышатся безумные вопли Гликсия. Он творит одно заклинание за другим. Подобное количество магии не способен вместить в себя ни один нормальный разум. Статуи королей, гладиаторов и возничих рушатся с пьедесталов, каменные стены стадиона начинают полыхать синим пламенем.
- Ну и мерзкая же баба эта Сарина, - задыхаясь, выдавливаю я, когда мы ныряем за стены ближайшего дома. - Не думаю, что у Таса останется много шансов выжить после того, как он перестанет приносить ей пользу.
В этот момент нас окружают свихнувшиеся граждане города-государства Турай. Граждане размахивают дубинками и мечами, нападая на все, что движется. Древняя старуха, подняв клюку, бросается на Макри, та сбивает каргу ударом ноги и в тот же момент выпускает кишки громадному наемнику-северянину, уже занесшему над ее головой боевую секиру. Мы ныряем в узкий проулок и в поисках укрытия перелезаем через какую-то стену. Но безопасных мест в городе уже не осталось. Скрыться из города тоже нет никакой возможности: на всех улицах и площадях - особенно вблизи городских ворот - кипят толпы сограждан, у которых от заклинания Хорма Мертвеца съехала крыша.
Вдруг практически ниоткуда возникает рука и хватает Макри. Моя боевая подруга от неожиданности взвизгивает и скрывается в темном дверном проеме. Я прыгаю за ней следом и вижу, что Макри удерживает какой-то невысокий человек в черном одеянии. Вглядевшись получше, я узнаю Ханаму - Мастера-Убийцу.
- О боги! Для полного счастья нам не хватало только встречи с безумной профессиональной убийцей, - в отчаянии кричу я и прыгаю вперед, дабы вцепиться ей в глотку.
- Убийце, но не безумной, - ледяным тоном произносит Ханама, изящно отступая в сторону, Я с лету врезаюсь в стену.
- Совсем не безумной, - повторяет она и теребит шейный платок из Пурпурной ткани эльфов. Точно такими же тряпицами обмотаны шеи у меня и у Макри.
Я не знаю, насколько случайной была наша встреча. Нельзя исключать того, что Ханама за нами уже давно следит. Однако, когда гибнет город, на размышления о таких пустяках времени не остается.
Ханама с отвращением смотрит на беснующуюся толпу и произносит:
- Нашей Гильдии крайне не нравятся всякого рода массовые беспорядки. Некоторый беспорядок идет бизнесу на пользу, но всеобщий бунт наносит ему существенный ущерб.
- Ты права, как никогда, Ханама, - замечаю я. - Кому нужны услуги профессиональных убийц, если каждый получает возможность истреблять своих собратьев направо и налево? Боюсь только, что и мой бизнес тоже пойдет под откос.
- Пожалуй, нам стоит поспешишь к Лисутариде, - произносит Макри и объясняет Ханаме, что волшебница может создать заклинание, способное остановить Восьмимильный Ужас Хорма.
Ханама говорит, что готова составить нам компанию, а я начинаю смотреть на нее со всевозрастающим подозрением. Ее поведение кажется мне весьма странным. Профессиональные убийцы из Гильдии так себя не ведут. Эти типы, как правило, предпочитают проводить время в обществе себе подобных и общаются с другими людьми лишь тогда, когда приступают к выполнению профессиональных обязанностей.
Я не очень верю в то, что Лисутарида сможет положить конец мятежу психов, но более плодотворных идей у меня нет. Кроме того, нельзя исключать, что многочисленные маги, обитающие на аллее "Истина в красоте", способны сдержать взбесившуюся толпу, поэтому дом Лисутариды может оказаться для нас самым надежным убежищем. Мне вовсе не нравится делить свою участь с участью профессиональной убийцы, и я прошу Ханаму нас покинуть.
В этот момент мы видим, как по улице в нашем направлении мчится не менее двадцати полностью вооруженных и абсолютно безумных солдат. Нам приходится скрываться бегством, в результате чего я помимо воли продолжаю оставаться в обществе убийцы.
К сожалению, аллея "Истина в красоте" оказывается весьма привлекательным местом для множества обезумевших жителей города. Даже полностью утратив разум, они приходят к выводу, что это место надо спалить в первую очередь. Все граждане Турая превратились в буйных психов. Кроме королевской семьи, только маги, высшие чиновники и некоторые богатые торговцы носят защитные ожерелья, но и у них нет никаких шансов выстоять против взбесившейся толпы.
Боевое искусство Макри и Ханамы вкупе с моим сверхъестественным весом позволяют нам проложить путь к желанной цели. Местные маги прилагают отчаянные усилия, чтобы сдержать напор обезумевших сограждан. Воздух искрится, в воздвигнутый силами волшебства невидимый барьер то и дело попадают различные метательные снаряды - палки, факелы, булыжники, бутылки и даже кружки. Отнюдь не все маги, живущие в этом округе, обладают могуществом Таса Восточной Зарницы или Хормона Полуэльфа. Некоторые из них всего лишь чуть больше, чем простые астрологи, немногим превосходящие в искусстве магии меня. Продолжительные усилия уже начали сказываться на их состоянии. Однако Горсий Звездочет и старый Хасий Великолепный, занимающий пост главного мага Обители справедливости (волшебники весьма могущественные), стоят посередине улицы, уверенно отражая все попытки толпы приблизиться к волшебному щиту. Но их усилий может оказаться недостаточно, так как некоторые их коллеги начинают отступать под градом летящих в них предметов. Несколько горящих факелов все же проникают сквозь .барьер, и в расположенных на ближнем конце улицы домах вспыхивает пожар. Лисутариды Властительницы Небес среди защитников не видно.
Толпа настолько увлечена штурмом магической защиты, что ие обращает на нас никакого внимания. Когда мы подходим достаточно близко, я что есть сил кричу, пытаясь перекрыть рев толпы. Горсий Звездочет, услышав мой вопль, смотрит на меня с большим подозрением. Я показываю пальцем на свой шейный платок из Пурпурной ткани и громко прошу нас пропустить. Горсий Звездочет чуть приподнимает жезл, барьер на миг исчезает, и наша троица вбегает на улицу магов.
- Плохое место для убежища, - выдавливает с трудом Горсий и начинает творить очередное заклинание.
На нем одно только нижнее белье, у бедняги не было времени даже на то, чтобы накинуть на себя радужную мантию.
- Долго нам их не удержать! - бросает он, выкроив еще одно мгновение.
- Где Лисутарида?
- Балдеет, думаю, - произносит Горсий, уклоняясь от пролетающего булыжника.
- Тас Восточная Зарница сказал мне, что она работала над заклинанием, останавливающим действие Восьмимильного Ужаса.
- Ты сказал "Восьмимильного Ужаса"? - взвизгивает Горсий. - Так вот что вызвало это несчастье?
- А ты что думал? Качество воды, что ли?
- Действие этого заклятия нам не остановить, - стонет Горсий. - Где Тас? Нам так нужна его помощь!
- Боюсь, в ближайшее время он не появится.
С нашего места видно, как вдалеке, там, где должен находиться Императорский дворец, разгорается грандиозный пожар. Сквозь магический барьер пролетает еще один камень, и Горсий Звездочет со стоном рушится на мостовую. Откуда-то возникает его ученик и уволакивает его в безопасное место. Каждый из оставшихся магов начинает испытывать более сильное давление. Самым молодым из них, тем, кому не приходилось участвовать в войнах, начинает изменять выдержка. Мы изо всех сил мчимся к особняку Лисутариды. Вокруг дома в бессознательном состоянии валяются слуги. Они, как и все жители города, свихнулись, и хозяйке пришлось их успокоить. Дверь дома на запоре.
- Толпа, похоже, приближается, - замечает Макри.
Я, как слон, врезаюсь всей тушей в дверь, и панель разлетается на мелкие щепки. Ханама, которая легче нас на ногу, первой находит Лисутариду Властительницу Небес - волшебницу необыкновенного могущества и безнадежную наркоманку. Лисутарида валяется на спине рядом со своим кальяном. Помещение заполнено дымом - таким густым, какого я не видывал к утру в "Секире мщения" даже после массовой ночной попойки. Да. похоже, она действительно злоупотребляет фазисом. Я еще раз кляну на чем .свет стоит упадок нравственности, царящий в среде придворных магов.
- Постарайся привести ее в чувство, Макри. А я тем временем поищу текст заклинания.
Макри начинает трясти Лисутариду, а мы с Ханамой переворачиваем вверх дном весь дом в поисках контрзаклинания к Восьмимильному Ужасу. Рев толпы за окнами становится все громче. Некоторым обезумевшим гражданам Турая, видимо, удается преодолеть магический барьер.
Когда я врываюсь в рабочий кабинет волшебницы, откуда ни возьмись появляется ее безумный слуга с огромным мясницким ножом в руке. Я парирую удар ножа и бью верного служителя по голове. Тот, видимо, обезумел до такой степени, что удара не замечает и продолжает размахивать ножищем, поэтому мне остается только ударом ноги свалить несчастного на пол и сломать о его черепушку стул. Если мы все выживем, Лисутарида вылечит слугу, а заодно починит и мебель. Победно завершив схватку, я начинаю рыться в книгах волшебницы.
- А мы не это ищем? - спрашивает Ханама, появляясь с пергаментом, испещренным свежими записями.
Я быстро пробегаю глазами запись и возвращаю пергамент Ханаме.
- Увы, нет. Это - заклинание, ускоряющее рост и вызревание фазиса.
Ханама с омерзением отбрасывает листок, и мы возобновляем поиски. В окно влетает камень. Толпа безумцев приближается. Через черный ход в дом в сопровождении ученика вваливается Горсий Звездочет. Следом за ними появляется старый Хасий Великолепный. Все трое с ног до головы покрыты кровоточащими ранами.
- Толпа прорвалась!
Некоторые утверждают, что возраст Хасия Великолепного перевалил за сто десять лет. Если мы не найдем контрзаклинания, ему вряд ли удастся отпраздновать свой сто одиннадцатый день рождения. Я выдвигаю еще один ящик стола и, обнаружив там несколько недавно исписанных листков, быстро пробегаю их глазами.
- Есть! - триумфально восклицаю я. - Вот оно, заклинание, блокирующее действие Заклятия Восьмимильного Ужаса!
Горсий подбегает ко мне и начинает изучать пергамент. Читая, он не забывает стирать с лица струйки крови. В окно влетает еще несколько камней.
- Она не успела закончить заклинание, - упавшим голосом произносит Горсий.
Я тут же выскакиваю из рабочей комнаты и приказываю Макри немедленно прекратить все попытки вернуть к жизни Лисутариду Властительницу Небес.
- Она не успела закончить заклинание, и нам ничего не остается, кроме как отсюда бежать. И чем быстрее, тем лучше.
- Итак, с цивилизацией покончено. Прощай, Турай, - говорит Макри, направляясь вслед за мной к дверям.
- Куда это вы? - интересуется возникший рядом с нами Горсий Звездочет.
- Куда глаза глядят. Надеемся пробиться с боем, пока город не запылал окончательно.
- Но вы же не можете просто так убежать, бросив город на произвол судьбы?
- А что прикажете делать? - спрашивает у мага Макри. - Ведь не можем же мы сражаться со всем населением Турая!

Предыдущая страница 18 Следующая страница


19 Мартин Скотт

- Помогите нам выиграть время. Лисутарида сможет закончить заклинание.
Я не успеваю ответить, потому что дверь слетает с петель, и в проеме появляется Гликсий Драконоборец. В глазах его пылает пламя безумия.
- Смерть колдунам! - вопит он и прыгает на меня, воздев руки.
Остается только надеяться, что пурпурный шейный платок сможет противостоять заклятиям безумного мага.
Гликсий Драконоборец, вместо того чтобы обрушить на меня заклинание, обрушивает на мою физиономию кулак, и я валюсь на пол. Гликсий дико хохочет.
- А мне это нравится! - выкрикивает он, обнажая меч.
Макри одним прыжком становится между мной и магом, готовясь принять бой. В это момент в дом, размахивая мечами, дубинами и горящими факелами, врывается толпа безумцев. Мы с Макри выбегаем из комнаты, увлекая за собой Горсия Звездочета и волоча по полу хозяйку дома. Вбежав в рабочее помещение, мы видим, что Хасий Великолепный валяется на полу без сознания, а Ханама изгоняет двух каких-то безумцев через заднюю дверь.
Наш отряд попал в окружение. Мы возводим у всех дверей баррикады из мебели, а затем смотрим друг на друга, словно спрашивая взглядами, что же нам теперь делать. Лисутарида Властительница Небес издает слабый стон и начинает проявлять признаки жизни. Толпа психов молотит в двери, и в этом грохоте явно слышны удары больших боевых секир.
- Ну как, волшебники? - спрашивает Макри. - Можете хоть что-нибудь сделать?
Оказывается, что сделать они что-либо не в состоянии. В их арсенале не осталось ни единого заклинания, а что касается моей магической силы, то она исчерпала себя давнымдавно. Маги растратили все могущество, сдерживая толпу на подступах к улице. Теперь возможностей у нас не больше, чем у простых людей, а может быть, даже и меньше, учитывая плачевное состояние Хасия, Горсия и Лисутариды. Из щели под дверью начинает ползти дымок. Безумцы подожгли дом.

ГЛАВА 27

До меня доносится чей-то истошный вопль: "Погасите огонь!! Погасите огонь!!!"
Оказывается, это кричу я. Никто не торопится откликнуться на мою мольбу.
В это просто невозможно поверить. Меня окружают самые могущественные маги города-государства Турай, а я должен погибнуть в каком-то банальном пожаре!
- Неужели ни у кого в запасе не осталось паршивенького заклинания? - с надеждой спрашиваю я.
Горсий Звездочет печально качает головой. Хасий Великолепный по-прежнему лежит без сознания. Лисутарида Властительница Небес все так же в отпаде. Из-под двери уже пробиваются язычки пламени. Я хватаю Лисутариду за шиворот, вздергиваю ее на ноги и шлепаю по физиономии с такой силой, что у волшебницы едва не отлетает голова. Она открывает глаза и глупо улыбается.
- Эй! - кричу я, стуча костяшками пальцев ей по лбу. - Там есть кто-нибудь? Если есть, то слушай меня внимательно! Через пару минут мы все превратимся в головешки! Магических сил ни у кого не осталось. Теперь все зависит от тебя. Туши огонь!!!
- Что?
- ТУШИ ОГОНЬ!!!
- Зачем так громко кричать? - вдруг спрашивает Лисутарида - видимо, возвращаясь к реальности, - легонько взмахивает ладошкой, и пламя исчезает.
- Я очень проголодалась, - сообщает она. Несколькими могучими ударами ноги я открываю забаррикадированную снаружи дверь. Заклинание Лисутариды вышвырнуло психов из дома, однако остудить их пыл не смогло. Безумные граждане Турая начали перестраивать ряды, дабы возобновить штурм. Возможность бежать появляется, но - увы! - тут же исчезает. Огромная толпа новых маньяков, в которой я замечаю множество вооруженных солдат, окружает дом. Часть солдат, словно оккупационная армия, начинает разбивать лагерь в саду рядом с домом претора. В этот момент в поле зрения появляется роскошный ландус. Возница изо всех сил пытается сдержать коней, которые скачут через пламя и сквозь клубы дыма, под градом самых разнообразных метательных снарядов.
Ландус прорывается через живую изгородь, мнет несколько цветочных клумб и врезается в толпу. Кто бы ни был этот возница, он определенно направляется к нам.
- Классно правит! - восхищается Макри, когда ландус по дуге на огромной скорости объезжает купу деревьев. Возница, избегая летящих в его сторону камней, низко пригнулся, твердо держа в руках вожжи.
Ландус наверняка домчался бы до самого дома, если бы его передние колеса неожиданно не угодили в декоративный пруд.
- Да это же принцесса!
- Для побега из тюрьмы она выбрала не самое удачное время, - замечаю я.
Ду-Акаи, демонстрируя присутствие духа, которого я от нее совершенно не ожидал, соскакивает с козел, отталкивает какого-то безумца и мчится к нам. Толпа безумцев с ревом бросается в погоню. Она успевает добежать до двери, мы втаскиваем ее в дом, и принцесса, тяжело дыша, валится на пол. Я сожалею о том, что убежище, которое нашла для себя ДуАкаи, долго не продержится. Еще более разъярившаяся после ее появления толпа бросается на штурм и пытается извлечь дверь вместе с рамой. В любой миг вооруженные психи могут ворваться в дом. Я со стоном поворачиваюсь к Лисутариде и приказываю не терпящим возражений тоном:
- Заканчивай свое заклинание! Да побыстрее! Затем я возвращаюсь к дверям, чтобы защитить нас всех от взбесившейся толпы. Рядом со мной боевые позиции занимают Макри и Ханама. Некоторое время нам удается сдерживать нападающих. Вид трех сверкающих мечей впечатляет гражданских, однако солдаты при виде оружия издают радостный рев и устремляются в бой. У них такой вид, словно им предстоит сразиться с ненавистными орками. Завязывается кровавая битва, в ходе которой, к сожалению, нам приходится истреблять невинных людей. Хорм Мертвец уготовил нашему городу действительно страшную месть. Макри поступила весьма неосмотрительно, швырнув в него метательную звездочку.
Когда я укладываю очередного противника, сзади до меня доносится крик Лисутариды:
- Как будет на оркском языке "мир"?
- Уагеу! - кричит Макри, отбиваясь ногой от противника.
Мы продолжаем сражаться.
- А "гармоничное слияние"? На ответ у Макри уходит несколько минут, что неудивительно, поскольку она увлечена схваткой со здоровенным солдатом, вооруженным двусторонней секирой.
- Тепазатавастаст, по-моему! - кричит она, уложив противника.
На пороге дома громоздится гора мертвых тел, но атакующие не снижают напора. Напротив, создается полное впечатление, что их безумие только усиливается. В наш дом проникает дым от горящих рядом зданий. У меня рассечено лицо и проколото плечо. Я вижу, что Ханама движется уже не так легко, как раньше. По ее ноге потоком струится кровь.
- Как на языке орков будет "Все люди станут братьями"? - слышу я голос Лисутариды.
- Ради всего святого, Макри, кончай драться, отправляйся к ней и переведи ее треклятое заклинание! Мы с Ханамой сумеем их сдержать.
Макри спешит к волшебнице.
В свое время я слыл лучшим уличным бойцом города. Это, конечно, преувеличение, но в драке я действительно хорош. Так же, как, впрочем, и Ханама. Я размышляю о парадоксальности ситуации. Кто бы мог представить, что частный детектив будет сражаться вместе с безжалостной профессиональной убийцей против взбесившихся обитателей Турая? Впрочем, мои размышления очень быстро прерывает появление поистине грозного противника. На меня наступает человек огромного роста (таких гигантов мне видеть не доводилось), вооруженный топором размером с дверь. Он яростно нападает, вынуждая пятиться. Лишь с огромным трудом мне удается парировать удары его секиры. Он напорист и силен, а у меня почти не осталось сил продолжать схватку. Лезвие его топора опускается на мой поднятый над головой клинок, и я падаю на колени. Еще удар. У меня немеют руки, меч со звоном падает на пол. Следующий удар направлен мне в горло.
Лезвие секиры останавливается в дюйме от моего кадыка, а сам гигант тяжело оседает; из его спины торчит рукоятка кинжала Ханамы. Я бормочу слова благодарности и, собрав последние силы, поднимаюсь на ноги, чтобы отразить очередную волну атакующих. Я слышу, как за моей спиной Макри, Лисутарида и другие маги бормочут оркские и эльфийские слова, пытаясь завершить заклинание.
Раненая нога Ханамы не выдерживает напряжения, и убийца опускается на одно колено. Давление усиливается. В этот момент к нам, снова демонстрируя присутствие духа, подбегает принцесса и при помощи дубины укладывает одного из наших противников. При одной мысли о том, что приходится погибать, отбивая атаку толпы обезумевших торговцев, меня охватывает ярость. Смерть более нелепую и бесполезную придумать невозможно, Я оборачиваюсь и реву что есть мочи:
- Эй, Лисутарида! Если тад не закончишь свое заклинание, прежде чем геройски пасть в битве, я укокошу тебя!
- Держись, Фракс! - кричит она в ответ. - Еще минуту!
Одну минуту мы держимся. Когда Лисутарида начинает напевать заклинание, на меня наваливаются шесть вооруженных дубинами человек. Я опускаюсь на пол и теряю сознание.

ГЛАВА 28

Когда я прихожу в себя, вокруг темно и тихо. Видимо, мятеж закончился. Хотя нельзя исключать и того, что я уже отошел в мир иной. Открывается дверь, комнату заливает свет, входит Макри. На голове у нее повязка, но в остальном она выглядит вполне здоровой.
- Чем все кончилось?
- Контрзаклинание Лисутариды сработало, часа три назад город начал возвращаться к нормальному состоянию. Словом, вам с Ханамой повезло. А ты, надо сказать, здорово дрался!
- Спасибо.
Как ни странно, я чувствую себя не очень плохо, хотя после того, что мне пришлось испытать, я должен был бы находиться при смерти.
- Маги вас слегка подштопали. Тебя и Ханаму. Естественно, после того как успокоили принцессу. Психи образумились и ушли тушить пожары и зализывать раны. Половина города выгорела, но волшебники - те, что выжили, - вторую половину от огня отстояли. Сейчас все более или менее под контролем. Служба общественной безопасности вывела на улицы большие силы.
- Где Ханама?
- В соседней комнате. Маги потратили уйму времени на то, чтобы исцелить ее раны.
- Лучше бы они позволили ей умереть. Макри замечает, что чувство благодарности мне, видимо, незнакомо. Лишь боевое искусство Ханамы помогло нам сдержать толпу. Без нее нас бы здесь не было.
- Не исключено, что ты права. Но, может быть, и нет. Мне кажется, что я и в одиночку справился бы отлично. Впрочем, хватит болтать! Пора возвращаться к делам.
- Неужели?
- Я вернул аккредитив принца и, видимо, собрал достаточно материала для того, чтобы не допустить Церия до суда. Насчет принцессы, правда, у меня такой уверенности нет. Остается только надеяться, что епископ Гжекий сдержит слово и убедит власти, что его духовная дочь дракона не приканчивала. Остается Пурпурная ткань. - Я о ней много думал... Впрочем, сначала надо повидаться с Ханамой.
Макри мой план отклоняет. Я знаю, что ей не терпится вернуться в "Секиру мщения" и посмотреть, не увел ли кто под шумок те несчастные медяки, которые она собрала для своей дурацкой Ассоциации благородных дам.
- Я должна проверить, не сгорели ли мои конспекты по философии, - заявляет она и убегает.
С Ханамой мне приходится встречаться одному. В соседней комнате миниатюрной убийцы, естественно, не оказывается. Я нахожу ее в винном погребе. Она сидит на полу с бутылью в руках. Ее черное одеяние после битвы превратилось в лохмотья, но в остальном вид у нее столь же приличный, как и у меня. Маги, видимо, хорошо потрудились.
- Ну и ну, - говорю я. - Два удивительных открытия за один день.
- Каких?
- Ну, во-первых, я обнаружил, что и тебе для успокоения нервов требуется выпивка.
- Для успокоения нервов выпивка мне не требуется, - ледяным тоном произносит Ханама.
- Ну а мне - требуется. И даже очень. - Я выбираю бутыль, открываю штопором, который постоянно ношу с собой на цепочке для ключей, и сажусь на пол рядом с Ханамой. - Мы только что закончили битву со столькими психами, сколько нормальный человек не встретит за всю жизнь. Героический поступок, не устаю повторять я самому себе. После подобного эпического подвига любой его участник, включая лишенную эмоций профессиональную убийцу, имеет право на бутылку. И это подводит меня к моему второму выводу касательно тебя, Ханама. Оказывается, ты вовсе не чужда эмоций.
- И почему же ты так решил?
- Ты спасла мне жизнь. Весьма растроган.
- Пусть это тебя не волнует. Я спасла тебе жизнь только для того, чтобы ты помогал мне сдерживать толпу.
Я меняю тему беседы, поскольку она, по-видимому. не врет.
- Знаешь, Ханама, меня очень удивляет то, что в последние дни ты стала слишком часто попадаться мне на глаза. Пока я еще не нашел этому объяснения. Однако должен признать, что ты человек неплохой, несмотря на высокое положение в Гильдии убийц. Несколько необщительная, правда, что. впрочем, вполне естественно для женщины. которая во время снежного бурана в одиночку перебралась через стены замка Менхасат, чтобы убить консула Павия. Словом, с тобой очень приятно иметь дело. Говорят, что однажды ты в один день умудрилась прикончить колдуна, сенатора и вождя орков. Это правда?
- Члены Гильдии убийц никогда не обсуждают свою профессиональную деятельность, - отвечает Ханама.
- Твое здоровье, - говорю я, высоко поднимая бутыль.
Она чуть-чуть приподнимает свою, и мы пьем вместе.
Вдоль стен подвала тянутся полки, до отказа забитые бутылками и бочонками с вином лучшего урожая, однако пива я не вижу. Я приканчиваю одну бутыль и открываю другую, которую выбираю из хранилища коллекционных вин.
Я не спрашиваю Ханаму, почему ее Гильдия охотится за Пурпурной тканью эльфов, так как знаю, что она будет просто отрицать этот бесспорный факт, однако позволяю себе выразить изумление по поводу того, что мы обнаружили ее без сознания на берегу моря.
- Я тоже удивлена, - несколько обеспокоенно произносит она. - Я всегда была уверена, что в любом состоянии способна почувствовать приближение врага. Даже если я уже наполовину утонула.
- Колдовство?
Ханама качает головой и говорит, что не почувствовала присутствия магии. Я тоже не уловил на берегу никаких магических сил. Итак, нападение на побережье остается для нас тайной. Еще более удивительно то, что по странному совпадению точно такому же нападению подверглась и Сарина Беспощадная, что после ее боевой выучки у монахов-воинов практически невозможно. Однако вот случилось. Анализируя эти два события, можно сделать вывод: в Турае появился умелец, способный тайком подкрадываться даже к самым опытным бойцам и бить их по затылку тяжелым предметом. Не означает ли это, что Пурпурную ткань у Ханамы отнял тот же человек, который забрал "диво" у Сарины? Любопытная мысль.
- Там что-то было, но...
Я смотрю на нее вопросительно.
- Не могу сказать, что именно. Мне кажется, в тот момент, когда меня ударили, я ощутила... Не знаю... Чье-то присутствие... Но это был не человек.
- Может, орк?
Больше Ханама ничего сказать не может. Все произошло очень быстро, и, кроме того, она тогда едва не утонула. В глубине сознания у меня мелькают туманные образы - и исчезают раньше, чем я успеваю определить, что это было.
Ханама допивает бутылку, грациозно поднимается с пола и говорит, что пора проверить, как идут дела в помещении Гильдии. Как третье лицо в руководстве она имеет право на ношение защитного ожерелья, но на рядовых убийц подобная привилегия не распространяется. Страшно представить, что они могли натворить, после того как у них поехала крыша.
Ханама уходит, а я откупориваю очередную бутылочку. В погребе прохладно, и я в первый раз за многие недели чувствую себя комфортно. Меня тянет ко сну и мутит при одной мысли о том, что надо возвращаться к работе.
- Все же лучше, чем ворочать веслом на каторжной галере, - бормочу я, с трудом поднимаясь на ноги.

ГЛАВА 29

Принцесса облачена в радужною мантию, взятую взаймы у Лисутариды. Ее золотые волосы тщательно расчесаны и заплетены в косы. Однако великолепные широкие браслеты Ду-Акаи помяты в тех местах, куда попали камни, и в одном ухе отсутствует серьга. Несмотря на эти потери, для женщины, прорвавшейся сквозь толпу буйных психов, она выглядит неплохо. Когда я возникаю из подвала, чтобы выслушать вполне заслуженные похвалы и поздравления магов, принцесса, пользуясь случаем, тоже берет слово. Избегая прямых извинений за прошлую грубость, она дает мне понять, что изменила мнение обо мне в лучшую сторону. Я отвечаю ей столь же изящной фразой. Оказывается, остатки придворной вежливости еще сохранились в уголках моей памяти.
Маги восстанавливают силы, сидя за столом, уставленным самыми разными деликатесами и прекрасным набором напитков из винного погреба Лисутариды. Сама Лисутарида, как мне кажется, слегка на взводе, так как давно не тянула наркотический дымок из своего кальяна. Однако в присутствии члена королевской семьи волшебница не хочет демонстрировать чрезмерное пристрастие к фазису. Не думаю, что желание Лисутариды немного расслабиться после мятежа, пожаров и всего такого прочего возмутило бы принцессу. Однако маг, желающий продолжать свою службу при дворе, должен в любых обстоятельствах соблюдать приличия. Принцесса Ду-Акаи поднимается из-за стола. Лисутарида предлагает ей экипаж и надежный эскорт, но принцесса выбирает в качестве сопровождающего вашего покорного слугу. Создается впечатление, что она специально ждала моего появления из винного погреба. Слуги вытягивают ландус из пруда, впрягают свежую лошадь, и я втискиваюсь на место позади Ду-Акаи.
Солнце печет сильнее, чем вчера. Ветви деревьев - или то, что от них осталось, - усеяны неистребимыми птичками сталами. После прохлады винного погреба пережить подобную жару невозможно.

Предыдущая страница 19 Следующая страница


Фракс - ловкач 20

- Припекает, как в преисподней у орков, - говорю я и спрашиваю:
- А куда вы, собственно, направляетесь, принцесса? Назад в темницу?
Ду-Акаи полагает, что путь ее лежит именно туда. Когда началось всеобщее безумие, пленница, оказавшись в полыхающем крыле дворца, решила, что надо бежать как можно скорее. Однако после того, как все закончилось, добровольное возвращение представляется принцессе наилучшим выходом. Она поняла, что далеко ей не убежать. Слишком много людей знают ее в лицо.
- Меня снова запрут в моих покоях. Но все же, как мне кажется, это лучше, чем тюрьма.
Ландус медленно катится по усыпанной обломками улице. Элегантные плиты мостовой растрескались и почернели. Специально выведенные деревья, способные хранить зелень даже в испепеляющий летний зной, обгорели и частично сломаны. Вдруг я замечаю, как из какого-то потрепанного особняка возникают две знакомые мне фигуры. Каллис и Джарис - мои клиенты из эльфов. За эльфами следует пара юных и весьма унылых магов.
Мы останавливаемся, чтобы поздороваться. Эльфы говорят, что им повезло: во время безумия они оказались недалеко от аллеи "Истина в красоте" и успели спастись у ближайших магов. На эльфов Заклятие Восьмимильного Ужаса прямого действия не оказывает, но даже недолгое пребывание среди тысяч обезумевших людей привело моих клиентов в шоковое состояние. Короче, клиенты по горло сыты городской жизнью и решили отправиться домой с первым подходящим судном. Я весьма огорчен тем, что не смог им помочь, но сказать мне нечего. Я был рядом с Пурпурной тканью, а вернуть ее мне так и не удалось. Близость к решению задачи клиентов. как правило, не удовлетворяет. Так же, как, впрочем, и меня. На этой - не очень веселой ноте - мы расстаемся.
Как только мы снова пускаемся в путь, Ду-Акаи говорит, что разочарована моей беспомощностью.
- Ткань я, увы, не вернул, - успокаиваю я принцессу, - зато мне удалось выяснить, кто вспорол брюхо дракону и увел ткань.
Затем я рассказываю ей о роли, сыгранной в этой интриге лично епископом Гжекием и всей Истинной Церковью.
- Конечно, в суде я доказать все это не смогу, но у меня имеется достаточно рычагов воздействия на епископа, чтобы он сделал все, что необходимо для вашего оправдания. Если вы будете оправданы, о его гнусной роли никто не узнает. В противном случае у меня не будет иного выбора, кроме как передать полный отчет о его деятельности в "Достославную и правдивую хронику всех мировых событий". Это издание просто обожает церковные скандалы.
Принцесса выражает мне свою признательность. Еще бы! Не будь меня, бедняжке пришлось бы провести остаток жизни затворницей в горном монастыре.
- Прошу вас, - говорит она, - передать мою благодарность Макри за те усилия, которые ей пришлось предпринять ради моего блага.
- Обязательно передам, принцесса, - заверяю я ее.
- Эта ткань, Фракс, принесла нашему городу большие беды, - говорит она.
- Появление в Турае любой вещи ценой в тридцать тысяч гуранов принесло бы нам точно такие же неприятности, - философски замечаю я.
- Интересно, у кого же она в конце концов оказалась?
Перед нами открывается дворец. Он еще дымится, но здания, похоже, сохранились. Или - почти сохранились.
Приходится признать, что я не знаю. у кого в конечном итоге оказалась ткань.
- Последний раз я видел Пурпурную ткань в руках одной профессиональной убийцы, но ее кто-то ударил по голове и отнял ткань. Преступник не принадлежал к человеческой расе.
- Не был человеком?
- Именно. И это сужает круг подозреваемых. Это мог быть орк или агентполукровка. Или...
И тут я ощутил, что на меня накатывает вдохновение. Подобное случилось со мной в самом начале расследования, когда мне пришлось бежать из сада Аттилана. Я тогда тоже что-то почувствовал, но не смог понять, что именно.
- Или тот, кто славится способностями тайком подбираться к людям. Тот, кто хорошо умеет красть.
- Кто же это?
- Кто-то, похожий на эльфов. Проклятие! Эльфы!! Они были здесь с самого начала. Неудивительно, что они возникали то тут, то там! Наняли меня, чтобы я им помогал! Как бы не так! Принцесса, не могу ли я позаимствовать ваш ландус?
Она кивает, выражая согласие. Мы уже находимся на территории дворца, и со всех сторон к нам мчатся солдаты дворцовой стражи, чтобы арестовать принцессу. Я быстро занимаю место возничего, беру в руки вожжи и гоню лошадей туда, откуда только что прибыл.
У меня мелькает мысль, не потребовать ли у Цицерия выплаты причитающегося мне вознаграждения, но я тут же от этой идеи отказываюсь. С оплатой можно повременить. Я забыл и не могу вспомнить, когда наступает срок моей выплаты Братству. Сегодня? Завтра? Этот провал в памяти - не что иное, как результат чрезмерных волнений, которые мне пришлось испытать за последнее время.
Эльфы отправились в путь с аллеи "Истина в красоте". Я гоню ландус по ухоженным газонам к дому Лисутариды и бешено стучу в дверь. Когда слуга отзывается на стук, я, едва не сбивая его с ног, бегу к Лисутариде, которая наслаждается своим кальяном. По счастью, забалдеть сильно она еще не успела.
- Лисутарида, мне нужна твоя помощь! И как можно быстрее.
- Слушаю.
- Не могла бы ты определить для меня местонахождение пары эльфов?
Я описываю ей наружность моих бывших клиентов, Лисутарида закрывает глаза и сидит так несколько минут. По ее лицу разливается блаженство. Я морщу нос от невыносимого запаха фазиса. Похоже, волшебница все же отпала.
Но Лисутарида вдруг открывает глаза и произносит:
- Они сейчас в гавани Двенадцати морей. Грузятся на корабль.
До чего же могущественная волшебница, эта Лисутарида Властительница Небес! Жаль только, что чрезмерно увлекается фазисом. Я прошу у нее еще об одной услуге, которую она, считая меня спасителем Турая, охотно оказывает.
Через несколько минут я мчусь на прекрасном жеребце из ее конюшен по улицам города, чтобы успеть перехватить двух склонных к преступлениям эльфов.
На усыпанных обломками и трупами улицах царит хаос. Муниципальные служащие начинают складывать тела в казенные фургоны, и у них есть из чего выбирать. Южная часть города затоплена водой из разрушенного акведука. Солнце печет так, что над водой клубится пар. Для того чтобы добраться до округа Двенадцати морей, у меня уходит уйма времени, и к тому моменту, когда передо мной открывается порт, я уже истекаю потом, а сил осталось лишь на то, чтобы изрыгать проклятия.
Передо мной вдруг вырастает гигантская фигура и хватает скакуна под уздцы. Конь резко останавливается, а я едва не вылетаю из седла. При ближайшем рассмотрении оказывается, что это Карлокс.
- Значит, ты ухитрился пережить бунт, - рычит он. - Хорошо. В твоем распоряжении еще три часа.
- Карлокс, - ласково говорю я, - ты туп, как орк, и даже не представляешь, насколько ты мне надоел.
С этими словами я изо всех сил бью его сапогом в рожу, и он тяжело опускается на землю. Совершив этот героический поступок, я пришпориваю скакуна, и тот начинает раздвигать грудью толпу несчастных обитателей нашей округи, многие из которых потеряли в пожаре свои жалкие жилища. Там, где раньше стояли громадные шестиэтажные здания, виднеется небо. Все эти нелепые строения превратились в груду дымящихся развалин, на которые пожарные продолжают лить воду. Конь начинает выражать протест. Перевозка моей туши по такой жаре явно не доставляет ему радости. Однако я заставляю его и себя продолжить путь.
- Фракс! - кричит Макри, с мечом в одной руке и сумкой, набитой манускриптами, - в другой. Оказывается, она идет на занятия по математике.
- Макри, ты безумная женщина! Никаких занятий сегодня не будет! Колледж Почтенной федерации в огне, а профессора попрятались в подвалах. По крайней мере те из них, которые остались живы...
Макри страшно огорчена.
- Ты уверен?
- Конечно, уверен. А теперь, если хочешь присутствовать при окончании дела, взбирайся на моего коня.
Макри садится на лошадь позади меня, и та яростно протестует. Надеюсь, что Лисутарида сможет вернуть здоровье своей животине.
- Куда мы направляемся?
- В порт. За эльфами. Это они украли Пурпурную ткань! И "диво" тоже уперли они!
Макри не может поверить, что среди эльфов встречаются правонарушители.
- Но ведь Каллис - целитель, - неуверенно тянет она.
- После встречи со мной ему потребуется все его искусство. Подумай, может ли кто-нибудь другой, кроме эльфов, незаметно подобраться к Сарине и Ханаме, чтобы хватить их по голове? И припомни их неожиданное появление в тот момент. когда Сарина готовилась нас прикончить за городом. Они за нами следили, Макри. И все время использовали меня в своих целях. Те еще представители властелина эльфов! Они сами охотились за тканью.
- Эльфы-преступники?!
- Именно. Каким надо быть идиотом, чтобы поверить им на слово!
Макри интересуется, почему я первым делом не проверил их полномочия.
- Да потому, что они сразу отвалили мне кучу денег! И вообще перестань задавать глупые вопросы.
В тот момент, когда мы оказываемся в гавани, конь окончательно бунтует, отказываясь сделать хотя бы один шаг. Мы слезаем со скакуна и оглядываемся по сторонам. Несколько судов затонуло в порту, еще несколько дотлевают у своих причалов. Лишь один корабль сохранил приличный вид, и его капитан явно настроен покинуть город как можно скорее. Когда мы подбегаем к судну, он готовится отдать приказ поднять якоря.
Морской волк рассматривает нас с явным изумлением. Я бы на его месте тоже удивился, увидев перед собой здоровенного, жирного, истекающего потом парня - в разорванной одежде и неимоверно грязного, а рядом с ним - экзотического вида женщину в кольчужном бикини и с мечом в руке.
- Далеко собрались? - интересуется капитан.
- Никуда не собрались, - отвечаю я. - Просто ищем эльфов. Может, они у вас на борту?
Он смотрит на меня ничего не выражающим взглядом. Такой взгляд в Турае весьма распространен и означает, что надо раскошелиться. Я протягиваю ему гуран.
- Только что поднялись, - говорит он. - Носовая каюта. Отходим через три минуты, если вы к тому времени останетесь на борту, поплывете с нами.
Мы с Макри мчимся по палубе мимо готовящихся к отплытию матросов. Они, как и их капитан, весьма удивлены нашим видом. Многие моряки ранены, ушиблены или обожжены, но, несмотря на это, работают споро. Неудивительно. Чтобы плавать по этим морям, надо быть очень крутым парнем. На носу судна всего лишь одна каюта. На торговцах подобного рода пассажиры обычно занимают первое свободное место на палубе, а каюта предназначена только для самых состоятельных.
Я ногой открываю дверь, мы вбегаем в каюту. Я оказался совершенно не готов к открывшейся моему взору картине и временно теряю дар речи. Оба пассажира убиты ударом кинжала в грудь. Я вовсе не уверен в том, что сердца эльфов расположены там же, где и у людей. Но так или иначе, мои бывшие клиенты определенно мертвы.
Я замечаю, как при виде распростертого на полу юного красавца-целителя на лицо Макри набегает тень печали. Но она настолько привыкла к виду смерти, что уже через мгновение грусть ее покидает. Я же не грущу ни секунды, зато дьявольски удивлен. То, что на палубе нет никакого шума, означает одно: никто на судне не догадывается о случившемся. Однако убить двух эльфов незаметно - дело весьма непростое. Я изучай орудия убийства. Ими оказываются два небольших метательных ножа, брошенных со смертельной точностью, прежде чем жертвы поняли, что происходит.
- Похоже, на сей раз им попался достойный противник по части незаметного проникновения, - бормочу я и приступаю к осмотру каюты.
"Диво" я нахожу под койками, но никаких следов Пурпурной ткани не обнаруживаю. С палубы доносится команда капитана об отходе. У меня возникает желание прихватить с собой "диво", но особой надобности в этом нет. Кроме того, я опасаюсь, что привлеку к себе чрезмерно пристальное внимание, если побегу по палубе с тяжелым грузом. В этот момент я вижу, что из открытой сумки целителя на пол высыпались какие-то растения, среди которых замечаю несколько листков лесады. Я собираю драгоценные листки и кладу их в свою сумку.
- Потеря этой зелени явилась бы непростительной ошибкой, - говорю я Макри. - В состояния иохмелья они незаменимы.
- Можешь не объяснять. Фракс, хотя я никогда раньше не замечала у тебя склонности обирать мертвецов.
Мы выходим из каюты и шагаем по палубе с таким видом, словно ничего не случилось.
- Может, нам стоит сообщить капитану о том, что его пассажиры убиты?
- С какой стати? Чтобы нарваться на очередные неприятности? Из-за двух дохлых эльфов власти разберут на части все судно, и пройдут недели, прежде чем оно сможет выйти в море. А нам целый месяц придется отвечать на вопросы Службы общественной охраны. А если мы промолчим, капитан просто выбросит трупы в море, как только они будут обнаружены. Полагаю, что они уже успели оплатить свой проезд. Кроме того, он получит в качестве компенсации шесть упаковок "дива". Поэтому лучше будет пустить все на самотек.
Я устал так, как не уставал ни один человек в мире. У меня почти не осталось сил даже на то, чтобы добраться до дома.
Значительная часть улицы Совершенства изменилась до неузнаваемости. В этих местах от домов остались лишь одни обгорелые коробки. По округу Двенадцати морей все еще снуют фургоны, в которые муниципальные служащие продолжают складывать тела. "Секира мщения" пострадала изрядно, но все же цела. Когда у Гурда поехала крыша и он принялся свирепо размахивать своей боевой секирой, мало кто осмелился приближаться к его заведению.
Я карабкаюсь по ступеням, вхожу в свое жилье и без сил валюсь на то, что осталось от моей кушетки.

ГЛАВА 30

От удара моего сапога на морде Карлокса образовалась отвратительная рана. Я узнал об этом только тогда, когда он склонился надо мной с обнаженным мечом в руке.
- Ты когда-нибудь научишься стучать перед тем, как войти? - рычу я.
- Дверь была открыта, - отвечает Карлокс. Я все еще лежу на кушетке, поскольку острие его меча затрудняет мне подъем. Карлокса сопровождают пять бандитов. Они желают получить деньги, которые я им задолжал. Но денег у меня нет.
- Оркская сучка куда-то свалила, - заявляет Карлокс, словно читая мои мысли. (А я так надеялся, что Макри явится мне на выручку!) - Гони монету! - продолжает он.
- Я жду выплату, и бабки с минуты на минуту поступят, - отвечаю я.
То, что я им говорю, - сущая правда. Цицерий должен мне кучу денег за то, что я спас его сыночка от суда и сумел оправдать принцессу. Объяснить это Карлоксу я, к сожалению, не могу. Но даже если бы и мог, на него мои слова не произвели бы никакого впечатления. Карлокс получит гораздо больше удовольствия, если я окажусь несостоятельным должником.
- Ну как, успел приготовить заклинание? - спрашивает он, прекрасно зная, что никаких заклинаний у меня нет. - Не подготовил, значит? Плохой же ты маг, Фракс. Такой же, как и детектив. А вот то, что ты плохо играешь на бегах, я сказать не могу. Играешь ты не просто плохо, а дерьмово! И почему тебе так не везет? Но утешься, толстячок, прошлое невезение может показаться пустяком по сравнению с тем, что тебя ждет сейчас.
Один из бандитов хохочет. Вся пятерка, обнажив как по команде мечи, приближается ко мне.
- Что здесь происходит? - спрашивает родной голос.
Это - Цицерий. Кто бы мог подумать, что его появление способно доставить мне такую радость? С мрачным видом он входит в мою - в который уже раз разгромленную - комнату.
- Не слышу ответа, - продолжает Цицерий, глядя Карлоксу прямо в глаза.
Карлокс явно испытывает некоторую неловкость. И не только потому, что Цицерий слишком большая шашка для бандита, но и в силу того, что традиционалисты привлекают ребят из Братства для боевого прикрытия своих сторонников во время выборов.
- Сугубо личное дело, претор, - несколько смущенно объясняет Карлокс.
- Долг за проигрыш на бегах, вне сомнения, - говорит Цицерий.

Предыдущая страница 20 Следующая страница


21 Мартин Скотт

Все верно. Я почему-то совсем забыл, что о моем долге давно знает весь город.
Цицерий дает знак своему адъютанту. Адъютант вносит сумку, отсчитывает нужное число монет и вручает их Карлоксу.
- А теперь - прочь! - командует претор. Бедный Карлокс! Подобный ход событий ему не нравится, и он печален, как ниожская шлюха. Ведь он так надеялся как следует меня обработать... Карлокс выходит первым, за ним следуют его люди.
Я поднимаюсь с кушетки. В отличие от Карлокса этот ход событий меня вполне устраивает. Я выражаю свою благодарность претору, но тот смотрит на меня осуждающе и читает лекцию о том, что играть в азартные игры неразумно, а ставить не на ту квадригу и вовсе глупо.
- Сумма, выданная на погашение долга, будет вычтена из вашего гонорара.
Цицерий в своей роскошной тоге на фоне разгромленной комнаты выглядит как никогда нелепо.
- С принцессы сняты все обвинения, - сообщает он. - Дракон был умерщвлен орками, работающими в посольстве, что, несомненно, является проявлением борьбы за власть в их среде. Служба общественной охраны недавно обнаружила тела драконоубийц в округе Двенадцати морей.
Все, что говорит претор, - беспардонная ложь. Эту историю изобрел епископ Гжекий, чтобы обелить, как он и обещал, имя принцессы.
- Посол орков очень недоволен, однако не может резко протестовать, так как несколько орков были застигнуты в церкви - в святом для нас месте, куда оркам заходить категорически запрещается. Наш добрый король испытал чувство облегчения, когда узнал, что его дочь не предается противоправным занятиям. Подобный исход всех удовлетворил, хотя, полагаю, на самом деле события развивались по-иному.
Я говорю ему, что интуиция его не обманывает, и подробно рассказываю, как было дело. При этом я не забываю поведать и о недостойном поведении самого епископа Гжекия. Претор буквально шокирован масштабом махинаций служителя Церкви. Я надеюсь, что с этого момента влияние Гжекия при королевском дворе начнет неуклонно снижаться. Епископ наверняка зол на меня, поэтому будет не вредно настроить против него Цицерия. Претор обеспокоен полученными от меня сведениями и спешит уйти, но все же находит время сказать, что, по его мнению, с порученной работой я справился вполне успешно.
Еще бы! С принцессы сняты обвинения, и скоро город будет знать, что всю заваруху начали ненавистные орки, решившие украсть Пурпурную ткань эльфов. Думаю, в этом есть доля истины. Все беды начались с того момента, когда они наняли для кражи ткани Гликсия, но вскоре события стали развиваться так стремительно, что орки утратили над ними контроль.
Претор также сообщает мне, что проинформировал посла Ниожа о том, что Аттилана убили орки, поскольку молодому атташе стало известно об их преступных намерениях. Претор - очень умный человек. Подобное объяснение дает возможность нашему городу выиграть время. Однако я не сомневаюсь в том, что Ниож нас рано или поздно все равно уничтожит.
Я, честно говоря, не знаю, кто убил дипломата - понтифекс, встреченный мною рядом с его домом, или эльфы. Скорее всего - эльфы. Однако теперь, когда вина за убийство возложена на орков, это не имеет никакого значения.
- Наши союзники эльфы, отправившие Пурпурную ткань в Турай, удовлетворены не полностью, - продолжает Цицерий. - Мы, конечно, можем во всем обвинять орков, но ткань тем не менее не обнаружена. Да, кстати! Вам неизвестно, где она может находиться?
Я качаю головой, ожидая, что Цицерий сейчас начнет допрос с пристрастием, Я еще не совсем забыл, как консул Калий обвинял меня во лжи. Однако, к моему немалому удивлению, претор оставляет эту тему.
- Что же, - говорит он, - я не могу требовать от вас чудес. Я благодарен вам уже за то, что вы не допустили суда над моим сыном и спасли его репутацию. Так же как и репутацию принца. Моральную проблему, заслуживает он того или нет, мы оставляем в стороне.
Претор направляется к выходу. Однако у самой двери останавливается, оборачивается и произносит:
- Принцесса Ду-Акаи просила меня передать вам ее глубочайшую признательность.
С этими словами Цицерий резко распахивает дверь и выходит. Помещение заполняет запах дыма от тлеющих на улице зданий.
Я размышляю над последними словами претора. Неплохо. Совсем неплохо. Принцесса меня полюбила, и, пользуясь этим, я, возможно, смогу вскарабкаться по социальной лестнице на пару ступеней выше. Не исключено, что мне даже удастся выбраться из округа Двенадцати морей. Едва за претором успевает закрыться дверь, как в комнате возникает Макри. Почти все время его визита она проторчала за другой дверью. И, естественно, подслушивала.
- Похоже, что твоя судьба меняется к лучшему. Фракс. Все тобой довольны. Городские власти. королевская семейка... Даже ребята из Братства слезли с твоего горба.
Я согласно киваю. То, что она говорит, - сущая правда. Мое положение теперь гораздо лучше, чем было несколько дней назад. Часть моих недругов усмирена, другие отбыли в неизвестном направлении. Остались, правда, члены Братства, которые держат на меня зуб за то, что я вмешиваюсь в их дела. Гликсий Драконоборец, увы, пережил беспорядки и наверняка попытается мне отомстить. Но ни Братство, ни колдун меня не пугают. С ними я уж как-нибудь разберусь.
Я едва не падаю, споткнувшись о какой-то валяющийся на полу предмет. Оказывается, что это бутылка пива, когда-то случайно закатившаяся под кушетку. Вылив в себя почти все содержимое бутылки, я долго смотрю на обгорелые руины домов за окном.
- Похоже, ты все же чем-то недоволен, - замечает Макри.
- А по-моему, я доволен всем, - отвечаю я, поворачиваясь к ней.
- Почему же в таком случае ты печален, как ниожская шлюха?
Я не спеша приканчиваю пиво и ровным голосом произношу:
- Мне не нравится, когда меня пытаются обвести вокруг пальца, Макри. Даже если это делаешь ты.
Макри изумленно поднимает брови, но я говорю ей, чтобы она перестала строить из себя невинность.
- Ты же прекрасно знаешь, что Пурпурную ткань эльфов украла Ассоциация благородных дам. И перестань делать вид, будто ты удивлена и шокирована моими словами. Это у тебя плохо получается, поскольку ты слишком мало времени провела в цивилизованном обществе.
Макри не перестает удивляться, заявляя, что понятия не имеет, о чем идет речь.
- Ах вот как? А я-то, глупец, все время спрашивал себя, какое отношение ко всему этому имеет Ханама. Убийцы не разыскивают похищенные предметы, их призвание - убивать людей. Конечно, они могли стремиться заполучить ткань для своей Гильдии, чтобы создать защищенную от воздействия магии комнату. Но если так, то почему в деле принимала участие только одна Ханама? Почему за тканью не охотились и другие убийцы? Ведь их так много. Даже, пожалуй, слишком. Но на моем пути постоянно появлялась только она. Избавиться от этой женщины довольно трудно, и это вчера почувствовали на себе знакомые тебе эльфы, Макри продолжает хранить молчание. Я же продолжаю говорить:
- Едва увидев мертвых эльфов, я понял, что их убила Ханама. Ножи прон - зили их сердца раньше, чем они успели понять, что происходит. Прекрасно сработано! Но сделать это крайне сложно с учетом того, что эльфов практически невозможно застать врасплох. Кроме того, всем известно, что в случае опасности скорость всех их движений значительно возрастает. Но эти двое, видимо, двигались недостаточно быстро, чтобы увернуться от ударов Ханамы. Ранее им удалось оглушить ее только потому, что она наполовину утонула в накатившей на нас волне. Поначалу я удивлялся, каким образом она догадалась, что ткань у эльфов. Я был готов поклясться, что сообразил это первым. Но потом вспомнил, что упоминал об эльфах в присутствии принцессы и чуть позже в доме Лисутариды. Одна из них сообщила о моем открытии Ханаме. Причем сделала это очень быстро. Чудная компания эта твоя Ассоциация благородных дам, Макри! Подумать только... Принцессы. Убийцы. Волшебницы. И работающие в таверне девицы.
Закончив свою речь, я принимаюсь сверлить Макри взглядом.
- Итак, ты хочешь сказать, что я снабжала их информацией? - произносит она. Судя по тону, мои слова ей совсем не нравятся.
- А разве нет?
- Нет! И если Ассоциация благородных дам действительно охотилась за Пурпурной тканью эльфов, это для меня новость. Но зачем, по-твоему, она ей потребовалась?
- По той же самой причине, в силу которой в нашем городе крадут и другие предметы. Ассоциация похитила ткань ради денег. Ты сама говорила мне, что благородным дамам необходимо добыть пятьдесят тысяч, чтобы выкупить лицензию. Ящик для сбора пожертвований в округе Двенадцати морей много вам принести не сможет. Но солидные тридцать тысяч, которые можно выручить за ткань, существенно меняют дело.
Макри все возмущенно отрицает.
- Я даже не думаю, что Ханама входит в Ассоциацию благородных дам. Ведь она же профессиональная убийца!
- Что с этого? Может, она считает, что дела в Гильдии идут не так хорошо, как надо, и надеется, что для улучшения положения Ассоциация поможет продвинуть на руководящие посты в Гильдии убийц побольше женщин. И теперь я понимаю, почему тогда на берегу она назвала тебя по имени. В то время это обращение показалось мне чересчур дружеским для человека, который видел тебя только раз, да и то в драке. Кроме того, принцесса шлет тебе свой привет...
Стоя в противоположных углах комнаты, мы смотрим друг другу в глаза. Затем Макри подбегает ко мне и, приблизив свой нос к моему, произносит:
- Слушай. Фракс! - Столь враждебного тона я у нее раньше не слышал. Возможно, что ты и прав насчет Ассоциации. Не знаю. Не исключено, что Ханама добыла ткань для нее. Надеюсь, что это так. Мы очень нуждаемся в деньгах. Но мне точно известно одно: я в этом деле не участвовала. Ни при каких обстоятельствах я не стала бы у тебя за спиной делиться сведениями о твоем бизнесе, потому что ты мой единственный друг в этом проклятом городе.
Ее взгляд пылает гневом. Я отвечаю ей тем же. Враждебное молчание длится несколько секунд. Но этого достаточно, чтобы я смог понять: у меня в этом вонючем городе тоже не слишком много друзей.
- По-моему, ты перетрудилась, Макри, - говорю я. - Пойдем вниз, я налью тебе что-нибудь выпить.

ГЛАВА 31

После событий, связанных с Заклятием Восьмимильного Ужаса, волна насилия, ранее захлестнувшая Турай, идет на убыль. Нас все еще ожидают выборы. Братство и Сообщество друзей по-прежнему борются за рынки наркотиков, но наиболее яркие проявления вражды стали реже, а некоторые и вовсе сошли на нет. Граждане Турая заняты восстановлением своих жилищ и пытаются наладить нормальную жизнь.
Церий избежал суда благодаря тем доказательствам, которые я предъявил консулу, а сведения о попытках принца Фризен-Акана заняться оптовым импортом наркотиков так и не стали достоянием общественности. Оба этих обстоятельства весьма радуют Цицерия. Претор прекрасно понимает, что его репутацию спас я.
Как часто бывает, национальная катастрофа сплотила граждан вокруг королевской семьи, и власть теперь скорее всего останется в руках традиционалистов. Цицерий, как крупный политик точно прочувствовав момент, произносит в сенате серию блестящих речей, в которых призывает граждан встать плечом к плечу для восстановления города. Думаю, это существенно повышает его шансы на предстоящих выборах.
"Достославная и правдивая хроника всех мировых событий" с прискорбием сообщает о том, что недавний мятеж обернулся еще одной невосполнимой потерей для Турая. В одном из темных проулков города был найден мертвым один из наиболее могущественных городских магов Тас Восточная Зарница. Из спины волшебника торчала арбалетная стрела. Газета недоумевает, каким образом в руки безумного бунтовщика смогло попасть столь смертоносное оружие.
Сарина Беспощадная избавилась от своего союзника даже быстрее, чем я предполагал.
- Естественно, - замечает Макри, - если ты получил десять тысяч гуранов, то зачем делиться? Скажи, Фракс, а ты по-прежнему хочешь с ней повстречаться?
- Даже очень. Чем раньше Сарина появится в Турае, тем лучше. Тогда я смогу получить вознаграждение, обещанное за ее поимку. Она у меня узнает, кто тут первая спица в колеснице!
"Секира мщения" снова приводится в порядок. В округе Двенадцати морей, как и во всем городе, архитекторы и рабочие-строители, истекая потом под палящим летним солнцем, трудятся без сна и отдыха, дабы привести Турай в пристойный вид. Стаи изгнанных с насиженных мест сталов сражаются за право свить гнезда под крышами новых зданий. Для оплаты большей части восстановительных работ король открывает подвалы своей сокровищницы, хотя прожженные циники утверждают, будто он просто пытается купить для своих сторонников дополнительные голоса на выборах.
Лично я пребываю в прекрасной форме. Я получил жирный куш у Цицерия. Меня отблагодарила принцесса. Да и эльфы выдали мне в виде аванса весьма ценный золотой единорог. Кроме того, я заработал репутацию человека, который делает то, что обещает.
- Значит, ты перебираешься обратно в Тамлин? - спрашивает Макри. Она занята больше, чем обычно, обслуживая умирающих от жажды каменщиков, кровельщиков и архитекторов.
- Пока нет, Макри, - отвечаю я. - Традиционалисты, возможно, и считают меня хорошим детективом, но доброго соседа они во мне еще не видят. До того, как меня снова пригласят во дворец, должно пройти некоторое время.
- Кто, по-твоему, выиграет выборы?
- Скорее всего Цицерий. И это хорошо. Особенно теперь, после того как сенатор Лодий и популяры меня окончательно невзлюбили. Надо признать, что врагов я себе создаю с неимоверной легкостью.
Все перерывы между сменами Макри посвящает занятиям. Она торчит у себя в комнате в окружении книг и свитков. Несмотря на печальный опыт, приобретенной ею на Поляне Фей, Макри с помощью Каби снова проткнула нос какой-то железякой и чувствует себя совершенно счастливой.
Я извлекаю из кармана два ожерелья и одно протягиваю ей.
Макри смотрит на подарок с большим подозрением.
- Это лоскутья Пурпурной ткани эльфов, которые мы наматывали себе на шею в ночь Восьмимильного Ужаса. Тогда они сработали в лучшем виде. Я попросил Астрата Тройную Луну обработать тряпицы мощным заклинанием. Теперь мы прекрасно защищены от воздействия всех магических сил. Обладание Пурпурной тканью запрещено законом, но о том, что она у нас есть, никто не узнает. Ткань скрыта в ожерелье.
Макри закрепляет на шее ожерелье и говорит:
- Мне магическая защита не очень нужна, я больше полагаюсь на свой меч. Но тебе она обязательно понадобится, так что постарайся не относить свой ошейник в ломбард.
- Сделаю все, что в моих силах.
В таверне появляются Каби и Палакс. У них очень усталый вид. Они снова выступают на улицах. Я им не завидую. Работать в такую жарищу - чистое самоубийство. По счастью, мне это не грозит.
- Гурд, если не трудно, нацеди-ка мне еще кружечку! - кричу я. - "Веселой гильдии", естественно!
Гурд ставит передо мной пиво и с мрачным видом заявляет:
- Танроз на меня опять серчает. Говорит, что я не уделяю ей должного внимания. Не знаю, что делать.
- Побойся бога, Гурд! Неужели ты не знаешь таких простых вещей? Подари ей цветы.
Стареющий варвар смотрит на меня с явным изумлением:
- Цветы? А что, поможет?
- Непременно, - уверенно заявляю я. И это действительно помогает.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 1)
  • ГЛАВА 4 (Страница 2)
  • ГЛАВА 5 (Страница 2)
  • ГЛАВА 6 (Страница 3)
  • ГЛАВА 7 (Страница 3)
  • ГЛАВА 8 (Страница 4)
  • ГЛАВА 9 (Страница 4)
  • ГЛАВА 10 (Страница 5)
  • ГЛАВА 11 (Страница 6)
  • ГЛАВА 12 (Страница 6)
  • ГЛАВА 13 (Страница 7)
  • ГЛАВА 14 (Страница 8)
  • ГЛАВА 15 (Страница 8)
  • ГЛАВА 16 (Страница 9)
  • ГЛАВА 17 (Страница 9)
  • ГЛАВА 18 (Страница 9)
  • ГЛАВА 19 (Страница 10)
  • ГЛАВА 20 (Страница 11)
  • ГЛАВА 21 (Страница 12)
  • ГЛАВА 22 (Страница 14)
  • ГЛАВА 23 (Страница 14)
  • ГЛАВА 24 (Страница 15)
  • ГЛАВА 25 (Страница 15)
  • ГЛАВА 26 (Страница 17)
  • ГЛАВА 27 (Страница 19)
  • ГЛАВА 28 (Страница 19)
  • ГЛАВА 29 (Страница 19)
  • ГЛАВА 30 (Страница 20)
  • ГЛАВА 31 (Страница 21)


Мартин Скотт

Фракс - ловкач

Цикл: "Фракс" - 1

 Читать книгу

Аннотация

Если в великом городе Турай вам хочется развлечься - заключайте сделки с эльфами, толкуйте с остроумными дельфинами, глазейте на драконов. А если в великом городе Турай возникли проблемы - обратитесь КО МНЕ! К самому пьющему, толстому, самому дешевому частному волшебнику-детективу в славном городе Турай! Если Служба общественной охраны не помогает, как обычно, - я к вашим услугам! Если нужна помощь могущественного мага, а деньжат маловато, стучите в мою дверь! Если по пятам крадется наемный убийца - я разберусь с негодяем! Я - ФРАКС. Я решу ваши проблемы. Дешево и быстро.

P.S. Качество - на риске клиента.

Создание книги: Mic
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Мартин Скотт - Биография

Мартин Скотт

На основную страницу

Биография

Мартин Скотт - это псевдоним английского писателя Мартина Миллара. Он родился в Глазго (Шотландия), его отец работал на табачной фабрике, а мать - продавцом в магазине. Высшего образования Мартин Миллар не получил, после школы уехал в Лондон, где он сменил несколько мест работы. Последнюю работу - клерка в местнлм совете - Миллар оставил, когда его книги стали хорошо продаваться. Уже около двадцати лет он живет в Южном Лондоне, и за эти годы опубликовал ряд романов, которые сделали его весьма успешным культовым автором. Миллар создал новеллизацию фильма "Танкистка", писал пьесы, опубликовал шесть романов. Под именем Мартин Скотт он публикует романы-фэнтези о приключениях Фракса.