Марта Уэллс - Колесо Бесконечности

1 Марта Уэллс

ГЛАВА 1

Маскелль молила Предков прекратить дождь, уже три дня ливший беспрерывно, но, как обычно, Предки не слышали просьб.
Она стояла на низком холме, окруженном непроницаемой стеной джунглей, тянувшихся по обеим сторонам реки грязи, бывшей когда-то дорогой, и смотрела, как мимо медленно тащатся ярко раскрашенные деревянные фургоны. Маскелль знала, что крыши их давно не смолили, а потому внутри было едва ли суше, чем снаружи. Один из быков, напрягавших все силы, чтобы не дать фургонам завязнуть в липкой глине, громко застонал.
«Я так тебя понимаю», - подумала Маскелль.
Растим, предводитель маленькой труппы, взобрался на холм к Маскелль; в его сапогах хлюпала вода, одежда пропиталась сыростью. Остановившись в нескольких шагах, он проговорил:
- О великая защитница, зачем едем мы в Дувалпур?
- Затем, что я так сказала, - ответила, опираясь на свой посох, Маскелль.
- Ох... - Растим задумчиво оглядел фургоны, потом посмотрел на свою рубашку с полинявшей вышивкой и тяжело вздохнул.
Если бы Маскелль когда-либо давала обещания, она посулила бы ему лучшую участь. Растим смотрел на нее, подняв брови.
- Значит, нет надежды, что нам позволено будет остановиться и утонуть прямо здесь?
- Нет. Думаю, мы проедем еще немного и утонем дальше по дороге.
- Ах так, - кивнул Растим. - Ну, тогда ты сможешь взглянуть на малышку Киллии? Киллия думает, что девочке хуже.
Маскелль подняла глаза к небесам, прося у Предков терпения. Растим был ариаденцем, а этот народ никогда не сообщал плохие вести без длинного вступления, каким бы спешным ни было дело. Маскелль сбежала с холма и пошлепала по грязевому потоку.
Фургон Киллии был расписан яркими красными и желтыми геометрическими фигурами, теперь, после долгой дороги, почти скрывшимися под потеками грязи. Маскелль ухватилась за поручень задней дверцы и вскочила на подножку, еле возвышающуюся над мутной жижей. Она постучала в рейку жалюзи, и завеса немедленно взвилась вверх. Киллия протянула руку, чтобы помочь гостье подняться, и Маскелль обнаружила, что помощь совсем не лишняя: ее мантия так намокла, что неожиданно потянула ее вниз. Маскелль опустилась на скамью у входа и стала отжимать подол; глаза ее тем временем привыкали к полумраку фургона.
Под многочисленными щелями в крыше, через которые капала дождевая вода, были расставлены деревянные чаши, но по покрытому лаком полу все равно растекались лужи. Подвешенная высоко на стенках кухонная утварь дребезжала, ударяясь о пустые масляные светильники; там же были привязаны тюки с костюмами для выступлений и расписными полотнищами декораций. Дочь Киллии съежилась под грудой влажных одеял на одной из двух узких коек. Маскелль наклонилась к ней и сунула руку под одеяла. Кожа девочки оказалась горячей - слишком горячей. Маскелль шепотом выругалась.
- Плохо дело? - спросила Киллия. Это была миниатюрная женщина с белой кожей ариаденки и длинными черными волосами, перевитыми лентами. Лицо ее напоминало личико фарфоровой куклы; Маскелль всегда казалось, что Киллия сама почти ребенок, однако глаза ее были глазами старухи.
Маскелль помотала головой. Становясь жрицей, она дала обет говорить только правду, но она давно нарушила все свои обеты, а у Киллии и так хватало поводов для беспокойства...
- Я схожу к реке за ивиброй - к настоящей реке, не к той, по которой плывет фургон.
Киллия слабо улыбнулась этой немудреной шутке.
- Ивибра помогает от легочной гнили?
- Ивибра помогает от любой лихорадки, не только от легочной гнили. Легочной гнили у девочки нет, - сказала Маскелль, подумав про себя: «Пока нет».
Киллию это, казалось, не особенно приободрило. Маскелль подобрала свою мокрую мантию и спрыгнула в глубокую, пропаханную фургоном колею.
Растим шел за фургоном, так что фонтан грязи окатил их обоих. Предводитель и жрица обменялись понимающими взглядами: такой уж сегодня выдался день, полный невезения.
- Раскиньте лагерь на Лужайке, если доберетесь туда до темноты. Если вас там не окажется, я пойду навстречу вам по дороге.
Растим театрально раскланялся:
- Хорошо, о великая защитница.
- Желаю удачи, Растим. - Маскелль зашлепала по грязи к темной стене джунглей.
Двумя часами позже Маскелль почувствовала, что совершенно выбилась из сил. Из-за низко нависших туч ночь под пологом джунглей наступала быстрее, и хотя широкие листья пальм в какой-то мере защищали от дождя, идти все равно было очень трудно. Из чащи, похожей на залитую зеленым светом пещеру, где тишину нарушал лишь стук капель, Маскелль наконец выбралась к реке. Она постояла на берегу, глядя на вздувшийся от дождей поток. Вода неслась вровень с берегом, опьяненная своей силой, серая, покрытая белыми клочьями пены. Река обладала собственной дикой магией, особенно теперь, под ударами дождевых капель; любая злая сила, пожелай она того, могла бы воспользоваться ею.
Какое ей дело до такой возможности! Маскелль встряхнула головой и подумала: «Вот и помни об этом!»
Ивибру, к раздражению жрицы, найти оказалось нелегко. Обычно она росла на самой опушке вдоль реки, но сейчас в обычных местах ее не было видно, и Маскелль пришлось пробираться опасно близко от края скользкого обрыва. К тому времени, когда она все-таки набрала достаточное количество целебной травы и выбралась на более надежную почву, зеленая пещера джунглей превратилась в непроглядно темную бездну.
Маскелль решила идти вдоль реки, пока не окажется ближе к дороге. Спотыкаясь, она еле переставляла босые ноги - никакая обувь и получаса не выдержала бы на такой тропе. Маскелль высоко подобрала мантию, чтобы не цепляться ею за кусты, и засунула узелок с ивиброй за пояс; грязь покрывала ее с ног до головы. Косички все время падали ей на лицо, некоторые расплелись, так что стало заметно, как много седины в темных прядях. Маскелль улыбнулась, представив себе, что подумали бы о ней при дворе, в Кушор-Ане в Дувалпуре. «Не очень-то лестными были бы эти мысли», - призналась она себе. Растим прав: им так не везет, что это уже становится смешно. Может быть, Предкам наконец надоело терпеть ее выходки и они решили утопить всех, кто едет по Великой Дороге, чтобы наказать нечестивицу? Такое предположение тоже позабавило Маскелль. «Ну вот, теперь ты к остальным грехам - как будто их и без того мало - добавляешь еще и гордыню!»
Сумерки перешли в ночь, река угрожающе ревела где-то справа. Маскелль заметила впереди мерцающий огонек и заторопилась в надежде, что это окажется фактория речных торговцев и ей, промокшей и замерзшей, даже удастся выпить там кружку горячего чая, прежде чем снова пробираться сквозь джунгли к дороге. Еще лучше было бы раздобыть полбутылки рисовой водки... «Старею я», - с горечью подумала Маскелль. Что ж, в этом ничего нового не было...
По мере того как она приближалась к строению, до нее все громче доносились пронзительные голоса - голоса очень многих людей.
Маскелль была теперь уже достаточно близко, чтобы в свете фонарей, развешанных на открытой галерее, окружающей здание, разглядеть подробности. Деревянное обшарпанное строение высилось на самом краю берега, так что часть его, опирающаяся на толстые сваи, нависала над бурлящей водой. К сваям было привязано несколько маленьких лодок, заваленных обломками мачт, веревками, рваными парусами, рыбацкими сетями. Здание было ярко освещено изнутри, и Маскелль видела в окнах многочисленные движущиеся фигуры.
«Да, это, конечно, фактория речных торговцев, - подумала она, - но только принадлежит она теперь не им». Должно быть, сейчас здесь нашли приют от непогоды лесные разбойники или речные пираты; едва ли, правда, это случилось давно - имперские дозоры регулярно объезжали берега, очищая их от грабителей. Маскелль не заметила на реке ни единой лодки, но решила, что торговцы пережидают дождь и половодье. Теперь все стало понятно, и Маскелль обреченно вздохнула.
Разбойники были столь же злобны, как морэй, маленькие ящерицы, стаями охотящиеся по берегам реки. Из захваченного здания фактории несся не только пьяный смех, но и вопли, ругань, удары, дикий рев. Здравый смысл подсказывал Маскелль, что лучше скрыться в джунглях, добраться до лагеря, приготовить питье для дочки Киллии, съесть свой холодный ужин и улечься спать в промокшую насквозь постель. Однако наказывать за то, что происходило сейчас в здании, так или иначе много лет было ее занятием, а старые привычки бывают живучи. Когда раздался треск и вместе с рамой из одного из окон вылетело тело, Маскелль больше не колебалась: она должна была все увидеть.
Она поднялась по шатким ступенькам и толкнула дверь. Помещение оказалось полно речных бродяг, таких же мокрых и грязных, как она сама, - только этот сброд бывал грязен всегда и по собственному выбору. Их одежда представляла собой мерзкую смесь лохмотьев и роскошных нарядов, отнятых у жертв; на полу у самой двери распростерлось бесчувственное тело, облаченное в рваные шелковые штаны и рубашку. Маскелль ощутила густую смесь запахов: сыромятной кожи, немытых тел, рисовой водки. В неверном свете масляных ламп блестели капли пота на лицах, развевались всклокоченные волосы. Пьяная драка захлестнула внутреннее помещение, тянущуюся вдоль всего строения открытую галерею и даже лодочный причал, залитый грязной водой вздувшейся реки. И каждый участник потасовки орал во всю глотку.
«До чего же похоже на придворное празднество в Дувалпуре», - насмешливо подумала Маскелль. Дикий шум заставил ее поморщиться и вызвал желание уйти: все равно дым от коптящих ламп не давал ничего рассмотреть.
Ругаясь про себя, Маскелль стала вглядываться в дальний конец помещения: там с галереи шел пандус к верхней погрузочной платформе. Над ней тяжело нависали огромные блоки и канаты старого грузового крана, стрела его протянулась к широким воротам, ведущим к нижнему причалу, - тюки из трюмов при помощи крана перемещались в просторный склад внутри здания. На верхней платформе, как показалось Маскелль, стояло несколько человек, разговаривавших в почти нормальной манере. Она двинулась в ту сторону, пытаясь хоть что-то рассмотреть в чаду. Раздражение, должно быть, заставило ее слишком сильно напрячь волю, потому что взгляд ее неожиданно пронизал сумрак.
«Ах, так они все-таки кого-то захватили...»
Руки пленника были привязаны к балке у него над головой. Один из разбойников приблизился к нему, но пленник, резко согнув ноги, пнул его в живот, так что тот отлетел назад и растянулся на полу.
«Не такой уж он беспомощный», - с усмешкой подумала Маскелль.
Два приятеля поверженного кинулись на пленника, схватили его за ноги и прикрутили к нижней части крана.
Должно быть, это какой-то путешественник, которого пираты захватили на реке. Так вот почему Предки направили ее сюда...
- Значит, я не такая уж безнадежная грешница, чтобы мной нельзя было воспользоваться, - проворчала Маскелль себе под нос, пробираясь по галерее и расчищая себе дорогу резкими тычками посоха. Разбойники начали показывать на нее и толкать друг друга локтями; ее присутствие наконец было замечено, несмотря на пьяный угар и жажду крови. Из-за потрепанной одежды и посоха Маскелль они, должно быть, приняли ее за странствующую монахиню - едва ли этот сброд мог понять, что означают серебряные символы Кошана, вделанные в дерево посоха. Маскелль задумчиво осмотрелась. Вряд ли ей удастся их всех перебить, к тому же она дала клятву никогда больше такого не делать, а вот отвлечь их ей, пожалуй, по силам.
Один из пиратов, стоявших на платформе, держал в руках меч - настоящий меч, а не один из тех длинных ножей, которыми были вооружены остальные. В тусклом свете можно было разглядеть гравировку на волнистом лезвии, и Маскелль нахмурилась. Это был сири. Резная рукоять еще не успела потемнеть от грязи, так что, должно быть, пират отнял его у пленника. Значит, тот не местный житель - сири использовались в южных провинциях, здесь же, вблизи от устья реки, они были редкостью.
К тому же кушориты, составлявшие большинство населения Империи, были низкорослыми, темноволосыми и гибкими. Пленник же, высокий и худой, отличался резкими чертами лица и светлыми волосами. Маскелль и сама не походила на местных жителей: из-за смешения кровей в ее семье она была высокой и длинноногой. Пленник был лет на десять - пятнадцать ее моложе, но все же вполне взрослым, как с грустью призналась себе Маскелль. Одет он был в безрукавку и кожаные штаны, рваные и грязные после отчаянной схватки, а сине-красные узоры тиснения на его поясе и сапогах выцвели на солнце. Выгоревшими казались и его растрепанные волосы; одна прядь, заплетенная в тугую косичку, падала на плечо.
Пираты, облаченные в кожаные или деревянные лакированные доспехи поверх рваных и грязных шелков, толпились вокруг предводительницы - женщины в помятом шлеме с навершием в виде хищной птицы, явно снятом с какого-то убитого богача. Она была высокой и мускулистой, грубое лицо пересекал шрам от удара ножом. Предводительница подошла к краю платформы и бросила на Маскелль пренебрежительный взгляд.
- Что тебе нужно здесь, сестра?
«Ах, до чего же ты грозная и опасная, - снисходительно улыбнувшись, подумала Маскелль. - Я трепещу, можешь не сомневаться».
Канаты, свешивавшиеся с крана, были старыми и перепутанными, и только противовес, кожаный мешок с железными болванками, и удерживал тяжелую деревянную стрелу на весу.
«Да, это прекрасно подойдет».
Маскелль оперлась на посох и ответила:
- Я пришла, чтобы благословить вас, дитя мое. Женщина вытаращила на нее глаза, потом обернулась к своим людям и ухмыльнулась.
- Мы тут все неверующие, сестра. Смотри, как бы твое благословение не прокисло.
- С моим благословением этого не случится - оно именно такое, какого вы заслуживаете. - Маскелль почувствовала прилив темной силы. Сегодня в реке бурлила не только вода; река звала Маскелль, чувствуя свое с ней родство. - Но я хочу кое-что получить взамен.
- Что же?
- Отпустите того человека. - Пленник настороженно смотрел на нее, в нем не было заметно проблеска надежды - как будто он не узнал в ней посланницу Кошана. Человек не казался сильно израненным - только избитым.
- Ах, так ты сама положила на него глаз, сестра? - протянула предводительница.
Пираты загоготали и начали переглядываться.
«Если забыть, из чьих рук он мне достанется, не такая уж плохая идея», - подумала Маскелль. Пленник отличался довольно экзотической красотой - должно быть, поэтому-то пираты его сразу и не прикончили, намереваясь сначала позабавиться. Жрецы Кошана требовали воздержания только от неофитов в первые три года обучения, однако в народе бытовало мнение, что все члены ордена дают обет безбрачия.
Прежде чем Маскелль успела ответить, заговорил пленник:
- Ей не нужна дубинка, чтобы раздобыть себе дружка. Она не из тех женщин. - Он пользовался кушоритским языком, известным во всей Империи, но в выговоре его проскальзывал легкий акцент.
Маскелль нахмурила брови: по этому акценту она должна была бы определить, из какой он провинции, но почему-то не смогла. Наверное, она слишком много времени провела вдали от родины, слишком долго жила среди ариаденцев с их мягким выговором. То обстоятельство, что пленник владел кушоритским, тоже ни о чем не говорило: это был язык, общий для всех провинций, язык торговцев, ученых, дипломатов.
Предводительница пиратов по грязным доскам платформы приблизилась к пленнику, ухватила его за волосы и рывком запрокинула ему голову назад.
- Так тебе не нравится мое лицо? - спросила она мягко. «Могу поспорить: она не решилась бы на такое, пока он не был крепко связан. - Грубияны мужчины вызывали у Маскелль всего лишь насмешку, но бесцеремонность женщины почему-то всегда будила в ней ярость. - Осторожнее!» - напомнила она себе. Темная сила реки была так близко, так соблазняла ее... противиться искушению оказалось нелегко.
Слегка придушенным голосом - хватка предводительницы не давала ему как следует вдохнуть воздух - пленник бросил:
- На твое лицо я мог бы не обратить внимания; тошнит же меня от твоего дыхания и от твоей сущности.
На этот раз Маскелль смогла определить акцент: пленник был из Синтана, далекой приграничной области, знаменитой изделиями из золота и тонкой пряжей. Далеко же он оказался от дома! Воины Синтана не становились ни дезертирами, ни наемниками; они иногда становились изгнанниками. Маскелль взглянула на меч, который держал пират. Рукоять была из рога или кости, кольцо между клинком и рукоятью - гладким серебряным обручем; по ним тоже ничего нельзя было прочесть. Синтанцы иногда вырезали на рукояти родовые тотемы, а кольца на сири представляли собой настоящие произведения ювелирного искусства.
- Должно быть, ты ужасно его боишься, - сказала Маскелль.
Один из пиратов захохотал, предводительница выпустила пленника и повернулась к Маскелль.
- Что ты сказала?
- Если бы ты не боялась, то приказала бы освободить его от веревок и позволила сразиться с твоими мужчинами - если только их можно так назвать.
Предводительница подошла вплотную к Маскелль и прорычала:
- Я могу скормить тебя морэй, шлюха Кошана!
На близком расстоянии вспухший шрам на лице женщины, кожа, покрытая мелкими морщинами и въевшейся грязью, были отвратительны. Пиратка была крупнее и моложе Маскелль, ее руки бугрились мышцами, но жрица не испытывала страха - жажда убийства заставляла ее кровь кипеть. Покачавшись на пятках, Маскелль взглянула в выпученные глаза женщины и серьезно ответила:
- Морэй могут подавиться. - Даже это было слишком опасно: скажи она еще хоть слово, и плотина рухнет, ярость найдет себе выход независимо от желания Маскелль. Угроза насилия неизменно заставляла ее терять контроль над собой; так было всегда.
Женщина заморгала, внезапно почувствовав неуверенность; должно быть, она ощутила опасность, но была слишком тупа, чтобы определить ее источник. Она медленно отступила, поглаживая рукоять кинжала. Маскелль, улыбаясь, ждала. Наконец предводительница помотала головой и расхохоталась.
- Сделаем, как она говорит. Пусть сразится. - Она сделала знак своим подручным.
Маскелль глубоко вздохнула; пираты, должно быть, сочли это вздохом облегчения. На самом же деле Маскелль испытывала разочарование, смешанное с недовольством собой: ей неожиданно стало трудно держать себя в руках.
Один из разбойников подошел к пленнику, вытаскивая из-за пояса свой длинный нож. Тот напрягся, а Маскелль затаила дыхание: если бы предводительница пиратов вдруг передумала, она сейчас ничего не смогла бы сделать. Однако разбойник только перерезал веревки и поспешно отступил назад. Пленник стряхнул с себя узы и с замечательным самообладанием потянулся и стал растирать шею. Маскелль встретилась с ним глазами и показала ему взглядом на перила галереи, надеясь, что он поймет намек. Ей было нужно, чтобы что-то отвлекло внимание пиратов от стрелы крана и грузовых ворот внизу.
Пленник не кивнул, вообще никак не показал, что заметил ее сигнал; он неожиданно рванулся вперед и ударил ногой в колено пирата, который держал сири. Тот с воплем упал и не оказал никакого сопротивления, когда пленник вырвал у него меч. Увернувшись от удара чьей-то дубинки, он перепрыгнул через перила галереи.
Маскелль перегнулась через ограждение как раз вовремя, чтобы увидеть: пленник, ухватившись за свешивающуюся вниз рыбачью сеть, раскачался и прыгнул в воду у причала.
Толпа на галерее взорвалась воплями. Предводительница и ее подручные, ругаясь, кинулись к перилам.
На нижнем этаже, где тем временем возобновилась пьяная драка, вдруг наступила тишина. В этот момент затишья Маскелль увидела на причале нескольких пиратов с ножами и дубинками, окруживших воина с мечом в руке. Клинок сверкнул в воздухе, и пираты попятились.
Теперь уже, пожалуй, не захваченный путешественник, а пираты оказались в ловушке. Маскелль следила за прыгающими, нападающими и уворачивающимися от ударов людьми. Это напоминало игру или представление настолько примитивное, что, на взгляд человека, привыкшего к условностям театра Ариадена или Киради, оно могло показаться грубым. Пленник еще не стремился наносить смертельных ударов: хотя доски причала и были залиты разлившейся рекой, воды было пока недостаточно, чтобы скрыть мертвые тела, если бы они были. Маскелль понимала, что, убей пленник кого-то из пиратов, это только вызвало бы ярость остальных; она немного удивилась тому, что он тоже явно это понимает. Толпа снова стала напирать, надеясь сбросить противника в реку, но грозный блеск сири быстро лишил пиратов смелости, и они, шлепая по воде, отступили.
- Ну, сестра, как насчет благословения? - рявкнула предводительница, пытаясь взять события под свой контроль.
Маскелль пыталась решить, какой ритуал в наибольшей степени разозлит Предков. Великое Открытие, начинающее Ежегодный Обряд, наверняка сразу же привлечет их внимание, а то, что священные слова произнесет именно она, обеспечит быстрый отклик. Маскелль поднялась на платформу, стараясь очистить свой разум от всего лишнего.
Когда Маскелль повернулась лицом к толпе и подняла над головой посох, предводительница пиратов выкрикнула:
- Слушайте монахиню, вы, ублюдки! - С издевательской улыбкой женщина подмигнула своим приспешникам. - Она собирается благословить нас!
Некоторые разбойники обернулись, заинтересовавшись новым развлечением, но большинство было слишком увлечено схваткой, чтобы слушать. Один из пиратов, пьяный настолько, что почти не держался на ногах, двинулся к платформе, бормоча себе под нос: «Лучше прикончить суку Кошана...»
Маскелль взмахнула посохом и ударила буяна в грудь. Он с грохотом свалился с платформы. Это наконец привлекло общее внимание.
Пьяные крики стихли. В наступившей тишине Маскелль начала:
- Я - Голос Карающего...
Говорила она негромко, но слова ее разнеслись по всему помещению. Раздались причитания - доказательство того, что некоторые из пиратов все же верили в богов. Один, самый сообразительный, повернулся и выпрыгнул в ближайшее окно. Предводительница, озадаченная и рассерженная, начала озираться...
Маскелль продолжала произносить слова Великого Открытия. Такой дерзости духи Бесконечности стерпеть не могли. Все лампы в здании мигнули и погасли.
В неожиданно наступившей темноте Маскелль посохом отодвинула задвижку на грузовых воротах.
Створки распахнулись, и внутрь ворвался ветер, несущий потоки дождя. Среди пиратов раздались испуганные крики, началась паника и давка. Маскелль скользнула к противовесу, удерживающему стрелу крана, и вытащила маленький нож, которым обычно резала фрукты. Он был слишком миниатюрен для такой работы, но она пилила полусгнившую веревку до тех пор, пока мешок с болванками не рухнул вниз.
Эффект оказался гораздо разрушительнее, чем Маскелль ожидала. Противовес проломил доски пола, так что Маскелль не удержалась на ногах и упала; стрела крана развернулась и смела часть галереи, перила, а заодно и дюжину вопящих пиратов.
- Именно этого я и хотела, - пробормотала Маскелль, поднимаясь на ноги. Пираты должны были подумать, что на факторию напали враждебные речные духи. Они кинулись к двери, через которую вошла Маскелль; началась давка, разбойники отпихивали друг друга и визжали, как загнанные в угол крысы. Потом из толпы, расталкивая ее, вырвалась, подняв над головой дубинку, какая-то фигура и кинулась к Маскелль.
Это была предводительница. Маскелль сильно ткнула ее посохом в живот. Та пошатнулась, но не упала: должно быть, под шелковой накидкой ее защищали кожаные доспехи. Маскелль мало что видела в сумраке, но все же поняла, что противница пытается нанести ей удар острым краем своей тяжелой дубинки. Маскелль, выставив вперед посох, сумела удержать предводительницу на расстоянии, но та прыгнула в сторону, чтобы подобраться к Маскелль сбоку. Веревки, все еще свисающие со сломанного крана, начали дергаться; должно быть, в них запутались пираты, которых сбросила в воду стрела. Потом над краем платформы показалась чья-то голова.
Маскелль сразу догадалась, кто это. У захваченного пиратами путешественника волосы были острижены до плеч, в то время как речные бродяги или брили головы, чтобы избавиться от вшей, или носили спутанные гривы длиной до талии. Усмехнувшись, Маскелль попятилась, тыкая в предводительницу посохом, как будто решила добраться до двери. Пиратка обрадовалась возможности загнать ее в толпу, все еще ломившуюся в дверь, и очень кстати сделала шаг назад, к краю платформы.
Путешественник подтянулся и, как только женщина оказалась достаточно близко, ударил ее ножнами меча под колени. С придушенным криком пиратка опрокинулась назад и свалилась с платформы.
Маскелль кинулась к грузовым воротам, отбросив посохом с дороги машущую руками вонючую тень, пытавшуюся ее остановить. В ворота по-прежнему врывались дождь и ветер, делая доски пола под ногами Маскелль скользкими. Она ухватилась за веревку, идущую от блока, но тот не повернулся. «Проклятие, должно быть, второй противовес застрял», - подумала Маскелль. Она бросила вниз посох, надеясь, что он упадет на причал, а не в воду, и скользнула следом за ним по веревке. «Хорошо бы, - подумала Маскелль, - если бы у путешественника хватило сообразительности сделать то же самое». Тусклый свет проглянувшей сквозь тучи луны отразился от поверхности взбаламученной реки.
Маскелль спускалась по веревке совсем не с обезьяньей ловкостью, жалея о том, что она не моложе лет на десять. Пираты, должно быть, владели факторией дольше, чем она думала, или же торговцы забросили строение еще до нападения. Веревка, по которой спускалась Маскелль, оказалась полусгнившей, в некоторых местах она начинала расползаться у нее под руками; однако ноги Маскелль коснулись причала прежде, чем веревка окончательно порвалась.
Ругаясь про себя, она стала шарить по настилу. Занозы впивались в пальцы, но посох все не находился. Сверху доносились крики, в помещении загорелось несколько ламп. Маскелль поднялась, чувствуя, как влажный ветер теребит ее волосы, сделала два шага к берегу и растянулась во весь рост, споткнувшись о посох.
- Не могли поддержать, Предки! - пробормотала Маскелль: таков был ее краткий вариант положенного благодарения. Она схватила посох, поднялась на ноги и побежала на берег.
Оказавшись под защитой деревьев, Маскелль замедлила шаг, понимая, что если споткнется и упадет, шум может ее выдать; впрочем, дождь заглушал ее продвижение. Отойдя от берега на какое-то расстояние, Маскелль остановилась и спряталась в черной тени куста таны. Она слышала, как неподалеку сквозь чащу продираются несколько человек. Пираты, конечно, в джунглях не задержатся: лесное царство в отличие от реки им непривычно, они его боятся. «Суеверные идиоты!» - подумала Маскелль, садясь на мокрую траву: этой ночью именно рекой владеют злые духи.
Погоня стала отдаляться, и Маскелль начала подниматься из-за куста. В этот момент кто-то легко коснулся ее плеча, предупреждая о том, что шевелиться не следует. В ту же секунду она услышала шаги еще одной группы пиратов. Потом остался только шум дождя и мурашки, которые бегали по коже Маскелль от неожиданности. Кто-то скорчился рядом с ней; она чувствовала тепло живого тела и чье-то дыхание. Как она могла не заметить этого раньше, Маскелль не понимала. «Что ж вы не предостерегли!» - сварливо обратилась она в душе к Предкам. За тридцать лет, что Маскелль была ученицей, а потом полноправной жрицей, служительницей Предков, они редко оказывались рядом, когда она больше всего в них нуждалась. Можно было бы, конечно, сказать, что в этом и была причина того, что в конце концов она восстала, но лгать себе Маскелль не хотела. Чуть слышно она прошептала:
- Ушли?
После еле заметной паузы человек ответил:
- Теперь ушли.
Маскелль не пошевелилась; он тоже оставался неподвижным. Но тут огромная холодная капля сорвалась с ветки и упала Маскелль за шиворот, заставив ее вздрогнуть. Человек отстранился, встал и растворился в джунглях, хотя на этот раз Маскелль услышала шорох листьев.
Покачав головой, она поднялась на ноги, хоть колени ее и запротестовали. Должно быть, пленник вылез через грузовые ворота и последовал за ней в джунгли. Что ж, предупредив ее о преследователях, он по крайнем мере отплатил услугой за услугу. Маскелль пошлепала по грязи через кусты, гадая, почему синтанский воин оказался в сердце Небесной Империи. Вопрос занимал ее на протяжении всего долгого пути обратно к дороге.
Маскелль выбралась из джунглей как раз там, где дорога, расширяясь, переходила в Лужайку. Именно теперь Предки со свойственным им своенравием сочли, что следует откликнуться на молитвы Маскелль, и дождь превратился в мелкую изморось. Ночная темнота не позволяла рассмотреть Лужайку, но Маскелль знала, что в утреннем свете увидит широкую зеленую равнину, образующую ровный квадрат, словно вырезанный из бескрайнего океана джунглей, покрытую ухоженной густой подстриженной травой, как лужайки парка в Дувалпуре.
Середину равнины занимал массивный прямоугольный барай - резервуар для дождевой воды, окруженный широкими каменными дорожками. В центре водоема стоял храм ордена Кошана, до которого можно было добраться только по каменному мостику. Конические башни храма символизировали Гору Бесконечности; все пропорции здания, каждый портал, каждая резная деталь стен имели свой особый священный смысл. Во всех многочисленных окнах, вдоль галерей, на перилах мостика горели фонарики. К западу от барая виднелись другие, менее упорядоченные группы огней: это были костры и факелы путников, искавших безопасного приюта в мистической тени храма, а также под охраной его многочисленных стражников. В свете одного из костров Маскелль разглядела фургон Растима и с облегчением перевела дух. Она терпеть не могла оставлять труппу без присмотра, хотя и знала, что актеры сами научились справляться со всеми трудностями задолго до того, как она их повстречала.
«Мне случалось подводить других - наверное, дело в этом».
Маскелль обнаружила, что большинство актеров уже спят в своих сырых фургонах и только Растим подкидывает дрова в костер, а старая Мали, ворча, что-то варит в котелке на ужин. При появлении Маскелль раздались радостные восклицания; Растим, не скрывая облегчения, следил, как она с подозрением начала принюхиваться к содержимому котелка, а ворчание старой Мали стало почти неслышным. Судя по кускам мяса в кипящей похлебке, труппа добралась до Лужайки достаточно рано, чтобы успеть купить свинины у храмовых служителей. В углях запекались и клубни таро.
- Кипяток есть? - спросила Маскелль.
Старая Мали обернула мозолистую руку тряпкой и подняла с углей кипящий чайник.
- Я ж знала, что ты вернешься, - пробормотала она.
- А что, у кого-то были сомнения? - поинтересовалась Маскелль, усаживаясь на циновке, расстеленной на мокрой земле; циновка издала противный хлюпающий звук.
- Да опять Гардик болтал, - пренебрежительно махнул рукой Растим. - Ерунда.
- Хм-м... - протянула Маскелль, растирая в ступке ивибру. Потом они со старой Мали, ругаясь друг на друга, отжали сок в чашку, и старуха понесла снадобье в фургон Киллии. Маскелль и Растим остались у костра, устало глядя друг на друга.
- Значит, нам добираться туда еще два дня, верно? - спросил Растим.
- Да, - кивнула Маскелль, рассматривая в свете костра свои руки. Спина ее болела от холода и сырости. Полдесятилетия и два раза по двадцать - не такой уж большой возраст для ариаденцев или кушоритов. А вот для придворной дамы это много, да еще и руки почти такие же мозолистые, как у старой Мали...
- А там будет много народа на представлениях? - с беспокойством продолжал расспрашивать Растим.
- О да. - Правда, «много» - понятие относительное. - Лучше не бывает. И к тому же зрители там щедрые.
- А-а, - довольно уныло протянул Растим, глядя на темную мокрую равнину за пределами круга света от костра. - А как насчет аудиенции у великого жреца?
- Он обратится к вам. - Маскелль для того и вела труппу в Дувалпур, чтобы предстать перед Посланником Небес, самым высоким представителем духовенства в Небесной Империи.
- Еще два дня... Если дождь не задержит.
- Не задержит. - Маскелль была в этом уверена: Предки шепнули ей словечко. Иногда и от них бывала какая-то польза.
Из фургона Киллии вернулась старая Мали - сгорбленная фигурка на распухших ногах. Она ударила себя в грудь и кивнула. Давно знавшая ее привычки Маскелль поняла: дочка Киллии выпила лекарство и снадобье сразу подействовало: дышать девочке стало легче. Если повезет, лихорадка скоро пройдет, и Маскелль даже не придется вызывать духов-целителей.
Маскелль встала и растерла негнущуюся спину. Есть ей больше не хотелось, не хотелось ни чая, ни даже рисовой водки. И еще ей не хотелось отвечать на одни и те же вопросы, которые станут задавать актеры, как только, учуяв запах еды, вылезут из своих фургонов. Она кивнула Растиму и старой Мали и, хромая, побрела к своему фургону. Он стоял немного в стороне, как и предпочитала Маскелль; быки были выпряжены и дремали над охапками сена. Фургоном в этот день вместо Маскелль правила старая Мали. Когда дождь прекратился, она подняла легкие деревянные боковые панели, чтобы проветрить внутреннее помещение. Маскелль помедлила перед задней дверцей, вглядываясь в темноту. Отсюда должен был бы быть виден храм...
Массивная, увенчанная куполом башня чернела на фоне немного более светлого неба. Ведущий в нее портал в форме полумесяца был еле различим, а резьба на нем - соединенные мужские и женские фаллические символы - совсем терялась в темноте. Труппа по дороге в Дувалпур проезжала мимо нескольких маленьких святилищ, но рядом с настоящим храмом Маскелль оказалась впервые за много - слишком много - лет.
Она двинулась прочь от фургона. Один из быков поднял голову и шумно втянул воздух, когда Маскелль проходила мимо. Храм звал ее - не каменная оболочка, но то, что она должна была изображать, и та сила, которую это сходство давало.
Маскелль пробиралась сквозь мокрую траву, пока не дошла до барая и не вступила на каменную дорожку, окаймлявшую берег. Жрецы Кошана были смотрителями храмов, но на самом деле храмы представляли собой лишь статичные формы. Только Обряд Года благодаря Голосам Предков воссоздавал вселенную в ее истинном облике; особо важным был Обряд Десятилетия.
В этом же году должен был состояться Обряд Столетия.
Маскелль подняла посох над головой. Ее пронизало эхо, отражение Бесконечности, усиленное структурой храма. После всех этих лет храм все же узнал Маскелль.
- Я сегодня помогла еще одному незнакомцу, - прошептала Маскелль, - и никого при этом не убила. По крайней мере не убила намеренно. Вам этого достаточно?
Медленная волна тьмы поднялась по стене храма, гася один за другим фонарики в окнах.
Маскелль опустила посох и шумно выдохнула воздух. Нет, этого не было достаточно...
«И теперь все они будут знать, что я вернулась...»
О, наслаждение силой никогда не умирало - в этом-то и состояло проклятие, ее настоящее наказание, каков бы ни был приговор Карающего. Маскелль покачала головой, сокрушаясь по поводу собственной глупости, и возвратилась в лагерь.
Поднявшись по лесенке в фургон, она закрыла дверь, опустила панели, выходившие в сторону костров, и села на все еще влажный пол, глядя на храм и серебряную поверхность барая в отдалении.
Так можно было поддерживать иллюзию уединения, хотя иногда до Маскелль долетали странно искаженные голоса расположившихся на ночлег путников. Ей было холодно в мокрой одежде на ночном ветру, ноги под высыхающей грязью чесались... и кто-то за ней следил. Маскелль догадалась об этом по настороженным ушам быков, освещенных из-за фургона отблесками костра. В конце концов она разглядела темную фигуру футах в двадцати, там, куда не достигал свет. Должно быть, по дороге от барая Маскелль прошла совсем рядом... Снова шок от способности этого человека подкрасться так незаметно заставил озноб пробежать по коже. Подождав, пока ощущение пройдет, Маскелль тихо сказала:
- Иди сюда.
Ветерок пробежал по короткой траве. Человек встал и приблизился к фургону.
Посох Маскелль, такая же часть ее, как рука или нога, лежал поодаль, на деревянной скамье. Человек остановился так, что она не смогла бы до него дотянуться. Да, она не смогла бы, но его меч легко достал бы ее.
Человек стоял в тени, там, где фургон заслонял свет костра, но луна сияла ярко, и Маскелль видела тяжелый сири на бедре незнакомца. Вытянув ногу, она пальцами стала осторожно пододвигать посох так, чтобы взять его в руку.
- Что ты сделала?
Он, конечно, не мог спрашивать о том, на что Маскелль подумала; через мгновение она сообразила, что он имеет в виду фонарики в окнах храма.
- Я - Голос Предков. - Это была чистая правда, хотя, строго говоря, и не являлось ответом на вопрос. - Что ты делал в фактории?
- Готовился быть убитым. Разве это не было заметно? Не обращая внимания на шпильку, Маскелль проговорила:
- Хороший же ты выбрал способ сказать «спасибо».
- Я направлялся вверх по реке и наткнулся на пиратов.
- И все равно, это еще не «спасибо». - Впрочем, его слова могли оказаться правдой. Если он выехал из Синтана по Западной Дороге, то вполне мог пересечь реку вброд у Такиса. Только зачем ехать по берегу, если есть Великая Дорога?
«Что ж, понятно: на Великой Дороге постоянно встречаются дозоры, которые в дождливый сезон обходят берега реки стороной».
Он тоже не обратил внимания на колкость.
- Ты - волшебница?
- Нет. - Молчание; в тишине слышался только шум волн, которые ночной ветер гнал к берегу барая, и далекое мычание скота в загонах храма. Почему Маскелль показалось, что молчание было полно недоверия? Почти против своей воли она добавила: - Я узнаю желания Предков, когда таковые возникают, и передаю их людям. Взамен Они позволяют мне использовать силу Бесконечности. - Это было, конечно, невероятным упрощением, но Маскелль решила, что ни к чему тратить несколько часов на философские тонкости.
Снова молчание. Недоверие стало таким осязаемым, что казалось, заполнило фургон и выплеснулось наружу. Наконец синтанец спросил:
- Все жрецы Кошана - волшебники?
«Да помогут мне Предки!» - выругалась про себя Маскелль, но все-таки сдалась:
- До определенной степени. Но никто из них на меня не похож.
Снова никакого ответа. Воин стоял, сложив, руки на груди, но Маскелль уже знала, как быстро он способен двигаться. Она раздраженно бросила:
- Если ты мне не веришь, спроси жрецов в храме.
Синтанец резко мотнул головой в сторону лагеря:
- Тех жрецов?
- Что? - Маскелль от неожиданности подпрыгнула, и посох со стуком покатился по полу фургона.
Синтанец отступил, когда Маскелль вскочила на ноги и схватила посох. Действительно, теперь она отчетливо слышала звон систра в руках жреца. В то же мгновение синтанец повернулся и ушел - «прошествовал», насмешливо подняв брови, подумала Маскелль - в темноту. Она слышала его шаги по мокрой траве. Так, значит, никакой магии тут нет и никакой силой он не обладает - Просто умеет двигаться бесшумно.
Голоса, раздавшиеся за фургоном, напомнили Маскелль о возникшей проблеме. Ругаясь про себя, она схватила со скамьи свою мокрую мантию и спрыгнула на землю.
У костра стояли трое жрецов Кошана в высоко подвязанных - чтобы не замочить полы - кобальтово-синих мантиях и молодой послушник с систром в руках. Позади них, охватывая полукругом фургоны, виднелся отряд храмовой стражи на низкорослых крепких равнинных лошадках. Стражники поверх темных шелковых рубах носили кольчуги; нагрудники из лакированной стали сверкали в отблесках огня; островерхие шлемы переходили в стальные маски, что делало воинов безликими и устрашающими.
Старая Мали упрямо мешала в котелке, но остальные попрятались по фургонам и только с опаской выглядывали оттуда. Растим стоял перед главным жрецом в позе, выражавшей беспредельный страх.
«Что за проклятая ариаденская привычка так все драматизировать!» - подумала Маскелль. Обреченно покачав головой, она двинулась к жрецам.
Главный жрец бросил пренебрежительный взгляд на обходившую костер женщину, потом, заметив в ее руках посох, стал присматриваться к ней с растущим изумлением. Отблески огня заставили блеснуть серебро выгравированных на нем букв священного текста. Искры перебегали от слова к слову надписи, обвивавшей гладкое дерево посоха, как змея - ствол паппаса. Буквы полустерлись за годы службы, но их все же можно было прочесть. До тех пор, пока надпись оставалась видимой, посох сохранял свою силу.
«Совсем как я», - лукаво подумала Маскелль.
Жрец был молод и тщедушен, но цветная татуировка на бритой голове, которую не скрывал капюшон мантии, говорила о высоком ранге. Сопровождавшие его были старше, но гораздо ниже по положению. Главный жрец продолжал пристально смотреть на Маскелль, пытаясь разглядеть ее татуировку, но отросшие волосы женщины скрыли все, кроме полосы, окаймляющей лоб. Посох говорил о том, что Маскелль была Голосом, но каким именно, жрец определить не мог. Он облизнул губы и нерешительно сказал:
- Ты позоришь нас, госпожа. Тебе следовало бы найти приют в храме.
Маскелль оперлась на посох, не пытаясь скрыть грязи на мантии и ногах. На самом-то деле она и не надеялась, что ее прибытие останется тайной.
- Спасибо за приглашение, сын мой, но я не могу этого сделать.
Глаза жреца сузились: он уловил скрытое оскорбление.
- У тебя есть причина отвергать наше гостеприимство?
- Мне запрещено входить в храмы, - ответила Маскелль, в свою очередь наблюдая за ним.
Жрец нахмурился и еще раз оглядел ее с ног до головы, только теперь обратив внимание не на поношенную одежду, а на саму Маскелль. Она знала: ему трудно было бы определить ее возраст. Сельские жители всегда считали ее моложе, горожане же, привыкшие видеть придворных дам, проводящих время в тени дворцовых садов и постоянно втирающих в кожу благовонные масла и кремы, давали ей обычно больше лет, чем было на самом деле. Жрец снова перевел взгляд на посох.
«Но ведь известно, сколько существует Голосов», - подумала Маскелль. И вполне возможно, что жрец знает, где сейчас находятся остальные.
Маскелль с интересом наблюдала, как изменилось выражение его побледневшего лица.
- Ты... - Жрец не попятился от Маскелль, хотя по тому, как напряглось его тело, было видно, что ему этого очень хочется. Он со свистом втянул воздух и холодно продолжал: - Так, значит, слухи были правдивы: Посланник Небес вызвал тебя.
- Слухи разносятся быстро, - улыбнулась Маскелль.
На щеке жреца задергался мускул.
- Мне нужно кое-что тебе показать.
Брови Маскелль поползли вверх: такого отклика она не ожидала.
- Ты же знаешь, что мне разрешено совершать лишь очень немногие ритуалы.
Жрец отвернулся, ничего не ответив, и его спутники поспешно расступились перед ним. Маскелль пошла следом; она была озадачена и старалась - с успехом, как она надеялась - этого не показать.
«Чего он хочет? Если это ловушка... Если это ловушка, то он лишился рассудка».
Жрец повел Маскелль напрямик, не заботясь о том, что его мантия будет испачкана в грязи. Один из стражников с фонарем кинулся вперед, чтобы осветить ему дорогу. Маскелль скоро догадалась, что жрец ведет ее к подсобным строениям - конюшням, складам, монашеским кельям, расположенным у входа на мост, перекинутый через барай к храму. Жрец свернул к маленькой калитке в каменной стене, жестом отослав стражников. Следом за ним и Маскелль в калитку прошли только младшие жрецы.
За калиткой оказался окруженный со всех сторон строениями двор; его освещали висящие на вбитых в стены крюках фонари. Уходящие в темноту постройки имели множество ворот, одни из которых охраняли двое стражников. Воины поспешно распахнули ворота перед главным жрецом.
Внутри оказалось теплое душное помещение с устеленным соломой полом. Влажный воздух сильно пах козлом. Младшие жрецы остались снаружи, но один из стражников взял фонарь и вошел следом за главным жрецом и Маскелль. Главный жрец взял у него фонарь и поднял его над животным, запертым в деревянном стойле.
Маскелль, несмотря на запах, сделала глубокий вдох.
- Это же козел. - Все-таки жрец, должно быть, лишился рассудка...
Действительно, перед ними был обыкновенный бурый козел, смотревший на пришедших мутными рыжими глазами. Он заблеял и повернулся, и Маскелль увидела, что у него из бока торчит задняя часть ящерицы морэй. Маскелль подошла поближе и наклонилась, ругаясь про себя. Морэй имели длину около фута, были покрыты жесткой серо-зеленой, усеянной шипами кожей, не говоря уже об острых зубах и когтях. То, что видела перед собой Маскелль, было определенно ящерицей - точнее, ее задней частью. Она торчала из козлиного бока так, словно выросла из него; две задние лапы и шипастый хвост болтались в воздухе. Маскелль с удивлением подняла глаза на главного жреца, который мрачно смотрел на нее. По его лицу она ничего не смогла прочесть.
- Это странность, но такие вещи случаются, - начала она. - Животные рождаются с лишними конечностями... - Но чтобы из тела одного торчала часть совсем другого? Нет, о таком она раньше не слышала. Все же Маскелль продолжала: - Они не всегда - знамения, хотя люди думают...
Жрец покачал головой и показал на каменный блок, стоящий в углу стойла. Когда он поднял фонарь повыше, Маскелль увидела, что из камня свисает передняя часть ящерицы.
Маскелль облизнула губы, чувствуя в животе холодный тяжелый ком.
- Ну да, это все... э-э... странно. - Вросшая в камень передняя часть морэй с когтистыми лапами и хищной зубастой мордой казалась каким-то диковинным украшением. На квадратном камне были заметны следы раствора, словно его выломали из стены.
- Может ли это быть результатом лежащего на тебе проклятия? - спросил жрец.
Маскелль подняла брови, но прямота жреца ей понравилась.
- Темной силы, следующей за мной, хочешь ты сказать? Возможно. Когда это случилось?
- Шесть дней назад.
Маскелль удивленно покачала головой.
- Меня тогда еще не было в этой провинции. Мы были в дороге.
Жрец отвернулся и опустил фонарь, и чудовищное сочетание камня и ящерицы скрыли милосердные тени.
Маскелль следом за жрецом вышла на свежий воздух двора, где их ждали остальные. Один из младших жрецов, должно быть, догадался, что она не обычный, хоть и эксцентричный Голос, и рассказал остальным; исходившего от них напряжения нельзя было не почувствовать. Главный жрец остановился и в упор посмотрел на Маскелль.

1 Следующая страница


Колесо Бесконечности 2

- Когда я тебя увидел, я понадеялся, что получу простой ответ.
Маскелль подавила желание сказать что-нибудь очень философское насчет простых ответов. Наверняка он так же не терпит банальностей, как и она сама. Вместо этого она проговорила:
- Если это знамение, то пугающее. Я расскажу о нем Посланнику Небес, когда увижу его.
- Если же это темная сила...
Все было бы проще, окажись козел, камень и ящерица побочным продуктом лежащего на ней проклятия, проявлением блуждающей темной силы, следующей за Маскелль и оскверняющей все, чего бы ни коснулась.
- Если это темная сила, я с ней справлюсь. Я не обращалась к Карающему семь лет, но он заботится о своих слугах.
Один из младших жрецов подавил крик изумления и ужаса. Главный жрец, хмурясь, оглянулся на свою свиту, потом снова повернулся к Маскелль. Она заметила: несмотря ни на что, он помнит, что она собой представляет.
- Я предлагаю тебе гостеприимство храма. Помещение для гостей...
Его спутники испуганно вздрогнули, но их страх перед Маскелль был все еще абстрактным, в то время как страх перед главным жрецом явно носил вполне конкретный и давно укоренившийся характер; никто не запротестовал вслух. Маскелль улыбнулась и покачала головой, чувствуя сильное искушение принять приглашение и понимая, что желание оставлять за собой хаос все еще не покинуло ее.
- Нет. Мы оба знаем, чем бы это кончилось. Главный жрец неправильно истолковал ее слова, и его серые глаза вспыхнули гневом. Маскелль вздохнула. Она уже забыла, как следует обращаться с молодыми аристократами.
- Ты распоряжаешься всеми жрецами в своем храме, но ты не заменяешь им совесть, а у меня нет времени, чтобы тратить его на бесполезные схватки, - мягко сказала она.
Жрец все еще мрачно смотрел на нее, явно не намереваясь склонять свою гордую голову. Потом он сделал шаг назад и отвесил церемонный поклон восьмой степени - всего на одну степень меньше, чем полагалось Маскелль по рангу. Повернувшись, он пошел прочь; свита заторопилась за ним, и лишь один младший жрец украдкой торопливо поклонился Маскелль.
Она медленно пошла обратно сквозь тьму - к фургонам, туда, где ее терпеливо ждали у костра Растим и старая Мали. Увидев Маскелль, Растим с облегчением перевел дух, а старая Мали выразительно фыркнула.
- Неприятности? - спросил Растим.
Маскелль кивнула и прижалась щекой к гладкому дереву посоха. Неприятности. Она знала, что они неизбежны, но, пожалуй, не ожидала, что все начнется так скоро.
«Может быть, я слишком стара, - подумала она. - Слишком стара для войны, слишком мстительна для мира».
- Не следует ли нам ехать дальше сегодня же ночью? - обеспокоенно спросил Растим.
Маскелль оглянулась по сторонам. Еще несколько членов труппы вылезли из укрытий: Фирак с двумя сыновьями-подростками, управлявшие самой большой марионеткой, Тераза и Дория, исполнительницы женских партий. Путешествие было трудным, их быки выбились из сил. Маскелль покачала головой:
- Нет, ночь мы проведем здесь.

ГЛАВА 2

Несмотря на успокоительные слова, сказанные Растиму, Маскелль всю ночь просидела не смыкая глаз. Жрец сдержал слово. Ничто не потревожило ни покоя равнины, ни благолепия храма.
Еще с того времени, когда Маскелль была юной послушницей, она привыкла к бессонным ночам. Обряд Года длился несколько дней, а потом, когда Колесо Бесконечности было уже воссоздано, его нужно было охранять, прежде чем отпустить на волю ветра и вод, - только так оно могло укрепить устои вселенной.
Теперь Маскелль сидела на козлах фургона рядом со старой Мали, размышляя о приближающемся Обряде Столетия. Небо было затянуто тучами, легкий ветер шевелил густую растительность по обеим сторонам дороги. Влажный воздух, казалось, лип к коже; Маскелль мечтала о ванне. Вселенная, пожалуй, не так уж и нуждалась в укреплении устоев... впрочем, возможно, Маскелль теперь была не так чувствительна к нуждам вселенной, как раньше. Она не могла бы сказать, лежит ли причина беспокойства, которое она ощущала, внутри или снаружи.
«Ты стареешь. В молодости твоя душа не делилась на части», - твердил нудный внутренний голос. «Да, - печально согласилась с ним Маскелль, - гораздо легче творить зло с целой душой».
На этой части Великой Дороги, проходящей по относительно населенным окрестностям Дувалпура, можно было не опасаться нападений разбойников, а потому движение было довольно оживленным. Всего в нескольких сотнях ярдов впереди труппы виднелся большой торговый караван; отдельные фургоны или труппы верховых все утро обгоняли их. Болотистые земли были осушены, и полноводные каналы давали возможность выращивать рис для столицы. Дувалпур никогда не испытывал нехватки воды: каналы и бараи обеспечивали потребности горожан даже в сухой сезон. Маскелль сама удивлялась себе: так ей хотелось вновь увидеть столицу.
Старая Мали толкнула ее локтем в бок, и Маскелль ответила:
- Я знаю, знаю. Я увидела его еще час назад. - Конечно, сейчас, когда полностью рассвело, а воин оказался совсем близко, заметить его было легко: он стоял у каменного придорожного столба в тени деревьев и смотрел на дорогу.
Синтанец следовал за ними все утро, скрываясь в придорожных зарослях. Ночью он тоже не отходил от фургонов, безмолвно и скрытно деля с Маскелль ее вахту; приблизиться к ней он не пытался, хотя Маскелль не сомневалась, что он прекрасно знает о ее присутствии. Воин всю ночь не спал и постоянно переходил с одного места на другое - возможно, чтобы не дать себе уснуть. Он передвигался по широкому кругу вокруг лагеря, словно, как и Маскелль, нес дозор. Она видела, что на рассвете он разделся и вымылся в храмовом барае; подобное святотатство вызвало бы возмущение жрецов, Маскелль же оно позабавило. Впрочем, скорее ее позабавила собственная реакция на то, что она увидела. При дворе ее сочли бы давно утратившей плотские интересы, но ее тело явно считало иначе.
Старая Мали издала непристойный звук, и Маскелль поняла, что все еще таращит глаза на воина. Она с сардонической улыбкой перевела взгляд на старуху.
- Веди себя прилично. Я - жрица, ты не забыла? - Эти слова вызвали у старой Мали такой приступ веселья, что Маскелль пришлось похлопать ее по спине, чтобы старуха не задохнулась.
Дождя больше не было; только в середине дня немного поморосило. Маскелль начала гадать, какую цену ей придется заплатить за эту милость Предков.
К вечеру Великая Дорога встретилась с Великим Каналом; теперь до самого Дувалпура они будут идти параллельно. Джунгли сменились плантациями широколистных хлебных деревьев, папайи и бананов. Впереди показалась большая пристань - несколько двух- и трехэтажных зданий высились по обеим сторонам канала, к причалу была привязана большая пассажирская баржа и несколько торговых судов и рыбачьих лодок. Маскелль привстала на сиденье и стала всматриваться из-под руки в окрестности. Вода в канале стояла еще высоко, хоть течение здесь было и не таким быстрым, как в реке; все же многие суденышки явно дожидались, пока плавание станет более безопасным.
В остальном же жизнь пристани казалась обычной: грузчики отдыхали на берегу рядом с ящиками и бочонками, выгруженными с судов, мальчишки и девчонки с мостков около пристани вытягивали поставленные раньше сети, большая группа путешественников в ярких одеждах обедала на террасе одного из зданий, выходящей на канал. Фургоны торгового каравана, весь день тащившиеся впереди, свернули на утоптанную площадку у пристани, где уже стояло несколько более легких экипажей, включая один с эмблемой имперской почты.
Растим спрыгнул с козел переднего фургона и подошел к Маскелль, чтобы посоветоваться.
- Выглядит соблазнительно, верно? - спросил он с надеждой.
Маскелль заколебалась. У нее было желание добраться до храма Илсат Кео в пригороде Дувалпура, но это означало еще по меньшей мере несколько часов пути. За последние годы она научилась избегать людей: совсем ни к чему подвергать ни в чем не повинных зевак опасности разделить ее проклятие, в Илсат Кео же, как она знала, такая опасность никому не угрожала бы. Однако ариаденцам необходимо было зарабатывать на жизнь, и пристань должна была представляться им гораздо более цивилизованным местом, чем окрестности храма на Лужайке. Торговцы и путешественники наверняка оказались бы щедрыми зрителями. Если труппа здесь задержится, придется, возможно, ночевать на обочине дороги, но так близко от Дувалпура можно было не бояться нападения разбойников.
Пока Маскелль обдумывала разные возможности, из-за деревьев по узкой боковой дорожке выехала запряженная двумя быками телега, полная радостно вопящих детишек. Пожилой крестьянин вез к пристани урожай таро. Маскелль тихо выругалась. Она совсем забыла, насколько населенными были эти земли. Теперь ей уже нигде не скрыться от людей: между посадками и плантациями виднелось множество мелких ферм.
- Сойдет, - обреченно кивнула она Растиму. Фургоны труппы свернули на свободную площадку, не занятую повозками торговцев, и Растим и Фирак отправились договариваться о представлении. Маскелль попыталась помочь старой Мали распрячь быков, но та только обругала ее. Маскелль обиженно отвернулась, отошла и уселась на бревно на берегу; она сама не могла понять, откуда взялось чувство нетерпения.
Некоторые из рыбаков подошли к ней с просьбой благословить талисманы, оберегающие их лодки, и Маскелль дала благословение: оно сохраняло свою силу, несмотря на то что ни один храм давно уже не подтверждал ее правомочность. Небо посветлело, но вода в канале сохраняла свой мутно-коричневый цвет; течение оставалось все еще быстрым, вода несла ветки и всякий мусор. Что-то привлекло внимание Маскелль к старой барже, вытащенной на берег для починки. Кто-то спал на плоской крыше каюты. В этом не было ничего необычного: многие рыбаки спали в своих лодках или в тени пристани. Но тут Маскелль узнала спящего и поняла, кого все время высматривала.
Воин исчез в середине дня, и Маскелль только теперь призналась себе, что в этом и была причина ее разочарования, растущего раздражения и беспокойства. Она покачала головой, упрекая себя. Синтанец просто сократил себе путь, пройдя напрямик через джунгли там, где дорога делала петлю, и поэтому раньше труппы оказался у пристани.
Маскелль не могла с точностью определить, что вызвало этот ее внезапный интерес. Воин просто следовал за ними, потому что они двигались в том же направлении и ничем ему не угрожали; в опасности путешествия в одиночку он уже убедился.
Маскелль, хмурясь, посмотрела на Растима и Фирака, которые спустились со ступеней одного из строений и теперь, шлепая по грязи, направлялись к ней. Лицо Растима было мрачным, Фирак что-то сердито бормотал себе под нос.
- Как я понимаю, ничего не вышло, - сказала Маскелль, когда они приблизились.
- Возникли трудности, - уныло подтвердил Фирак.
- Какие?
- Нам не по карману тут оставаться, - сказал Растим, сложил руки на груди и уставился на воду канала.
Маскелль подняла глаза к Бесконечности, моля ее даровать ей терпение. Никто из ариаденцев никогда не бывал в центральных провинциях Империи; храм на Лужайке, должно быть, продовольствие и сено продал им за гроши, а за безопасный ночлег под своей защитой и вовсе ничего не взял; хозяин же пристани требовал с них обычной для этих мест платы.
- Вы не предложили ему устроить представление?
- Оно ему ни к чему, - надулся Растим; он явно был смертельно обижен.
- И не только, - растерянно пояснил Фирак. - Он запретил нам развлекать купцов и другой народ. - Он махнул рукой в сторону рыбаков, с любопытством наблюдавших за ними, и путников, остановившихся у пристани. - А ведь главный возница купеческого каравана уже спрашивал, будет ли сегодня представление...
- О Предки на небесах! - Маскелль поднялась с бревна. С нее хватит! Растим посмотрел на нее растерянно, потом с испугом. Не обращая на него внимания, она быстро поднялась на крыльцо и распахнула дверь в здание. Раздражение кипело в Маскелль. Она прошла через несколько помещений, пропахших рыбой, освещенных коптящими масляными лампами или открытыми окнами в потолке. Фирак откровенно одобрял ее решительность, но Растим все время забегал вперед и обеспокоенно шептал: «Держи себя в руках, держи себя в руках!»
Маскелль нашла хозяина в длинной комнате, выходящей на открытую террасу. Он сидел за столом, споря о чем-то с купцами.
Появление монахини ордена Кошана было не таким уж необычным событием, но в комнате, как только Маскелль вошла, воцарилась тишина. Маскелль двинулась к столу и ударила посохом по разложенным на нем бумагам и монетам. Все, разинув рты, вытаращили на нее глаза. Глядя на хозяина, Маскелль приказала:
- Встань.
Хозяин был высоким здоровяком; голова его была наполовину выбрита, оставшиеся волосы заплетены в косичку. Круглое лицо казалось бы добродушным, если бы не стальной блеск глаз. Он подобострастно улыбнулся Маскелль и начал:
- Послушай, сестра...
- Святая мать, - холодно поправила она его. Когда-то это и в самом деле был ее титул; она и теперь по храмовым правилам сохраняла на него право.
Хозяин заколебался, расчетливо глядя на нее. Маскелль продолжала смотреть ему в глаза. Расчетливость сменилась беспокойством, и он пробормотал:
- Святая мать... - и поднялся. Так обращаться полагалось к жрицам нескольких рангов, и ни одну из них не годилось обидеть непочтительностью.
- Эти люди - актеры, - сказала Маскелль, - и не могут позволить себе заплатить твою грабительскую цену за ночлег, если не дадут представления. - Голос Маскелль был тихим и очень гневным. - Есть какая-нибудь серьезная причина, почему им нельзя устроить представление?
Хозяин развел руками.
- Нет, святая мать, но если я позволю любой шайке попрошаек, которые называют себя актерами...
Такое оскорбление заставило Растима заговорить прежде, чем Маскелль успела вмешаться:
- Мы не попрошайки, - с жаром заявил он, делая шаг вперед. - Мы показываем классические спектакли театров Ариадена и Киради. Мы проделали далекий путь и не выступали с тех пор, как покинули Сакили.
- Случилось недоразумение, святая мать, - поспешил заверить ее один из купцов.
- Если святая мать желает, они могут дать представление, - с кислой улыбкой подтвердил хозяин.
Маскелль обвела взглядом встревоженные лица, гадая, что все эти люди видят перед собой. В комнате висела тяжелая тишина - определенно слишком тяжелая для подобной ситуации. Впрочем, эту мысль родила ее собственная неспокойная совесть: никто здесь не мог знать, кто она такая. «Кем была, - поправила себя Маскелль, - кем была...»
- Святая мать этого желает, - сказала она и отвернулась.
Когда Растим и Фирак объявили, что выиграли битву и представление состоится, у остальной труппы это вовсе не вызвало энтузиазма. Гардик разразился проклятиями, а Тераза сделала вид, что падает в обморок.
Даже Фирак заколебался, когда Растим захотел установить декорации и полностью разыграть ариаденскую пьесу - «Завоевание Внутреннего моря» или «Призывающих рассвет». Поскольку денег на то, чтобы нанять помощников, не было, это означало бы, что все вымотаются и будут не в состоянии на следующий день продолжать путь. Маскелль забеспокоилась: было гораздо важнее добраться до безопасного Дувалпура, чем утереть нос хозяину пристани. Она пожалела, что не подумала об этом раньше, прежде чем добилась разрешения на представление. Однако в конце концов, Растим и Фирак оказались в меньшинстве, и было решено показать комедию театра Киради, не требовавшую ни декораций, ни костюмов. Впрочем, зная Растима, Маскелль не сомневалась, что он постарается все же включить в представление марионеток.
Маскелль подумала сначала, что комедия Киради может оказаться слишком изысканной для такой аудитории, но торговцы, которые, как ожидалось, должны были заплатить щедрее всех, оказались уроженцами Малинди.
В их родной стране ничего похожего на театр не было, а потому любое представление, увиденное в чужих землях, вызывало у них бурный восторг. Маскелль однажды видела, как группа малиндийцев, не шелохнувшись, высидела четыре часа на нравоучительной драме, исполнявшейся на языке, которого никто из них не понимал. Хотя купцы могли, ничего не знать о тонкостях этикета аристократии Киради, составлявших сюжет комедии, они, несомненно, будут внимательными зрителями и оценят большинство шуток.
Малиндийцы даже готовы были заплатить вперед - по медной монете за каждого, включая нанятых по дороге погонщиков быков и стражников, независимо от того, собирались те смотреть представление или нет. Такая щедрость позволила ариаденцам купить сена для быков и свинины и риса для себя, хоть цена того и другого и была высока. Старая Мали сумела сэкономить несколько монет, дешево купив таро у крестьянина и с хихиканьем увернувшись от смотрителя, который набросился на них с руганью: торговать на территории пристани беспошлинно не разрешалось. Все актеры пришли в хорошее настроение после горячей еды и даже стали предвкушать представление.
В сумерки вокруг ровной площадки, окруженной фургонами, зажгли факелы. Малиндийцы расстелили циновки, чтобы не испачкать свои яркие одежды, и расселись ровными рядами. Собственно, купцов было всего трое (их легко было отличить по знакам клана, нанесенным на лбы и щеки), но каждый из них имел при себе по крайней мере дюжину приказчиков и слуг. Погонщики быков и стражники, ворча, неохотно заняли места позади малиндийцев.
Маскелль отошла за пределы освещенного круга - туда, откуда она могла видеть и сцену, и здания пристани, и вытащенные на берег лодки, и поворот дороги. Она опустилась на мокрую траву, чувствуя, как сырость пробирается под мантию. Суета вокруг импровизированной сцены в свете факелов казалась совершенно чуждой дикой тьме ночи. Снова поднялся ветер, стал качать верхушки деревьев и гнать облака по лику луны. Если в зданиях пристани и горели огни, за ставнями их не было видно; все обитатели ушли с балконов.
Растим вышел на середину сцены, поклонился своим странным ариаденским поклоном - одинаковым для всех, каких бы важных персон он ни приветствовал, - и представление началось. Маскелль слушала пьесу вполуха - она прислушивалась к ночи с растущим чувством: ночь пытается ей что-то сказать.
Ариаденцы, конечно, не устояли перед соблазном показать зрителям марионеток, и сыновья Фирака, Тае и Тирин, появились каждый с большой ходячей куклой. Хитрый механизм, укрепленный на поясе и ногах актера, в добавление к стержням, управлявшим руками марионетки, позволял кукле совершать сложные движения. Труппе принадлежали и марионетки большего размера, управлять которыми приходилось двоим - один кукловод сидел на плечах у другого. Использовавшиеся сегодня куклы были не так велики: они лишь на несколько футов возвышались над головами подростков.
Появление марионеток с их легкими деревянными ярко раскрашенными телами и смешными головами с отвисшими челюстями привлекло любопытных рыбаков. Услышав смех и аплодисменты малиндийцев, из здания пристани вышли и богатые путешественники, прибывшие на той барже, что пережидала разлив реки. Большинство из них никогда раньше не видели искусных ариаденских кукольных представлений; зрители перешептывались и делились впечатлениями. На веселый шум вокруг сцены из темноты вышел и кое-кто еще.
Маскелль давно уже высматривала воина и теперь, наконец, увидела его: он сидел на траве там, куда не достигал свет факелов, и следил за представлением. Наблюдая за ним, Маскелль узнала некоторые вещи, хотя ничего конкретного и не извлекла. Она сомневалась, что житель Синтана мог раньше видеть комедии театра Киради, но воин явно понимал то, что не доходило до малиндийцев: например, невинное замечание о праздных руках на самом деле было тонким намеком на мастурбацию, и синтанец хохотал так, что даже стал кататься по траве.
Громкие аплодисменты привлекли внимание Маскелль к происходящему на сцене. Сначала она подумала, что фигурка, прыгающая перед Теразой и Дорией, какой-то удравший от родителей ребенок, но потом разглядела, что это марионетка.
- Чтоб тебе мучиться до скончания времен! - выругалась она, вскакивая на ноги. Как эта проклятая тварь сумела вырваться на свободу? Маскелль поспешно обогнула фургоны, подойдя сзади к тому, который служил правой кулисой, поймала пробегавшего мимо Растима и потащила его в сторону.
- Не знаю я, - с отчаянием прошептал тот в ответ на вопрос, который Маскелль еще не успела задать. - Тае и Тирин доставали Алдоси из ящиков, но они же понимают, они бы никогда...
- Я знаю, что они никогда не стали бы. - Маскелль выглянула из-за фургона, чтобы увидеть происходящее на сцене. Ожившая марионетка стояла посередине, таращась на зрителей; ее раскрашенное лицо ничего не выражало. Тераза и Дория все еще продолжали свой диалог, но незаметно отступали все дальше. Зрители думали, что так и должно быть по пьесе; людям, незнакомым с кукольными представлениями, марионетка, расхаживающая сама по себе, казалась не большим чудом, чем другие, управляемые подростками. Фирак и Гардик стояли у противоположного конца сцены, где их не было видно зрителям; Фирак держал в руках сеть. Маскелль покачала головой: пользы от сети не было бы никакой.
Все ариаденские марионетки имели собственные имена; Алдоси именовались две большие ходячие куклы, с которыми работали Тае и Тирин. Той марионеткой, которая теперь разгуливала по сцене самостоятельно, был Гизар, клоун, обычно управлявшийся веревочками сверху. Гизару не повезло: его номер оскорбил могущественного правителя в восточной провинции Корвалент... Тогда-то Маскелль впервые и повстречалась с Растимом и остальными ариаденцами.
Гизар теперь жил в запертом ящике под фургоном Растима; Маскелль нанесла на него все охранительные символы, какие только могла вспомнить. Марионетка становилась все сильнее; специфический характер проклятия, наложенного на нее, заставлял ее злобность расти. Должно быть, Гизар сумел изнутри своего ящика воздействовать на одного или даже на обоих мальчиков, так что они, думая, что достают только Алдоси, открыли и его темницу.
- Тебе придется выйти и схватить его, - прошептал Растим.
- Я знаю. - Марионетка пока еще ничего не совершила, но, возможно, она просто выбирала подходящий момент. Маскелль помахала рукой, чтобы привлечь внимание Фирака, и когда тот посмотрел на нее, сделала шаг вперед.
- Подожди! - отчаянно прошептал Растим и начал быстро жестикулировать. У ариаденских актеров существовал язык знаков, предназначенный для неслышной передачи указаний во время сложных спектаклей. Дория неожиданно захлопала в ладоши и переместилась по сцене влево, говоря что-то о танцевальном празднике в городе. Фирак, Гардик и Киллия выскочили справа и начали выделывать замысловатые па; за ними следовали подростки с Алдоси. Фирак крутил над головой сеть, так что казался скорее сбежавшим от смотрителей сумасшедшим, чем участником праздничных танцев.
Гизар вытаращил на них глаза и попятился. Маскелль, пользуясь суматохой, скользнула на сцену, и марионетка сразу почувствовала ее присутствие, повернулась и выставила вперед руки с деревянными пальцами, похожими на когти. Когда Гизар кинулся на Маскелль, та ударила его в грудь своим посохом, опрокинув легкое тело куклы на спину. Фирак накинул на марионетку свою сеть, и в следующий момент Маскелль, Фирак и Гардик потащили тварь за кулисы. Зрители разразились радостными аплодисментами.
Растим и старая Мали обежали фургоны сзади и присоединились к остальным. Впятером им удалось оттащить брыкающуюся куклу к фургону Растима и запихнуть в ящик, не привлекая к этому нежелательного внимания. Все, кто находился на пристани, следили сейчас за игрой актеров и сочли происшедшее необходимым по ходу пьесы.
Маскелль снова начертила углем магические знаки и запечатала ящик воском, стараясь не обращать внимания на стук и треск внутри.
- Как ему удалось выбраться? - спросил Гардик, все еще не отдышавшийся после борьбы. Марионетка укусила его за руку, и теперь старая Мали вытаскивала из руки занозы.
Шум, производимый Гизаром, стих, когда Маскелль начертила последний символ. Она отодвинулась от ящика и села на пятки.
- Видишь, где была стерта печать? Тварь заставила кого-то уничтожить удерживающий ее символ и потом забыть об этом. Все вы занимались подготовкой к представлению, так что оказаться жертвой мог кто угодно. Не так уж трудно заставить человека, открывающего ящики, открыть еще один.
- Не так уж трудно... - испуганно прошептал Фирак. - Но почему тогда марионетка не делала такого раньше?
Маскелль взглянула на встревоженного Растима.
- Она становится сильнее.
Гардик выругался, а Фирак застонал.
- Но мы теперь ближе к Дувалпуру и к верховному жрецу, - поспешно сказал Растим. - Через несколько дней все кончится.
- Если мы тогда еще будем живы, - мрачно заметил Гардик. - Ой! - Последнее относилось к старой Мали, которая, должно быть, ковырнула глубже, чем было необходимо, чтобы вытащить последнюю занозу.
- Что нам нужно, - сказала Маскелль, прерывая начавшийся спор, - так это хороший замок. Ключ будет у меня.
- Возьми тот, которым запирается шкатулка с деньгами, - предложил Фирак. - Оттуда все равно нечего будет красть после того, как мы расплатимся с хозяином.
Ругаясь себе под нос, Растим принес замок, и Маскелль заперла ящик. Конец разговору положили Дория и Тераза: свои последние реплики они чуть ли не выкрикнули, чтобы поторопить на сцену Фирака и Гардика. Актеры кинулись по местам, а Маскелль медленно обошла фургон, качая головой. Ей хотелось бы думать, что бегство марионетки и было причиной ее беспокойства, но ее не покидало чувство, что это лишь начало неприятностей и главные беды еще впереди.
Маскелль вернулась на прежнее место позади зрителей и стала высматривать синтанца, но того нигде не было видно.

ГЛАВА 3

Когда представление уже близилось к концу и почти все члены труппы были на сцене, что-то заставило Маскелль взглянуть на берег у пристани. Свет ламп на балконах туда не доставал, тени были непроглядно черными... Свет! Маскелль резко выпрямилась. На причале ведь должны гореть фонари, чтобы суда, идущие по каналу ночью, не врезались в сваи. Фонари там и горели, она их видела, когда раньше смотрела в ту сторону.
Маскелль поднялась на ноги; колени ее после долгой неподвижности заболели. Она обошла сидевших перед сценой зрителей, оставаясь вне освещенного факелами круга. Рыбаки и нанятые малиндийцами стражники играли в кости, и никто и не взглянул в ее сторону.
Ближе к берегу было совсем темно: здания пристани заслоняли иногда проглядывающую между туч луну. Маскелль могла судить о том, как близко к каналу она подошла, только по шуму воды и по тому, что ноги ее начали скользить в грязи. Она на ощупь нашла мостки, ведущие к причальным сваям, и спустилась к самой воде. Проведя рукой по шершавой поверхности дерева, она нащупала висевший на крюке фонарь - стекло его было еще теплым.
«Значит, что-то появилось из реки и погасило фонари, - подумала Маскелль, нащупывая посохом ступени и поднимаясь по ним. - Но где оно теперь?»
Представление закончилось, актеры раскланивались перед зрителями. Малиндийцы топали ногами и громко кричали, выражая свое восхищение. Маскелль отошла подальше от расходящейся толпы. Она видела, как смотритель пристани размахивает руками, показывая на сваи; кто-то бросился выполнять приказание и вновь зажигать фонари.
Маскелль двинулась к опушке: оттуда ей были видны все фургоны. Вокруг смотрителя собралась группа людей - они яростно препирались, явно пытаясь свалить вину за погасшие фонари друг на друга. Маскелль хотелось бы поверить, что дело было в небрежности или случайности, но она понимала, что это было бы слишком большим везением.
Было уже поздно, и все поспешно укладывались спать. Первыми отправились на покой ариаденцы, со стуком захлопнув ставни на фургонах, чтобы не налетели ночные насекомые. Рыбаки двинулись к своим лодкам, Малиндийцы и остальные путники разошлись по своим фургонам; возницы, завернувшись в одеяла, устраивались на ночлег на козлах или запятках. Стража, охраняющая пристань, ушла внутрь здания, часовые, выставленные малиндийцами, охраняли только товары торговцев...
Маскелль обратила внимание на телегу крестьянина, торговавшего таро. Прежде чем отправиться спать, он зажег фонарь и повесил рядом с ним большой мех с маслом. К тому же крестьянин не стал гасить костер - огонь отпугивал водяных духов, особенно если те забирались на сушу, далеко от реки.
Скоро все огни на пристани стали один за другим гаснуть.
Сидя на мокрой траве под широколистным хлебным деревом, Маскелль почувствовала, как ночь вокруг нее оживает. Она слышала ветер, шуршащий листвой, ловила нетерпеливый плеск воды у причала, ощущала, как тяжелые фургоны давят на землю, как переминаются усталые быки. И еще она чувствовала, что рядом кто-то есть.
Он сидел, привалившись к дереву, футах в двадцати от Маскелль.
«Ага!» - подумала она, бесшумно поднимаясь на ноги.
Маскелль удалось подобраться совсем близко, прежде чем воин резко повернул голову.
- Сюрприз! - почти беззвучно прошептала Маскелль.
Ей на этот раз удалось застать его врасплох, что, как она почувствовала, хоть и не могла разглядеть в темноте выражение лица синтанца, вызвало у него раздражение. Он сидел среди шишек у корней старого кипариса, положив перед собой меч в ножнах. Оказавшись так близко, Маскелль смогла ощутить исходящий от него запах храма на Лужайке - он ведь купался в священном барае. Когда она опустилась на землю рядом, воин ничего не сказал, но потом все-таки решил не держать на Маскелль обиды.
- Оно не двигалось с тех пор, как вышло из реки, - прошептал он.
Маскелль никак не ожидала, что водяного духа, вышедшего на берег во время представления, удастся увидеть до тех пор, пока он не появится на открытой площадке.
- Ты давно за ним наблюдаешь?
Она скорее догадалась, чем увидела, как воин повернул голову в ее сторону.
- Оно появилось, когда представление было еще в самом разгаре. - Передвинувшись так, чтобы видеть пристань, воин продолжал: - Я тоже увидел, как погасли фонари.
Маскелль решила не поправлять его: на самом деле она с опозданием заметила отсутствие света. Присмотревшись к теням на берегу, она так и не смогла разглядеть проклятой твари. Махнув рукой на гордость, Маскелль спросила:
- Где оно?
Воин фыркнул и наклонился к ней, чтобы указать направление.
- Вон там, рядом с лодкой с пробитым дном, в камышах.
Маскелль прищурилась. Она могла видеть вытащенную на берег лодку - узкое юркое суденышко. В борту ее виднелась пробоина, лодку бросили на берегу в стороне от остальных. Через несколько мгновений Маскелль удалось различить притаившуюся рядом фигуру. Маскелль искоса с уважением взглянула на воина. Хоть она и знала, что тварь где-то на берегу, сама она никогда бы не заметила ее - разве что призвав на помощь Карающего.
- Чего оно дожидается? - прошептал синтанец, все еще глядя на темную фигуру.
- Меня, - ответила Маскелль и медленно поднялась.
Как только она направила на тварь духовный взгляд, та зашевелилась и двинулась по берегу навстречу Маскелль - огромная темная глыба ростом с высокого человека, отдаленно напоминающая человека очертаниями. Однако двигалась она иначе - словно перетекая с места на место. Маскелль с недоумением вытаращила глаза. Водяные духи были маленькими, не выше ребенка, серо-зелеными созданиями, опасными для спящих людей или животных, но панически боящимися огня.
Воин встал рядом с Маскелль, держа в руке ножны с мечом.
- Вот теперь бы самое время прибегнуть к магии, - предложил он, следя за приближающейся тварью.
- Я не волшебница, я жрица, - ответила Маскелль, тоже не сводя глаз с существа.
«Это ведь не водяной дух, это что-то новенькое. О Предки! Такое трудно вообразить! Я могла бы поклясться, что за эти годы перевидала все, что только можно!»
Тварь была уже всего в тридцати футах от них, и Маскелль пришлось в спешке менять планы.
- Попробуй заставить ее последовать за тобой к деревьям.
- Хорошо. - В голосе воина звучала тревога.
- Учти, это не человек, - предостерегла его Маскелль.
На шесте у причала горел фонарь - один из тех, что служители зажгли заново. Когда появившаяся из реки тварь приблизилась к нему, свет частью отразился, частью пронизал ее, словно существо было отлито из черного стекла. Пламя фонаря мигнуло и погасло.
Синтанец помедлил, только чтобы насмешливо протянуть:
- Да не может быть! - и скользнул прочь.
Маскелль спряталась за деревьями, следя, куда направится воин. Он двинулся к реке и приблизился к твари сбоку и немного сзади. Маскелль видела, как он наклонился и что-то поднял с земли, потом кинул это в спину чудовища.
Маскелль подняла глаза к Бесконечности.
«Он бросил в тварь камень. Это мог бы сделать и Растим!»
Существу даже не понадобилось поворачиваться, чтобы изменить направление движения. Оно рванулось со скоростью прорвавшего плотину потока; расстояние между ним и воином стало быстро сокращаться. Тот увернулся и бросился бежать к деревьям, все время следя, чтобы внимание твари было направлено на него.
Маскелль сунула посох между корнями кипариса и кинулась к лагерю. Она бежала прямо к телеге крестьянина, которую заметила раньше. Схватив висевший на шесте бурдюк, она понюхала его, чтобы убедиться: в нем действительно масло для фонаря, - перерезала веревку, в спешке поранив палец, потом нашла оставленный у костра котелок и сгребла в него угли.
Обогнув фургоны, Маскелль увидела, что существо остановилось на опушке леса, но воин снова кинул в него камнем. Тварь не могла не принять вызов: она потекла вперед, хотя при пересечении невидимой границы и уменьшилась несколько в размерах.
«Прекрасно», - подумала Маскелль. По крайней мере, существо ведет себя как водяной дух. Может быть, оно тоже уловило запах храма, исходящий от воина. Маскелль торопливо побежала между деревьями, зажав бурдюк под мышкой так, чтобы иметь возможность вытащить пробку, не выронив обжигавший ей руку котелок с углями.
Она поравнялась с тварью как раз в тот момент, когда синтанец выбежал на маленькую прогалину и обернулся. Существо кинулось на него - пугающе бесшумно. Воин прыгнул в сторону и нанес удар мечом, который рассек бы человека пополам, но клинок прошел сквозь черную прозрачную плоть, не причинив твари никакого вреда.
«Вот этого Растим сделать бы не смог», - подумала Маскелль, отдавая должное искусству меченосца.
Понимая, что долго воин не сможет задерживать чудовище, она опустила на землю бурдюк и котелок с углями, оторвала один свой рукав, окунула его в масло и поднесла к углям.
«Только бы удалось!»
Воин кувырнулся назад, уворачиваясь от водяного духа; тот высился над человеком как черная башня. Маскелль крикнула:
- Эй, ты! Сюда! Ты не на того нападаешь!
Тварь замешкалась на мгновение, потом кинулась на Маскелль.
Маскелль успела подумать, что чудовище, нападая на нее, движется быстрее, чем когда оно преследовало воина. Тряпка загорелась, как раз когда водяной дух оказался совсем рядом, и Маскелль выплеснула на него масло из бурдюка и швырнула котелок, чтобы освободить руки. Бурдюк растворился, пройдя сквозь «кожу» чудовища, а масло разлилось по ней туманной волной. Маскелль увернулась от удара «руки» и взмахнула горящей тряпкой. На секунду ей показалось, что масло не успело загореться; потом пламя охватило всю тварь, и она бросилась бежать, дергаясь и крутясь.
Маскелль попятилась. Чудовище было теперь черным облаком кипящего пара; огонь сияющими водоворотами разбегался по его поверхности. Тварь металась и корчилась, с каждым мгновением становясь все более бесформенной. Наконец она словно взорвалась и исчезла, обдав Маскелль фонтаном воды.
Маскелль стерла с лица капли оставшимся рукавом. Вода была мутной и пахла илом. На другом конце полянки воин вскочил на ноги и, тяжело дыша, подошел к Маскелль. Немного отдышавшись, он бросил:
- Такого количества масла не могло хватить, чтобы вскипятить столько воды.
Маскелль вздохнула. Она предпочла бы услышать похвалы своей изобретательности, а вместо этого ее упрекали в недостатке логики. Сунув в рот пораненный палец, она ответила:
- Тварь погубила ее собственная глупость. Она перепугалась и предпочла распасться на капли. - Покачав головой, Маскелль продолжала: - Ей не следовало углубляться в лес следом за тобой, лучше было остаться на открытом месте и выманить меня туда. Что ж, в воде растворено не так уж много мозгов. - «Хоть за это спасибо Предкам!» - Такое чудовище - не обычный водяной дух, так что нам повезло, что удалось с ним справиться.
Воин взглянул на быстро высыхающую лужу, опустился на колени и зачерпнул рукой воду.
- Каким образом водяные духи убивают людей?
- Маленькие наваливаются на спящих и топят их. Этот же... думаю, мог сделать все, что угодно.
Синтанец поднял глаза на Маскелль и стряхнул капли с руки. Маскелль хотела что-то сказать, но слова застряли у нее в горле, такое чувство опасности внезапно охватило ее.
«Идиотка, это же было сделано, просто чтобы тебя отвлечь!»
- Есть еще один!
- Где?
Маскелль уже бежала обратно к лагерю, продираясь сквозь кусты, спотыкаясь о корни. Она на мгновение задержалась у кипариса, чтобы взять свой посох, потом кинулась туда, где стояли фургоны ариаденцев. Когда она была уже совсем рядом, раздался скрип: кто-то поднялся на подножку одного из фургонов.
Выглянув из-за фургона Фирака, Маскелль увидела пришельца: на подножке ее собственного фургона стояла темная фигура.
Она была слишком далеко... Пришелец повернулся к Маскелль и поднял руку. В тот же момент воин вынырнул из-за фургона Растима и прыгнул сзади на незваного гостя, сбил того с подножки и прижал к земле.
Через секунду Маскелль оказалась рядом. Воин по-прежнему прижимал отчаянно вырывающееся существо к земле. Маскелль обошла их, пытаясь получше разглядеть извивающегося и шипящего от ярости пришельца. На сей раз перед ней был «он», а не «оно». Тощий настолько, что кости торчали сквозь кожу, в рваной и грязной одежде поденщика... Под прямыми темными волосами не было заметно татуировки, говорящей о жреческом сане, мозоли и загорелая кожа выдавали крестьянина. В одной руке незнакомца был зажат небольшой шар из серебристого стекла.
Брови Маскелль сошлись на переносице.
- Ах ты, вонючий выродок! - выдохнула она.
Ариаденцы, Малиндийцы, рыбаки - все, кто находился поблизости, - были бы убиты. Маскелль чувствовала злую силу, рвущуюся на свободу из шара, так же как рвался из рук воина пойманный крестьянин. Маскелль сделала шаг вперед, схватила пленника за грязные волосы и подняла его голову. Крестьянин тут же вырвался у нее из рук и плюнул в Маскелль, но она уже успела увидеть то, что ее интересовало. Глаза парня были такими же серебристыми, как поверхность шара, мутными и безжизненными, совсем не похожими на глаза человека.
В этот момент из своего фургона выпрыгнул Растим и, почесываясь, вытаращил глаза на непрошеного гостя. Головы начали высовываться и из окон других фургонов. Маскелль попятилась и приказала:
- Убей его!
Кто-то в ужасе запротестовал, а Растим протянул к Маскелль руки.
Не обращая на него внимания, Маскелль смотрела на того, кто поймал парня, помешал ему разбить шар и тем самым не дал проклятию обрушиться на лагерь. Воин даже не дал себе труда обнажить сири, висевший в ножнах у него на поясе, он просто прижал коленями к земле плечи парня, не давая тому пошевелиться.
Остальные теперь молчали, пораженные, объятые ужасом. Парень словно не слышал слов Маскелль, хотя она говорила по-кушоритски; он продолжал издавать все то же яростное шипение. Конечно, Маскелль читала «Поучения», в которых философ Арабад распространялся на тему о том, что существа, лишенные души, не обладают и даром речи.
«Значит, старый дурак хоть в чем-то оказался прав, - мелькнула у Маскелль презрительная мысль. - Нужно будет написать ему об этом».
Вслух же она сказала:
- Тот, кто послал его сюда, сделал его душу частью проклятия, заключенного в шаре. Парень уже мертв, только его тело этого еще не поняло. - Магия была очень древней, более древней, чем храмы и жрецы, и очень мерзкой.
Хотя она сама только что отдала приказ, стремительность, с которой действовал воин, поразила Маскелль. Раздался треск: воин сломал парню шею, потом поднялся на ноги и небрежно перешагнул через обмякшее тело. Маскелль подумала, что это - уже третий раз, когда синтанец изумляет ее, а все уважаемые авторы в один голос твердили, что три - в высшей степени знаменательное число.
Маскелль опустилась на корточки, вынула шар из мертвых пальцев и с любопытством стала его рассматривать. Стеклянная поверхность была безупречно гладкой, серебристый цвет - совершенно ровным. Резким ударом о колесо фургона Маскелль разбила шар.
Стекло разлетелось на множество осколков, а содержимое шара выпало на траву. Ариаденцы, толкая друг друга, поспешно попятились. Когда ничего страшного не случилось, Растим осторожно подошел снова.
- Сушеные змейки? - спросил он озадаченно. Из шара высыпалось что-то похожее на кучку маленьких сухих змеек, каждая не длиннее дюйма.
- Не змейки, а черви телла, - ответила Маскелль. Пленки, которые казались отставшей кожицей, были на самом деле крыльями. Черви телла летают роем, как пчелы, их укусы вызывают судороги и в течение нескольких минут убивают самого сильного человека. Всех в лагере ждала бы мучительная смерть... - Если бы шар разбился, пока парень был еще жив, черви, питаясь его жизненной силой, взлетели бы и накинулись на людей.
- Га-а... - только и выдохнул Растим.
Старая Мали, практичная, как всегда, принесла веник и маленький совок. Маскелль кивнула ей, и старуха быстро сгребла все невесомые тельца.
- В огонь их, - сказала Маскелль. Старая Мали бросила на нее неприязненный взгляд, но все-таки отнесла совок к костру и вытряхнула содержимое на угли.
Маскелль поднялась на ноги, рассеянно вытирая руки о мантию. Повернувшись, она оказалась лицом к лицу с воином: они были в точности одного роста.
Он насмешливо посмотрел на нее.
- Жрецы послали его убить тебя, потому что ты волшебница.
- Жрецы его вовсе не посылали, - терпеливо объяснила Маскелль. - А «волшебница» - варварское слово.
Воин поднял брови, но тут же резко повернулся, выхватывая сири из ножен, к открытой площадке за фургонами. Тут и Маскелль услышала крики и приближающиеся шаги.
- Проклятие, это стражники, охраняющие пристань!
Растим немедленно оказался рядом.
- Спрятать тело? - обеспокоенно спросил он.
Маскелль заколебалась. Ариаденцы не были, конечно, достойными противниками вооруженной страже, но профессия сделала их сообразительными и привычными действовать быстро и слаженно. Маскелль видела, как они вели себя, когда высокие декорации начали разваливаться в самый драматичный момент представления «Отранто» в городе Хизаке, и поэтому не усомнилась в их способности спрятать труп даже от подозрительных стражников.
- Да, спрячьте.
Растим быстро замахал руками. Синтанец поспешно отскочил с дороги, когда Гардик, Вани и Фирак кинулись к мертвому телу. Они скрылись с ним в фургоне Растима до того, как рядом показался первый стражник.
Всего их было человек десять; они разбежались по сторонам, окружив фургоны. Ариаденцы, знавшие, какие роли им следует играть, суетились вокруг костра, с удивлением глядя на стражников - как будто ничего не случилось.
Один из стражников двинулся вперед, и Маскелль вышла ему навстречу, опираясь на свой посох.
Если это был командир, то он оказался на удивление молод. И у него были умные глаза, что совсем не порадовало Маскелль.
- Мне донесли о каком-то беспорядке здесь, святая мать.
- А, ты говоришь о криках и беготне? Они репетировали свою следующую постановку, только и всего, - с улыбкой ответила Маскелль и небрежно махнула рукой в сторону актеров, которые тут же с успехом начали изображать потревоженный курятник. Репетиция после утомительного дня и длинного представления... Что ж, по крайней мере дождя все же не было.
Как и следовало ожидать, такое объяснение не удовлетворило командира. Он еще мгновение смотрел на Маскелль, потом спросил:
- А это кто?
- Кто? - переспросила Маскелль, оборачиваясь, и чуть не выронила свой посох. Она была совершенно уверена, что воин давно исчез среди деревьев - у него было для этого более чем достаточно времени. Но он стоял чуть позади нее, хотя все же убрал сири в ножны. - Ах, это! - Маскелль снова повернулась к командиру стражников. - Это...
Рядом с ней материализовался Растим.
- Мы наняли его для охраны в дороге.
Маскелль прикусила язык и с трудом спрятала улыбку. Она собиралась сказать, что воин - просто один из пассажиров баржи, привлеченный шумом... «Надо не забыть сказать Растиму, - подумала она, - что я начала обманывать представителей власти еще до того, как он был зачат».
Командир стражи протянул:
- Тогда ты не будешь возражать, если мы тут пошарим?
- Ничуть, - пожала плечами Маскелль.
Растим выразительно замахал руками:
- Пожалуйста, пожалуйста! - потом повернулся в актерам и крикнул: - Помогите им обыскать фургоны!
«Так вот оно как!» - Маскелль продолжала улыбаться, хоть и ощутила непонятный порыв гнева. Разве она планировала что-то другое?
Стражники двинулись к фургонам. Маскелль повернулась и снова оказалась лицом к лицу с воином. Он смотрел на стражников с таким хищным выражением, которое Маскелль раньше видела только на морде кошки, поджидающей у щели в полу неосторожную ящерицу; рука его лежала на рукояти сири. Маскелль поймала его взгляд и прошипела:
- Не вздумай обнажить клинок.
На лице синтанца было ясно написано, что он полагает: она лишилась рассудка, - но рукоять сири он выпустил. Маскелль подошла к костру, и воин двинулся следом.
Когда Маскелль остановилась, остановился и он - на шаг позади и чуть сбоку; именно так должен был бы вести себя ее телохранитель. Уже давно Маскелль удавалось оставаться в живых только потому, что она всегда оказывалась на шаг впереди остальных - или по крайней мере умела их в этом убедить. Воин постоянно приходил ей на помощь с тех пор, как она вырвала его из рук пиратов, и, по-видимому, считал, что причина ей известна. Гордость и годы намеренного и непреднамеренного обмана не дали ей теперь просто спросить... Да, то ли гордость, то ли страх, что если он узнает о ее неведении, то уйдет. Ситуация становилась почти забавной.

Предыдущая страница 2 Следующая страница


3 Марта Уэллс

Стражники не отличались ни старательностью, ни вежливостью своего командира. Некоторые из них только для вида заглядывали в ящики, но другие с руганью врывались в фургоны. Если так пошло бы и дальше, Маскелль такое очень не понравилось бы.
Один из стражников попытался войти в фургон Киллии, но та загородила дверь, пытаясь объяснить ему, что внутри больной ребенок. Детина не пожелал слушать и схватил Киллию за руку, намереваясь отшвырнуть в сторону. Маскелль в несколько шагов пересекла лагерь.
- Оставь ее в покое, - приказала она, ткнув стражника посохом.
Тот отступил - посох не причинил ему никакого вреда, но разозлил.
- Малышка испугалась, и мне только что удалось ее снова укачать, - стала огорченно оправдываться Киллия. - Пусть ищут, но не будят...
Дальше все произошло так быстро, что Маскелль не успела ничего понять. Кто-то скользнул мимо нее, и когда Маскелль подняла глаза, стражник уже растянулся на земле, а его дубинка отлетела в сторону. Между ней и стражником, заслоняя ее, стоял воин. Должно быть, стражник попытался толкнуть ее или, да помилуют его Предки, замахнулся дубинкой.
Остальные стражники схватились за оружие. Маскелль похлопала своего телохранителя по плечу, чтобы предупредить, и подняла над головой посох. Воин немедленно распластался по земле.
Однако в отличие от пиратов стражники знали, что это значит. Они замерли и тем самым дали своему командиру время вмешаться. Он кинулся между ними, вскинул руки и приказал:
- Остановитесь!
Маскелль заметила, что ее руки дрожат, и не только от тяжести поднятого посоха. Сердце ее колотилось, гнев комком стоял в горле.
«Еще немного, и я сорвалась бы», - подумала она, когда самообладание вернулось к ней. Опустив посох, она сказала:
- Вы все обыскали. А теперь уходите.
Командир покачал головой, с трудом переводя дыхание.
- Что в том фургоне?
- Больной ребенок, - ответила Киллия, поднимаясь на ноги и отряхивая грязь с панталон. Она была слишком хорошей актрисой, чтобы показать свою ярость, но кровь отхлынула от ее лица. - Я сказала ему, что он может посмотреть. Я только не хотела, чтобы он разбудил малышку.
Мгновением позже в доказательство ее слов из двери выглянуло круглое испуганное личико; девчушка посмотрела на стражников и захныкала.
- Видите? - воскликнула Киллия, подхватывая ребенка на руки.
Командир вздохнул и знаком отослал своих людей. Некоторым из них хватило совести смутиться, но тот, из-за кого начались все неприятности, продолжал злиться и не хотел уходить. Командир дождался, пока тот все-таки ушел, и сказал:
- Прости, святая мать. Это была ошибка.
- Почти смертельная ошибка, - бросила Маскелль.
«Пока что удача мне не сопутствует, - подумала она. - Мы еще не добрались до города, а я уже дважды чуть не нарушила свою клятву».
Командир непонимающе посмотрел на нее, потом тряхнул головой и направился следом за своими людьми. Когда стражники вернулись в здание пристани, Растим шумно выдохнул воздух.
- Где он? - тихо спросила Маскелль.
- В фургоне Фирака, на койке.
- Я думала, его спрятали в твоем фургоне.
- Так мы и сделали, но они собрались обыскивать его, и пришлось перенести тело.
Маскелль покачала головой. Она ничего не заметила... впрочем, должно быть, они воспользовались переполохом.
- Мы простимся с ним завтра, когда пересечем дамбу. - Похороны накануне того дня, когда они войдут в священный город, были плохим предзнаменованием... Маскелль вернулась к костру.
Там собрались все ариаденцы. Они были перепуганы и выглядели довольно жалко, но актерами оставались хорошими - только это и имело значение для их представлений. Киллия, завернувшись в одеяло, осталась около своего фургона: она явно хотела быть поближе к своей малышке.
Выражение их лиц, уклончивые взгляды сказали Маскелль, что воин последовал за ней: действительно, оказалось, что он снова стоит у нее за спиной. Она подумала: он третий раз оказывается в положении ее защитника - опять число три! Что-то Бесконечность стала щедра на странные предзнаменования... Лучше бы она это прекратила, решила Маскелль.
- Ну? - обратилась она к ариаденцам.
Гардик, который никогда не мог долго молчать, спросил:
- Следует ли нам ожидать новых неприятностей сегодня ночью?
- Нет. Сегодня ночью - нет.
Ариаденцы встревожено зашептались. Фирак, Дория, Вани - хорошо знакомые лица после всех этих месяцев. Всего их было девять человек - совсем не много для некоторых сложных представлений. Жители Дувалпура - столицы Империи - оценят их искусство, не то что провинциалы... Кто-то отводил глаза, встретившись с Маскелль взглядом, кто-то был явно обеспокоен, другие просто устало смотрели в огонь.
Наконец Растим прокашлялся и заговорил:
- Думаю, мы все знаем, как плохо бы нам пришлось, если бы... если бы не Маскелль.
Она стала приглаживать растрепанные волосы, чтобы скрыть улыбку. Ее имя, произнесенное с ариаденским акцентом, все еще смешило ее... Еще одно доказательство того, что воздух Дувалпура - у нее в крови. Как же она была глупа, покинув эти края!
Гардик тут же откликнулся:
- Никто и не спорит. - Он с воинственным видом оглядел остальных. - Но не должны же мы притворяться, будто нам такое нравится.
Маскелль рассмеялась. Иногда Гардик вызывал у нее симпатию.
Однако Гардик тут же спросил:
- Так кто это такой?
Он показывал на воина у Маскелль за спиной. Она сжала губы: вот теперь Гардик совсем не вызывал у нее симпатии.
Растим пришел Маскелль на выручку - ей не пришлось признаваться, что она понятия не имеет о том, кто такой ее телохранитель.
- Да ладно тебе, это дело Маскелль. А теперь не отдохнуть ли нам? Завтра ведь снова в путь.
Последние слова Растима могли бы вызвать недовольство, а то и небольшое восстание, если бы труппа за последние месяцы уже не привыкла к невозможному, не говоря о неприятностях; поэтому актеры только поворчали, закатывая глаза и обмениваясь мрачными взглядами.
Когда остальные разошлись по фургонам, Растим наклонился к Маскелль и с любопытством прошептал:
- А все-таки кто он?
- Не знаю, - прошептала она в ответ.
Растим состроил выразительную гримасу; Маскелль ответила ему тем же. Похлопав актера по плечу, она жестом велела ему уйти. Тот неохотно подчинился, с сомнением оглядываясь через плечо.
Маскелль повернулась к воину. Он, не обращая внимания на любопытствующих ариаденцев, разглядывал длинный порез у себя на руке: должно быть, острый конец дубинки стражника все же задел его.
«Ну да, я же сама не велела ему обнажать меч».
- Пойдем со мной. Я промою твою рану, - сказала Маскелль. Старая Мали оставила около костра небольшую жаровню, и Маскелль, обернув ее плетеной циновкой, захватила жаровню с собой.
Воин странно посмотрел на Маскелль, но послушно пошел за ней. Она поднялась в фургон и зажгла угольками два висячих фонаря, потом поставила жаровню на обитую жестью подставку на полке. Воин сидел на подножке, оглядывая внутренность фургона, набитого всяким барахлом, накопившимся за долгий путь: рваными одеялами, выцветшими тьенганскими подушками, помятыми медными чайниками, коробками с нитаранскими головоломками. С полукруглого потолка свешивались, подобно летучим мышам, головами вниз несколько кукол; их раскрашенные лица в тусклом свете казались удивительно живыми. Марионетки оказались здесь, потому что у Маскелль имущества имелось немного, а другие фургоны были перегружены. Сложенные в несколько раз полотнища декораций хранились в ящиках и под койкой. Чтобы добраться до чистых тряпок и мази, Маскелль пришлось отодвинуть рулон с изображением дерева.
- Ты еще и целительница? - настороженно поинтересовался воин.
- Да нет. - Мазь приготовила старая Мали, но Маскелль не собиралась признаваться в этом: внешность старухи не внушала большого доверия к ее медицинским познаниям, а синтанцы, как было известно Маскелль, слыли народом довольно цивилизованным. Когда Маскелль подняла глаза, воин все еще сидел на подножке.
- Мне что, бросить тебе мазь? - подняв брови, спросила она.
Воин вошел в фургон и опустился на скамью - так, что Маскелль почти могла до него дотянуться. Однако она чувствовала, что продиктовано это не страхом, а просто осторожностью: так вела бы себя кошка, попавшая в незнакомый дом.
Маскелль придвинулась, взяла руку воина и смыла кровь. Он слегка вздрогнул от ее прикосновения - может быть, потому, что руки Маскелль были холодными. Его собственная кожа оказалась очень горячей; биение пульса на запястье вызвало в Маскелль неподобающее волнение. Она отметила, что воин очень опрятен: по крайней мере он был не более грязен, чем она сама после всех этих долгих дней, проведенных в дороге. Потом Маскелль вспомнила его ночное купание в барае, и это воспоминание совсем не помогло ей сосредоточиться на ране.
Она смущенно подумала, что в последний раз была так близко к мужчине два месяца назад, когда держала сына Растима, чтобы старая Мали могла вскрыть нарыв у того на бедре. А вообще... Маскелль не собиралась считать дни, но времени прошло очень много.
Воин молчал, и тишина заставила Маскелль заговорить:
- Как тебя зовут?
Он поднял глаза - зеленые, с золотистыми точками...
- Риан.
Такая готовность сообщить свое имя оказалась для Маскелль неожиданностью; она вытаращила глаза на воина, и тот улыбнулся, явно понимая, что удивил ее. Снова удивил! Кляня в душе свою неуместную впечатлительность, Маскелль продолжала:
- И все? Ни фамильного имени, ни клана? - Если она помнила правильно, синтанцы использовали в качестве наименования клана имя владыки их земель.
Риан повернул голову, и Маскелль заметила в мочке его правого уха по крайней мере четыре прокола. Она знала, что в Синтане количество серег в ухе говорит о высоте положения в военной касте, но что означает именно это число, известно ей не было. Риан положил ножны с сири рядом с собой на скамью. Раньше Маскелль считала, что никаких украшений на мече нет; теперь же, на близком расстоянии, она заметила на рукояти и опоясывающем ее кольце множество углублений, явно не нанесенных вражеским клинком: когда-то там крепились камни или золотые фигурки. Пришлось ли Риану за долгий путь продать все, что имело хоть какую-то ценность, или все знаки его ранга были тщательно сняты?
«Может быть, и то, и другое», - подумала Маскелль.
Риан носил на шее амулет - маленький диск из полупрозрачного белого камня с выложенной бирюзой руной на выцветшей голубой тесьме. Должно быть, амулет много значил для воина, раз тот сохранил его, расставшись со всеми остальными украшениями.
«Не очень-то много ты из всего этого почерпнула, - с насмешкой сказала себе Маскелль. - Твои познания по части обычаев народов за пределами Империи могли бы быть и более основательными».
Впрочем, она ведь никогда не предполагала, что ей придется странствовать в далеких краях.
- В Синтане все много проще, - сказал Риан.
- Если там все настолько лучше, зачем ты оказался здесь?
- Я не говорил, что лучше, - только проще.
Маскелль выпустила руку Риана, но тепло его тела, казалось, прилипло к ее пальцам. Она вынула лист таны из узелка, лежавшего рядом с баночкой, и намазала его сладко пахнущей мазью. Риан следил за ее действиями с озадаченным выражением лица.
- А мое имя ты узнать не хочешь? - спросила Маскелль.
- Я его знаю. Тебя зовут Маскелль.
На мгновение она ощутила озноб.
- Откуда это тебе известно?
Риан совсем не выглядел виноватым; он бросил на Маскелль взгляд, к которому она стала уже привыкать - «что случилось с твоей сообразительностью?» - и терпеливо объяснил:
- Ты на это имя откликаешься, когда остальные его выкрикивают.
- Ох... - «Идиотка!» - сказала себе Маскелль. - Остальные - это «Великий странствующий театр Корриаден» из Ариада.
- Но сама ты - из Дувалпура.
- Да. - Маскелль снова взяла воина за руку, приложила к ране намазанный мазью лист и прибинтовала чистой тряпицей. Ей пришлось стиснуть зубы, чтобы не поддаться искушению объяснить: листья таны сами по себе обладают целительным действием, - уверенность Риана, что Маскелль не знает, что делает, была столь же ощутима, как влага в воздухе. Наверняка он дает это почувствовать намеренно...
Воин взглянул на ее посох.
- Что делает Голос Предков на Великой Дороге в обществе бродячих кукловодов?
- Они не кукловоды. - Риан взглянул на марионеток, свешивающихся с потолка, выразительно подняв бровь. - По крайней мере не обычные кукловоды, - объяснила Маскелль, чувствуя себя по-дурацки.
Когда она посмотрела на Риана, он ответил ей все тем же насмешливым взглядом. Он совсем ее не боялся - сохранял осторожность, но не боялся. Может быть, все дело в невежестве, но ведь называл же он ее волшебницей, а по поверьям Синтана в этом случае бояться ему следовало...
- Почему ты последовал за мной? Ты ведь избегал появляться на Великой Дороге, верно? Так почему же ты явился на Лужайку и рискнул попасться храмовым стражникам?
Риан заговорил так, словно не слышал ни одного сказанного ею слова:
- Если того парня послали не жрецы, то кто?
С тех пор как Маскелль много лет назад покинула Дувалпур, никто еще не обращался к ней с такой прямотой. Те, кто верил в ее личину странствующей монахини Кошана, выражали ей почтение, положенное служительнице Предков, находящейся под покровительством властей Небесной Империи и храмов. Те же, кто знал, чем на самом деле она является, боялись ее. Даже Растим и старая Мали, ее лучшие друзья среди ариаденцев, никогда не задавали ей вопросов - может быть, потому, что их ужасали возможные ответы. Уже очень давно никто не говорил Маскелль, что она ошибается, никто даже не позволял себе намекнуть, что ее решения - не самые лучшие. Так что теперь, разговаривая с Рианом, Маскелль обнаружила, что широко улыбается.
- Жрецы тут ни при чем. Одна из самых святых обязанностей ордена Кошана - служить Голосам. Вот почему главный жрец предложил мне свое гостеприимство, хотя знал, чем это ему грозит - и со стороны собственных служителей, и со стороны того, кто послал несчастного парня.
Риан вытаращил на нее глаза. Маскелль с удовлетворением подумала, что наконец-то ей удалось его поразить, хотя она и не была уверена, что именно произвело на него такое впечатление.
- Ты монахиня? - спросил он.
- Когда-то была. Теперь - нет. - Маскелль притворилась удивленной вопросом; впрочем, она сомневалась, что притворилась достаточно убедительно.
- Дают ли Голоса обет целомудрия?
- Нет. - Маскелль уже открыла рот, чтобы объяснить порядки ордена Кошана и то, как Голоса, будучи избранными, становятся выше обычных жрецов, но в этот момент Риан поцеловал ее.
Их прервал настойчивый стук в стенку фургона. Маскелль отстранилась от Риана и заметила глаз, боязливо заглядывающий в шелку. Голос Растима проговорил:
- Прости меня.
Маскелль поднялась и откинула занавес.
- Что, что, что?
Растим сделал шаг назад и показал в сторону пристани.
- Стражники все еще наблюдают за нами, - тревожно прошептал он.
Маскелль проследила за его взглядом и действительно заметила нескольких стражников на крыльце здания, с виду занятых ленивой болтовней. Выбравшись на подножку и оглядевшись, она увидела, что люди с фонарями в руках расположились и между лагерем малиндийцев и фургонами актеров, а также на опушке леса. Риан, прислонившись к стенке фургона рядом с Маскелль, протянул:
- Они совсем потеряли бы рассудок, если после всего случившегося не приглядывали бы за нами.
- Верно, - согласилась Маскелль, стараясь не отвлекаться на прикосновение к ее бедру теплого тела. - Но зато никто больше этой ночью не проникнет в лагерь, Растим.
- Об этом я догадался, спасибо тебе, - выдавил Растим сквозь стиснутые зубы. - Но есть кое-что еще.
«Ох, проклятые ариаденцы!» - подумала Маскелль, прислоняясь лбом к шершавому дереву фургона.
- Ну так скажи мне, в чем дело, Растим.
Растим бросил опасливый взгляд на Риана, потом, понизив голос, сообщил:

- Оно стучит.
- Что?.. - Маскелль нахмурилась. - Ах это! Конечно, стучит. У проклятой куклы инстинкт - когда поднимать шум.
- Боюсь, стражники услышат, - уточнил Растим.
- Да, теперь я поняла.
Риан переводил взгляд с Маскелль на Растима и обратно.
- Что услышат? Маскелль вздохнула.
- Ладно. Пойдем и попытаемся что-нибудь сделать. Риан спрыгнул с подножки следом за Маскелль и тоже направился к фургону Растима. Еще в нескольких шагах от него Маскелль услышала стук. Если злобная марионетка начнет стучать чуть громче, это и правда переполошит стражников.
Фирак и Тераза стояли рядом с подвешенным к днищу фургона ящиком. Маскелль, сложив руки на груди, с отвращением посмотрела на него. Медленные мерные удары несли в себе что-то похоронное. Маскелль взглянула на остановившегося рядом с ней Риана. Она не была уверена: видел он выходку куклы во время представления или к тому времени уже отправился выслеживать появившуюся из реки тварь.
- Это марионетка, - сказала она.
Риан, нахмурясь, взглянул на ящик, потом снова поднял глаза на Маскелль.
- Она шевелится.
- Ну, обычно они так не делают, конечно, - с безнадежным вздохом пробормотал Растим и почесал в затылке. - Однако...
- На марионетку наложено проклятие, - закончила за него Маскелль, зная, как долго Растим добирался бы до сути дела. Жители некоторых провинций, в которых ариаденцы давали представления, бывали так поражены видом марионеток, что не сразу улавливали тот факт, что двигаться куклы способны только под управлением актеров-людей; Маскелль подумала было, что такое же заблуждение могут питать и синтанцы, но Риан явно понимал, что к чему. - Нам нужно заставить ее утихомириться. - Стук уже стал громче.
- Можно обернуть ящик одеялами, - предложила Тераза. - Или начать бить в барабаны - они заглушат стук.
- И снова всех перебудить? - фыркнул Растим. - Да торговцы нас убьют - и кто станет их за это винить?
- Маскелль, ты не можешь что-нибудь сделать? - встревоженно спросил Фирак.
- Это та марионетка, что сама вышла на сцену во время представления? - не отставал Риан.
- Да. - Маскелль потерла лоб. Если она употребит свою силу, тем самым она только привлечет совершенно нежелательное внимание речных и лесных духов; и так вероятность новых нападений этой ночью была достаточно высока.
Риан сложил руки на груди.
- Если ты объяснишь мне, почему на куклу наложено проклятие, я скажу тебе, как прекратить стук.
Все вытаращили на него глаза. Маскелль, подняв брови, вопросительно посмотрела на Растима. Тот с сомнением пожал плечами: он явно не думал, что Риан в силах выполнить обещанное.
- Труппа выступала в Корваленте, - сказала Маскелль, - и актеры услышали разговоры о правителе Акавире. Во всей провинции его считали мелочным тираном.
Риан посмотрел на Растима, который пробормотал себе под нос:
- Я-то думал тогда, что это всего лишь болтовня.
- Ариаденцы относятся к своим правителям, - продолжала Маскелль, - с меньшим почтением, чем в других местах, и у них принято публично высмеивать их на празднествах. Чувство юмора считается очень важным для любого обладающего властью чиновника. Поэтому однажды вечером, чтобы поразвлечь зрителей, они заменили имя одного действующего лица пьесы - выжившего из ума судьи - на Акавира. Шутка удалась, зрители остались очень довольны. Но догадайся, кто накануне прибыл в тот самый город, где выступали ариаденцы!
Актеры начали переминаться с ноги на ногу, Тераза вздохнула.
- Стук продолжается! - напомнил Растим.
Риан покачал головой, словно жалея о том, что присоединился к ариаденцам.
- Опустите ящик в воду. Она заглушит стук. Маскелль потерла переносицу. «Прекрасно! Какой же дурой я себя чувствую!»
Риан и сам не понимал всех преимуществ предложенного решения. Вода не только сделает стук тише, она окажется непреодолимым препятствием для злой силы проклятия.
- Только не в реку! - Текучая вода подошла бы лучше всего, но Маскелль вовсе не хотелось, чтобы река в своем теперешнем состоянии познакомилась с проклятием Акавира; к тому же им нужно было утром двинуться в путь не задерживаясь. Стоячая вода со временем утратит способность противостоять проклятию, но труппа получит передышку и сможет покинуть окрестности пристани до того, как марионетка найдет новый способ натравить на них стражников.
- Если мы освободим ящик одной из самых больших кукол и наполним его водой, внутрь можно будет поместить ящик с Гизаром. - Все ящики были промазаны дегтем и обиты внутри промасленным шелком, чтобы марионетки не намокали от дождя; такая емкость достаточно долго удерживала бы воду.
Вынуть из ящика большую марионетку было нетрудно, но вот наполнить ящик водой оказалось сложнее - по крайней мере так думали ариаденцы. Место для водопоя, отведенное для их быков, находилось ярдах в двадцати от фургонов - ближе к зданию пристани. Животных уже давно напоили и привязали неподалеку.
Растим и Гардик наполнили большой ящик водой, а остальные с пением - чтобы заглушить непрекращающийся стук - отнесли туда ящик с Гизаром. Фирак даже принялся стучать по крышке, отбивая ритм.
Маскелль, оставшаяся у фургона Растима, покачала головой. Если раньше стражники могли счесть актеров слегка сумасшедшими, то теперь они получили достаточные доказательства этому. Риан прислонился к стенке рядом с Маскелль.
- Они чересчур стараются, - прокомментировал он действия ариаденцев. Было слишком темно, чтобы Маскелль могла разглядеть выражение его лица, но сардоническая нотка в голосе воина не оставляла сомнений в его взгляде на происходящее.
- Они всегда чересчур стараются. Такова уж их актерская природа.

- Почему ты путешествуешь с ними? Маскелль искоса взглянула на Риана.
- Я повстречалась с ними в Корваленте.
Фирак и Киллия сделали вид, будто споткнулись, и ящик с Гизаром угодил в воду, обрызгав Растима и остальных. Стражники, наблюдавшие эту сцену с крыльца пристани, только обменялись взглядами.
«Должно быть, остолбенели от изумления», - подумала Маскелль.
- На том представлении, которое так обидело правителя Акавира? - спросил Риан.
- Да. Я была среди зрителей. - Акавир не желал слушать никаких оправданий, и Маскелль пришлось его немножко припугнуть, чтобы воспрепятствовать насилию. Еще одно небольшое нарушение клятвы... Может быть, Предки сочтут его мелочью; и хорошо было бы, чтобы они не заметили, какое удовольствие доставило то происшествие Маскелль.
«Да только вряд ли!» - подумала она.
Риан продолжал пристально смотреть на Маскелль.
- Он хотел перебить актеров. Так что проклятие оказалось уступкой с его стороны, - пояснила она.
Ариаденцы медленно несли обратно к фургонам большой ящик, готовые немедленно запеть, если стук все-таки будет слышен, однако вода замечательно заглушила шум. Маскелль не сомневалась: у актеров наготове запутанное объяснение их действий, если кто-нибудь спросит. Она подняла глаза к небу в бессловесной мольбе к Предкам.
«Которые, должно быть, покатываются со смеху».
- Ариаденцы ужасно все преувеличивают. Можно подумать, что наложенное на куклу проклятие - чуть ли не конец света, - продолжала Маскелль. Она помолчала, стараясь придумать предлог снова заманить Риана в свой фургон. И к тому же внимание стражников к происходящему в лагере актеров - проблема, особенно учитывая неугомонность Гизара. Опустить ящик с ним в воду было хорошей мыслью, но это годилось лишь как временная экстренная мера - пока зловредное создание не придумает новой пакости.
- Зачем они едут в Дувалпур? - продолжал расспрашивать Риан.
- Чтобы снять с марионетки проклятие. - Маскелль внимательно посмотрела на Риана и добавила: - Я сама держу туда путь, потому что меня позвал Посланник Небес.
Риан переступил с ноги на ногу.
- И ты решила, что никто не станет искать тебя в труппе бродячих актеров.
- Так и вышло, всю дорогу из Корвалента все было спокойно, хотя до того у меня было достаточно неприятностей. - Маскелль вздохнула. Темные духи, преследующие ее, растерялись оттого, что вокруг оказалось так много других людей, - они привыкли к тому, что она путешествует в одиночку. Только теперь они снова ее нашли. - Так что я тащу их за собой и для их пользы, и для собственной, нравится им это или нет.
Риан заговорил не сразу:
- Но почему ты не пользуешься своей магией?
Маскелль про себя улыбнулась. Ночь была полна тревоги, ветер шумел в деревьях, река неслась мимо пристани...
- Я не могу использовать то, что мне не принадлежит, - ответила она и пошла прочь.

ГЛАВА 4

Риан проводил Маскелль взглядом. Он проделал дальний путь - еще более дальний оттого, что не знал, где этот путь закончится. За время путешествия по низовьям реки ему встречались неизвестные опасные животные, разбойники, ядовитые растения, странные племена с непонятными обычаями. За ним охотились дикари, обитатели непроходимых джунглей, его преследовали десятифутовые нелетающие хищные птицы, живущие в холмах, его чуть не утопил непрекращающийся дождь; дождь довел его до того, что он готов был бы продать собственное тело за сухую одежду, если бы только нашелся покупатель. Путешествие почти закончилось в схватке с теми подонками - пьяными пиратами... Однако вместо гибели его ждала встреча с женщиной, достойной того, чтобы за ней следовать.
Это оказалась женщина, для которой проклятие, заставляющее куклу из раскрашенного дерева ходить по собственной воле, - всего лишь небольшая неприятность. Риан хорошо знал, что представляют собой жрецы-шаманы Синтана. Но она спасла ему жизнь, да и терять ему было нечего.
«Теперь ничего не имеет значения, не забывай. Ты ведь пожертвовал честью», - напомнил он себе.
Эта женщина хоть призналась, что она - могущественная волшебница; другие жрецы Кошана, которых Риан видел с тех пор, как пересек границу Империи, не отличались здравым смыслом.
Предводитель ариаденцев вернулся, удостоверившись, что с куклой в ящике все в порядке, и теперь стоял, с мрачным видом глядя на Риана. Поскольку он был на целых два фута ниже ростом, того это не особенно испугало.
- Не знаю, кто ты такой, но будь осторожен. Она - важная персона в Небесной Империи, очень могущественная.
Риан покачал головой и отвернулся, чтобы скрыть усмешку.
«Да неужели?»
Если бы он перестал замечать столь очевидные вещи, ему ничего бы не оставалось, как выкопать себе могилу и попросить маленького актера забросать его землей.
- Что собой представляет Карающий и чем его Голос отличается от других Голосов Предков? - Риан не раз слышал, как Карающим стращают детей в провинции Гидале; а с тех пор, как он пересек границу самой Империи, это имя звучало все чаще и чаще; однако Риану никто так и не объяснил, кто это такой; не знал он и что Карающий имеет Голос. Кушоритский язык Риан выучил в портовом городе - нужно было объясняться с торговцами, которые пересекали Синтан по пути к далеким горам и часто приносили важные вести о том, что затевают местные князьки. Он знал язык достаточно, чтобы объясниться, когда этого требовали повседневные дела, но тонкостями языка не овладел и не мог сказать, страшатся ли люди Карающего, поклоняются ли ему или и то, и другое разом.
Растим посмотрел на Риана с подозрением, словно опасался ловушки.
- О чем это ты говоришь?
- Ты слышал, что я сказал. Жрецам в большом храме она говорила, что была Голосом Карающего. Что она имела в виду?
Лицо ариаденца застыло, потом на нем появилось выражение искренности и правдивости, на основании чего Риан заключил, что услышит сейчас особенно большую ложь. Маленький актер его не разочаровал. Растим оглянулся, словно опасаясь, что его подслушают - как будто остальные ариаденцы не глазели с любопытством из всех фургонов, - и шепотом сообщил:
- Карающий - это демон, самый страшный из всех. Риан со скучающим видом пожал плечами, зная, что этим в наибольшей мере разозлит коротышку.
- Что за чушь ты несешь! Жрецы Кошана не верят в демонов. Это знаем даже мы в Синтане, лицедей. - Никто на самом деле не мог быть уверен в том, что представляет собой религия Кошана, но было известно, чем она не является: жрецы храмов презирали грубый культ, распространившийся в некоторых дальних провинциях, жители которых поклонялись демонам, верили в колдовство и приносили кровавые жертвы ради милостей сверхъестественных существ. Странность заключалась в том, что храмы Кошана в этих провинциях совсем не старались выкорчевать суеверия, как делали это жрецы Диала; жрецы Кошана игнорировали поклонение демонам с равнодушием, более убийственным, чем любые нападки.
Растим бросил на Риана недовольный взгляд.
- Ну ладно, ладно! Это какой-то кошанский идол, дух невезения - что-то в этом роде.
- Невезения? - скептически переспросил Риан, хотя и подумал, что Растим, пожалуй, на сей раз говорит правду - по крайней мере такую, какой она ему представляется.
- Невезения и всяких несчастий, да. А еще он мстит людям. И вершит правосудие. В любой разумной религии его назвали бы демоном. Они все собираются вместе и бросают жребий - кто будет его Голосом. Символ Карающего вырезают у порога каждой двери каждого храма - чтобы отпугнуть других демонов.
Последнее было необъяснимо, но вполне в духе Кошана, а потому скорее всего соответствовало действительности. Риан набрал в легкие воздуха, чтобы продолжать расспросы, но издалека донесся голос Маскелль:
- Растим, мы не можем здесь оставаться. Женщина стояла у полупогасшего костра, сложив руки на груди и глядя во тьму.
- Этого я и боялся, - пробормотал Растим и двинулся к ней.
Маскелль нетерпеливо отбросила с лица черные волосы, и в свете костра Риан заметил зигзаги и петли кошанской татуировки у нее на лбу.
- Мы должны сегодня же ночью добраться до Илсат Кео, - сказала Маскелль. - Иначе у нас будут новые неприятности.
- Что от этого пользы? - покачал толовой Растим. - Там будет так же плохо, как и здесь.
- Только не там. Илсат Кео - храм Карающего.
- Ох... - прошептал Растим, нерешительно переминаясь с ноги на ногу. Риан заметил, что возможное обращение к защите Карающего совсем не оставляет того равнодушным, как маленький актер пытался изобразить это раньше. Возможно, ариаденцы все же больше верили в демоническую природу Карающего...
Маскелль посмотрела на затянутое облаками небо.
- Когда выедем на дорогу, перенесите тело в мой фургон.
С ворчанием, хотя и не слишком громким, актеры начали собираться в дорогу. Они явно так боялись проклятой куклы, что Риан понял: та делала вещи и похуже, чем просто выйти на сцену во время представления или постучать в стенку ящика. Из них всех только Растим обнаруживал признаки страха перед посещением храма Карающего; правда, остальные, похоже, мало что знали о Кошане. Как и сам Риан...
До того как он переправился через реку, Риан избегал заходить в любые селения, опасаясь охотников, которых наследник владетеля мог послать даже в земли Империи. Однажды ночью, вскоре после того как он пересек границу, он набрел на маленький заброшенный храм. Из-за проливного дождя и усталости Риан рискнул переночевать на каменном полу под взглядами сотен лиц, высеченных на стенах. Утром он заметил то, что изнеможение и темнота помешали ему увидеть ночью: храм был безлюден, но чисто выметен; на полу не было ни помета птиц, ни даже опавших листьев. Риан понял, что здание вовсе не заброшено, и поспешил покинуть его, чтобы не повстречаться с кошанским монахом-отшельником, заботящимся о храме.
Помогая ариаденцам запрягать быков, Риан следил за стражниками, которые, в свою очередь, следили за актерами. Хозяин пристани в халате вышел на балкон и недовольно посмотрел на отъезжающих, но никто не попытался им помещать. То ли стражникам не хотелось заниматься проблемой, которая с отбытием труппы разрешалась сама собой, то ли хозяин пристани опасался нового столкновения с Маскелль. Из болтовни рыбаков, которую слышал Риан, было ясно: все считают, что в первый раз победа осталась за ней. Как только караван покинул площадку перед пристанью, фургон Маскелль, которым правила старая Мали, выехал вперед. Было так темно, что, хоть на каждом фургоне и висел фонарь, ариаденцу по имени Фирак пришлось идти перед упряжкой, освещая дорогу факелом. Ветер стих, на джунгли опустилась странная тишина, очень не нравившаяся Риану. Холодный воздух все еще был полон влаги, но дождь не возобновился, и без его шума молчание леса казалось неестественным. Это, конечно, были не настоящие джунгли: Риан знал, что всюду вокруг разбросаны фермы и небольшие селения, а полоса деревьев скрывает обработанные поля, и все же ощущение было такое, словно фургоны едут сквозь первозданную чащобу.
Риан прошел немного обратно по дороге - до места, куда не доставал свет фонарей, потом вернулся и встал рядом с Маскелль, которая, опираясь на посох, смотрела, как мимо по грязной обочине ползут фургоны.
- Они нас не преследуют, - сказал Риан, хотя его самого это обстоятельство не очень обнадеживало.
- Но, возможно, станет преследовать кто-то еще? - спросила Маскелль, глядя на воина.
Риан пожал плечами, чувствуя, что этот вопрос - своего рода проверка. Может быть, она хотела узнать, насколько он чувствует скрытое напряжение в ночи.
- Просто у меня такое чувство, словно что-то не так: как будто кто-то дышит в затылок.
Маскелль сочувственно улыбнулась.
- Каждый из нас чувствует прикосновение Бесконечности, - сказала она, и в тоне ее прозвучала насмешка над собой.
- Так посоветуй Бесконечности не распускать руки, - ответил Риан и отправился осматривать другую сторону дороги.
Маскелль уселась рядом со старой Мали, а Риан двинулся рядом с фургоном. Караван полз все так же медленно, никого не встречая по дороге. Риан по-прежнему чувствовал: кто-то следует за ними, хотя позади по крайней мере на несколько сотен ярдов не было ни всадников, ни повозок. Всю свою юность Риан провел, будучи то охотником, то дичью для отрядов кочевников, племена которых жили в горах над Таркатом. Инстинкт говорил ему, что кто-то их выслеживает, и если это не были стражники, посланные мстительным хозяином пристани, тогда преследователь был много опаснее - нечто, порожденное рекой. Несмотря на темноту, Риан видел, как Маскелль все время поворачивается в сторону темного пояса деревьев, и спокойствия ему это не прибавляло.
Время шло, их путешествие оставалось спокойным; лишь изредка фырканье быка или сонное бормотание из какого-нибудь фургона нарушали тишину. Маскелль вскоре слезла с сиденья и пошла рядом с Рианом. Висевший на стене фургона фонарь освещал им дорогу.
- Если оно имеет хоть какие-то мозги, то должно знать, что мы движемся к городу и к Илсат Кео, - пробормотала Маскелль.
Риан решил, что под «оно» имеется в виду еще один водяной демон, следующий за ними по берегу реки. Если Маскелль говорила о чем-то еще более опасном, Риан предпочел этого не знать.
- Если оно может нас остановить и не делает этого, тому должна быть причина, - сказал Риан, думая о засаде, ожидающей их где-то в темноте.
- Значит, оно не хочет нас останавливать... - Маскелль остановилась на покрытой грязью обочине и задумчиво оперлась на посох. Фургон вместе с фонарем уехал вперед, и Риан не мог разглядеть выражение лица женщины. Голос ее звучал тревожно. - Я не могу сказать, обладает ли оно рассудком и преследует нас осознанно или же это просто остаток того, что нападало на нас раньше, прикованный к телу несчастного парня и неспособный освободиться. А может быть, и то, и другое...
- Когда ты собираешься избавиться от тела? - спросил Риан. Труп завернули в старое одеяло и засунули в холщовый мешок, прицепленный под фургоном; обычно он использовался под запас сена для быков.
- Когда мы пересечем дамбу, служащую внешней границей города. До нее уже недалеко: мы только что миновали первые въездные столбы. - Это были камни высотой по пояс, установленные с обеих сторон дороги, с высеченными на них защитными знаками. Пары столбов тянулись вдоль дороги на расстоянии двадцати одного фута друг от друга до самого города. Риан видел подобные на дорогах, ведущих к храмам, - еще одна кошанская традиция.
- Какая разница - выбросим мы тело за пределами города или уже внутри? - Риан мало что знал о магии и еще меньше о религии, но он достаточно долго пробыл в Империи, чтобы понять: кушориты никогда ничего - ни дорогу, ни водопой, ни, наверное, свинарник - не помещают на определенном месте без оглядки на духов и на Бесконечность.
Маскелль медленно кивнула, вглядываясь в темноту.
В это время с ними поравнялся фургон Растима, и тот свесился с сиденья.
- В чем дело?
- Я чуть не совершила ошибки, - сказала ему Маскелль.
Через час дорога пошла вверх, и Риан догадался, что они приближаются к дамбе. В местности, постоянно страдающей от наводнений, город для своей защиты нуждался в целой системе насыпей и каналов, чтобы отводить воду. Маскелль теперь ехала на сиденье возницы, и когда подъем стал особенно крутым, похлопала старую Мали по плечу. Та, не говоря ни слова, остановила быков на обочине. Остальные фургоны медленно проехали мимо; из окон с любопытством выглядывали заспанные лица ариаденцев. Только Растим догадался, что собирается сделать Маскелль.
- Ты уверена, что все в порядке? - обеспокоенно спросил он, многозначительно кивнув в сторону Риана. Тот только раздраженно посмотрел на коротышку.
- Да, да, - нетерпеливо бросила Маскелль, подталкивая старую Мали к фургону Растима и оглядываясь через плечо на реку: казалось, она чувствовала, что оттуда за ними кто-то следит. - Лучше поторопитесь.
Старая Мали вскарабкалась на сиденье и с громким вздохом откинулась на спинку. Растим неохотно вытащил из-под сиденья лопату и бросил ее Риану, потом натянул вожжи, и фургон покатился дальше.
Риан прошел вперед в поисках подходящего места на обочине, потом начал копать; Маскелль тем временем перерезала веревки, крепившие холщовый мешок к фургону.
Риан попробовал было сказать, что закапывать вместе с телом мешок - расточительство, но, по-видимому, соприкоснувшись с проклятием, жившим в останках парня, мешок уже не годился для перевозки еды, даже если это был корм для животных.
Маскелль двинулась к Риану, но вдруг неожиданно застыла на месте. Он отшвырнул лопату и схватился за сири, но женщина не смотрела в сторону джунглей. Она стояла, склонив голову набок, словно вслушивалась в тайные голоса ночи.
Когда она, встряхнувшись, пошла дальше, Риан снова поднял лопату. Он чувствовал себя обязанным предупредить Маскелль, а потому сказал:
- Очень глупо так избавляться от трупа. Как только опять пойдет дождь - а это случится не позже чем через час, - его вымоет из этого склона.
- Мы не прячем тело от имперской стражи, - нетерпеливо перебила его Маскелль, - мы избавляемся от проклятия. - Она стала помогать Риану копать, отгребая грязь руками. Ночь была непроглядно темна, у них оставался единственный фонарь, и Риан почти слышал, как по джунглям крадется неведомая тварь.
- Не лучше ли было бы бросить тело в канал? - не прекращая копать, спросил Риан.
- Оно все еще несет проклятие. Если бы мы бросили его в канал, проклятие унаследовал бы кто-нибудь еще.
Риан хмыкнул, признавая, что такое объяснение убедительно.
- Если тело зарыть - будет иначе?
- Крестьяне часто так хоронят своих мертвецов: отдают тело духам земли, когда душа вознеслась в Бесконечность. Душа этого парня покинула тело задолго до того, как оно лишилось жизни, и, может быть, поэтому теперь никому не удастся снова его использовать. - Маскелль помолчала и оглядела поверхность дороги, словно ожидая, что на ней что-то появится. - Духи земли обыкновенно принимают жертвы постепенно, на это требуется длительное время, но так бывает, когда обряд совершают миряне, а не полноправный Голос.
- Значит, лучше всего поскорее его похоронить, - пробормотал Риан, стараясь не думать о демонах, живущих в почве у него под ногами.
«Если я узнаю еще больше о кошанских взглядах на мир, я начну всего бояться - воды, земли, деревьев». Они продолжали копать, пока Маскелль не сказала:
- Яма не должна быть особенно глубокой - нужно только, чтобы он полностью в ней поместился. - Риан кивнул. В чаще трещали ветки и шелестели листья, и воин подумал: «Оно близко».
Наконец Маскелль сказала:
- Ладно, достаточно, - и села на пятки, тяжело дыша.
Риан бросил лопату, побежал к фургону и потащил мешок с телом к яме. Маскелль помогла ему опустить труп в могилу. Риан потянулся за лопатой, но жрица подняла руку:
- Еще рано.
Риан заколебался, бросая тревожные взгляды на стену деревьев. Треск раздавался ближе и стал громче, словно пришелец с боем прокладывал себе дорогу через чащу. С чем тому приходилось бороться, Риан не мог себе представить, но что битва шла, не сомневался. Риан отбросил лопату и выхватил сири, встав между Маскелль и опушкой леса. Что бы Маскелль ни собиралась делать, Риан не хотел, чтобы ей помешали.
- Кто там может быть еще?
- Деревья, скалы, мох, птицы - все, кто живет в джунглях. Духи леса противятся вторжению. - Маскелль говорила, торопливо роясь в куче земли. Когда они копали яму, она положила свой посох рядом, и они в спешке засыпали его.
Наконец Маскелль нащупала посох и поднялась на ноги. Риан слышал, как она что-то шепчет, не по-кушоритски, а на каком-то другом, хотя и похожем языке.
Треск теперь раздавался совсем рядом, в густой тени деревьев. Один из быков испуганно замычал. Риан напрягся, приготовившись к бою, но тут шум неожиданно стих. Сквозь изношенные подошвы сапог Риан почувствовал исходящее от земли тепло. Он рискнул оглянуться через плечо и заметил, что над раскрытой могилой клубится туман. Его влажные щупальца расползались, вились вокруг ног воина. Риан тихо выругался, стараясь не обращать внимания на мурашки, которые поползли у него по спине, и снова повернулся к темным деревьям.
Из могилы исходил тяжелый и сладкий запах тлена. Маскелль сделала шаг назад.
- Теперь мы можем его закопать.
Риан не сводил глаз с тьмы, притаившейся под деревьями, опасаясь, что затишье - всего лишь уловка.
- Оно больше ничего не предпримет?
Маскелль пожала плечами и стала шарить в поисках лопаты.
- Может быть, и попытается. Я никогда раньше не встречала таких сильных водяных духов. Тот, кто наложил проклятие на парня, что-то сделал и с ним. - Она помолчала и добавила: - Но сейчас оно возвращается обратно в реку.
Риан подождал еще немного, потом тряхнул головой, сунул сири в ножны и взял у Маскелль лопату. На то, чтобы закопать могилу, потребовалось немного времени, и скоро их фургон двинулся догонять остальных.
Храм Илсат Кео не был виден с дороги, но Маскелль описала Растиму придорожный столб, отмечавший поворот к нему, и все, что требовалось от предводителя труппы и остальных, - это проехать сквозь деревья к воротам. Когда Маскелль и Риан добрались до поворота, они поняли, что караван здесь проезжал: глубокие колеи в грязи говорили о том, что один из фургонов завяз и его с трудом вытащили.
- Похоже, они все-таки добрались, - сказала Маскелль и только теперь заметила, как внимательно Риан смотрит на придорожный столб.
Это была круглая колонна, покрытая мхом и обвитая лианами. Венчал ее высеченный из камня гашвинг - самая крупная летающая птица в Империи, пожирательница падали. Гашвинг был одной из инкарнаций Карающего и его символом.
- Поехали, - сказала Маскелль, гадая, не скажет ли чего Риан по поводу увиденного, но тот промолчал и направил фургон в объезд того места, где чуть не застряли ариаденцы.
Облака немного разошлись, проглянула луна, так что править быками стало легче. Дорога сквозь деревья была короткой, и скоро стали видны фонари, висевшие по сторонам ворот. Стена, окружавшая храм, была такой низкой, что высокий мужчина с легкостью мог бы через нее заглянуть. Внутри виднелись три небольших святилища; самая высокая из их изящных башен едва достигала тридцати трех футов в высоту. Имелась также библиотека и кельи для немногочисленных монахов и монахинь - низкие здания на противоположном от святилищ конце обнесенной стеной площадки. Фургоны ариаденцев стояли у стены снаружи, на облицованном камнем берегу небольшого канала, снабжающего храм водой. Внутри они не поместились бы, да и сквозь узкие ворота не смогли бы проехать.
По всей территории горели фонари. Как только Риан поставил фургон рядом с остальными, Маскелль спрыгнула на землю. К ним навстречу из ворот вышла монахиня в синем облачении с фонарем в руках. В свете фонаря стало видно ее морщинистое лицо и выцветшая татуировка на бритой голове.
- Ах, сестра, - сказала она, - твои друзья предупредили, что мы должны ожидать тебя. Мы не можем предложить многого - большинство путешественников здесь не останавливается, - но мы рады гостям...
Маскелль откинула с лица спутанные пряди волос и сказала:
- Барима, это же я.
Старая женщина остановилась, присматриваясь к Маскелль, и сощурила глаза, словно пытаясь разглядеть остатки татуировки, почти невидимые под волосами.

Предыдущая страница 3 Следующая страница


Колесо Бесконечности 4

- Дитя мое, это и вправду ты, - проговорила она наконец, поставила дрожащими руками фонарь на землю и подошла, чтобы обнять Маскелль.
Маскелль сдерживалась изо всех сил, чтобы не прижаться к старой монахине слишком крепко; она чувствовала, как глупые слезы жгут ей глаза, и злилась на себя за это. Барима казалась легкой и хрупкой, как стебелек высохшей травы.
- Мне пришлось явиться сюда, Барима, - сказала она. - На дороге было небезопасно. - Маскелль рассмеялась, хотя ничего смешного в этом не было. - Как ты думаешь, он не станет возражать?
Барима отодвинулась от нее, улыбаясь и качая головой.
- Если он останется недоволен, он наконец даст нам ответ - так или иначе. - Риан распрягал быков, и старая монахиня махнула ему рукой жестом, охватившим и всех остальных, уже прошедших на территорию монастыря: - Мы рады всем твоим спутникам.
Старая Мали вышла из ворот и забрала у Риана сбрую и повод быка; когда тот попытался ей помочь, старуха оттолкнула его. Барима взяла Маскелль за руку и повела ее к храму.
Все вокруг было залито светом: были зажжены все фонари, установленные на колоннах вокруг платформ, на которых высились святилища. В их сиянии был ясно виден розовато-серый камень стен и филигранная резьба на нем. Вдоль всех зданий в три ряда тянулись изображения переплетенных женских тел, тигров, попугаев; особенно богато были украшены двери. Группы сидящих статуй - людей с головами обезьян, еще одной инкарнации Карающего, выглядевших одновременно и гротескно, и загадочно - охраняли небольшой открытый дворик посередине. В мерцающем свете фонарей фигуры казались удивительно живыми. На утоптанной площадке перед кельями Фирак давал импровизированное представление с маленькой куклой на веревочках. Вокруг него собралась группа любопытствующих монахов и монахинь. Маскелль с облегчением подумала, что почти все они слишком молоды, чтобы помнить ее. Они совсем не казались недовольными тем, что их отдых был нарушен; впрочем, служители Кошана были привычны к тому, чтобы обходиться без сна, - этого требовали многие обряды. На низкой стенке сидела Киллия, держа на руках дочку. Малышка явно чувствовала себя гораздо лучше и с любопытством разглядывала бритые головы, разноцветную татуировку и синие одежды монахов и монахинь.
- Ты устала, - сказала Барима, поднимая глаза на Маскелль. - У нас будет время поговорить утром. - Она посмотрела на собравшуюся вокруг Фирака группу и покачала головой. - Я отправлю их всех спать. У нас нечасто бывают посетители и уж тем более чужеземцы с такими интересными игрушками. Ты пойдешь бодрствовать в храм?
- Да, - вздохнула Маскелль, - хоть это и немного принесет пользы.
Барима снова обняла ее и отправилась разгонять сборище. К Маскелль подошел Растим; на его усталом лице было написано облегчение.
- Значит, все удалось - удалось избавиться сама знаешь от чего?
- Да, все прошло прекрасно. - Маскелль заметила, как Растим с подозрением взглянул на Риана, стоявшего у ворот и оглядывавшегося по сторонам. - Ты ошибаешься насчет него: он не замышляет против меня ничего плохого.
Растим с сомнением покачал головой, но сказал:
- Может, так и есть. - Обитатели монастыря расходились по своим кельям, актеры вернулись к фургонам. Растим добавил: - Ты была права, нам следовало сразу ехать сюда и не останавливаться у пристани. Гизар перестал стучать сразу же, как только мы миновали на дороге ту штуку с изображением птицы.
- Это твой фургон застрял у поворота?
- Да, а что?
- Да так. - Маскелль порадовалась, что отправила актеров вперед. Если у Гизара хватило силы из своего ящика заставить колесо фургона застрять в грязи, значит, времени терять было нельзя. Однако Гизар был лишь мелким пакостником и наверняка не стремился привлечь к себе внимание Карающего. - Завтра мы въедем в город. Тебе лучше хоть немного поспать.
- Тебе тоже. Ты выглядишь усталой до смерти. - Растим похлопал Маскелль по плечу и двинулся за остальными.
- Спасибо, - крикнула она ему вслед. «Только ни к чему мне это», - подумала Маскелль. Да и времени оставалось, только чтобы немного подремать: до рассвета было не больше двух часов.
Когда ариаденцы разошлись по своим фургонам, пришла Барима.
- Пора, пора было тебе вернуться. Я рада, что мне дано было увидеть это. - Она поклонилась Маскелль церемонным поклоном, соответствующим ее рангу, потом повернулась к Риану и отвесила ему поклон вежливости, предназначенный незнакомцам. Тот, казалось, удивился тому, что его присутствие замечено, но постарался ответить таким же поклоном.
Барима снова обняла Маскелль и пошла к своей келье. Риан, стоя рядом с Маскелль, посмотрел ей вслед и спросил:
- Все жрецы Кошана владеют магией? Маскелль потерла шею и вздохнула.
- И да, и нет. Чем полнее твое понимание Бесконечности, тем больше твоя власть над духами земли, воды и воздуха. - Она оперлась на посох и взглянула в сторону храмов. Фонари остались гореть в качестве приветствия посетителям, и три святилища казались теперь больше - рядом не было человеческих фигур, с которыми их можно было бы сравнивать. - И тем меньше у тебя потребности этой властью пользоваться. - Маскелль покачала головой. - Никакого отношения к рангу это не имеет. Есть монахи и монахини, живущие как отшельники в джунглях, которые более могущественны, чем главный жрец храма на Лужайке или любой посвященный высшего ранга.
Во взгляде золотисто-зеленых глаз Риана она прочла сомнение.
- Так, значит, приверженцы Кошана не пользуются магией?
- По крайней мере не так, как ты думаешь.
- За исключением тебя.
- За исключением Голоса Карающего. - Маскелль поднялась по ступеням, ведущим к центральному храму, прошла мимо стражи из людей-обезьян и встала в открытой двери. Внутри царила тьма, тени скрывали тонкую резьбу изображений различных инкарнаций Карающего.
Храм не был ни просторным, ни роскошным - как и все кошанские храмы. Размер и форма зданий имела свой сокровенный смысл: высота башен и дверей, изгибы резьбы, число каменных плит пола - именно это привлекало духов Бесконечности, а не богатство убранства. Вот и храм Карающего был пуст; лишь в нишах стен лежали цветы и фрукты - приношения крестьян из окрестных деревень. Храм пах влажным камнем, пылью, мхом, который в дождливый сезон покрывал все внутри, несмотря на непрекращающиеся старания монахов счистить его.
Риан остался стоять у подножия лестницы. Он терпеливо ждал, как будто был готов простоять там всю ночь. В человеке, проявлявшем раньше такой сарказм, это было удивительно. Маскелль прислонилась к притолоке, ощущая спиной прохладу шершавого камня, и спросила:
- Кем ты был в Синтане?
Риан переступил с ноги на ногу, настороженно посмотрел на Маскелль, но все же ответил:
- Я был кьярдином владетеля Марканда.
- Что это?
- Охранник, личный телохранитель. В кушоритском языке нет подходящего слова.
Маскелль поманила его ко входу в храм, но Риан явно колебался.
- Почему над дверью высечено изображение демона?
- Это воплощение Карающего, пожирающее зло. - Маскелль покачала головой. - Карающий - не демон, демонов он ест на обед. - Она повернулась и вошла в небольшое святилище. Там было пусто - лишь свободное пространство каменного пола.
«Разве ты ожидала чего-то другого?» - спросила себя Маскелль. Храм был так же необитаем, как джунгли и река - полны духов, но Маскелль чувствовала, что эта безжизненность - совсем недавняя. Храм производил впечатление помещения, согретого живым присутствием того, кто вышел в заднюю дверь в тот момент, когда она вошла через парадный вход.
Риан поднялся по ступеням следом за Маскелль, и она оглянулась на него через плечо. Выражения его лица в темноте рассмотреть она не могла, но заметила, что Риан смотрит вверх - туда, где тени скрывали потолок, переходящий в башню.
- Слово, в нашем языке обозначающее Карающего, на языках некоторых дальних провинций переводится как «демон». Отсюда и идут все слухи. Карающий - единственный Предок, единственный человекообразный дух, который никогда не жил в нашем мире в человеческом обличье. До того, как появились храмы Кошана, его считали богом удачи - и невезения тоже. Но так думали только потому, что не понимали его предназначения.
- Так каково же его предназначение?
- Уничтожать зло. - Маскелль двинулась к распахнутой задней двери.
Там тоже начиналась лестница, ведущая к круглой каменной платформе, расположенной позади храма. Хотя она находилась в пределах обнесенной низкой стеной территории, сооружение было достаточно высоким, чтобы купаться в лунном сиянии; густые верхушки деревьев и ступенчатая башня храма заслоняли его от света развешанных вокруг фонарей. Ветер стих, ночную тишину нарушали только птичьи голоса. Маскелль села на гладкий камень, все еще хранивший дневное тепло. Она слышала, как Риан поднялся следом за ней, и сказала:
- Это место для наблюдений луны. При некоторых ритуалах очень важно точно знать расположение пятен на лунном диске.
Риан подошел и встал рядом, глядя на полную луну. Этой ночью узор темных и светлых пятен был особенно пестрым. Не обращаясь к храмовым записям, хранящим описания всех изменений и их значений, Маскелль могла перевести увиденное лишь в общих чертах: как предвещающее важные события. Поскольку приближался сезон дождей, равноденствие и Обряд Столетия, иного не приходилось и ожидать. Риан опустился на камень рядом с Маскелль, потом растянулся на нем во весь рост.
- Это один из моих храмов - по крайней мере раньше им был, - сказала Маскелль и пересела так, чтобы видеть Риана. - Почему ты явился в Империю?
Он шумно выдохнул воздух и принялся стягивать сапоги.
- Долгая история...
- Это не основание для того, чтобы ее не рассказывать.
Риан возился с затянувшимся узлом на ремне, и Маскелль уже решила, что он не ответит, но Риан все же сказал:
- Владетель земель умер.
Маскелль нахмурилась. Ей стало ясно, что вытащить информацию из Риана будет нелегко, даже в самых благоприятных условиях.
- Ты был очень к нему привязан?
- Пожалуй, больше, чем я думал. - Риан, наконец, стащил сапог и снова растянулся на спине.
Маскелль решила, что не стоит больше стараться быть вежливой.
- Да, теперь я вижу, что история и в самом деле длинная - если ты будешь и дальше рассказывать ее таким же образом.
Риан приподнялся, опершись на локоть.
- Ладно. Я пробыл в Марканде всего год. Я был условием договора между Маркандом и Ривервейтом.

- Условием договора? Разве при заключении договора обмениваются... - Маскелль попыталась вспомнить слово, которое раньше употребил Риан, но так и не смогла, - личными телохранителями?
- Обыкновенно - нет, но когда войско Марканда переходит границу и владетель, диктуя условия мира, указывает на тебя и говорит: «Я возьму вот этого», возражать бесполезно.
Маскелль задумчиво посмотрела на Риана.
- Значит, Ривервейт выдал тебя врагу.
- Владетельница Ривервейта отдала меня. Владетель Марканда много раз бывал в ее замке, а я был первым в ее свите. Мы не очень ладили. Он сделал меня условием договора потому, что знал, какой урон чести госпожи это нанесет. У нее не было выбора. Отказаться отдать меня означало отказаться от перемирия, а тогда Марканд за месяц захватил бы наши земли.
- Но она выдала тебя врагу.
- Я это уже слышал, не нужно повторять. - В голосе Риана прозвучало раздражение. - Я провел в Марканде год, служа владетелю.
- Как служа? - нахмурилась Маскелль.
- Как кьярдин. Личный телохранитель, - вздохнул Риан.
Маскелль обхватила колени руками. Она очень хорошо могла представить себе все события. Из того, что она успела заметить в Риане, было ясно: своей неприязни к владетелю Марканда, когда тот посещал Ривервейт, Риан не скрывал. Владетель, должно быть, был любителем садистских игрищ, раз сделал выдачу любимого военачальника противницы условием договора. Да, этот год был для Риана интересным временем: фактически узник, он был вынужден играть роль доверенного слуги, о чем, конечно, знали все в Марканде.
Риан наблюдал за Маскелль и, вероятно, прочел ее мысли.
- Я постарался, чтобы он не получил от этого особого удовольствия. Есть такие способы...
- Могу себе представить.
Риан снова откинулся на камень, насмешливо приподняв брови.
- Только я, пожалуй, перестарался.
Смотреть на него было приятно. Маскелль всегда предпочитала худощавых мужчин с плоскими животами, хотя, на ее вкус, кожа у Риана была слишком светлой.
- Вот как?
- Существует древний обычай: когда верховный владетель умирает, его лучшие воины и слуги следуют за ним в могилу.
- Следуют за ним в могилу? - растерянно переспросила Маскелль.
- Продолжают служить ему в Стране Солнца, - пояснил Риан. Видя, что Маскелль все еще не понимает, он раздельно проговорил: - Их убивают во время похорон, чтобы родичи покойного могли показать, как глубоко чтят они старого негодяя.
Маскелль отвела глаза, чтобы скрыть произведенное на нее рассказом Риана впечатление. Для члена религиозного ордена, в котором десятилетиями шел спор о том, позволительно ли срезать цветы для подношений духам, сама идея о том, что живые люди могут приноситься в жертву на похоронах, была шоком.
- В последнее время этот обычай не соблюдался, - добавил Риан, - но жрецы истолковали знамения так: владетель нуждается, чтобы его кто-то сопровождал в Страну Солнца. Собрались все - члены семьи, телохранители, жены, вожди кланов, цеховые старшины, - чтобы решить, кто это будет. Догадайся, кого мы выбрали?
- Понятно. Думаю, владетель оставил жрецам ясные указания на этот счет, пока еще был жив. - Умом Маскелль могла оценить изысканность этой последней жестокости, но недаром ей часто говорили, что обычно думает она не головой. «Владетель Марканда мертв», - напомнила она себе. Что ж, это очень удачно: в противном случае ей пришлось бы отправиться в Синтан, чтобы убить его собственными руками. - Как тебе удалось скрыться?
- Я выжил во время погребальных игр, что очень огорчило их устроителей. Наследник владетеля желал, чтобы меня похоронили заживо, как велит обычай, начальник стражи, мой непосредственный начальник, предложил сначала меня задушить, что обычаю тоже не противоречило, но главный жрец решил проявить великодушие и приказал дать мне снадобье, от которого я должен был потерять сознание на время церемоний и прийти в себя только к тому моменту, когда должен был задохнуться.
- Не очень-то большая милость.
- Совсем небольшая. Но они влили в меня меньше снадобья, чем думали, и к тому же провозились со мной так долго, что стали опаздывать к началу обряда в главном зале резиденции. Я притворился, что не держусь на ногах, стал стонать и биться, так что меня оставили в погребальной часовне при усыпальнице, дверь которой охраняли всего двое воинов. Я сохранил достаточно сознания, чтобы сунуть палец в горло и избавиться от большей части отравы. Я двигался ужасно медленно, но все же, в конце концов, пришел в себя достаточно, чтобы заколоть одного из стражей сзади, а второму перерезать горло, когда он обернулся. Я выбрался из часовни, когда процессия уже показалась. Я двинулся к границе Гидале - больше бежать мне было некуда. Наследник владетеля послал за мной погоню, так что медлить было нельзя. - Риан сел, расстегнул пояс и наполовину вытащил из ножен сири. - Видишь? Это не мой меч, он принадлежал владетелю. Я взял его из приготовленной к погребению утвари. На рукояти были золотые фигурки пантер и оленей. Я их продал в Тиране.
Маскелль усмехнулась, оценив иронию ситуации; впрочем, она подозревала, что Риан жалеет об украшениях меча.
- Ну и почему же ты не хотел мне об этом рассказывать, почему пришлось все из тебя вытягивать?
Риан сунул сири в ножны и отложил в сторону - но так, что легко мог бы до него дотянуться, потом снова повернулся к Маскелль, опираясь на локоть.
- Ты - служительница Предков, а меня хотели принести в жертву жрецы. Откуда мне было знать, как ты все воспримешь?
- Понятно. - Что ж, если она рассчитывала добиться исполнения своего желания, нужно было ответить откровенностью на откровенность. - Ты и вполовину не согрешил так, как я.
- Что же ты сделала?
- Я убила одного из своих мужей. Некоторые думают, что я убила их всех, и в определенном смысле они правы.
Риан остался верен себе: он только нахмурился и переспросил:
- У тебя были мужья?
- Трое. Первый, Илиан, умер потому, что слишком на меня полагался. Он последовал за мной в опасное место, и я не смогла его защитить. Второго, Сирота, я убила сама - из-за видения, которое было мне послано. - Маскелль взглянула на загадочное лицо луны, окруженное бледнеющими звездами. Она много раз в мыслях возвращалась к тем событиям, но теперь осознала, что вслух говорит о них впервые за семь лет. - Я думала, что видение мне послал Карающий, но ошиблась. Я слишком часто прибегала к магии, полагалась на нее больше, чем на слова Предков. - Раскаяние снова сжало горло Маскелль, и ей пришлось немного помолчать, чтобы совладать с голосом. К тому времени она ненавидела Сирота, и все было много сложнее, чем она сейчас собиралась рассказать, но значение имело все-таки лишь главное. - Сын моего мужа, тогда еще совсем мальчик, был одним из наследников старого императора. Видение открыло мне, что если он взойдет на трон, Небесная Империя исчезнет в вихре тьмы и хаоса. - Она посмотрела на Риана. - Поэтому я попыталась остановить это в самом начале - остановить любым способом. Мой муж противился моим планам, и за это я его убила. Третий мой муж, Ванрин, поддержал меня из любви, каприза и амбиций и потом погиб в сражении.
Риан обеспокоенно смотрел на Маскелль, сведя брови к переносице.
- Но ты помешала мальчику стать наследником?
- Нет. Он был объявлен наследником, а когда старый император умер, взошел на трон. И ничего не случилось. - Маскелль горько рассмеялась. - Видение было обманным, проделкой темных духов, но я тогда полностью в него поверила. - Она снова покачала головой. - Мне пришлось очень трудно, и в основном по моей собственной вине. Я предала свой священный долг последовательницы Кошана. Карающий больше не желает говорить со мной, но пока я жива, другого Голоса быть не может, так что Империя последние семь лет лишена советов Карающего. В борьбе я слишком часто прибегала к силе и тем привлекла внимание злых духов, живущих в темноте, - вроде взбунтовавшейся реки или той твари, что убила парня и заменила его душу проклятием. - Маскелль с насмешкой над собой улыбнулась: уж очень длинным получился список ее прегрешений.
- Они наказали тебя? - осторожно спросил Риан.
- Нет. Я сама себя наказала, создала лежащее на мне проклятие. Теперь, стоит мне прибегнуть к помощи Бесконечности, использовать силу, которую люди называют магией, как это привлекает внимание темных духов, и они снова меня находят. Я не слышу теперь голоса Карающего. Я как будто ослепла и оглохла. - «Только хуже, потому что никто не становится слепым и глухим по собственной глупости». Маскелль устало добавила: - Сначала я была злом, потом стала неудобством. Теперь я просто жалка.
- Совсем не жалка, - ответил Риан. Голос его был серьезным.
- Что ж, может быть. - Где-то в деревьях за храмом зашелестел ветер; звук был похож на шум льющейся воды. Риан смотрел на Маскелль, слегка нахмурившись. - Но что бы я ни совершила, - добавила Маскелль, - я никогда никого не отдавала врагу. - Она потянулась к Риану, скользнула рукой по мягким волосам и поцеловала его.
Когда она отстранилась, Риан сказал:
- Я понял это, как только тебя увидел, - и снова притянул ее к себе.
Маскелль хватило времени вспомнить, что костям ее - не двадцать лет, что бы ни думало об этом остальное тело, и что камень под ними совсем не мягок, однако ничто не могло заставить ее остановиться. Прошло уже много времени с тех пор, как она отдавалась мужчине, и еще больше - с тех пор, как она отдавалась мужчине столь желанному, мужчине, который ее не боялся и чей юмор и упрямство так походили на ее собственные. Все мысли куда-то исчезли, когда она ощутила под своими руками худое мускулистое тело - сначала сквозь грубую ткань, а потом уже горячей кожей к горячей коже.
В какой-то момент Риан сумел выдохнуть:
- Не станет Карающий возражать против того, что мы занимаемся этим на его платформе для наблюдений за луной?
- Нет, - рассмеялась Маскелль. - Таков очень древний и очень похвальный вид жертвоприношений.
Много позже, положив голову на спину Риану, Маскелль задремала. Из Риана получилась не очень хорошая подушка - в нем не было ни малейшей мягкости, - поэтому сон ее был легок, и переход из реального мира в мир сновидений оказался сначала почти незаметным.
Снившаяся ей местность очень походила на окружающую ее наяву, хотя лунный свет, казалось, глубже проникал в тень свешивающихся над стеной деревьев, так что Маскелль могла разглядеть корявые стволы, увитые лианами и покрытые мхом. Она все еще физически очень остро ощущала близость тела Риана; ей казалось, что она знает наизусть каждую черту, каждый изгиб, каждый старый шрам. Сон настолько сплавил ее с Рианом в единое целое, что биение его сердца и его дыхание стали как бы ее собственными. Риан лежал на животе, положив голову на руки, в легкой дреме, которая не переходила в сон из-за необходимости слушать, не приближается ли кто-то или что-то. Его бдительность давала Маскелль возможность глубже погрузиться в сновидение, подняться над платформой для наблюдений за луной до вершины ступенчатой башни, так что стал виден весь погруженный в темноту храм. Три святилища и статуи людей-обезьян оставались такими же, как и наяву, только не горели фонари, а у стены не оказалось фургонов и распряженных быков.
«Я вижу другое время, - подумала Маскелль. - Но прошлое я вижу или будущее?»
Потом она увидела, как из второго храма появилась человеческая фигура и двинулась вниз по ступеням; несмотря на темноту, Маскелль узнала себя. Было видно, что ее голова обрита и татуировка, говорящая о ранге, отчетливо заметна.
«Ах так, значит, это прошлое!»
Тут волна тьмы закрыла все как шелковым покрывалом, и Маскелль обнаружила, что смотрит совсем на другую местность.
Физическая близость на пороге храмов Карающего была признанным жертвоприношением на протяжении многих поколений с тех пор, как орден Кошана начал битву за умы и души людей, поклонявшихся ранее кровавым демонам. Некоторые позднейшие философы стали утверждать, что этот обычай - уловка изобретательных жрецов, стремившихся обратить в свою веру людей, привыкших к острым впечатлениям от человеческих жертвоприношений; что духи Бесконечности, не будучи антропоморфными божествами, безразличны к тому, где их последователи занимаются сексом. Но вот оказалось, что эти философы совершенно заблуждались: благодаря помощи Риана Маскелль удостоилась видения, посланного Карающим.
Лунный свет все так же заливал все вокруг, но джунгли и канал исчезли, и теперь Маскелль смотрела сверху на бескрайнюю пыльную равнину. Серо-сизые тучи недавней грозы клубились в небе, воздух был сухим и прохладным. Равнина была пуста; лишь странные небольшие горные хребты кое-где вздымались ввысь на несколько сот футов. Все они имели совсем не свойственные горам формы: ближайшая к Маскелль гора напоминала гриб с круглой ножкой и выпуклой шляпкой. Пока Маскелль рассуждала сама с собой о том, что это все-таки не может быть горами, что никакой камень не может принять такую форму естественным путем, на дальних вершинах она заметила проблески света. Маскелль присмотрелась, и внезапно ее мозг преобразовал то, что сначала показалось горами. Это были здания, огромные, как самые величественные храмы Кушор-Ата в Дувалпуре, высеченные из гладкого серого камня. Равнина вокруг не была покрыта серым песком; она была вымощена одинаковыми блоками того же камня - мили и мили брусчатки.
Потом Маскелль обнаружила, что идет босиком по этим теплым камням вдоль одного из зданий. Она запрокинула голову, чтобы рассмотреть высящиеся над ней стены; грубая поверхность их была покрыта странной незнакомой резьбой, все отверстия были квадратными, с четкими гранями. На некоторых зданиях виднелись балконы или открытые галереи, на невероятной высоте два строения соединялись висячим мостом. Маскелль направилась к ближайшей двери - грубо высеченному отверстию в основании, достаточно широкому, чтобы в него могли въехать четыре или пять фургонов в ряд. Маскелль была еще слишком далеко, чтобы разглядеть внутри что-то, кроме отблесков огня.
И тут она снова оказалась на платформе для наблюдений за луной храма Карающего; ее голова лежала на спине Риана, она слышала ночных птиц и видела стену, деревья, небо своего собственного мира.
Маскелль лежала неподвижно. Чувствительность медленно возвращалась в ее онемевшие члены, и она поняла, что дух ее и на самом деле покидал тело, что видение ее было настоящим, а не плодом страстного желания услышать Карающего. Оно поражало, было загадочным, необъяснимым.
«Карающий в первый раз заговорил со мной с тех пор, как я покинула Кушор-Ат, - подумала Маскелль. - Почему именно теперь? Что изменилось?»
Ночь не давала ответов.

ГЛАВА 5

- Я получила письмо от Посланника Небес, - сказала Барима, наливая чай из тяжелого глиняного чайника, - но он ничего не написал о том, что послал за тобой.
- В старости он не стал менее скрытным. Мне он тоже не сообщил, почему послал за мной. - У Маскелль кружилась голова, как всегда бывало после трех бессонных ночей подряд, но она собиралась выспаться в фургоне по дороге в город - туда они доберутся только к концу дня.
Они с Баримой сидели в увитой виноградом беседке рядом с кельей монахини; пол покрывали плетеные циновки с разбросанными там и тут выцветшими подушками. Солнце еще только вставало, ариаденцы в своих фургонах крепко спали, хотя служители монастыря уже час как поднялись. В воздухе чувствовалась прохлада и свежесть, в деревьях за стеной щебетали птицы и маленькие обезьянки. День обещал быть ясным.
Барима предоставила в распоряжение Маскелль все помещения монастыря, словно та все еще правила здесь, как и во всех святилищах Карающего, и имела на это полное право. Маскелль смогла воспользоваться баней, и хотя вода, накачанная из канала, была холодной, а мыло самым дешевым, все же службы монастыря были образцом цивилизации по сравнению со всем тем, что было доступно Маскелль в дороге. Риан сумел сам снять повязку с пораненной руки, и Маскелль промыла рану и снова забинтовала ее, воспользовавшись запасами монастырской лечебницы.
- Я понимаю, почему он не хотел, чтобы о твоем возвращении стало известно, но, по-моему, он мог бы все же доверять тебе достаточно, чтобы сообщить причину, - кивнула Барима. К чаю один из молодых послушников принес фрукты, теплые лепешки из монастырской пекарни и рыбный паштет со специями. Маскелль порадовалась возможности отдохнуть от вечных таро и вяленой свинины.
Риан изо всех сил старался не накидываться на еду, но Бариму обмануть было нелегко, и старая женщина то и дело пододвигала к нему полные миски. Он сидел позади и чуть сбоку от Маскелль - так, чтобы видеть ворота и большую часть территории монастыря, а также проход, ведущий к кельям. С того момента, как появилась Барима, он не подходил к Маскелль ближе чем на три фута, но и это, догадывалась Маскелль, монахиню не обмануло. Впрочем, поведение Риана показывало, что личному телохранителю синтанского владетеля полагается оказывать почтение.
- Может быть, слово «доверять» здесь не подходит, - заметила Маскелль.
- Наверное, это из-за Обряда Столетия, - с невозмутимым видом проигнорировав поправку Маскелль, продолжала Барима. - Он хочет, чтобы ты помогла ему.
- Помощников у него сколько угодно. Голоса из провинций, жрецы седьмого ранга. И он послал за мной пять месяцев назад, еще до того, как началась подготовка к церемониям. - Маскелль покачала головой, следя за чаинками в своей чашке. Посланник Небес был ей другом, когда семь лет назад она покидала Дувалпур, единственным другом, оставшимся у нее в городе. Однако Маскелль не была уверена, что он остается ей другом и теперь. С тех пор так много всего случилось, храмы Кошана пострадали из-за молчания Карающего...
«И всем известно, чья в этом вина».
- Может быть, он просто хочет с тобой повидаться, - задумчиво глядя на Маскелль, пробормотала Барима.
Маскелль отвела глаза и лукаво улыбнулась. Да, наверное, такая возможность существовала.
«Но ты рассчитывала на что-то более интересное, верно?» - сказала себе Маскелль. Риан, как она заметила, внимательно за ней наблюдал.
- Что происходит при дворе? Канцлер Мирак все еще наш непримиримый враг?
Барима досадливо махнула рукой.
- Он все такой же, если не хуже. Я никогда его не видела, но мне кажется, будто я хорошо знаю его по тем сообщениям, что получаю. Не такие уж приятные описания... Киаша пишет о новом персонаже при дворе, какой-то иностранной знатной даме, пользующейся слишком большим влиянием. - Старая женщина серьезно посмотрела на Маскелль. - Ты ведь знаешь, Мирак не обрадуется твоему возвращению.
- Я была бы разочарована, встреть он меня с распростертыми объятиями. Самое привлекательное в приглашении Посланника Небес - неприятность, которую оно доставит Мираку. И остальным тоже. - Маскелль бросила взгляд на Риана как раз вовремя, чтобы заметить, что тот старается скрыть усмешку.
- Ты совсем не изменилась, - улыбнулась Барима. Маскелль сделала отвращающий зло знак, и это лишь отчасти было шуткой.
- Не говори так.
- Ты же знаешь, что я имею в виду.
Несколько часов спустя Маскелль вылезла из темного нутра фургона под ослепительные солнечные лучи. Она вскарабкалась на козлы к старой Мали и огляделась. Дождь шел несколько раз за утро, но все равно день был жарким, дорога поблизости от города оказалась запружена повозками, и выспаться Маскелль не удалось. Она обливалась потом, голова ее, казалось, была набита соломой. Не помогало делу и то, что Риан спал урывками, выскакивая из фургона каждые полчаса и тут же возвращаясь. Сейчас он шел по обочине у одного из последних фургонов рядом с Растимом. Маскелль не могла винить его за бдительность, хотя и знала, что они уже давно под защитой храмов Кушор-Ата и нападения можно не опасаться.
«По крайней мере, - поправила она себя, - можно не опасаться беспокойных водяных духов, какими бы странно сильными они ни оказались».
Маскелль шумно выдохнула воздух и устроилась на козлах, примирившись с тем, что больше не уснет. Старая Мали заворчала на нее, Маскелль тоже ответила ей ворчанием. Дорога расстилалась перед ними, раскаленная солнцем; грязь кое-где затвердела, в других местах оставалась все такой же липкой и зловонной. Путников было все больше и больше, фургонам даже пришлось несколько раз останавливаться и ждать, пока проедут встречные - купеческие караваны, крестьянские повозки, имперский курьер, отряд гвардейцев, сопровождающий посольство клана Кутура.
- Я думал, мы уже близко от столицы, - в третий раз повторил Растим. Он догнал фургон Маскелль и шел теперь рядом.
- Так и есть, - нетерпеливо бросила Маскелль. Дорога шла через один из пригородов; на западе, за рисовыми полями и полосой деревьев, лежал торговый квартал, а дальше тянулись храмы, каналы, жилые дома, окружающие гигантский западный барай города. Они могли бы въехать в центр города быстрее, если бы свернули в одну из начинавшихся в пригороде улиц, но Маскелль хотела сразу попасть в резиденцию Посланника Небес.
Назло Растиму она ничего не стала объяснять, когда дорога снова пошла вниз и, миновав заросли пальм и фруктовых деревьев, они пересекли вторую дамбу. За ней снова потянулись поля, и только вдали, за рядом саговых пальм, стали видны величественные каменные стены. Сияющие золотом в солнечных лучах, они тянулись на мили в обе стороны. Кто-то из ариаденцев возбужденно вскрикнул, и Маскелль улыбнулась, не разжимая губ.
Риан неожиданно вскочил на подножку, и Маскелль вздрогнула так сильно, что чуть не свалилась на старую Мали. На насмешливый взгляд старухи она не обратила внимания; Маскелль сама не ожидала от себя такого волнения. Риан уселся у ее ног, он, кажется, не заметил ее нервного движения.
«Я люблю этот город», - подумала Маскелль. Может быть, она уже успела забыть, как много он для нее значит...
Огромные ворота - тяжелые бревна с укрепленными на них листами металла - были распахнуты. Сквозь них лился поток экипажей, всадников, пешеходов. В этой части городской стены было пять таких ворот. Те, к которым приближались фургоны, назывались Воротами Воссоединения. Что ж, Маскелль предстояло немало воссоединений. Она никак не могла понять, что именно так ее смущает. За этими стенами не было врагов, которых следовало бы бояться.
«Кроме тебя самой, - напомнила она себе, глядя на нависающие над фургонами стены. - Кроме тебя самой».
Риан пристально посмотрел на стражников у ворот.
- Не будет трудностей с въездом?
- Нет, они не станут нас останавливать. - Стражников было двое; они были одеты в форму имперской гвардии: высокие сапоги, широкие штаны и короткие красные куртки - распахнутые по случаю жары. Один из них лениво играл дубинкой, но стражникам явно больше хотелось сплетничать с остановившимися у ворот купцами, чем осматривать фургоны. Скоро должно было наступить равноденствие и с ним самые важные события Обряда Столетия; они совпадали с городским Праздником Воды, и к тому же в этом году на те же дни приходились ежегодные лунные каникулы. Торжества ожидались великолепные, и в столицу со всех сторон стекался народ. Маскелль добавила: - Мы в цивилизованных местах, не забывай.
Риан прислонился плечом к ее колену и посмотрел ей в лицо, подняв бровь.
- Значит ли это, что и уехать они нам позволят тоже? Маскелль провела рукой по его волосам. Влажный воздух заставлял кончики завиваться.
- Город открыт для всех.
Риан с сомнением покачал головой, но никто не обратил на них внимания, и фургоны, миновав ворота, загрохотали по камням широкой мощеной площади. Впереди виднелась улица, ведущая к Городу Храмов.
Маскелль услышала громкое изумленное восклицание кого-то из ариаденцев. Площадь в нескольких сотнях ярдов от ворот пересекалась широким рвом. Послеполуденное солнце отражалось в спокойной воде, отделенной от бурной реки системой каналов. По водной глади скользили лодки, несколько плоскодонных грузовых барж, но больше всего было увеселительных суденышек. Люди в легких белых одеждах сидели в них под яркими навесами или зонтами.
На первый взгляд серые громады за рвом в горячем струящемся воздухе могли показаться средних размеров горным массивом. Потом глаз начинал различать гигантские ступенчатые здания с украшенными статуями и резьбой стенами, увенчанные куполами или тонкими башнями. Храмы. Сердце Маскелль заколотилось.
Входом в Город Храмов служили трое ворот на длинной террасе за рвом. За ними лежал просторный мощеный двор, по которому расхаживали группы людей в ярких одеждах. Однако над всем царили пять огромных конических башен, соединенных колоннадами, - Марай, Храм Горы.
Улица вела к широкому каменному мосту через ров, по обеим сторонам которого выстроились сторожевые мраморные львы. Старая Мали придержала быков: впереди возникла толчея. Путешественники, незнакомые с городом, теснили другие фургоны и теряли друг друга, лоточники во весь голос расхваливали свои товары, спеша заполучить деньги приезжих до того, как те попадут на богатые городские рынки. Маскелль взглянула на Риана. Он, заслоняя рукой глаза от солнца, всматривался в открывшийся вид. Растим воспользовался остановкой, подбежал к фургону Маскелль и вскочил на подножку. Его круглое лицо было мокрым от пота, но в своем возбуждении он этого не замечал.
- Это дворец? - спросил он.
- Что? - Маскелль догадалась, что он имеет в виду храм. - Нет, это Марай, Храм Горы. Мы въезжаем в Кушор-Ат, Город Храмов. Дворец находится в Городе Владыки, Кушор-Ане, вон там. - Она показала на другой широкий мост, по которому можно было попасть во второе сердце столицы.
- Посланник Небес живет в храме? - не отставал от нее Растим. Должно быть, ему представлялись огромные толпы зрителей на представлениях его труппы. Перед Растимом был, безусловно, самый большой город, какой только ариаденцу случалось видеть.
- Довольно близко от него, - ответила Маскелль. В Кушор-Ате и Кушор-Ане были сотни храмов, и каждый играл свою точно определенную роль в системе столь же сложной, как и сеть каналов и бараев, снабжающих город водой; Маскелль совсем не хотелось давать сейчас Растиму урок архитектуры и истории. - Успокойся. Мы ведь добрались, верно?
- Я знаю, но что... - Повозки впереди них пришли в движение, и Растиму пришлось бежать обратно к собственному фургону.
Караван въехал на мост, и ветерок немного развеял влажную жару. Вода пахла свежестью, несла ароматы джунглей и благовонных курений с лодок. Для приезжих из чужих стран всегда было загадкой, как вода в созданных человеком каналах остается такой чистой, и они приписывали это священной природе системы бараев. На самом же деле заслуга принадлежала строителям Кушор-Ата и Кушор-Ана, которые благодаря опыту создания ирригации на рисовых полях узнали все о повадках текущей воды.
Ближайшие к мосту лодки все были прогулочными - широкими плоскодонками, которыми управляли стоящие на носу и корме лодочники с шестами в руках. От солнца пассажиров защищали полотняные навесы. Глядя на них, Маскелль погрузилась в воспоминания почти такие же яркие, как видение: перед ней всплыл давно прошедший день, проведенный на одном из таких суденышек. Жаркие лучи солнца, канал, ведущий мимо дворца к западному бараю, цветы, заполняющие лодку, ветерок, играющий колокольчиками... Маскелль с раздражением потрясла головой, прогоняя воспоминание.
Фургоны съехали с моста и оказались на широкой площади перед террасами. Здесь толчея была еще больше: экипажи, спешащие куда-то пешеходы, быки, лошади. Старая Мали озабоченно закряхтела.
- Нужно отсюда выбираться, - сказал Риан, вставая во весь рост на сиденье, чтобы оглядеться.
Маскелль заставила себя отвлечься от прошлого и сказала:
- Едем вон туда.
В правом конце площади оказалась обнесенная стенами почтовая станция - большое здание с просторным двором, где могли разместиться десятки фургонов. Ариаденцам удалось добраться до нее, никого не задавив, и Маскелль слезла с козел, чтобы договориться о плате. Пока она разговаривала со смотрителем, Растим вертелся рядом и обеспокоенно прислушивался.
- Мы можем позволить себе остаться здесь всего на одну ночь, - печально сказал он, когда Маскелль заплатила смотрителю пару монет за разрешение въехать на станцию.
- Нам больше и не нужно, - ответила она и подумала: «Все решится раньше - так или иначе».
Как ни велика была станция, двор ее был забит повозками всех видов и размеров - от легкой тележки мелкого торговца до огромных двухэтажных домов на колесах с закрытыми ставнями окнами и обнесенными перилами площадками на крышах. В загонах теснились быки, онагры, лошади. Шум, производимый животными, крики и разговоры на дюжине языков оглушали. Риан, казалось, принял все это как должное, хотя судить по выражению его лица о чем-то было трудно. Ариаденцы пришли в радостное возбуждение: город оправдал все, что им было обещано, а многолюдие означало, что наверняка найдется немало желающих увидеть представление. Присутствие Маскелль - почтенной странствующей монахини - обеспечило им вежливое внимание служителей, и с их помощью скоро нашлось место, где можно было поставить фургоны.
Актеры суетились, устраиваясь на новом месте, и Маскелль отошла в сторону, чтобы не мешать. Она стала смотреть на башни Марай, хорошо видные поверх стены станции.
«Лучше поскорее со всем покончить», - мрачно подумала она. Теперь, когда она добралась до столицы, нервы ее были напряжены до предела. Служители уже несли сено для быков, Риан и Фирак пытались разобраться, как подается вода в поилки из узкого канала, пересекающего двор. Маскелль ухватила за руку пробегавшего мимо Растима:
- Я отправляюсь в Марай.
- Ах... Молиться? - спросил он, растерянно оборачиваясь.
- Можно назвать это и так. - Как раз в этот момент одна из ее косичек соскользнула и повисла вдоль лица. Маскелль откинула ее, кисло подумав: «Можно не беспокоиться: никто меня не узнает».
- Береги себя! - крикнул ей вслед Растим.
Еще не дойдя до ворот, Маскелль обнаружила, что человек, идущий за ней следом, не случайный попутчик: это был Риан.
- Я не просила тебя идти со мной, - сказала она.
- Знаю, - последовал ответ.
Маскелль остановилась, повернулась к Риану и подарила ему взгляд, от которого когда-то у младших жрецов стыла в жилах кровь, а весь двор трепетал еще тогда, когда бояться было нечего.
- Мне не нужны сопровождающие, - отчетливо выговаривая слова, произнесла она.
Риан скрестил руки на груди и ответил ей точно таким же взглядом. На лице его было ясно написано: он привык настаивать на своем, общаясь с власть имущими, а их капризы вызывают у него скуку.
- После прошлой ночи тебе будет нелегко убедить меня в этом.
Маскелль хотела резко оборвать его, но вместо этого только глубоко вздохнула. «Что ж, тут есть резон».
- Конечно, нелегко. Но мы добрались до столицы, и здесь найдется немало желающих нанять телохранителя. Ты не обязан оставаться со мной.
Риан отвел глаза; на лице его читалось раздражение.
- Ты кончила говорить?
Маскелль знала, что по синтанским понятиям такие слова - страшное оскорбление, но ей это было безразлично.
- Ты уверен в своем решении? - спросила она.
- Да, - нетерпеливо бросил он. - Так идем мы куда-нибудь?
- Да помогут мне Предки, - рявкнула Маскелль, - конечно, идем!
Они вышли за пределы станции. Маскелль выбрала эту дорогу и эти ворота потому, что отсюда удобнее всего было добираться до Марай; день тоже оказался подходящим: она знала, что луна находится в такой фазе, когда Обряд Столетия в присутствии Посланника Небес проводится именно в этом храме. Однако, пересекая площадь по направлению к внутренним воротам, она обнаружила, что предпочла бы, чтобы Посланник Небес находился в Баран Дире и ей нужно было еще миновать полгорода.
Можно было пройти более короткой дорогой, но Маскелль помедлила на рыночке у ворот. Здесь было всего несколько тележек и навесов, но торговцы разложили рулоны цветных шелков и узорных хлопчатобумажных тканей, курения и специи, товары из дальних стран. Продавали здесь и еду - фрукты, сладости, моллюсков; на жаровнях жарилась свинина, приправленная медом. Воздух был полон аппетитных запахов. Маскелль невольно замедлила шаги.
Риан окинул взглядом разложенные на одном из прилавков мечи и кинжалы, но особого внимания им не уделил: он оставался бдительным и напряженным, хотя никто в многоязыкой толпе не обращал внимания на синтанского воина. Маскелль рассматривала товары, разложенные на циновках под навесами. Медные котелки, ножи с резными рукоятями, золотые украшения: ожерелья, кольца, пряжки для поясов, серьги.
Маскелль опустилась на колени, чтобы лучше рассмотреть их. Многие украшения были синтанской работы: крошечные фигурки оленей и пантер, зверей, неизвестных в сердце Империи, каких-то крылатых существ и морских чудищ, населяющих мифы дальних стран. Из всего этого сверкающего разнообразия Маскелль пальцем выудила серьгу - миниатюрное изображение головы рыси. Она вспомнила - синтанцы верят в то, что изображения сохраняют всю силу своих прототипов.
- Сколько? - спросила она.
Торговец, сморщенный старичок с почерневшими выщербленными зубами, сидел, скрестив ноги, на циновке рядом со своим товаром. Склонившись перед Маскелль, он ответил:
- Для монахини всего две серебряные монеты - очень дешево.
- Ты хочешь слишком много. - Маскелль понятия не имела, сколько стоит золото или драгоценные камни; когда она жила в Дувалпуре, такие покупки были обязанностью слуг. Но долгие странствия научили ее торговаться. Она вытащила из кучи другую серьгу, простую золотую бусину. - Для монахини обе они должны стоить одну серебряную монету. - Потратить больше она не могла себе позволить.
Торговец усмехнулся и снова поклонился.
- Прости меня! Я думал, что ты странствующая монахиня, не бывавшая в столице.
Маскелль тоже усмехнулась, чувствуя, что удача - а может быть, и благоволение Предков - на этот раз на ее стороне.
- Я странствую, но я вернулась домой. - Она протянула монету.
Поднявшись на ноги, Маскелль повернулась к Риану, который все еще всматривался в толпу, и протянула ему серьги.
- Я заметила, что тебе их не хватает. - Риан вытаращил на нее глаза, словно у женщины внезапно выросла вторая голова или третий глаз. - Не смотри на меня так! - Маскелль стала проталкиваться сквозь толпу.
Выбравшись из путаницы лавочек и навесов, она оказалась у широких ступеней, ведущих на мост, перекинутый через окружающий Марай канал. С моста открывался великолепный вид на ряды колоннад у подножия пяти ступенчатых куполов. Отсюда был виден и город - от одного взгляда на него Растим, должно быть, упал бы в обморок. Небольшие крытые черепицей деревянные дома на сваях заполняли все пространство между широкими проездами, мостами, блестящим серебром каналом. Громады храмов, стоявших на высоких ступенчатых платформах и украшенных изящными шпилями, окружала зелень садов и расчищенных укрощенных джунглей. Оттуда, где она стояла, Маскелль могла видеть башни Баран Дира, хотя разглядеть резьбу и не удавалось. Посещение рыночка раздразнило аппетит Маскелль на городские удовольствия; она испытывала сильное искушение отложить встречу с Посланником Небес и отправиться к восточному бараю, где находились главные городские рынки и сады, предлагавшие все развлечения, которые только можно было вообразить. Потом она вспомнила, что у нее осталось всего две мелкие монеты: среди всех прочих целей ее встречи с Посланником Небес не последнее место принадлежало небольшому займу. Маскелль вздохнула и двинулась через мост в сторону Марай, оглянувшись, чтобы убедиться: Риан идет следом. Он оказался рядом. Пока Маскелль смотрела на город, он успел надеть серьги. Золото на его светлой коже выглядело очень красиво.
Вход в Марай был совсем рядом, и Маскелль пришлось признать, что резь в животе вызвана нервным напряжением, а вовсе не голодом, который раздразнили запахи еды на рынке. Храм на Лужайке откликнулся на ее присутствие, но сейчас она находилась перед Марай - одним из двух главных храмов Кушор-Ата и всей Небесной Империи. Конечно же, здесь, где сходилось столько линий силы, приход Маскелль не будет замечен.

Предыдущая страница 4 Следующая страница


5 Марта Уэллс

Широкий мост через почти четырехсотфутовый ров был обычным местом встречи паломников, направлявшихся в храм или выходящих из него, и Маскелль с Рианом прошли мимо нескольких жрецов и групп аристократов в богатых шелковых одеяниях, прятавшихся от солнца под пергаментными зонтиками. Вдоль балюстрад - переплетающихся каменных змей - выстроились торговцы амулетами с изображениями храмовых танцовщиц. Маскелль и Риан миновали середину моста, откуда к воде с обеих сторон вели украшенные каменными львами лестницы, и уже подошли ко входу, когда Риан спросил:
- Нам разрешат просто войти внутрь?
- Конечно. Храмы открыты для всех - иначе какой в них смысл? - Маскелль остановилась у подножия лестницы, ведущей к первым воротам, и поклонилась жрецу-привратнику в синем одеянии. Тот ответил на ее поклон, но продолжал разговор с двумя бритоголовыми послушниками. Судя по выражению его лица, жрец не узнал Маскелль - разве что он был лучшим актером, чем даже Растим. Маскелль знала, что скоро кто-нибудь обязательно ее узнает, но предпочла бы, чтобы это случилось после ее встречи с Посланником Небес. Ей хотелось спокойно поздороваться с Марай, прежде чем разговаривать с его жрецами.
За воротами лежал двор храма. На близком расстоянии строения подавляли, хотя их расположение было на самом деле совсем простым: несколько квадратов, заключенных один в другом. Внутренний квадрат составляли гигантские башни - четыре по углам и одна в центре. Двор был так же широк, как только что пересеченный Маскелль и Рианом ров; его покрывала мягкая зеленая трава, еще мокрая после недавнего дождя, и от нее поднималось влажное тепло. На высоте футов двадцати над землей через двор тянулась каменная дорожка. Она отделяла лунный двор слева от солнечного справа, потом шла между двумя зданиями библиотеки и двумя отражающими синеву неба бассейнами и приводила к террасе перед внешней колоннадой. В это время Дня двор был почти пуст, хотя несколько жрецов Кошана разных рангов расположились под портиками библиотеки, поучая послушников или любого желающего слушать.
Маскелль дошла до террасы и помедлила в тени высоких колонн, за которыми лежал вымощенный белым камнем внутренний двор. Он был меньше внешнего; пересекающая его Дорожка состояла из нескольких маршей лестницы, уводящей все выше. Ступеней в ней было очень много: чтобы достичь единения с Бесконечностью, храм должен был походить на гору не только символически.
Риан был странно молчалив. Маскелль двинулась вверх по лестнице, чувствуя, как солнце припекает ей шею. Чтобы отвлечься от все нарастающего напряжения, она спросила Риана:
- В Синтане очень боятся жрецов?
- Их не боятся, но они могущественны и строго хранят свои секреты.
- Секреты? - Они добрались до лестницы, ведущей ко второй колоннаде. «Пока что все идет хорошо», - подумала Маскелль. Ее единение с храмом все росло. Она чувствовала, как уменьшилось влияние солнцестояния, когда они миновали арку в конце лестницы, как растет власть равноденствия по мере того, как сокращается расстояние до величественной, увенчанной куполом башни в центре храма. - Что за секреты?
- Насчет святилищ. Если бы многие люди бывали внутри святилищ, они начали бы понимать: там ничего нет и платить жрецам дань не за что.
Они начали подниматься по последней лестнице, и в уме Маскелль зазвучали слова, сопровождающие медитацию, - рожденная многими годами привычка. Каждой ступени в каждом храме соответствовала собственная медитация, и в обязанности Посланника Небес входило следить, чтобы в каждом храме столицы его лестница давала возможность совершить весь цикл медитации. Для Марай это всегда делалось во время Обряда Года.
- Но почему это оказалось бы неожиданностью? - спросила Маскелль. - Ни в Марай, ни в других храмах тоже ничего нет. По крайней мере ничего необычного - только люди, пыль, летучие мыши, москиты. Храмы - это ведь просто символы разных личин Бесконечности. Больше смысла смотреть на них снаружи, а не изнутри. Чем дальше ты находишься от храма, тем легче понять Бесконечность. - Риан только хмыкнул. Маскелль улыбнулась про себя. Она знала - он слишком сообразителен, чтобы не понимать: храмы Кошана отличаются от святилищ его народа, - однако желает иметь доказательства этому. Притвориться полным скептиком - хороший способ получить информацию. - Так, значит, никто не верит вашим жрецам?
- Никто, у кого есть голова на плечах.
К собственному изумлению, Маскелль рассмеялась. Они уже добрались до конца лестницы и второй галереи. Ветерок кружил вокруг колонн пыль, откуда-то долетали звуки систра. По галерее шла молодая жрица, и после ритуального обмена поклонами Маскелль спросила ее, где находится Посланник Небес.
Девушка показала на первую солнечную башню - ту, что находилась в правом дальнем углу квадрата.
- Он на Небесном Мосту, сестра.
Маскелль поблагодарила ее, и жрица пошла дальше; предписанная сдержанность не позволила ей бросить любопытный взгляд на Риана, но видно было, что далось ей это нелегко.
Они двинулись по галерее направо, дошли до конца, и Маскелль, сделав глубокий вдох, вошла в первую солнечную башню.
По внутренней поверхности купола спиралью шли резные изображения горных духов. Узкие лесенки и мостики вели к балконам; к радости Маскелль, внутри было темно - свет проникал лишь через расположенные на разных уровнях двери - и пусто.
Совершенно пусто. Ни прошлого, ни будущего, ни Бесконечности - башня напоминала пустую раковину. Маскелль помедлила: впервые за много лет ей стало по-настоящему страшно. Если такой могущественный храм, как Марай, для нее мертв...
Вверху на одном из узких мостиков мелькнула тень. Она напоминала старика жреца, обычного служителя храма, но сандалии его ступали по камню, не издавая ни звука. Маскелль с облегчением перевела дух. Она сразу почувствовала дуновение жизни, нечто, связывающее Марай с Бесконечностью.
Маскелль сделана шаг внутрь башни. От противоположной стены залитая солнцем колоннада тянулась дальше. На глазах у Маскелль в проеме двери мелькнула еще одна тень - женщины в вычурном придворном наряде, вышедшем из моды много лет назад.
Маскелль оглянулась на Риана. Тот стоял у входа в башню, с любопытством оглядываясь. Ни одной из теней он не видел: для этого нужно было бы пройти долгий путь к пониманию Бесконечности. Маскелль по мозаичному полу двинулась к одной из внутренних винтовых лестниц, говоря на ходу:
- Все части храма названы так же, как соответствующие места на Горе. Небесный Мост - проход с восточной стороны.
Риан стал подниматься следом за ней.
- Ты говоришь о настоящей горе или о кошанской?
- О настоящей, - улыбнулась Маскелль. - Она находится далеко на западе. Гора - символ силы для духов земли и камня.
Лестница привела к балкону на наружной стороне башни, откуда были видны оба двора, колоннады и окружающий храм ров. Маскелль остановилась у перил. Теплый ветерок трепал ее косички. Открывавшийся отсюда вид захватывал дух: шпили Аламейн Китара, немыслимо легкие, словно парящие в воздухе, похожие скорее на сон или видение, чем на строения из сплошного камня, Аркад с позеленевшим медным куполом, башни Баран Дира, второй оси города, и темные воды западного барая вдалеке.
Риан подошел и встал рядом. Маскелль подумала, что он смотрит на Баран Дир, поскольку тот всегда первым привлекал внимание тех, кто впервые оказался в Дувалпуре: целый лес массивных башен, более обширный, чем Марай, и все башни увенчаны высеченными из камня лицами, такими огромным, что их было хорошо видно и на расстоянии. Баран Дир представлял собой символическую карту сердца Империи: каждая его башня соответствовала кошанскому храму или лечебнице. Однако Риан сказал:
- Я и не представлял себе, как велик город.
Он смотрел на огромное пространство, занятое строениями, каналами, садами, мостами, обсаженными деревьями широкими улицами, тянувшееся до самого горизонта.
- Ему очень много лет, - ответила Маскелль. Сохранились храмовые записи за семь столетий - с тех пор, когда были построены первые ирригационные каналы, но люди поселились здесь намного раньше. Летописи Обрядов говорят о еще более древних временах. - Маскелль внимательно посмотрела на Риана. - Почему ты решил отправиться именно сюда?
- Когда я бежал, - пожал тот плечами, - это был единственный возможный путь, и убраться мне нужно было подальше, чтобы врагам надоело меня Преследовать. А потом уже не было смысла отправляться куда-то еще.
- Теперь я понимаю, почему ты захотел последовать за мной. Ты почти такой же лишенный корней человек, как и я. - Маскелль посмотрела на тени, скользящие по каменным лицам Баран Дира. - Но знаешь ли ты, что, возможно, нам придется сегодня бежать отсюда, преследуемым разгневанной толпой?
- От толпы легко скрыться - она неорганизованная. - Риан прислонился спиной к колонне и задумчиво посмотрел на Маскелль.
- Как я понимаю, в Синтане часто случаются попытки государственного переворота?
- Владетель казнил двоих своих братьев, сестру и кузена за попытку захватить крепость Марканда - как раз в то время, когда я там был, а тот год считался спокойным.
- Я все время забываю, что за дикари живут за пределами Империи.
Риан опять перевел взгляд на город, но углы его рта тронула усмешка.
Маскелль шумно выдохнула воздух и снова взглянула на безмятежные лица на башнях Баран Дира. Ничего не изменилось...
«Именно этого я и боюсь», - снова подумала она. Оттолкнувшись от перил, она пробормотала:
- Давай покончим с нашим Делом.
Вернувшись в башню, она решительно направилась по лестницам к самой вершине купола. Круглое помещение, находившееся там, имело окна, выходящие на все стороны. В одном из них, как в раме, был виден Илсат Сидар - единственный храм Карающего в пределах города. Засмотревшись на него, Маскелль не сразу заметила маленького старичка, который сидел, скрестив ноги, в дальнем конце комнаты - как раз под окном, выходящим на западный барай.
Это был очень древний старик, когда-то высокий и статный, но теперь высохший от возраста; синяя кошанская мантия висела на нем мешком. Татуировка на лбу, говорящая о высочайшем ранге, выцвела и утонула в морщинах, но темные глаза смотрели остро и умно.
- Дочь моя... - сказал он.
Для любого человека маска благоволения на лице жреца была бы непроницаемой, но Маскелль слишком хорошо его знала. Она подумала, что ее появление удивило Посланника Небес: может быть, он не ожидал, что она в конце концов доберется до столицы?
- Отец мой...
- Было ли твое путешествие трудным?
Маскелль прошла на середину комнаты и только теперь увидела, что Посланник Небес не один: рядом с ним на плетеных циновках сидели еще один старый жрец и молодая женщина в темно-зеленом придворном наряде с волосами, перевитыми нитями аметистовых и опаловых бусин.
- Оно было достаточно приемлемым - после того, как мы пересекли границу города.
Старик поднял брови и повернулся к своим собеседникам.
- Покорнейше прошу вас меня простить - я должен оказать гостеприимство другу, проделавшему долгий путь для встречи со мной.
- Конечно. - Второй жрец немедленно поднялся и протянул руку, чтобы помочь придворной даме. Жрецы высшего ранга считались равными друг другу, поэтому в разговорах между собой не прибегали к титулам; Посланник Небес, занимая этот пост, отказывался от всех своих прежних имен, поэтому его не называли вообще никак. - Мы вернемся когда-нибудь, когда это будет тебе удобно.
Женщина поднялась немного неуклюже: она явно была непривычна к бедной обстановке храма; к тому же в отличие от спутника она явно совсем не хотела уходить. Тем не менее она склонила голову и сказала только:
- Как пожелаешь, Посланник Небес. - Жрец повел ее к двери; женщина напоследок бросила на Маскелль и ее спутника любопытный взгляд.
Когда его гости ушли, Посланник Небес лукаво улыбнулся и жестом предложил Маскелль сесть.
Маскелль опустилась на одну из циновок, положив рядом посох. Ей снова приходилось бороться с ощущением, что все происходящее слишком знакомо. Впрочем, сильнее всего сейчас было чувство облегчения. Она боялась этой встречи, а теперь наконец тревожное ожидание кончилось. Маскелль заметила, что Риан, справедливо рассудив, что стоять, когда остальные сидят, было бы невежливо, уселся на пол позади и сбоку от нее. Она постаралась спрятать улыбку: множество дверей в круглом помещении заставило Риана помедлить, но все же он сумел найти место, откуда мог видеть их все одновременно.
Посланник Небес, поняла Маскелль, заметил это тоже.
- Кто твой спутник?
- Его зовут Риан, он из Синтана. Они там все по большей части агностики. - Маскелль почувствовала, как Риан буравит ее недовольным взглядом.
Посланник Небес улыбнулся Риану.
- Тогда почему он носит знак Тарпота?
Маскелль повернулась и посмотрела на Риана. На лице того была написана настороженность. Поскольку в последнее время амулет, который он носил, был спрятан под рубашкой, должно быть, он все же имел достаточное значение для Бесконечности, чтобы Посланник Небес почувствовал его присутствие. Так ничего и не поняв, Маскелль взглянула на старого жреца и спросила:
- А что такое Тарпот?
- Дух-защитник, покровительствующий тем, чей долг - охранять других, разоблачать ложь или преследовать преступников. Синтанцы изображают его в виде рыси, гилданцы - обезьяны, а версатинцы - крокодила. Существуют и другие формы, но эти - главные.
Нет, с нее хватит! Вежливую болтовню, словно она всего лишь отправлялась в паломничество или уединялась для медитации и только что вернулась в город, следовало прекратить!
- Ладно, я перед тобой. Скажи мне, чего ты хочешь. Глаза жреца сузились.
- Голоса Предков с самого начала года предостерегают об опасности, сопутствующей Обряду Столетия, но не сообщают ничего конкретного - одни только туманные предупреждения. Я хотел, чтобы ты помогла их расшифровать.
«Всего он мне не говорит», - подумала Маскелль. Она с наивным видом широко раскрыла глаза и поинтересовалась:
- Все остальные Голоса и жрецы седьмого ранга вдруг стали беспомощны? Я хочу сказать - те, кто не был таким всегда.
- Нет, - нахмурился Посланник Небес. - Но я заподозрил, что в проведение Обряда могут вмешаться.
Молчание затягивалось. Наконец Маскелль не выдержала:
- Что ты имеешь в виду - «вмешаться»?
На мгновение на лице старика отразилось отчаяние.
- Если бы я знал, с чьей стороны опасаться вмешательства, я написал бы тебе об этом.
- Ох, сомневаюсь. Тогда ты лишился бы преимущества передо мной. - Маскелль уперлась локтем в колено и опустила подбородок на руку. - Думаю, ты представляешь себе, чего мне стоило явиться сюда.
Взгляд старика смягчился. Маскелль не могла бы сказать, искренняя его симпатия или же все это - притворство.
- Да, представляю. Я не стал бы просить тебя, если бы не считал дело серьезным. - Посланник Небес вздохнул. - Теперь я жалею об одном: что не вызвал тебя раньше.
Нахмурив брови, Маскелль медленно проговорила:
- Я понимаю, что ты считаешь дело серьезным, - но это все, что ты мне сообщаешь.
Посланник Небес шумно выдохнул воздух и мрачно уставился в пространство. Тут уж не было никакого притворства.
- Тогда я покажу тебе, и делай выводы сама.
Интересно, гадал Риан, как Посланник Небес сумеет преодолеть длинные переходы Марай - да и как ему удалось добраться в эту комнату под куполом? Лестницы были слишком крутыми, а некоторые проходы - слишком узкими для паланкина или носилок. Решение оказалось простым: на зов старика явился рослый молодой жрец и с легкостью понес его вниз по лестнице.
Риан еще не составил себе определенного мнения о Посланнике Небес. Ему никогда раньше не приходилось иметь дела с духовным главой; более того, у него возникло чувство, что тут не помог бы и предыдущий опыт. Кошанские жрецы - а уж Посланник Небес больше остальных - не походили ни на кого. Амулет с изображением Тарпота, который Риан сохранил только потому, что тот не имел никакой рыночной ценности, стукнул его в грудь, когда воин следом за остальными стал спускаться по лестнице. Интересно, почему Посланник Небес о нем заговорил?
Следуя за Маскелль и жрецами по узким проходам, которые неожиданно приводили на галереи, откуда открывался потрясающий вид на столицу, Риан снова подумал о том, в какое же странное место попал: храм был построен не ради удобств людей, а с совершенно иной целью. Тут ничто не напоминало крепости Синтана, где можно было скрываться от врагов или находить убежище в долгие суровые зимы, однако находиться в храме оказалось приятно. Все его стены были покрыты резьбой, и не только на религиозные сюжеты. Вдоль лестницы, по которой они спускались, между бутонами лотоса тянулись изображения изгибающихся в танце девушек, тигра, загнавшего на дерево отшельника, разложивших свои товары купцов.
Маскелль и ее спутники прошли мимо нескольких человек, чего-то ожидавших в высоком зале с колоннами. Некоторые из них были в элегантно задрапированных ярких шелках, другие - в одежде воинов, хотя явно не простых солдат. Все они почтительно склонились перед Посланником Небес. Риан пожалел, что мало знает об Империи, - он, например, не имел представления о статусе Посланника Небес. Может быть, старый жрец обладает не только религиозной, но и государственной властью? Однако эти края всегда казались Риану полумифическими, даже когда он жил в цивилизованном Марканде. Да и беспокоиться ему тогда приходилось совсем о другом...
Они вошли во внутренний двор, который, должно быть, находился футах в тридцати - сорока над землей: лестница, по которой они спустились, была гораздо короче тех, что вели к угловой башне из внешнего двора. Посередине высилась еще одна башня, центральная, также имитирующая гору, но превосходящая размерами расположенные по углам. Риан перестал рассматривать резные изображения: их было слишком много, чтобы запомнить, и к тому же он не хотел отвлекаться от своих обязанностей телохранителя. Внутренний двор пересекали четыре широких крытых прохода; каждый начинался от длинной галереи, опоясывающей основание центральной башни.
На солнце набежали облака, но все равно свет, отраженный от полированного камня, слепил глаза после сумрака башни. У подножия лестницы молодой жрец поставил Посланника Небес на ноги, и старик сам, опираясь на посох, пересек широкий мощеный двор. В тени одного из портиков стояло несколько жрецов; завидев Посланника Небес, все они низко поклонились.
Старик направился к высокой арке в основании центральной башни-горы. Маскелль остановилась, бормоча себе под нос:
- О чем он только думает...
- Что-то не так? - спросил Риан.
Она нетерпеливо тряхнула головой.
- Там проводится Обряд Года. Мне не полагается... Ах, будь оно все проклято!
Риан оглянулся на жрецов. На их лицах он прочел скорее любопытство, чем враждебность, - но, может быть, они просто еще не поняли, кто такая Маскелль? Да, хорошо бы знать побольше: тогда было бы легче отличить правду от преувеличенного самобичевания жрицы. Что ж, это еще придет. Пока же единственный разумный путь - смотреть на любого встречного как на источник возможной угрозы.
«Трудностей в этом не будет», - мрачно подумал Риан. Вернуться к такой привычке можно быстро.
Маскелль помедлила еще мгновение, не обращая внимания на любопытные взгляды жрецов, потом, раздраженно мотнув головой, все же последовала за Посланником Небес. Риан двинулся следом, проклиная про себя свою нерешительность: если Маскелль питает сомнения, входить ли ей в башню, нужно ее остановить, однако ведь не кьярдину же принимать решения, как бы глуп или упрям ни был человек, которого он охраняет... Маскелль, конечно, вовсе не глупа; с другой стороны, он видел достаточно, чтобы понять: ее представление об опасности отличается от взглядов разумного человека. Нет никакой гарантии, что какому-нибудь безумному, но удачливому недругу не удастся всадить ей кинжал между ребер.
Через арку они вошли в благословенную тень внутри башни. Как и там, где они уже побывали, винтовые лестницы вели от входа на другие уровни. Сначала Риану показалось, что на первом этаже идти больше некуда, хотя по размеру здания было ясно, что вестибюль не может быть здесь единственным помещением. Дальняя стена выглядела сплошной; ее покрывала резьба, изображающая океанские волны, населенные странными существами. Потом глаза Риана приспособились к сумраку, и он разглядел, что перед ними на самом деле две стены: резьба на них была сделана так хитро, что первая словно растворялась во второй. Посланник Небес пересек помещение и свернул за выступ стены. Его молодой помощник остался у входа в башню, явно приготовившись терпеливо ждать, но Риан решительно двинулся следом за Маскелль.
Выступ стены скрывал широкую дверь, обрамленную высеченными из камня большими змеями. Риан знал, что это, как и львы, духи-хранители, но уж слишком они походили на демонов... Дойдя до двери, Маскелль неожиданно замерла и что-то прошептала. Потом она перешагнула порог.
Риан хотел последовать за ней, но обнаружил, что и его что-то остановило. Воздух в просторном зале был горяч и неподвижен; Риан почувствовал, как волосы у него на голове зашевелились. Усилием воли он заставил себя идти вперед.
Пол зала представлял собой один огромный плоский камень; его серая поверхность казалась гладкой и шелковистой, как поверхность жемчужины. Причина для этого открылась, когда Риан увидел, что находится в середине зала: круглая многоцветная фигура около двадцати футов в диаметре, явно незавершенная. Сначала Риан подумал, что это - рисунок на камне пола, потом заметил, что фигура имеет объем - она примерно на дюйм возвышалась над поверхностью.
«Цветной песок, - решил Риан, - или толченые раковины, а может быть, стекло».
Единственной неровностью на безупречно ровном полу был бортик, окружавший рисунок.
Маскелль двинулась вправо, обходя рисунок и все еще тихо ругаясь себе под нос. Риан по привычке последовал за ней, держась немного позади, чтобы не мешать.
«Это карта», - решил он, хотя раньше видел только плоские рисунки на пергаменте или коже. Однако крошечные выступы, углубления, плоские участки с темно-зелеными вкраплениями явно были горами, озерами, покрытыми Джунглями равнинами. Карта была гораздо совершеннее всего, что Риану случалось видеть; она показывала такие вещи, которые в Синтане считались всего лишь выдумками приехавших издалека купцов.
Потом, присмотревшись внимательнее, Риан понял, что это вовсе не озера и леса, а сложные узоры, похожие на те резные арабески, что покрывали стены храма.
Риан потряс головой, стараясь разогнать наваждение. Было что-то странное в том, что он оказался в одном помещении с этой фигурой и дышит тем же воздухом, что и она: в ней мерещилась какая-то непонятная жизнь. Возникало впечатление, будто фигура занимает все пространство огромного зала, словно стены - любые стены - слишком ничтожны, чтобы ограничивать ее. Еще через мгновение Риан понял, что перед ним опять карта: он мог видеть горные хребты, окружающие Синтан, глубокую синюю вмятину - Внутреннее море...
Воды его были в движении, волны накатывались на берег...
Риан протер глаза и снова посмотрел на рисунок. Теперь перед ним были ничего не говорящие формы, всего лишь замысловатые линии на песке.
Риан тихо выругался. Было совершенно ясно, что все это - колдовство. Пытаясь уловить ускользающее изображение, он попытался проследить взглядом рисунок, начав с незавершенного места; многоцветные спирали свивались в сложные выпуклые символы. Риан изо всех сил сопротивлялся собственному стремлению увидеть в них города, долины, дороги, холмы. Он проследил несколько поворотов рисунка, не обращая внимания на ответвления; по мере приближения к центру линии становились все более прихотливыми. Однако когда спираль уперлась в новый незавершенный участок, она словно растворилась в черном песке, рисунок перестал напоминать резьбу на стенах храма, превратился во что-то темное и мерзкое.
Риан отвел взгляд, внезапно ощутив стеснение в груди. Когда он снова посмотрел на фигуру, перед ним опять оказалась карта, а черный песок выглядел свирепой бурей, страшнее любого урагана, разрушавшей охваченные ею беспомощные земли. С непонятно откуда взявшейся уверенностью Риан понял, что, чем бы ни было это колдовство, с ним что-то ужасно не так.
Маскелль отступила от края рисунка, потянув за собой и Риана. Достаточно было отойти всего на шаг, и сразу стало легче дышать. С дрожью в голосе Маскелль спросила:
- Как это случилось?
В голосе Посланника Небес прозвучала безнадежность:
- Мы не знаем.
Риан дернулся, почувствовав себя виноватым. До сих пор он совершенно не замечал, что, кроме них, в зале есть еще кто-то. Теперь, оглядевшись, он увидел трех старых жрецов, татуировка на лбу которых говорила об их высоком ранге. Как и у Маскелль, у них были резные посохи - и видеть Маскелль они явно не были рады.
- Вы не знаете, - повторила Маскелль. Голос ее звучал так, словно она испытывает одновременно и полную растерянность, и отвращение. - Разве вы не пытались убрать?..
Посланник Небес вздохнул и тяжело оперся о посох. Один из жрецов ответил за него:
- Каждый раз убираем. Маскелль вытаращила на него глаза.
Жрец, человек с мрачным лицом и суровым взглядом, продолжал:
- Каждый день, начиная с двенадцатого дня Обряда, когда этот кошмар появился впервые. Каждый день убираем, и каждый день он появляется опять - иногда на прежнем месте, иногда где-то еще.
Маскелль покачала головой и почти выбежала из зала. Стряхнув с себя растерянность, Риан последовал за ней.
Молодой жрец, дожидавшийся Посланника Небес, встревоженно посмотрел на Маскелль, когда она промчалась мимо. Солнце выглянуло снова, и блеск и жар лучей, отраженных белым камнем двора, казались обжигающими, но по крайней мере воздух здесь был свеж.
- Так что случилось? - нетерпеливо поинтересовался Риан. - И что это за рисунок?
- Предполагается, что он - изображение Колеса Бесконечности, самая важная часть Обряда Столетия. - Маскелль запустила руки в волосы, окончательно растрепав свои косички, и так и замерла, словно собираясь вырвать пряди с корнем. - Что с ним сейчас, я не знаю. - Она покусала губу. - В конце Обряда Года высшие кошанские жрецы и Голоса создают... создают модель вселенной. Благодаря ей мир воссоздается в своем прежнем виде. Самый важный момент наступает в день равноденствия дождливого сезона, а потом песок, из которого делалось Колесо Бесконечности, собирают и отдают ветру и воде: это укрепляет связи, которые только и удерживают все части вселенной вместе.
Риан бросил взгляд на башню.
«Все части вселенной?» Теперь многое становилось понятно: полная неподвижность воздуха в зале, таком непохожем на освежаемые ветерком помещения остальной части храма, каменный бортик вокруг его центральной части.
- Так фигура на полу - модель?
- Да... была ею.
- А черная буря... Она возвращается сама по себе? Маскелль мрачно кивнула.
- Что я хотела бы знать - как она вообще возникла! К ним от крытого прохода ковылял, прикрывая рукой глаза от яркого света, Посланник Небес. Услышав слова Маскелль, он откликнулся:
- Поэтому-то я и хотел твоего совета.
- Как это случилось? - снова спросила Маскелль.
- На двенадцатую ночь Обряда преподобный Игарин внезапно заболел. - Старик взглянул на Риана и пояснил: - Обряд должен кончиться в определенный день, задержки непозволительны, поэтому если один из Голосов не может выполнять свои обязанности, его заменяют кем-нибудь другим. Ритуалы стал исполнять молодой жрец Веран, которого мы готовили к возведению в ранг Голоса, а остальные вынесли заболевшего во двор и позвали целителей. Веран оставался в зале один четверть часа, не больше. Когда Голоса вернулись, чтобы снова приступить к своим обязанностям, Колесо Бесконечности было таким, каким ты его увидела сегодня. Это случилось одиннадцать дней назад. - Посланник Небес покачал головой. - Мне следовало послушаться предчувствия и написать тебе раньше. Тогда бы ты оказалась здесь вовремя.
- Веран, Веран... - пробормотала Маскелль. - Он из новых. Где он сейчас? Как он объясняет то, что произошло?
- Им занимаются целители - и, конечно, мы за ним следим. Он сам сейчас болен и ничего не может рассказать.
На лице Маскелль было написано сомнение. Пренебрегая условностями - ему не полагалось бы допрашивать верховного жреца, - Риан резко спросил:
- Что случилось с другим жрецом - тем, которого заменил Веран?
Он умер.
Яд?
- Никаких признаков отравления не было, - поморщился старик. - Мы тоже подумали о том, что уж в очень подходящий момент случилась его болезнь.
Маскелль снова вцепилась себе в волосы и начала быстро ходить взад и вперед по двору. Посланник Небес с надеждой следил за ней - это особенно тревожило Риана. Старик на самом деле не имел представления о том, что случилось во время Обряда, и не знал, как исправить зло. Наконец Маскелль остановилась и сказала:
- Разрушение, которое возникает каждый день... Оно ведь такого же размера, как и первое, сотворенное Вераном.
- Да, так и есть.
- Причиненное зло больше того, что мог совершить один человек за четверть часа.
- Это мы поняли, - поморщился Посланник Небес.
- Как совершается Обряд? - поинтересовался Риан. Поскольку никто, по-видимому, не собирался откусить ему голову за любопытство, он не намеревался прекращать расспросы.
- Ты высыпаешь песок из ладони и при этом дуешь на него, чтобы он лег на нужное место, - рассеянно ответила Маскелль. - Для большей точности используются маленькие деревянные трубочки. Это не так трудно, как можно подумать; любой, у кого ловкие руки, может такому научиться. - Она перевела взгляд на Посланника Небес. - Что вы предпринимали, чтобы уничтожить зло?
- Жрецы самого высокого ранга убирают поврежденный участок, а другие в это время продолжают завершать узор там, где он остался нетронутым. Сначала жрецы думали, что им удастся ограничить распространение порчи. - Посланник Небес хмуро посмотрел на Маскелль из-под кустистых седых бровей. - Однако добиться успеха им в полной мере не удалось. Иногда пятно меняет расположение, чтобы ускользнуть от них.
Риан переводил глаза с Маскелль на старого жреца и обратно.
«Как я понимаю, они не могут прекратить работу, - подумал он. - И не могут вымести песок и начать все заново». Будь решение таким простым, они наверняка уже предприняли бы необходимые меры. Но если Колесо Бесконечности оказывает именно такое влияние, как они думают... Если там, на полу действительно весь мир, созданный из цветного песка, и если ему грозит разрушение - черная буря, за которой скрывается бездна...
- Замена части рисунка... - Маскелль поежилась. - Не думаю, что это была удачная идея.
Посланник Небес отвел глаза.
Я боялся, что ты так и скажешь.

ГЛАВА 6

Тучи сгустились снова, и к тому времени, когда они покинули Марай, начался мелкий дождик. Переходя мост, Маскелль подумала, что так и не знает, как сложатся ее отношения с Посланником Небес, действительно ли он всерьез ожидает, что она останется в столице и поможет ему. Пожалуй, он все-таки надеялся, что она взглянет на это... нечто, возникающее из песка, и скажет, что нужно делать.
«Тщетные надежды», - мрачно подумала Маскелль. Впрочем, все же едва ли старик на самом деле рассчитывал на такое простое решение проблемы... Когда они с Рианом дошли до конца моста, Маскелль вспомнила, что не попросила у Посланника Небес денег. Ладно, он ведь сказал, что пришлет кого-нибудь на станцию с известиями для нее; тогда она и попросит.
Остановившись, Маскелль глубоко вдохнула теплый влажный воздух. На сером небе громоздились черные тучи, и пешеходы торопились по своим делам, чтобы закончить их, пока Дождь не превратился в ливень. Над прилавками маленького рынка натягивали навесы из дешевой промасленной бумаги; на мощеной мостовой уже образовались лужи. Маскелль взглянула на Риана, который стоял, уперев руки в бедра, и с недовольным видом разглядывал прохожих. Дождь намочил его волосы и заставил тонкую ткань рубашки прилипнуть к телу.
- Обряд... Он действительно воссоздает мир? - спросил Риан.
Маскелль кивнула, приподнимая намокший подол мантии. У выхода из рынка виднелся деревянный навес, под которым на жаровнях кипели медные чайники, а в печи пеклись источающие аппетитный аромат булочки. Завтрак у Баримы разбудил в Маскелль страсть к настоящему чаю - слишком долго пришлось ей в провинции и среди ариаденцев довольствоваться тем, что только именовалось чаем. Она повела Риана под навес.
Маскелль прошла вглубь, подальше от других посетителей, и уселась на влажной циновке. Риан расположился так, чтобы видеть и Маскелль, и ведущий от рынка проход. У кушоритов не было принято есть вне дома; за исключением поварихи и мальчишки - ее помощника под навесом собрались одни чужеземцы. Они с любопытством разглядывали старую монахиню и молодого синтанского воина, пока Риан многозначительно не отстегнул от пояса сири и не положил его перед собой. Это заставило зевак поспешно вернуться к своему чаю и своим разговорам.
Мальчишка принес им чай в толстых глиняных кружках и банановый лист с маленькими булочками, посыпанными пальмовым сахаром. Маскелль отдала ему последнюю остававшуюся у нее монетку. Риан попробовал чай и поморщился: к кушоритскому чаю нужно было привыкнуть.
- Не знаю, как рассказать об Обряде, не используя ритуальные термины, - медленно начала Маскелль.
- Я видел, что он состоит в создании карты. - Риан, нахмурясь, принялся вертеть в пальцах булочку. - Но я также понял, что этим дело не ограничивается.
- Символы - это реальность. Когда я только начинала изучать кошанские ритуалы... - «Целый век назад», - напомнила она себе. - Рассказывали, что давным-давно, когда Кушор-Ан еще только строился и двор Небесного Владыки еще не перебрался сюда из Тел-Адры, Голоса получили весть с лежащих в море островов о том, что правитель Саккары послал флот для захвата Дувалпура. Риан озадаченно поднял брови.
- Саккары?
- Я тоже никогда раньше не слышала этого названия. Никто его не знает. Когда Голоса узнали об отправке флота, приближалось равноденствие и кульминация Обряда. Они все еще создавали Колесо Бесконечности и еще не дошли до изображения Аспианского пролива, который флот должен был миновать, чтобы достичь залива Риджан и оттуда по реке подняться к Дувалпуру. Армия Империи тогда была совсем невелика, она только и могла, что защищать деревни и дороги от разбойников. Стало известно, что Сак-кара послала сотни кораблей... И когда Голоса изображали символы на Колесе Бесконечности, они слегка изменили их, и Аспианский пролив исчез. Так возникло Внутреннее море.
- А что случилось с саккарцами?
- Никто не знает. Говорят, что Голоса слишком медленно создавали Колесо Бесконечности, и флот успел войти в пролив, когда тот исчез. Потеря флота и людей была таким ударом для саккарцев, что они уже не смогли оправиться и то ли превратились в кочевников, то ли ушли на север, в города Баритана. Однако я слышала от Посланника Небес, что он считает более вероятным другое: изменив символ, Голоса на самом деле изменили все - и форму земли, и ее историю - всю реальность. - «Всю реальность... » Может ли быть, что повреждение Колеса уже влияет на мир, еще до того, как Обряд завершился? Это могло бы объяснить и появление того урода, которого показывал ей жрец на Лужайке, и необычную силу водяного духа. Мысль об этом несла тревогу. Маскелль продолжала: - Они изменили весь тот край, превратили его во что-то другое, а Аспианский пролив и Саккару отправили куда-то, где все выглядело точно так же, но рядом не было Небесной Империи, на которую можно было бы напасть. Поэтому-то мы больше и не пытаемся делать такое. Маскелль задумчиво прихлебывала чай.
- Мы не знаем, что значат все символы Колеса. Те, которые изображают обратную сторону мира, даже не видны, если только не смотреть на них сквозь Бесконечность, и мы не представляем себе, что там за земли - о них можно судить только по тому, что видно на самом Колесе.
- Существует обратная сторона мира? - со скептическим выражением лица переспросил Риан.
Маскелль кивнула.
- Кошанские жрецы низших рангов странствуют и составляют карты. Потом они приносят их сюда, чтобы библиотекари могли включить их в атласы, а Голоса - определить значение неизвестных символов. Изображения на картах и символы не всегда совпадают в точности. Существует теория, согласно которой Колесо показывает нам, как выглядел бы мир, если бы мы могли видеть его из Бесконечности.
- Владетель Марканда думал, что все кошанские жрецы - шпионы, хотя он был не настолько глуп, чтобы попытаться убить хоть одного.
- Это и правда было бы глупостью, - согласилась Маскелль. - Именно с такими происшествиями меня раньше и посылали разбираться.
Риан окинул взглядом рыночек; дождь по-прежнему барабанил по мостовой, по навесам и палаткам; над пеленой дождя в вышине словно плыли серые стены и башни Марай.
- Если твоя история правдива, - сказал он, - тогда кушориты правят миром.
- В определенном смысле. Наверное, можно сказать, что ты правишь тем, что можешь уничтожить. - Маскелль подумала, что должна была догадаться: Риан посмотрит на вещи именно с такой точки зрения. Может быть, Синтан во многих отношениях и отстает от цивилизованных стран, но в понимании пользы и угрозы, которые несет в себе государственная власть, его жители могут дать остальным очко вперед. - Недаром же наша страна называется Небесной Империей.
- Но никто об этом не знает.
- Голоса знают, - покачала головой Маскелль. - Последнее, что им открывают перед посвящением, - знание о том, что на самом деле способен сделать Обряд. Долг всех кошанских жрецов - искать людей, которые способны стать Голосами и которым можно это доверить. Так безопаснее: нужно, чтобы никто больше ничего не знал. - Маскелль глубоко вздохнула. - Впрочем, не каждый сможет создать Колесо Бесконечности, даже если будет знать - как. Нужны годы обучения: требуется не только различать символы, но и уметь вплетать их в Бесконечность. А еще приходится учиться слышать голоса Предков: только они могут направить тебя, если ты ошибешься. - Бросив взгляд на Риана, Маскелль резко спросила: - Чему ты улыбаешься?
- Я подумал о том, как владетель Марканда обделался бы, если бы знал. - Подняв бровь, Риан оглядел Маскелль. - Ты имела в руках такую власть, но вместо этого попыталась захватить трон?
- Я не хотела власти над миром. А для попытки захватить трон у меня была причина. Кроме того, один человек не в силах ни создать Колесо, ни завершить Обряд в нужное время. Для Бесконечности правильный момент - это все, - хмуро добавила Маскелль. - А я уже много лет выбираю его неудачно. - Она неохотно отставила кружку. - Пожалуй, нам лучше вернуться на станцию.
Они вышли из-под навеса и стали спускаться по лестнице, ведущей к площади. Маскелль засмотрелась на разложенные на циновке дыни и тыквы; продававшая их женщина оглядывала прохожих, словно гадая, не стоит ли свернуть торговлю пораньше. Маскелль заметила, как торговка взглянула в ее сторону и вытаращила глаза. Боязнь быть узнанной чуть не сыграла с Маскелль скверную шутку: она не сразу поняла, что женщина смотрит не на нее, а на кого-то у нее за спиной. Маскелль резко обернулась, поднимая над собой посох. Она успела увидеть на лестнице - всего двумя ступенями выше - оборванца с короткой дубинкой в руках. Прежде чем она успела сделать хоть какое-то движение, из толпы на лестнице вынырнул Риан и перехватил поднятую дубинку. Оборванец с воплем растянулся на ступенях.
Толпа с испуганными криками разбежалась. Маскелль наклонилась над нападавшим, которого Риан прижал к мокрому камню, заломив руку за спину так, что при попытке вырваться кость сломалась бы. В глазах оборванца она прочла лишь вполне человеческие злобу и страх. Маскелль повернулась к Риану:
- Он не посланец духов. - Прищурившись, она оглядела пленника. - Тут дело в политике. Кто тебя послал? Мирак? Дизара? Или сам Райф?
Злоумышленник оскалил зубы, но ничего не сказал.
- Тебе нужны ответы? - поинтересовался Риан.
На лице пленника отразился ужас. Спокойная деловитость Риана пугала больше любых криков и угроз.
- Нет. - Маскелль выпрямилась и оперлась на посох; дерево и серебро были еще мокрыми после дождя. - Это не имеет значения. Отпусти его.
Риан был явно недоволен таким решением, но поднял пленника на ноги и пинком вышвырнул его на площадь. Тот упал, покатился по камням, вскочил и кинулся бежать.
- Это был вор, сестра? - спросил один из рыночных торговцев. Вокруг собралась растерянная толпа. Некоторые районы Дувалпура становились небезопасны после наступления темноты, но только не Город Храмов, не окрестности Марай; а уж монахиня могла ничего не опасаться где угодно. Жителям трудно было поверить, что в их собственном городе может быть совершено нападение на жрицу Кошана: даже увидев человека, пытавшегося нанести смертельный удар, они не хотели верить собственным глазам.
- Да, вор, - подтвердила Маскелль.
Риан, прищурив глаза, следил за убегающим человеком.
- У тебя здесь много врагов, - заметил он.
- Ну да, - признала Маскелль.
Зеваки, поняв, что ничего больше не случится, разошлись.
- Быстро же тебя нашли, - сказал Риан. - Может быть, кто-то на почтовой станции тебя узнал и предупредил твоих врагов. - Он посмотрел на Маскелль и задумчиво добавил: - Это мог быть и жрец из храма.
Маскелль хотела возразить, но вспомнила, что ничего не знает о переменах среди власть имущих, произошедших за последние годы.
- Может, так, а может, и нет. Ты видел, откуда он появился?
- Он действовал неумело. Я заметил его, как только мы дошли до лестницы. Он ждал с другой стороны стены - у рва.
Маскелль сама себе кивнула. Если человек находился так близко от Марай, он не мог быть зачарован. В пределах Дувалпура с трудом, но можно было прибегнуть к темной магии, однако связь Марай с Бесконечностью была так велика, что разрушила бы любую меньшую силу. Она двинулась через рынок; люди, прятавшиеся от дождя под навесами, оживленно обсуждали происшествие. Это должно было бы отпугнуть сообщников убийцы, если они у него имелись.
- Разве он тебя не видел? - спросила Маскелль.
- Я задержался на верху лестницы, - покачал головой Риан, - чтобы он подумал, будто мы расстались. Он очень спешил и кинулся на тебя, не убедившись, что меня нет рядом. - Риан передернул плечами, стряхивая напряжение, как воду. - Раз он напал на тебя здесь, твои враги не знают, где мы остановились. Если повезет, они не смогут нас выследить, но особенно на это не рассчитывай.
- Понятно.
«А ведь ты мог бы предупредить меня об этом человеке».
Зеваки теперь больше глазели на Риана, чем на нее: уж очень необычно, чтобы монахиню сопровождал телохранитель, а особенно воин из дальних стран. Маскелль сказала себе, что ей следовало бы не спешить и хорошенько подумать, прежде чем обзаводиться синтанским кьярдином, раз уж он стал ее любовником. Телохранитель ей не был нужен, а вот в любовнике она нуждалась. Впрочем, может быть, она просто хотела, чтобы у нее появился друг.
«Нет, нужно быть честной. Я определенно хотела, чтобы он стал моим любовником. - Все остальное добавилось само собой. - А вот если бы я не спешила и хорошенько подумала, я все равно оказалась бы в Дувалпуре, в тех же самых обстоятельствах, но только в лучшем случае с огромной шишкой на голове и к тому же одинокой».
Когда они добрались до почтовой станции, оказалось, что ариаденцы уже дают представление. Жители Дувалпура обычно не высовывали носа из дома во время сезона дождей, но путешественники, оказавшиеся на станции, еще не научились такой осмотрительности. Маскелль увидела, что фургоны передвинуты и стоят полукругом, а огромная, написанная маслом на полотне декорация, изображающая горный склон, натянута между фургонами Растима и Фирака. Под ней на мокрой земле сидела группа путешественников и их детей, а Гардик, Тераза и Дория разыгрывали сокращенный вариант ариаденской комедии. Развешанные на стенках фургонов фонари придавали всей сцене почти веселый вид.
Растим сидел на подножке своего фургона, с довольным видом следя за представлением. Когда Маскелль подошла к нему, он прошептал:
- Здесь хорошее место для актеров. Мы оповестили только тех, кто остановился на станции, и смотри, сколько народа собралось, даже несмотря на дождь.
Маскелль уселась с ним рядом. Сиденье было влажным, но все же натянутое полотнище в какой-то мере защищало от дождя.
- Это хорошо, потому что дождь кончится очень не скоро.
Риан, прислонившись к фургону и оглядывая двор, что-то мрачно пробормотал себе под нос по-синтански. Растим раздраженно посмотрел на него. На кое-как сколоченной сцене актеры разыгрывали сложную пантомиму: Гардик делал вид, что подкрадывается к Теразе, а Тераза, в свою очередь, притворялась, будто подкрадывается к Дории. Зрители смеялись и одобрительно топали.
- Как нам обратиться к верховному жрецу, - Растим из осторожности перешел на совсем тихий шепот, - насчет проклятия?
Гизар утихомирился, как только попал в Илсат Кео; в пределах города от него можно было не ожидать неприятностей. Маскелль собиралась с помощью Растима и, может быть, Фирака оттащить куклу на следующий день в Марай. Она открыла рот, чтобы сказать об этом, но тут заметила блеск синих шелков, который не могли скрыть ни дождь, ни туман: в ворота почтовой станции сворачивал большой паланкин. Риан тоже его увидел и бросил на Маскелль встревоженный взгляд.
- Нет, синий цвет означает, что паланкин - из храма, - успокоила она его.
Когда паланкин приблизился, стало видно, что его окружает храмовая стража на лошадях и несколько жрецов с клеенчатыми зонтиками в руках. Торговцы и путешественники, которых не выманило из их повозок представление, теперь с любопытством выглядывали в окна.
Представление прервалось: ариаденцы замерли, увидев приближающуюся группу, а зрители обернулись к вновь прибывшим. Храмовая стража рассыпалась по станции, отгородив фургоны труппы от остального пространства двора. Стоявший рядом с Маскелль Риан напрягся, и ей пришлось взять его за руку и потянуть в сторону. Он неохотно подчинился; Маскелль подумала, что чувствует себя как охотник с двухсотфунтовым гепардом на поводке, который может только надеяться, что зверь ему подчинится. Риан продолжал настороженно следить за стражниками.

Предыдущая страница 5 Следующая страница


Колесо Бесконечности 6

Занавеси паланкина раздвинулись, жрецы со своими зонтиками выстроились цепочкой, а двое помогли седоку выйти. Это оказался Посланник Небес. Отстранив помощников, он оперся на посох и стал, обходя лужи, пробираться к навесу из декорации. Зрители почтительно раздвинулись, давая ему дорогу. Конечно, многие путешественники, только что прибывшие в Дувалпур, не знали, кто этот старик, но по той торжественности, с которой он прибыл, поняли, что перед ними важная персона. Посланник Небес стал медленно садиться, и молодой жрец кинулся к нему и подсунул плетеную циновку прежде, чем пола синей мантии коснулась грязи. Старик уселся поудобнее и махнул рукой актерам:
- Продолжайте.
После мгновенного замешательства представление возобновилось. Дория, заикаясь, произнесла очередную реплику, но дальше все пошло гладко.
- Кто это? - шепотом спросил Маскелль Растим.
- Верховный жрец, - сообщила та. Растим в ужасе вытаращил глаза.
- Эта пьеса совсем для него не подходит!
- Ему все равно.
Растим застонал, потом погрузился в обреченное молчание.
Через некоторое время, когда стало ясно, что храмовая стража так и будет стоически мокнуть под дождем, а младшие жрецы уныло жаться под краем навеса, Риан чуть отодвинулся от Маскелль: его напряжение немного ослабло.
- Он часто так делает? - спросил синтанец.
- Нет, - ответила Маскелль. Она заметила, что Растим внимательно прислушивается к их шепоту. Посланник Небес вежливо смотрел на сцену, хотя никак не реагировал на то, что делали или говорили актеры. Возможно, он глубоко погрузился в медитацию и совсем не замечает, что происходит. - Ему трудно удаляться от храмов и каналов. - Маскелль заколебалась, не зная, как объяснить это, не прибегая к кошанским терминам, которых ни один из мужчин не поймет. - Здесь, в Кушор-Ате, символы и реальность - почти одно, а храмы - очень могущественные символы. Посланник Небес тоже символ, и ему трудно, привыкнув к этому, снова стать просто человеком.
Растим задумчиво потер подбородок.
- Как стал он Посланником Небес? Его выбирали голосованием другие высшие жрецы?
«Голосованием?» - озадаченно подумала Маскелль. Ну и странный народ эти ариаденцы! Вслух она ответила:
- Он умер.
И Растим, и Риан вытаращили на нее глаза.
- Умер? - переспросил Растим.
- Чтобы стать Посланником Небес, нужно настолько приблизиться к Бесконечности, настолько слиться с ней, чтобы уходить в нее и возвращаться по желанию. Однажды утром верховный жрец умер, а когда его стали хоронить, сел на катафалке и попросил чаю. - Маскелль мрачно улыбнулась. - В столице есть еще один или два кошанских жреца, которые могут проделать такое, а в Джунглях скрываются несколько очень могущественных отшельников. Они просто очень осмотрительны: не позволяют никому видеть себя и навязывать обязанности Посланника Небес.
Маскелль почувствовала, что Растим и Риан переглянулись у нее за спиной, на время забыв о своей вражде. Потом Риан спросил:
- А как становятся Голосом Карающего?
Растим беспокойно зашевелился, опасаясь того, каким может оказаться ее ответ.
- Это долгая история, - только и сказала Маскелль. Не рискуя больше вспоминать о смерти, Растим вернулся к прежней теме:
- Значит, верховный жрец всегда остается в городе?
- В городе - всегда; обычно он находится в одном из храмов. Ему легче путешествовать по каналам, чем по улицам.
После недолгого молчания Риан спросил:
- На тебя ведь тоже все это распространяется, верно? Храмы, границы... Ты тоже чувствуешь неудобство, когда покидаешь их?
Уж очень он догадлив... Маскелль провела рукой по его волосам в тщетной попытке отвлечь и неохотно ответила:
- Теперь уже нет.
Риан, сдвинув брови, внимательно посмотрел на нее. Растим тревожно прошептал:
- Тогда зачем он сюда явился?
Маскелль заметила, что ворота станции снова отворились, и ее глаза сузились.
- Вот и ответ на твой вопрос. Смотрите.
В ворота въехали трое всадников в полированных стальных нагрудниках и высоких шлемах дворцовой гвардии. Увидев паланкин и храмовую стражу, они остановились, и один из воинов стал о чем-то расспрашивать смотрителя станции. Тот выразительно пожал плечами. Ближайший к воротам конный стражник храма повернул к ним своего коня, так что пришельцы поняли: их появление не осталось незамеченным.
- Они явились арестовать нас? - нервно поинтересовался Растим.
- Они не могут этого сделать, - покачала головой Маскелль. - Мы ведь ничего не украли и никого не убили. Думаю, их послали вежливо попросить нас - меня - покинуть город.
Еще через мгновение гвардейцы повернули коней и уехали, а смотритель затворил за ними ворота.
- Посланник Небес никогда не совершает торжественных выездов, - сказала Маскелль. - Он явился на представление, чтобы его здесь увидели и некоторым людям стало ясно, что мы - я - находимся под его покровительством.
Риан все еще мрачно смотрел на ворота.
- Тот, кто послал их, не пойдет наперекор Посланнику Небес? Даже в том, чего очень хочет?
Маскелль хотела ответить, но на мгновение ей показалось, что она краем сознания уловила шепот Предков. Она прислушалась, но если они и правда говорили с ней, послание промелькнуло слишком быстро.
- Нет. Нет, не пойдет ни в чем. - Углы ее губ дрогнули в иронической улыбке, но она сказала себе, что не погрешила против истины. - Даже в том, что касается меня.
Когда представление закончилось, зрители поспешили разойтись по своим фургонам: ливень сменился нудным дождиком, и темные тучи на небе не сулили перерыва в нем. Посланник Небес остался сидеть на своей циновке, глядя на актеров с благосклонной улыбкой. Поскольку свою роль они исполнили, стражников и жрецов он отослал, велев им вернуться с паланкином ко времени следующей медитации. Когда ариаденцы поняли, что старик намерен остаться с ними на весь вечер, они перепугались. Растим, чуть не плача, оттащил Маскелль за фургоны и стал спрашивать, что можно подать гостю на ужин.
- То же, что старая Мали собиралась дать всем остальным. Ох, я забыла сказать тебе: не покупайте ничего у смотрителя, тут неподалеку есть рынок.
- Рынок мы нашли! Но он... ведь он... - Коротышка беспомощно развел руками, не находя подходящих слов.
- Кошанские жрецы - аскеты, Растим. К тому же Посланнику Небес за сто лет, он теперь мало что может есть. Немного дыни или таро - как раз то, что нужно.
Растим немного успокоился и осторожно посмотрел из-за фургона на старика. Дочка Киллии, обычно опасавшаяся незнакомых людей, уселась рядом со жрецом и показывала ему своих деревянных кукол. Посланник Небес с серьезным видом разглядывал их, и малышка решила забраться к нему на колени.
- Самое высокопоставленное лицо, когда-либо посещавшее наш театр в Ариаде, был смотритель Орад-делла, - сказал Растим.
- Угу, - кивнула Маскелль, которая никогда не могла разобраться в иерархии ариаденских чиновников. - Хорошо что Посланник Небес посетил нас сегодня, какова бы ни была причина этого. Мне нужно попросить у него денег.
Растим потрясенно вытаращил на нее глаза.
Обитатели почтовой станции не сразу успокоились после всех волнующих событий, однако постепенно все вошло в свою колею, и дым жаровен и костров, на которых готовился ужин, смешался с изморосью и туманом. Ариаденцы притащили все свои циновки и несколько одеял и расстелили их на мокрой земле вокруг костра; Посланник Небес сел ужинать вместе со всеми. Старая Мали побывала на рынке, и к обычному печеному таро и рису добавились дыня и папайя. Как Маскелль и предсказывала, Посланник Небес не счел простую еду чем-то необычным, хотя и съел очень мало.
Подмигивание и гримасы Растима наконец привлекли внимание Маскелль; она вспомнила, что нужно обсудить судьбу Гизара. Повернувшись к Посланнику Небес, Маскелль сказала:
- У моих друзей случилась неприятность. На одну из их кукол наложено проклятие. - Старик кивнул, как будто только и занимался такими вещами. - Это случилось в Корваленте. Они прогневали правителя по имени Акавир.
- Корвалент... - с легким неодобрением протянул Посланник Небес. - Они там очень неразумно пользуются своей силой.
- И никакого чувства юмора, - пробормотал Гардик, высунувшись из своего фургона.
- Кукла доставляла много беспокойства по дороге в город, - продолжала Маскелль. - Думаю, проблема была бы решена, если бы поместить ее на внешнюю галерею Марай на время новолуния - ты все равно будешь в храме, чтобы завершить Обряд. - Ариаденцы прислушивались к разговору, затаив дыхание.
Посланник Небес кивнул:
- Принеси ее завтра, и я распоряжусь. - Раздались вздохи облегчения, а Растим даже закрыл лицо руками. Старик добавил: - Вы окажете мне честь, если переберетесь в помещение для гостей при храме.
Все ариаденцы как один посмотрели на Маскелль. Риан, сидевший там, куда почти не доставал свет костра, встревоженно привстал.
Маскелль задумчиво посмотрела на старого жреца.
- Ты приглашаешь нас всех?
- Конечно.
Ариаденцы начали перешептываться; в их голосах звучал и страх, и любопытство. Растим с обреченным видом поднял глаза к небу.
- Мы ехали сегодня весь день, - покачала головой Маскелль, - и перебираться куда-то еще не будем. Мы явимся в дом для гостей, но завтра.
Посланник Небес нахмурил седые брови.
- Завтра?
- Завтра.
Они в упор смотрели друг на друга несколько мгновений, потом старик вздохнул и склонил голову.
- Хорошо. Но я оставлю здесь несколько стражников, чтобы ваш покой не был нарушен.
Оттуда, где сидела Маскелль, ей не было видно Риана, но она готова была биться об заклад: его такое предложение не обрадовало.
- Ты думаешь, что опасность так велика?
- Может быть - да, может быть - нет, - нетерпеливо махнул рукой Посланник Небес. - Предстоящее нам дело слишком важно. Я не хочу, чтобы какие-то... неразрешенные противоречия из прошлого помешали завершению Обряда Года.
«Если учесть, как Обряд Года шел до сих пор, прервать его, возможно, было бы лучшим решением», - мрачно подумала Маскелль.
- Хорошо.
Вскоре прибыл паланкин, и Посланник Небес со своими жрецами отбыл, но храмовая стража осталась: один человек под навесом рядом с воротами и еще пятеро - вокруг фургонов ариаденцев. Растим отвел Маскелль в сторонку и озабоченно спросил:
- Что это за место, куда мы должны отправиться?
- Дом для гостей при храме. В нем обычно останавливаются странствующие кошанские жрецы из провинций или те, кто является к Посланнику Небес. - Растим все еще казался встревоженным, и Маскелль наконец догадалась, в чем дело. - Платить там не нужно.
- Ну, тогда все в порядке, - с облегчением протянул Растим. - А представления давать там можно?
- Наверное. Двор при доме достаточно велик. Растим вернулся к остальным актерам, чтобы сообщить им радостные известия, а Маскелль ушла в свой фургон, предоставив ариаденцам возможность все обсудить между собой.
Постепенно все стихло. Прошло еще несколько минут, потом подножка фургона скрипнула, дверь открылась, и внутрь скользнул Риан, что-то бормоча себе под нос.
Маскелль придержала закачавшийся фонарь. Она сидела на выцветших одеялах, кутаясь в последнюю сухую мантию, которая у нее осталась. Это была мейдунская одежда - не белая или синяя, а красная, с черной вышивкой по вороту и подолу. Ночью стало холодно, и Маскелль порадовалась теплой мантии.
- Что ты там делал? - спросила она Риана.
- Удостоверялся, что нас отсюда выпустят. - Он растянулся на полу, где сразу образовалась грязная лужа.
- Стражники здесь для того, чтобы защитить нас в случае надобности, - серьезно сказала Маскелль, хотя углы ее губ кривила улыбка.
Риан поднял глаза к потолку, прося, по-видимому, у богов терпения.
- Они отпугнут любых непрошеных гостей, - более деловито добавила Маскелль.
Риан с недовольным видом приподнялся на локтях. Маскелль задумчиво посмотрела на него и протянула:
- Ты все перепачкал.
- Грязь и так уже проникла всюду. Нет такого места от Риджанских Столбов до Маисского залива, где все не было бы покрыто грязью.
- Грязи нет и не будет в этой постели. Намек подействовал.
Позднее, когда одежда Риана мокрой грудой лежала на полу, а сам он вытянулся рядом с Маскелль на узкой койке, она, поглаживая его по спине, примирилась с тем фактом, что совсем не намерена отослать его прочь. Наверное, это эгоистично с ее стороны... Да нет, не наверное, а точно. Признание собственных ошибок и слабостей - важный шаг в обретении мудрости, но она, похоже, просто застряла на этой стадии и не делает ничего, чтобы ошибки исправить.
- Умеешь ты читать? - спросила Маскелль Риана.
- Что именно читать? - Он прижимался губами к ее шее, и голос его прозвучал глухо.
- Что угодно. Может быть, ты знаешь анрин? - Анрин представлял собой письменный вариант кушоритского языка и употреблялся в Небесной Империи повсеместно (за исключением разве что непроходимых джунглей, где обитали дикие племена) для хозяйственных нужд; ему обучали или деревенские жрецы, или странствующие монахи. В дальних провинциях существовала, правда, собственная письменность, но, как было известно Маскелль, ею мало кто пользовался, кроме чиновников и жречества.
- Что такое анрин?
- Тебе придется ему научиться. - Если они пробудут в Дувалпуре долго - а все шло к тому, что так и случится, - умение читать и писать Риану понадобится.
«Ты снова грешишь излишней самоуверенностью», - предостерегающе прошептал внутренний голос.
Риан что-то проворчал и потерся носом о шею Маскелль, явно пытаясь отвлечь ее от разговора.
- Здесь от личного телохранителя обязательно требуется умение читать.
Риан красноречиво фыркнул, но спорить не стал.
- Так кем в Синтане является Тарпот? - спросила Маскелль.
Вопрос наконец задел Риана за живое, и он поднял голову. Волосы его были взлохмачены, в глазах горел озорной огонек.
- Это покровитель правосудия, преследователь воров и убийц.
Маскелль взъерошила его волосы.
«Что за странное совпадение...»
Кошанское учение гласило, что совпадений не бывает. Карающий и другие Предки расставляли фигуры на доске, но правил игры не сообщали.
Риан приподнялся на локте и задумчиво взглянул на Маскелль.
- Расскажи, как ты стала Голосом Карающего.
- Это было очень давно, - неохотно ответила она.
Риан устроился на койке поудобнее, явно собираясь терпеливо ждать, пока Маскелль надумает все ему рассказать. Она вздохнула и сдалась.
- Когда я была девочкой, я жила в Рашете, деревне в нескольких милях к западу от столицы. Власти тогда еще ничего не знали о том, что в окрестностях колдун, научившийся темной магии где-то на Востоке, создал новый культ. У колдуна был галдани...
- Это еще что?
- Галдани - дух из Бесконечности, чем-то осквернивший себя и возвращенный в наш мир. Это...
- Демон.
- Ну хорошо, демон, - согласилась Маскелль, раздраженно потянув на себя одеяло. - Колдун добывал для него пропитание, посылая своих приверженцев нападать на путников, да и вообще на любого, кто оказался бы на дороге после наступления темноты. Галдани пожирал их сердца и почки. - Воспоминание оказалось неожиданно ярким: Маскелль тогда впервые столкнулась с насильственной смертью. Покачав головой, она продолжала: - Никто не знал причины: люди просто находили в придорожных канавах и на рисовых полях изуродованные тела. Правитель провинции послал за войсками, чтобы прочесать джунгли, но на то, чтобы их собрать, требовалось время, а в народе тем временем росла паника. Тогда-то Карающий впервые и заговорил со мной.
Риан после паузы спросил:
- Что он тебе сказал?
- Он не всегда говорит словами, - улыбнулась Маскелль. - Это трудно объяснить... И не забывай: Карающий на самом деле не «он». Карающий - дух, сила. У духов нет языка, они не могут говорить, как люди, они даже думают не так, как мы. Карающий показал мне колдуна и галдани, а также как сделать, чтобы галдани умер. Я отправилась к колдуну и заставила необходимое случиться. - Маскелль откинула голову и стала смотреть вверх; пламя свечи бросало отсветы и тени на висящих под потолком кукол. - В тот, первый раз мне очень повезло. А может быть, дело было не в везении. В Дувалпуре как раз умер прежний Голос Карающего. Я этого не знала, я вообще тогда еще ничего не знала. Однако когда Посланник Небес и другие жрецы стали искать новый Голос, Предки направили их в Рашет, и там они нашли меня. А также множество мертвых приверженцев культа галдани.
Риан провел пальцем по растрепанной косичке Маскелль.
- Именно так и выбирают Голос Карающего? Прежний умирает и Карающий указывает на нового?
- Да. Потом мы все пришли к заключению, что было бы лучше, если бы Голосом стал жрец, прошедший обычную кошанскую подготовку. Когда мне пришлось провести некоторое время отшельницей, я оказалась далека от смирения.
- Но что... - снова начал Риан.
- Хватит вопросов. - Рассказ оживил для Маскелль прошлое более ярко, чем ей хотелось бы. Наклонившись, она закрыла рот Риана своим, и на сей раз тот не стал возражать; скоро ему удалось отвлечь Маскелль от всяких серьезных мыслей.
На следующий день на рассвете за ними явился жрец в сопровождении двух послушников. Ариаденцы никогда не были ранними пташками: они привыкли давать представления вечером, а отправляться в путь в середине дня. После долгого совместного путешествия Маскелль тоже начала приобретать такую привычку; ей теперь легче было не спать несколько ночей подряд, чем проснуться на рассвете.
Дождь прекратился, как это часто случалось по утрам в дождливый сезон, и актеры, пошатываясь спросонья, свернули служившую навесом декорацию и стали собирать пожитки. Старик жрец - судя по татуировке на лбу, имевший шестой ранг, - должно быть, давно привык к необычным распоряжениям Посланника Небес и теперь спокойно наблюдал за суматохой.
Дом для гостей располагался недалеко, а улицы в этот ранний час были еще пустынны, так что фургоны преодолели небольшое расстояние без особых затруднений. Старик жрец отпустил храмовую стражу и сам показывал дорогу, идя рядом с фургоном Маскелль, чем шокировал ариаденцев и вызвал удивление у Риана. Когда они свернули на широкую тенистую улицу с большими домами за деревянными заборами, Растим, сидевший на козлах рядом с Маскелль, забеспокоился, туда ли они едут.
Жрец распахнул ворота здания, расположенного сразу за Марай; окруженный деревянным забором двор тянулся до канала, опоясывающего храм. Маскелль заметила, как внимательно осмотрел забор Риан, и поняла по выражению его лица, что тот успокоился: назначением ограды явно было лишь обеспечить покой и тишину, и любой человек легко бы через нее перелез. Сам дом был двухэтажным, вдоль второго этажа тянулась широкая веранда, затененная выступом крыши и высокими деревьями во дворе. Вдоль всей улицы тянулись похожие здания: здесь жили богатые торговцы и дворцовые служители.
Утоптанную землю двора в определенной мере защищали от дождя широкие листья росших здесь деревьев. За домом располагалась площадка для фургонов и загон для быков; там также были ворота, выходящие на лестницу, которая вела к каналу. Под деревянным навесом в углу двора виднелись каменная печь и открытый очаг кухни.
Маскелль слезла с козел и потянулась, предоставив старику жрецу убеждать ариаденцев в том, что именно в этот дом их пригласил Посланник Небес и что можно поставить фургоны во дворе, а быков накормить приготовленным в кормушках сеном. По вымощенной камнем дорожке она двинулась к дому.
Толстые балки служили опорой второго этажа и одновременно отделяли друг от друга складские помещения и ванные комнаты, расположенные на первом. Маскелль по лестнице поднялась на веранду. Циновки, висевшие между столбами как защита от дождя и солнечных лучей, были подняты, но явно совсем недавно: внутренние помещения еще пахли затхлостью.
На втором этаже имелась большая комната, где постояльцы ели и общались, и несколько спален, где могли разместиться группы приезжих или большие семьи. Дом был прекрасно отделан: резьба на дверях и карнизах отличалась изяществом и тонкой работой, цвета лаковой росписи на стенах - успокаивающей мягкостью. Сюжеты картин не оскорбили бы ничей вкус: красивые сады, нарядные женщины за ткацкими станками, играющие дети, слуги, снующие по богатой кухне, лодки на канале. Над низкими столиками и коврами на полу большой комнаты висели бронзовые светильники, в спальнях у стен ждали гостей большие скатанные в рулоны спальные матрацы, кипы одеял и маленькие деревянные сундучки для одежды. У Маскелль возникло странное чувство, когда она прошла по комнатам, хотя и было известно, что для тех, кто здесь живет, - это лишь временная обитель: прошло очень много времени с тех пор, как она бывала в настоящих домах. Семь лет.
Маскелль вернулась в главную комнату и смотрела в окно, когда по лестнице поднялся Риан.
- Растим желает знать, сколько еще путешественников живет здесь помимо нас.
- Скажи ему, что сорок или пятьдесят, - улыбнулась Маскелль.
Риан обошел комнату, оглядываясь настороженно, но с одобрением.
- Так это помещение для гостей? - спросил он.
- Да, - медленно протянула Маскелль. - Все храмы имеют несколько таких домов. - Впрочем, Риан это уже знал из их разговора прошлой ночью.
- Над дверью вырезано лицо демона - Карающего. Маскелль вздохнула. Она никак не могла понять, к чему он клонит.
- Это только одно из воплощений Карающего, и он не демон. В большинстве домов есть такие изображения - они приносят удачу. - Обилие в этом здании изображений Карающего послужило, возможно, причиной того, что их здесь поместили.
- Так этот дом не был твоим?
- Что? Нет. - Теперь стало ясно, что его тревожит. Маскелль отвернулась. - Мой дом сгорел.
По лестнице вприпрыжку взбежал сын Фирака Тае, заглянул в дверь и остановился, полный изумления. Придя в себя, он сообщил Маскелль:
- Старик снова здесь.
«Это, надо полагать, означает, что прибыл Посланник Небес», - подумала Маскелль. Она вышла на веранду и спустилась по лестнице; Риан последовал за ней. Ворота в глубине двора были распахнуты, сквозь них был виден канал и задний фасад Марай. У подножия ведущей к воде лестницы покачивалась широкая барка с белым навесом. Ветерок играл крошечными колокольчиками на задернутых белых шелковых занавесях. Несколько юношей - то ли слуг, то ли послушников (все они были в одинаковой парусиновой одежде гребцов) - спрыгнули на берег и стали отдергивать занавеси.
Маскелль двинулась вниз по ступеням; ее тут же охватило густое влажное тепло, поднимающееся от воды. В барке, держа в руках посох, сидел Посланник Небес. Маскелль прислонилась к одному из шестов, поддерживающих навес, и сказала:
- Не думаю, что ты явился, чтобы вместе с нами приветствовать восход.
- Я прибыл, чтобы забрать тебя в Марай. Нужно очень многое сделать, - ответил старик, кинув на нее суровый взгляд.
Маскелль не могла припомнить, чтобы давала согласие провести целый день, беспомощно глядя на разрушающееся Колесо, но такой план был не хуже любого другого. Она сделала шаг назад, чуть не наткнувшись при этом на стоящего рядом Риана, и крикнула:
- Растим, принеси Гизара: мы отправляемся в Марай. Растим и Фирак бегом кинулись за ящиком с куклой, остальные ариаденцы запрыгали от радости. Посланник Небес вздохнул и поправил мантию. Маскелль прислонилась к борту, пытаясь обдумать ситуацию. Лучше всего начать сначала... Она снова сунула голову под навес.
- Есть кое-что, что мне нужно сделать.
- Что еще? - поинтересовался Посланник Небес.
- Я хочу повидать Верана - того, кто все заварил.
Молодой жрец находился не в Марай, а в лечебнице при Гила Стеле, небольшом храме, являвшемся частью той сети святилищ и каналов, что концентрировала силу Бесконечности, направляя ее в Марай. Немного поворчав, Посланник Небес отвез туда Маскелль и Риана в своей барке и призвал Ниару, главную жрицу Гила Стела, чтобы та проводила их в лечебницу. Сам же он вместе с дрожащим от страха Растимом и Фираком отправился в Марай, чтобы распорядиться о помещении ящика с Гизаром в нужное место.
Лечебница занимала три этажа длинного каменного здания, примыкавшего с запада к Гила Стелу. Кошанское учение гласило, что свободное движение воздуха почти так же важно для здоровья тела, как и свободное движение воды, поэтому лечебница имела большие окна; защищавшие их от дождя и солнца наклонные рамы с натянутым на них полотном позволяли ветерку гулять по внутренним помещениям.
Ниара встретила посетителей на нижней галерее храма около квадратных фонтанов, из которых черпали воду для питья; отсюда же вода подавалась в каналы, окружавшие лечебницу и помогавшие исцелению больных. Ниара была молода для своего ранга, и Маскелль подумала, что жрица, должно быть, еще оставалась странствующей монахиней или послушницей, когда сама она покинула столицу. Впрочем, главная жрица приветствовала Маскелль с настороженностью, показывавшей, что она прекрасно знает, кто перед ней.
Ниара провела Маскелль и Риана в большую комнату, тихую и прохладную. Резьба на поддерживавших потолок колоннах изображала лекарственные растения вперемежку с именами Предков и духов-целителей. Больные лежали на матрацах вдоль стен; рядом с каждым стояла жаровня, дававшая тепло холодными ночами. Ближе ко входу многие пациенты сидели на своих матрацах, разговаривая друг с другом или играя в шашки. В глубине комнаты находились тяжелобольные, закутанные в одеяла; они или спали, или молча терпели боль. Один из служителей в синей мантии встретил посетителей у входа и повел к каменной лестнице в дальнем углу.
Следуя за сопровождающим, Маскелль заметила, что Риан озирается по сторонам, словно не веря своим глазам. Наконец она спросила:
- Что с тобой?
- Для кого предназначено это место?
- Для кого угодно, - пожала плечами Маскелль. Среди больных было несколько кошанских жрецов различных рангов, но большинство составляли рыночные торговцы и жители окрестных кварталов. Некоторые из них, наверное, промышляли попрошайничеством, но сейчас отличить нищих от остальных было трудно: в лечебнице ежедневный прием ванны был обязателен и к тому же выдавалась чистая одежда.
- Здесь даже не воняет, - пробормотал Риан.
На самом деле помещение не было таким уж безупречно чистым: один из служителей собирал грязную посуду, а другой убирал за больным, которого только что вырвало.
- Мне, пожалуй, следует порадоваться, что я никогда не бывала в Синтане, - сказала Маскелль, поднимаясь по лестнице.
На верхней площадке их ждал главный целитель. Он был стар, хотя и не выглядел таким древним стариком, как Посланник Небес. Маскелль знала его много лет назад, когда он еще только стал главным целителем. Лицо старика было мрачным. Маскелль не могла бы сказать, чем это вызвано: ее приходом или состоянием его нового пациента.
Веран находился в дальнем конце помещения второго этажа; от других больных его отделяла расписная деревянная ширма. Около матраца, на котором лежал Веран, терпеливо сидел, скрестив ноги, служитель лечебницы, молодой монах. Поблизости стоял кувшин с водой и плошка с намоченными в целебном снадобье тряпками; от нее исходил сильный запах ивибры, шафрана и других лекарственных растений. Больной был укутан в одеяла, рядом стояла полная углей жаровня, но молодой жрец все равно дрожал в ознобе. Глаза его оставались открыты, частое дыхание с шумом вырывалось из груди, как будто Веран быстро бежал.
Маскелль опустилась рядом с больным на колени.
- Есть ли улучшения? - спросила Ниара главного целителя. Тот покачал головой.
- Похоже, все без изменений. Его мучает лихорадка, ему все время холодно, однако никаких других признаков болезней, сопровождающихся подобным ознобом, нет, и никакие обычно применяемые в таких случаях лекарства не помогают. Больной все время что-то говорит, но по большей части совершенно невразумительно, и даже нельзя сказать, понимает ли он сам свои слова. Маскелль подняла глаза.
- О чем он говорит? Главный целитель нахмурился.
- О том, что его преследует какое-то существо, а также об Обряде Года. - Старик беспомощно развел руками. - При такой лихорадке больные часто видят кошмары.
Маскелль положила руку на лоб молодого человека. Его кожа была сухой и горячей, как и говорил целитель. Взгляд воспаленных глаз обратился на Маскелль, но остался туманным. Начавшие отрастать на бритой голове волосы укололи ладонь Маскелль. Она не почувствовала присутствия темной силы, ничего похожего на жестокую магию, лишившую того крестьянского парня рассудка и души и пославшую его в их лагерь со смертью в руках.
«Если бы та сила и поразила его, она не могла бы оставаться здесь, в этом месте».
Да и вообще ничто подобное невозможно в городе, а уж тем более в Марай или любом другом храме. Ведь силы, преследующие ее, не обладают сознанием, которое позволило бы им выбрать для нападения именно время Обряда Столетия.
«Нужно обойти три раза вокруг миртового дерева, чтобы отвратить беду, - подумала Маскелль. - Остается только надеяться, что они не обрели сознания. - Маскелль тряхнула головой, недовольная собой. - Откуда известно, что все это связано с тобой? Нужно рассмотреть все возможности».
- Ты знаешь, где находишься? - мягко спросила она молодого жреца.
Его взгляд бессмысленно метнулся по сторонам, потом сосредоточился на Маскелль.
В Марай, - прошептал больной.
«Любопытно, - подумала Маскелль. - Следствие ли это горячки или что-то еще?»
- Какой сегодня день?
- Двенадцатый день Обряда. Обряда Столетия. - Веран неожиданно рванулся и попытался сесть; Маскелль схватила его за плечи и удержала. Служитель хотел ей помочь, но Маскелль покачала головой. - Оно приближается, - продолжал шептать больной. - Я должен оставаться здесь. Но мне не следует... Моя очередь не пришла... Должно быть, это сон!
«Его очередь не пришла». - Ведь Веран заменил Голос, который должен был совершать Обряд...
- Я думаю, что он заново переживает случившееся - снова и снова.
- Мы тоже так думали, но он не отвечает на вопросы, - устало сказала Ниара. - Посланник Небес несколько часов пытался что-то у него узнать.
Веран заметался по подушке, бормоча:
- Мне не следует... Не следует... Оно приближается... Маскелль наклонилась и за подбородок повернула его лицо к себе; наконец налитые кровью глаза взглянули на нее.
- Что ты видишь?
Веран судорожно втянул воздух и попытался вырваться.
- Карающий приказывает тебе говорить!
Маскелль услышала, как за ее спиной в ужасе попятились Ниара и главный целитель, но не обратила на них внимания: именно за этим и вызвал ее Посланник Небес. Она не имела права говорить от имени Карающего, но Веран в таком состоянии, что едва ли поймет... Глаза молодого жреца неотрывно смотрели на нее, пересохшие искусанные губы пытались что-то сказать.
- Расскажи нам, что случилось, когда ты остался один в зале, где проходит Обряд. Карающий защитит тебя.
Веран открыл рот, но словно подавился словами.
- Карающий защищает праведных. Он... - Маскелль заглянула в глаза молодого человека.
В это момент она поняла, что он отчаянно хочет заговорить. За покровом горячечного бреда она разглядела ясное сознание, ум, беспредельное отчаяние. Он знал, что произошло, и очень хотел рассказать, но что-то ему мешало. Маскелль услышала шепот Предков, но снова все исчезло, прежде чем она смогла понять слова.
- Все в порядке, успокойся, - поспешно сказала она, вытирая пот со лба Верана. Момент ясности сознания миновал, и теперь молодой жрец казался обычным больным, страдающим какой-то болезнью мозга, но Маскелль это больше не могло обмануть. - Я все вижу. Я все знаю. Ты попал в западню и не можешь из нее выбраться.
Веран издал придушенный стон, но в его голосе звучало облегчение.
- Постарайся отдохнуть, - сказала Маскелль. - Не пытайся больше ничего рассказать. Мы придумаем, как тебе помочь.
Она медленно поднялась на ноги. Ниара напряженно следила за ней, встревоженная и все еще шокированная. Главный целитель и монах-служитель тоже смотрели на Маскелль с ужасом.
- У него не лихорадка и вообще не телесная болезнь. Это одержимость.
- Одержимость? - недоверчиво переспросил старик. - Здесь?
- Здесь, - мрачно подтвердила Маскелль. - Окуривайте его тамариском, сандалом, миртом...
- Я знаю, чем лечить одержимость, - перебил ее целитель, обеспокоенно глядя на Верана. - Ты уверена? Каким образом...
- Я уверена, - ответила Маскелль. - Но даже если я ошибаюсь, ему это вреда не принесет, верно?
Ниара и главный целитель остались около больного. Выходя следом за Маскелль из лечебницы, Риан спросил:
- Он сделает так, как ты сказала?
- Да. Идея ему не нравится, но он все сделает. Его желание, чтобы парень выздоровел, - лукаво добавила Маскелль, - сильнее желания доказать мою неправоту.
- Я думал, что демоны не могут проникнуть за городскую черту.
Маскелль остановилась под портиком здания лечебницы - так, чтобы ее не могли услышать ни больные, ни служители. Небо немного посветлело; было похоже, что утренний дождь сегодня начнется позже. Отделенный от лечебницы лужайкой, на которой росли тенистые деревья, перед Маскелль и Рианом высился Гила Стел, камни которого золотились даже в пасмурный день. По сравнению с Марай он был невелик - раза в четыре ниже, с двумя обнесенными колоннами дворами и ступенчатой пирамидой в центре, на которой располагались пять небольших изящных святилищ. В деревьях щебетали птицы, а из-за стены доносился шум рынка.
- Они и не могут. Поэтому какая бы сила ни завладела Вераном, это не демон. - Маскелль снова взглянула на Гила Стела и дымку тумана, поднимавшуюся от канала. - Те Голоса, что совершают Обряд, предпочли бы верить, будто вред, который Веран причинил Колесу, порожден его безумием. Я думаю, что это глупая и беспочвенная надежда. Гораздо более вероятно, что тут целенаправленно действует нечто, превратившее Верана в свое орудие. - Маскелль двинулась по дорожке к храму. - Я ведь более привычна искать зло, чем они.
- Поэтому-то Посланник Небес тебя и вызвал, - заметил Риан.
«Да, верно», - подумала Маскелль. Вслух она сказала:
- Главная трудность заключается в том, что, когда ты вспугнешь породившее зло нечто, его нужно побороть.
На дорожке, ведущей к Гила Стелу, показались две женщины; наряды обеих не были парадными, но все же сразу становилось ясно, что это придворные дамы и, возможно, даже из самых высокопоставленных. С поясов женщин свешивались длинные жемчужные нити, на шеях, запястьях и щиколотках сверкало золото. Тщательно завитые волосы, уложенные в замысловатые прически, удерживались золотыми шпильками. Одна из дам была молода и необыкновенно хороша собой: с высокими скулами и кожей такой нежной, что казалась почти прозрачной. Присмотревшись, Маскелль узнала в ней женщину, разговаривавшую с Посланником Небес, когда она сама пришла к нему в Марай. Красавица могла бы быть очень привлекательной, если бы не холод, которым веяло от нее, и не искусственность любого жеста.
«Танцовщицы, высеченные на стенах храмов, более живые, чем она», - подумала Маскелль.
Вторая женщина была старше, в ее волосах серебрилась седина, а одежда была более строгой. За семь лет Маскелль научилась не вглядываться в любого встречного, ожидая увидеть какого-нибудь старого врага, поэтому не сразу узнала Дизару.
Маскелль замерла на месте. Глаза Дизары безразлично скользнули по ней; она разговаривала со своей спутницей и явно не узнала жрицу: чужеземцы и другие странные фигуры часто оказывались около лечебницы. Вдалеке, под деревьями у храма, дожидались какие-то люди - должно быть, слуги, сопровождающие дам.
Риан пристально посмотрел на Маскелль.
- Что-нибудь не в порядке?
Она еле заметно покачала головой. Дизара могла сразу не узнать ее - волосы Маскелль отросли, скрыв татуировку, а семь лет скитаний сделали лицо и тело худыми и загорелыми, - но если все же Дизара поймет, кто перед ней, Маскелль хотела видеть ее реакцию.
Две женщины дошли до портика как раз в тот момент, когда из лечебницы появились Ниара и главный целитель.
Последовал вежливый обмен поклонами и приветствиями, потом старик повернулся к двери, жестом приглашая посетительниц внутрь.
Глаза Дизары встретились со взглядом Маскелль. Узнав жрицу, старшая из дам не смогла скрыть того, что поражена и разгневана. Она быстро прошла в лечебницу, не дожидаясь спутницы.
Ниара с облегчением пробормотала:
- Все обошлось лучше, чем можно было ожидать. Маскелль чуть не улыбнулась: значит, не только ей одной было любопытно увидеть реакцию Дизары.
Вместо того чтобы тоже войти в здание, младшая из дам стала с откровенным любопытством разглядывать Маскелль и Риана. Поскольку они не были представлены друг другу и никто, по-видимому, не собирался этого делать, Маскелль ответила ей таким же бесцеремонным взглядом. Та, ничуть не смутившись, спокойно спросила:
- Ты - Голос Карающего и недавно вернулась в город? Ниара вздрогнула и неловко попыталась что-то сказать, но Маскелль опередила ее:
. - Нет, этот титул мне больше не принадлежит. Я его лишилась, когда была проклята и изгнана из Империи.
- Ах, - невозмутимо протянула придворная дама, - значит, меня неверно информировали. - Ее глаза с равнодушным любопытством снова обратились на Риана, словно перед ней была статуя, а не человек.
Маскелль с подчеркнутой резкостью сказала:
- Думаю, тебя ждут где-то в другом месте. Женщина мгновение без всякого выражения смотрела на нее, потом сделала поклон, полагающийся жрице шестого ранга - не было ли это замаскированным оскорблением? - и прошла внутрь лечебницы. Маскелль покачала головой, а Риан что-то прошептал по-синтански; судя по тону, он тоже не проникся симпатией к молодой красавице. Маскелль двинулась по дорожке, ведущей мимо Гила Стела к каналу.
Ниара вздохнула и пошла с ней рядом.
- Кто этот придворный цветок? - спросила ее Маскелль.
- Это госпожа Марада. Она приехала погостить с островов Гейркинд. - Поколебавшись, Ниара добавила, настороженно глядя на Маскелль: - Она пользуется благосклонностью Небесного Императора. Ходят слухи, что он может взять ее в супруги.
Брови Маскелль поползли вверх.
- Вот как? - сказала она сухо. Может быть, на островах Гейркинд обычаи иные и женщина не намеревалась быть грубой... Острова лежали далеко на юге, путь оттуда через Риджанское море был долог и труден, так что немногие из их жителей посещали столицу. - И что, она навещает немощных, когда не восхищает собой двор?
- Нет, - в голосе Ниары прозвучала усмешка, - она навещает только Верана.
- Верана? - нахмурившись, переспросила Маскелль.
- Она попросила, чтобы ее просветили и направили на Путь Бесконечности, и Веран был ее наставником. Неофициально, конечно. Марада проявляет большое любопытство ко всему, что касается Пути, но я сомневаюсь, чтобы она захотела стать отшельницей.
«Что ж, дело обычное», - подумала Маскелль. Наверное, у Верана много друзей и они посещают его в лечебнице. Нет никакой причины чувствовать от этого беспокойство.
У дверей Гила Стела Ниара покинула их. На камнях берега играли в кости лодочники с барки, задрапированной белым шелком и украшенной цветами. Четыре женщины, одетые богато, но без жемчужных и золотых украшений, сидели на скамье в тени пальм, обмахиваясь веерами и болтая. Должно быть, служанки придворных дам... Их глаза с любопытством уставились на странную монахиню и синтанского изгнанника - ее спутника. Маскелль увидела барку Посланника Небес, направляющуюся к ступеням, ведущим от храма к воде.
Кормившаяся у берега водяная курочка, испугавшись ее приближения, с шумом взлетела. Посланник Небес явился за Маскелль лично. Она подняла глаза к небу с безмолвной жалобой: «Уж не думает ли он, что я сбегу?»
- Кто была та вторая женщина, смотревшая на тебя с такой яростью? - спросил Риан.
Маскелль повернулась к нему. Риан был спокоен, но все же в нем было заметно некоторое напряжение.
- Это госпожа Дизара, мать моего мужа. Того мужа, которого я убила.
Риан вытаращил на нее глаза.
- Могла бы сказать мне раньше. - Он бросил острый взгляд на слуг, сопровождающих придворных дам, и продолжал, понизив голос: - Как я смогу защитить тебя, если ты будешь скрывать от меня такие вещи? Что с тобой случилось? Или тебя изгнали из Империи за то, что ты лишилась рассудка?
- Одной из причин было именно это. - Маскелль села на скамью под деревом, чтобы там дожидаться прибытия барки, вздохнула и опустила голову на руки, уперев локти в колени. - Я начинаю думать, что кьярдин мне и правда нужен.

ГЛАВА 7

Дожидаясь, пока барка Посланника Небес причалит, Риан пристально разглядывал лодочников на берегу канала, высматривая предательское напряжение мускулов, слишком свободную одежду, под которой может быть спрятано оружие, неожиданно резкое движение. Жизнь в Марканде была в этом отношении хорошей тренировкой: там любой, даже старый слуга или близкий родственник, мог оказаться убийцей. По сравнению с необходимостью охранять владетеля теперешнее занятие Риана, хотя все вокруг были для него чужестранцами и он не представлял себе возможных союзов, партий, придворных интриг, казалось почти легким.
Посланника Небес, как и раньше, сопровождали только толкавшие барку шестами юноши и молодой жрец, помогавший старику преодолевать ступени пристани. Маскелль ухватилась за один из шестов, поддерживающих навес, и легко прыгнула в барку. Риан последовал за ней.
- Тебе не было нужды приезжать за нами, - ядовито сказала Маскелль Посланнику Небес. - Или ты думал, что мое желание посетить лечебницу - уловка для того, чтобы сбежать?
- Такая мысль у меня возникала, - хмуро ответил старик.
Лодочники оттолкнули барку от пристани, вода зажурчала; заметив, как сердито смотрит Маскелль на Посланника Небес, Риан автоматически оценил расстояние до берега, от которого террасами вверх уходили какие-то деревянные строения с резными коньками и фронтонами, - на случай, если срочно потребуется покинуть барку. У самой воды играли дети, так что в каналах, должно быть, не водилось тех хищников, что делали такими опасными переправы через реки.
Все еще кипя раздражением, Маскелль сказала:
- Я - отверженная. Жрецы высших рангов станут возражать, если ты попытаешься привлечь меня к Обряду, особенно Обряду такому важному, как этот, и после причиненного вреда.
- Именно поэтому ты больше не должна быть отверженной. - Посланник Небес не смотрел на Маскелль; его взгляд был устремлен вдаль, на сады, тянущиеся по противоположному берегу. - Ты была наказана достаточно.
- Это не тебе решать. - Руки Маскелль с такой силой сжимали край скамьи, что пальцы побелели.
- Как глава ордена такие решения принимаю я. Маскелль насмешливо фыркнула.
- Я ходила этой дорогой и могу тебе сказать: она ведет не туда, куда ты думаешь.
Губы Посланника Небес сжались.
- Не поучай меня, дитя.
Маскелль наклонилась вперед, и на этот раз в голосе ее прозвучала угроза:
- Я не твое дитя.
Риан незаметно приготовился к броску.
«Лодочники с шестами были далеко - на носу и корме барки; они вмешаться не успеют. Молодого жреца, ошарашенно слушавшего спор, нетрудно будет сбросить за борт... »
Время, казалось, остановилось. Наконец Посланник Небес откинулся на спинку скамьи и улыбнулся.
- Ты все так же дышишь пламенем.
- Не притворяйся, будто всего лишь испытывал меня. - Маскелль тоже откинулась на спинку, но напряжение не оставило ее.
«Что ж, пока молодому жрецу не придется барахтаться в канале...» Впрочем, Риан оставался настороже. Скорее ворчливо, чем сердито, Маскелль добавила:
- Всегда ведь существует шанс, что мое вмешательство ухудшит дело, а не улучшит.
- Не могу представить себе, каким образом, - откровенно ответил Посланник Небес.
«Пугающие слова», - подумал Риан. Маскелль раздраженно мотнула головой.
- Почему ты просто не рассказал мне, что случилось, когда я вчера пришла в Марай? Зачем повел меня смотреть на Колесо? Или ты думал, будто я причастна к несчастью, и желал посмотреть, не выдам ли я себя?
Посланник Небес вздохнул.
- Я хотел, чтобы ты все увидела своими глазами. - Он продолжал смотреть на дальний берег, прищурив слезящиеся глаза. - Я хотел, чтобы на твое заключение не повлияло никакое предубеждение. Я так часто смотрел на черные пятна за последние дни, что уже не доверяю собственному суждению.
«Должно быть, я ослышался, - подумал Риан. - Он говорит вполне разумно!»
У Маскелль, по-видимому, сложилось такое же впечатление, потому что она проворчала:
- Так почему ты сразу об этом не сказал?
- Ты тогда не стала бы меня слушать. Тебе был нужен спор. Теперь твое желание удовлетворено и, возможно, ты поймешь, что мною двигало.
Маскелль молча посмотрела на старика. Риана приободрило то обстоятельство, что Посланник Небес, когда хотел, мог быть очень изобретательным.

Предыдущая страница 6 Следующая страница


7 Марта Уэллс

«Может быть, последователи Кошана и не такие свихнувшиеся, в конце концов».
Когда они добрались до Марай, Посланник Небес сразу провел их во внутренний двор, посередине которого высилась центральная башня. Остановившись под портиком, Маскелль обернулась к Риану и сказала:
- На этот раз ты не сможешь войти внутрь. Мы должны заняться кое-чем, от чего нельзя отвлекаться. - Подумав, она добавила: - И еще мы будем спорить, хотя в основном и станем изменять Колесо. Ты лучше отправляйся домой.
Риан озабоченно взъерошил волосы. Вдалеке несколько слуг мели двор, под колоннадой беседовали жрецы, но никто не мог услышать их разговора, и никто не обращал на них особого внимания.
- Кто еще там будет?
- Только Голоса и, возможно, некоторые другие жрецы. - Маскелль ласково улыбнулась Риану.
Риан тихо выругался.
- Это же не игра. Не забудь: что-то пытается тебя убить и врагов здесь у тебя хватает. - Про себя он подумал, что такая оценка еще слишком оптимистична.
- Да, я знаю. - Маскелль мрачно посмотрела на полированный камень пола и пошаркала своим грязным и изношенным сандалием по порогу. - Но я буду с Посланником Небес.
- Многого ли это стоит?
- Если насилие случится в его присутствии, весь орден Кошана и все верующие, придерживающиеся Пути, должны будут совершить ритуал очищения.
Жрецы-шаманы в Марканде совершали очищение огнем, раскаленным железом, дикими воплями; впрочем, обычно все это выпадало на долю какого-нибудь мирянина.
- При очищении причиняется боль?
- Нет, кое-что похуже, - фыркнула Маскелль. - Приходится поститься, изнурять плоть, совершать сложные обряды медитации. Никто не захочет пройти через такое, даже чтобы избавиться от меня.
«Никогда я не пойму этих людей», - подумал Риан. Он взглянул на ведущую в башню дверь.
- Это единственный вход?
- Нет, есть еще несколько на других уровнях, кажется. - Увидев выражение лица Риана, Маскелль покачала головой. - Риан, если от кого и будет исходить опасность, то только от меня, поверь. Я много опаснее остальных. - Ее губы скривила печальная улыбка. - Особенно для себя.
- Это я уже понял, - пробормотал Риан. Выбора у него, по-видимому, не оставалось. - Что ж, прекрасно. Если тебя убьют, не посылай ко мне свою рыдающую тень.
- Клянусь остатками своей чести, что мой дух не станет преследовать тебя.
Риан не слишком высоко оценил такое обещание, но Посланник Небес, ожидавший Маскелль под аркой, нетерпеливо стукнул посохом и сердито посмотрел на них. Риан шумно выдохнул воздух.
- Все, что я могу тебе посоветовать, - почаще оглядывайся назад.
- Буду, буду. - Маскелль замахала на него руками. - Я нянчила себя задолго до того, как этим занялся ты.
Они с Посланником Небес исчезли в башне, а Риан стал прохаживаться по двору, пытаясь определить, насколько находиться в храме действительно безопасно. Пожалуй, двор был совсем неплохим местом для ожидания. Тучи снова сгустились, и легкий дождик то начинался, то проходил; от серых камней поднимался пар, капли скатывались с фигур Предков, духов, великих жрецов и жриц прошлого, покрывавших стены и колонны. Во двор по разным делам приходили многие, но почти никто, за исключением кошанских жрецов, не приближался к центральной башне. Теперь у Риана было время подумать обо всем, что он узнал в лечебнице: о несчастном Веране, заклинанием лишенном рассудка, и умершем Голосе - Игарине.
Голос определенно был отравлен кем-то или чем-то. Риан испытывал к отравителям смертельную ненависть. Яд был оружием, не выбирающим жертв, и Риану слишком часто приходилось видеть, как от руки отравителя гибнут невинные. Самый ужасный случай произошел, когда отравленные пирожные, предназначенные владетелю Марканда, по ошибке были отнесены в покои его любимой наложницы. Молодая женщина угостила ими слуг, и яд убил их всех, включая девочку-подростка, зажигавшую лампы, и двух мальчиков-пажей, еще не начавших бриться.
Риан заподозрил убийство с помощью яда сразу же, как только Посланник Небес упомянул о столь своевременной болезни Игарина. Люди обычно не заболевают в решающие моменты, а жрецы явно отличались долголетием и были выносливы, как ломовые лошади. Посланник Небес сказал, что никаких признаков отравления они не обнаружили, но Риан усомнился в том, что здешние люди так уж много знают о ядах, хоть и пользуются разными травами и магией: их, по-видимому, не очень интересовали способы избавления друг от друга.
Риан остановился, следя взглядом за группой жрецов, пересекавших двор по одной из крытых галерей. Их синие мантии яркими пятнами мелькали между серыми колоннами. Риан был поражен, когда понял, что храмовая стража, которая сопровождала Посланника Небес при посещении почтовой станции, на самом деле должна была охранять Маскелль и ее спутников: верховный жрец всей Небесной Империи ходил, куда пожелает, в сопровождении только молодого жреца, помогавшего ему подниматься по лестницам, да иногда лодочников.
«Здесь не Синтан», - снова напомнил себе Риан. Такое заключение было, конечно, банальностью. Может быть, никто в городе и не думал убивать старика, хотя, на взгляд Риана, подобная возможность была сомнительна. Наверное Риан слишком долго прожил в Марканде, рядом с правителем, которого мечтали убить все его подданные.
Молодая кошанская жрица с деревянными табличками в руках шла через двор, и Риан с равнодушным любопытством следил за ней, пока не понял, что она направляется прямо к нему. Женщина остановилась в нескольких шагах; Риан еще не умел определять ранг по татуировке на лбу, но у этой жрицы татуировка, похоже, была сделана совсем недавно. Она откашлялась, неуверенно посмотрела на Риана и сказала:
Я сестра Тиар. Меня послали учить тебя анрину.
«Вот как?» - Присмотревшись, Риан понял, что в руках жрицы не таблички, а книги в деревянных переплетах. Он бросил взгляд в сторону входа в центральную башню.
- Кто тебя послал?
Жрица поколебалась и смущенно пробормотала:
- Та, кто раньше была Голосом Карающего.
Риан хмыкнул. Так, значит, Маскелль не забыла о своей угрозе заставить его учиться читать. Он свирепо вытаращил глаза на монахиню, рассчитывая, что та испугается и уйдет.
Уловка не сработала. Жрица оказалась более решительной, чем можно было подумать. Она прошла под портик, села на ступеньку и неловко положила рядом с собой стопку книг. Открыв верхнюю книгу, она весело предложила:
- Не начать ли нам?
- Эти женщины! - пробормотал Риан по-синтански, потом сдался и уселся рядом с монахиней.
Пока она объясняла основы того, чему собиралась его УЧИТЬ, Риан слушал вполуха: взяв одну из книг, он принялся перелистывать ее и разглядывать рисунки. Кошанские книги представляли собой наборы очень тонких и гладких деревянных дощечек, на которых писали разноцветными чернилами, а потом покрывали лаком. От вечно висящей в воздухе влаги их защищали клеенчатые чехлы, хотя сгнить могли только скрепляющие дощечки шнуры. Рисунки в той книге, которую рассматривал Риан, изображали те же сцены, что и резьба на стенах Марай. Оставалось только надеяться, что не все книги, принесенные монахиней, имеют религиозное содержание.
Тиар посмотрела мимо Риана на арку, ведущую в башню, и спросила:
- Ты не знаешь, если ли улучшения? Все очень обеспокоены, а старшие жрецы ничего не говорят.
Случись подобное несчастье в Марканде, правитель впал бы в панику и уже пролилась бы кровь, - а здесь они всего лишь «очень обеспокоены»! Из того, что слышал Риан, было ясно: кошанские жрецы не особенно стараются скрыть происшедшее, хотя и не кричат о нем на всех углах. О загадочном повреждении Колеса все еще знали в основном главные жрецы храмов, а также служители Марай.
- Мне тоже никто ничего не говорил, - ответил Риан. Тиар рассеянно переворачивала деревянные страницы, закусив губу. Если она пыталась решить, с чего начать разговор, то решение явно давалось ей с трудом. Наконец она медленно проговорила:
- Мы тут гадали... Знаешь, немногие из нас - жрецов низших рангов - были знакомы с Голосом Карающего до того, как она покинула город...
Риан ждал, не пытаясь ей помочь: он никак не мог понять, к чему она клонит.
Смущенно взглянув на него, Тиар выпалила:
- Ты добровольно сопровождаешь ее?
Риан изумленно вытаращил глаза. «Так вот что они думают? Что я похищен и зачарован!» Ухмыльнувшись, он ответил:
- Да. Она пару раз пыталась от меня избавиться, но не на такого напала!
Щеки монахини вспыхнули, она растерянно отвела глаза.
- Просто о ней столько всего говорят... Вот кто-то и предположил, будто она...
- Поймала меня в западню? - закончил за нее Риан, очень заинтересованный оборотом, который принял раз говор. У него было столько вопросов... но ведь нельзя же задать их незнакомой кушоритке - монахине и к тому же совсем молоденькой девушке. Да и откуда ей знать, много ли мужчин было у Маскелль и уступает ли им красотой он, Риан...
- Ну да, - поспешно кивнула Тиар, схватила первую попавшуюся книгу и снова углубилась в объяснения.
Риан притворился, что терпеливо следит за перечислением иероглифов, соответствующих разным понятиям устного языка. Когда Тиар окончательно преодолела смущение, он спросил:
- Ты знаешь Верана?
- Да. - Монахиня схватилась за новую книгу, снова встревожившись. - Надеюсь, он поправится. Он так много работал... В этом году ему должны были присвоить седьмой ранг, и многие считали, что со временем он станет Голосом.
Значит, несчастье погубило надежды Верана на продвижение, даже если он и в самом деле поправится. Похоже, у него не было причин по собственной инициативе наносить вред Колесу.
- Поэтому ему и разрешили принять участие в Обряде?
- Да, нескольким кандидатам на посвящение в седьмой ранг всегда дают возможность немного поучаствовать. Самые важные части Колеса создают Голоса, но остальным разрешается иногда занять их место - чтобы набраться знаний. - Тиар покачала головой. - Веран был самым молодым из всех, кому выпала такая честь.
Риан прислонился к колонне, глядя, как Тиар перебирает книги. Если Маскелль права, то с Вераном что-то случилось до того, как он вошел в башню, чтобы занять место умирающего Голоса. Если Веран - невольный участник, то случившееся было для него неожиданностью; если же он заключил какую-то сделку, а патом пожалел об этом или был предан, то добраться до истины окажется труднее. Виновный постарается замести следы.
- Он был наставником придворной дамы по имени Марада?
- Да, чужестранки. - Тиар пожала плечами, словно вспомнила что-то, озадачившее ее. - Он говорил, она странная. Он сначала подумал... Ну, вроде того, что она больше интересуется им, чем наставлениями, как следовать Пути. Только потом Веран говорил Назиру, что, должно быть, ошибся. - Монахиня снова покраснела и добавила: - Наверное, это не предназначалось для моих ушей, но слухи распространяются... Веран говорил, что очень трудно понять поступки и слова Марады. Наверное, это потому, что на островах Гейркинд другие обычаи...
«Он сначала решил, будто Марада его желает, а потом оказалось, что он ошибся? - размышлял Риан. - А может быть, она пыталась его соблазнить, а он ее отверг?»
С другой стороны, возможно, что молодого жреца так же, как самого Риана, смутила манера Марады бесцеремонно разглядывать людей.
- А она и в самом деле хотела получить наставления?
- Да, она занималась с Вераном очень часто, каждый день. Он давал ей уроки на террасе рядом с библиотекой Миад Кео.
- И когда был последний урок?
- Совсем недавно. - Тиар нахмурила брови. - Накануне того дня, когда Веран заболел и все это началось. - Она махнула рукой в сторону башни.
- Ты уверена?
- Я сама их видела. - Тиар была вовсе не глупа; Риан подумал, что для того, чтобы стать кошанской жрицей, требуется изрядная доля сообразительности. Нахмурившись, монахиня пристально посмотрела на Риана и спросила: - Это что-то означает?
Риан пожал плечами. Если Марада - отравительница, ему совсем не хочется, чтобы Тиар оказалась в лечебнице на соседнем с Вераном матраце.
- Может, да, а может - нет. В тот день Веран должен был встречаться с десятками людей. - Да, десятками: членами своей семьи, друзьями, другими кошанскими жрецами, торговцами, слугами - всеми теми людьми, которых он видел каждый день без всякого вреда для себя. И среди них вовсе не обязательно было оказываться таинственной чужестранке, которая так подозрительно быстро завоевала милость владыки Империи...
- Я забыл: что значит тот иероглиф? - спросил Риан, указывая на один из значков. - Тот, который с птичьей головой? - Переврав половину того, что Тиар ему объяснила, Риан сумел успешно отвлечь ее от нежелательных мыслей.
- Ты наконец готова попробовать? - спросил Вигар.
Маскелль скорчилась в неудобной позе рядом с Колесом, так чтобы глаза ее оказались на одном уровне с поверхностью песка. Никто, отметила она про себя, кроме другого жреца девятого ранга, не уловил бы в тоне Вигара за многими слоями самообладания, рожденного годами обучения, строгой дисциплиной, медитациями, тщательно скрытого раздражения.
- Да, - сухо ответила она. - Я тут стою на голове исключительно ради удовольствия задержать тебя.
Вигар не выругался, не вздохнул, возможно, даже глазом не моргнул. Ни он, ни другие Голоса не хотели присутствия Маскелль, но во всем, что касалось Обряда, слово Посланника Небес было законом. Жрецы ни словом не выразили своего недовольства - так далеко ушедшим по Пути Бесконечности не к лицу была бы подобная мелочность. Может быть, поэтому Маскелль и предпочитала общество ариаденцев: уж они-то проявляли мелочность с такой освежающей непосредственностью...
«Синтанцы тоже в этом отношении от них не отстают», - подумала она и улыбнулась, вспомнив вспышку Риана у Гила Стела.
Маскелль села и потерла глаза. Многочисленные лампы, горевшие в зале, делали его более жарким, чем обычно, а неподвижный воздух был душным и спертым. Символы и узоры Колеса существовали и в этом мире, и в Бесконечности; напряжение, с которым Маскелль прослеживала их изгибы, заставляло ее глаза болеть так, что ныло, казалось, все тело. Для создания Колеса нужно было чувствовать Бесконечность и точно знать, какова форма Колеса и тут, и там. Разобраться во всех невообразимо сложных переплетениях было задачей гораздо более трудной, чем просто создать Колесо.
- Вот тут возникло пересечение с отрогом Первой горы. Мне это не нравится, - сказала Маскелль.
- Почему же? Я нахожу прекрасным, что тот отросток почти касается одной из точек сосредоточения силы земли, - сказал Вигар тоном таким же ядовитым, как ее собственный.
Маскелль подняла глаза, удивленная таким проявлением раздражения, и с улыбкой сказала:
- Знаешь, Вигар, я и не подозревала, что ты на такое способен.
Другие Голоса, находившиеся в зале, с изумлением обернулись к нему. Их было только четырнадцать; в суматохе преемник умершего Игарина еще не был избран, и хотя все Голоса были извещены, когда произошло несчастье, большинство из них еще не добрались до столицы из тех храмов, где находились.
- Как я понимаю, ты отвергаешь все наши заключения, - кисло улыбнулся Вигар.
- Я согласна с тем, что появление темного песка не случайно, - вздохнула Маскелль. - Что-то вплетено в ткань Бесконечности, так же как и остальные части Колеса. - В новой части рисунка все еще продолжали возникать символы, отражая форму мира, как и прежнее Колесо, но, не зная значений символов, невозможно было сказать, какой ландшафт за ними скрывается. Может быть, таков был иной способ изображения равнины у подножия Первой горы и берега Западного моря - именно они должны были бы быть в этом месте, - но за неизвестными символами могло скрываться и нечто совершенно другое.
- Я не вижу ничего такого, чего уже не заметили бы вы, - беспомощно развела руками Маскелль. - Что бы это ни было, оно восстанавливает себя после того, как вы удалите поврежденную часть... - Маскелль думала об изменениях Колеса всю ночь, и единственное разумное объяснение, к которому она пришла, казалось не таким уж разумным. И все же это было лучше, чем вовсе никакой теории... - Где-то может существовать второе Колесо Бесконечности. - В силу природы Колеса и в этом мире, и в Бесконечности, оба Колеса должны были бы быть одинаковы, и изменения на одном отражались бы на другом. - Когда тот, кто его создал, меняет рисунок, мы видим отражение здесь. Когда вы восстанавливаете прежние символы, их Колесо меняется в свою очередь.
Голоса молча смотрели на Маскелль. Она чувствовала их недоверие, как холодный туман, заполнивший зал. Арела, единственная, кроме Маскелль, женщина среди Голосов, осторожно начала:
- Кто мог бы совершить такое?
- Не спрашивай - «кто», - сказала Маскелль, глядя ей в глаза. - Спроси «как». Если мы узнаем это, нам станет ясно, кто виновник.
Глаза Арелы затуманились; она, как и другие Голоса, стала обдумывать неожиданную идею. Маскелль заметила, что один только Вигар смотрел не на нее, а на Колесо. Она молча ждала, и наконец он медленно произнес:
- Оно должно находиться в средоточии силы - где-нибудь в Кушор-Ате. - Вигар насмешливо поднял бровь. - Может быть, в Баран Дире?
Маскелль улыбнулась в ответ. Она должна была признать: подобное казалось маловероятным. Все центры силы тщательно наносились на карты, как и соответствующие храмы, и другие важные точки Бесконечности. Все, что потребовалось бы для создания другого Колеса, - это комната достаточного размера, защищенная от сквозняков, однако в храме возможность обнаружения была бы слишком велика...
- Пожалуй, нет. Но ведь и вся ситуация представляется невозможной.
Вигар в задумчивости нахмурил брови и слегка покачал головой.
- В такое трудно поверить, но... - Он повернулся к остальным Голосам. - Нужно приказать обыскать другие храмы.
Никто не выразил несогласия, но Маскелль видела, что Вигару не удалось всех убедить. Не обращая на это внимания, Вигар снова взглянул на Маскелль.
- Теперь, когда мы обсудили вопрос «как», может быть, стоит обдумать - «почему». Чего пытается достичь наш соперник при помощи своего Колеса? Какова цель его вмешательства?
Вигар впервые признал существование соперника и не стал притворяться, будто считает случившееся каким-то естественным явлением. Маскелль посмотрела ему в глаза, надеясь, что жрец поймет ее замысел.
- Может быть, придется позволить одному из этих пятен немного вырасти - тогда мы сможем увидеть, во что оно превращается.
Вигар ничего не ответил и лишь печально посмотрел на Колесо.
- Мы думали, что ты, может быть, узнаешь новые символы, если они - создание темной силы, - сказала Арела.
Так вот в чем дело!
Одной из связанных со мной темных сил, хочешь ты сказать? - подняла брови Маскелль. «Вот теперь мы начнем говорить начистоту!» Несомненно, тут и крылась причина того, что Голоса согласились терпеть ее присутствие. - К несчастью, нет.
Последние три дня странные символы старательно перерисовывались. По словам Вигара, целая группа монахов и монахинь занималась изготовлением копий на деревянных табличках; их рассылали по храмовым библиотекам, где жрецы искали что-то похожее на них в накопившихся за много лет архивах ордена Кошана и Небесной Империи.
Вигар удрученно сказал:
- Тогда мы проследим за тем, что меняется здесь - от Угла Восхождения до Южного хребта, - и посмотрим, прояснит ли это ситуацию.
«Что ж, это хоть кое-что», - подумала Маскелль. Вигар согласился с ней и был готов признаться в этом, хотя и неохотно. Остальные не стали вздыхать и стонать; впрочем, настроение в зале было таким, как если бы и вздохи, и стоны прозвучали.

ГЛАВА 8

К полудню Риан разузнал о жизни храма довольно много: он поговорил с монахиней Тиар, со слугами, сновавшими по двору, с группой молодых жрецов, которые вышли под колоннаду обсудить какую-то тонкость кошанской философии, а вместо этого воспользовались возможностью, в свою очередь, расспросить Риана о том, есть ли новости о Колесе. От них Риан узнал многое о Веране и его отношениях с госпожой Марадой; все это заставило его еще больше стремиться раскрыть тайну смерти Голоса Игарина.
Один из новых знакомых Риана, мирянин, снабжавший Марай продовольствием и маслом для ламп, сообщил ему, что подготовкой тела Игарина к погребению ведает управитель храма, жрец седьмого ранга.
Побродив по нижним террасам храма и расспросив слуг, Риан выяснил, что управитель обычно работает в одной из комнат библиотеки, выходящей на внешний ров и мост. Управитель оказался уже немолод, но и стариком не выглядел; могучее сложение делало его похожим скорее на грузчика или борца, чем на ученого жреца. Выражение его круглого лица было обманчиво мягким. Управитель сидел на циновке у окна и перебирал деревянные таблички с записями; его пальцы почернели от угольных стержней, использовавшихся для письма. Когда Риан заглянул в дверь, он вопросительно посмотрел на него и спросил:
- Да?
Риан вспомнил, что все еще не освоил сложную систему поклонов, да и вообще не знал, как обращаться к жрецу седьмого ранга, ведающему к тому же хозяйством такого огромного храма, как Марай; поэтому он сразу перешел к делу:
- Я хотел спросить о Голосе, который умер. Говорят, он еще не похоронен? - Риан сам чуть не поморщился от бесцеремонности вопроса.
«Что ж, если я его слишком обижу, всегда можно притвориться тупым чужестранцем».
Как и полагается последователю Кошана, жрец на столь странное обращение ответил только:
- Наш обычай - семь дней бодрствовать у тела жреца высокого ранга. Это делается для того, чтобы удостовериться: покойный не временно ушел в Бесконечность с намерением вернуться. - На лице жреца отразилось сожаление. - Тело начало разлагаться, так что, похоже, Игарин не вернется к нам.
- Ох... - растерянно пробормотал Риан. «А я-то думал, она это выдумала... » Выходит, Посланник Небес и в самом деле умер, а потом вернулся к жизни. Однако управитель все еще не звал стражу, чтобы вышвырнуть наглеца, так что Риан решил продолжать: - Могу я увидеть тело?
Управитель задумчиво посмотрел на него:
- Зачем?
«Хороший вопрос», - подумал Риан.
- Мне велела Маскелль, - ответил он, решив, что попытка не пытка.
Выражение лица управителя немедленно переменилось. Риан сообразил: он многого сможет добиться, если намекнет на свою ужасную участь в случае, если не выполнит приказа Маскелль. Жрец поспешно отложил таблички и поднялся.
- Хорошо.
Оказалось, что тело умершего находится не в самом Марай, а в примыкающем к храму жилом помещении, куда вела западная галерея. Дождь снова припустил, но Риан и управитель добрались до нужного места по крытым проходам: колоннады образовывали огромный квадрат вокруг храма, отделяя внешний двор от внутреннего.
Двухэтажное жилое здание состояло из келий, выходящих в длинный коридор. Управитель провел Риана в помещение на первом этаже, у входа в которое сидело несколько молодых монахов. Они встали и поклонились, увидев управителя; тот знаком велел им снова сесть и прошел мимо них внутрь.
Риан огляделся, стараясь сохранить бесстрастное выражение лица. Если это была комната, в которой Игарин и жил, не очень-то много получали Голоса за свою службу. Впрочем, наверняка у жреца имелся где-то дом, а эту келью он использовал, только когда бывал в Марай. Стены покрывала резьба, изображающая лесные пейзажи и ритуальные танцы, но в остальном комната была пуста, за исключением курильницы и нескольких сосудов с цветочными лепестками. Покойный лежал на синей шелковой подстилке посреди пола, закутанный в положенную кошанскому жрецу мантию. В бронзовых подсвечниках горело множество свечей, проливавших на тело мягкий свет. Запаха разложения почти не чувствовалось, и человек казался умершим не больше суток назад. Риан с подозрением посмотрел на управителя.
Это Игарин?
Да.
Этот человек умер четыре дня назад?
Да. У Голосов особые связи с Бесконечностью, - мягко пояснил жрец. - Их души вплетены в ткань мироздания, и когда они умирают, требуется время для того, чтобы эти связи распались. Их тела разлагаются очень медленно.
Риан обошел вокруг трупа, стараясь выиграть время и сообразить, как бы ему лучше осмотреть тело. Определить возраст Игарина было трудно. На его черты смерть уже наложила свой обезличивающий отпечаток, а мантия скрывала все, кроме лица. Управитель внимательно следил за Рианом.
- Как именно он умер? - спросил Риан. Воспоминание сделало круглое лицо жреца печальным.
- Ему стало трудно дышать. Все произошло совершенно неожиданно. Только что он работал, как обычно, и вдруг стал задыхаться. Его вынесли из зала, думая, что дело в жаре, и пока его пытались привести в чувство, он прямо во дворе и умер. - Управитель взмахнул руками, пытаясь передать безнадежность этих последних мгновений. - Все кончилось очень быстро.
- Ты там был?
- Когда ему стало плохо, - покачал головой жрец, - я работал в Солнечной библиотеке. Крики о помощи привели меня во двор, но я успел только увидеть, как Игарин умер.
Если все это - правда, то яд был быстродействующим и дали его Голосу незадолго до того, как он умер.
- А до того он не был болен?
- Нет. - Управитель задумчиво посмотрел на Риана. - И он ничего не ел и не пил с вечера накануне - почти целые сутки. Во время совершения Обряда Голоса постятся. - После паузы он добавил: - Мы тоже подумали о яде.
Риан почесал в затылке, разглядывая труп.
- В Синтане известен яд, который называется Фисок, - он действует через кожу. Убийца смазывает им чашу снаружи, и если жертва возьмет чашу, пока яд не высох, она обречена. - Все это было так, но к делу отношения не имело: Фисок действовал не скоро и не вызывал удушья, от которого Умер Игарин.
Управитель нахмурился.
- Я о таком не слыхал. Какое-нибудь растение из низовий реки?
- Нет. Минерал. Но его нужно высушить и растереть в порошок - только тогда удается приготовить из него отраву. И он оставляет пятна на коже, - подумав, добавил Риан.
Все еще хмурясь, жрец наклонился и стал разглядывать руки трупа. Риан опустился на колени с ним рядом, стараясь не показывать излишней заинтересованности, и сказал:
- Лучше осмотреть его всего.
Управитель распахнул мантию на теле и начал осматривать холодную восковую кожу. Риан внимательно вглядывался в Игарина. Он сам не знал, что ищет: что-нибудь, что привлекало бы внимание, что-нибудь странное. Несмотря на то что труп разлагался медленно, все, казалось, шло естественным путем... Потом управитель повернул голову Игарина, и Риан прошептал:
- Подожди!
- Что такое?
- Вон там - это не синяк? - Риан показал на заднюю поверхность шеи трупа.
- Не могу сказать. - Жрец поднялся и взял одну из свечей. Когда он поднес ее поближе, свет упал на голову и шею Игарина.
Риан еще немного повернул голову трупа.
«Вот оно!»
Сзади на шее отчетливо был виден круглый синяк. Риан приподнял подбородок Игарина - да, горло Игарина охватывала тонкая темная полоса. Риан сел на пятки, обдумывая увиденное и рассеянно вытирая руку о штаны.
- Что это значит? - встревоженно спросил управитель.
- Следы удушения. - Риан показал на длинный синяк на кадыке. - Вот здесь проходила веревка. Судя по тому, как все выглядит, - веревка толстая и мягкая. - Риану приходилось видеть мертвецов, которых удушили тонкой проволокой, - тогда на коже оставался порез и следы были гораздо заметнее. - Синяк сзади - от руки убийцы.
Жрец наклонился и прищурился, потом стал перемешать свечу, рассматривая следы со всех сторон в попытке опровергнуть свидетельство собственных глаз. Наконец он растерянно покачал головой.
- Так и есть, хотя этого не может быть. Игарин почувствовал себя плохо в присутствии четырнадцати Голосов и Посланника Небес. Он умер во дворе, на глазах у дюжины жрецов и слуг. Рядом с ним не было никого, кроме тех, кто пытался ему помочь.
- Я знаю, - пробормотал Риан. Он сочувствовал управителю, но случившееся было лишь еще одним невозможным явлением, с которыми он сталкивался все последние дни. - Я только нахожу такие вещи, я их не объясняю.
Управитель разослал сидевших у двери монахов за жрецами седьмого ранга, чтобы посоветоваться, а сам встал у входа в помещение, задумчиво глядя в пространство.
- Что ты собираешься делать? - спросил его Риан. Жрец слегка покачал головой.
- Поискать в храмовой библиотеке упоминания о чем-то подобном.
- Там это может найтись? - Риан потер шею, стараясь не показать, насколько маловероятной кажется ему такая возможность.
- Если жрец Кошана присутствовал при сходном происшествии или слышал о нем, в библиотеке должен быть отчет. - Управитель слегка улыбнулся, показывая, что тон Риана ничуть его не обманул. - Надеюсь, что-нибудь найти удастся. Если же нет, значит, тут дело в неизвестной магии.
Риан окинул взглядом поросший травой двор. Трава была такой зеленой даже в пасмурный и туманный день, что казалась почти ненастоящей. Нужно вернуться ко входу в центральную башню. Управитель теперь в курсе дела и предпримет все нужные меры, а он, Риан, ничего здесь больше сделать не может. И все же он колебался...
- У меня есть вопрос, касающийся кошанской философии, - сказал он наконец.
- Спрашивай.
- Что такое Карающий?
Жрец бросил на Риана острый взгляд, но все же не стал спрашивать о причине его интереса к Карающему.
- Пожалуй, легче сказать тебе, кем или чем он не является, - медленно проговорил управитель. - Карающий - единственный дух-Предок, никогда не бывший живым существом. Его создали другие духи ради борьбы со злом. Остальные Предки разговаривают с Голосами, дают им советы; кроме того, они привязаны к определенным местам - чаще всего тем, где жили, когда были людьми. Безусловных доказательств этого, правда, не существует: жили они так давно, что не сохранилось никаких письменных свидетельств, только легенды и мифы. Однако Баран Дин, например, был построен на месте, где, как считается, жили Предки-целители, и действительно, их Голоса именно там обладают наибольшей силой. Поскольку Карающий никогда не жил среди людей, он обнаруживает себя только через Голос. Поэтому Голос Карающего не просто голос духа, но сам Карающий. Или сама.
Риан задумчиво смотрел на резьбу на ближайшей колонне, изображающую воинов, поклоняющихся духу, имеющему человеческий вид. Он начинал понемногу различать тонкости, с которыми кушориты изображали фигуры и лица Предков - в отличие от обычных людей.
- Так, значит, Голос слышит в голове слова Предка? - спросил он, заметив, как пристально смотрит на него жрец. - И то, что говорит дух, всегда правда?
- Всегда. Но совет Предка может быть неверно понят. Чтобы научиться правильно расшифровывать значение послания, и приходится тратить годы на обучение кошанской философии. В этом - главная причина возникновения ордена Кошана как такового.
Двое одетых в синее жрецов поспешно пересекали двор, должно быть, это были первые из тех, кого позвали монахи. Риан кивнул управителю, перепрыгнул через балюстраду, отделявшую верхний уровень от нижнего, и направился ко входу в главную башню храма.
Маскелль появилась только поздно вечером. Где-то за облаками на небо уже взошла убывающая луна. Дождь прекратился, но неподвижный теплый воздух был полон влаги. Фонари, стоящие в нишах и висящие между колоннами, бросали на скользкие камни двора полосы золотого света.
Маскелль потянулась, чувствуя, как ноют плечи и поясница. Отдых ей предстоял совсем недолгий. Через несколько часов придется вернуться в зал: Вигар будет решать, устранить ли повреждение Колеса или понаблюдать за ним еще. Маскелль не ожидала от этого ничего хорошего... Подняв глаза, она увидела Риана, сидящего на широких перилах галереи, под резьбой, изображающей изогнувшихся в ритуальном танце духов. Подойдя к нему, Маскелль спросила:
- Ты был здесь весь день?
- Я кое-что узнал, - сообщил Риан.
- Что?
Риан спрыгнул вниз, и пока они шли к выходу из храма, рассказал Маскелль о посещениях Верана Марадой и о следах насилия на теле Игарина.
- Управитель говорит, что собирается выяснить, случалось ли что-то подобное раньше. По его мнению, если случалось, то донесение о том должно быть в библиотеке.
К тому времени, когда Риан закончил рассказ, они дошли уже до внешней колоннады. Маскелль остановилась и оглянулась на Марай. Фонари в окнах и между колоннами освещали ступенчатые башни и верхние галереи. Мысли ее все еще оставались смутными: ум Маскелль наполовину был занят Обрядом и Бесконечностью. Если смерть Игарина - результат заклинания - а так это скорее всего и есть, - то с такой магией Маскелль раньше сталкиваться не приходилось.
- Значит, чары действуют, как яд, но убивают подобно удавке... И зачем это Мараде, если виновница - она? - Маскелль запустила обе руки в волосы, стараясь заставить мозг работать как следует; две или три косички при этом упали ей на плечи. - Может быть, она - колдунья, посланная с островов Гейркинд, чтобы вызвать войну?
- Нет никаких свидетельств того, что она и правда прибыла с островов Гейркинд, кроме ее собственных слов, - заметил Риан.
Маскелль, все еще почесывая голову, снова хмуро взглянула на Марай. Этой ночью Предки были особенно разговорчивы, но она не могла понять ни единого слова.
- Что заставляет тебя так говорить?
- Гивас рассказывал, что слышал от служителей порта: она сошла с корабля из Телаи. Ее сопровождали несколько нелюбезных служанок и воинов, вроде бы не говорящих по-кушоритски, а в доказательство того, что она с островов Гейркинд, дама предъявила лишь письмо от какого-то правителя.
Телаи был портом, расположенным на острове в устье Великой реки, и туда приходили корабли со всего мира.
«Она могла явиться откуда угодно. Могла даже переправиться на остров на лодке с материка, а потом заявить, что сошла с морского корабля».
Риан явно думал о том же...
- Кто такой Гивас?
Риан кивнул в сторону храма:
- Старик, который зажигает фонари в западной галерее и метет двор.
- А-а... - Маскелль приняла это к сведению. - Острова Гейркинд - не такая уж окраина мира. В столице есть их посольство, и посол должен был слышать о даме...
- Может быть, и так. - Риан посмотрел на Маскелль, с иронией подняв брови. - Только он умер за три дня до ее прибытия, и замены ему еще не прислали. Семья посла и слуги отбыли домой, а те немногие островитяне, что остались дожидаться нового посла, живут здесь так давно, что сами, по сути, стали кушоритами и не смогли бы разоблачить подлог, вздумай она утверждать, будто она их собственная давно потерянная дочь.
- Как прекрасно все для нее сложилось, - покачала головой Маскелль. - От меня сейчас никакого прока - я совсем думать не могу. Пошли домой.
Они вернулись дальней дорогой вокруг храма; легкого дождика, который начал накрапывать, Маскелль, казалось, не замечала. Марай находился на пересечении нескольких главных каналов и улиц; здесь все еще было многолюдно, прилавки рынка освещались фонарями; фонари несли и слуги, сопровождающие паланкины, некоторые из которых были ярко раскрашены или имели фантастические формы - парусного корабля или гигантской птицы гаруды. Когда они добрались до дверей дома для гостей, Маскелль резко остановилась.
Ариаденцы преодолели свое прежнее смущение и расположились в новом жилище с комфортом. Дом был залит светом, в каждом окне верхнего этажа и на кухне горели лампы. Судя по обилию одежды и постельных принадлежностей, развешанных по всему первому этажу, актеры также воспользовались возможностью все перестирать. В воздухе все еще витал запах жареной свинины и печеного таро, а на террасе старая Мали на четвереньках оттирала пол - явно только ради удовольствия снова находиться в помещении, имеющем пол, потому что еще утром доски были безупречно чистыми.
На открытой площадке под деревьями ариаденцы соорудили помост с целой системой крючьев и блоков для подъема тяжелых декораций и кукол. Все было сколочено из самых дешевых материалов и выглядело пугающе ненадежным. На земле остались следы присутствия очень многих людей: отпечатки ног в грязи, рассыпанные цветочные лепестки, обрывки циновок. Маскелль устало покачала головой.
- Как мне помнится, я имела неосмотрительность сказать, что здесь можно будет давать представления. Мне и в голову не приходило, что они соорудят сцену и начнут прямо сегодня.
- Так это и есть сцена?
- Да. Тебе не приходилось видеть ариаденский театр во всей его красе?
- Я видел театр Киради. Труппа обычно приезжала по торговой дороге через перевал Риадур. - Заметив, что Маскелль недоверчиво вытаращила на него глаза, Риан добавил: - Там было на что посмотреть.
- В Марканде бывал театр Киради? - удивленно переспросила Маскелль. Она представляла себе крепость синтанского владетеля чем-то вроде арены для схваток диких зверей, только с людьми вместо кабанов и медведей.
- Владетель любил делать вид, будто понимает чужестранцев, - сказал Риан, следом за Маскелль поднимаясь по лестнице. - К тому же театр Киради был в замке владетеля Белладиры, так что мы никак не могли обойтись без него тоже.
Главная комната выглядела теперь так, словно ариаденцы жили здесь много лет. У двери громоздились деревянные ящики с куклами, поверх отполированных досок пола были разбросаны коврики из фургонов. На низких столиках и лакированных шкафах стояли фонари и мятые медные котелки ариаденцев. Большинство актеров собрались здесь и с криками и яростной жестикуляцией обсуждали успех их первого выступления в Дувалпуре; рекой лились пальмовое вино и рисовая водка. Растим поднялся, пошатываясь, чтобы приветствовать Маскелль.
- Как все прошло? - спросила она.
- Все было чудесно! - радостно взмахнул руками Растим. - Собралась такая толпа! И богачи, и их слуги! В домах на этой улице остановились важные чиновники из провинций - они пришли сами и привели своих друзей. Кто-то даже попросил нас дать представление на предстоящем празднике.
Маскелль замерла на месте.
- Празднике равноденствия?
- Да.
- Как звали этого человека?
Растим задумался, покачиваясь на пятках.
- Что-то вроде Гиарам Киснела.
- Гъарам-киснил?
- Да, точно, - заулыбался Растим. - Он собирался прислать завтра людей, чтобы все приготовить. Он сказал, что мы будем выступать на главной площади перед храмом. Там есть театр?
- Вроде того. Вам понравится. Там можно соорудить очень большую сцену.
Растим повернулся, чтобы сообщить приятную новость остальным, а Маскелль и Риан, воспользовавшись этим, ускользнули в коридор, ведущий к спальням.
- Гъарам-киснил - это смотритель общественных празднеств, - тихо объяснила Маскелль. - Его задача - организовывать развлечения для толпы, чтобы держать народ в повиновении, пока жрецы совершают обряды. Главная площадь - это площадь перед Марай. Растим согласился сделать ариаденский театр главным зрелищем на самом большом празднестве в году.
- Надеюсь, им будет сопутствовать успех, - пробормотал Риан.
- Для того они и явились в столицу, - улыбнувшись, ответила Маскелль. - Ничего удивительного: они дают представления, очень отличающиеся от того, к чему привыкли кушориты. Я только надеюсь, что Растим и остальные не растеряются, играя перед несколькими тысячами зрителей. Не думаю, чтобы они привыкли к таким толпам.
- Ты хочешь сказать, что после празднества полгорода выстроится в очередь, чтобы попасть в этот дворик?
- Ну да. - Маскелль наконец нашла комнату, куда старая Мали отнесла ее вещи. Ее выцветшие тьенганские одеяла лежали на спальной циновке. - Об этом я не подумала. - Она сбросила свои грязные сандалии и рухнула на подушки. - Может быть, придется найти им какое-нибудь другое место. Я могла бы попросить Посланника Небес предоставить им другой дом.
Риан уселся позади Маскелль и принялся растирать ей плечи. Думать, когда его пальцы начали разминать напряженные мышцы, было трудно, но Маскелль заставила себя сказать:
- Все стало бы понятнее, если бы мы знали, почему Марада захотела сделать все это, - если, конечно, виновница - она.
- «Почему» - это не по моей части. Зато я знаю - «кто». Слишком много было совпадений. Конечно, она наложница императора, но все же...
- Она не наложница, - возразила Маскелль. «Наверняка император еще слишком молод для такого», - сказала она себе. Не так уж долго она отсутствовала в столице. - Она придворная дама.
- Называй, как хочешь. Она ходит по храмам, чтобы завести друзей среди жрецов, - и из всех выбирает Верана, и из всех один Веран оказывается одержим демоном.
- Ну, когда ты так говоришь... - задумчиво начала Маскелль, но вспомнила, что несет ответственность за своего единственного домочадца, независимо от того, слушается он ее приказаний или нет, и спросила: - Ты хоть ел что-нибудь сегодня?
- Меня накормил управитель храма. Он жалеет меня, потому что ты привезла меня сюда против воли, и вообще...
- Ох, вот спасибо! Только этого мне и не хватало, - проворчала Маскелль. Она почувствовала теплое дыхание Риана на шее, потом его зубы на мочке уха. В этот не самый подходящий момент в комнату ввалился Фирак, ведя за собой кошанскую жрицу.
- Кое-кто хочет тебя видеть, - весело возвестил он. На лице жрицы было написано смятение. Маскелль вздохнула, а Риан откинулся на подушки, опираясь на локоть. К счастью, жрица была всего второго ранга, и, значит, история начнет гулять по городу не так уж быстро. Фирак тут же улизнул, а женщина, откашлявшись, сказала:
- Меня послала Ниара из Гила Стела.
- Да?
- Молодой жрец, Веран, умер.
- Когда? - резко спросила Маскелль. Риан одновременно с ней рявкнул:
- Каким образом?
Женщина посмотрела на них по очереди и решила ответить на оба вопроса.
- Он умер меньше часа назад. Сегодня днем, когда главный целитель стал лечить его по-новому, он спокойно спал, ему, казалось, стало много лучше. Монах, который сидел с ним, говорит, что он проснулся и попросил пить, а когда тот дал ему воды, Веран упал на подушку и в следующий момент умер. Главный целитель пришел и осмотрел его, но... - Жрица беспомощно развела руками.
Риан вскочил на ноги; резкое движение заставило жрицу вздрогнуть и испуганно посмотреть на синтанца. Риан начал ходить по комнате, что-то бормоча себе под нос.
- С водой все было в порядке? - пожелала знать Маскелль.
Жрица снова повернулась к ней.
- Да. Главный целитель сам ее пробовал.
- Сам пробовал... - «Глупец, везунчик...» - Поступок главного целителя можно было назвать по-разному, но Маскелль не стала этого делать при посланнице Ниары. - Хорошо. Это все?
- Да. Ниара сказала, что она завтра придет в Марай, чтобы поговорить с тобой.
- Прекрасно. Спасибо.
Риан сумел сдержаться, пока женщина не ушла, потом бросил:
- Это Марада. Она была там сегодня. Почему Посланник Небес просто не прикажет своим стражникам схватить ее?
- Потому что у нас нет никаких доказательств, - раздраженно ответила Маскелль. - Только потому, что она была в нужном месте в нужное время, и что она не может доказать, кто она такая, и что положение ее при дворе подозрительно... - Собственные слова не убедили Маскелль, и по выражению лица Риана она видела, что и он не воспринимает их всерьез. - И к тому же убедить нужно совсем не Посланника Небес, - добавила она, - а императора. - Будь Марада кошанской монахиней, Посланник Небес допросил бы ее сам; будь она обычной кушориткой, Посланник Небес поднял бы с постели нужного чиновника, чтобы городская стража установила за ее домом наблюдение. Но как чужестранка, принятая при дворе, Марада находилась под покровительством императора. Все это было для Маскелль много огорчительнее, чем осознавал Риан. Если бы она все еще обладала властью Голоса Карающего, она могла бы явиться в Небесный Чертог и сама арестовать Мараду. - Если она так влиятельна, как говорят, убедить его будет нелегко.
Риан бросился на подушки рядом с Маскелль.
- Тогда давай добудем доказательства. Я знаю, где она живет - Гивас мне рассказал.
Маскелль закрыла лицо руками.
«Я поклялась не вмешиваться в дела Небесного Чертога. Мне следовало бы рассказать о своих подозрениях Посланнику Небес и не заниматься этим самой»... - Но вслух она спросила:
- Что ты рассчитываешь найти?
- Не знаю. Что-нибудь. Убийцы всегда забывают о чем-нибудь.
Маскелль задумалась.
- Ты считаешь, что она не настолько сообразительна, чтобы замести следы?
- Я видел многих умных людей, которым это не удавалось; они кончали на плахе, и мухи пили их кровь. - Риан покачал головой и взглянул на дверь. Маскелль читала нетерпеливое желание взяться за дело в каждой его черте.
- Ее разместили в доме для гостей, таком же, как этот, в западной части города, около идущего с востока на запад канала. Она не живет во дворце, а потому императорская гвардия не станет обыскивать ее комнаты. Почему бы ей не держать там свои яды или свои магические, принадлежности?
- Император не послал бы своих людей обыскивать ее комнаты, даже если бы она жила во дворце, - поправила его Маскелль, - до тех пор, пока она не совершила бы чего-то незаконного. - Впрочем, в словах Риана был резон.
«И еще одно маленькое окошко открылось на жизнь в Марканде», - добавила она про себя. Данная ею клятва вступила в битву с логикой и инстинктом, логика и инстинкт победили.

Предыдущая страница 7 Следующая страница


Колесо Бесконечности 8

«Если мы ошибаемся, мы никому не причиним зла и никто не пострадает».
- Этой ночью я не могу туда отправиться: я скоро должна вернуться в Марай. Придется подождать, пока... - Маскелль, хмурясь, помолчала. Она не знала, даст ли работа над Колесом ей передышку, и если даст, то когда.
- Лучше, если я отправлюсь один, - сказал Риан. - Меня труднее заметить: никто меня не знает.
- Хм-м... - Пожалуй, он прав - и не только по той причине, о которой сказал. Маскелль не привыкла действовать тайком.
- Лучше подожди часа два, прежде чем отправишься. Дома придворных и важных чиновников находятся в том районе, а они допоздна принимают гостей. К тому же там рядом сады, где развлекается народ.
- Если она будет дома, я не смогу обыскать комнаты. Да и вообще, может быть, мне придется пробовать не один раз.
- Хорошо, - сдалась Маскелль с известным облегчением. Риан говорил с уверенностью человека, каждый день занимающегося подобными делами. «Надеюсь, «кьярдин» по-синтански - это не «вор» к тому же». - Только не попадись.

ГЛАВА 9

Риан впервые оказался в аристократическом квартале. Он познакомился с расположением основных улиц Дувалпура, расспрашивая носильщиков и слуг в Марай и на почтовой станции, где они провели первую ночь. Благодаря наличию каналов и пересекающих их по мостам широких улиц, а также любви кушоритов располагать все строения строго с запада на восток и с севера на юг план города запомнить было нетрудно.
Кушор-Ан, Город Владыки, имел пять главных ворот, и Риан нашел одни из них, пройдя мимо Марай и нескольких меньших храмов. По дороге он миновал один из рынков, на котором многие лавки оказались еще открыты. Риан задержался перед прилавком, за которым, торговали тканями. Шелк, хлопок, парча, сверкающая золотыми нитями, казались особенно соблазнительными в свете десятков медных ламп. Риану очень хотелось купить что-нибудь для Маскелль, хотя для кьярдина сделать подарок своей госпоже и было бы немыслимо. Впрочем, кьярдином он больше не был, а по сравнению с Маскелль самые могущественные владетельницы Синтана были не более грозны, чем хилая старушка в соседней лавке, торгующая тыквами.
«У тебя все равно нет денег», - напомнил себе Риан и двинулся дальше.
Улица, ведущая к Кушор-Ану, представляла собой зрелище, на которое стоило посмотреть. Широкий мощеный проход тянулся между каменными истуканами высотой в тридцать футов. Некоторые из них имели благообразные человеческие черты, другие изображали чудовищ с шестью головами. Будь это какой-то другой город, Риан счел бы, что это изображения богов, здесь же ничего нельзя было сказать наверняка. В темноте за фигурами гигантов кое-где поблескивала вода канала или тянулись топкие берега. Было слишком темно, чтобы увидеть, есть ли там какие-то строения.
Несмотря на поздний час, на улице было людно: грузчики с перекинутыми через плечо коромыслами для переноски корзин, разносчики экзотических благовоний или горячей еды, зеваки, стражники, слуги, сопровождающие паланкины богачей. Даже в Марканде или Белладире, двух крупнейших городах Синтана, улицы были бы погружены в темноту и пустынны: ночью можно было встретить лишь демона, вора или убийцу. Дувалпур же все еще бурлил жизнью.
Риан не был и единственным чужеземцем, вышедшим на позднюю прогулку. Он видел нескольких жителей островов Медара с разрисованными лицами и приезжих из дальних провинций; ни одного синтанца он, впрочем, не заметил. У подножия одного из истуканов стояла группа купцов-малиндийцев в ярких одеждах, яростно жестикулирующих и явно спорящих о том, кого фигура изображает. Риан на всякий случай - вдруг это оказались бы те самые Малиндийцы, с которыми они столкнулись на Великой Дороге, - перешел на другую сторону; Малиндийцы, правда, были слишком увлечены спором, чтобы заметить его. Потом на улице появилась процессия: несколько высокопоставленных представителей клана Кутура в сопровождении кушоритского чиновника и нескольких воинов в мундирах городской стражи. Люди из клана Кутура были одеты в пестрые плащи из перьев и высокие шапки, так что затмили даже малиндийцев. Все горожане только на них и глазели - Риан с каждым мгновением чувствовал себя все более незаметным.
Маскелль, к счастью, не пришел в голову один довод против затеи Риана: в Дувалпуре было не так уж много синтанцев, а их с Рианом видели вместе в Кушор-Ате, так что его могли узнать так же легко, как и ее.
«Но ведь она думает, что я ничего не найду, - усмехнулся про себя Риан. То, что сама Маскелль едва ли оставила бы на виду уличающие ее предметы, еще не означает, что госпожа Марада окажется столь же осторожной. Люди, считающие себя достаточно умными, чтобы безнаказанно совершить тайное убийство, часто делают те же ошибки, что и безмозглые мелкие воришки. - Да и давненько мне не случалось ловить кого-то, кого я не предпочел бы отпустить». - Принесенная им клятва заставляла Риана отправлять на казнь десятки мужчин и женщин, покушавшихся на жизнь владетеля, в то время как сам он желал ему смерти едва ли не больше их.
В конце улицы высились ворота, охраняемые двумя каменными слонами, каждый из которых был достаточно велик, чтобы вступить в битву с установленными вдоль улицы гигантами. Бивни слонов были сделаны из настоящей слоновой кости, сбруя их в свете факелов сверкала золотом и самоцветами. За воротами широкий проход вел еще к одному огромному храму, тонувшему в темноте, несмотря на множество фонарей на нижних галереях. Риан решил, что это, должно быть, Баран Дир. Он видел его издали днем и помнил, что храм огромен и массивен, больше даже, чем Марай, и что все его башни увенчаны благосклонными каменными лицами. Дворец должен быть где-то недалеко - к западу от Баран Дира. Храм окружало множество больших зданий, каменных и деревянных, но все они казались в темноте ночи бесформенными тенями. Улица, ведущая к Баран Диру, шла дальше между двумя каналами, по которым все еще скользили лодки. Подвешенные на шестах фонари озаряли людей в ярких шелках, лежащих на подушках и пьющих вино.
Риан нашел нужную ему улицу на полпути к храму; чтобы попасть на нее, необходимо было пересечь канал. Вдоль улицы за высокими заборами располагались большие дома. В золотом свете фонарей были видны их крыши с далеко выступающими балками, украшенными резьбой. Во дворах росли высокие деревья и пальмы. Маскелль была права: судя по яркому освещению и шуму, в некоторых домах продолжалось веселье: сновали слуги, богато одетые люди входили и выходили из ворот, улицу перегораживали многочисленные паланкины. Риан отсчитал несколько домов от угла и нашел тот, который должен был принадлежать Мараде. В нем было темно, если не считать тусклого света во дворе - наверное, от открытого очага кухни.
Риан осторожно обошел улицу, избегая освещенных мест. Его сапоги бесшумно ступали по мягкой земле. В дальнем конце улицы был еще один канал: Риан видел отблески огней на воде между зданиями. Высаженные вдоль заборов цветущие кустарники давали возможность незаметно подкрасться к любому дому. Здания располагались далеко друг от друга; между ними тянулись аллеи, выходящие на соседнюю улицу. Риан скользнул в проход, идущий вдоль дома для гостей, в котором поселили Мараду; проход привел его к выходящей на другую улицу резиденции какого-то придворного или чиновника высокого ранга. Это было трехэтажное ярко освещенное здание; на всех балконах веселились люди. Риан заколебался, но за домом тянулся просторный двор, обсаженный к тому же деревьями, не позволяющими видеть, что творится в аллее. Риан решил, что если он придет сюда на следующую ночь, нет никакой гарантии, что и тогда у соседа не окажется гостей.
Он подпрыгнул и ухватился за верх забора, ободрав при этом руки о дерево. Двор был пуст, огни в доме не горели.
В дальнем углу тлели угли в открытом очаге и горела лампа, но если рядом и были люди, они, очевидно, спали. У Марады было несколько горничных и с полдюжины слуг-мужчин; судя по тому, какую свиту обычно брали с собой кушоритские аристократы, отправляясь развлекаться, почти все они, должно быть, сопровождали госпожу. Если порядки здесь хоть сколько-нибудь походили на синтанские, то оставшиеся дома слуги едва ли бодрствуют, дожидаясь возвращения хозяйки. Под стук барабанов и звуки цимбал и еще каких-то неизвестных Риану инструментов, доносящиеся из соседнего дома, он перелез через забор и спрыгнул на утоптанную землю во дворе.
Риан крадучись двинулся к дому. На первом этаже жалюзи между колоннами были опущены; за ними скорее всего находились кладовки, ванные комнаты и помещения для слуг. Впрочем, Риан в любом случае не собирался проникать в дом через первый этаж. Откуда-то со стороны кухни донесся тихий голос; ему ответил другой, и Риан замер на месте.
«По крайней мере двое», - подумал он. Слов он не разобрал, да и, по слухам, слуги Марады то ли не знали кушоритского языка, то ли притворялись, будто не знают.
Риан подождал, чтобы убедиться: те двое не собираются интересоваться подозрительным шумом у забора, потом обошел дом. Влезть наверх по толстой угловой колонне было легко, несмотря на то что дерево оказалось скользким от влаги: резьба давала хорошую опору для рук и ног. Риан подумал о том, что если его поймают в покоях знатной чужестранки, гостьи самого императора, то даже добродушные кушориты сочтут это серьезным преступлением. Объяснение, что он всего лишь искал доказательства того, что дама - отравительница и убийца, едва ли будет сочтено убедительным...
«Побеспокоишься об этом, когда тебя поймают», - сказал он себе.
Риан добрался до перил и скользнул на веранду. В доме все было спокойно, только откуда-то из кухни доносились тихие голоса. Риан вошел в ближайшую дверь.
Во внутреннем коридоре горела маленькая лампа, и он захватил ее с собой; если не подходить к окнам, выходящим во двор, из кухни свет заметен не будет. Он обошел общую комнату; в ней не было ничего, кроме низкого стола и разбросанных по полу подушек. Свет лампы бросал блики на лакированное дерево пола и росписи на стенах. Риан двинулся к спальням.
Здание было больше дома для гостей, где поместили их с Маскелль, но не таким удобным: спален оказалось меньше. Первые несколько, в которые заглянул Риан, выглядели странно пустыми. Постели были расстелены, так что кто-то здесь жил, но обитатели почти не оставили следов своего пребывания. Ариаденцы, например, расположились в комнатах, принеся туда кукол, всякие сценические принадлежности, детские игрушки, посуду, даже рваную одежду. Этот же дом выглядел как их собственный до появления актеров.
Потом Риан попал в большую комнату в задней части дома и замер в дверях. Уж это помещение никак нельзя было назвать пустым. Пол и постель оказались завалены шелковыми одеждами ярких цветов, на деревянных шкафчиках громоздились бутылочки и баночки с благовониями и украшения; перепутанные нити нефрита и жемчугов мягко сияли в свете лампы.
Риан медленно вошел, по привычке стараясь ничего не сдвинуть с места, хотя комната выглядела так, словно по ней пробежало стадо буйволов.
«У этой красавицы самые ленивые слуги во всем Гейркинде или откуда там она явилась».
Странно, что дама с этим мирится... Риану приходилось жить в покоях и владетельницы Ривервейта, и владетеля Марканда, да и в домах знати ему случалось бывать по роду службы; он знал, что аристократы так не живут. И к тому же в комнате стоял сладковато-гнилостный запах.
Риан пошевелил ногой кипу шелков на полу и заметил под ними что-то, поразившее его яркостью цветов. Он опустился на колени, чтобы лучше видеть; отодвинув мятые одежды, он обнаружил на полу беранийский ковер. Ковер был большой, почти в полкомнаты. На густо-алом фоне с черной каймой золотой и серебряной нитью были вышиты олени, леопарды и другие животные. Риан тихо присвистнул.
Такие ковры привозили из далеких северных земель через труднопроходимые даже летом перевалы. Синтанские купцы платили за них чистым золотом. Владетель Марканда, самый алчный правитель в мире, сумел завладеть одним таким ковром - размером меньше четверти того, который видел перед собой Риан, - и держал его на стене, где драгоценным краскам не грозила опасность запачкаться или выцвести. Риан знал, во сколько обошелся владетелю его ковер; этот же, более тонкой работы и такой большой, должен был стоить целое состояние. Должно быть, он - один из подарков императора, о которых ходило столько слухов.
«А она обращается с ковром, как с соломой на полу». Подняв синий шелковый шарф, Риан обнаружил разбитую миску и большое пятно высохшего соуса. От него-то и исходил мерзкий запах. Соус успели найти муравьи, и их цепочка тянулась в сторону кучи мусора в углу. Риан покачал головой. Госпожа Марада была очень разной на публике и у себя дома. Это обстоятельство, конечно, следовало запомнить, но само по себе оно еще ничего не доказывало. Ее интерес к жрецу Верану оставался всего лишь участием и не означал, что она - его убийца.
Риан принялся методично обыскивать комнату. Он перебрал шелковые накидки и туники, разбросанные по полу и по постели, понюхал расставленные по всей комнате баночки с кремами, румянами и белилами, но нигде не обнаружил чего-то подозрительного. Два шкафа у дальней стены не содержали ничего, кроме сложенных простыней. Оставался еще сундучок у изголовья постели. Чтобы поднять крышку, Риану пришлось обеими руками сдвинуть спутанные золотые цепи, заколки для волос, ручные и ножные браслеты.
В сундучке оказались мятые шелка, украшения, головной убор из нефритовых бусин. На самом дне Риан обнаружил шкатулку с мозаичной крышкой. Он вынул ее и открыл, ожидая увидеть какую-нибудь драгоценность или забытый дар императора.
«Наверное, разорванное ожерелье из солнечных алмазов или разбитый сосуд с божественным вином - судя по тому, что она сделала с беранийским ковром».
В шкатулке хранился шар из слоновой кости или какого-то мягкого камня, покрытый сложным узором. К удивлению Риана, это оказалась явно не кушоритская работа. Любая каменная или деревянная поверхность в Империи непременно покрывалась резьбой, и Риан так привык к этому, что, как ему казалось, смог бы теперь отличить кушоритские предметы на ощупь. Шар же не был похож ни на что ему известное. Риан задумчиво повертел его в руках. Резьба на шаре была не такой тонкой, отсутствовали искусно вырезанные цветы и фигурки людей, рисунок оказался странно асимметричным. Когда на шар упал луч света от лампы, тусклая поверхность стала переливаться жемчужным блеском, потом словно засветилась изнутри. Секундой позже Риан понял, что из камня и в самом деле исходит сияние.
Он закрыл шкатулку и сел, опираясь на пятки.
«Очень... интересно!»
Риан сам не знал, что нужно искать, но теперь у него возникло убеждение: он нашел то, что нужно.
Риан вздрогнул, услышав резкий голос, выговаривавший слугам перед домом. Его время истекло. Он завернул шкатулку и пригоршню драгоценностей в первую попавшуюся под руку шелковую шаль. Если он был прав и шкатулка содержала что-то очень важное, ее сразу же хватятся; так пусть пропажу припишут обычному вору: это может дать ему несколько лишних минут.
Риан кинулся по коридору к ближайшей двери, ведущей на веранду. Кто-то бежал от ворот к дому, и Риан перепрыгнул через перила. Ударившись о землю, он откатился в сторону, потом поднялся на ноги. Не обращая внимания на боль, которая прострелила его правое колено, он побежал к забору и стал на него карабкаться. Узелок с добычей мешал ему, и когда Риан добрался до верха, кто-то схватил его за ногу.
Риан ударил противника другой ногой, попал тому в лицо и высвободился. Однако когда он спрыгнул на землю с другой стороны забора, всюду уже раздавались крики и хлопали двери. Риан побежал в сторону канала - прочь от залитого светом факелов дома и людной улицы, - гадая, как быстро появится стража. Поскольку район находился так близко от дворца, стражники, должно быть, появятся с нежелательной быстротой...
Вдоль берега этого канала тянулись какие-то большие строения, совсем не такие элегантные, как дома аристократического квартала. Риан пробежал между ними и увидел, что на илистый берег у одного из домов вытащены баржи; все тут пропахло рыбой и дегтем.
Как раз когда Риан достиг берега, вдали раздались голоса преследователей. Он спрятался за одной из причальных свай, потом осторожно выглянул. Дом, рядом с которым он находился, имел нависающие над водой балконы, а дальше виднелась баржа в освещенном фонарями доке. На борту ее находилось трое матросов, но Риана они не заметили; передавая друг другу кувшин с пивом, они громко обсуждали ненадежность других лодочников.
Риан посмотрел в другую сторону и увидел людей с фонарями и факелами, собравшихся вокруг дома Марады.
Может быть, у чужестранки слуг и было немного, но она не теряла времени, призвав на помощь соседей. Нужно было убираться отсюда подальше, и быстро. Один из матросов с баржи сошел на берег и стал отвязывать причальный канат. Баржа, нагруженная корзинами и мешками, была футов пятнадцати длиной.
«Лучше, чем ничего», - мрачно подумал Риан.
Он развернул шаль и сунул драгоценности под одну из лодок - пусть найдет какой-нибудь лодочник или нищий. Туго обернув шелком шкатулку, Риан повесил ее себе на шею.
Матросы длинными шестами начали отталкивать баржу от берега; вода заплескалась о борта. Риан прополз по траве к берегу и скользнул в воду - шум, поднятый матросами, заглушил производимые им звуки.
Риан погрузился в прохладную воду и оттолкнулся от берега. Сначала ноги его касались дна, потом канал стал глубоким. Баржа выплыла из дока; укрепленный на носу фонарь почти не освещал бортов. Один из матросов стоял с шестом на носу, другой - на корме... Риан сделал глубокий вдох и нырнул.
Он вынырнул у самого борта и ухватился за один из скользких брусьев корпуса, но остался в воде - так, чтобы только иметь возможность дышать и видеть происходящее вокруг. На берегу люди с факелами обыскивали здание, соседнее с тем, около которого стояла баржа. Оставшийся на берегу лодочник бежал к ним с фонарем в руках.
- Что там? - спросил голос над головой Риана.
- Кто знает? - последовал философский ответ.
Риан немного успокоился. Медленное течение подхватило баржу на середине канала; потребовалось бы очень много времени, чтобы развернуть ее и вернуть в док. Шкатулка плавала на поверхности и ударяла Риана в подбородок. Он забеспокоился: не повредит ли вода шару... или не разобьется ли он. Если это что-то вроде сферы из серого стекла, которую принес в лагерь ариаденцев тот парень...
«Тогда я погибну так быстро, что и не догадаюсь об этом».
Баржа плавно скользила по каналу, и скоро преследователи остались позади. По обоим берегам тянулись высокие здания, в окнах и на балконах которых кое-где горели лампы. Через некоторое время баржа достигла пересечения с другим каналом, тянущимся с севера на юг, и оба матроса перешли на тот борт, за который цеплялся Риан, чтобы, отталкиваясь шестами, направить судно в нужном направлении. Риан прижал к себе шкатулку и нырнул. Вцепившись в скользкий брус, он оставался под водой так долго, как только мог, дожидаясь, пока баржа свернет в другой канал. Наконец течение снова подхватило ее, и Риан вынырнул, едва не наглотавшись воды.
Как раз когда Риан решил, что опасность миновала и преследователи отстали, окрестности изменились: берега сделались ярко освещенными, и всюду появились люди. Спускающиеся к воду лестницы освещались факелами, к ним были привязаны прогулочные лодки, украшенные цветами и разноцветными фонариками. Над водой плыли звуки музыки и веселые голоса, между зданиями виднелись деревья роскошных садов. На балконах всех четырех этажей одного из таких домов веселились люди, свет играл на ярких шелках и сверкающих украшениях. Риан погрузился в воду так, что на поверхности остались только глаза и нос. К счастью, яркий свет на берегу середину канала заставлял казаться особенно темной, да и рябившие на воде отблески мешали что-нибудь разглядеть.
Риан вспомнил текущую сквозь джунгли реку и опасных обитателей ее вод; как раз в этот момент он почувствовал, как что-то обвилось вокруг его ног. Отчаянно вцепившись в мокрый брус, Риан лишь усилием воли поборол страстное желание вскарабкаться на баржу. Потом большой белый цветок задел его щеку: судно проплывало сквозь заросли лотосов. Риан обозвал себя идиотом, стряхнул с ноги стебель и снова погрузился в воду.
Здания на берегу отступили назад, по короткому протоку баржа выплыла на широкий водный простор. Риан догадался, что это западный барай, большой квадратный водоем, наполовину - источник воды для городских нужд, наполовину - священный символ. Риан оттолкнулся от баржи и поплыл к берегу.
Когда баржа исчезла в темноте, он развязал шаль на шее и поставил шкатулку на камни набережной, потом сам вылез из воды - с трудом, потому что намокшая одежда стесняла движения и тянула вниз. Оказавшись на берегу, Риан первым делом проверил, не пострадала ли смазка сири владетеля. Ночной ветер был прохладным; Риан снял рубашку, выжал и снова надел.
Вокруг барая высились купы деревьев и несколько храмов - огромные темные каменные громады, освещенные лишь немногими лампами в дверях. Еще один храм располагался на круглом каменном острове посередине барая; его башни были увенчаны замысловатыми куполами. Темный храм казался завораживающе таинственным, отражение в воде удваивало его полукруглый портал. Риан решил, что как-нибудь тихой ночью придет сюда и все осмотрит. Несмотря на темную магию, с которой он столкнулся, на демонов, преодолевших древние защитные барьеры, на возможность быть схваченным за воровство, Риан все-таки радовался, что пришел в этот город вместе с Маскелль, - и в первую очередь именно тому, что пришел вместе с Маскелль.
Он взглянул на шкатулку, стоящую на мокром шелке шали, и подумал: есть ли надежда, что они заполучили ее не слишком поздно?
Через несколько часов Риан добрался до улицы, идущей параллельно рву, окружающему Марай с восточной стороны; до дома оставалось уже недалеко. До рассвета было еще больше часа. Риан из осторожности предпочел не приближаться к Баран Диру и главным воротам в Кушор-Ан - вдруг кто-то из слуг Марады видел его, когда он бежал через двор, и описал стражникам - и в результате заблудился. Маленькие ворота, которые он выбрал, вели в пригород, где жили ремесленники; дома здесь были маленькие и стояли ближе друг к другу, хотя почти у каждого находилось место для садика и хлебных деревьев или бананов. Строгая планировка других кварталов в этом бедном районе не соблюдалась, а идущий с севера на юг канал, который Риан использовал как ориентир, оказался дальше, чем он думал. Забравшись на дерево, Риан высмотрел вдалеке факелы, горящие на вершинах пяти башен Марай, и таким образом сумел определить нужное направление.
Обойдя большой дом на углу своей улицы, Риан резко остановился и нырнул в кусты у забора: трое воинов в кирасах и шлемах расспрашивали о чем-то привратника дома напротив. Тот протирал глаза спросонья и указывал им на другое здание.
«Наш дом! - подумал Риан. Появления городской стражи он ожидал, но тут было что-то не то. Гербы на шлемах воинов напоминали те, что носили незнакомцы, явившиеся на почтовую станцию после прибытия туда Посланника Небес со свитой. - Они пришли за чем-то еще!»
Повинуясь наитию, Риан нырнул в проход, ведущий между домами к каналу. На самом берегу находился маленький храм, посвященный какому-то странному духу с множеством рук и несколькими головами. Риан разглядел это накануне при дневном свете. Он счел бы статую изображением демона, но на всех лицах сияла дружелюбная улыбка. Сейчас Риан на ощупь нашел постамент и руками выкопал в мягкой земле у его подножия ямку. Засунув в нее шкатулку, все еще обернутую влажным шелком, он набросал сверху сухих листьев и травы.
Вытерев руки о штаны, Риан снова вышел на улицу. Он мог пройти вдоль канала и проникнуть в свой дом через задние ворота, но предпочел этого не делать: если Маскелль уже вернулась из Марай, а стражники явились за ним, негоже было привести их к ней. Риан также знал по своему маркандскому опыту, что попытка избежать встречи с преследователями, если уж они решили тебя схватить, только ухудшает дело. Единственный способ избавиться от всех неприятностей был спасаться бегством из города и не возвращаться обратно; однако у Риана было слишком много причин не хотеть этого.
Риан двинулся по улице, не прячась и обходя лужи, оставшиеся после недавнего дождя. Ночной воздух был полон влаги и пах мокрой зеленью. Воины ушли от ворот того дома, где Риан их видел, но седьмое чувство говорило ему, что они где-то поблизости. За заборами домов начиналась дневная жизнь: через открытые кое-где ворота были видны сонные повара, растапливающие высокие хлебные печи.
Риан дошел до своего дома и стал переходить улицу, когда вышедший из-за угла человек загородил ему дорогу. Риан остановился и потянулся к рукояти меча, потом просто засунул руку за пояс, притворившись, что только теперь рассмотрел: перед ним не уличный грабитель. Одновременно он услышал, как еще двое подошли к нему сзади.
Тот, что появился первым, медленно сделал несколько шагов вперед, с подозрением щуря глаза. Это был не обычный стражник. Он был одет в узкие шелковые штаны и короткую вышитую куртку, какие Риан видел на богатых горожанах, но на поясе у него висел меч, украшенный золотыми накладками, а свет фонаря, который он держал в руке, отражался от драгоценных камней в перстнях и на браслете лучника, надетом на левую руку. Риан оценил сочетание роскоши и надежности оружия и понял, что перед ним представитель военной аристократии, из которой набирались офицеры для имперской гвардии.
- Ты тот самый синтанец, который прибыл сюда с Голосом Карающего? - Офицер выговаривал кушоритские слова медленно и отчетливо, явно ожидая, что варвар может его не понять.
- Угу. Какое тебе до того дело? - Риан сложил руки на груди, не желая получить удар сзади от какого-нибудь слишком старательного служаки.
- Пойдешь с нами, - сказал офицер.
Риан уловил движение одного из стоящих позади стражников: тот потянулся к его правой руке. Риан сделал шаг в сторону, заставив солдата потерять равновесие и выругаться.
- Почему это? - удивленно спросил Риан. - Что я сделал? - Слишком часто бедные глупцы, которых ему приходилось ловить, выдавали себя, потому что сразу начинали вести себя как пойманные заговорщики. Риан и правда был немного удивлен. Он не верил, что его узнали у дома госпожи Марады.
«Ты унес доказательство того, что она - колдунья, идиот. Так что такого развития событий следовало ожидать».
Воины двинулись к нему, и Риан попятился. Шансов у него не было никаких. В конце улицы появились два конных стражника; они ехали медленно, но убежать от них Риану не удалось бы. Офицер поднял фонарь и проговорил:
- Пойдем по-хорошему, и никто тебе ничего не сделает. - Что-то в его голосе сказало Риану, что тот сам в это не очень верит. К тому же один из воинов снял с плеча лук и положил стрелу на тетиву.
Это сделало положение еще более отчаянным. Риан прикинул: если он кинется бежать по улице, то получит три стрелы в спину, если попытается перелезть через забор - то две. Медленным движением он снял с пояса ножны с сири. Один из стражников из осторожности отскочил назад, другой натянул тетиву. Бросив на них презрительный взгляд, Риан бросил меч офицеру. Тот поймал его одной рукой и кивнул:
- Правильное решение.
«В этом есть сомнения», - подумал Риан, без сопротивления позволяя себя обыскать. Он понимал, что воинов слишком много, что они могут просто избить его до беспамятства, перекинуть через седло и увезти, а потому не хотел ухудшать свое и без того незавидное положение только ради того, чтобы показать им, как хорошо умеет драться.
Когда Маскелль вышла из башни, двор Марай был пуст. Она смертельно устала, ее плечи и спина болели из-за необходимости все время наклоняться. Поиски в других храмах ничего не дали - ни подозрительной суеты, ни чего-то похожего на столь необычное сооружение, как Колесо, обнаружить не удалось. После долгих размышлений Вигар и другие Голоса решили еще раз убрать незнакомые символы и продолжать работу. Маскелль по-прежнему видела в этом ошибку, но у нее не нашлось доводов, которые убедили бы остальных.
«Да ведь у них и нет оснований прислушиваться к моим советам, - подумала Маскелль, устало вздохнув. Глядя из темноты на мерцающие огни ламп в окнах храма, она даже подумала, что могла бы солгать и сказать им, будто Карающий открыл ей всю пагубность таких действий. - Нет, это не сработает». - Посланник Небес знал бы, если бы Карающий заговорил с ней снова, а надеяться на то, что он ее не выдаст, не приходилось.
Только была бы это ложь или нет?
Маскелль двинулась прочь от Марай, прошла по длинной лестнице и внешнему двору, потом по мосту над черной водой; лишь луна и каменные львы составляли ей компанию. Выйдя на площадь, она повернула прочь от дома и по улице Встающей Луны направилась к Илсат Сидару, храму Карающего.
На площади все еще были люди - некоторые торопились домой, освещая себе путь фонарями, другие шныряли по темным углам. Маскелль подумала, что Дизара могла снова послать кого-то - если, конечно, Дизара была виновницей неудавшегося покушения, - но решила, что не станет беспокоиться об этом. Луна убывала, а Карающий был могуч. Маскелль ощущала город вокруг себя; он казался ей живым существом, сердце которого бьется в камне под ее тонкими подошвами, дыхание ветерком пролетает над водой, а теплая кровь струится по каналам.
Улица вела прочь от площади, мимо маленьких храмов, построенных там, где проявлялась связь с Бесконечностью. Маскелль в темноте чувствовала их все - и те, что стояли в глубине, отделенные от улицы символическими священными рвами, и крошечные часовни, что располагались прямо на земле и выходили на улицу, чтобы прохожие могли сделать подношение цветами и фруктами или привязать к колонне цветной лоскуток. Здесь не было ни жилых домов, ни рынков - только лужайки и купы дикого тутовника, падуба и красного жасмина. Жилые помещения для жрецов, странствующих монахов и храмовых слуг, конечно, имелись, но они располагались в глубине и с улицы видны не были.
Последним храмом в этом ряду был Илсат Сидар. Вокруг него не тянулся церемониальный ров. Улица сужалась и становилась дорожкой, идущей между двумя длинными низкими строениями - храмовыми библиотеками, за которыми располагались обнесенные колоннадой дворы. В освещенных окнах библиотеки были видны поздние читатели, но Маскелль молча прошла мимо. Дорожка привела ее к широкой каменной лестнице, ведущей на холм - частично естественный, частично насыпанный древними строителями города. Маскелль поднялась на широкую террасу, окаймленную резными фигурами кобр - еще одной инкарнации Карающего - высотой по колено. Справа и слева темнели два небольших святилища, а в центре крутая лестница вела к центральному храму, имеющему, если смотреть на него сверху, форму лотоса.
Маскелль остановилась у входа, вдыхая знакомый запах - влажного камня и курений, потом прошла вглубь, через дворик, открытый небу, в святилище.
Здесь горело несколько каменных ламп, и в их золотом свете птицы гаруда и другие высеченные из камня страшилища казались удивительно живыми. Они напомнили Маскелль ариаденский театр теней. В центре помещения в пол была вделана круглая золотая пластина; выгравированные на ней древние символы Бесконечности почти стерлись с мягкого металла.
Маскелль ощущала пульс города, силу Марай, Баран Дира и других храмов, но святилище Карающего было для нее пусто. Здесь все было так же, как в Илсат Кео: пустая комната, недавно покинутая. Настолько недавно, что Маскелль почти чувствовала тепло тела того, кто отсюда ушел. Может быть, иного и не следовало ожидать...
«Но ведь послал же он тот сон!»
Сон, видение, предостережение... Обычно послания Карающего было не так уж трудно понять. Если, конечно, знать, что это именно его послание... Маскелль поежилась.
«Я не совершу той же ошибки снова!»
Неправильно понятое пророчество втравило ее в беду. Все остальное было ее собственной виной, присоединившейся к той изначальной ошибке.
«Я не совершу той же ошибки, но как же я устала сожалеть о содеянном», - с горечью подумала Маскелль.
Из темноты в дальнем углу святилища появилась чья-то фигура - сгусток тьмы, превратившийся в человека; свет заиграл на темном шелке и золоте украшений.
«Ах, - подумала Маскелль, слишком привычная к странностям Предков, чтобы удивиться, - так вот что привело меня сюда!»
- Сирот, ты пришел приветствовать мое возвращение? - сказала она.
Человек двинулся ей навстречу и остановился на некотором расстоянии. На камнях пола не было пыли, которую могли бы потревожить - или не потревожить - его шаги; Маскелль знала, что от этого тела не исходит тепла, а дыхание не колышет воздух, несмотря на то что человек казался вполне материальным.
- Так ты все-таки вернулась, - сказал Сирот.
Он был точно таким же, как при жизни; время сохранило образ, не полагаясь на неточность памяти. Длинные черные волосы были заколоты золотой пряжкой, резкие черты казались в свете ламп особенно резкими. Его штаны и куртка были черными и совсем сливались бы с тенями, если бы не блеск ткани и сверкание золотых украшений.
- Со временем это было неизбежно, - ответила Маскелль.
- Ты пришла осмотреть поле боя, который проиграла? - Сирот улыбнулся, не разжимая губ.
- Может быть, я и потерпела поражение, но я не мертва. Жаль, что ты не можешь сказать того же о себе. - Призраки были бессильны и не могли причинить вреда живым, да Маскелль никогда и не боялась Сирота, даже пока тот был жив. Когда-то она его любила - когда была слишком молода, чтобы судить здраво, и слишком нетерпелива, чтобы отличить желаемое от действительного.
Сирот рассмеялся - звук его смеха был странно пустым и тихим, словно предназначенным только для ее ушей; в отличие от голоса самой Маскелль он не рождал эха.
- Мой сын взошел на трон, - сказал Сирот, - Это единственное, что когда-либо имело для меня значение.
- Да, не сомневаюсь, - согласилась Маскелль. По крайней мере в этом призрак не лгал. Сирот никогда не стремился ни к чему, кроме трона Небесной Империи для своего сына. Если он когда-то и желал Маскелль, страсть уступила место амбициям задолго до того обманчивого видения, которое сделало их врагами. Только много позже она убила его - когда стала старше, но не мудрее. Убила его, ничего этим не добившись: его сын все равно взошел на трон, а предсказанные видением несчастья не свершились.
- И в чем же заключается та мудрость, которую ты обрела со временем? Просвети меня. - Сирот говорил с легким презрением, которое когда-то - обращенное на других - так забавляло Маскелль. Он был достаточно умен и ловок, чтобы скрывать свое презрение к Маскелль до самого их разрыва.
Плечи Маскелль болели, и внезапно она почувствовала ужасную усталость; хватит с нее призраков и воспоминаний!
- Для этого ты и пришел? - спросила она. - Чтобы услышать мое признание? Я покаялась перед всем миром, Сирот. Меня обманули, мне солгали, я попалась в ловушку. Видение было ложным. Ты был прав, а я ошибалась. - Сказать это мертвому облику человека, душа которого давно ушла в Бесконечность, ничего не стоило.
Улыбка Сирота погасла, глаза стали мутными и тусклыми.
- Так я был прав? - сказал он. Маскелль ожидала не такого ответа.
- Что ты имеешь в виду? - спросила она, прежде чем успела остановить себя. Никогда не следует задавать вопросы теням умерших.
Если только перед ней была тень... Маскелль почувствовала какое-то движение в храме, всплеск беспокойной силы. Карающий...
Сирот снова повторил без всякого выражения:
- Так я был прав?
В следующий момент он исчез. Маскелль застонала, закрыв лицо руками: с ним вместе исчезло и ощущение присутствия Карающего.
«Нет, это был вовсе не Карающий! Это был Сирот, пришедший, чтобы лишить меня остатков покоя, - ничего больше!»
Маскелль подняла голову и вздохнула. В храме снова стало тепло; тепло и пусто. Она посмотрела на золотой диск в полу. Он отмечал точку, в которой молящийся был ближе всего к Карающему, тщательно вычисленное место, где мир теснее всего соприкасался с Бесконечностью. Даже человек, совсем незнакомый с Путем, встав на диск, полупил бы видение.
«Что ж, испытаем друг друга...»
Если Карающий не заговорит с ней и здесь, Маскелль будет знать, что он никогда больше с ней не заговорит. Прежде чем размышления успели поколебать ее решимость, она встала на диск.
Образы обрушились на нее с сокрушительной силой. Она снова видела огромные каменные здания, мерцающий в их окнах свет, необъятную серую равнину. Но на этот раз прохладный воздух казался удушливым от чувства острого страха и безнадежного отчаяния.
«Скоро, скоро, скоро, - прошептал ее собственный голос. - Они скоро придут. Они не могут позволить себе ждать».
Маскелль открыла глаза. Она лежала на спине на холодном камне пола, над ней высились арки храма. Маскелль села и схватилась за голову.
- Ох...
Едва ли она долго была без сознания. Все еще было темно, масло в лампах не выгорело.
«Ни один ответ не был бы достаточным...» Все, что она получила здесь, - еще одна загадка...
Когда Маскелль добралась до дому, сквозь кроны деревьев сочился серый утренний свет. Она пересекла покрытый лужами двор и подошла к старой Мали, которая сидела на скамье перед очагом, с подозрением разглядывая кухонную утварь. Маскелль подняла с углей глиняный чайник, но тот оказался пустым.
- Чай будет? И какая-нибудь еда? - с надеждой спросила Маскелль.
- В свое время, - проворчала старая Мали. - У меня всего две руки. - Слезящийся глаз искоса взглянул на Маскелль. - Тебе нужно помыться.
- Спасибо, да, я знаю. - Маскелль двинулась к ведущей на второй этаж лестнице. Старая Мали рявкнула что-то ей вслед, и Маскелль, вздохнув, сняла грязные сандалии и пошла наверх босиком.
В общей комнате на полу как попало спали ариаденцы, и Маскелль прошла в коридор, ведущий к спальням, осторожно переступая через тела. Она постояла в дверях своей комнаты, глядя на пустую постель, пока наконец ее ум, все еще занятый символами и узорами Колеса, не сообщил ей о странности: Риана в спальне не было.
«Ему бы уже следовало вернуться. До кварталов к западу от дворца не так уж далеко. Если, конечно, с ним не случилось ничего плохого...»
Маскелль осмотрела остальные комнаты - просто чтобы удостовериться, что Риан не нашел себе компанию в одной из них, - но в одной спали Дория и Тераза, а в другой Киллия свернулась в клубочек на одной постели со своей маленькой дочкой.
«Недостойная мысль!» - упрекнула себя Маскелль. Может быть, встреча с призраком Сирота потрясла ее сильнее, чем она думала? Маскелль вновь спустилась на первый этаж и обошла его тоже, но кладовки были пусты, а плитки пола в ванной сухи. Старая Мали раскладывала куски теста на каменном полу печи.
- Воды для мытья достаточно, - снова прозрачно намекнула она Маскелль.
Маскелль не обратила на ее слова внимания.
- Риан возвращался домой этой ночью?
- Нет. - Старая Мали бросила на нее недовольный взгляд. - Он же с тобой.
- Со мной его нет.
- Что же ты с ним тогда сделала?
У Маскелль на языке вертелся резкий ответ, но она только закусила губу и спокойно сказала:
- Я позволила ему обыскать дом женщины, которая, возможно, с помощью магии убила двоих жрецов.
Старая Мали подняла глаза к небу и покачала головой.
- Да, да, теперь я понимаю свою ошибку, - бросила Маскелль. Она откинула волосы с лица. - Может быть, он вернулся в Марай и там уснул, дожидаясь меня. - Предпринять ничего было нельзя, пока она не выяснит этого.
По лестнице, спотыкаясь, спустился Растим; он сжимал голову руками, словно пытаясь не дать ей развалиться на части.
- Что за шум?
Маскелль двинулась к воротам.
- Жаль, что я тебя разбудила. Иди спать дальше, - сказала она Растиму, но в этот момент заметила, что калитка, ведущая к берегу канала, распахнулась. Маскелль неохотно остановилась.
«У меня нет времени на гостей!»
У ступеней ведущей к воде лестницы покачивалась барка Посланника Небес, и молодой жрец помогал старику выйти на берег. Маскелль выругалась себе под нос, но ведь нельзя же не обратить внимания на главу ордена Кошана, когда он наносит тебе визит, - каковы бы ни были обстоятельства. Она пересекла грязный двор и поклонилась.
Молодой жрец поставил старика на ноги, и тот двинулся к Маскелль. Растим кинулся ему навстречу, стараясь держаться прямо и не выглядеть полумертвым; старая Мали достала циновку и держала ее наготове: вдруг Посланник Небес пожелает сесть.
- Я спешу... - начала Маскелль, приблизившись к старому жрецу.
- Послушай меня! - поднял руку старый жрец.
Маскелль неожиданно обнаружила, что знает, в чем дело. То ли интуиция, то ли Предки подсказали - значения это не имело. Горло ее внезапно пересохло.
- Всем будет лучше, если он жив, - выдавила она из себя.
Растим и старая Мали с изумлением вытаращили на нее глаза.
Посланник Небес отчетливо произнес:
- Я только что получил известие от Хираны, жрицы Баран Дира. Твоего друга стражники отвели в Небесный Чертог в час утренней медитации.
Маскелль кивнула и отвела глаза.
«Риан был прав», - подумала она. Она видела теперь все ясно - так же ясно, как раньше чужие символы на Колесе.
- Это мне и нужно было знать. - Маскелль вдруг осознала, что говорить ей больно: так сильно она стискивала зубы.
Растим растерянно посмотрел на старую Мали.
- Это все из-за синтанца, - прошипела та.
- Позволь мне во всем разобраться, - обратился к Маскелль Посланник Небес.
- О нет, - улыбнулась Маскелль. - Он приложил столько усилий, чтобы завладеть Рианом, только ради того, чтобы привлечь мое внимание. Так разве могу я не исполнить его желание?
Глаза Посланника Небес сузились.
- Ты оставишь это дело мне.
Гнев Маскелль превратился в твердый колючий кристалл в ее груди. Она повернулась и двинулась к воротам. Позади раздался крик: это Посланник Небес отдавал спешные распоряжения своему молодому помощнику и лодочникам.

ГЛАВА 10

Воины повели Риана обратно к воротам в Кушор-Ан, по той самой улице, вдоль которой высились гигантские истуканы. Первая мысль, возникшая у Риана, была: его ведут в дом госпожи Марады, чтобы кто-нибудь из слуг мог указать на него и сказать: «Это он!» Если женщина воспользовалась магией, чтобы выследить вора, сопротивляться бесполезно. Однако воины миновали проход, ведущий к дому Марады, и продолжали идти по широкой улице в сторону Баран Дира.
Стражники явно были озадачены поведением Риана. Они ожидали, что он станет сопротивляться, а он спокойно пошел с ними. Риан слышал, как воины обращаются к офицеру, называя его благородным Карудой; значит, он был прав, сочтя его аристократом. Риана, правда, огорчило то, что стражники нашли все его ножи; сири нес сам Каруда. Нес как трофей.
«Поберегись, кушоритский вельможа: такие трофеи дорого обходятся».
Риан заметил, что Каруда разглядывает лишенную украшений рукоять меча и кольцо, проводя пальцем там, где раньше были самоцветы и золотые накладки. Риан настороженно следил за Карудой: у него возникло подозрение, что молодой офицер излишне догадлив. Еще не дойдя до ворот, офицер поднял руку. Воины и их пленник остановились под фонарем, свисающим со сбруи одного из огромных слонов-стражей. Каруда подошел вплотную к Риану, задумчиво оглядел его и сказал по-синтански:
- Ты кьярдин. Какому владетелю ты принадлежишь? Выговор у него был настолько хороший, насколько это доступно кушориту. Риан спешно начал обдумывать, что выгоднее: назвать Ривервейт или Марканд, но решил не упоминать ни того, ни другого.
- Никакому. Больше никакому. - Пусть Каруда сочтет его вором, изгнанником - кем угодно.
«Только бы у него не возникла мысль отправить меня обратно на родину. - До сих пор Риан не задумывался о такой возможности. - Я не вернусь к наследнику владетеля. По крайней мере живым».
Каруда скептически поднял брови. Раз он знал о Синтане достаточно, чтобы обратить внимание на следы серег в ухе Риана и назвать его кьярдином, значит, ему известно и то, насколько невероятно, чтобы кьярдин покинул свою крепость, если только не случилось катастрофы или скандала.
- Твой господин - Верховный Владыка? Облегчение, которое испытал Риан - такой странный вопрос мог задать лишь человек, все же мало сведущий в синтанских делах, - позволило ему совершенно искренне удивиться.
- Нет. Я из Сорда. - Сорд был маленькой крепостью в горах, о которой Каруда наверняка не мог знать.
- Я был однажды в Синтане с кушоритским послом, - сказал Каруда, продолжая пристально смотреть на Риана. - Кьярдины не покидают своих крепостей.
Риан подумал о нескольких отговорках, которые мог бы привести, но решил, что Каруда все равно не поверит, а потому сказал только:
- Ну а я покинул.
Каруда, хмурясь, снова посмотрел на сири, аккуратно вложил его в ножны и сделал знак воинам идти дальше.
Утренний свет начал окрашивать мягким золотом Баран Дир со всеми его массивными лицами на башнях, благосклонно взиравшими на меньшие храмы вокруг, богатые дома и сады, раскинувшиеся сразу за рвом. Баран Дир не был подобием вздымающейся к небу горы, как Марай, но все равно башни, выстроенные на ступенчатой платформе, уходили ввысь более чем на сотню футов. Светлый камень, из которого был сложен огромный храм, казался теплым и живым в лучах встающего солнца.
Не могут же они вести его в Баран Дир? Насколько Риану было известно, этот храм был посвящен врачеванию. Главным храмом оставался Марай, хотя он и отстоял дальше от центра города. Риан никак не мог привыкнуть к тому, что Дувалпур выстроен в соответствии с невидимой географией Бесконечности, а не реальным миром.
Немного не дойдя до моста, пересекающего ров Баран Дира, воины свернули на другую широкую, мощенную каменными плитами улицу, выводящую на большую площадь, почти безлюдную в этот ранний час. На дальней стороне площади высилась стена, резьба на которой изображала охотников на буйволов, сидящих на слонах. Густая листва деревьев, свешивающихся из-за стены, придавала охотничьим сценам особую реалистичность. Воины направлялись к воротам, охраняемым каменными львами и многоглавыми изображениями духов. Риан постарался скрыть свое растущее недоумение: Дувалпур, конечно, построен странно, но все же нельзя предположить, чтобы тюрьма находилась в этом районе...
Короткий проход за воротами окаймляли стены, на которых были изображены сцены празднеств; сквозь резной камень было видно, что проход на самом деле является мостом над водоемом, слишком широким, чтобы быть обычным каналом. Поскольку в Дувалпуре рвы вокруг храмов служили скорее духовными, чем оборонительными преградами, Риан подумал, что они, возможно, приближаются к какому-то храму.

Предыдущая страница 8 Следующая страница


9 Марта Уэллс

В конце прохода начиналась лестница, ведущая в большой прямоугольный сад. Поднявшись по ней, Риан наконец увидел то, что, вероятно, являлось местом их назначения: сад с трех сторон окружали здания. Это были высокие - в три-четыре этажа - строения с крытыми балконами, во внутренних двориках которых росли огромные старые деревья. Крытая красной черепицей крыша каждого здания опиралась на могучие балки, резные концы которых загибались вверх, как гигантские рога.
Воины повели Риана через сад, мимо цветущих клумб, яркие цвета которых казались приглушенными в сером утреннем свете, мимо двух больших квадратных бассейнов с ведущими к ним каменными ступенями. Через каждые несколько шагов в саду стояла стража, а садовники чистили узкий канал, подающий воду в бассейны.
Каруда двинулся не к широкому портику центрального здания, а к арке, ведущей в один из внутренних двориков, через стену которого свешивались ветви тенистых деревьев. Когда они подошли поближе, Риан увидел, что арка окаймлена слоновьими бивнями, полированными и оправленными в золото.
«Если такова тюрьма, - подумал Риан, - то кушориты точно безумны».
У ступеней лестницы, ведущей во дворик, Риан остановился и не двинулся с места, даже когда один из стражников толкнул его вперед.
- Что это за место? - спросил Риан.
Благородный Каруда с бесстрастным видом оглянулся на него и ничего не ответил. Самый высокий из стражников снова толкнул Риана, но тот чуть отклонился в сторону и сохранил равновесие.
«Так можно добиться покорности от крестьян на рынке - подумал Риан, - но даже грузчик с мешками на коромысле сумел бы одной рукой прибить наглеца».
Каруда недовольно поморщился. Риану показалось, что офицер никак не хочет поднимать в этом месте шум. Грубиян стражник неуверенно потянулся к рукояти меча, явно собираясь применить силу, и взглянул на Каруду, ожидая приказания. Тот наконец нехотя ответил Риану:
- Это Небесный Чертог.
Риан с трудом удержался от того, чтобы назвать Каруду лжецом. Однако, оглядев здания, он вынужден был признать, что они действительно похожи на дворцовые постройки.
«Ну вот, теперь и правда есть основания опасаться неприятностей», - сказал он себе.
Стражник снова грубо толкнул Риана, и снова тот удержался на ногах. Каруда покачал головой, явно так же удивленный поведением пленника, как Риан - окружающей роскошью, и стал подниматься по лестнице. Риан без всякого принуждения двинулся следом, очень раздосадовав этим стражника.
Дворик за аркой оказался тенистым садом, где росли пальмы, падубы и огромные кипарисы, корни которых выворотили некоторые плиты облицовки квадратного бассейна в центре. Аромат цветов смешивался с дымком горящего сандалового дерева. К дальней стороне бассейна примыкал открытый павильон под красной черепичной крышей, опирающейся на каменные колонны. По полированному дереву пола были разбросаны подушки, и на них сидели трое молодых придворных, вероятно, такие же представители военной аристократии, как и Каруда, но в своих шелках и золоте больше похожие на райских птиц, чем на воинов. В стороне от них стояла кошанская жрица в синей мантии, сжимающая в руках отделанный серебром посох. Это была хрупкая старая женщина с сурово сжатыми губами и решительным выражением лица.
По дальней стороне павильона расхаживал еще один молодой человек, в нем совсем не было той изнеженности, которая отличала придворных. Его длинные черные волосы были откинуты назад, открывая узкое красивое лицо, одежда из тускло-зеленого шелка казалась совсем простой, хотя браслеты на руках и ногах и цепь на груди из массивного золота говорили о высоком положении. Когда Риана ввели в павильон, молодой человек резко остановился и повернулся к нему. Риан заметил, что лицо его искажено гневом.
Каруда поклонился, и хотя Риан был неискушен в тонкостях кушоритских церемоний, он все же понял, что выраженное офицером почтение даже больше того, с каким кланялись Посланнику Небес.
«Я знаю, кто это!» - подумал Риан. Испытанное им потрясение было таким же, как если бы он получил сильный удар в живот. Стоявший позади стражник пнул Риана в колено; тот ловким движением опустился на пол, не сгибая спины, и сел на пятки. Так полагалось выказывать покорность Верховному Владыке в Синтане; даже если здешние обычаи иные, едва ли можно было бы обвинить Риана в непочтительности.
Он никак не ожидал, что император окажется так молод. Если Риан и думал о повелителе Империи, то представлял его себе кем-то похожим на Посланника Небес, хотя, может быть, и не таким дряхлым. Этому же юноше не могло быть больше двадцати.
- Это он и есть? - спросил император, не скрывая презрения.
«Ох-ох... - подумал Риан. Он никому не высказывал своих подозрений в том, что госпожа Марада - убийца, кроме Маскелль; император ничего об этом знать не мог. - Я то ли вижу все во сне, то ли уже мертв. А может быть, и то, и другое».
Даже если бы Риан открыто высказывал такое же нелестное мнение о красавице чужестранке, как и служители, храма Марай, слух не мог бы так быстро достичь ушей императора, если только его шпионы не отличаются поистине сверхъестественными способностями.
- Он, повелитель, - ответил Каруда. Голос его был лишен выражения, и лишь по усилию, которого это стоило, можно было догадаться о чувствах офицера. Риан не думал, что Каруда может оказаться ему союзником, но видел, что молодой аристократ вовсе не рад той роли, которую вынужден играть в происходящем, - чем бы происходящее ни было.
- Встань, - приказал император.
Риан поднялся и тут же получил удар по лицу. Он видел взмах руки императора и успел откачнуться назад, но все же один из перстней рассек ему скулу.
«Он бьет совсем не так больно, как это делал владетель», - подумал Риан.
На мгновение на лице императора отразилась растерянность - возможно, оттого, что Риан остался невозмутим. Юный властитель отвернулся, ушел в дальний конец павильона и остановился там, стиснув кулаки. Потом он мотнул головой в сторону придворных:
- Убирайтесь.
Все трое вскочили на ноги и изящно, но очень поспешно поклонились и ушли. Некоторое время все оставшиеся молчали. В деревьях пели птицы, приветствуя рассвет, но напряжение от этого меньше не становилось.
Наконец император обернулся и тихо спросил:
- Где тебя нашла Маскелль?
«По крайней мере он спрашивает не о Мараде, - отметил Риан. - Во всяком случае, пока. - Он помедлил, прежде чем ответить, но так и не смог догадаться о причине интереса императора к его персоне. - Если ему так важно, с кем путешествует Маскелль, то почему сюда не притащили Растима и остальных?»
- На Великой Дороге, в двух днях пути от Дувалпура, властитель, - ответил Риан. Он не знал, как кушориты обращаются к императору, и понимал, что ошибиться в этом небезопасно, а потому назвал императора так, как было принято титуловать Верховного Владыку Синтана.
К счастью, никто, кажется, не интересовался соблюдением этикета. Император подошел к Риану и пристально посмотрел на него.
- Два дня... За два дня до того, как она прибыла в столицу?
- Да.
- Вывод очевиден, - раздался новый голос. Из-за густых кустов, росших рядом с павильоном, вышел еще один придворный. Риану удалось не вздрогнуть при его внезапном появлении. Это был немолодой человек с седеющими волосами, заплетенными в замысловатую косу, и жестким спокойным лицом. Хотя на нем было достаточно золота, чтобы подчеркнуть высокий ранг, исходящая от него властность не нуждалась в таком доказательстве. - Наша информация была точна. Она ищет союзников-чужеземцев.
- Какой прок от союза с Синтаном? - бросил император.
«Верно, - подумал Риан, стараясь, чтобы по его лицу нельзя было прочесть мыслей. Вечно воюющие владетели Синтана были негодными союзниками друг другу, не говоря уже о Небесной Империи, на которую они смотрели со страхом и подозрением. - Они подозревают Маскелль в союзе с чужеземцами? Все это у нее в прошлом - ложное видение, борьба за трон, наследник ее второго мужа... Но ведь они узнали о ее возвращении сразу же, еще в ту ночь, когда на почтовую станцию явился Посланник Небес». - Если они подозревали ее в измене, то почему ждали так долго, прежде чем схватить Риана? Присутствие Посланника Небес не остановило бы воинов под командой самого императора.
Кошанская жрица, о которой все забыли, неожиданно сказала:
- Голосу Карающего нет нужды обзаводиться союзниками. Канцлер Мирак знает это.
Что ж, теперь кое-что стало понятно. Риан вспомнил Бариму, жрицу храма Илсат Кео, и ее слова о том, что Мирак - враг ордена Кошана.
Канцлер с усмешкой взглянул на старую женщину и процедил:
- Эта жрица служит нескольким господам.
- Так теперь и Хирана стала союзницей чужеземцев? - презрительно фыркнул император. - Глава Баран Дира и Посланник Небес затевают заговор против меня?
«Уж он по крайней мере не безмозглый мальчишка-аристократ», - подумал Риан. Император явно был вполне способен сам принимать решения, хотя это обстоятельство и вряд ли могло помочь Риану - тот, правда, все еще не представлял себе, в каком положении находится и в какой помощи нуждается.
Мирак благоразумно не стал спорить, а жрица Хирана промолчала, хотя язвительно улыбнулась. Император снова подошел к Риану; его лицо оставалось мрачным, но теперь на нем появилось задумчивое выражение.
Риан заставил себя расслабить мускулы, ожидая нового удара, но император только сказал:
- Тебя послал не Верховный Владыка Синтана, верно?
- Верно, властитель. - Риан говорил ровным голосом, но постарался заставить свой ответ прозвучать убедительно.
- Так ты согреваешь ее постель? - Глаза Риана сузились; он ничего не ответил. Император продолжал пристально смотреть на него. - Она влечет к себе мужчин. А потом убивает их. Она делала это не раз. Так она поступила с моим отцом.
Молодой человек пытался заставить свои слова звучать издевкой, но было видно, что воспоминание для него болезненно. Как ни хотелось Риану сказать ему: «Я слышал о твоем отце - он был просто жадный до власти мелкий интриган, которого давно следовало оскопить и бросить на поживу стервятникам», - он понимал, что лучше ему от этого не станет, а потому снова промолчал.
После долгого молчания, когда, казалось, было слышно только, как бьется сердце Риана, император отошел от него. Бросив на Каруду недовольный взгляд - как будто именно офицер был виноват в присутствии Риана, - молодой правитель приказал:
- Уведите его.
Каруда и его солдаты повели Риана прочь - по мощеной дорожке сквозь густые кусты. Дорожка была узкой, утренний свет сюда почти не проникал, ветви деревьев свешивались низко - идеальное место для побега. Портило дело одно маленькое обстоятельство: император был всего шагах в двадцати, а Риану вовсе не хотелось, чтобы их с Маскелль обвинили еще в одном покушении на царствующего монарха.
Дорожка привела к бревенчатой стене высокого здания, и через арку они вошли в высокий зал; сквозь ажурные решетки высоко расположенных окон в него лился свет и влетал прохладный ветерок. Стены и колонны были покрыты резьбой, изображающей жрецов, воинов и все тех же странных многоголовых духов, и золотой и перламутровой мозаикой. Риан начал стесняться своей одежды, изрядно пострадавшей в результате перелезания через заборы и долгого пребывания в воде. К тюрьме он был бы готов; роскошная дворцовая обстановка его смутила.
Его провели через несколько просторных прохладных залов, освещенных бронзовыми канделябрами или подвешенными к балкам потолка замысловатыми лампами. Риан обратил внимание на то, что у каждых дверей замерли по двое воинов в парадных доспехах и шлемах; на какой-то из галерей, мимо которых они шли, заспанные слуги полировали плитки пола. В последнем зале стены оказались украшенными панелями из слоновой кости; тончайшая резьба изображала сражение двух армий. Риану случалось бывать резиденции верховного Владыки в Белладире, и тогда он счел ее роскошь поражающей воображение, но по сравнению с этим дворцом она казалась просто хижиной скотника Случись увидеть здешние богатства наследнику владетеля Марканда, который так гордился попавшими в его руки сокровищами, тот наверняка умер бы от зависти.
Из зала с панелями из слоновой кости, окна которого выходили в еще один двор-сад, винтовая лестница с широкими ступенями вела на второй этаж. На площадке двое часовых охраняли дверь, и Риан напрягся, ожидая, что за дверью и окажется его темница. Однако его ввели в просторную комнату с высоким потолком и широким балконом, выходящим в сад. Риан с удивлением взглянул на. Каруду.
- Ты гость здесь, а не пленник, - сказал офицер.
- Гость, которого стерегут.
- Да. Временно.
Каруда не ушел; он просто стоял у двери, разглядывая Риана. Риан вышел на балкон, увидел, что часовые есть и в саду, отметил, что с балкона было бы легко перебраться на крышу соседнего здания, и вернулся в комнату. Из нее вели двери еще по крайней мере в два помещения; стенная роспись и резьба были так же великолепны, как и везде. Посередине комнаты стоял низкий стол, на полу по кушоритскому обычаю были разбросаны подушки, в углах стояли резные шкафы.
- Она придет за тобой? - неожиданно спросил Каруда.
- Так вот каков ваш план, да? - повернулся к нему Риан. Офицер ничего не ответил, и Риан понял, что догадался правильно. Они решили использовать его как при: манку для Маскелль. «Подлые ханжи!» - подумал он. Риан умел сдерживать гнев, мучительный год в Марканде научил его этому, но сейчас он едва не утратил власть над собой. Он улыбнулся так, что, хотя Каруда только поморщился в ответ, стражник, вошедший следом за ними в комнату, потянулся к рукояти меча.
- Вы получите больше, чем рассчитываете, - бросил Риан.
- Она же старая женщина... - начал Каруда. Риан расхохотался в ответ. Каруда умолк, и Риан заметил, что тот не верит собственным словам.
- Вы получите больше, чем рассчитываете, - повторил он.
Каруда хотел что-то сказать, но передумал и вышел из комнаты; стражник ушел тоже, хотя снаружи у двери часовые остались.
Риан снова вышел на балкон и шумно выдохнул воздух, крепко стиснув перила резной балюстрады. Марада и ее возможные происки; Посланник Небес и поврежденное Колесо - все это неожиданно показалось ему совсем не важным.
«Вот теперь мы влипли», - мрачно подумал он.
Маскелль вошла в Небесный Чертог через Золотую дверь, главный вход во дворец, к которому с центральной площади Кушор-Ана вел короткий мост. Вдоль обсаженного мимозой прохода высились каменные арки, служившие, как и придорожные столбы при въезде в город, зашитой от злых духов. Тучи сгустились, и утренний свет сделался менее ярким, чем был на рассвете, хотя дождь еще не начался. Идти до Кушор-Ана было далеко, и Маскелль имела время поразмыслить. Не приходилось сомневаться: все случившееся - ловушка...
Золотая дверь была именно тем, чем называлась: огромными створками из кованого золота на так хорошо подогнанных петлях, что они распахивались от самого слабого толчка. Перед входом стояла стража, но Маскелль никто не остановил; некоторые солдаты боязливо смотрели на нее, другие старались незаметно сделать отвращающий зло знак. За Золотой дверью начиналась лестница, ведущая к широкому портику Главного дворца, трехэтажного здания с круглыми каменными колоннами и с высокой крышей, крытой красной черепицей. Это-то и было средоточие власти в Небесной Империи. Маскелль все вокруг казалось таким знакомым и таким странным... Словно возвращаешься в хорошо знакомое место во сне или в видении.
«Кстати, о видениях», - подумала Маскелль. Ощущение было таким же, как в ее недавнем сне. Что ее заманивают в ловушку - несомненно, но вот чьих рук это дело... Правда, утешало то, что она сохранила способность размышлять. Гнев всегда пьянил ее, она наслаждалась, балансируя на острие меча. Ярость делала ее ум особенно ясным, теперь - более чем когда либо: жизнь Риана могла зависеть от ее решения, и Маскелль не собиралась делать ошибок. Помогало и отчетливое понимание того, что если она не будет осторожна, то может оказаться в руках неведомого врага; однако это сейчас было менее важным. Маскелль, пожалуй, предвкушала схватку с врагом - любым врагом.
Под портиком выстроился отряд гвардейцев под командой офицера, которого Маскелль не узнала. Она остановилась шагах в двадцати от них, опираясь на посох, и пересчитала солдат.
- Всего десять? - Голос Маскелль в ее собственных ушах прозвучал резко и с горькой насмешкой. - Это оскорбление!
Офицер сделал шаг вперед:
- Святая мать, мы только должны сопровождать тебя...
Маскелль больше его не слушала. Она ожидала презрения или дерзостей от этих молодых людей, которые были еще детьми, когда она покинула Дувалпур. Полная обреченности решимость офицера напомнила ей, что они действуют не по собственной воле; это спасло им жизнь.
Поток силы тянулся от Баран Дира к храму Аркад прямо под ногами Маскелль; благодаря ему она чувствовала мощную пульсацию Марай и далекое странное эхо Илсат Сидара. Маскелль впитала в себя эту силу, чтобы охватить все вокруг - вплоть до самых высоких туч, насыщенных влагой. Она стала связью между мощью земли и неба и, пользуясь направляющей силой храмов, устремила удар в камни мостовой между собой и гвардейцами - никого не убив.
Какое-то мгновение в мире не было ничего, кроме ослепительного света и оглушительного грохота. Маскелль, временно лишившись способности видеть и слышать, устояла на ногах только потому, что вцепилась в посох. Удар так сильно отдался в ее костях, что у Маскелль заболели зубы. Когда в глазах у нее прояснилось, она увидела гвардейцев, расшвырянных по земле, но живых. Все они побросали мечи и окованные железом дубинки и поспешно стягивали с себя шлемы. Только теперь Маскелль почувствовала, что серебряные символы на посохе обжигают ей руки, и подумала о том, что весь металл на многие ярды вокруг должен был раскалиться. В воздухе повис запах гари. Там, куда пришелся удар, в камнях мостовой дымилась черная дыра.
«Ну вот, - подумала Маскелль, еще не вполне придя в себя, - ты довольна? Темные духи со всех окрестностей сбегутся теперь к границам города и будут ждать, когда ты появишься. Да, - ответила она сама себе, - я довольна. Я напомнила врагам, кто я такая и чего они должны опасаться, задевая меня, даже если это не на пользу мне самой». - Что-то в этих рассуждениях было не так, но Маскелль решила, что обдумает все потом.
Офицер, шатаясь, поднялся на ноги. Он не попытался остановить Маскелль, когда она, пройдя мимо него, стала подниматься по ступеням, ведущим к портику.
Сквозь арку, обрамленную резной слоновой костью, Маскелль вошла в приемный зал. Здесь было безлюдно и сумрачно: низкие тучи застилали солнце, а лампы не горели. Драгоценное дерево, которым были выложены стены, источало тонкий аромат, полудрагоценные камни, вделанные в пол, мягко блестели. Даже для столь раннего часа зал был удивительно пуст.
Проходя по галереям и комнатам, где обычно толпились просители, Маскелль поняла, что их очистили именно из-за ее прихода. Тут всегда сновали чиновники, секретарей императора окружали искатели милостей или правосудия. Было совершенно невозможно заставить их всех покинуть помещения быстро, не прибегая к угрозам, которые только вызвали бы возмущение высокопоставленных придворных. Лишь один человек мог добиться такого потрясающего результата простой просьбой. Маскелль почувствовала, что у нее болят челюсти: так сильно она, сама этого не замечая, стискивала зубы.
Она вошла в огромный зал, занимавший все четыре этажа; в середине его потолок отсутствовал, так что было видно немного посветлевшее небо. В углублении пола из белого камня располагался мелкий бассейн - как раз под открытым небу пространством. Мозаика на дне бассейна изображала лотосы и другие цветущие водяные растения, так что возникало впечатление естественного водоема. Эта иллюзия еще больше подчеркивалась дюжиной грациозных цапель, разгуливающих по мелководью.
В конце зала широкие двери вели в просторную комнату без окон; сейчас она казалась странно покинутой: Маскелль знала, что обычно здесь толпятся придворные. Пол комнаты был инкрустирован слоновой костью, высокий сводчатый потолок пересекали резные балки, а между ними на глубоком синем фоне, как звезды, сверкали драгоценные камни. Свечи в высоких золотых подсвечниках освещали расположенную на возвышении в дальнем конце помещения массивную золотую скамью.
На ведущих к ней ступенях, положив посох на колени, сидел Посланник Небес.
Маскелль остановилась в нескольких шагах от него и сложила руки на груди.
- Зачем ты всех удалил из залов? Или ты думал, что я убью любого, кого повстречаю?
- Я не хотел, чтобы кто-то вызвал твое раздражение. Еще большее раздражение, имею я в виду, - устало ответил старик. - С твоим другом все в порядке. В этом я убедился.
Внезапно гнев покинул Маскелль. Она тоже чувствовала усталость, уши ее болели. И только теперь до нее дошло, чего стоило Посланнику Небес пересечь весь город на барке, чтобы опередить ее, дойти от канала перед Небесным Чертогом до Большого дворца и выдворить людей из залов. Она подошла к нему и тоже уселась на ступени.
- Ладно...
- Я слишком стар для всех этих заговоров, - пожаловался Посланник Небес. - Они всегда были по твоей части.
- Спасибо тебе.
- Я собирался во всем разобраться... - Старый жрец раздраженно махнул рукой. - Райф настаивает, что идея была его собственная. Может быть, он в это даже верит. Мальчик так же упрям, как и ты.
Посланник Небес был одним из очень немногих людей, кто мог называть императора по имени и говорить о нем, как о набедокурившем послушнике, сидя в трех шагах от трона.
- Так это не Марада? - спросила Маскелль. Старик свел брови и посмотрел на нее так, словно она задала совершенно бессмысленный вопрос. - Кто?
- Придворная дама, гостья из Гейркинда. Я видела ее у тебя в Марай в тот день, когда добралась до столицы.
- Ах эта! Я их больше не различаю. Она попросила аудиенции, только чтобы таращиться на меня, как и все иностранные гости. - Старик пристально взглянул на Маскелль - Почему ты думаешь, что причина случившегося - в ней?
Маскелль покачала головой.
- Она - единственное постороннее лицо, оказавшееся достаточно близко к Верану, чтобы... чтобы совершить то что было с ним совершено. - Маскелль так многого еще не знала! Необходимо выяснить, удалось ли Риану проникнуть в покои чужестранки, узнал ли он что-нибудь... - Марада - фаворитка Райфа.
- Это затруднит дело. - Посланник Небес задумчиво потер подбородок. - У тебя есть доказательства или только подозрения?
- Только подозрения.
«Этого-то я и не понимаю, - подумала Маскелль. - Зло Колесу причинил кто-то, обладающий темной силой, тут сомнений нет, но как он так много узнал об Обряде? Даже имея доступ к кошанским библиотекам в Кушор-Ате... Ведь теоретических знаний недостаточно - нужен опыт создания узоров из песка, нужно знать, как соединить символы с Бесконечностью, чтобы создать свой, новый узор и сделать это так быстро».
Такие знания и опыт мог по доброй воле предоставить бедный погибший Веран, а то и сам Игарин, но... «Что-то мне в это не верится», - подумала Маскелль. Риан достаточно разузнал об обоих жрецах, чтобы подкрепить ее инстинктивную уверенность в их невиновности. Игарин, становясь старше, делался все ближе к Бесконечности, как случалось почти со всеми Голосами; в последние годы он почти не покидал Марай. Веран был погружен в свои занятия и обучение молодых послушников. Госпожа Марада оказалась единственной его странной знакомой. К тому же управитель и старшие жрецы пересмотрели записи Верана в его комнате и не обнаружили в них никаких неизвестных символов.
«Должно быть, Вераном воспользовались - что-то проникло в его ум и стало им управлять, а потом Марада убила беднягу, чтобы он нам ничего не рассказал».
- Как же быть с Колесом? - Посланник Небес сказал это с таким же выражением, с каким старик-нищий на рынке мог бы жаловаться на дороговизну чашки риса. - Кто им занимается, пока мы гоняемся друг за другом по всему городу?
- Вигар и другие Голоса...
- Дерьмо! - очень отчетливо проговорил Посланник Небес. Маскелль, хоть и больше других была знакома с его эксцентричностью, чуть не свалилась со ступеней. - Я хочу знать твое мнение. Что думает Вигар, мне известно.
- Я сама не знаю, каково мое мнение. Мне кажется неправильным убирать... помеху, но и оставлять ее нельзя. Равноденствие уже завтра, и если все Голоса будут работать слаженно, никто никому не будет наступать на руки и падать на Колесо, закончить все вовремя едва-едва удастся. - Маскелль потерла лицо руками. - Мне кажется, Карающий наконец снова заговорил со мной в Илсат Сидаре, но то, что он мне показал, никакого отношения к Обряду не имеет. - Маскелль решила, что говорить Посланнику Небес про Сирота не станет. - Наверное, я что-то сделала с собой, так что теперь не понимаю его, даже когда он co мной говорит. Первое настоящее видение за семь лет - и я бессильна его расшифровать.
Старый жрец встревоженно взглянул на Маскелль.
- Такое невозможно.
- Только потому, что нечто никогда не случалось раньше, не следует делать вывод, будто оно невозможно. Не возможное может происходить прямо сейчас, а мы ничего не заметим... - Маскелль растерянно умолкла. Она только что услышала шепот - не сварливые голоса Предков, а резкий тон Карающего. Отзвук его длился, оставляя во рту Маскелль металлический привкус.
«Предостережение! Что-то и правда происходит прямо сейчас, а мы не знаем - что и где!»
Маскелль тихо выругалась. Эти предостережения, смысла которых понять было невозможно, доводили ее до сумасшествия.
Посланник Небес огорченно качал головой:
- Успокойся. Может быть, медитация...
- Я ее попробую, - ответила Маскелль, неожиданно поднимаясь на ноги. Ей остро захотелось скорее отсюда уйти. Каков бы ни был ответ, она скорее найдет его в Илсат Сидаре или Марай. - Скажи мне, где находится Риан, и займемся делом.
Губы старого жреца скривились.
- Есть еще кое-что. Райф желает, чтобы ты провела ночь здесь - в доказательство твоей верности престолу.
- Что? Он, должно быть, лишился рассудка! - Маскелль заметила, что выкрикивает слова. Наверное, в предвидении этого Посланник Небес и приказал всем уйти. - Мне следует этой ночью работать над Колесом, вместе с Вигаром и другими!
- Я знаю это ничуть не хуже тебя, поверь! - бросил Посланник Небес.
- Тогда в чем тут смысл?
- Райф полагает, что таким образом ты покажешь, что исправилась. - Выражение лица старика было таким, словно сказанное оставило у него во рту очень неприятный привкус. - Будь мальчик глупцом, его требование было бы легче понять.
- Он дает мне возможность начать свару и от всей души надеется, что я этой возможностью воспользуюсь!
- Похоже на то.
- Разве ему не известно, что у нас нет времени для подобных жестов? По крайней мере мне следует быть рядом, когда Голоса закончат Колесо, - на всякий случай... Ты ведь говорил ему про Колесо? - резко спросила Маскелль.
- Да. Но он не понимает. Никто из них не понимает. Они мало что знают о Колесе. Оно создавалось каждый год их жизни, жизни их родителей и дедов - со времен Предков, было таким же постоянным явлением, как восход солнца или ветер, и они думают, что так будет продолжаться всегда, независимо от нашего вмешательства.
Маскелль отвернулась, потирая виски.
- Надеюсь, они окажутся правы.
Как только Риан счел, что прошло достаточно времени и стражники несколько утратили бдительность, он проверил свою догадку насчет крыши.
Было довольно легко дотянуться до края балки, если встать на самый край балюстрады. К счастью, часовые под балконом не смотрели вверх, а остальным обзор закрывало раскидистое дерево. Черепица оказалась скользкой, так что затея была бы рискованной в любом случае; если же пойдет дождь, крыша станет похожей на обледенелый склон. Риану после нескольких бесконечных мгновений неустойчивости удалось подтянуться и влезть на крышу, но тут он увидел, что с галереи соседнего более высокого здания его легко заметить: кто-нибудь наверняка поднимет тревогу прежде, чем он пройдет хоть несколько шагов.
Риан с проклятием спрыгнул обратно на балкон. Стражники у двери не заметили его отсутствия, но грохот привлек их внимание. Подняв дубинки, часовые ворвались в комнату и растерянно остановились, увидев Риана, который, сложив руки на груди, стоял у перил. С подозрением все оглядев, они наконец вернулись на свой пост.
Риан принялся раздраженно бродить по комнате, пиная лежащие на полу вышитые подушки. Его путешествие на крышу не принесло ему ничего, кроме открывшейся раны на руке, которая начала болеть и кровоточить. Риан знал, что теперь было бы слишком поздно пытаться остановить Маскелль и помешать ей явиться во дворец, даже если бы его побег удался.
Внезапный удар грома, такой близкий, что пол комнаты дрогнул, заставил Риана поморщиться. Он вышел на балкон, прислушиваясь к затихающим раскатам, и посмотрел на небо. Оно не казалось особенно темным.
«Как странно!»
Хотя здесь, на равнине, дожди шли с удручающим постоянством, грозы были редкостью. Часовые у двери тихо переговаривались, обсуждая необычное происшествие: они были удивлены так же, как и Риан.
«Погоди-ка! - подумал Риан. - А не может ли это быть...» - Конечно, так и есть! Он же сам предупреждал Каруду!
Вспышка молнии не повторилась, и Риан вернулся в комнату, успокаивая себя тем, что Маскелль в силах позаботиться о себе и что не имеет никакого значения, если он и не окажется рядом, чтобы прийти ей на помощь. И все же к тому моменту, когда на лестнице послышался голос Маскелль, он успел уже обдумать несколько новых планов бегства - один невероятнее другого.
Риан мгновенно оказался у двери; стражники поспешно загородили ему дорогу, и он начал протискиваться между ними, не обращая внимания на поднятые дубинки, но тут увидел поднимающуюся по лестнице Маскелль. За ней шел Каруда с ничего не выражающим лицом, а чуть дальше виднелся молодой жрец с Посланником Небес на руках.
Каруда пытался что-то говорить Маскелль, но та не слушала. Она посохом отогнала в сторону изумленных стражников, словно это были овцы, выбежавшие на дорогу, и вошла в комнату.
- С тобой все в порядке? - спросила Маскелль Риана.
- Да. - Синтанец напомнил себе, что схватить ее за плечи, встряхнуть и потребовать ответа: какого дьявола она здесь делает? - было бы непозволительно.

- Что они с тобой сделали - бросили в канал? - не унималась Маскелль, встревоженно оглядывая Риана.
Он уже почти забыл о своем посещении дома Марады. Те события, казалось, произошли столетие назад. Каруда внимательно следил за ними, и Риан процедил сквозь стиснутые зубы:
- Нельзя ли обсудить эта позже?
Маскелль повернулась к Каруде:
- Убирайся. И забери с собой стражников. Ну!
Риан успел заметить, что офицер выглядит не лучшим образом; браслета на руке Каруды не было, и на его месте краснел свежий ожог. И все же Каруда упрямо возразил:
- Мне приказано...
Его прервало появление Посланника Небес, которого до площадки лестницы донес его молодой помощник. Старик проковылял в комнату, качая головой. Следом за ним появилась Хирана, жрица, находившаяся в павильоне императора, и двое слуг. Посланник Небес кисло взглянул на Каруду:
- Я знаю, что тебе приказано, молодой человек. Отправляйся к Мираку и сообщи ему, что его заговор удался - если, конечно, целью было доставить как можно больше неудобств Голосам Предков, всем жрецам Марай да и вообще служителям храмов.
Каруда взглянул на старика так, словно собирался возразить, потом мрачно сжал губы и двинулся к двери.
- Мой меч! - бросил Риан.
Каруда не остановился, но через секунду появился стражник с сири Риана и всеми тремя его ножами. Поспешно вручив их синтанцу, он выскользнул из комнаты.
Риан пристегнул ножны к поясу и стал прятать ножи.
- Теперь все закончено?
Маскелль покачала головой. Ее осунувшееся лицо было усталым.
- Нет еще.
Риан замер на месте, так и не засунув последний нож за голенище.
- Что?
- Я должна провести во дворце ночь: какой-то недоумок решил, что так я докажу свою верность престолу. «Что недоумок, это точно», - подумал Риан.
- Но как насчет Колеса?
- Вот в этом-то и вопрос, - пробормотал Посланник Небес.
- Я сделала все, что могла, - бросила Хирана. - Мне узнать-то о случившемся удалось только потому, что один из моих жрецов на рассвете медитировал вместе с канцлером.
- Приказание поступило не через секретарей императора? - хмурясь, спросила Маскелль.
- Похоже, все решил сам повелитель, - ответила Хирана; по выражению ее лица было ясно, что она на сей счет думает. - Мне не удалось узнать, кто за всем этим стоит. Мирак, конечно, только обрадовался, но я не могу сказать, он ли был зачинщиком. - Старая жрица посмотрела на Маскелль, и взгляд ее в первый раз смягчился. - Может быть и так, что император придумал это сам.
Маскелль что-то пробурчала себе под нос, отвернулась и вышла на балкон.
Посланник Небес, качая головой, посмотрел ей вслед.
- Мы должны вернуться в Марай. Сегодня все должно решиться. - Он сделал знак молодому жрецу и поманил за собой Хирану.
Риан задумался. Сейчас было не важно, чьих рук это Дело, Мирака или Марады: кто бы ни был виновником, он не остановится на достигнутом.
«Но никто больше не сможет использовать меня в качестве приманки!»
Риан выглянул на площадку лестницы и обнаружил, что стражников там нет. Проскользнув в дверь, он спустился этажом ниже. Там тоже никого не оказалось, но из-за двери, ведущей в сад, доносились голоса. Риан бесшумно приблизился и выглянул в щелку.
Каруда сообщал гвардейцам о последних событиях; потом, когда офицер ушел, один из гвардейцев сказал остальным:
- Видели бы вы это! Она вызвала молнию из ясного неба!
Риан выслушал красочный рассказ о прибытии Маскелль в Небесный Чертог, гадая, как много в нем правды.
«По крайней мере молнию и гром это объясняет», - подумал он. Когда стало ясно, что ничего интересного он больше не услышит, Риан бесшумно^поднялся по лестнице и вернулся в главную комнату. Маскелль по-прежнему стояла на балконе, опершись на перила. Риану очень о многом нужно было ей рассказать, но он никак не мог сообразить, откуда начать.
Почувствовав его присутствие, Маскелль беспокойно переступила с ноги на ногу и, не оборачиваясь, сказала:
- Ну вот, теперь ты все видел сам. У Риана не было времени обдумать то, что он действительно видел.
- Они думают, что меня прислал к тебе Верховный Владыка и что ты в союзе с ним. По крайней мере один из них так думает, - добавил Риан, вспомнив о сомнении, с которым молодой император встретил такое предположение.
Эти слова заставили Маскелль изумленно оглянуться.
- С кем-кем я в союзе?
- С Верховным Владыкой Синтана.
Маскелль фыркнула:
- Куда как правдоподобно!
Риан сделал глубокий вдох. Маскелль была в безопасности - хотя бы на данный момент; а раз так, какой смысл позволять врагам отвлекать их от главного? Риану казалось, что он хорошо понимает причину беспокойства Маскелль, и он решил, что этот нарыв следует вскрыть.
- Император - твой сын, верно?
Маскелль не обернулась к нему.
- Да, хотя и не по закону. Я отдала его в семью отца. Так он имел больше шансов унаследовать престол. Я тогда не хотела ребенка. - Она обвела рукой здание, в котором они находились, свою временную тюрьму. - И вот что я за это получила.
- У меня трое, - сказал Риан.
- Трое чего?
- Детей. В Ривервейте.
Маскелль медленно повернулась, оперлась спиной о перила и сложила руки на груди. Задумчиво хмуря брови, она спросила:
- А сколько у тебя было жен?
- Ни одной. Кьярдинам не разрешается создавать семьи. Однако мы пользуемся успехом у женщин, которые хотят иметь детей. К тому же я был любимцем владетельницы, и она...
Маскелль подняла руку.
- Похоже, у меня появилась идея. - Тон ее был холоден, но по крайней мере она перестала с такой ужасной пристальностью вглядываться в себя.
- Есть кое-что еще...
- Пожалуй, сейчас с меня довольно.
- Я кое-что нашел в доме Марады. Шкатулку, в которой лежал шар из слоновой кости. Он начал светиться, когда я его тронул. Я унес шкатулку, чтобы ты могла взглянуть сама. И еще там были всякие вещи... очень странные. Дом выглядит... неправильно. Если ты захочешь его обыскать, у нас остается на это мало времени. Марада знает, что кто-то побывал у нее, но не знает кто. По крайней мере я так считал, - печально добавил Риан, - пока меня не схватили.
- Шар из слоновой кости, который светился? Я о таком никогда не слышала. - Маскелль встревоженно покачала головой. - Эта женщина принесла в город чужую магию. Будет интересно послушать, как она станет в этом оправдываться. Где сейчас шкатулка?
Риан рассказал, где спрятал шкатулку, и добавил:
- Я хотел, чтобы ты увидела ее раньше других, в особенности раньше других жрецов.
- Да, если Марада охотится за жрецами... - медленно проговорила Маскелль и поморщилась. - Откуда у меня такое чувство, будто она уже заполучила то, за чем охотилась?
Риан прислонился к перилам балкона рядом с Маскелль. Если в саду и оставались часовые, видно их не было.
- Колесо?
- Да. - Маскелль потёрла виски. - Я начинаю сомневаться в том, что второе Колесо находится в центре силы. Бесконечность сейчас очень близка к нашему миру. Может быть, вполне достаточно, чтобы Колесо находилось между двумя такими центрами или очень близко к одному из них.
Риан кивнул.
- Канал между Марай и Баран Диром... Нужно узнать, кто отвел ей тот дом.
- Это был император, - ответила Маскелль, и в голосе ее прозвучала горечь. Снова поморщившись, она покачала головой. - Нужно нанести Мараде еще один визит.
Риан озабоченно взглянул на Маскелль.
- Но ты думаешь, что уже поздно?
- Да. Впрочем, сначала давай заберем ту шкатулку.
Однако когда они добрались до маленького святилища рядом со своим домом, они не нашли ничего, кроме куска покрытого грязью шелка - обрывка той шали, в которую Риан завернул шкатулку.
Маскелль ощупала ткань; она сохранила ауру какой-то магии, мерзкой и странной; Маскелль не могла вспомнить, чтобы когда-либо встречалась с чем-то подобным. Учитывая, со сколькими темными силами ей пришлось столкнуться за последние годы, в это трудно было поверить.
- Ты уверен, что они не могли тебя выследить? - спросила она Риана, который пытался найти хоть какие-нибудь следы на траве и влажной земле. Маскелль не думала, что это ему удастся.
Риан, осматривавший вырванный с корнем куст травы, сел на пятки и раздраженно махнул рукой.
- Они подняли на ноги всех соседей, чтобы поймать меня. Зачем бы им позволять мне проделать путь через весь город, если они знали, где я? И никто не мог предвидеть, что меня схватят до того, как я повидаюсь с тобой.
- Да. Она прибегла к магии, чтобы найти шкатулку. - Маскелль с шумом выдохнула воздух. - Чужой магии. .
«И это в моем городе!»
Маскелль вспомнила бедного Верана, и в ней вскипел гнев, пламенный и желанный.
- Она колдунья, эта женщина? - спросил Растим, переводя глаза с Риана на Маскелль. Он тыкал в грязь палкой и бродил вокруг постамента, словно надеясь, что пропавшая шкатулка просто куда-то завалилась. Он увидел, как Маскелль и Риан в сопровождении храмовой стражи, приставленной к ним Посланником Небес, идут по улице, и вышел узнать, что они собираются делать..
- Ради нее самой я на это надеюсь, - ответила Маскелль. Она вышла на дорогу, где дожидался белый паланкин Посланника Небес; его свита расступилась перед ней, как стайка мальков перед щукой. Старик поднял занавеску и выглянул.
- Нашли доказательства? - спросил он.
- Нет.
Жрец закрыл глаза, вздохнул и стал опускать занавеску.
- Мне нужна свобода действий, - сказала Маскелль. Посланник Небес помедлил, без всякого выражения глядя на нее слезящимися глазами. Брови Маскелль поползли вверх. - Ты мне не доверяешь.
Губы старика тронула невеселая улыбка.
- Я доверяю тебе так же, как ты доверяешь себе сама. «Хотела бы я знать, можно ли мне доверять», - подумала Маскелль. Вслух она сказала только:
- Не забывай о Колесе.
Еще мгновение старик молча смотрел на Маскелль, потом кивнул и скрылся в глубине паланкина.
Послушники побежали вперед, расчищая дорогу звоном систров, процессия двинулась прочь, а Маскелль вернулась в маленькое святилище.
- Он разрешил что-то предпринять насчет Марады? - спросил Риан.
- Да, - улыбнулась Маскелль. «По крайней мере теперь есть чем заняться». - Сегодня ночью ее посетит Карающий.

ГЛАВА 11

К вечеру небо прояснилось, и закат был кроваво-красным. Никто в городе не сомневался: это знамение; однако мнения о том, какой дух или Предок послал его, расходились. Маскелль оказалось достаточно одного-единственного взгляда на небо, чтобы понять: это знамение Карающего. Даже и не будь никакого знака, она не усомнилась бы в том, что решила сделать, но получить подтверждение было хорошо.
Вечером в ее помещении во дворце зажгли свечи в бронзовых и золотых канделябрах; теплые тени заиграли на позолоте и многоцветной мозаике стен. Благоухающий жасмином ветерок доносил далекую музыку и голоса - отзвуки одного из многих празднеств, устроенных этой ночью для придворных в садах Небесного Чертога. Вздумай Маскелль выглянуть в окно, она увидела бы за стеной множество фонариков, развешанных на ветках деревьев или плавающих в бассейнах на сплетенных из цветов островках. Звуки музыки напомнили ей, что для всех горожан сегодняшняя ночь - канун главного праздника года. Растим сказал Маскелль, что его труппа не только будет участвовать в официальных церемониях на следующий день, но и приглашена вечером дать представление в Доме начальника порта Телаи, который прибыл в столицу на празднества и устраивал прием для сотни своих самых близких друзей. Через несколько недель в представлениях сможет принять участие и кукла Гизар, очищенная от проклятия благотворной силой Марай.
- Это неудачная мысль, - в сотый раз сказал Риан.
Маскелль сидела на полу, закрыв глаза и положив руки на колени ладонями вверх, как и положено при медитации. Ее сознание раздваивалось: часть ее личности оставалась в этой комнате, часть - скользила над ночным городом. Маскелль чувствовала кожей дуновение влажного ветерка из окна и одновременно - порывы гораздо более сильного ветра, овевавшие нематериальное телексе духа.
Посланник Небес дал им в сопровождающие нескольких молодых кошанских монахов: они должны были послужить свидетелями, а также, возможно, охладить пыл слуг императора, если те начнут причинять беспокойство. Монахи расположились на площадке лестницы и сейчас предавались медитации; Маскелль слышала тихое эхо их голосов в Бесконечности.
Вместе с Маскелль и Рианом во дворец явилась и старая Мали: она, очевидно, считала, что в столь торжественных обстоятельствах Маскелль требуется свита. Чувства Маскелль по этому поводу были двойственными: ей не хотелось подвергать старуху опасности, но, с другой стороны, присутствие старой Мали оказало ей услугу - старуха распугала слуг, которые под различными предлогами все время появлялись в комнате. Большинство из них, несомненно, были шпионами Мирака, Дизары и других старых недругов Маскелль, но увидеть им все равно ничего не удалось бы. Риан выбросил из помещения все предметы, которые, по его мнению, могли бы быть отравлены; их набралось так много, что Маскелль подумала: если дела в Синтане обстоят подобным образом, как хоть кому-то из жителей удается остаться в живых?
Маскелль слышала, как Риан расхаживает по комнате, и понимала, что он делает это намеренно: чтобы не дать ей сосредоточиться. Не выходя из транса, она сказала:
- Было бы лучше, находись мы в Илсат Сидаре.
Шаги смолкли.
- Почему?
- Там я нашла бы помощников, которые знали бы, что делать, и держали язык за зубами.
Маскелль - или по крайней мере ее тело - была привязана к дворцу данным императору обещанием. После того как она рассказала Вигару о Мараде и о большой вероятности того, что второе Колесо находится где-то в ее доме, они вместе составили план действий. День Маскелль провела в Марай, занимаясь трудным и тонким делом: по крупинке убирая черный песок, в то время как остальные Голоса продолжали завершать Колесо. Символы, которые они с Вигаром обнаруживали под черным песком, внушали им все больше опасений: незнакомые рисунки, казалось, говорили о бурях и землетрясениях, а те кошанские жрецы, которые искали их объяснения в библиотеках, не находили ничего.
Маскелль и Вигар также заметили, что пятно черного песка растет. Оно распространялось вдоль Западного хребта, и если бы ему удалось захватить эту ось целиком, все полушарие оказалось бы под ударом. Уничтожив второе Колесо, жрецы Кошана никогда не узнают, какова была цель их противников, но Маскелль была готова пожертвовать знанием ради безопасности.
Сейчас остальные Голоса должны заканчивать Колесо. Если они поторопятся, им удастся успеть как раз к кульминации - завтрашнему равноденствию, и Обряд завершится так, как завещано Предками. Маскелль решила позаботиться о том, чтобы Голоса получили время, которое им требуется. Посланник Небес находился с остальными Голосами в зале, все жрецы более низких рангов получили распоряжение принять специальные меры против одержимости духами - меры, которые обычно бывали необходимыми только за пределами кушоритских городов и деревень, когда жрецы Кошана путешествовали по диким джунглям или бурным рекам, где опасность повстречаться с темными духами была особенно велика.

Предыдущая страница 9 Следующая страница


Колесо Бесконечности 10

Шаги Риана зазвучали снова.
- Прости меня. Я хотел сказать, что это чрезвычайно глупая мысль.
- И только присущая тебе деликатность не позволяла сказать об этом раньше.
- Да говорил я раньше!
Маскелль вспомнила, что Риан никогда не упоминал о том, как умер старый владетель Марканда. Теперь у нее возникло сильное подозрение, что умер он от постоянного раздражения.
- От чего умер владетель?
Риан поколебался, но ответил:
- От припадка, а что?
- Да так, я просто искала подтверждения догадке. Если ты не можешь вести себя тихо, пойди посиди со старой Мали.
- Если эта старуха еще раз шлепнет меня по заднице!..
- Риан. - Маскелль резко втянула воздух и открыла глаза. - Подойди сюда.
Он остановился в дальнем конце комнаты, настороженно глядя на Маскелль.
- В чем дело?
- Просто подойди ко мне.
Риан неохотно приблизился и опустился на подушку.
- В чем дело? - повторил он.
- Я собираюсь показать тебе, чем занимаюсь. Дай руки.
Сжав мозолистые ладони Риана, Маскелль снова закрыла глаза и сказала:
- Прислушивайся к шуму ветра в деревьях и не думай ни о чем, кроме него.
Она расширила окно в Бесконечность так, чтобы оно захватило и Риана, понимая, что из ее затеи может ничего не выйти. Некоторые люди просто не видели Бесконечности. Однако через мгновение она ощутила, как расслабились мышцы Риана. Маскелль переместила сознание туда, где ее дух висел над Марай, объятый тьмой и резким ветром. Она чувствовала дух Риана рядом, но тут он вырвал у нее руки.
Когда Маскелль открыла глаза, Риан возмущенно смотрел на нее.
- Могла бы и предупредить.
- Мы были в сумеречном мире, соединяющем наш мир с Бесконечностью. Каждый видит его по-своему. Ну так хочешь ты последовать за мной или нет?
- Хорошо, хорошо! - Риан снова протянул Маскелль руки.
Они вознеслись высоко над Марай. Здесь дул сильный ветер, овевавший их призрачные тела. Улицы города казались темными ущельями, здания - тенями, люди - всего лишь цветными точками на фоне тьмы. Сегодня главные улицы и площади по случаю праздника освещались факелами, но они выглядели тусклыми красными пятнами, как угли прогоревшего костра. Только храмы, святилища и каналы были видны отчетливо. Они сияли мягким внутренним светом, а украшающая стены резьба сделалась такой выпуклой, что ее детали почти можно было различить с высоты. Лица на башнях Баран Дира стали живыми и теплыми, небольшие храмы и святилища светились, как упавшие на землю звезды. Единственным исключением оказался Марай. Источаемый им свет не был мягким, каждый камень отчетливо выделялся в ярких лучах. Внутри храма пульсировала растущая сила Обряда. Мост через ров казался сплошной сияющей красным полосой: это в Марай для начальных ритуалов входила процессия кошанских жрецов.
Маскелль чувствовала, что Риан наблюдает за всем этим.
- Вон дом Марады, - сказала она, направляя его взгляд в нужную сторону.
Этой ничью за домом Марады наблюдали двое жрецов седьмого уровня, несколько монахов и храмовая стража. Может, доказательств вины Марады было и недостаточно, чтобы убедить императора, но того, что сумел увидеть Риан, хватило, чтобы убедить Посланника Небес отдать приказ присматривать за чужестранкой. Дух Маскелль мог увидеть что-то, что осталось бы незаметным для наблюдателей, за исключением, возможно, жрецов седьмого уровня. Дом Марады окружала светящаяся дымка - но тусклая, болезненно-синего оттенка.
- Что это? - спросил Риан. - Что она делает?
- Смотри внимательно. Она должна вот-вот начать действовать: должно быть, Голоса сейчас уже почти завершили Колесо.
Бесконечность гудела от сдерживаемой силы: то, что делала Марада, тоже близилось к завершению. Неожиданно синее свечение погасло; где-то в центральном помещении дома вспыхнула яркая светящаяся точка.
- Вот теперь мы и получим доказательства, - выдохнула Маскелль.
Что-то выплыло из дома, двинулось по галерее, преодолело перила и мягко опустилось на землю.
Контуры существа светились тусклым серебром, переливаясь и меняя форму все время, пока оно пересекало двор. Люди, мимо которых оно двигалось по улице, явно ничего не замечали.
- Оно похоже на водяного духа из реки, - сказал Риан.
- Чем-то похоже, чем-то непохоже. Это не то, чего я ожидала. - Маскелль заметила, что оба жреца седьмого ранга не почувствовали близости существа. Оно проплыло мимо них, проскользнуло сквозь стену, пересекло двор, а потом и дом, полный людей, перебралось на другой берег канала. Существо стремилось напрямик к Марай.
С тех пор как Риан обнаружил следы удушения на шее Игарина, Маскелль знала, что в деле замешан какой-то дух, однако она предполагала, что это дух Марады, покидающий тело с помощью какой-то чужеземной магии, которая к тому же не дает жрецам Кошана обнаружить его присутствие. Однако то, что она видела сейчас, не было Марадой. И для духа было совершенно невозможно путешествовать вот так - напрямик через все линии силы Кушор-Ата и Кушор-Ана.
Маскелль оглянулась в поисках формы, которую могла бы принять, и заметила высоко в небе духа-птицу. Духи-птицы принадлежали Карающему - еще одно предзнаменование. Маскелль окликнула его; тот сделал круг и спикировал вниз.
Когда дух-птица оказался рядом, Маскелль почувствовала, что Риан готов разрушить транс: клубок острых как бритвы зелено-золотых перьев и сверкающих когтей очень напоминал то, что он привык считать демоном; однако рук Риан все же не отнял.
- Мой дух не может ни тронуть, ни передвинуть материальный предмет, а дух-птица может, - объяснила Маскелль.
Она почувствовала, как крыло задело ее щеку; огненная игла прочертила ее кожу там, где коснулось перо.
«Ты мне нужен, - послала она мысль духу-птице. - Совсем ненадолго».
Дух настороженно делал круги над Маскелль. Она поняла, что он ее узнал.
«Чтобы следить?» - услышала она вопрос.
«Чтобы охотиться».
Дух рассмеялся и раскрылся перед Маскелль; она обнаружила, что смотрит теперь его глазами.
Зрение духа-птицы было острее, чем духовной формы Маскелль, и храмы и каналы стали видны еще отчетливее, хотя дома и другие здания оставались смутными тенями, а люди - почти невидимыми. Дух-птица не видел твари, удалявшейся от дома Марады, пока его глазами не стала смотреть Маскелль. Она услышала, как тот даже зашипел от изумления.
«Убей!» - раздался его шепот в сознании Маскелль.
«Скоро!» - ответила она.
Они вместе следили, как существо пересекло ров, окружающий Марай. Маскелль не переставала поражаться его безрассудной смелости. Самой ей пришлось менять направление полета, чтобы следовать за тварью: даже посланец Карающего должен был приближаться к Марай по отведенному для этого проходу.
Оказавшись за рвом, существо прошло сквозь стену, снова двигаясь по прямой линии, хотя такое не должно было бы быть возможным. Маскелль оказалась вынуждена пересечь квадрат сначала внешнего, а потом внутреннего двора, прежде чем смогла спуститься к земле; к тому же ее все время швыряли из стороны в сторону потоки силы, изливающейся из храма.
Маскелль опустилась на плиты внутреннего двора; пальцы ног ее тела рефлекторно напряглись, когда когти духа-птицы коснулись холодного влажного камня. Горящие в храме фонари казались ей тусклыми оранжевыми пятнами; еще всюду кругом сновали странные смазанные силуэты - люди. Маскелль вышла из духа-птицы; тот остался ждать, приготовившись к нападению.
Преследуемое ею нечто скользило по каменным плитам двора; его мерцающий нимб сделался более резко очерченным. Тварь направлялась к центральной башне, к одному из смутных силуэтов у входа. Этот силуэт был отчетливее остальных; вероятно, человек теснее других был связан с Бесконечностью. Маскелль узнала Посланника Небес.
«Так вот какова цель!»
Маскелль преградила путь твари.
Та остановилась, потом попыталась обойти Маскелль. Маскелль снова переместилась, тварь остановилась и попятилась. По-видимому, она видела Маскелль еще менее ясно, чем та ее. Существо опять попыталось обойти Маскелль и приблизиться в Посланнику Небес. Теперь Маскелль разглядела в руках твари веревку.
«Пора, - мысленно приказала она духу-птице, - убей!»
С криком, который эхом отдался в Бесконечности, дух кинулся на свою жертву.
Противники катались по всему двору, извиваясь и нанося удары; от когтей и клыков летели яркие искры. Маскелль знала, что жрецы высших рангов должны ощутить эту битву, - по крайней мере сознание Посланника Небес было направлено на сражающихся.
Твари удалось отчаянным усилием стряхнуть с себя духа-птицу и отшвырнуть в дальний угол двора. В воздухе мелькнул зелено-золотой шар; перевернувшись, дух-птица стрелой ринулся на врага. Маскелль увидела, как тварь попыталась накинуть ему на шею свою веревку, но дух тут же утратил материальность, со смехом возник в другом месте и начал терзать когтями плоть противника.
Зачарованно следя за тем, как дух-птица рвет в клочья посланца Марады, Риан вдруг услышал раздавшийся сзади отчаянный крик. Он обернулся, но не смог понять, какая из призрачных фигур во дворе кричит. Тут крик раздался снова, все еще откуда-то сзади, и Риан понял, что слышит его своими телесными ушами, а не тем, что служило таковыми в странном сумеречном мире.
Он посмотрел на Маскелль, но треск ломающейся мебели заставил его решиться. Вырвав свои руки из рук Маскелль, Риан оказался сидящим на подушке в покоях Небесного Чертога; комната и все вокруг, казалось, качается и плывет. Риан сделал глубокий вдох и прижал руки к глазам, стараясь избавиться от последствий резкого перехода. Шум доносился из помещения, где на страже находились монахи. Один из них звал на помощь.
Это заставило Риана полностью прийти в себя. Он скатился с подушки, одновременно вытаскивая из ножен сири.
Один из монахов загораживал собой дверь в комнату, пытаясь от кого-то отбиться табуретом. За ним виднелась старая Мали, вооруженная тяжелой золотой вазой. Перед ними на площадке лестницы высилась фигура в темной одежде, лакированных доспехах и островерхом шлеме, не позволяющем разглядеть лицо. Еще один монах неподвижно лежал на полу.
Израненная истекающая кровью тварь бросилась прочь от Марай. Маскелль взвилась вверх, почти потеряв ее из виду, пока они с духом-птицей кружили, находя дорогу между линиями силы, сходящимися к храму. Но существо мчалось через город по прямой линии, и Маскелль знала, куда оно стремится. Оно возвращалось в дом Марады, к своей госпоже.
Риан оттолкнул старую Мали, ухватил монаха за мантию и отшвырнул в сторону - как раз в тот момент, когда короткий меч кушорита пронзил воздух там, где только что стоял молодой человек. Риан толкнул монаха в глубину комнаты, а сам, уклонившись от нового удара меча, кинулся на вооруженного воина и отшвырнул его от двери, так что тот пролетел через всю лестничную площадку.
В доме Марады - в общей комнате - горела единственная лампа, и свет просачивался на балкон сквозь опущенные жалюзи. Никакая стена силы не ограждала дом, и Маскелль без препятствий опустилась на балкон. Бессознательно, по привычке она вошла в дом через полуоткрытую дверь; дух-птица проскользнул сквозь стену и последовал за ней.
Чтобы лучше видеть, Маскелль придала себе человеческую форму. Комната сразу приняла отчетливые очертания. У низкого стола под лампой сидела Марада. На столе лежало несколько кушоритских книг, а перед Марадой сиял светящийся шар.
Человек в доспехах стряхнул с себя Риана, так что тот врезался в резную панель рядом с дверью. Окинув взглядом площадку, Риан увидел, что один из монахов, должно быть, побежал за помощью, двое лежали на полу - мертвые или без сознания, а остальные трое снова загородили дверь в комнату, не позволяя воину добраться до Маскелль. Тот монах, который сжимал в руках табурет, двинулся было вперед, но Риан знаком велел ему отойти. Воин тем временем понял, от кого может ожидать наибольшего сопротивления, и, не обращая внимания на монахов, ударил мечом Риана. Тот перекатился по полу, проскользнул под клинком и одновременно нанес удар сири.
Лезвие вонзилось между темным рукавом и кожаной перчаткой и перерубило запястье. Рука в перчатке упала на пол, но из раны не брызнула кровь. Риан от изумления замешкался, и это чуть не стоило ему жизни. Меч воина ударил в стену над его головой, когда в последний момент Риан все-таки пригнулся, обменявшись недоумевающими взглядами с монахами, все еще загораживавшими дверь.
Марада подняла глаза на Маскелль, но на ее прелестном, безупречно правильном лице ничего не отразилось. Сейчас Маскелль могла видеть его совершенно отчетливо, что было бы невозможно для зрения духа. «Это не человек, - подумала Маскелль. - Она - дух, но она существует в реальном мире и в Бесконечности одновременно. Однако такое ведь невозможно!»
- Ты убила Игарина с помощью своего помощника-тени, и ты каким-то образом овладела рассудком Верана и заставила его выполнять свою волю. Я права?
- Ты права, - бесцветным голосом ответила Марада.
Маскелль перевела взгляд на книги. Это были труды по кошанской философии. Коснувшись нематериальной рукой одной из книг, она сказала:
- Тебе следовало включить в круг своего чтения и «Книгу Карающего».
Холодная улыбка чуть приподняла уголки губ Марады.
- Я в ней не нуждалась.
Риан отразил еще два удара мечом и снова перекатился по полу, чтобы оказаться вне досягаемости облаченного в Доспехи воина. Его противник сражался удивительно ловко для человека с одной рукой. Шум поединка разносился по всему дворцу, но никто из стражников так и не появился. Тому монаху, что отправился за помощью, похоже, пришлось бежать до самого Баран Дира.
- Скажи мне, кто ты и зачем все это сделала, и я, может быть, оставлю тебя в живых, - сказала Маскелль.
- Ты не сможешь нас остановить. - Марада не отвела глаз. - Слишком поздно. А причинить мне вред тебе не позволит твоя собственная философия.
Дух-птица рассмеялся, и его свирепое веселье заставило Бесконечность вокруг них всколыхнуться.
- Тебе и в самом деле следовало прочесть «Книгу Карающего», - сказала Маскелль. Сияющий шар, должно быть, совершал что-то, но Маскелль не ощущала никакого воздействия на Бесконечность. Духовным зрением она видела, как в шаре скользят какие-то тени. Маскелль почувствовала, как подручный Марады подкрадывается к ней сзади со своей веревкой, увидела, как петля скользнула ей на шею.
Она сделала шаг и освободилась от удавки.
- Это все, на что оно годится?
Воин в доспехах наступал на Риана, пока не загнал его в угол; Риан отражал его удары, но один, особенно сильный, выбил сири у него из рук. Риан упал на пол, увернулся от меча противника и лягнул воина в колено. Тот упал, и Риан навалился на него, заломив руку, сжимающую меч. Тело воина билось и извивалось на полу; лишенная кисти рука ударила Риана в солнечное сплетение так, что он на мгновение задохнулся. Сила воина была сверхъестественной.
«Мне его не удержать», - подумал Риан.
Но тут один из монахов навалился воину на ноги, а другой ухватил руку, все еще сжимавшую клинок.
- Подай мне меч, - сквозь стиснутые зубы бросил Риан.
Марада склонилась над сияющим шаром и стала что-то шептать. Звуки неизвестного Маскелль языка были резкими, совсем не похожими на наречие островов Гейркинд. Впрочем, доказательств того, что женщина - самозванка, больше не требовалось. Маскелль ощущала костями своего материального тела нарастающие вибрации, передающиеся от канала, который соединял Небесную Обитель с Марай. Колесо Бесконечности было почти закончено, и Маскелль не могла позволить себе дожидаться ответов на вопросы, поскольку не знала, какое еще зло способна причинить Марада.
- У тебя остается последний шанс, - сказала Маскелль. Марада не обратила на ее слова никакого внимания. Маскелль сделала глубокий вдох. - Впрочем, когда я говорила, что могу тебя пощадить, я все равно лгала. - Она сделала знак духу-птице, и тот кинулся на добычу.
Может быть, Марада и не была полностью человеком, но кричала она как живая женщина.
Третий монах нагнулся за сири; противник их продолжал брыкаться и извиваться, стараясь освободиться. Казалось, он стремится не столько спастись сам, сколько нанести как можно больше увечий Риану и монахам. Тот монах, что сидел у него на ногах, пытался помешать изувеченной руке воина снова и снова наносить удары, но справиться не мог. Риан почувствовал, как треснуло одно из его ребер.
Схватив за рукоять сири, который ему протянул монах, он вонзил клинок между латным воротником и шлемом. Тот почти не встретил сопротивления мышц и костей, а потом и вовсе вонзился в доски пола.
Внезапно Риан обнаружил, что стоит на коленях на пустых лакированных доспехах, а вокруг валяются наручи и наколенники. Один из монахов изумленно охнул, поднял пустую перчатку и стал с недоверием рассматривать.
Риан заглянул в шлем. Он тоже был пуст. Риан обменялся взглядом с тем монахом, который подал ему сири.
- Такое здесь часто случается? - спросил он.
Той же ночью, но позднее, Маскелль расхаживала по балкону, рассеянно заплетая волосы в косички в ожидании Риана, Хираны и других, отправившихся в дом Марады. Они должны были допросить слуг и уничтожить второе Колесо. Маскелль знала, что Риану очень хочется найти указания на истинное происхождение Марады и ее замыслы, но это была не самая важная задача. В первую очередь нужно было разрушить второе Колесо.
Маскелль все еще чувствовала, как напряжены у нее мышцы шеи и плеч, и мысль о том, что сейчас заканчиваются последние приготовления к Обряду, только усиливала напряжение. Из Марай доносились голоса жрецов, монахов и монахинь, начавших первое песнопение Великого Открытия, которое должно было закончиться завтра, когда Обряд достигнет своей высшей точки. Должно быть, храмовые танцовщицы уже заполнили внешний двор, совершая древний ритуал, а на стенах собрались сотни зрителей.
События этой ночи разбудили в конце концов дворец, и Маскелль воспользовалась неожиданной услужливостью слуг, чтобы приказать приготовить ей ванну. Надев свою мейдунскую мантию, она теперь чувствовала себя чистой, хотя спокойствие к ней так и не пришло. Старая Мали тоже никак не могла успокоиться; она сновала по покоям, как наседка, потерявшая цыплят, наводя порядок и ворча себе под нос.
Хирана прислала из Баран Дира отряд храмовой стражи и двух жрецов седьмого ранга, чтобы обеспечить безопасность Маскелль, но та знала, что больше этой ночью ей бояться нечего. Ее покои заполнили посланцы придворных и чиновников - от секретарей императора до смотрителя дворцовых лестниц, - которые желали знать, что случилось. Храмовая стража не пропускала их, за исключением очень уж высокопоставленных; этих отсылала сама Маскелль, не преминув едко пожаловаться на опасности, подстерегающие гостей Небесного Чертога. Она очень надеялась, что слуги донесут о случившемся Райфу, и гадала, как он воспримет известие о том, чем занималась его фаворитка Марада.
Охранявшие дворец гвардейцы не смогли прийти на помощь из-за невидимой преграды, окружившей покои Маскелль. Маскелль усомнилась бы в правдивости гвардейцев, если бы сама не убедилась, насколько могущественна была Марада. Монах, побежавший за помощью, тоже столкнулся с этим невидимым препятствием: попасть обратно он не мог. Теперь, конечно, гвардейцы стояли под каждым деревом в саду.
«Ясное дело - когда они уже не нужны», - раздраженно подумала Маскелль.
Марада не должна была бы оказаться способна послать одну из своих тварей в Небесный Чертог - не говоря уже о Марай.
«Ах, если бы я только знала, что она такое, чего хотела, откуда явилась, кто ее послал, - тогда все было бы в порядке!»
Один из монахов, защищавших Маскелль, был убит, и мысль об этом заставила ее пожалеть, что Марада уже мертва.
«Нужно было приказать духу-птице убивать ее медленно», - подумала Маскелль, завязывая последнюю косичку и перебрасывая ее через плечо.
С площадки лестницы донеслись громкие голоса, и Маскелль в нетерпеливом ожидании вернулась в комнату. Часовые у двери отступили в сторону, пропуская Риана.
Маскелль повелительно махнула рукой кошанской целительнице, которая уже давно терпеливо дожидалась в углу. Женщина направилась к Риану, на ходу открывая деревянный ящичек со снадобьями.
Заметив ее, Риан буркнул:
- Мне ничего не нужно...
- Пусть она тебя осмотрит, - возразила Маскелль. - Монахи сказали мне, что ты пострадал в схватке.
- Ну ладно, ладно. - Риан снял рубашку. По всей правой стороне груди у него растекся огромный черный синяк. Риан сел на подушку, целительница опустилась перед ним на колени и, цокая языком, принялась осторожно ощупывать пострадавшее место. Риан не поморщился, но и Маскелль, и целительница видели, как ему больно. Наконец женщина отпустила его и стала рыться в своем ящичке. Не обращая на нее внимания, Риан сказал Маскелль:
- Колеса там не было.
- Не было? - Маскелль в растерянности опустилась на подушки и закрыла лицо руками. «До чего же я устала ошибаться!» - подумала она. - Но оно должно быть там!
- Я знаю, и все-таки его там не было. - Тон Риана был деловым, но Маскелль видела, что он так же расстроен, как и она сама. - Ни песка, ни чего-то еще, из чего можно его сделать. Должно быть, они прячут его где-то в другом месте. - Риан осторожно подвигал плечом и поморщился. - Мы поймали всех, кого Марада привезла с собой, - четырех женщин и семерых воинов. Все они отказываются говорить.
Маскелль потрясла головой, пытаясь заставить себя думать.. Налив из кувшина на столе в кубок пальмового вина, она протянула кубок Риану.
- Они все еще притворяются, что не понимают по-кушоритски?
Риан покачал головой.
- Я не смог понять, притворяются они или нет. Каруда и кошанские жрецы тоже ничего не могут сказать. - Он осушил кубок и попытался пожать плечами, но тут же скривился от боли, которую вызвало неосторожное движение. Маскелль, подняв брови, вопросительно посмотрела на него; Риан ответил ей недовольным взглядом.
- Не думаю, что жрецы сумели определить, были ли среди слуг такие же существа, как сама Марада, - пробормотала Маскелль.
- Для этого-то ты им и нужна. - Целительница достала бинты и начала туго бинтовать грудь Риана. Он поднял руку, чтобы облегчить ей дело, но все еще выглядел недовольным.
- Я не могла понять, что такое Марада, пока она не выдала себя, - сказала Маскелль. «Неужели они ничего не могут сделать сами? - раздраженно подумала она. - Как же они обходились, пока меня не было?» - Жрецы не нашли ничего?
Риан покачал головой.
- Они все еще обыскивают дом. Я принес с собой эту круглую штуку, но она больше не светится. - Целительница кончила бинтовать Риана; тот пожаловался: - Повязка слишком тугая.
- Так и надо, - решительно заявила целительница.
Маскелль поднялась на ноги. Предки шептали ей, что ничего хорошего из ее затеи не выйдет, - ну да они всегда только это и делали.
- Где они?
Спутников Марады заперли в помещении стражи Небесного Чертога. Это был длинный каменный барак на южном берегу рва, отделенный от дворцовых садов густой порослью бамбука и хлебными деревьями. Казарма имела собственную пристань, к которой и причалила лодка, на которой привезли пленников. Они находились теперь в большой общей комнате, окруженные гвардейцами и жрецами. В одной из стен помещения были сделаны арки, выходящие во двор и затененные ветвями деревьев, но все равно воздух был горячим и влажным.
Жители островов Гейркинд были представителями той же народности, что и население материка, так что во внешности слуг Марады не было ничего особенного, если не считать постоянно мрачного выражения лиц. Странным было лишь то, что при аресте они не выказали ни малейшего страха. Им не причинили никакого вреда, хотя их одежда выглядела так, словно они валялись в грязи. Все слуги были одеты в грубые штаны и рубахи, как крестьяне на полевых работах; ни у одного не было никаких украшений. Казалось странным, что Марада не сочла нужным одеть их понаряднее: большинство богачей в Дувалпуре считали богатство одежды своей свиты необходимым свидетельством собственного высокого положения.
- Они оскверняют Небесный Чертог своим присутствием, - сказала Хирана, складывая руки на груди. Сухонькая жрица Баран Дира была напряжена, как струна. Посланник Небес, как и остальные Голоса, все еще был занят в Марай; Хиране полагалось бы быть там тоже, но ночные церемонии не требовали ее обязательного участия, как требовали участия Голосов. Канцлер Мирак также находился в бараке, одетый в богатый праздничный наряд; за ним, как тень, следовал благородный Каруда.
- Поздно об этом беспокоиться. - Маскелль взяла в руки лежавший на столе шар из слоновой кости. Впрочем, она полагала, что сходство со слоновой костью не так уж велико: текстура была совсем иной, да и цвет тоже, хотя в слабом свете ламп точно судить было трудно. Маскелль попыталась проникнуть в шар своим магическим зрением, услышать голос силы, как слышала она его в воздухе, воде или камне храмов. Однако все было напрасно. Та сила, что заставляла шар светиться и в этом мире, и в Бесконечности, должно быть, умерла вместе с Марадой.
- Этих людей следует отвести в тюрьму, - настаивала Хирана.
Маскелль подняла глаза с белого шара на старшую из служанок Марады. Это была коренастая женщина с седыми волосами, одетая так же бедно, как и остальные. Маскелль предположила, что она была личной прислужницей Марады. В холодных тусклых глазах женщины не было вызова - просто полное отсутствие интереса. Слишком полное...
- Не уверена, что это так, - задумчиво протянула Маскелль. Единственным украшением служанки Марады был деревянный амулет с символом духа земли. Подобные носили деревенские шаманы, чтобы умилостивить или изгнать духов, - в те времена, когда еще не поднялись храмы Небесной Империи.
Хирана фыркнула, пожала плечами и отвела глаза.
- По твоим же собственным словам они - сообщники женщины, пытавшейся убить...
Хирана была умна и проницательна - лучше главы для Баран Дира было бы не найти, - но она не терпела, когда ей возражал кто-либо, кроме Посланника Небес. Маскелль тоже не любила, когда с ней спорили, но все же объяснила:
- Марада не была человеком. Мы еще не знаем, что она собой представляла. - Маскелль подошла вплотную к старой служанке и посмотрела ей в глаза. - И я не назвала бы их сообщниками.
- Ты вспоминаешь о Веране, - сказал Риан, пристально смотревший на Маскелль.
- Да, - медленно склонила голову та. «Милый, бедный Веран, я должна была гораздо внимательнее за тобой присматривать». - Он был жрецом, натренированным в медитации. Если он оказался близок к тому, чтобы освободиться от чего-то, захватившего его разум, то это и послужило причиной его гибели... А как выглядела бы одержимость, если бы ее жертвой стал ничему не обученный человек, человек, не способный оказать сопротивление?
- Ты сказала главному целителю, что Веран одержим, - медленно, словно против воли проговорил Мирак. Он сделал шаг к Маскелль. - Одержим чем? И почему другие Голоса и жрецы седьмого ранга не могут видеть того, что, по твоим словам, видишь ты?
- Если бы у меня были ответы на твои вопросы, мы гораздо дальше продвинулись бы в этом деле. - Маскелль Устало и раздраженно потерла переносицу. - Я могу сказать одно: мы столкнулись с заговором, разоблачить который хватает мудрости только у Карающего. Для этого Предки его и создали: чтобы он мог проникнуть туда, куда нет дороги им самим. - Маскелль стала вертеть в руках белый шар.
«Может быть, мне следует просто разбить его», - подумала она; к ее досаде, и Карающий, и Предки ничего об этом ей не сказали.
- Ты собираешься дать нам урок философии? - с насмешкой пророкотал Мирак.
- Если ты в нем нуждаешься, я пришлю тебе жреца пятого ранга, - резко бросила Хирана.
«По крайней мере она изливает свое раздражение на всех одинаково», - с удовлетворением отметила Маскелль. Она снова повертела в руках шар Марады.
- Я возьму его себе.
С этими словами она снова посмотрела в глаза старшей из служанок. В них по-прежнему не было никакого выражения: словно Маскелль смотрит в глаза мертвой женщины. Может быть, подобно Верану, она - узница в собственном теле и безнадежно борется за свободу? Тогда, как и до Верана, до нее можно дотянуться - хотя бы всего на мгновение. Маскелль направила на женщину свою силу, подкрепленную всеми ресурсами Небесного Чертога. Она наткнулась на преграду - преграду, принадлежавшую и этому миру, и Бесконечности, подобно сущности Марады. Маскелль надавила, но невидимый барьер устоял. Она раскрыла себя для силы Баран Дира и Марай, в сердце которого, как огромная драгоценность, рдело Колесо Бесконечности, и надавила снова.
Внезапно Маскелль ощутила в себе присутствие Карающего, наполняющее ее, дающее ей такую силу, что следующий удар расколол препятствие, как стекло.
Маскелль подхватила старую женщину, но почувствовала, что и ее саму не держат ноги. Они вместе упали на пол, но Маскелль удалось поддержать голову служанки и не дать ей удариться о камень пола. Головокружение было таким сильным, что Маскелль едва сумела приподняться.
Глядя в искаженное болью бледное лицо, Маскелль подумала: «Предки, она же умирает!»
Попытка снова опереться на силу Карающего оказалась бесплодной: он то ли не хотел, то ли не мог помочь.
Пальцы женщины впились в руку Маскелль, и она выдохнула:
- Слушай! Я была целительницей и шаманкой, пока эта женщина не явилась в нашу деревню на берегу Иутара и не захватила нас.
- Каким образом захватила? - спросила Маскелль. Риан наклонился над ними, а Хирана громко требовала скорее привести приписанного к гвардии врача.
- С помощью того шара. Она заставила нас смотреть в него, и шар завладел нашими душами, заставил нас делать то, чего она желала. Внутри него было какое-то живое существо, я видела его лицо... - Женщина отчаянно затрясла головой. - Она заставила меня... Я знакома с древней магией, с магией смерти. Я никогда к ней не прибегала, но она знала, что я умею... Она заставила меня заменить душу мертвого парня проклятием, дать ему сосуд с червями тела и послать его убить кого-то... Предупреди...
- С этим все в порядке, парня удалось освободить. Никто больше не пострадал.
По лицу женщины проскользнуло выражение облегчения.
- С ней были и другие, она действовала не в одиночку. Они выглядят как люди, но внутри... - Женщина стала задыхаться.
- Сколько их было еще?
- Не знаю. Я видела четверых... мужчин. - Голос женщины превратился в хриплый шепот.
- Скажи мне - чего она хотела. Скажи...
Женщина судорожно выгнулась и тут же обмякла. Маскелль смотрела, как жизнь угасает в ее глазах. Опустив умершую на пол, Маскелль с помощью Риана поднялась на ноги. Оглядевшись, она заметила, что Мирак и его свита поспешно покинули казарму; их голоса доносились уже со двора.
Мрачно глядя на мертвую женщину, Риан сказал:
- Она больше ничего не знала. Если бы ей была известна цель Марады, она сказала бы об этом в первую очередь. - Подняв глаза на Маскелль, он добавил: - Нужно найти ту деревню.
- Я сегодня же пошлю туда людей, - откликнулся Каруда.
Хирана кивнула на жрецов седьмого ранга, помогавших обыскивать дом Марады:
- Они тоже отправятся, на случай, если те, о ком говорила служанка, все еще там.
«Мне тоже следовало бы присоединиться, - подумала Маскелль, но тут же поправила себя: - Нет, только после того, как Обряд будет завершен».
- Что делать с этими? - спросил Каруда, с сомнением глядя на остальных слуг, все так же безразлично смотревших на своих стражей.
Маскелль взглянула на Хирану; старая жрица чуть заметно покачала головой. Они обе хорошо знали, что было бы милосерднее убить пленников... Однако Маскелль еще не собиралась отдавать подобный приказ.
- Держите их взаперти, - неуверенно сказала она. - Может быть, нам удастся найти способ их освободить.
Глядя на Каруду и Риана, Маскелль поняла, что не одна она сомневается в такой возможности.

ГЛАВА 12

День занимался ясный и жаркий - совсем необычный для этого дождливого времени года. Жрецам должно было быть легко определить точный момент равноденствия, когда следовало завершить Обряд.
Песнопения прекратились на рассвете, но камни Марай продолжали неслышно петь. Несмотря на вмешательство Марады и ее странной силы, все в храме было таким, как положено, даже на подозрительный взгляд Маскелль. Она поднялась при первых проблесках зари и вместе с Рианом отправилась в Марай, чтобы удостовериться: там все в порядке. На улицах уже кишели толпы, каналы были запружены лодками, однако все суденышки уступали дорогу барке под императорским флагом, так что Маскелль и Риан добрались быстро.
Войдя в храм, Маскелль коротко совершила медитацию в положенных местах по всему Марай, не соблюдая обрядов, но проверяя все линии силы, все помещения, особенно близкие к Бесконечности, все укромные уголки во Дворах. Она не нашла нигде повреждений структуры - ни в физическом, ни в духовном смысле. После часа такого осмотра они повстречали Вигара, занимавшегося тем же. Маскелль была в дальнем конце галереи лунного двора, когда ровный рокот празднующих толп сменился ревом.
- Может быть, это линчуют Растима, - прокомментировал Риан, опершись на перила между двумя колоннами.
Маскелль бросила взгляд на находящийся под галереей двор и по длине теней определила время. Была середина утра, и ариаденцы должны были уже давно начать представление: старая Мали рассказала Маскелль о намеченных выступлениях.
- Будем надеяться, что это конец пьесы, - ответила Маскелль. - Мне кажется, они должны были давать «Маску ночи». - Благодаря помощи сотни подчиненных управителя празднеств труппа должна была справиться и с декорациями, и с самыми большими куклами.
- Тебе хотелось ее посмотреть?
- Да, но я уверена: если вежливо попросить, они повторят представление для меня вечером, да еще с подробным описанием, как пьесу принимали зрители.
Риан с улыбкой покачал головой, притворяясь, будто не верит.
- Ты так думаешь?
- Более того: не вижу, как я могла бы этого избежать. - Маскелль прислонила посох к стене и потянулась, чтобы немного уменьшить напряжение мышц. Она принесла в Марай белый шар Марады - оставлять его во дворце ей не захотелось - и отдала на хранение управителю храма; тот положил странный предмет в шкаф в своих покоях. Загадочный камень мог быть всего лишь средством сосредоточивать и направлять странную силу Марады - именно такой цели служили посохи Голосов, когда те удалялись от храмов, - и стал пустым и бесполезным со смертью хозяйки, но Маскелль все равно хотела за ним присматривать. - По крайней мере после завершения Обряда я не собираюсь беспокоиться о чем-то более серьезном, чем успех или провал представления.
Тут она увидела бегущего к ним по галерее взволнованного монаха и подумала: «Что заставило меня так сказать?»
Монах остановился и торопливо поклонился:
- Святая мать, Посланник Небес просит тебя скорее прийти во внешний двор, к воротам третьей галереи.
- Хорошо, иду. - Маскелль неохотно последовала за монахом. Ее удивило то, что звали ее во внешний двор: если что-нибудь и могло пойти не так, как надо, это должно было бы случиться в сердце храма, в центральной башне, где находилось Колесо Бесконечности. Церемонии, сопровождающие завершение Обряда, были очень сложны, но играли чисто декоративную роль.
- Что случилось? Возникли трудности с завершением Обряда?
- Мне не сказали, святая мать. - Монах встревоженно посмотрел на нее. - Туда явился канцлер Мирак с дворцовыми гвардейцами.
- Но император и его свита должны быть уже во внутренних галереях! - Церемонии требовали присутствия Небесного Императора; торжественная процессия прошествовала в Марай еще на рассвете, и Маскелль постаралась при осмотре храма избежать встречи с ней.
- Там они и находятся, святая мать.
Маскелль оглянулась на Риана: тот прекрасно понял важность сказанного монахом.
«Ах, я для того только и существую, чтобы Карающий наслаждался видом моих терзаний!»
Они спустились по лестнице, ведущей ко входу во внутренний двор. На нижней ее ступени выстроилась храмовая стража, и Маскелль прочла в позах воинов напряжение. Они расступились перед Маскелль, и она вышла на террасу внешнего двора.
Солнце ослепительно сияло на воде двух прудов по обе стороны вымощенной камнем дорожки; от густой зеленой травы поднимались волны жаркого влажного воздуха. Ряд пальм, окружавших просторный двор, никакой тени не давал. Там, где дорожка подходила к террасе, стояли Посланник Небес, его молодой сопровождающий и Хирана. Маскелль почувствовала, как напрягся Риан, и мгновением позже поняла причину этого: лицом к лицу со жрецами стояли канцлер Мирак, благородный Каруда и дюжина императорских гвардейцев.
Гвардейцы окружали актеров-ариаденцев, все еще одетых в сценические костюмы и не смывших грим. Детей - кроме двоих сыновей Фирака, которые во время представления управляли марионетками, - с ними не было: при наличии работников, устанавливающих декорации, помощь малышей не требовалась, и их оставляли в доме для гостей под присмотром слуг. Что ж, по крайней мере хоть о них не придется беспокоиться... Зато среди актеров была старая Мали, хотя в представлении она не участвовала: старуха отличалась удивительной способностью оказываться в гуще событий, каковы бы они ни были.
Так вот в чем была причина криков толпы! Кушориты привыкли к тому, что пьесы включали импровизации и могли длиться часами, если зрители того хотели. Пьеса, должно быть, понравилась, толпа желала продолжения и была разочарована, когда актеры покинули сцену.
Впрочем, значения это не имело. «С меня хватит!» - подумала Маскелль: она ужасно устала от постоянного вмешательства Мирака. Она прошла мимо кошанских жрецов и почти налетела на гвардейца, который недостаточно быстро убрался с ее пути.
- Растим, что вы здесь делаете?
- Возникла небольшая неприятность, - испуганно ответил тот. Фирак рядом с ним уныло переступил с ноги на ногу и уставился в землю. Белая краска на лицах актеров растаяла на солнце и потекла, выглядели они ужасно, но все же, решила Маскелль, гвардейцы вряд ли причинили им какой-то вред.
Каруда выступил вперед; Риан тут же встал между ним и Маскелль. Офицер попытался что-то сказать, но Маскелль, не обращая на него внимания, снова обратилась к актеру:
- Пожалуйста, расскажи мне обо всем, Растим.
- Нас арестовали, - с философским видом пожал тот плечами. - Правда, закончить пьесу нам позволили. Не знаю, что в ней не понравилось...
- Растим, вас не арестовали, и уж во всяком случае пьеса тут ни при чем, - терпеливо, как она надеялась, объяснила Маскелль. - Преступников не приводят в Марай.
- Я все-таки уверен, что нас арестовали...
- Растим, хоть сейчас не спорь со мной. - Маскелль сделала глубокий вдох.
«Что-то здесь происходит...» Дело не просто в дворцовой интриге и в борьбе за власть. В Марай все было в порядке, с Колесом, окруженным Голосами, ничего больше не должно было случиться... И все же Маскелль по стеснению в груди чувствовала, как растет непонятно откуда взявшееся напряжение.
- Оставайтесь здесь, - сказала она Растиму.
Маскелль хотела бы, чтобы Риан остался вместе с актерами, но он решительно двинулся следом за ней, когда она направилась к Посланнику Небес и остальным. Все они смотрели на нее, и у Маскелль возникло странное чувство: ей показалось, что она - одна из марионеток Растима.
- Почему вы привели сюда этих людей? - спросила она Мирака.
Тот, не обращая на нее внимания, повернулся к Посланнику Небес.
- Ты же понимаешь необходимость этого.
Каменные лица, вырезанные на стене храма, показались бы мягкими по сравнению с лицом старого жреца. Обращаясь к Маскелль, он сказал:
- Пригласи наших гостей во внутренний двор.
Маскелль оглянулась на Растима и еле заметно кивнула. Тот понял намек и двинулся к ведущей на галерею лестнице; остальные ариаденцы потянулись следом.
Мирак повернулся к Каруде и уже собрался отдать приказ остановить актеров. Маскелль почувствовала, что сейчас совершит что-то ужасное... но Посланник Небес сказал:
- Не советую, канцлер.
Такой тон Маскелль слышала лишь однажды: это было, когда старик сказал ей, что если она намерена свергнуть владыку Небесной Империи, сначала ей придется убить его, Посланника Небес. Воспоминание заставило ее задрожать; ее порыв наказать Мирака угас.
Мирак посмотрел на старого жреца. Молчание казалось бесконечным. Наконец канцлер опустил поднятую руку. Каруда смущенно переступил с ноги на ногу, а Растим и остальные проскользнули мимо храмовой стражи в тень арки, ведущей во внутренний двор.
- Ты используешь свою власть для странной цели, - наконец процедил Мирак.
Посланник Небес не пожелал вступать в пререкания.
- Разве Обряд для тебя ничего не значит?
- Я желаю удостовериться, что она и все, кого она привезла с собой, покинут город сразу по завершении Обряда. - В голосе канцлера не было ни гнева, ни какого-либо иного чувства, только спокойная уверенность в себе.
- О, в столице я не задержусь. - Маскелль поняла, что сказала это, только когда увидела, как вытаращили на нее глаза Посланник Небес и Хирана. Слова исходили от Предков. Такова была одна из самых раздражающих форм пророчества: духи пользовались голосом человека помимо его воли. В это время года в таких святых местах, как Марай, мир был настолько близок к Бесконечности, что барьеры между ними почти исчезли, и чем ближе к завершению Обряда, тем преграда становилась тоньше. Маскелль оставалось только надеяться, что Предки не решат сказать что-нибудь особенно неподходящее в присутствии Мирака.
- Ты слишком много на себя берешь, - сказал канцлеру Посланник Небес. Старик говорил спокойно, но Маскелль уловила в его голосе угрожающую нотку. Хирана крепче стиснула посох; на лице старой женщины было написано беспокойство.
- Я всегда полагал, что последователи Кошана имеют чересчур много власти в Империи, - ровным голосом ответил Мирак, - и ты об этом знаешь.
- Разве я когда-нибудь отдавал распоряжения императору? Я даю ему советы, которые он может принять или отклонить по собственному усмотрению.
Маскелль подозревала, что Мирак давно уже готовился помериться силами с верховным жрецом, а ее появление лишь дало ему желанный предлог. Не было хуже предзнаменования, чем подобная стычка между властью религиозной и властью мирской во время столь жизненно важного Обряда, да еще в Марай. Мирак, несомненно,.учитывал это в своих расчетах. Однако если он думал, что ему удастся добиться уступок, потому что Посланник Небес предпочтет сдаться, лишь бы не продолжать грозящий бедствиями спор, то он недооценил упрямства старика.
- Следующий верховный жрец может питать амбиции, даже если их не питаешь ты.
Губы Посланника Небес сжались в тонкую линию.
- Человек с амбициями не может оказаться на моем месте... - Маскелль поморщилась, догадавшись, что последует за этими словами. - К несчастью, я не могу сказать того же о твоем посту.
- Может быть, это ты слишком много на себя берешь. - Тон Мирака был насмешлив, но глаза смотрели сурово.
- Все это можно обсудить позже, - вмешалась Хирана. - Обряд важнее подобных препирательств.
Маскелль почувствовала, что кто-то стоит у нее за спиной. Повернувшись, она увидела перед собой Посланника Небес. Маскелль кинула взгляд через плечо и убедилась, что тот все еще разговаривает с Мираком. Снова повернувшись к стоящему перед ней существу, она ощутила странную пустоту внутри, отстраненность от реальности, полное бесчувствие. После семи лет перед ней снова был Карающий - не смутное видение, не призрак, грозящий несчастьями, - Карающий собственной персоной.
- Ты должен выбрать нового человека, чтобы он стал Голосом вместо меня, - сказала Маскелль.
Существо насмешливо взглянуло на нее лишенными возраста глазами.
- Хорошо, - снисходительно отозвался Карающий. - Я выбираю тебя. - Голос его был голосом Посланника Небес, но звучал безжизненно, и Маскелль поняла, что слышит его не ушами.
Внезапно она оказалась не на террасе, а в зале, где проходил Обряд; форма зала и резьба на стенах показались ей чем-то отличными от привычных. Взглянув себе под ноги, Маскелль обнаружила, что смотрит на весь мир, сияющий жизнью. Горы, реки, равнины, заливы и моря, океан - все в мельчайших подробностях. Карающий стоял с Маскелль рядом, все еще сохраняя облик Посланника Небес.
- Священная гора - в центре вселенной, - сказал он.
- Это все знают, - озадаченно кивнула Маскелль.
- Не все. - Карающий показал вниз. Мир вращался вокруг той точки, в которой находилось Колесо. - Они не знают - те, кто жаждет завладеть этим миром. Центр не перемещается.
«Ох, снова!» - подумала Маскелль. Еще одно видение, которого она не в силах понять!
- Те, кто жаждет завладеть этим миром... Марада и ее пособники? - Чувствуя головокружение, Маскелль оторвала взгляд от вращающегося мира у нее под ногами. - Почему я не могу больше понимать тебя? Порок во мне?
- Нет, - ответил Карающий. Он все еще продолжал следить за вращающимся миром, но по лицу его промелькнуло странное выражение: смущение и сожаление, почти паника. - Порок - во мне.
Маскелль смотрела на него, чувствуя, как сердце в груди становится куском льда.
- Что случилось? - прошептала она. - Что с тобой случилось?
- Со мной? - переспросил Карающий; лицо его снова стало безмятежным.
Маскелль в растерянности потрясла головой. «Неужели мне все почудилось?»

Предыдущая страница 10 Следующая страница


11 Марта Уэллс

- Ты сказал, что порок - в тебе.
Вращающийся у их ног мир бросал отсветы на лицо Карающего, заставляя Маскелль чувствовать головокружение.
- Задавай правильные вопросы, - только и ответил Карающий.
- Ну да, таков твой обычный фокус. Ты никогда ничего полезного делать не должен: только заставлять меня гадать. - Карающий никак не откликнулся на горечь, прозвучавшую в голосе Маскелль; она поняла, что глупо и надеяться на иное. - Значит, я напрасно убила Мараду? - беспомощно развела руками Маскелль.
- Марада сказала правду: было уже слишком поздно. - Улыбка Карающего стала почти злорадной, потом его лицо сделалось серьезным. - У тебя одновременно и один противник, и много.
Смутный страх, давно преследовавший Маскелль, внезапно сделался очень определенным и реальным.
«Я чего-то не заметила. - Она так и не могла сообразить, чего именно. - Должно быть, я самый бесполезный Голос Карающего из всех, которые были».
- Можешь ты мне сказать, что я должна делать? - в отчаянии спросила она Карающего.
Тот кинул на Маскелль взгляд, но теперь глаза принадлежали не Посланнику Небес, а кому-то безумному и странному. Карающий сделал шаг к Маскелль, и все вокруг словно погрузилось в темноту; его голос заполнил собой весь зал.
- Оставайся в Марай. Что бы ни случилось, оставайся. Ты должна быть здесь. Если уйдешь - все пропало.
Маскелль снова оказалась во дворе, солнце жгло ей спину. Маскелль оперлась на посох, боясь, что от внезапности перемены может не устоять на ногах. Карающий наконец-то снова говорил с ней. Она так долго этого жаждала, а теперь... Маскелль испытывала страх.
«Странное было видение».
Пожалуй, более чем странное... Нет, нельзя позволять собственной интерпретации снова окрасить слова Карающего!
Риан встревоженно смотрел на Маскелль. Она знала: он почувствовал, что с ней что-то произошло, что ее дух временно покидал тело. Как странно: кошанские жрецы высочайшего ранга стояли рядом, а заметил это один лишь Риан.
«Он единственный, кто видит меня отчетливо». - В этой мысли снова прозвучал голос Предков.
Мирак все еще что-то говорил, Хирана пыталась быть посредницей между ним и Посланником Небес, а тот стоял неподвижно, как вылепленная из глины фигурка.
«Ему нужно уйти с солнца», - подумала Маскелль. Эта мысль показалась ей более нормальной: она была уверена, что она - ее собственная.
- Я уйду, - сказала Маскелль Мираку, - когда Обряд завершится, но не раньше. - Человеческие голоса после разговора с Карающим казались теперь ей гулкими и странными.
Хирана обратилась к Посланнику Небес:
- Ты должен присоединиться к свите императора. Если Великое Открытие не начнется вовремя...
- Я знаю, - бросил старик. Сделав шаг к Мираку, он приказал:
- Покинь храм.
- Непременно, - спокойно ответил тот, - как только она вернется в Небесный Чертог.
Маскелль отвела глаза и улыбнулась. Какая бы сила ни заставляла Мирака действовать, она пользовалась им, как пешкой. Интересно, понимает он это сам или нет? Однако Маскелль не позволит этой силе заставить ее покинуть Марай. В ее сознании снова раздался шепот Предков. Маскелль не уловила всех слов, но смысл их был так ясен, что у Маскелль едва не подломились колени.
«Оставаться здесь - опасно!»
Опасно было везде, но более всего - в Марай.
«Проклятие, мне следовало отправить Растима и остальных на площадь!» - Эту ошибку она исправит немедленно, но сначала...
Маскелль повернулась к Мираку.
- Я должна оставаться здесь, пока Обряд не завершится. Но ты можешь забрать с собой Риана - как доказательство того, что я буду вести себя хорошо. - На лице синтанца появилось выражение изумления. Хирана втянула в себя воздух, словно намереваясь что-то сказать, но промолчала. Маскелль чувствовала, как впились в нее глаза Посланника Небес; старик, несомненно, понимал, что у Маскелль есть важная причина действовать именно так, и та от всей души надеялась, что верховный жрец достаточно Доверяет ей, чтобы поддержать. Мирак впервые посмотрел прямо на Маскелль: ей-таки удалось его удивить. Она снова улыбнулась, зная, что канцлеру не слишком приятно видеть ее улыбку. - Ты уже немало потрудился, чтобы выяснить: Риан - ценный заложник и его можно использовать, чтобы досадить мне. Так воспользуйся еще одной возможностью!
Мирак, подняв брови, разглядывал Маскелль. Он не мог отклонить такое предложение, не рискуя поставить под сомнение движущие им мотивы; к тому же он явно гадал, что за игру ведет Маскелль. Наконец он кивнул:
- Очень хорошо.
Маскелль спокойно посмотрела Риану в глаза. Она рассчитывала на то, что тот не станет при свидетелях спорить с ней. Мирак повернулся и вместе со свитой двинулся по дорожке. Каруда задержался, ожидая синтанца.
Маскелль еще мгновение смотрела на Риана, потом тот отвернулся и пошел вслед за Мираком. Каруда последовал за ним.
Маскелль сделала глубокий вдох - теперь никто, кроме Хираны и Посланника Небес, не увидел бы ее слабости.
«Он меня за это возненавидит, - подумала она, - но по крайней мере будет ненавидеть, оставшись в живых».
- Что за игру ты затеяла, дочь моя? - спросил, задумчиво глядя на Маскелль, Посланник Небес. Маскелль обреченно покачала головой.
- Что-то должно случиться. Что именно - я не знаю. И Предки, и Карающий говорят со мной так громко, что я не могу отличить их голоса от собственных мыслей. Только смысла я не могу понять.
- Я думала, ты больше не слышишь Карающего, - резко сказала Хирана.
- Мне было видение в Илсат Кео, еще по дороге в столицу, потом другое - в Илсат Сидаре и... только что. Он говорил со мной. Он говорил непонятно, но очень настойчиво, - с кривой улыбкой добавила Маскелль.
- Что за видение тебе сейчас было? - хмурясь, спросил Посланник Небес.
- Ты ничего мне об этом не говорил, - упрекнула старика Хирана. - Если Карающий снова снизошел...
- Ты не спрашивала, - оборвал ее Посланник Небес. - Вернись к своим обязанностям. Мы все обсудим позже.
Глаза Хираны сузились.
- Иди в храм, старик. - Она двинулась по дорожке, ее свита двинулась следом.
Посланник Небес смотрел ей вслед с непроницаемым лицом. Маскелль предложила ему опереться на ее руку и повела обратно в Марай. Отвечая на его вопрос, она сказала:
- Карающий принял твое обличье, показал мне Колесо и велел оставаться в Марай, что бы ни случилось. Я все еще очень плохо понимаю пророчества. - Добравшись до колоннады, они немного отдохнули в тени. - Он упомянул Мараду и ее соплеменников, тех, кто «жаждет завладеть этим миром».
Посланник Небес устало потер лицо.
- Стена между нашим миром и Бесконечностью всегда тонка в дни Обряда, но на этот раз она, кажется, вообще, не существует. Все Голоса и половина жрецов высшего ранга в городе только и твердят мне о своих сулящих беду видениях. Может быть, дело просто в том, что это - Обряд Столетия.
- Ты сам в такое не веришь. Ты... - Маскелль умолкла. Где-то, как морская волна, устремилась на свободу сила, хлынула по каналам, по священным путям, ведущим в Кушор-Ат.
«Но откуда?.. - Конечно, приближалась кульминация Обряда, но... Маскелль оценивающе посмотрела на тени от колонн. - Еще слишком рано!»
На лице Посланника Небес она увидела отражение собственного недоумения. Старик побледнел. Ни о чем его не спрашивая, Маскелль подобрала полы мантии и кинулась бежать по галерее к центральной башне.
Обряд всегда завершался в момент равноденствия; никогда за всю историю кушоритов иного не случалось. Маскелль не представляла себе, что было бы... Разум твердил ей, что ничего ужасного произойти не может: в конце концов, до равноденствия в любом случае остается не так уж долго. Если это какая-то мерзость, оставленная в наследство Марадой, несмотря на то что та сама уже не сможет воспользоваться ее плодами, то и вовсе непонятно, чего ожидать...
Маскелль добежала до конца галереи и кинулась через второй внутренний двор. На бегу она потеряла сандалию и была вынуждена остановиться, чтобы сбросить вторую. С каждым мгновением поток силы становился сильнее, вкус ее был едким и незнакомым, как если бы вопреки всем принципам кошанской философии все резервуары Кушор-Ата и весь город заполнились чем-то темным и нечистым, как если бы жидкая грязь с рисовых полей прорвала дамбы и хлынула в каналы. Все кошанские жрецы, мимо которых пробегала Маскелль, шатались от шока, в который их повергло нападение. Если это действие завершившегося Обряда, то что-то очень, очень не в порядке...
Маскелль бежала уже по открытому пространству перед центральной башней, когда на нее обрушился удар.
У нее было такое впечатление, словно что-то тяжелое ударило ее в спину. Маскелль пошатнулась, упала на колени и закрыла лицо руками.
«Оно пришло сзади - это не Колесо!»
Сила накатила, подобно волне в бурю, затопила и ее тело, и ее рассудок.

Риан шел через мост, стараясь, как ни трудно это было, сохранять спокойное выражение лица. Он знал, что Каруда наблюдает за ним, и надеялся, что тому не удастся прочесть его мысли.
«Не могу поверить, что она это сделала!» Риан не мог решить, был ли поступок Маскелль частью какого-то плана, о котором он по своей тупости не смог догадаться, или же она внезапно лишилась рассудка.
Риан посмотрел на воду рва и низкую стену храма и почувствовал тошноту. Глупо думать, будто его предали, - просто такова жизнь.
Посередине моста Мирак остановился и знаком подозвал к себе Каруду.
- Вернись в храм и следуй за ней: нужно убедиться, что она сдержит обещание.
Каруда молча поклонился и двинулся обратно ко входу в Марай. Риан боролся с желанием броситься следом. Он ведь знал, что так случится, а теперь его даже не будет рядом, чтобы прийти на помощь! Мирак взглянул на него, насмешливо подняв бровь.
- Может быть, ты не такой уж ценный заложник, как мне казалось.
- Попробуй со мной разделаться - и увидишь, - глядя в глаза канцлеру, ответил Риан. Он устал вести себя благоразумно. Если Мирак желает его убить, пусть у него будет повод!
Канцлер сжал губы, но не снизошел до ответа. Он снова пошел через мост, и Риан, окруженный стражей, последовал за ним.
Неожиданный порыв горячего ветра взъерошил ему волосы. Риан, хмурясь, посмотрел на небо.
«Приближается гроза», - подумал он сначала. На горизонте стояла серая туча, поднимаясь над зданиями и городской стеной. Потом Риан вспомнил, что он не на равнине Синтана, где грозовую тучу можно видеть за много миль.
Один из гвардейцев выругался. Мирак остановился и стал пристально разглядывать нависающую над городом серую завесу.
Риан прищурился и поднес руку ко лбу, пытаясь понять, что же он видит. Не грозовая туча, скорее стена облаков... нет, сплошная стена, становящаяся все темнее по мере приближения... Шум праздника стал быстро стихать. Черная стена быстро росла, и Риан увидел, что она уже миновала городскую стену. Внезапное понимание того, как она невероятно огромна, заставило Риана затаить дыхание; он не сразу заметил, что пятится к перилам моста. Грозная тень скользила уже по широкой площади перед Марай, заслонив солнце.
Толпа разразилась воплями. Риан почувствовал, что упирается в камень балюстрады; дальше отступать было некуда. В его памяти зазвучало эхо когда-то сказанного Маскелль: «Изменив символ, Голоса на самом деле изменили все - и форму земли, и ее историю - всю реальность... Они изменили весь тот край, превратили его во что-то другое, а Аспианский пролив и Саккару отправили куда-то... Поэтому-то мы больше и не пытаемся делать такое».
Риан повернулся и кинулся по мосту обратно, ко входу в храм. Налетевший порыв ветра был так силен, что швырнул его на камни мостовой; Риан попытался встать, но новый порыв перекинул его через перила. Риан сильно ударился о прохладную воду и чуть не захлебнулся. Вынырнув на поверхность и хватая ртом воздух, он стал отчаянно озираться в поисках храмовой пристани. На мосту никого не было; Риан не знал, убежали ли остальные или их тоже сбросило в ров. Тут он увидел, что черная стена достигла наружного берега рва.
«Вот оно, - подумал Риан. Скрыться было негде: должно быть, Колесо все же повреждено. - Что-то пошло неправильно. Ужасно неправильно».
Тьма двинулась по воде, но ее продвижение, казалось, замедлилось, словно ей приходилось преодолевать сильное сопротивление. Риан обнаружил, что не в силах просто ждать, пока его поглотит непроглядная тень, даже если скрыться от нее и негде. Он оттолкнулся от опоры моста и поплыл к храмовой пристани. Шум города остался где-то далеко, полную тишину нарушали лишь всплески воды.
Риан почти достиг пристани, когда какая-то сила подняла его и швырнула на шершавый камень у подножия стены храма. Удар чуть не оглушил его; Риан несколько секунд лежал, ловя ртом воздух.
Наконец он, преодолевая головокружение и тошноту, сумел встать на четвереньки. Боль в сломанном ребре была ужасной, и Риан прижал руку к боку. Неожиданно он заметил, что полный воды ров исчез; на его месте были огромные плоские блоки из гладкого серого камня.
«Ох нет, - подумал Риан, - ничего я не хочу знать».
Он заставил себя поднять глаза.
Небо было затянуто клубящимися черными тучами, как при грозе; под небом раскинулся совсем другой город. Его здания были так же огромны, как храмы Кушор-Ата и Кушор-Ана, но выглядели очень странно. Ближайшее, примерно в полумиле от того места, где находился Риан, напоминало гигантский перевернутый горшок. Другие имели форму конусов или колонн, увенчанных шарами. Стены, которые кушориты превратили бы в полотна для резных картин, были голыми, лишь кое-где украшенными полосами геометрических фигур. В надежде, что глаза его обманывают, Риан посмотрел на Марай.
Ров, пересекающий его мост, площадь перед храмом исчезли так же, как и привычный город; дорога, ведущая к воротам Марай, обрывалась на берегу - примерно на том же расстоянии от храма, где находился Риан. Каменные плиты, которыми она была вымощена, казались обрубленными, словно над ними поработали искусные каменщики.
Риан снова посмотрел на странный город. Ни одного человека нигде видно не было. Праздничные толпы, окружавшие Марай, исчезли так же, как и все остальное.
Риан с трудом поднялся на ноги: правое колено болело и не хотело сгибаться. Его бил озноб, хотя воздух не был холодным. Риан вытер о рубашку вспотевшие ладони и подумал, что в таких обстоятельствах можно бы и впасть в панику. Он пожалел, что не завопил раньше, когда то ли ветер, то ли какая-то неведомая сила швырнула его на камни берега; теперь же это показалось бы неуместным потворством собственной слабости.
Хромая и морщась от боли в новых ушибах, Риан двинулся к воротам храма. Единственным звуком был шелест ветра; в нем слышалась угроза, обещание одиночества и потерь. Риан с шумом втянул в себя воздух. Конечно, он отправился в Небесную Империю в поисках нового мира, но открывшееся теперь его глазам было совсем не тем, что он имел в виду.
Дойдя до ворот, он прислонился к колонне. Двор по ту сторону стены казался прежним, только трава выглядела утратившей цвет и безжизненной да тишину нарушал лишь шелест пальмовых листьев. Какое-то шевеление в траве, которое не было игрой ветра, заставило Риана окаменеть.
Несколько долгих мгновений ничего больше не происходило.
«Может быть, я лишился рассудка и ничего этого на самом деле нет». Мысль показалась Риану утешительной. Потом слабый звук донесся снова. Риан приблизился к краю уходящей вверх лестницы.
На траве у нижних ступеней лежал Каруда. Словно почувствовав взгляд Риана, он еле заметно пошевелился и застонал. Риан в безмолвном отчаянии поднял глаза к небу.
«Ну как же, без него тут никак не могло обойтись!»
Он влез на низкую балюстраду и спрыгнул вниз, чуть не упав, когда нога подвернулась. Каруда снова застонал, когда Риан перевернул его на спину. На виске офицера виднелась кровоточащая рана, но он все же моргнул и открыл глаза.
Наклонившись над ним, Риан мрачно пробормотал:
- Догадайся, что случилось!
Каруда с трудом приподнялся, опираясь на руку, и посмотрел на кипящие в небе тучи.
- Колесо... - еле слышно прошептал он.
- Угу, Колесо. Ну, по крайней мере слишком большая власть последователей Кошана в Империи - больше не проблема. Жаль, что Мирак не сможет этого оценить. - Риан отвернулся от Каруды и, хромая, направился к началу лестницы. Если, оказавшись в Марай, Каруда выжил, другие должны были выжить тоже.

Голова Маскелль раскалывалась. Еще не открыв глаз, она поняла, что все еще находится в Марай: в шершавом камне, на котором лежала ее щека, пульсировала сила храма, однако явно случилось что-то ужасное. Маскелль приподнялась на руках.
По темному небу быстро мчались лиловые тучи, как будто только что отгремела гроза. Все это было Маскелль поразительно знакомо... Ее видение в Илсат Кео! У Маскелль перехватило дыхание.
- Ох, нет... - прошептала она, - ох, нет, ох, нет... - Она приложила руку к камню, на котором лежала, и окинула духовным взглядом окрестности - внутренний двор Марай, внешний, с его делением на лунный и солнечный, до стены, отделяющей храм ото рва... Дальше она не видела ничего. - Такого не может быть!
Потом оказалось, что рядом с ней на коленях стоит Риан и, просунув под нее руку, пытается поднять. Маскелль изумленно посмотрела на него:
- Что ты здесь делаешь? Я же отослала тебя в безопасное место!
Риан тревожно посмотрел на странно темное небо.
- Наверное, я просто везучий.
Маскелль опустила голову. Ничего-то у нее не выходит...
- Помоги мне встать.
Риан поднял ее на ноги, и Маскелль обхватила его за талию. Прижавшись лицом к его плечу, она вдохнула теплый запах пота... Хоть какая-то связь с миром - таким, каким он был раньше.
- Мы в беде.
- Об этом я догадался, - ответил Риан ей в волосы. Маскелль подняла голову и посмотрела к сторону колоннады.
- Мне нужно увидеть, что там снаружи. Звук шагов кого-то бегущего по двору заставил их оглянуться. Это был Растим, бледный и растерянный.
- Что случилось? - тихо пробормотал он, когда оказался рядом.
Маскелль потрясла головой.
- Мне нужно добраться до первой солнечной башни.
Растим поднял с земли посох Маскелль и стал совать его ей в руки. Маскелль покачала головой. Теперь, когда духи и сила храмов были недоступны, посох сделался всего лишь украшенной серебром деревяшкой. Растим, губы которого задрожали, прислонил посох к стене.
Все фонари, горевшие между колонн, погасли, и когда они подошли к угловой башне, стало так темно, что трудно было что-то рассмотреть. Ноги Маскелль подгибались; она все ждала, что почувствует, как угасает сила Марай: храм умрет, и от него останется лишь пустая оболочка.
Когда они добрались до входа в западную башню, первым стал подниматься Риан. В покоях, выходивших на лестницу, было тихо, воздух казался странно неподвижным. Выйдя на галерею, Маскелль оперлась на перила и оглядела город.
Перед ней была равнина из ее видения, бесконечная, как время, уходящая к темному горизонту под покрытым грозовыми тучами небом. Где-то вдалеке ветер гнал пыль по огромным каменным блокам, которыми равнина была вымощена. С высоты башни Маскелль могла разглядеть вдали горный хребет. Город, который тоже являлся ей в видении, окружал Марай, как отдельные, менее высокие горы. Ближайшее здание казалось тремя огромными каменными шарами, взгроможденными один на другой. Его украшали только широкие полосы странных, бессмысленных геометрических символов. Город был таким странным и чуждым, что Маскелль было страшно смотреть на него; она даже не могла вдохнуть полной грудью, пока не отвернулась.
- Нас сюда принесло Колесо, верно? - тихо спросил Риан. - Что-то с ним случилось, как ты и думала.
- Это не Колесо принесло нас сюда.
- Ты хочешь сказать, что это... иллюзия? - с надеждой спросил Растим.
«Ариаденцы вечно остаются оптимистами», - печально подумала Маскелль.
- Это не иллюзия.
- Ох... - Растим отчаянно прижал ладони к парапету, ища утешения в знакомой твердости камня. - Но тогда как...
- Здесь наш мир. Мы никуда не перенеслись. Марада и остальные перенесли сюда свой город. Для этого-то и было повреждено Колесо - новые символы позволили им добиться своего.
- Не может быть! - сказал Растим с таким выражением, будто надеялся: Маскелль передумает. Риан промолчал, глядя на чужой город.
- Может, - буркнула Маскелль. Она снова осторожно коснулась силы Марай, ожидая почувствовать неизбежное. Однако храм не умирал; напротив, в нем чувствовался даже прилив силы.
«Центр не перемещается...»
Оба мужчины смотрели на нее вытаращив глаза, и Маскелль поняла, что Растим что-то ей говорил. Она не слышала ни слова.
- Я только что слышала Карающего, - сказала она.
- И что это значит? - встревоженно спросил Растим. Не отвечая, Маскелль снова вошла в башню. Позади себя она услышала голос Риана:
- Это значит, что мы еще не умерли.
Маскелль спустилась по лестнице и по галерее вышла во внутренний двор. До нее донеслись приглушенные испуганные голоса; около центральной башни под портиком сбилось человек сорок. Несколько молодых жрецов поднялись на верхнюю галерею, откуда была видна равнина вокруг Марай. Маскелль видела, как один из них показывал на что-то, а другой недоверчиво качал головой.
И с каждым шагом она ощущала все более сильные удары сердца храма.
Ариаденцы тоже были здесь, и Тераза и Фирак, увидев Маскелль, кинулись к ней:
- Что произошло?
Тот же вопрос, как эхо, повторили остальные. Среди собравшихся здесь были в основном кошанские жрецы.
- Я не уверена... - ответила им Маскелль.
Не уверена она была в одном: говорит ли она правду или лжет, выражая неуверенность. Ей начинало казаться, что она снова неправильно поняла Карающего.
Маскелль прошла мимо людей во дворе и вошла в башню. В вестибюле никого не было, она обогнула внутреннюю стену и оказалась в зале.
Вигар и остальные Голоса были там; многие старики жрецы лежали на полу без сознания. Вигар с трудом поднимался на ноги; ему помогала молодая монахиня. Однако Маскелль видела только группу в центре зала.
Посланник Небес лежал бледный и неподвижный, как мертвец. Подложив ему под голову сложенную в несколько раз мантию, над ним в тревоге склонились двое молодых жрецов. Когда Маскелль приблизилась, они посторонились. Посланник Небес не дышал. Маскелль нежно коснулась его лица.
- Прости меня, - прошептала она. Сила Марай, должно быть, ей почудилось... А может быть, это временная смерть и она скоро пройдет?
Маскелль заметила, что к ним подошел Вигар.
- Он может вернуться, когда положение немного исправится, - хрипло пробормотал он. Маскелль не подняла глаз.
- Вернуться к чему?
Вигар коснулся ее плеча, и Маскелль наконец посмотрела на пол в центре зала.
Колесо Бесконечности было закончено и почти не пострадало. Во внешнем его крае был разрыв - он рассекал кольцо охранительных символов и вторгался в восточную часть. Кто-то, должно быть, упал на Колесо, когда на Марай обрушился удар.
Однако такое маленькое повреждение было несущественным. Колесо фактически осталось нетронутым и все еще ждало завершения Обряда.
«Я была права, - подумала Маскелль. - Сила пришла откуда-то извне, ее источник - не Колесо, по крайней мере не наше Колесо».
Маскелль взглянула на Вигара.
- Виноваты в случившемся не мы.
- Не мы, - покачал тот головой. Маскелль почувствовала, как ужасное напряжение немного отпустило ее.
- Так кто виноват? - тихо спросил кто-то из остальных Голосов. - В этом и заключается проблема.
«Мы возвращаемся к основам нашей философии, - подумала Маскелль. Первый урок и первый шаг на Пути... - Когда ищешь ответ, сначала определи вопрос».
Маскелль отвернулась от Посланника Небес и снова вышла во двор. Странный пурпурный цвет неба заставлял Резьбу на стенах казаться незнакомой, но все же Марай оставался самим собой. Растим присоединился к остальным актерам, успокаивая их, хотя Маскелль видела, что он сам не верит своим словам. Риан подошел и встал с ней рядом.
- Посмотри туда, - тихо сказал он, кивнув в сторону западной галереи.
Там под колоннадой стоял Мирак с каким-то человеком в придворных одеждах, которого Маскелль не узнала.
- Ах, только этого мне и не хватало, - выдохнула Маскелль. - Я думала, он остался вне Марай.
- Я тоже так думал, - мрачно проговорил Риан. - Должно быть, он успел перебежать мост.
«О Предки, и Райф здесь!» - подумала Маскелль. Император и его ближайшие советники явились в храм для участия в Обряде. Она заметила также явно страдавшего от последствий удара Каруду, стоящего рядом с еще тремя дворцовыми гвардейцами. Большинство храмовой стражи было на площади перед Марай, но небольшой отряд гвардии сопровождал императора внутри храма.
Вигар тоже вышел под портик и стоял, глядя на небо.
- Эта женщина, Марада... Кто бы ее ни послал...
Маскелль кивнула.
- Повреждение Колеса - часть их замысла. Существовало второе Колесо, и незнакомые нам символы обозначали этот новый город.
- Мы должны выяснить, как им удалось узнать так много о Колесе, чтобы совершить такое.
Спорить с этим Маскелль не могла. Если знать «как», узнаешь и «кто». Она чувствовала, как взгляд Вигара впился в нее.
- Ты - Голос Карающего, - сказал он.
- Только по имени.
- По имени и по силе.
- А по власти? - Маскелль вопросительно подняла брови. Она ждала ответа, затаив дыхание, наполовину со страхом, наполовину с предвкушением.
Вигар сделал шаг назад и поклонился - так, как приветствуют жрецов девятого ранга, так, как выражают почтение главе кошанских храмов Империи.
Маскелль обвела взглядом двор. Все, кто там находился, видели - жрецы седьмого ранга, двое Голосов, последовавшие за Вигаром, Каруда и Мирак.
- Иди к Посланнику Небес, - кивнула Маскелль Вигару. - Можно попробовать вызвать духов-целителей; возможно, это поможет скорейшему его возвращению.
Брови Вигара поползли вверх.
- Разве смогут духи-целители откликнуться на наш призыв после всего, что случилось?
«Как будто я знаю», - мрачно подумала Маскелль.
- Я недавно слышала Карающего. Если он может добраться до нас, то и они смогут. - Конечно, Карающий гораздо настойчивее и сильнее других Предков. Правда, он мог только задержаться после того, как другие ушли...
«Нет, не смей так думать!» - Подобные мысли - первый шаг к тому, чтобы сдаться, а сдаваться Маскелль не собиралась. Ни за что - пока сердце Марай бьется.
Вигар задумчиво кивнул и вернулся в башню. Когда он Ушел, Риан тихо спросил:
- Что все это значило?
- Когда умирает Посланник Небес, Голос Карающего становится религиозным главой Небесной Империи. - Она хмуро обвела взглядом двор. - На остатке которой мы в настоящий момент, по-видимому, стоим.
Риан вытаращил глаза.
- Посланник Небес умер?
- На данный момент, - покачала головой Маскелль. - Есть умершие и умершие. Пока есть жизнь в Марай, пока я в силах слышать Карающего, Посланник Небес еще может возвратиться.
- Так что Вигар просто сказал тебе, что ты ответственна за это... это...
- Безобразие? Для этого и существует Карающий. - Она сухо улыбнулась. - Никто больше не хочет брать на себя такую задачу.
Риан шумно выдохнул воздух.
- Нам нужны часовые. Без рва наружная стена - не такая уж защита.
- Займись этим.
Риан указал подбородком на Каруду.
- А он как к такому отнесется?
- Он будет делать то, что ты ему прикажешь. - Маскелль поманила к себе Каруду. Он приблизился к ней и поклонился - так, как требовал ранг Маскелль. - Теперь ты будешь выполнять приказания Риана.
Каруда склонил голову, и, не дожидаясь других доказательств его покорности, Маскелль вернулась в центральную башню.

ГЛАВА 13

Сухой ветер шевелил волосы Риана, стоявшего за низкой стеной храма. Вдалеке был виден незнакомый горный кряж, конические пики которого задевали низкие темные тучи. На расстилавшейся у его подножия равнине высились здания странного города; до ближайшего было всего несколько сот ярдов. Оно выглядело как два огромных каменных шара, соединенных тремя висячими мостами, и высотой не уступало центральной башне Марай. Оттуда, где стоял Риан, был виден вход в один из шаров, такой широкий, что в него могли бы проехать в ряд четыре фургона.
Риан оглянулся на благородного Каруду. Кушориты боялись приближаться к странному городу, и Риан не мог их в этом винить: его самого такая мысль приводила в ужас. Стоя здесь, за пределами храма, он чувствовал, как его сердце колотится подобно барабану храмовой танцовщицы. Лицо Каруды было неподвижно, как лицо статуи, но Риан знал, что предстоящее дело нравится спутнику ничуть не больше, чем ему самому.
Каруда заметил взгляд Риана и знаком предложил ему идти первым. Подняв бровь, Риан пошел вперед.
Через мгновение Каруда двинулся следом; шестеро императорских гвардейцев последовали за ними после гораздо более длительной паузы. Только у троих из них были луки - самое полезное оружие на случай схватки на открытом пространстве. Храмовая стража по большей части находилась за воротами, поддерживая порядок на площади, а тот небольшой отряд императорской гвардии, который сопровождал повелителя Небесной Империи, был вооружен лишь церемониальными короткими мечами.
Риан прищурился, пытаясь что-нибудь разглядеть в темном проеме входа. Он жалел о том, что ни у кого из жрецов храма не оказалось подзорной трубы; она сейчас очень бы пригодилась. По мере того как они приближались, становилось лучше видно барельеф, украшающий здание. Посередине шаров тянулась полоса кругов с какими-то угловатыми фигурами внутри. Никаких признаков жизни Риан и его спутники пика не заметили - соплеменники Марады, если случившееся было делом ее рук, отсутствовали. Не было даже ни птиц, ни насекомых. В городе царила полная тишина - лишь завывал ветер да от камня отдавались их собственные шаги.
Если им что-то будет угрожать, единственное преимущество - широкий обзор на равнине. «И то пока светло», - подумал Риан. Небо, по которому по-прежнему мчались синевато-пурпурные облака, уже час как начало темнеть.
- Мы - отличные мишени, - мрачно сказал Каруда, думавший, похоже, о том же.
- Мы - отличные мишени и в Марай, - заметил Риан. Каруда резко втянул воздух, потом покачал головой и пробормотал:
- Я знаю. - Некоторое время они шли в молчании, потом Каруда спросил: - Итак, мы враги?
Риан ответил не сразу; он пытался понять намерения офицера. Ветер теребил их плащи, один из гвардейцев чихнул от поднятой им пыли. Каруда смотрел на здание, к которому они приближались, и Риан не мог прочесть, что написано у того на лице. Наконец он сказал:
- Это зависит от тебя. И от Мирака.
- Мирак действует в интересах императора.
- Император ничем не может нам сейчас помочь, - Риан мотнул головой в сторону Марай, где находилась Маскелль, - а она может.
Каруде не нужно было спрашивать, кого Риан имеет в виду.
- Духовный глава Империи служит трону. А она?
- Будь это не так, думаю, вы это уже почувствовали бы на себе.
Каруда иронически поднял бровь.
- Пожалуй, верно. К несчастью.
Риан подумал, что Каруда так же, как и он сам, прекрасно понимает, что сейчас не время для придворных интриг: двор как таковой больше не существует, и все они могут погибнуть на следующий день или даже через час. Однако полностью отказаться от подозрений он не мог.
«Проблема в том, что некоторые люди просто слишком глупы, и Мирак, возможно, один из них».
- Что именно, как полагает Мирак, собирается делать Маскелль?
Каруда продолжал смотреть вдаль, потом мотнул головой, словно отгоняя докучную мысль.
- Договориться с нашими врагами.
Голос Каруды звучал неуверенно, словно он так же не понимал Мирака, как и Риан. Это не особенно успокоило Риана.
- Мы не знаем, кто наш враг.
- Несомненно.
- Что ж, скоро, может быть, узнаем.
- Или погибнем.
- Тогда это будет уже не наша проблема. Каруда коротко и невесело рассмеялся. Даже если на них никто не нападет, время, отведенное им, скоро истечет, понимал Риан. Если только не разразится гроза с ливнем, у них вот-вот кончится вода: единственным ее запасом были два отражающих небеса бассейна по обеим сторонам дорожки и несколько небольших водоемов во дворах храма, В первой солнечной башне хранился запас риса, корней таро и сахарного тростника, которым управитель расплачивался с работниками; больше никакой пищи не было. Управитель занимался теперь подсчетом припасов и определял ежедневный рацион; скоро они узнают, на сколько дней им хватит пищи. Если, конечно, им эти дни будут отпущены...
Скрытно подобраться к огромному зданию было невозможно, никаких укрытий на бесконечной равнине найти не удавалось, так что Риан и его спутники просто подошли к дверному проему. Вблизи стало ясно, что впечатление безлюдности не было обманчивым. Здание казалось давно покинутым: серая пыль лежала у стен, резьба на камне потрескалась, оконные проемы выщерблены. Все, что лежало в глубине, за широким порталом, скрывала тьма.
Риан вошел в дверь первым и остановился, чтобы глаза привыкли к сумраку. Это был самый опасный момент: из темноты на него могли напасть. Однако ничто за дверью не шелохнулось, только ветер кружил пыль.
Внутри оказалось огромное пустое помещение. «Ну, чтобы осмотреть его, потребуется меньше времени, чем я думал». - Риан сам не был уверен, что испытывает: то ли разочарование, то ли облегчение.
Зал занимал весь объем здания; закругленные стены образовывали огромный купол на невероятной высоте. Тусклый свет сочился сквозь маленькие окошки, ложась странным пятнистым узором на серый камень пола. В помещении стоял запах пыли, древности, мертвого застоявшегося воздуха. Риан осторожно пошел вдоль стены. Далеко впереди высоко в стене были видны круглые отверстия - от них отходили мосты, соединяющие этот каменный шар с соседним.
Каруда и остальные гвардейцы разбрелись по залу, такие же озадаченные, как и Риан.
Риан коснулся камня стены. Холодная поверхность была шершавой, слегка выщербленной. Он разгреб пыль там, где стена соединялась с полом. Щель между ними оказалась почти незаметной, как и между каменными блоками, которыми была вымощена равнина. Риан всегда считал кушоритов непревзойденными мастерами каменной кладки, но неизвестные строители этого города были еще более искусны.
- Ничего, - прошептал один из гвардейцев, глядя на уходящий в сумрак свод.
- Ни летучих мышей, ни птиц, ни пауков, - добавил Каруда.
Риан догадался, что думает тот о другом.
- Верно, - согласился он, - ни лестниц, ни пандусов.

Они вернулись к храму и вошли через проем в стене, бывший раньше северными воротами, ведущими к каналу. Ступить с гладкого серого камня на знакомые ступени было облегчением, и Риан расправил плечи, наконец-то избавившись от чувства, что у него на спине нарисованы круги мишени. Каруда остановился поговорить с часовым у ворот, а к Риану подбежал Растим, давно поджидавший его возвращения. Ариаденец рискнул отойти немного от храма по серым камням - чего не осмеливались сделать кушориты, - но последовать за Рианом и остальными к странному зданию все же не посмел.
- Видели вы что-нибудь? - тревожно спросил он.
Риан проглотил едкий ответ и сказал:
- Нет, здание пустое. Совершенно пустое. - В конце концов, Растим очень старался быть полезным, хотя единственное, что ему пока что удалось, - это составить Риану компанию, когда тот обходил храм и убеждался, что положение отчаянное.
Риан кратко описал Растиму все, что они видели. Вторая часть здания - каменный шар, соединенный с первым висячими мостами, - не имела двери.
Растим озадаченно потер подбородок.
- Дерево... - пробормотал он. - Пол и лестницы были из дерева, а здание такое древнее, что дерево превратилось в пыль.
- Возможно, - признал Риан. - Только странно, что за все это время деревья вокруг строений снова так и не выросли.
- Бесполезная затея, - сказал Каруда, когда Риан и Растим вышли на террасу. Офицер смотрел на часовых, занявших посты на низкой башне в углу двора. - Через такую стену перелезет кто угодно.
Сказать, что Марай не был создан для обороны, было таким смешным преуменьшением, что говорить об этом мог бы только полный идиот. Внешняя стена, ограничивавшая территорию храма, была низкой и к тому же имела четверо ворот, от которых широкие ступени вели к пристаням на канале. Теперь эти ничем не перекрытые лестницы выходили на равнину и, казалось, приглашали в храм любого желающего. Риан тоже не видел возможностей защитить Марай от вторжения, даже при том, что гвардейцы Каруды стояли у всех ворот, а храмовые слуги и монахи несли стражу на башнях.
- Тогда что же делать? - серьезно спросил Риан. - Я был бы счастлив узнать. - Растим переступил с ноги на ногу, но все же заставил себя промолчать.
Каруда ничего не ответил. Никто пока не заметил движения или вообще каких-нибудь признаков жизни на равнине, но ведь кто-то же построил этот город и кто-то перенес его сюда.
«Или нас - туда», - подумал Риан.
Такую возможность никто не обсуждал: Маскелль и другие жрецы были уверены, что Марай не был каким-то образом вырван из своей реальности и перемещен в эти бесплодные земли. Та огромная туча, которая, как видел Риан, накрыла Дувалпур, принесла с собой чужой мир и расстелила его вокруг, как ковер по полу. Никто из жрецов не мог объяснить, почему Марай остался на прежнем месте, входило ли это в намерения тех, кто нанес удар, или храм каким-то образом защитил себя и всех, кто в нем находился. Впрочем, спасение могло обернуться и проклятием: все зависело от того, кто обитал в новом странном мире.
Каруда посмотрел на небо. Оставив вопрос Риана без ответа, он сказал:
- Становится темнее.
- По крайней мере в этом мире существует ночь, - неожиданно вмешался Растим. - Мир может оказаться не таким странным, каким кажется. Если существует ночь, значит, где-то за облаками скрывается и солнце.
Каруда только презрительно посмотрел на актера.
- Если поблизости наши враги, - неохотно объяснил тому Риан, - они скорее всего нападут ночью, а мы не будем видеть их приближения.
Растим со свистом втянул воздух.
- Ох...
- Я буду во внутреннем дворе, - сказал Каруда и ушел. Как только он удалился достаточно и не мог его слышать, Растим прошептал:
- От него можно ждать неприятностей!
- Спасибо тебе, мастер сообщать очевидное! - Качая головой, Риан направился к лестнице, ведущей на галерею.
- Не рявкай на меня, синтанец, я на твоей стороне.
- Вот и хорошо.
Поднявшись на галерею, Риан услышал отчетливые удары. Нахмурившись, он остановился и прислушался:
- Что это?
Растим растерянно огляделся по сторонам.
- Кто-то высекает что-то из камня?
- Нет, стучат по дереву. - Эхо отражалось от стен зала, в который они вошли, и определить, откуда доносятся звуки, было трудно. Риан вытащил из ножен сири и медленно двинулся по следующей галерее.
Между колоннами, образовывавшими внешнюю стену, были открытые проемы, выходящие на покрытый травой внешний двор; другая стена была глухой; в ней виднелись лишь двери, ведущие внутрь храма. Во время общей растерянности, последовавшей за ударом непонятной силы, сюда мог проникнуть кто угодно. Стук сделался немного громче, и Риан понял, что идет в нужном направлении.
У подножия одной из колонн он увидел какой-то длинный темный предмет. Осторожно осмотрев его, Риан понял, что это всего лишь деревянный ящик. Впрочем, ящик был ему знаком. Риан шумно выдохнул воздух.
«Ах, эта проклятая штука!»
- Гизар. Я совсем и забыл о нем. - Растим побледнел. - Ох, только не снова!
- Как же, надейся! - Риан приблизился и обошел ящик кругом, соблюдая осторожность и ни к чему не прикасаясь. Замок выглядел надежным. Если бы кукла была способна на большее, чем просто стучать, решил Риан, она давно уже отправилась бы пакостить.
- Что же нам делать? - запричитал Растим, ломая руки. - Он может снова заставить кого-нибудь выпустить себя. Он может...
Риан засунул сири в ножны.
- Растим, если ты собираешься устроить панику, выбери себе для этого другой повод. Их вполне достаточно, а Гизар - не самая большая из наших проблем.
Актер передернул плечами и сделал глубокий вдох, стараясь взять себя в руки.
- Пожалуй, ты прав. - Однако на круглом лице все еще была написана озабоченность. - Но ведь шум будет продолжаться... Он может привлечь кого-нибудь, а тогда проклятая марионетка выкинет какой-нибудь трюк и заставит открыть ящик. Может быть, поставить часового?
Риан должен был признать, что в чем-то актер прав. Он решил попробовать припугнуть Гизара. Пнув ящик ногой, он прорычал:
- Эй ты, демон в образе куклы! Утихомирься или мы отправим тебя на дрова!
Стук прекратился. Однако не успел Растим с облегчением перевести дыхание, как раздался тихий скрежещущий голос:
- Выпустите меня.
- А-ах! - Растим даже подпрыгнул на месте. Риан почувствовал, как у него зашевелились волосы на голове.
- Он так когда-нибудь делал раньше?
- Никогда. - Растим тряс головой, широко раскрыв глаза.
Гизар повторил:
- Выпустите меня!
Звук его голоса был скрипучим, как будто дерево терлось о дерево. Ариаденские марионетки, которых видел Риан, имели подвижную нижнюю челюсть, так что во время представления создавалась видимость того, будто кукла разговаривает. Риан представил себе запертого в ящике Гизара, с трудом двигающего челюстью, и его пробрал озноб. Марионетке он сказал:
- И не подумаем!
- Я могу вам помочь.
На лице Растима ужас сменился недоверием. Риан фыркнул;
- Уж не думаешь ли ты, что мы тебе поверим после всего того, что ты вытворял раньше?
- На мне больше не лежит проклятие. Духи храма пришли ко мне и прогнали проклятие прочь.
«Ну и ловок!» - подумал Риан. Слова Гизара звучали почти убедительно - если бы только не лицемерная нотка, прозвучавшая в жутком голосе... Что-то и правда вселилось в куклу, но только не дух Марай.
- Выпустите меня! - повторила кукла. - Я помогу вам.
- Конечно, мы тебя выпустим. - Риан попятился от ящика, знаком велев Растиму сделать то же самое. - Только подожди, пока я найду ключ от замка. - Растим обошел ящик с такой осторожностью, словно Гизар мог выпрыгнуть и наброситься на него.
Риан отошел вместе с Растимом к ближайшей двери, ведущей во внутренний двор, и сказал:
- Подожди здесь, пока я узнаю, что Маскелль решит сделать с этой тварью. - Сам Риан надеялся, что дело кончится костром. - Не позволяй никому приближаться к ящику.
- Хорошо, - кивнул актер. На его круглом лице были написаны тревога и страх. Он все время вытирал ладони о рубашку и оглядывался на ящик. - Только сжечь его нельзя - разве что проклятие и правда снято. Маскелль говорила, что, уничтожив куклу, мы только выпустим проклятие на свободу и оно станет еще более вредоносным.
- Это полезно знать. - Про себя Риан выругался. Уходя, он слышал за спиной смех Гизара - мерзкий и полный злорадства.

Риан нашел Маскелль во внутреннем дворе. Там уже успело образоваться два разных лагеря, что не особенно обнадежило синтанца. Свита императора находилась в восточной части храма, на галерее за центральной башней. Жрецы, монахи и храмовые слуги, а также ариаденцы расположились рядом с башней с южной стороны. Голоса оставались в зале башни и исправляли ту часть Колеса, которая пострадала во время удара, но пока что они, похоже, свободно общались с представителями обоих лагерей. Риан надеялся, что так это и останется, поскольку именно Вигар дал Маскелль власть над Марай.
Остальная часть огромного храма была пустой, за исключением часовых на башнях и у стены: все инстинктивно старались оставаться рядом с центральной башней - сердцем Марай.
Миновав проход, ведущий во двор, Риан обнаружил, что большинство жрецов собрались на втором этаже галереи; склонив головы, они тихо и ритмично пели - так же, как и накануне завершения Обряда. Риан не понимал слов: должно быть, жрецы пользовались особым кошанским вариантом кушоритского языка, - но все же песнопения показались ему не такими, как прошлой ночью.
«Прошлой ночью, еще до того, как наступил конец света».
Риан встряхнул головой и стал спускаться по лестнице. Прошлую ночь, казалось, отделяли многие годы...

Предыдущая страница 11 Следующая страница


Колесо Бесконечности 12

Не успел он дойти и до середины двора, как к нему кинулись Фирак и Гардик. На лице Гардика была написана его всегдашняя подозрительность, Фирак же просто выглядел встревоженным.
- Есть новости? - спросил он с нетерпением.
- Ну, кое-какие есть, - неохотно признал Риан. Ему не хотелось, чтобы слух о Гизаре разнесся по храму, но Фирак и Гардик и так все знали о паяце, и к тому же Риан опасался надолго оставлять Растима наедине с тварью. - Не особенно радостные. Растим присматривает кое за чем в северной части третьей галереи. Не могли бы вы пойти и помочь ему?
Фирак озадаченно посмотрел на Риана.
- В северной части третьей... - Он в свое время помогал отнести ящик с куклой в храм, и теперь у него на лице отразилась догадка. - Ох, только не это!
- Оно самое.
- Да в чем дело? - стал допытываться Гардик. Фирак схватил его за руку и потащил за собой.
- Я все расскажу тебе по дороге, - мрачно пообещал он.
Риан пересек двор и поднялся на южную галерею. Жрецы отгородили один из боковых проходов полотнищами белых праздничных флагов и устроили там постель для Посланника Небес. Риан прошел мимо нескольких монахинь у входа, погруженных в медитацию, и поднял одно из полотнищ.
В отгороженном помещении было тепло: сюда принесли две жаровни, хотя запас дерева в храме был очень невелик. Риан получил истинное удовольствие, когда приказал храмовым слугам разломать на дрова одни из императорских носилок, однако он понимал, как незначителен выигрыш от этой победы. В храме было несколько библиотек - две во внешнем дворе и две во внутреннем, - но никто пока не желал и заговаривать о том, чтобы в крайнем случае начать жечь драгоценные книги. Это значило бы признать, что пути назад нет. К тому же, как знал Риан, подобная мера ничему не поможет: запас продовольствия иссякнет гораздо раньше, чем запас топлива для готовки.
Посланник Небес лежал на подстилке, рядом с ним сидели его молодой помощник и старая Мали. Старик выглядел таким же мертвецом, каким был Голос Игарин, когда управитель храма позволил Риану осмотреть его. Молодой жрец был погружен в молитву, но старая Мали подняла глаза и скорчила гримасу - то ли приветствуя Риана, то ли предупреждая, что шуметь нельзя. Потом она намочила в миске тряпку, отжала и положила на лоб Посланнику Небес.
Маскелль сидела неподалеку в позе медитации, с закрытыми глазами. В тусклом свете лицо ее выглядело мрачным, и Риан понял, что состояние Посланника Небес пугает ее, хотя догадывался об этом скорее всего он один. И если он хоть что-то знает о придворной грызне и интригах, в другом конце галереи уже, конечно, говорят, что Маскелль желает Посланнику Небес смерти. Через несколько дней, если дела не пойдут на лад, поползут новые слухи - что она сама убила старика. У стены, завернутый в кусок полотна, лежал белый камень Марады. Маскелль забрала его у управителя храма, чтобы еще раз изучить, в надежде, что в странном мире, в котором они очутились, камень сможет указать на их врага, но, насколько было известно Риану, камень так ничего и не открыл Маскелль.
В воздухе сильно пахло курениями, и Риан чихнул. Старая Мали бросила на него сердитый взгляд, а Маскелль, не открывая глаз, сказала:
- Подойди ко мне.
Риан приблизился и сел на пятки перед Маскелль. Ее дух снова блуждал по окрестностям, как и прошлой ночью, когда дух-птица убил Мараду. Когда Маскелль протянула руку, Риан взял ее в свои.
Стоило Риану закрыть глаза, как он оказался вне Марай, в чужом городе; у него возникло чрезвычайно странное ощущение: будто ветер проносится сквозь его бесплотное тело. Риан ожидал, что они с Маскелль окажутся высоко в воздухе, но их отделяло от земли всего несколько Футов.
Все поле зрения занимала стена из темно-серого камня. Через несколько мгновений Риан освоил передвижение в новом для него бестелесном состоянии и отлетел назад, чтобы лучше видеть. Стена изогнулась вверх и прочь от него, и Риан понял, что находится рядом с куполом. Примерно на половине высоты тянулась полоса резных украшений, подобная тому, что он видел на обследованном им здании. Рисунок состоял из концентрических окружностей, образованных выпуклыми или вдавленными квадратами, перемежающимися другими геометрическими фигурами. В телесных ушах Риана прозвучал голос Маскелль:
- На буквы это не похоже: знаки недостаточно разнообразны, если только это не одно или два слова, повторяющиеся снова и снова.
Риан попытался обернуться, заметив, что не видит духа Маскелль; после нескольких попыток он оказался лицом к Марай. На расстоянии огромный храм выглядел странно - под словно приснившемся в кошмаре грозовым небом, посреди чужого города, вырванный из обычного окружения других храмов. Ветер кружил пыль между тем местом, где находился Риан, и Марай; ничто больше не двигалось. Риан снова повернулся к куполу, пытаясь оценить его размер. Если он судил верно, то перед ним было то самое похожее на горшок здание, которое он видел на восток от Марай.
- А что там внутри?
- Я не могу приблизиться к нему еще больше. Мне и так с трудом удалось сюда добраться. Не осталось ничего - ни линий силы, ни каналов, ни рек, ни дорог, ни даже звериных троп. Не сохранилось даже их следов.
Риан почувствовал тошноту от еще одного подтверждения того, каким чуждым стал теперь окружающий их мир. Однако он не мог позволить себе сейчас об этом думать.
- Я должен тебе кое-что сказать.
Маскелль выпустила его руку, и Риан внезапно снова оказался в пропахшем курениями закутке Посланника Небес. От неожиданности он чуть не опрокинулся на спину, и Маскелль виновато улыбнулась.
- Прости. - Она потянулась и встряхнула волосами. - Позволь мне догадаться. Каруда мутит воду?
Риан оперся рукой о стену, дожидаясь, пока комната перестанет вращаться вокруг него.
- Нет, мутит воду кое-кто другой: Гизар.
- Гизар? - нахмурилась Маскелль. - Кто... Ах, этот! - Она явно была удивлена. - Но что он может сделать? Проклятие должно уже почти утратить силу.
- Может быть, дело не в проклятии. Возможно, тут что-то другое. По крайней мере, - печально добавил Риан, - так он сам говорит.
Старая Мали, слышавшая эти слова, покачала головой и стала что-то ворчать себе под нос.
Брови Маскелль поползли вверх.
- Говорит? - Когда Риан утвердительно кивнул, Маскелль возвела глаза к потолку - как делала всегда, понося Предков, - и поднялась. - Я скоро вернусь, - сказала она старой Мали.

Выйдя на открытую галерею, Риан подумал, что в воздухе еще сильнее пахнет грозой. Может быть, все-таки пойдет дождь... Риан остановился, подозвал одного из храмовых служек и велел тому собрать все, какие только есть, сосуды и расставить их во дворе, чтобы собрать воду. Паренек убежал выполнять распоряжение, а Риан догнал Маскелль, которая вышла на середину двора и смотрела, прищурившись, на небо.
- Значит, все-таки темнеет, - сказала она. - Я уж подумала, что глаза меня обманывают. Риан кивнул.
- Интересно будет посмотреть, что случится ночью.
- Можно сказать и так.
- Посланнику Небес не становится лучше? - спросил Риан, когда они начали подниматься по лестнице. Старик казался ему мертвым, но все жрецы были так уверены в том, что он жив или что по крайней мере его смерть не окончательна... Риан предпочел присоединиться к их мнению, тем более что он совсем не хотел, чтобы старый жрец умер. Он не был уверен, что возвращение старика что-то изменит, но Посланник Небес был в своем роде таким же символом, как и Марай, и его продолжающееся существование означало бы, что не все так плохо, как кажется.
- Все так же, - покачала головой Маскелль. - На самом деле мы можем только ждать и наблюдать за ним. Вернется он неожиданно.
Пройдя под второй галереей, они вышли во внешний двор. Пение жрецов зазвучало громче; оно теперь вызывало то же эхо, пронизывавшее, казалось, все вокруг, что и прошлой ночью.
- Зачем они поют? Это нужно для Обряда? - спросил Риан.
- Нет, тут другое. Они пытаются сделать Марай более неприступным. Управитель храма вспомнил об одном очень древнем ритуале. - Маскелль заправила за ухо выбившуюся прядь волос. - Только мы не узнаем, работает ли он, до тех пор... ну, пока он не сработает.
- А что тогда случится?
- Вокруг храма появится стена, стена, которую нельзя увидеть, но можно почувствовать.
Риан решил, что он сталкивался и с более странными вещами, особенно в последнее время.
- Это хорошо.
Маскелль неожиданно улыбнулась:
- Вот подожди, и ты увидишь!
Растим, Фирак и Гардик сбились в тесную кучку у двери, боязливо поглядывая на ящик, лежавший у колонны. Растим заметил Маскелль и Риана, и на его круглом лице отразилось облегчение. Подбежав к ним, он доложил:
- Оно все время просит, чтобы его выпустили.
- Конечно, ему хочется на свободу, - ответила Маскелль со вздохом, приглаживая спутанные волосы. - Оно же не может никого убить, пока находится в ящике.
- Ох, надеюсь, - пробормотал ариаденец. Риан следом за Маскелль подошел к ящику. Было слышно, как Гизар скрипуче хихикает внутри. Маскелль присела на корточки и стала задумчиво рассматривать ящик; Риан обошел его кругом и встал напротив Маскелль.
Прежде чем Маскелль успела что-нибудь сказать, Гизар спросил:
- Ты пришла, чтобы выпустить меня?
Маскелль, подняв бровь, обменялась с Рианом ироническими взглядами.
- С какой стати мне это делать?
- Я избавился от проклятия. - В голосе Гизара снова зазвучала фальшивая кротость. - Я могу вам помочь.
- Не думаю, что ты избавился от проклятия. Но я думаю, что твоему проклятию стало тесно в маленьком деревянном теле. - Однако Маскелль все же задумчиво добавила: - В чем ты можешь нам помочь?
- В том, чтобы уничтожить ваших врагов.
- Бесполезный разговор. - Маскелль поднялась, собираясь уходить, и пояснила Риану и остальным: - У этих демонов совсем нет воображения.
- Ты даже не знаешь, кто твои враги.
Голос Гизара как-то странно изменился. Он стал глубже и увереннее, лишился лицемерной угодливости. Маскелль замерла на месте, внимательно глядя на ящик. С подчеркнутым скептицизмом она протянула:
- И ты можешь нам это сообщить?
- Они прибыли сюда из местности, которая умирает, чтобы захватить вашу.
Лицо Маскелль застыло.
- Нашу местность... Небесную Империю?
- Небесную Империю, Синтан, Ариаден и все остальные страны.
Риан услышал, как Растим со свистом втянул воздух.
«Он знает, с кем говорит, - подумал Риан. Он сам не понимал, почему эта мысль вызвала у него леденящее предчувствие; может быть, дело в том, что демон вел себя не так, как раньше, когда он просто реагировал на их присутствие, злобно и невпопад. Знание того, кто они такие и откуда явились, говорило о более совершенном интеллекте. - Маскелль была права, это теперь уже другой демон».
- Вот что они сделали? Они создали Колесо Бесконечности, чтобы превратить наш мир в их мир? В их умирающий мир? - медленно проговорила Маскелль.
- Какой в этом смысл? - вмешался Растим. Маскелль стиснула плечо ариаденца, призывая его к молчанию; тот подпрыгнул на месте, словно только теперь вспомнив, что он не один, и пробормотал: - Прости...
Не обращая внимания на то, что его прервали, Гизар продолжал:
- Они неверно рассчитали. - В голосе его прозвучало злорадство, как будто чья-то ошибка доставила ему большую радость. - Они собирались перенести сюда, на место Кушор-Ата и Кушор-Ана, свой город и уже из него захватывать остальное. Вместо этого они перенесли весь свой мертвый мир.
- Но то, что можно перенести с одного места на другое, можно перенести обратно, - задумчиво глядя на ящик, сказала Маскелль. На лице ее появилось хищное выражение.
- И перенести снова, пока у них есть второе Колесо.
- Мы об этом думали, - сухо бросила Маскелль.
- Вот и молодцы.
- Скажи нам, где находится второе Колесо.
Кукла не ответила. Все ждали, пока Маскелль задавала еще вопросы, но и на них ответов не последовало.

«В Гизара вселился новый демон», - устало подумала Маскелль. К тому же демон, знающий об их врагах много больше, чем они сами...
- Боюсь, что от Гизара больше прока не будет, - сказала Маскелль Растиму, когда они шли по галерее обратно.
Гардик остался следить за ящиком с куклой; Риан, не желая рисковать, позвал с внешнего двора двоих гвардейцев, чтобы они составили Гардику компанию.
- Да ладно. - Растима даже передернуло. - Мы и не захотели бы, чтобы он снова с нами вместе выступал. - Актер беспомощно развел руками. - Только что с ним делать?
- Я поговорю со жрецами. Нужно, чтобы его сторожил один из вас, ариаденцев, и кто-то из кошанских монахов: тогда кукле не удастся выкинуть какой-нибудь новый фокус.
Риан сложил руки на груди.
- Как ты думаешь, что он теперь такое? Вроде Марады?
- Может быть. Но почему тогда он нам рассказал про них?
- Чтобы испугать... - поморщился Растим. - Мне кажется, чем меньше я буду знать о том, что происходит, тем для меня лучше.
Маскелль улыбнулась и покачала головой.
- Не спрятаться ли тебе под одеялом? А когда все кончится, я тебя разбужу.
Прежде чем Растим смог ответить, вмешался Фирак; голос его прозвучал резко.
- Так ты думаешь, что это кончится? Когда-нибудь?
Это был вопрос, задать который Риан не осмеливался. Он видел, с каким испугом и надеждой смотрел на Маскелль Растим в ожидании ответа. Та остановилась посреди двора и посмотрела на возвышающуюся над галереями центральную башню. Наконец она ответила:
- О, я думаю, что когда-нибудь это кончится. Будем ли мы еще здесь, когда такое случится, я сказать не могу. - Маскелль обвела взглядом своих слушателей. - Обещаю сообщить вам, когда узнаю.
- Что ж, ладно, - кивнул Фирак.
У входа на галерею их встретил управитель храма. Лицо его осунулось, на нем была написана тревога.
- Повелитель желает говорить с тобой, - сообщил он Маскелль.

Придворные собрались перед портиком центральной башни. Император отправил всех своих гвардейцев на охрану ворот и стены; советники, сопровождавшие его в храм, расположились между колоннами или расселись на перилах галереи; на их мрачных лицах были написаны растерянность и страх. Сам Райф сидел на кресле, снятом с носилок. Маскелль поразилась тому, каким постаревшим он выглядел. Государственные заботы оставили на его лице морщины, глаза окружали темные круги.
Перед портиком нетерпеливо расхаживал Вигар, которому явно хотелось поскорее вернуться к Колесу, над которым все еще работали другие Голоса. Канцлер Мирак вместе с Карудой стояли на нижних ступенях лестницы, ведущей к портику. Кошанские жрецы, храмовые слуги, ариаденцы, собравшиеся на галерее в противоположном конце двора, с беспокойством следили за происходящим. Песнопения, доносившиеся с верхней галереи, были похожи на завывания ветра.
Маскелль подошла и встала напротив властителя; Риан и управитель храма остановились у нее за спиной. Растим и Фирак присоединились к остальным актерам. Как только Маскелль заняла свое место, все разговоры стихли.
Мирак начал что-то говорить, но Райф поднял руку, заставив его умолкнуть. Взглянув в глаза Маскелль, император произнес одно-единственное слово:
- Ну?
Маскелль еле заметно улыбнулась. Ее восхитило его спокойствие и ловкость, с которой он переложил груз ответственности на ее плечи. Он словно говорил: «Если ты возглавляешь духовную власть в том, что осталось от Империи, то и действуй соответственно». Маскелль сложила руки на груди и сказала:
- Мы узнали кое-что новое, но источник сведений, мягко говоря, сомнителен.
Когда Маскелль начала повторять сказанное демоном, по толпе пробежал шепот, полный любопытства и страха. Даже Вигар замер на месте. Когда Маскелль договорила, Райф слегка покачал головой.
- С какой стати станет эта тварь предавать свой собственный народ, если она - одна из них?
- В том-то и вопрос, - пробормотал Вигар. Райф, нахмурив брови, повернулся к нему.
- В библиотеках есть сведения о том, что подобное случалось раньше?
«Очень кошанский вопрос», - подумала Маскелль. Ответ Вигара прозвучал как эхо ее собственных слов, сказанных прошлой ночью Риану:
- Существует много миров, соприкасающихся с Бесконечностью. - Жрец махнул рукой, указывая на странный город за стеной храма. - Наши собственные глаза говорят нам, что такое может случиться. Если те люди, о которых говорил демон, научились путешествовать из мира в мир в поисках нового дома для своего народа...
Маскелль сделала глубокий вдох.
- Хотите верьте, хотите - нет, но ситуация ничем не отличается от той, которая существовала до нападения. Мы должны найти второе Колесо.
- Зачем? Почему бы просто не завершить Обряд, раз ты думаешь, что это вернет все обратно? - запротестовал Мирак.
Маскелль заметила раздражение на лице Райфа и, к собственному изумлению, почувствовала гордость за него.
«Он все понимает!»
Вигар набрал воздуха, чтобы ответить, но император опередил его.
- Наши враги доказали, что способны создать Колесо Бесконечности, подобное нашему. Если демон не солгал, они сделали ошибку в его использовании. Едва ли они повторят такую ошибку снова. Все, что им нужно будет сделать, - это восстановить свое Колесо. Второго шанса у нас не будет. - Райф наклонился вперед,, - Мы должны лишить их способности использовать Обряд против нас.
- Именно, - проговорил Вигар прежде, чем Мирак снова смог вмешаться. - Для Обряда требуется объединенная сила Кушор-Ата, Кушор-Ана и каждого храма в стране. Сила сейчас заключена в Колесе, она готова к тому, чтобы ее высвободить. Нам понадобился бы целый год, чтобы создать Колесо заново, и оно не обладало бы могуществом, которое дает Обряд Столетия. Другого шанса у нас действительно нет.
- Остается еще один вопрос, - начала Маскелль, тщательно подбирая слова. - В чем источник их силы? Он не в наших храмах и городах, а здесь, в их мире, нет ничего подобного - или мы просто не способны это ощутить.
Вигар покачал головой, не желая пускаться в догадки.
Каруда сделал шаг вперед и заговорил:
- Известно ли им, что наше Колесо невредимо? Если да, то они попытаются его уничтожить.
Маскелль заметила, как дернулся стоящий рядом с ней Риан, и поняла, что синтанец подумал о том же.
Раздался мягкий голос управителя храма:
- Марай больше не беззащитен. - Жрец кивнул на монахов на верхней галерее. - Создание барьера завершено. Теперь они только поддерживают его.
- Мы отправим отряды на поиски второго Колеса, - сказал, поднимаясь на ноги, Райф. - Нужно оставить достаточно людей, чтобы следить за окрестностями, но найти второе Колесо - наша первейшая задача. - Он обвел взглядом собравшихся. - Искать нужно маленькими группами: в каждую должен войти опытный воин и монах, который знает, что нужно искать. Когда второе Колесо будет найдено, мы составим план нападения на него.
Толпа согласно загудела.
Император взглянул на темнеющее серо-лиловое небо.
- Похоже, наступает ночь. Отряды должны быть готовы к выступлению на рассвете.
Маскелль обменялась взглядом с Рианом. Император был прав. Как ни необходимо спешить, нельзя в темноте отправлять людей в этот странный город. К тому же управитель храма предостерег:
- Потребуется время на то, чтобы обучить людей проходить сквозь барьер, окружающий храм. За ночь как раз и управимся.
«А нам остается только надеяться, что мы еще увидим следующий рассвет», - с глубоким вздохом подумала Маскелль.
Тьма быстро сгущалась.

ГЛАВА 14

После того как император со свитой удалился на свою галерею, а остальные занялись приготовлениями к завтрашнему дню, Риан остался во внутреннем дворе Марай вдвоем с Маскелль. Опускалась ночь, тишину нарушало лишь тихое пение жрецов.
Стало уже так темно, что Риан едва различал лицо стоящей рядом Маскелль. Желтый свет фонарей, подвешенных между колоннами на галереях, казался не менее ярким, чем солнечный.
- Если Марада и ее соплеменники - из этого мира, то как они жили? Откуда брали пищу и воду? - задумчиво проговорил Риан. Он знал, что кто-то вымостил равнину каменными блоками, кто-то выстроил этот город. Просто казалось невозможным, чтобы жители все еще оставались здесь.
Маскелль вглядывалась в ставшее чернильно-черным небо.
- Не знаю. Меня не покидает чувство, что Марада была даже еще более странным созданием, чем мы ее считаем. Я видела, что она существует одновременно в Бесконечности и в нашем мире. Может быть... им для жизни не нужно все то, что нужно нам. - Она пожала плечами. - Что ж, мы спросим их об этом, когда найдем.
Риан надеялся, что «мы» - выражение риторическое. Если Гизар сказал правду и соплеменники Марады вместе с их Колесом находятся где-то поблизости, то поисковые отряды подвергнутся большой опасности. Теперь, когда с ними нет Посланника Небес, нельзя рисковать еще и жизнью Маскелль. Другое дело, что отговорить ее от участия в поисках будет нелегко... однако в этот момент Риан не хотел об этом думать.
- Почему они не нападают на нас - вот чего я не понимаю! Пусть все произошло не так, как они планировали, ведь не могут же они ничего в отношении нас не предпринять?
Маскелль медленно втянула воздух, все еще погруженная в размышления.
- Не знаю. Мне кажется... У меня такое чувство, что этот мир мертв. Мертв или умирает.
Риан ощутил холодный комок в животе. О таком думать ему тоже не хотелось. Ветер, прилетавший с равнины, нес пыльный запах пустоты.
- Может быть, все так случилось из-за вреда, который они причинили... настоящему миру?
Он смотрел на восточную галерею, надеясь заметить, если кто-то станет подкрадываться, чтобы подслушать их разговор. Мирак и его подручные были зловеще покладистыми. Риан предпочел бы открытую схватку: тогда врага можно было бы победить. Что ж, по крайней мере император, похоже, твердо держит вожжи в руках.
Маскелль неожиданно прижалась к Риану, повернула к себе его лицо и поцеловала в губы. Это был жаркий, хоть и краткий поцелуй, и если Маскелль хотела так заставить Риана забыть о тревожащем его вопросе, ей это удалось: Сделав шаг назад, она прошептала:
- Мы еще не умерли.
Так он сам сказал Растиму только сегодня утром, вспомнил Риан, глядя, как белая мантия Маскелль тает в темноте. Сзади раздался шорох: под чьими-то ногами покатился камешек. Риан обернулся и настороженно вгляделся в тень галереи. Под портиком башни кто-то стоял.
- Я хочу кое-что тебе показать, - произнес голос Каруды.
Риан заколебался, гадая, ловушка это или нет. Было слишком темно, чтобы различить лицо Каруды.
«Есть только один надежный способ выяснить это».
Риан кивнул и двинулся следом за Карудой через двор.
Они прошли через весь храм до западной внешней галереи, затем по ней до угловой башни. В окне, выходящем на безмолвный травянистый двор, Риан заметил тусклые отблески света: у часовых на стене были фонари, прикрытые колпаками, чтобы не мешать им видеть в темноте. У подножия лестницы, ведущей на верх башни, горела яркая лампа. Теперь Риан мог разглядеть тревогу на лице Каруды. Колышущиеся тени заставляли резные фигуры, спиралью уходящие вверх, казаться зловещими; призывно изогнувшиеся храмовые танцовщицы выглядели скорее угрожающими, чем соблазнительными.
Когда Каруда начал подниматься, Риан отступил в сторону и внимательно оглядел лестницу, но не заметил никого, кто мог бы поджидать его в засаде. Что ж, может быть, придворная грызня еще не достигла такого накала... впрочем, с этими кушоритами судить трудно. Каруда посмотрел вниз, но ничего не сказал, и Риан двинулся следом.
Поднявшись на третий уровень, Каруда вышел на балкон. За его перилами прятались трое - храмовые слуги. Однако Риана это не успокоило: нельзя было быть уверенным в верности всех слуг, хотя большинство из них были преданы жрецам.
Один из находившихся на балконе выпрямился и показал на равнину.
- Вон там! Огни становятся ярче, - сказал он тихим испуганным голосом.
Риан посмотрел туда, куда показывал слуга, и забыл обо всех своих подозрениях. В окнах одного из массивных зданий, казавшегося еще чернее, чем черное небо, мерцали красные, как угли костра, огоньки.

Маскелль оперлась на парапет, всматриваясь в искры красного пламени, висевшие в вышине, подобно звездам. Позади нее в дверном проеме стоял Мирак; управитель храма заслонял от него Маскелль, а на перилах лицом к канцлеру сидел Риан. Часовые были отосланы вниз, на галерею у башни.
На лестнице послышались шаги, и появился Каруда.
- Огни видны и со всех остальных башен, - доложил он.
- Если там так много людей, мы должны были бы их слышать, - озабоченно сказал Риан.
Маскелль сквозь зубы втянула воздух и кивнула. Она тоже не думала, что огни означают присутствие людей. По крайней мере таких людей, к которым они привыкли.
- Мы дождемся рассвета, потом выйдем на разведку.
- Мы? - переспросил управитель храма.
- Я должна туда отправиться, - подтвердила Маскелль. Она чувствовала, как Карающий тянет ее куда-то; это чувство было гораздо более отчетливым, чем в давние годы. Сейчас Бесконечность была близка как никогда, хотя другие Голоса и говорили, что слышать Предков не могут.
«Но ведь Предки всегда были тесно связаны с землей, водой, воздухом». Теперь все это переменилось. Карающего же всегда олицетворял его Голос.
- И оставишь Марай без защиты? - вмешался Мирак. До сих пор он был странно молчалив.
«Он всегда был осторожен», - подумала Маскелль; здесь же его противников больше, чем союзников.
- Мой долг - не защищать Марай, - ответила она, отворачиваясь от далеких огней. Мирак в темноте не мог видеть выражения ее лица, но что она смотрит на него, должен был понять. - Мой долг - найти второе Колесо и уничтожить его. - Она услышала, как Риан беспокойно зашевелился на перилах, но вслух; он ничего не возразил; впрочем, его сдержанность не означала, что позже возражений не последует.
Мирак мгновение помолчал, потом заговорил снова:
- Вигар передал тебе власть Посланника Небес.
- Долг Вигара, как и остальных Голосов, - заботиться о Колесе. Если что-нибудь и может нам помочь, то только Обряд. Однако совершать Обряд бесполезно до тех пор, пока те, кто создал второе Колесо, живы. Если они создали его один раз, они могут сделать это снова. - Маскелль повернулась к управителю храма. - В мое отсутствие духовным главой империи будешь ты.
Управитель устало вздохнул:
- Я так и думал, что ты это скажешь.
Маскелль улыбнулась про себя.
«Не можем же мы изменить традиции - передавать власть тому, кто меньше всего этого хочет».
- Только не бросайся сразу совершать эпохальные изменения в восемьдесят первом стихе Водяных Песнопений, пока меня не будет.
- Вот и не сбудутся мои планы, - сухо ответил жрец.
- Не вижу, как в нашей ситуации можно веселиться, - резко бросил Мирак.
- Мы тоже, на самом-то деле, - мягко ответила Маскелль. «Он подошел к самому краю, - подумала она. - Может упасть - и если не выдержит, и если его подтолкнут... В отличие от тех из нас, кто упал через край много лет назад и с тех пор смотрит на всех снизу вверх». Мирак ее беспокоил. Маскелль знала, что он может сделать, будучи в здравом уме, - канцлер был опасным противником. Однако она представления не имела, как он поведет себя, если паника заставит его сломаться. - Я честно отвечу на все твои вопросы, но я не буду знать ответов, пока мы не найдем этих людей и... «И убьем их!»
- Что случилось? - резко спросил Риан. Маскелль только теперь заметила, что все пристально на нее смотрят. Она помотала головой:
- Я снова слышала Карающего.
Управитель храма шумно втянул воздух.
- Как кстати! - ядовито заметил Мирак.
- Ох, Карающий ничего и никогда не делает кстати, - пробормотала себе под нос Маскелль. - Найти второе Колесо, - сказала она вслух. - Это первый шаг. - «Но только первый», - закончила она мысленно.

- Синтанец, мне нужно с тобой поговорить, - сказал Растим.
- Только не сейчас. - Риан не поднял глаз от своей работы. С помощью двух монахинь, которые были наблюдательницами на самой высокой башне, он углем чертил на камне двора примерную карту города. Ночь была непроглядно темна - без луны и звезд; никто не мог бы обещать, что день когда-нибудь наступит.
«Дело только в тучах, - твердил себе Риан. - Ведь есть же где-то настоящее небо! Нужно не терять надежду».
Голова у него болела: в неверном свете ламп приходилось напрягать глаза, и выслушивать рассуждения Растима он был не в настроении. Последние несколько часов он вместе с Карудой занимался распределением гвардейцев и кошанских монахов по поисковым отрядам, отправляя их потом к управителю храма для обучения тому, как проходить через барьер, окруживший храм.
Риан не особенно верил в существование барьера, пока не убедился сам: это такая же непреодолимая преграда, как деревянная или каменная стена. Чтобы пройти сквозь него, нужно было идти особым образом: три шага налево, два вперед, три - направо, один - вперед; после этого нужно было повернуть налево и можно было выйти наружу. Чтобы вернуться, следовало повторить все в обратном порядке. Никакой враг случайно не смог бы выполнить эти действия. Риан думал, что непрерывное пение жрецов начнет раздражать, но теперь оно звучало обнадеживающе, было успокаивающим противовесом молчанию ночи и полному одиночества завыванию ветра.
- Это важно, - сквозь стиснутые зубы процедил Растим.
Риан поднял на него глаза. Горело только несколько фонарей - нужно было экономить скудный запас масла, но те, что горели, светили ярко, как звезды; освещена была галерея второго яруса, арка, ведущая во внутренний двор, и те помещения, где люди работали. Света как раз хватало на то, чтобы Риан разглядел выражение лица ариаденца. Риан сел на пятки и нахмурился.
- В чем дело?
Обе монахини, давно обсуждавшие, находится ли здание с восемью шпилями за строением с выступами, похожими на рога, или к западу от него, умолкли и посмотрели на Риана, встревоженные его тоном.
- В Гизаре, - мрачно сообщил Растим.

Эта часть третьего двора была хорошо освещена; свет фонарей плясал на стенной резьбе и колоннах и ярко освещал пустой ящик с аккуратно снятой и отставленной в сторону крышкой. Риан коснулся дерева там, где Маскелль начертила охранительные знаки. Они были выжжены; Риан мог видеть и определить на ощупь, где дерево обуглилось.
- Должно быть, оно наложило на вас чары, чтобы вы его выпустили, как это случилось той ночью в лагере, - устало сказал Растим, стирая рукавом пыль с лица. Он сказал то же самое, когда явился сменить Фирака. Только тогда и было обнаружено бегство Гизара: ни Фирак, ни кошанский жрец не видели снятой с ящика крышки, пока переполошившийся Растим не поднял тревоги.
Теперь оба - и актер, и жрец - казались возмущенными напраслиной. Фирак с упрямым видом сложил руки на груди, а жрец начал:
- Со всем почтением должен сказать: я не думаю...
Риан осмотрел замки и покачал головой.
- Оно открыло их изнутри. - Тварь просто выломала дужки. - И охранительные знаки тоже были выжжены изнутри. - Проведя рукой по внутренней поверхности ящика, Риан нащупал прожженное насквозь отверстие.
Каруда, тоже осматривавший замки, выругался. Риан послал за офицером сразу же, как услышал рассказ Растима. Он также велел одной из монахинь предупредить Маскелль.
- Только этого нам и не хватало, - устало бросил Каруда.
Риан не мог с этим спорить.
- Так давайте искать его, - сказал он, поднимаясь на ноги.
Каруда потер глаза, потом коротко кивнул и направился к двери.
- Я организую поиски.
Риан двинулся в противоположном направлении - по галерее к арке, выходящей во внешний двор. Хотя при Каруде он старался этого не показывать, ему было страшно. Нельзя было предвидеть, на что способен Гизар. И еще: Риан понятия не имел, что делать, если он найдет тварь.
Растим бегом догнал его.
- Почему ты пошел сюда?
- Если оно одержимо не демоном, а кем-то из соплеменников Марады, оно попытается пробраться к своим, - ответил Риан, спускаясь по лестнице. - Тварь могла двинуться напрямик к воротам. Если она сумела сделаться невидимой для Фирака и жреца, ее не заметили бы и часовые.
- Ох, ты прав, - пробормотал Растим, следуя за Рианом.
Сбежав с лестницы, Риан вышел на открытое пространство. Просторный поросший травой внешний двор был погружен в темноту; только у бывшей пристани прямо напротив входа на галерею горело два фонаря. Двор был тщательно выровнен, так что идти по нему было нетрудно, даже не видя собственных ног. Риан глубоко вдохнул аромат влажной земли и травы, на время заглушивший запах пыли и запустения, принесенный ветром. К тому времени, когда они дошли до середины двора, Риан уже успел обдумать ситуацию.
- Оно не сможет преодолеть барьер и будет прятаться где-то у стены...
Внезапно перед ними выросла какая-то фигура. Риан успел оттолкнуть Растима назад, но получил удар в грудь - такой сильный, что чуть не упал. Инстинкт помог ему уклониться от следующего удара. Риан выхватил сири, прыгнул в сторону и сам ударил мечом, целясь в грудь нападающего. Раздалось странное бряцание, словно противник Риана носил массу звенящих украшений.
Новый удар сбил Риана с ног; он почувствовал, что сири выскользнул из его руки. Растим кинулся на врага, пытаясь схватить его сзади, но тот с легкостью стряхнул коротышку-актера.
Риан на четвереньках подполз туда, где упал сири, схватил меч, перекатился по траве и вскочил на ноги. Напавший не мог быть Гизаром: он был гораздо больше куклы, ростом с человека. Часовые у ворот услышали шум схватки и бежали к сражающимся; один из них нес фонарь. Темная фигура кинулась бежать в сторону храма, и Риан нырнул вниз, обхватив ее за колени. В тот же момент он оказался в путанице деревянных частей и металлической проволоки. Риан замер на мгновение, пытаясь на ощупь определить, что это такое. Неожиданно противник напрягся и сбросил с себя Риана.
Тот сильно ударился о землю; тварь стояла над ним, и в свете фонаря Риан с изумлением увидел, что это все-таки Гизар. Или то, что было им раньше.
Риан помнил марионетку, которая выскочила на сцену во время представления ариаденцев на пристани; она была небольшой, по пояс человеку, и ярко раскрашенной. Деревянные руки, ноги и голова крепились к туловищу проволокой - ими порознь мог двигать актер, управляющий куклой. Теперь деревянные части стали более массивными и удлинились, так что стали напоминать члены исхудалого человека, а проволока образовала густую поросль, покрыв тело чем-то вроде шипов какого-то морского животного.
Прежде чем люди или Гизар сдвинулись с места, раздался ужасный вой: ветер, и раньше завывавший в углах храма, усилился до ураганной мощи. Гизар воспользовался растерянностью гвардейца и выбил фонарь у него из рук. Риан скорее по движению воздуха догадался, чем увидел, как Гизар кинулся бежать, и попытался его схватить, но проволока выскользнула у него из пальцев. Вскочив на ноги, Риан помчался за марионеткой.
На этот раз Гизар устремился к окружающей храм стене. Риан бежал вслепую, ориентируясь только на звяканье проволоки и топот деревянных ног. Он боялся налететь на одну из пальм, росших вокруг двора, но, чтобы не потерять Гизара, не замедлял шага. Когда он приблизился к низкой стене, глаза его немного привыкли к темноте; к тому же ясно был слышен скрежет дерева по камню: Гизар пытался влезть на стену.
Непроглядную тьму рассеивал лишь далекий свет немногих фонарей; Риан мог различить только странную тень, шевелящуюся там, где, по его представлению, была верхушка стены. Он сунул сири в ножны и прыгнул, но сорвался и упал. Следующая попытка была более удачной: Риан подтянулся, нашел опору для ног в покрывающей стену резьбе и наконец уселся на стену верхом, не обращая внимания на боль от сломанных ребер в боку. Ветер снова усилился, и он больше не слышал Гизара.
Спрыгнув со стены, Риан оказался на узкой неровной полоске земли - это было все, что осталось от рва, который раньше окружал храм. Риан приготовился отразить нападение, если Гизар кинется на него, но вокруг царила полная тишина, если не считать завываний ветра. В безжизненной темноте расстилавшейся впереди равнины разглядеть что-либо было невозможно. Искры света все еще рдели в зданиях странного города, но ничего не освещали.
Риан пристально всматривался в пустоту. На границе равнины, казалось, двигались какие-то тени - неподалеку от того места, где проходил созданный жрецами барьер.
Риан сделал несколько осторожных шагов, пока не уперся в преграду. Вспомнив, как ее описывала Маскелль, он ожидал, что наткнется на массивную невидимую стену, но все оказалось не так просто. Никакого сопротивления он не встретил: просто оказалось невозможно пересечь отделяющую храм от равнины черту, если не следовать указаниям жрецов. Поэкспериментировав, Риан обнаружил, что если достаточно долго давить на преграду, она начинала оказывать встречное давление, не причиняя при этом никакого вреда. Он немного постоял, прислонясь к барьеру и пытаясь уловить малейшие звуки, которые не заглушил бы ветер, и разглядеть во тьме движущиеся фигуры.
- Вот сюда...
Риан отпрянул и инстинктивно прижался спиной к стене храма, хотя кто бы ни оказался рядом, он был бы так же слеп в темноте, как и сам Риан. Ветер доносил до него только обрывки слов, однако можно было определить, что голос принадлежит мужчине и говорит он по-кушоритски. Узнать говорящего Риану не удалось. Потом прозвучало что-то похожее на ответ, но ветер унес слова.
Риан стал медленно перемещаться вдоль стены туда, откуда доносились голоса, переставляя ноги со всей возможной осторожностью. Он не мог определить, по какую сторону барьера находятся незнакомцы. Это могли быть люди из Марай, более смелые, чем остальные, и решившие отправиться на разведку в темноте, или даже жрецы, выполняющие какой-то обряд, необходимый для поддержания барьера. Впрочем, Риану почему-то так не казалось.
Услышав ритмичные звуки, похожие на тяжелые шаги, Риан замер на месте. В темноте он различил какое-то движение - странно резкое, отрывистое. Кто бы там ни шел, это был не человек. Не мог это быть и Гизар: при всей своей чудовищной внешности марионетка двигалась легко и естественно.
«И оно не дребезжит», - подумал Риан. Он снова начал красться вперед.
Он услышал скрип и царапанье - словно неуклюжие ноги пытались найти опору в камнях у подножия стены.
«Они по эту сторону барьера!» - с ужасом осознал Риан и рванулся вперед.
Через шесть шагов он налетел на что-то тяжелое и с острыми гранями - ощущение было такое, что перед ним человек в латах. Существо наполовину влезло на стену, и Риан вцепился в него и откинулся назад, чтобы своим весом сбросить вниз.
Однако противник оказался силен и ловок, как обезьяна. Риан заколотил по нему кулаками, надеясь найти голову, шею или какое-нибудь уязвимое место, но латы, казалось, покрывали существо сплошь, и ничего похожего на незащищенную плоть Риан не нащупал. Существо стало отбиваться, потом извернулось и лягнуло Риана так, что тот растянулся на земле.
Над равниной неожиданно вспыхнул ослепительный свет. Риан вскинул руки, чтобы защитить глаза, и отполз к стене.
Перед его глазами плясали огненные точки, но он заставил себя смотреть. Свет лили два вращающихся облака, повисших над землей по ту сторону барьера. Их радужное сияние озарило равнину и сделало низкую стену храма видной как на ладони.
Было похоже на то, что хозяева странного города наконец решили нанести визит. Один из светящихся смерчей двинулся вперед, и Риан инстинктивно вжался в стену. Однако смерч внезапно остановился. Риан видел, как он снова попытался приблизиться к храму, и снова не смог. Барьер оставался непреодолимым.
Оба смерча стали перемещаться вдоль барьера, в направлении ворот и угловой солнечной башни. От движения завихрения странного сияния отделились от них и растеклись лужами по камню.
Риан вспомнил о закованном в латы существе и стал лихорадочно озираться, но оно исчезло.
«Эти вихри только для отвлечения внимания, - неожиданно сообразил Риан. - А та тварь проникла внутрь».
Он оттолкнулся от стены и мимо светящихся облаков побежал к воротам. Риан с такой скоростью взлетел по ступеням и ворвался внутрь, что один из часовых чуть не снес ему голову мечом, а Растим с истеричным воплем отпрыгнул назад.
- Прости, - буркнул Риан. Оставив часовых в ужасе глазеть на светящиеся вихри, он схватил Растима за руку и потащил за собой в храм.
- Что еще? - пропыхтел ариаденец. - Что это за смерчи? Они как-то связаны с Гизаром?
- Гизар - самая малая из наших проблем, - ответил Риан, переходя на бег, как только убедился, что Растим следует за ним. - Найди Каруду и скажи, чтобы он приходил в башню к Маскелль. - Растим кинулся бежать через двор, и Риан крикнул ему вслед: - Что-то проникло сквозь барьер!
До него донесся стон коротышки-актера:
- Ох, и зачем только я это услышал!

Сквозь транс, в который она погрузилась во время медитации, Маскелль, сидевшая в тихом закутке, отгороженном для Посланника Небес, услышала, как кто-то произнес ее имя. Она открыла глаза.
Занавесь, закрывавшая арку, не колыхнулась, пыль, набившаяся в ее складки, осталась непотревоженной. Монахиня, которая присматривала за стариком, продолжала спать, свернувшись клубочком в углу. Старая Мали дремала, привалившись к стене, но наверняка услышала бы, если бы кто-то заговорил за занавесью.
Маскелль задумчиво посмотрела на все еще бесчувственное тело Посланника Небес; в ней проснулась надежда. Потом она услышала голос снова.
Маскелль поднялась на ноги: на этот раз она узнала голос. Подойдя к арке, она откинула занавесь. Снаружи в галерее еле тлела лампа. В ее тусклом свете Маскелль разглядела спящих у стены Киллию и Дорию, а с другой стороны - троих храмовых слуг. Ничто не нарушало тишины, кроме их спокойного дыхания. Снаружи не доносилось ни единого звука - даже пения жрецов. Воздух был совершенно неподвижен, ни единое дуновение ветра не проникало сюда.
- Ха! - выдохнула Маскелль. Их окружала защитная стена, отгораживая этот маленький уголок храма от остального мира. Наконец-то начинается схватка, чего так хотела Маскелль. Наконец-то появилось что-то, во что можно вонзить зубы; с безликими, бесформенными врагами сражаться было невозможно.
Однако покинуть Посланника Небес было бы глупостью. Маскелль вышла на середину помещения. Придав своему голосу нотку ленивого любопытства, она спросила:
- Кто ты?
Ни старая Мали, ни монахиня не пошевелились, и Маскелль поняла, что их намеренно держат в бессознательном состоянии. Потом занавесь всколыхнулась, и Маскелль невольно сделала шаг назад.
Перед ней стояла Марада. Ее одежда поражала придворной роскошью: шелковое платье было расшито золотом, волосы перевиты нитями жемчуга. Маскелль знала, как выглядят призраки; перед ней было что-то совсем иное, хотя цвета наряда и черты лица красавицы казались слегка размытыми. Так, значит, дух-птица по приказу Маскелль убил всего лишь временно занятое Марадой тело... Сама Марада, чем бы она ни была, выжила. Все так же лениво Маскелль протянула:
- Марада, как любезно с твоей стороны посетить меня.
- Я говорила тебе, что остановить нас не удастся. - Со своей прежней застывшей улыбкой Марада вошла в помещение.
Маскелль попыталась коснуться Карающего и ощутила пустоту. Хорошенькое же время он выбрал, чтобы бросить ее!
Каким-то образом Марада почувствовала это и сказала:
- Твои духи не помогут тебе здесь.
Маскелль сделала еще шаг назад; ее нога наткнулась на белый камень, лежавший около ложа Посланника Небес. С его помощью Марада направляла свою силу, .хотя, лишившись камня, казалось, ничуть не пострадала. Камень был единственным оружием, оставшимся у Маскелль.
- Как ты сюда проникла? Тебя принесло второе Колесо или ты можешь перемещаться по собственной воле? Ты, конечно, должна это уметь: ведь так вы прибыли в наш мир, верно?
- Я пришла не для того, чтобы отвечать на твои вопросы. - Марада несколько раз согнула пальцы, напомнив Маскелль о том духе-пособнике, который задушил Игарина.
- Ну так позволь мне догадаться, зачем ты пришла... Убить меня?
Во взгляде Марады промелькнула ирония.
- Откуда ты узнала?
Маскелль подняла белый камень.
- А ты уверена, что пришла не за этим?
Выражение лица Марады не изменилось.
- Он не поможет тебе остановить меня.
Маскелль прикинула вес камня в руке.
- В самом деле? - Сделав шаг вперед, она размахнулась и ударила Мараду.
Та вскинула руку, чтобы отвести удар, но камень врезался ей в висок. Рука Маскелль заныла от удара; вот и доказательство того, что внешность красавицы - иллюзия: то, с чем в соприкосновение пришел камень, было тверже человеческой плоти и имело острые грани.

Предыдущая страница 12 Следующая страница


13 Марта Уэллс

Марада толкнула Маскелль, так что та отлетела к стене. Упав на пол, Маскелль откатилась в сторону и, хотя плечо ее болело, снова схватила камень. Марада, вытянув вперед руки, кинулась на нее, и Маскелль замахнулась, чтобы бросить в нее камень.
За какую-то долю мгновения до того, как она его выпустила, ее коснулась сила Карающего - еле заметно, словно тот не хотел ей мешать. Маскелль направила эту силу в камень и бросила его.
Камень попал в грудь Мараде, прошел сквозь ее тело и Ударился в противоположную стену, отколов кусок от фигуры храмовой танцовщицы. С тяжелым ударом он упал на пол и разлетелся на куски. Старая Мали и спавшая в углу монахиня подскочили с испуганным криком.
Маскелль успела увидеть, как фигура Марады заколебалась и словно сжалась; на пол с грохотом посыпались какие-то предметы.
Монахиня вытаращила глаза, а старая Мали выругалась.
- На нас напали, - сказала им Маскелль и подошла, чтобы рассмотреть мешанину на полу.
Там не было ничего; кроме мусора: обломки обтесанных строительных камней, разбитая посуда из темной глины. Сор из того полуразрушенного города на равнине, слепленный вместе, чтобы создать временную оболочку для духа Марады...
«Имела ли когда-нибудь эта женщина - если она была женщиной - собственное тело?» - подумала Маскелль.
А может быть, она давно умерла и ее дух блуждает, захватывая любую попавшуюся форму, когда возникает нужда обрести плоть? Может быть, поэтому-то Маскелль и ощутила смерть в городе. Там еще оставались люди, но люди были мертвы, и только их духи блуждали в мертвом мире.
Раздавшийся снаружи звук окатил Маскелль, как волна, прорвавшая созданный Марадой барьер вокруг помещения; со смертью Марады он распался. Маскелль услышала тихое пение жрецов и встревоженные голоса слуг; потом в помещение ворвался Риан и резко остановился, увидев кучу мусора на полу.
- Марада, - сказала ему Маскелль. Она подняла с пола скрученную полосу странного синеватого металла. - Ее дух использовал эти обломки, как демон использовал Гизара.
Риан оглядел странные куски, потом, раздраженно мотнув головой, отмахнулся от них.
- Гизар сбежал, - сказал он. - Он привел меня прямо к тому месту, где эта тварь преодолела барьер. И есть кое-что еще...
В этот момент, отодвинув плечом слугу, в помещение вошел Каруда. Бросив озадаченный взгляд на останки Марады, он отрывисто сказал Маскелль:
- Тебе лучше пойти со мной. - Офицер явно чувствовал себя неловко на территории врага. - Там, снаружи, что-то происходит.

Маскелль в сопровождении Риана и Каруды дошла до первой солнечной башни и поднялась по лестнице. Дойдя до самого верха, она совсем запыхалась. На галерее стояли в окружении гвардейцев управитель храма, Мирак и Небесный Император. Все смотрели на светящиеся смерчи, крутящиеся по ту сторону барьера. Яростный ветер рвал одежду, трепал волосы, завывал вокруг башни. Из-за спин людей Маскелль заметила в темных глубинах равнины какое-то движение.
Сначала она подумала, что это большая толпа людей, приближающаяся к стене. Однако движения фигур были резкими, нечеловеческими.
«Еще такие же», - подумала Маскелль. Создания - или скорее конструкции, вроде той, что была Марадой.
Маскелль подошла к перилам и наклонилась вперед, призывая Карающего. Отклика долго не было, и Маскелль испугалась, что он утратил ту связь, что ещё удерживала его в этом мире. Карающий оставался их единственной надеждой.
- Это люди? - шепотом спросил управитель храма.
- Нет, - так же тихо ответила Маскелль. - И они могут проникнуть сквозь барьер. Одному это уже удалось.
Райф изумленно посмотрел на нее, потом снова стал всматриваться в темноту.
- Должно быть, они узнали, что мы собираемся уничтожить их Колесо, - пробормотал он.
- Предатель, - мрачно проговорил Мирак. - Мы знаем, что эти твари могут принимать человеческое обличье, захватывать в плен человеческие души. Здесь, среди нас, есть предатель.
Маскелль, хмурясь, покачала головой: «Что-то здесь не так».
- Гизар, точнее, вселившийся в него демон сбежал. Едва ли это совпадение. Он мог предупредить их. - Она заметила выразительный взгляд Риана, но синтанец промолчал. Если Предки снова выкинули один из своих фокусов и Гизар на самом деле помогает им, то раскрывать это Маскелль пока не собиралась.
- Каким образом? - резко спросил Мирак. Райф бросил на него раздраженный взгляд.
- Точно так же, как это сделал бы предатель-человек.
Маскелль перестала прислушиваться к разговору. Она почувствовала присутствие Карающего, услышала его голос, хотя говорил он слишком быстро, чтобы она могла уловить смысл. Маскелль закрыла глаза и ощутила, как Карающий заполнил все пространство вокруг. Чем бы ни являлись эти твари, они давно были мертвы. Маскелль почувствовала вспышку гнева, горького и жаркого, и стала гадать, откуда она возникла. Карающий тут ни при чем. Должно быть, это было ее собственное чувство, и ее связь с Карающим через Бесконечность лишь усилила его.
Маскелль открыла глаза и заморгала. Она сидела на полу, Риан поддерживал ей голову. Управитель храма стоял на коленях и растирал ей руки. Ни императора, ни Мирака рядом не было. Ночь снова была тихой: ни завывания ветра, ни шагов тварей на равнине.
- Что?.. - прошептала Маскелль.
- Все в порядке, - сказал ей управитель храма. Только выглядел он совсем не так, как если бы все было в порядке. Жрец, казалось, видел что-то, что повергло его в ужас.
Риан помог Маскелль подняться, и она стала всматриваться в темноту в поисках странных тварей. Светящиеся вихри исчезли, за стеной не было никакого движения.
- Они ушли? - спросила Маскелль.
- Они умерли, - сообщил ей Риан. Маскелль, опираясь на перила, посмотрела туда, куда он показывал, и прищурилась, пытаясь рассмотреть хоть что-то; наконец она увидела лежащие на камне неподвижные фигуры.
- Это Карающий? - спросил управитель храма. Маскелль еле заметно кивнула.
- Я и не знал, что он способен на такое, - уважительно протянул Риан.

ГЛАВА 15

Как только черное небо начало сереть, Маскелль отправилась к южным воротам в стене и в сопровождении Риана и Растима вышла за барьер. После ночного нападения жрецы немного изменили песнопение - чтобы сделать другим порядок шагов, необходимый для его преодоления. Вечером, когда стемнеет, они собирались снова несколько изменить песнопение и делать так каждый день, что им придется здесь провести.
Часовые у ворот с любопытством смотрели на Маскелль и ее спутников; старший из часовых напомнил Риану, что они не могут защитить тех, кто выходит за барьер. Маскелль решила, что особой опасности нет: их враги не нападали днем.
Небо все еще было затянуто облаками, но стало немного теплее и в воздухе чувствовался запах дыма. Хотя предрассветные сумерки скрывали равнину, Маскелль смогла разглядеть, что черные столбы дыма над далекими горами стали выше и гуще.
Тела существ, пытавшихся напасть на Марай ночью, все еще усеивали землю; когда Риан пнул одно из них, Маскелль поняла, что, как и останки Марады, это были просто кучи мусора - камней со следами резьбы, осколков посуды, - которым была грубо придана форма человеческих тел. Ничего похожего на головы Маскелль не обнаружила и подумала, что тот, кто эти фигуры создал, не видел в них необходимости.
- Это все, что осталось? - вытаращил глаза Растим. Маскелль еле заметно покачала головой.
- Это все, что когда-либо и было.
- Что-то просто соединило вместе то, что валялось вокруг, и натравило на нас? - изумленно пробормотал Растим, оглядываясь. - Как марионеток. - Он с отвращением передернул плечами. Растим принимал очень близко к сердцу несчастье с Гизаром и считал, что ариаденцы в какой-то мере несут ответственность за все те неприятности, которые причиняет кукла. У Маскелль просто пока не нашлось минутки, чтобы посидеть с актером и убедить его в том, что это не так, что никто не мог предвидеть поведения Гизара и уж тем более странных перемен во вселившемся в него демоне.
Даже Карающий не сумел предостеречь Маскелль - по крайней мере так, чтобы она смогла понять предупреждение.
- Похоже на те доспехи во дворце, - сказал Риан, снова пнув ногой останки существа. - Или на Гизара - на то, во что Гизар превратился.
Маскелль откинула волосы с лица и устало вздохнула. Пыль, которую постоянно нес ветер, делала ее кожу сухой и шершавой.
- Хорошо бы нам узнать, привел ли Гизар тебя к тому месту, где Марада прошла сквозь барьер, случайно или намеренно. И еще: откуда Мараде был известен способ преодоления барьера. - Гизара замечали несколько раз во внешнем дворе и на третьей галерее, иногда ближе к воротам - на второй галерее; он никому не причинял вреда, только заставлял гоняться за собой. Маскелль не спала всю ночь, готовясь отразить новое нападение и пытаясь получить помощь Карающего в поисках поселившегося в храме демона, однако Бесконечность не откликалась. Риан тоже выглядел усталым: Маскелль знала, что ему удалось поспать не больше часа, да и то сидя у стены помещения, где лежал Посланник Небес. Риан так же стремился поймать Гизара, как и сама Маскелль.
- Я уверен, что слышал второй голос, - сказал Риан, глядя на раскиданный по земле мусор, хотя Маскелль видела, что мысли его далеко. - Думаю, что она смогла пройти через барьер, потому что кто-то сообщил ей, как это сделать. А это значит, что врагу известны наши планы.
Маскелль мрачно кивнула. И все-таки им придется отправить отряды на поиски второго Колеса - ничего иного сделать они не могли.
Растим стал обходить другие кучи мусора и копаться в останках «тел». Маскелль заметила, как из ворот вышел Каруда с несколькими гвардейцами, преодолел барьер и тоже стал осматривать «тела» врагов.
Риан поднялся на ноги и рассеянно вытер руки о штаны.
- Ты не можешь отправиться с поисковым отрядом, - сказал он Маскелль. Растим повернулся на его голос и решительно кивнул.
Маскелль перевела взгляд с одного на другого.
- О, так вы вдвоем все за меня решили?
Растим смущенно почесал голову и отвел глаза. Риан вздохнул и посмотрел на темное, затянутое облаками небо.
- Ясное дело! Пока мы прочесывали храм в поисках демона-марионетки, мы составили против тебя заговор.
Маскелль устало потерла лоб.
- Я не об этом говорила.
- Отправиться с нами ты не можешь. Все жрецы заняты тем, что поддерживают барьер. Если Гизар нападет на Голосов, или Посланника Небес, или Колесо...
- Я знаю, - резко бросила Маскелль. - Я знаю.
- Пойду я, - небрежно сообщил Растим. Он оглядел далекие здания, купола и шпили которых тонули в тумане. - В каком направлении двинемся? Я думаю...
Риан удивленно посмотрел на него.
- К кому ты обращаешься?
Маскелль спросила ариаденца:
- Ты уверен, что в самом деле хочешь участвовать в поисках?
Растим засунул большие пальцы за пояс.
- Мы все обсудили и решили, что пойдем на разведку, - кроме, конечно, старой Мали и девочек. Я отправляюсь с тобой, - сказал он Риану и, пожав плечами, добавил: - Это же просто разумно: в храме мы не нужны, а свою долю хотим внести. Особенно после... происшествия с Гизаром.
Маскелль всплеснула руками.
- Вы гонялись за Гизаром прошлой ночью - вот и помогали.
Риан несколько мгновений смотрел на предводителя труппы, потом сказал:
- Если ты пойдешь со мной, что ты будешь делать?
- Помогать. Что же еще? - фыркнул Растим.
- Нет. Что ты будешь делать?
Растим заколебался; Маскелль сложила руки на груди и потупила глаза, пряча улыбку. Актер надулся и в конце концов уныло пробормотал:
- То, что ты скажешь.
- Хорошо. Тогда можешь идти.
- Ах, я так тебе благодарен!
- Ну, раз уж мы обо всем договорились... - Маскелль посмотрела вокруг, стараясь не думать о том, что ждет впереди. - Куда вы пойдете?
- На юг, - ответил Риан, не поднимая глаз. Маскелль Удивилась: ему и раньше случалось ставить на своем; ей Даже казалось, что в спорах с ней он побеждал всегда. Потом она поняла, что он знает, как тяжело ей остаться в храме, и вздохнула. - В эту сторону идут три отряда, - добавил Риан. - Мы разделимся, чтобы осмотреть как можно больше зданий.
Маскелль посмотрела на юг, надеясь, что Карающий что-то ей подскажет. Ее взгляд скользнул по высокому строению с двумя шпилями, похожими на рога. Что-то в нем... Нет, уверенности у нее не было. Со времени несчастья Карающий оказывался то слишком близко, то совсем отсутствовал.
- Мой дух будет следовать за вами, пока сможет.

Выйдя из южных ворот, Каруда сложил лист пергамента, на котором был начерчен грубый план города, и сказал:
- Если вы его найдете, не геройствуйте. Немедленно пришлите кого-нибудь за помощью.
Риан кивнул с насмешливой серьезностью.
- Мы же так и договорились прошлой ночью. - Небо лишь немного посветлело, и люди, входившие в отряды, держались вместе, проверяя оружие и с любопытством поглядывая на останки нападавших на храм существ - как немного раньше сам Риан, Маскелль и Растим.
Каруда поморщился, но ничего больше не сказал, только засунул за пояс сложенный пергамент. Сначала кушоритский офицер должен был возглавить отряд, направляющийся на восток, но потом было решено, что он останется в Марай, чтобы в случае необходимости обеспечить его защиту. Каруда не слишком этому радовался. Судя по его лицу, он не только был смущен таким решением, но и видел в нем непоправимый урон своей чести. Риан знал, что заставить Каруду подчиниться мог только приказ Мирака или самого императора.
В отряд Риана входило двое дворцовых гвардейцев, один храмовый страж, двое слуг и монах, не считая Растима. Два других отряда тоже направлялись в южном направлении, и Растим участвовал в распределении между ними припасов. Перерыв все кладовые, удалось найти несколько мотков веревки и довольно много свечей и небольших фонарей. Каждый участник поисков получил также по фляге с водой и свертку с дневным рационом. Все были вооружены, хотя кому-то достались только наспех изготовленные дубинки.
- Удачи, - коротко сказал Каруда и вернулся в Марай. Когда Риан обернулся, оказалось, что к их разговору озабоченно прислушивались все воины.
- Благородный Каруда очень горд, - сказал один из гвардейцев - кажется, его звали Идору, вспомнил Риан.
- Поэтому-то он и должен бы быть среди нас, - отозвался Риан. Его слова понравились всем, кроме Растима. Коротышка закатил глаза и пробормотал себе под нос:
- И кто только придумал дипломатию!
Риан проверил, все ли знают новый порядок шагов, необходимый, чтобы преодолеть защитный барьер. После того как отряд в пятый раз прошел туда и обратно, Растим не выдержал:
- Послушай, синтанец, у меня в голове хранится шестьдесят три пьесы. Уж как-нибудь несколько танцевальных па я запомню!
- Ну хорошо, - вытирая пот с покрытого пылью лба, сдался Риан. Вскинув на плечо один из мешков с припасами, он скомандовал: - Пошли!
Он помахал предводителям двух других отрядов и двинулся по тому же маршруту, по которому они с Карудой шли накануне. Растим шел рядом, весело болтая. Некоторое время им еще предстояло видеть и слышать другие отряды, но скоро они должны были разойтись, чтобы осмотреть как можно большую площадь. Подойдя к первому зданию - тому самому, которое они обследовали с Карудой, - Риан оглянулся, и ему показалось, что он заметил какое-то движение. Риан остановился и стал вглядываться в пыльную дымку.
Растим продолжал идти и говорить, так что не сразу заметил это. Подбежав к Риану, он недовольно спросил:
- Мы что-нибудь забыли?
- Нет. Кажется, я заметил кого-то, идущего следом за нами.
- Ах... - Растим из-под руки посмотрел в сторону храма. - Должно быть, кто-то решил немного проводить нас, знаешь ли. Из любопытства.
Риан повернулся и с изумлением посмотрел на актера.
- Что, вроде дельфинов, следующих за кораблем?
Растим немедленно занял оборонительную позицию.
- А почему бы и нет?
Риан покачал головой, глядя в сторону храма. Теперь он уже никакого движения не заметил. Может быть, кто-то из разведчиков отстал и теперь бегом догонял свой отряд, а может быть, это была просто игра теней. Или у него разыгралось воображение...
«Здесь? При нашем невезении? Вряд ли».
- Это я, - прошептала ему в ухо Маскелль.
Риану с трудом удалось не подпрыгнуть от неожиданности. Он вспомнил, что Маскелль пообещала, что ее дух будет их сопровождать; он просто не подумал, как это может проявляться.
Растим, нахмурившись, смотрел на него.
- Пошли. - Риан с улыбкой поудобнее пристроил мешок на спине.
- Я и так шел, это ты остановился.

- Святейшая мать!
Перед глазами Маскелль все еще стоял странный город и горы на горизонте; ей понадобилось несколько мгновений, чтобы сосредоточиться на том, что ее окружало, и ответить громко, а не так, как она шептала в ухо Риану.
- Что?
- Кто-то пришел от Небесного Императора и желает с тобой говорить.
- Желает посланец или сам император?
- Сам император.
«Что ж... Это в любом случае должно было скоро случиться».
По крайней мере Райф позвал ее до того, как поисковые отряды успели углубиться в город. Она снова послала свой дух вслед им и прошептала Риану: «Я должна уйти. Это ненадолго».
- Мы постараемся не так уж развлекаться, пока тебя нет, - вслух ответил тот.
- Что? - озадаченно переспросил Растим.
Когда Маскелль вернулась в свое тело, на губах ее все еще играла улыбка. Она моргнула и потерла глаза, пытаясь более отчетливо увидеть монахиню, принесшую известие.
- .Кто сообщил об этом?
- Слуга, святейшая мать. Я его не знаю. - Монахиня казалась слегка встревоженной; никто из свиты Маскелль не видел других придворных, кроме Мирака и Каруды.
- Ну, я, наверное, не знаю его тоже. - Маскелль поднялась на ноги и потянулась; после долгой неподвижности колени у нее болели. Прежде чем выйти к посетителю, она пошла проведать Посланника Небес.
Когда Маскелль опустилась на колени рядом с ним, старая Мали пробормотала:
- Все еще мертвый. - Несмотря на всю непочтительность слов, в голосе старухи звучала неподдельная печаль.
- Я и не ожидала ничего другого. - Маскелль осторожно коснулась лба Посланника Небес. Кожа его была сухой и холодной.
«Мне пригодилась бы твоя помощь, - мысленно сказала старику Маскелль. - Ты раньше никогда не прятался от врага».
Маскелль откинула занавесь и вышла из помещения. Снаружи ждал слуга; на него в упор весьма невежливо смотрели Дория и Киллия. Дория держала в руках дубинку, хотя, к счастью, было ясно, что пользоваться ею она не умеет. Слуга был совсем молод, не старше самого Райфа, и выглядел таким же мрачным и усталым, как и все в храме; единственное, что выдавало в нем придворного, заключалось в шелковой вышивке на куртке. Поклонившись Маскелль, он сказал:
- Святейшая мать, повелитель...
- Я знаю, - перебила его Маскелль. - Иду. Киллия дернула ее за рукав.
- Это не опасно? - прошептала она по-ариаденски. - Что, если тут ловушка? - Дория согласно закивала.
- Все в порядке, - ответила Маскелль, успокоительно похлопав маленькую актрису по плечу. - Правда все в порядке.
- Может, нам пойти с тобой? - предложила Дория, глядя на слугу с откровенным подозрением.
- Нет, подождите здесь. Я ненадолго.
Маскелль следом за слугой прошла под колоннадой и спустилась в центральный двор. Молодой человек взглянул на заполнивших верхние галереи жрецов. Все они с глубокой сосредоточенностью продолжали тихо петь; в сухом воздухе песнопение разносилось по всему храму.
- Как долго смогут они продолжать? - спросил слуга. Маскелль прочла на его лице за напускной решительностью страх и неуверенность.
- До тех пор, пока у нас не кончатся вода и пища.
Слуга провел ее к угловой башне, потом по лестнице на верхнюю галерею. По дороге Маскелль заметила нескольких человек из свиты императора, расположившихся в комнатах башни; после всего случившегося их праздничные одежды казались грязными и мятыми. Вдоль галереи были расставлены лучники Каруды, оставшиеся охранять храм. Все смотрели на Маскелль со смесью любопытства и страха; впрочем, Маскелль к такому давно привыкла. Правда, теперь на их лицах было написано и что-то еще.
«Надежда? - подумала Маскелль. - До чего же типично! Они ждут от меня спасения, а у меня нет ответа ни на один вопрос!»
От галереи полотнищами двух знамен было отделено что-то вроде комнаты; перед ней стояли гвардейцы и несколько придворных, вооруженных мечами. Один из гвардейцев откинул полотнище, и слуга с поклоном предложил Маскелль войти.
Райф стоял в противоположном углу, повернувшись к Маскелль спиной. Проемы между колоннами тоже были завешены, но сейчас часть полотнищ была отдернута, чтобы впустить в помещение немного света и воздуха. Внутри не было ничего, кроме двух матрацев и жаровни. На подушке в углу сидела одна из молодых придворных дам, держа на коленях маленькую лютню. Не дожидаясь приказания императора, девушка поспешно вскочила на ноги, поклонилась и выскользнула за занавесь.
Маскелль сделала глубокий вдох, но ничего не сказала и стала просто ждать.
Райф повернулся к ней с каменным лицом.
- Итак... - Он все еще был в расшитом золотом шелковом парадном одеянии, хотя и снял часть тяжелых украшений. - Вот мы и встретились.
- Действительно.
К удивлению Маскелль, император отвел глаза и закусил губу; на его лице отразилось какое-то сильное чувство, названия которому Маскелль не могла найти. Хриплым голосом он пробормотал:
- Так ты все-таки была права.
Маскелль смотрела на него, только теперь в полной мере осознав, как мало знает о Райфе после всех этих лет.
- Права? В чем?
«В последнее время я так редко бываю права...»
- Во всем этом. - Он с горечью обвел рукой двор, потом показал на болезненно-сизое небо. - Раз я занял трон Небесной Империи, должно было случиться несчастье. - Райф коротко рассмеялся. - Если бы я знал, что несчастье будет таким, я покончил бы с собой.
Маскелль покачала головой, неожиданно почувствовав: она не знает, что сказать.
- Все это... Райф, ничего похожего в моем видении не было. То видение было ложным.
- Неужели? - Он пристально посмотрел на Маскелль. - Случившееся с нами ты не называешь несчастьем?
- Конечно, это несчастье, но... - Маскелль не могла продолжать. Райф был тем человеком, который пригласил ко двору Мараду. Однако его ошибка была такой незначительной - он всего лишь нашел чужестранку привлекательной. Марада провела и жрецов высших рангов, и самого Посланника Небес: она беседовала с ним, ничем не выдав ни своих намерений, ни своей странной природы. Так как же можно винить Райфа? Даже если бы Марада никогда не получила разрешения явиться ко двору, это не помешало бы ей поселиться в городе и обратиться за наставлениями к Верану или какому-то другому несчастному жрецу. «Я думала, будто убила ее, но даже это ничему не воспрепятствовало». - Мы все еще не знаем, что произошло или кто создал второе Колесо Бесконечности. Мы даже не знаем наверняка, что второе Колесо существует: это только наше с Вигаром предположение. Его ведь не оказалось в доме Марады, где мы ожидали его найти. - Маскелль устало потерла глаза. Она не могла долго оставаться здесь, чтобы утешить Райфа: нужно было вернуться к Риану и Растиму, пока с ними ничего не случилось. - Теперь я знаю: она не умерла, как я думала, и у нее есть союзники, о которых нам ничего не известно.
Райф молчал несколько мгновений, потом сделал глубокий вдох и взял себя в руки. Подойдя к балюстраде, он выглянул во двор, где храмовые слуги набирали воду из мелкого бассейна.
- Значит, благородная Марада была кем-то вроде духа? Каруда сказал мне, что ее убили, когда она пыталась уничтожить при помощи магии Посланника Небес, но что потом она вернулась и напала на тебя прошлой ночью.
Голос молодого человека звучал странно бесчувственно, словно никакой близости между ним и чужеземной красавицей никогда не существовало.
- Да, - осторожно ответила Маскелль. - И она определенно убила Игарина и Верана. - Поколебавшись, Маскелль добавила: - Мне очень жаль.
Мрачно глядя во двор, Райф махнул рукой, словно отметая от себя воспоминание. Потом он озадаченно посмотрел на Маскелль.
- Жаль? Тебе жаль Мараду?
Маскелль всмотрелась в лицо Райфа и медленно проговорила:
- Да, мне жаль Мараду. Мне жаль, что виновной оказалась она. Я слышала, что ты был к ней очень привязан.
Райф снова покачал головой; на его лице по-прежнему сохранялось озадаченное выражение.
- Нет. Она бывала при дворе, но... - Взглянув в лицо Маскелль, он резко спросил: - В чем дело? По городу ходили слухи? Так всегда бывает. Но она проводила больше времени с канцлером Мираком. - Райф фыркнул и опять стал смотреть во двор. - До меня доходили сплетни о том, что он осыпал ее богатыми подарками. Для него это необычно, он раньше не был чувствителен к чарам красавиц. Думаю, теперь он чувствует себя дураком.
Маскелль резко втянула воздух.
- Да... Теперь понятно.
«О да! Теперь мне действительно все понятно!»

* * *

- Странно, что Гизар помог нам прошлой ночью, - сказал Растим, прикрывая рукой глаза от пыли, которой осыпал их порыв ветра.
- Что? - переспросил Риан. Они продолжали идти на юг; теперь странные пустые здания поднимались всюду вокруг них, подобно рукотворным горам. Разведчики осматривали входы, ведущие в необъятные, похожие на пещеры помещения или в лабиринты коридоров, заваленных мусором после того, как рухнули верхние этажи. Нигде не было ни росписи, ни резьбы - кроме редких геометрических орнаментов, - ни статуй; правда, в одном месте Растим обнаружил на стене явные следы уничтоженной резьбы - уничтоженной намеренно, а не просто стертой ветром и временем. Риан не знал, что могло быть причиной этого, но предположил, что тут могли произойти события, сходные с синтанскими: там, когда соперник захватывал крепость какого-либо владетеля, он уничтожал все его изображения.
Чем дальше они уходили от храма, тем больше казался раскинувшийся под лишенным солнца небом город. Ветер нес полотнища пыли, иногда закручивая ее в вихри, которые разбивались о стены массивных каменных зданий. В первой половине дня Риан и его спутники иногда замечали вдали справа и слева другие отряды, однако вскоре они остались одни.
- И знаешь, - продолжал Растим, - если бы мы с ним не столкнулись, мы бы вышли за стену. Может быть, вышли бы даже за барьер, потому что с другой стороны легче было бы увидеть Гизара, попавшего в ловушку между стеной и барьером, а он добраться до нас не мог бы. Тогда мы и угодили бы как раз к тем тварям.
- Ну и что? - подзадорил его Риан, хотя прекрасно понимал, о чем говорит Растим.
- Встреча с Гизаром оказалась удачей, только странно все это...
«Чертовски странно», - подумал Риан. Слишком много вопросов оставалось без ответов. Он запрокинул голову, оглядывая окружающие их высокие здания. Непосредственно перед ними высился купол, от которого на огромной высоте мост вел к тонкой башне.
- Вон еще одно с мостом. - Риан повернулся и помахал остальным членам отряда, обследовавшим что-то, казавшееся площадью; те двинулись к нему.
Растим вздохнул и оглянулся на центральную башню Марай, еле видневшуюся между двумя странными колоссами, но ничего не сказал. Риан высматривал строение с мостом или балконом, с которого можно было бы оглядеться и составить лучшее представление о городе, но до сих пор все обнаруженные ими мосты и балконы были недостижимы.
Когда остальные собрались вокруг него, Риан снова запрокинул голову и посмотрел на темные окна в вышине.
- Давайте-ка попробуем найти вход.
- Может быть, двери и вовсе нет, - с надеждой сказал Растим.
Риан пошел вдоль закругленной стены.
- Тогда, я надеюсь, тебе захочется вскарабкаться туда. - Он показал на окно, удаленное от земли на добрых пятьдесят футов. - Зачем, как ты думаешь, мы захватили веревку?
- Это шутка, правда? А я-то думал, знаешь ли, что у синтанцев совсем нет чувства юмора.
Воины постарались спрятать улыбки. Растим поддерживал бодрость в отряде и, как ни отказывался Риан это признать, замечания ариаденца действительно были забавны. Обойдя здание, на его дальней стороне разведчики обнаружили дверь - квадратную и такую большую, что в нее прошла бы грузовая баржа. Дверные проемы всех зданий были велики, и это заставляло Риана гадать, что за народ здесь жил.
Внутри было темно, и пришлось остановиться и зажечь фонарь. Когда храмовый слуга поднял его повыше, стало видно, что и этот купол завален обломками и мусором, но по какой-то причине все это лежит у одной стены, образуя что-то вроде пандуса. Риан прищурился, пытаясь разглядеть, удастся ли добраться до отверстия, ведущего на мост. Оно не было завалено: сквозь него проникал тусклый дневной свет.
- Почему так получилось? - озадаченно спросил один из гвардейцев, оглядывая странную кучу обломков. - Остальной пол чистый, как будто его вымели.
Риан взял у слуги фонарь и осветил помещение. Гвардеец был прав. Риан покачал головой: новая загадка... Он отдал фонарь обратно и сказал:
- Подождите здесь. Я хочу посмотреть, не удастся ли добраться до моста.
Кошанский монах, которого звали Арен, вышел вперед:
- Я тоже пойду.
- И я, - твердо заявил Растим.
Риан не стал спорить. Растим должен был доказать свою храбрость, и Риан совсем не собирался этому мешать.
Они начали подниматься, и ариаденец неожиданно обнаружил удивительную ловкость. Иногда камни или обломки катились из-под ног, и тогда оставшиеся внизу с ругательствами отскакивали в сторону. Поднявшись примерно на половину высоты, Риан ощутил сильный поток воздуха из ведущего на мост отверстия.
Когда они добрались до вершины пандуса, оказалось, что до квадратной двери как раз можно дотянуться. От нее сквозь стену вел короткий туннель, а дальше начинался мост.
Как самый высокий, Риан подтянулся и влез в туннель, потом помог монаху, а тот протянул руку Растиму. Риан осторожно приблизился к концу туннеля и выглянул наружу.
Мост представлял собой каменную глыбу примерно двадцати футов шириной, с низкими - не больше фута - перилами. Он тянулся к башне, но, как ни странно, на противоположном конце двери не было. Вид с высоты оказался потрясающим, и весь город лежал перед ним как на ладони.
Риан осторожно вышел на мост, опасаясь порывов ветра, но тот дул не настолько сильно, чтобы сбросить с моста человека. Монах и Растим двинулись следом.
Дойдя примерно до середины моста, Риан огляделся. Отсюда было видно, что круглые сооружения, похожие на перевернутые вверх дном горшки из темно-серой глины, выстроились по окружности, словно отмечая границу города.
«Может быть, это крепости?» - подумал Риан. Наверное, лучники могли бы через узкие окна обстреливать наступающего врага, однако это не казалось удачным с военной точки зрения. А может быть, здешние жители просто так строили свои города и обычаи кушоритов, в городах которых широкие улицы и каналы шли с юга на север и с востока на запад, покажутся им столь же загадочными.
«Если кушоритские города все еще существуют, - напомнил себе Риан. - Гады!»
Неожиданно монах схватил его за руку и показал на одно из зданий:
- Смотри!
Риан взглянул на купол с двумя похожими на рога шпилями. От него на запад тянулась широкая улица - насколько мог видеть Риан, единственный проход к зданию. Он собрался спросить монаха, не думает ли тот, что это что-то вроде храма, когда вдруг понял, на что монах на самом деле показывает. В верхней части купола виднелись отверстия, и через них изливалось что-то, напоминающее дрожащий воздух.
- Те существа, облака, которые кружили вокруг храма прошлой ночью, - прошептал монах так тихо, что Риан едва расслышал его за шумом ветра.
И загадочные существа двигались к тому зданию, где находились Риан и его спутники.
- Ложитесь! - скомандовал Риан.
Растим взвизгнул и упал плашмя, закрыв голову руками. Риан и монах скорчились за низкими перилами. Ветер донес странный звук - низкий вой. Он постепенно становился громче, и Риан и монах обменялись тревожными взглядами: существа летели прямо к ним.
Риан рискнул выглянуть из-за перил.
- Маскелль, ты их видишь? Они снова нападают. - Туманные сгустки по мере приближения становились все больше. Риан снова распластался у низкой стенки.
- Она их видит, конечно, она их видит! - с надеждой пробормотал Растим. Он нервно облизнул губы и оглянулся, словно ожидал, что перед ним вдруг вырастет желанное убежище. - Что нам делать?
- Не двигайтесь! - лихорадочно прошептал монах.
Тонкий вой, знакомый защитникам храма по прошлой ночи, стал невыносимо громким, но существа пронеслись высоко над зданиями - в сторону Марай. Вой стал тише и постепенно смолк.
- Маскелль, ты видела? - снова спросил Риан.
«Видела, - раздался ее голос у него в голове. - Теперь мне придется помогать другим. Я оставляю вас на некоторое время».
- Хорошо. - Риан поднялся на ноги и вытер пыльные руки о еще более пыльные штаны.
- Она тебя услышала? - тревожно прошептал Растим, все еще прячась за перилами.
- Да. Она сказала, что сейчас не сможет следить за нами - ей нужно отразить нападение. А ты разве ее не слышал? - Растиму иногда удавалось слышать голос духа Маскелль, иногда - нет. Такая форма общения явно пугала ариаденца, и он, возможно, непроизвольно отгораживался от Маскелль.
- На этот раз не слышал. - Растим поднялся на ноги и боязливо посмотрел в сторону Марай. - Барьер выдержит, да?
- Выдержит, - решительно ответил монах.
- А если все-таки не выдержит? - Растим все еще уныло смотрел в сторону храма.
- Растим! - Риан раздраженно махнул рукой. - Если барьер не выдержит, мы все - покойники. Ты это хотел услышать?
- Прости. - Растим встряхнулся и вскинул на плечо свой мешок. - Я все драматизирую - по привычке. Пошли.
Спуск оказался труднее подъема - камни под ногами качались и падали вниз. Добравшись до дожидавшихся их воинов, Риан вкратце рассказал им о том, что они видели.
- Что будем делать? - спросил он, закончив рассказ. - Можем вернуться и рассказать остальным, а можем сначала сами осмотреть то здание. Мы забрались так далеко, что, если сейчас вернемся в храм, не сможем снова попасть сюда до темноты.
- И тогда нам придется провести здесь еще один день, - пробормотал кто-то из гвардейцев. Риан испытывал те же чувства.
- Значит, вперед?
Все согласно закивали; никто не проявил страха или нерешительности, хотя Риан подозревал, что остальные боятся не меньше, чем он сам.
- Что такого ужасного может с нами случиться? - задумчиво протянул Растим, направляясь к двери. - Разве что они превратят нас в тех тварей из мусора и камней, которых мы видели прошлой ночью.
- Те существа не больше походили на людей, чем на обезьян, - возразил Риан. - Мы такими не станем. - Игра, в которую они играли в этот день, была гораздо опаснее. Риан, считавший себя чемпионом по дурным предчувствиям, так и сказал, но Растим принялся расписывать ожидающую их участь в таких ярких красках, что легко заткнул его за пояс.
- Хорошо, хорошо, сдаюсь, - махнул рукой Риан, искренне надеясь, что его поражение не подорвет дух отряда. - Рассказал бы ты нам лучше какую-нибудь пьесу.
Растим охотно принялся за пересказ запутанного сюжета о борьбе двух знатных семейств. Риан обнаружил, что радуется обществу Растима: иначе было бы очень легко сойти с ума, думая только о том, чем кончатся для них неудачные поиски вражеского Колеса.
«Может быть, именно так и случилось с теми, кто выстроил этот город». - Они возвели дворцы, разорив ради них свой мир, а потом обезумели от одиночества и превратились в демонов. Догадка была хороша, но она не объясняла существования Марады или того, как им удалось создать второе Колесо.

- Проклятие! - прошептала Маскелль. Только отвлечения ей сейчас и не хватало!
- Маскелль! - вторгся в ее транс голос Киллии. - Мы его нашли!
Маскелль открыла глаза, встала и расправила мантию. Ариаденцы и Каруда стояли снаружи, за занавесью.
- Летучие вихри возвращаются, - сказала Маскелль. - Нам нужно спешить. - Она посылала Киллию и остальных актеров найти Каруду, который руководил поисками Гизара и размещением защитников храма.
- Новое нападение? - переспросил офицер, пристально глядя на Маскелль.
- Я не буду мешать тебе в организации обороны. Мне только нужно, чтобы ты сообщил мне одну вещь. - Она подошла к нему вплотную, одновременно распорядившись: - Киллия, сообщи управителю храма, что враги снова приближаются.
Женщина поспешно удалилась, а Маскелль в сопровождении Каруды двинулась через двор к центральной башне. На лице офицера было написано недоумение.
- Так ты вызвала меня не из-за нападения?
- Нет. Я должна тебя кое о чем расспросить. - Маскелль прошла под аркой, ведущей в башню, и Каруда, внезапно поняв, что она ведет его в зал, где находится Колесо, резко остановился.
Маскелль нетерпеливо оглянулась на него. Офицер показал на стенную резьбу:
- Разве можно?..
- Пошли, - резко бросила Маскелль.
Сразу у входа их ждал Вигар. Остальные Голоса сидели вокруг Колеса, погруженные в медитацию. Их тихое песнопение создавало второй защитный барьер - вокруг Колеса. Исправление причиненного песчаному узору вреда было закончено накануне поздно вечером, и теперь оставалось только уничтожить вражеское Колесо, чтобы можно было завершить Обряд.
Вигар с сомнением посмотрел на Маскелль, когда та ввела в зал Каруду. У нее раньше было всего несколько мгновений для того, чтобы изложить жрецу свою теорию: Маскелль спешила как можно скорее вернуться к Риану и Растиму. Вигар счел, что она ошибается.
«И не в первый раз», - подумала Маскелль.
Каруда снова остановился: Колесо производило огромное впечатление даже на тех, кто был тесно связан с Бесконечностью. Маскелль пристально смотрела на Каруду, и то, что она прочла на его лице, заставило ее сердце сжаться. Колесо Бесконечности не прятали намеренно от посетителей храма, но сама его хрупкость приводила к тому, что немногие, кроме Голосов и жрецов высших рангов, его видели.
На ярко освещенном многочисленными горевшими в зале свечами лице офицера было написано скорее изумление, чем благоговение.
Удостоверившись в своей правоте, Маскелль взяла Каруду за руку и потащила его вперед - почти к самому невидимому барьеру, созданному пением Голосов. Она вспомнила слова Риана о том, что необходимо выяснить: кто выбрал дом для Марады, так удобно расположенный на самом берегу канала, соединяющего Баран Дир и Марай. Тогда она предположила, что это был Райф. Одно неверное заключение - и сколько бед из-за него случилось!
- Ты когда-нибудь видел подобное раньше? - спросила Маскелль Каруду.
Каруда кивнул, и Вигар зашипел, как от боли, и с гневом посмотрел на офицера. Они с Маскелль взглянули друг на друга, и она поняла: отныне главный Голос - ее союзник, что бы ни случилось. Маскелль снова перевела взгляд на Каруду и тихо спросила:
- Где ты его видел?

Когда отряд добрался до широкой улицы, ведущей к куполу с рогами, небо начало уже приобретать тот же унылый синеватый оттенок, который накануне предшествовал наступлению сумерек. Риан осторожно выглянул из-за угла здания. Улица была такой же широкой, как предназначенная для процессий площадь в кушоритской столице; вдоль нее тянулись величественные строения с балконами и галереями на верхних этажах. Купол с рогами имел огромный дверной проем: если бы вдруг ожил один из каменных кушоритских колоссов, он свободно прошел бы в него; однако Риану не хотелось приближаться к зданию напрямик. Лучше подойти к куполу, скрываясь за другими строениями, и попытаться проникнуть внутрь через задний или боковой вход.
Отряд находился не так уж далеко от Марай - на обратный путь понадобится немного времени, решил Риан. Он оглянулся на своих спутников. Растим побледнел от усталости, да и остальные казались обессилевшими. Сам Риан, привычный к долгим путешествиям и охоте, чувствовал себя достаточно бодрым, хотя от долгого хождения по неподатливому камню ноги у него болели.
Он вернулся к ожидавшим его воинам и знаком велел им следовать за собой. Пройдя за окаймляющими улицу зданиями, отряд оказался около круглого строения, соседнего с рогатым куполом. Ветер, вырвавшийся из-за изгиба стены, бросил в лицо Риану пыль, заставив его поморщиться. Растим закашлялся и стал вытирать лицо рукавом.
Выйдя из-за укрытия, разведчики обнаружили, что боковая поверхность купола сильно разрушена. В темном камне зияла огромная трещина - казалось, в здание ударила молния или его пытались разрушить с помощью осадных машин.
Отверстие было забито обломками, но свободного, пространства как раз хватало для того, чтобы проникнуть внутрь. Когда глаза Риана привыкли к темноте, он замер на месте, и по его спине пробежал озноб.
В дальнем конце полуразрушенного здания виднелась арка, ведущая в коридор, который не пострадал от удара. Вдоль его стены стояло несколько похожих на чаши светильников; в них мерцал огонь.
- Похоже, мы нашли то самое место, - пробормотал кто-то за спиной Риана. Остальные согласно закивали.
- Нужно осмотреть тот коридор, - сказал Риан. - Потом мы вернемся и сообщим о находке.
- Хорошо, - выдохнул Растим.
Отряд начал пробираться между загромождающими пол обломками. Откуда-то донесся тихий унылый вой - словно ветер плакал в пустом помещении, - однако здесь ни в чем нельзя было быть уверенным.
«Надеюсь, что это все-таки ветер», - подумал Риан, глубоко вздохнув.
- Я собираюсь написать обо всем этом пьесу, - заявил Растим.
По его тону Риан заключил, что он тоже слышал странный звук.
- Вот и молодец. А собираешься ты включить в нее сцену, в которой ты почти обмачиваешь штаны, когда над нами пролетают те существа?
- Почему это «почти»? - фыркнул Растим, и Риану пришлось закусить губу, чтобы не рассмеяться.
Люди инстинктивно понижали здесь голос, и Риан подумал, что едва ли их можно услышать: постоянный шорох пыли, которую нес ветер, заглушал слова.
- Она уже вернулась? - спросил Растим, посерьезнев. - Я ее не слышу.
- Я тоже, - нехотя признал Риан. Он сам не знал, о ком больше беспокоится: о них самих или о Маскелль и остальных, оставшихся в храме.
- Надеюсь, ничего... - начал Растим, но, пожав плечами, оборвал себя. - Узнаем, когда вернемся. Сейчас для нас важнее другое.
В этот момент откуда-то из глубины помещения донесся отчетливый стук камня, потревоженного чьей-то ногой. Летающие вихри такого звука произвести не могли.
Растим испуганно подпрыгнул, а Риан знаком приказал всем спрятаться за кучей обломков; сам он стал осторожно пробираться к тому месту, откуда донесся звук.
Скоро он услышал его опять: тихий скрежет камня по пыльному полу; на этот раз Риан точно определил направление. Что бы это ни было, оно дожидалось их у ведущей в коридор арки.
Остальные настороженно следили за Рианом, спрятавшись за кучей обломков. Риан махнул им рукой, потом взглянул на Растима и, поймав взгляд ариаденца, указал тому на арку.
Растим решительно кивнул, встал и быстро направился к ней. Их противник проглотил наживку: как только ариаденец покинул укрытие, он встал в проеме и прицелился в него из арбалета.
У Риана хватило времени только подумать: «Это же человек, как и мы!»
Риан кинулся вперед; противник в последний момент заметил его и успел ударить в плечо тяжелым арбалетом.
Вцепившись друг в друга, они упали на землю. Риану удалось вырвать арбалет и нанести им удар врагу по голове. Растим, подняв дубинку, приплясывал вокруг с криками:
- Держи его! Держи его!
Риан откатился в сторону, вскочил на ноги и бросил Растиму арбалет. Когда их противнику удалось подняться, в грудь ему уперся сири Риана. Человек походил на кушорита, как и Марада, и был одет в штаны, безрукавку и сандалии; на улицах Дувалпура никто не обратил бы на него внимания.
- Кто ты? - резко спросил Риан. К этому времени их окружили остальные члены отряда, и монах Арен изумленно ахнул:
- Это же Ванти, из свиты канцлера! Человек презрительно сплюнул и отвел глаза.
- Он пособник Марады, - сказал Риан. Из свиты Мирака... Ох, было же у него нехорошее предчувствие! - Марада, наверное, наложила на него чары, как и на своих слуг.
Эти слова вызвали неожиданную ярость пленника.
- Вы убили ее, но ваши уловки нас не остановят! - глядя на Риана сузившимися глазами, бросил он.

Предыдущая страница 13 Следующая страница


Колесо Бесконечности 14

- Ох, у нас столько уловок, что мы даже не знаем, какую применить, - вмешался Растим. - Так что ты лучше отвечай на вопросы, пока еще можешь!
«Пусть понимает, как хочет», - подумал Риан, а вслух сказал:
- Покажи нам, где Колесо. Оно где-то неподалеку, иначе ты не стал бы пытаться остановить нас.
Внезапный резкий вой ветра ударил людям в уши, заставив их пригнуться. Пленник воспользовался мгновением общей растерянности и кинулся на Риана. Ему удалось сбить синтанца с ног, но тот сбросил его с себя, вскочил на ноги и вонзил ему в живот клинок, потом рывком выдернул его, так что рана оказалась огромной. Не обращая больше внимания на упавшего человека, Риан сосредоточился на том, чтобы устоять на ногах: так силен был ворвавшийся в пролом ветер. Должно быть, вихри возвращались. Выбраться наружу тем же путем, которым пришел отряд, было уже невозможно. Единственный шанс заключался в том, чтобы укрыться в глубине здания.
Растим уже пришел к такому же заключению и отчаянно дергал Риана за руку. Пробежав под аркой, они оказались в высоком зале, от которого в стороны отходили многочисленные коридоры. За ним был виден проход еще в один зал, больший, в дальнем конце которого брезжил дневной свет.
- Сюда! - показал в ту сторону Риан, и его спутники разразились радостными криками. Однако Растим схватил Риана за руку и остановил его.
- Посмотри, там свет! - удивленно воскликнул ариаденец, показывая в противоположный конец коридора, у входа в который они оказались. - Должно быть, там что-то есть!
Действительно, Риан увидел странное тусклое сияние, совсем не похожее на колеблющиеся отсветы пламени. Чем бы ни грозило возвращение вихрей, решил он, нужно выяснить, что там такое.
В этот момент Растим оглянулся и вскрикнул, широко раскрыв глаза.
Риан оглянулся тоже. По коридору к ним летел небольшой вихрь. Это было странное образование из серой пыли и какого-то белого тумана; захваченные им камешки и мусор стучали по стенам.
- Бегите! - крикнул Риан остальным. В тот же миг вихрь рванулся вперед, отрезав Риана и Растима от входа в коридор.
Риан кинулся бежать через зал следом за Растимом, но вихрь двигался слишком быстро, и прежде чем Риан достиг арки, ведущей в соседний зал, он почувствовал на затылке дуновение леденящего холода. Какая-то сила нанесла ему удар сзади, швырнув на камни стены. Риан еще помнил, как соскользнул на пол, потом его поглотила тьма.

ГЛАВА 16

Маскелль стояла в дверях, глядя на канцлера. Мирак расположился на втором этаже восточной угловой башни, в большой квадратной комнате с алтарем посередине. Резьба на стенах изображала первозданный хаос океана: кипящие волны и всевозможных морских обитателей. По углам высились изображения чудовищ - наполовину крокодилов, наполовину птиц. Мирак неподвижно стоял у окна, выходящего на внешний двор, и смотрел в темноту. В свете единственной лампы его лицо казалось мозаикой глубоких теней.
Мирак неожиданно обернулся и увидел Маскелль. Его лицо сделалось мрачным и неподвижным.
- Что ты здесь делаешь?
- Я пришла сообщить тебе о том, как проходят поиски.
- Ах... - В голосе канцлера прозвучало облегчение, но глаза смотрели все с такой же подозрительностью. - Нашли они что-нибудь?
- Нет. Но тебе об этом ведь уже известно. - Маскелль прошла в глубь комнаты. Райф хоть как-то позаботился о комфорте в своих временных покоях, Мирак же не сделал ничего. Комната оставалась голой, в ней не было ни матраца, ни жаровни. Единственной роскошью оказалась лампа, стоявшая на голове одного из изваяний морских чудовищ.
- Что ты хочешь сказать?
- Покровителем Марады был ты, а не император. - Маскелль посмотрела в глаза канцлеру, но тот ответил ей все тем же настороженным взглядом.
- Кто тебе это сказал?
- Сам Райф. - Маскелль с улыбкой медленно покачала головой. - Император видится лишь со своими ближайшими советниками, особенно в это время года, когда нужно присутствовать на стольких церемониях и подготовка к Обряду требует постов и покаяния. Если бы до него и дошли слухи о том, что знатная гостья с островов Гейркинд стала его новой фавориткой, его это не тронуло бы. Слухи есть всегда.
Мирак сделал шаг в ее сторону.
- Все это болтовня.
- У Марады в услужении была женщина из деревни в Иутаре, которую она заставляла заниматься магией смерти. Ты узнал от Посланника Небес, что он вызвал меня, и догадался, где я остановлюсь на Великой Дороге по пути в столицу.
- На тебе лежит проклятие, и магия смерти и темные духи следуют за тобой повсюду. - Теперь от Маскелль канцлера отделял всего шаг.
Она чувствовала резкий запах его пота. Глаза Мирака были темными провалами, мышцы напряглись. Маскелль ощутила, как в ней нарастает гнев.
- Ты вышел из Марай, когда случилась перемена, и шел по мосту. Риан и Каруда были ближе к храму, но оба пострадали, когда удар бросил их на камни. Однако когда все собрались во дворе, ты тоже оказался там, целый и невредимый. Прошлой ночью, когда наши враги послали свои создания против нас, ты сказал, что твари принимают человеческое обличье. Откуда ты знал, как они выглядят?
- Все это ничего не значит.
- И к тому же Каруда видел второе Колесо. - Выражение лица Мирака не изменилось. - Накануне празднества, когда ты не устроил приема, который всегда устраивал по случаю равноденствия, он вошел в твои покои во дворце, чтобы позвать тебя на допрос слуг Марады. Он не догадывался, что тебе и так все про них известно. - Каруда тогда лишь мельком заметил Колесо сквозь дверь, но этого было достаточно. Только переполох, вызванный разоблачением Марады и гибелью ее человеческого тела, помешал Мираку догадаться, что офицер видел Колесо; иначе Каруда не остался бы в живых. Теперь Маскелль знала и как во дворец проникло то существо, что напало на нее, и где прятались другие сообщники Марады.
Глаза Мирака сделались совсем другими: враждебная настороженность сменилась свирепостью и еще чем-то - совершенно чуждым человеческому взгляду, как у Марады. Губы канцлера раздвинулись в улыбке.
- Тебе не следовало приходить сюда одной.
Быстрым движением, похожим на бросок змеи, он схватил Маскелль за горло. Маскелль продолжала смотреть ему в глаза, хотя боль была сокрушительной и ее легкие лишились последних капель воздуха. Вцепившись в запястье Мирака, она призвала силу Марай. Помощь храма оказалась мгновенной и неожиданно мощной, полной ярости и хищной радости. Сила наполнила комнату, как масло, налитое в чашу; лампа мигнула, ее свет сделался неестественно ярким. Присутствие какого-то духа было таким близким, что Маскелль ощутила его дыхание у себя на шее. На мгновение ей показалось, что это нечто столь же чуждое, как тварь, похитившая душу Мирака, как порождение умирающего мира, но он был частью самого Марай. Храм не мог защитить от духа, потому что они были единым целым.
Пальцы Маскелль стиснули руку Мирака, и тот отпустил ее; шатаясь, он сделал несколько шагов назад и неловко привалился к алтарю. Маскелль хватала ртом воздух, она не упала только потому, что неведомая, но удивительно знакомая ей сила этого не позволила.
- Я никогда не бываю одна, - прохрипела она и услышала в своем голосе интонации Карающего.
Мирак поднял на нее глаза - глаза, которые не были глазами одержимого человека, подобно Верану или несчастным слугам Марады.
- Ты использовал нас! - бросил он. - Ради чего? Почему? Ты уничтожил свой собственный мир!
Маскелль в ужасе вытаращила на него глаза, поняв, что разговаривает он не с ней: Мирак обращался к Карающему, - потом против воли рассмеялась. Карающий никогда не был расположен болтать со своими жертвами.
- Какова бы ни была твоя цель, ты не добьешься успеха! - отчаянно продолжал Мирак. - Попробуй только снова нас остановить, и мы тебя уничтожим!
Карающий не знал, что такое угрозы. Он или убивал свою жертву на месте, или позволял ей жить - никаких других возможностей не существовало. Маскелль услышала собственный голос:
- Ты умрешь.
Мирак провел дрожащей рукой по лицу. Существо, поселившееся в нем, так долго притворялось человеком, что человеческие жесты стали для него привычны и естественны.
«Давно ли? - задалась вопросом Маскелль. - Давно ли мертв канцлер Мирак?» - С тех пор, как в Дувалпуре появилась и была представлена ко двору Марада? Или еще раньше, и вырванные у него знания позволили ей играть роль знатной чужестранки?
- Ты хочешь заключить новую сделку? - спросил Мирак. - Чего ты желаешь? - Канцлер снова попытался улыбнуться, но улыбка получилась жалкой. - Мы в невыгодном положении. Требуй всего, чего хочешь.
«Он сказал - сделку! - поразилась Маскелль. - Они заключили сделку с Карающим!»
- Вы не нужны мне для того, чтобы получить желаемое, - голосом Маскелль ответил Карающий.
На лице Мирака отразился гнев, потом ужас, потом снова гнев. Он вскочил на ноги и кинулся на Маскелль, но в тот же миг в окне позади него возникла какая-то фигура.
Маскелль отшатнулась к стене. Перед ней был Гизар - высокий и устрашающий, со словно распухшей деревянной плотью. Мирак развернулся к нему со скоростью, которая была бы недоступна человеку в его возрасте, но Гизар двигался еще быстрее. Увернувшись от удара канцлера, он схватил того за голову и рванул. Раздался омерзительный треск: марионетка сломала Мираку шею.
Существо сделало шаг назад, так что тело Мирака упало на пол.
«Кошка, поймавшая крысу», - подумала Маскелль. Перед ней был хищник, убивающий умело и радующийся собственной ловкости.
Мирак извивался на полу, на губах его пенилась кровь. Каким-то чудом ему удалось повернуть голову и взглянуть на Гизара.
- Уничтожим... тебя... - выдохнул умирающий.
- Попробуйте! - ответил гулкий деревянный голос. Гизар не рассмеялся: мертвая жертва была ему неинтересна.
Мирак обмяк на полу. Мгновение Гизар стоял там же, где был, потом на пол упали деревяшки, скрепленные проволокой, - голова, руки, ноги. Теперь это была обычная деревянная кукла, чуть больше двух футов ростом, - прежний Гизар, такой, каким был до проклятия и до того, как в него вселился демон.
На его месте стояла какая-то другая фигура. Она выглядела как Риан, но по выражению глаз Маскелль узнала Карающего. Хриплым, но теперь уже принадлежащим ей самой голосом Маскелль сказала:
- Это ты перенес нас сюда. - Эта истина была настолько невероятной, что ее трудно было себе представить. - Все это сделал ты.
- Чтобы уничтожить нашего врага.
Карающий явно был доволен собой. Маскелль потрясла головой, озадаченная и огорченная. Неужели он думает, что поступил правильно?
- От тебя никто не ждет, что ты будешь думать. Ты должен показывать правильный путь.
- Этот путь и есть правильный. Маскелль никак не могла понять, что творится с Карающим.
- Ты не можешь принимать решения за людей. Ты должен давать мне советы и...
- Тебя же не было здесь! - неожиданно придя в ярость, рявкнул Карающий. - Почему ты ушла?
Маскелль изумленно посмотрела на сотрясающегося от гнева Карающего.
- Ты меня отослал, - медленно сказала она. - Из-за видения я была проклята. Из-за того ложного видения, которое ты мне послал.
«Которое ты мне послал... Ах, Предки, неудивительно, что вы не желали... не могли со мной говорить!»
Маскелль слышала шепот Предков, но он никогда не становился отчетливым. Может быть, они старались ее предостеречь? И не препятствовал ли этому Карающий, сделавший так, чтобы она узнавала только то, что желал он?
Карающий заморгал, на его лице отразилось очень человеческое удивление.
- Когда это было?
- Когда? Считается, будто тебе неизвестно, что такое время. - Голос Маскелль оборвался. Слишком много всего на нее обрушилось... Карающий безумен! - Что с тобой случилось?
- Я должен был измениться. Я все еще должен меняться. - Карающий опустил глаза на деревянное тело Гизара и пнул его ногой, потом нахмурился, закусив губу. - Только все получилось не так, как должно было.
- Что с тобой случилось? - повторила Маскелль.
Все знали, что Карающий - не такой, как другие Предки. Он не был рожден, не жил и не умер как человек, прежде чем слился с Бесконечностью. Он был частью мира, может быть, был даже старше, чем мир.
- Много всего, - ответил он Маскелль, глядя на нее такими знакомыми глазами, - включая Саккару и Аспианский пролив.
Маскелль почувствовала, что ей не хватает воздуха. Эту историю она рассказывала Риану в день их прибытия в столицу, рассказывала о решении жрецов предотвратить нашествие из Саккары, уничтожив Аспианский пролив.
- Жрецы изменили мир, и вместе с миром изменился ты, - сказала она.
Карающий кивнул, глядя на Гизара.
- Все распалось на куски...
Маскелль отвернулась и ухватилась за стену.
- Не впадай в панику, еще рано, - прошептала она.
- Это хорошо, - с надеждой откликнулся Карающий.
- Я говорила сама с собой. - «Я не позволю себе завизжать!» - решила Маскелль. Она снова посмотрела на Карающего, пытаясь понять, что тот задумал. - Ты заключил с ними сделку, пообещал отдать им наш мир, помог построить второе Колесо. Зачем?
- Мне нужно было оказаться здесь. - Карающий огляделся, и Маскелль поняла, что он видит сквозь стены храма и смотрит на странный город. - Есть кое-что, что я должен здесь совершить. - Странно: Карающий говорит «я»... Разве раньше когда-нибудь он так говорил? - Мне нужно их убить, - добавил он.
Маскелль повергла в ужас не сама мысль об этом, а то, что ее высказал Карающий.
- Они наши враги, но они все же люди. Ты заманил их в ловушку.
- Мне нужно их убить. - Сейчас Карающий был кровожадным хищником, и ничем более.
- Они же люди! - отчаянно повторила Маскелль.
Карающий подошел к ней, положил руку на стену и наклонился к самому лицу женщины. Она почувствовала, что гнев пышет из него, как жар. Карающий раздельно произнес:
- Это не мой народ.
Маскелль не опустила глаз, хотя далось ей это с трудом.
- В «Книге Карающего» говорится: «Те, кому приятно мучить живые существа, должны быть наказаны без жалости», - процитировала она.
На лице Карающего промелькнуло выражение, которого Маскелль не успела уловить.
- Мы помним, - ответил он, медленно отступил от Маскелль, повернулся и удалился, пройдя сквозь стену.
Маскелль осталась стоять, глядя на то место, где он исчез. В этот момент в комнату ворвался Каруда и резко остановился, заметив неподвижное тело Мирака. Следом за ним вошел управитель храма, кинулся к Маскелль и поддержал ее.
Каруда растерянно посмотрел на Маскелль.
- Мы не могли войти. Нас не пускала невидимая стена.
- Здесь был Карающий, - тихо сказал жрец. Он покачал головой и потупился. - Это первый раз, когда я ощутил его присутствие.
Маскелль кивнула.
- Он вселился в Гизара. - Стиснув руку управителя, Маскелль выпрямилась и сделала глубокий вдох. - Разведчики еще не вернулись?
Каруда встряхнулся, с трудом оторвав взгляд от Мирака.
- Вернулись все, кроме отряда Риана.
Маскелль выругалась и запустила пальцы в волосы.
«Риан нашел Колесо. Я знала, что он его найдет!»
- Пусть все остаются в храме, - распорядилась она и повернулась к управителю храма. - Скажи Вигару: пусть ждет моего возвращения до ночи, а потом завершит Обряд. Я уничтожу второе Колесо.
- Ты знаешь, где оно находится? - вытаращил на нее глаза Каруда. - Как такое возможно?
- Ты сам мне сказал. - Прочтя на его лице недоумение, Маскелль пояснила: - Это все еще наш мир. Второе Колесо было в покоях Мирака во дворце. Чтобы в них попасть, нужно выйти из южных ворот Марай и идти к Баран Диру, потом свернуть на запад. Так же и здесь - Колесо на том же самом месте.
Кто-то окликнул Маскелль со двора. Выйдя на галерею, она увидела внизу монахиню Тиар. Та взволнованно замахала руками и крикнула:
- Святая мать, Посланник Небес просыпается! Он жив!
Маскелль отстранила опешивших Каруду и управителя храма и кинулась к лестнице. Когда она добежала до помещения, где лежал Посланник Небес, вокруг радостно танцевали монахини. Откинув занавесь, Маскелль увидела, что старая Мали, стоя на коленях, обтирает лицо старика мокрой губкой. Посланник Небес дышал.
Маскелль тоже опустилась на колени, благодаря Предков хотя бы за эту милость. Лицо старика было бледным и осунувшимся, но он, несомненно, был жив.
- Связано это с тем... с тем, что случилось наверху? - спросил управитель храма. Он следом за Маскелль вошел в помещение; Каруда остался снаружи.
- О да, - кивнула Маскелль.
«Карающему больше не нужно, чтобы я оставалась в храме, вот он и отпустил Посланника Небес. Он думает, что уже так далеко продвинулся в осуществлении своего плана, что я не смогу ничему помешать».
Маскелль в отчаянии закрыла лицо руками, надеясь в то же время, что управитель храма сочтет этот жест выражением облегчения - ведь Посланник Небес вернулся.

Каруда ни за что не хотел отпускать ее одну, но Маскелль настояла на своем, говоря, что Карающий не позволит ничему плохому с ней случиться. На самом деле она не знала, так ли это. Вся кошанская мудрость была бессильна сказать, что может случиться, когда дух становится безумен. Маскелль не могла себе позволить взять кого-нибудь с собой: любой человек, оказавшийся за пределами Марай, когда Обряд будет завершен, рисковал остаться в чужом. мире. Впрочем, еще позволит ли им Карающий завершить Обряд...
Маскелль вышла из южных ворот Марай, не взяв с собой ничего, кроме посоха. Ее провожали только Фирак и Киллия - все жрецы были заняты подготовкой к завершению Обряда. Маскелль, преодолевая барьер, не оглядывалась на встревоженные лица ариаденцев: она и так знала, что они беспокоятся о Растиме.
Сама она беспокоилась обо всех.
Сизые и серые облака начинали темнеть. Маскелль шла по пыльным камням в тени огромных зданий разрушенного города. Ей оставалось только надеяться, что время она рассчитала правильно: между высокими стенами неба почти не было видно. Проемы дверей, мимо которых она проходила, были темны, но вдали иногда мелькали желто-красные отсветы вечного огня, горящего в некоторых зданиях. В сухом воздухе чувствовался резкий запах дыма.
Маскелль, уходя, поручила управителю храма сообщить императору о случившемся с Мираком. Она совершенно не представляла себе, как Райф воспримет это известие. Впрочем, Карающий убил существо из этого мира. Настоящий Мирак был скорее всего мертв уже много месяцев.
Ей приходилось идти не напрямик. Линия, соединяющая Марай и Баран Дир, часто перегораживалась зданиями, некоторые из которых имели весьма странную форму. Маскелль обошла вокруг одного из больших, похожих на опрокинутые горшки строений и оказалась перед тесно стоящими Пятью круглыми башнями, соединенными мостами и окруженными у вершин балконами.
«Когда-то, должно быть, это был красивый город, странный и прекрасный - не странный и мертвый, как теперь».
У здешних жителей, наверное, были и искусство, и философия, и религия... Так как же они дошли до такого?
Совершая медитацию в разных местах Кушор-Ата и Кушор-Ана, кошанским жрецам приходилось находить нужные точки, отсчитывая шаги. Теперь это умение пригодилось Маскелль: хоть она и не могла идти по прямой, она сумела приблизительно определить положение Баран Дира; находить его точную границу ей не было нужды. Там, где в Дувалпуре высился бы храм, здесь находилось чашеобразное углубление с рядами каменных скамей - что-то вроде театра или места для собраний; дойдя до него, Маскелль повернула на запад.
Теперь ей было видно здание, более массивное, чем остальные, - купол с двумя шпилями по бокам. На вершинах этих тонких как иглы шпилей горел огонь; вокруг купола стояло тусклое сияние, словно внутри него тоже находились светильники. Маскелль прошла между двумя низкими квадратными строениями и оказалась в начале широкой улицы, ведущей к куполу. Источник света стал теперь отчетливо виден: купол имел ряды окон, и все они были освещены. Открытая арка внизу была также освещена изнутри. Казалось, здание царит над всем городом. Риан и его отряд шли на юг. Они наверняка нашли это место.
«Что ж, вот и ответ на вопрос», - подумала Маскелль.

Кто-то хлопал его по щеке. От этого головная боль только усилилась, и Риан, не открывая глаз, ударил кулаком того, кто его потревожил; раздался крик, и голос вскрикнувшего явно был голосом Растима.
Стиснув руками раскалывающуюся голову, Риан с трудом сел. Оказалось, что Растим, растянувшись рядом, трет подбородок и обиженно смотрит на него.
- Вот спасибо-то, - пробормотал ариаденец.
Риан огляделся. Они находились вне здания, на каменной платформе, поднятой над землей примерно на высоту кушоритского дома. Рядом высилось одно из огромных зданий странного города, но камень был не таким темным, квадратные окна не пострадали от времени, а по синему небу плыли легкие облачка. Воздух казался прохладным и сухим. Риан вытаращил глаза, понимая, что не может видеть того, что видит. Своего сири он лишился, но сейчас от него было бы мало проку.
- Как?..
- На самом деле мы не здесь, - тревожно прошептал Растим. Он со свистом втянул воздух и боязливо оглянулся. - Когда мы упали, мы находились в большом помещении с полом, заваленным мусором, и перед нами повисло что-то вроде облака. Вот тогда-то все и случилось.
- Это иллюзия. - Риан потер глаза и почувствовал себя немного лучше: по крайней мере он не лишился рассудка. - Ты заметил, в какую сторону нужно идти, чтобы добраться до двери?
- Нет, - виновато вздохнул Растим и вытер со лба пыль и пот. - Я думал, что заметил, но тут все стало вертеться перед глазами... - Он устало пожал плечами. - От меня мало пользы.
Риан покачал головой и тут же пожалел об этом: его чуть не вырвало. Он закрыл лицо руками, дожидаясь, пока пройдет дурнота, потом сказал Растиму:
- Они сделали это специально, чтобы тебя запутать.
- Они... - Растим опасливо оглянулся. - Ты думаешь, они здесь? Вокруг нас?
- Должно быть. - Риан подполз к краю платформы и глянул вниз. Он сумел бы спрыгнуть, не сломав ногу, но вот Растим... - Погоди-ка, ты говоришь, что когда в первый раз пришел в себя, мы были в зале полном обломков? - Он похлопал по камню. - А эта штука там была?
- Нет, мы были на полу. - Страх на лице Растима сменился задумчивостью. - Ты хочешь сказать, что мы можем просто взять и выйти отсюда?
Риан снова посмотрел вниз. Ему приходилось слышать об иллюзиях, которые, даже и не будучи реальными, убивали; впрочем, выбора у них ведь не было.
- Если мы...
Растим испуганно охнул и показал на другой конец платформы. Там воздух словно загустел, из пустоты возникли яркие цвета, сложившиеся в знакомый рисунок.
Растим поспешно попятился, отодвинувшись так близко к краю, как только мог.
- Это опять они, - прошептал он. - Что-то вроде тех огромных вихрей.
Риан настороженно смотрел на странное явление.
- Не думаю. - То, что предстало их глазам, очень походило на Колесо Бесконечности, такое же яркое, полное жизни, все время меняющееся. Такое предположение казалось бессмысленным, но глаза Риана твердили, что это именно Колесо, хотя никаких знакомых очертаний или символов в сияющей массе разглядеть он не мог. Потом рисунок стал меняться, становясь похожим на лицо. Неожиданная вспышка яркого света заставила Риана выругаться и заморгать, а Растим прижал к глазам руки.
Риан попытался заставить себя взглянуть на непонятное видение, но не мог. Каким-то невероятным образом, даже не видя его, он знал, что перед ним. Это было то самое лицо демона, которое кушориты вырезали над дверьми, чтобы отпугнуть злых духов, лицо существа, которому служили и чьим воплощением были хищные птицы.
В воздухе повисли слова «Никуда отсюда не уходите», хотя Риан был уверен, что никакой звук не нарушил тишину.
- Оно заговорило, - прошептал Растим.
- Верно, - ответил Риан сквозь стиснутые зубы. - Я думаю, что это Карающий.
Перед ними начали сменять друг друга образы: безопасная каменная платформа и смерть всюду кругом. Иллюзия была создана для того, чтобы запугать людей, заставить их покинуть безопасное место.
- Все хорошо, правда? - с надеждой спросил Растим. Когда Риан ничего не ответил, он настойчиво продолжал: - Оно нас предостерегает. Значит, оно хочет нам помочь.
«То ли помочь, то ли оставить нас в живых достаточно долго для того, чтобы мы послужили приманкой в ловушке».
Риан сам не мог понять, откуда взялась такая мысль, но он был уверен, что она - его собственная, а не внушенная демоном. Да и вообще, что здесь, среди их врагов, делает Карающий?
- Ты злой дух? - спросил Риан. Растим охнул и толкнул его локтем, но Риан отмахнулся от ариаденца.
Ответ последовал не сразу, и эта пауза заставила Риана пожалеть о заданном вопросе, а Растима нервно заерзать.
Наконец видение ответило:
- Нет.
- Тогда почему это звучит совсем не обнадеживающе? - продолжал Риан. - Меня смущает, что, прежде чем ответить, ты так долго должен думать.
Риан почувствовал, что демон приблизился к нему и задумчиво его рассматривает; ему с трудом удалось побороть внезапное желание броситься вниз с платформы.
- Я всеобъемлющ, - заговорил дух. - Если зло - часть всего, то я и зло тоже. Такой ответ нравится тебе больше?
С этими словами дух исчез, как пламя задутой свечи.
Риан глубоко вздохнул и провел рукой по волосам.
Растим сердито посмотрел на него.
- Если оно когда-нибудь вернется, может быть, ты сумеешь сдержаться и не подвергать его допросу?
- То, как я с ним говорю, будет, наверное, не самой большой нашей проблемой, если он когда-нибудь вернется, - ответил Риан.

ГЛАВА 17

Маскелль, добираясь до странного здания, со всем запыхалась. Она старалась держаться ближе к зданиям, стоящим вдоль улицы, но подойти к этому храму или дворцу незаметно не было никакой возможности.
«Придется просто войти в переднюю дверь, - обреченно подумала Маскелль. - В конце концов, раньше это всегда удавалось».
Она слышала вдалеке завывания ветра; они напомнили ей о тех летучих существах, что нападали на храм.
«Наверное, здание полно ими».
Маскелль помедлила за колонной, стоящей достаточно близко ко входу, чтобы можно было туда заглянуть. Внутренность походила на просторный зал, освещенный лампами-чашами в нишах стен; где-то в глубине освещение становилось особенно ярким.
- Я же сказал тебе: что бы ни случилось, не покидай Марай!
Маскелль прижалась к колонне и замахнулась посохом на внезапно возникшую с ней рядом фигуру. Посох прошел насквозь, не встретив никакого препятствия.
Маскелль всмотрелась в лицо возникшего перед ней существа и поняла, что видит своего первого мужа, Илиана, погибшего много лет назад из-за того, что слишком на нее полагался. Сделав глубокий вдох, чтобы успокоиться, Маскелль сказала Карающему:
- Ты много чего мне говорил, и я была бы круглой дурой, если бы слушалась тебя.
Илиану не было и двадцати, когда он погиб. Лицо его оставалось красивым, ни заботы, ни сложившийся характер не оставили на нем своих следов; это был крепкий мускулистый молодой человек. Одет он был в красные погребальные одежды. Маскелль не усомнилась бы, что на самом деле перед ней не Илиан, даже если бы посох не прошел насквозь: на лице существа была написана решимость. И готовность спорить с ней.
- Ты должна меня слушаться: я же Карающий.
Маскелль бессильно оперлась на колонну.
«Я доверяла ему - все время, даже после того ложного видения. Я доверяла ему и думала, что порок - во мне».
Ей трудно было полностью понять всю огромность свалившегося на нее несчастья.
- Ты уверен, что ты Карающий? - с безнадежностью спросила Маскелль. - Ты не тот демон, который поселился в Гизаре, или иллюзия, или одно из странных существ, живущих в этом городе?
Лицо существа мгновение оставалось ничего не выражающим, потом «Илиан» пожал плечами и провел рукой по волосам мучительно знакомым жестом. Воспоминания Маскелль о муже не были настолько точны; существо могло полностью перевоплотиться в него только потому, что всегда было с ней и знало Илиана так же хорошо, как и она сама.
- Я мог бы притвориться любым из них, если тебе так хочется.
Маскелль на мгновение закрыла глаза.
«Ох, Предки, я ведь многие годы думала, что это я безумна!»
- Нет, нет, в этом нет нужды.
Существо смотрело на Маскелль с обычным для Илиана тревожным выражением; в глазах его светилась забота.
- Тот, кто ждет внутри, знает тебя.
- От Марады или от тебя? - устало спросила Маскелль.
- От обоих.
«Как смогу я сделать необходимое, когда мой противник - Карающий? - в отчаянии подумала Маскелль, потом с гневом сказала себе: - Но он всегда был твоим противником, ты всегда оставалась в одиночестве!»
Неожиданно она услышала голоса - человеческие голоса, что-то выкрикивающие по-кушоритски. Маскелль отошла от колонны и взглянула в сторону здания. Из огромной арки входа выбежали семеро разведчиков; их преследовал светящийся вихрь - одно из знакомых Маскелль летающих существ.
Маскелль кинулась вперед, призывая на помощь силу Марай. Связь с храмом была еле ощутимой, ее нарушала близость второго Колеса. Вихрь догнал последнего из бегущих, и тот, отчаянно взмахнув руками, упал на камни.
«Он всех их погубит!» - с отчаянием подумала Маскелль, почувствовав, что вихрь отразил ее удар. В следующий момент она ощутила, что с ней слился Карающий, что он направляет ее слабые силы... Она сделалась олицетворением безжалостной воли, несокрушимой силы. Карающий показал ей, как нужно смотреть на существо-вихрь, чтобы увидеть за завесой пыли живую душу. И эта душа была полна страха, отчаяния, страстного желания жить.
«Так вот они каковы!» - поражение подумала Маскелль. Существо, которое было Марадой, существо, которое вселилось в Мирака... Теперь Маскелль видела их истинную сущность.
«Нет, - сказал ей Карающий, - они были подобны вам, имели собственную форму и тело. Они построили этот город и жили здесь в довольстве, пока их мир был молод. Но они хотели завладеть силой, слишком большой силой, и их мир начал умирать». - Карающий потянулся к этой боязливой, несчастной душе и погасил ее, как свечку.
Маскелль опустила посох; вихрь поник, пыль осыпала ее - это было все, что осталось от существа. Карающего рядом с ней не стало, хотя Маскелль чувствовала, что он где-то поблизости.
Первый из разведчиков добежал до того места, где стояла Маскелль, и резко остановился. Это был молодой парнишка, храмовый слуга.
- Святая мать... - Он запыхался, но спешил сообщить ей о случившемся: - Мы попали в ловушку... Мирак послал своего человека...
- Мы знаем, - ответила Маскелль. Двое воинов подняли раненого и тоже подошли. Маскелль окружила группа тяжело переводящих дыхание испуганных мужчин. Даже в сгущающихся сумерках она видела, как рады они встрече с ней. Среди них не оказалось ни Риана, ни Растима.
- Где остальные?
Парнишка оглянулся, словно впервые заметив, что двоих не хватает, и показал на купол:
- Должно быть, они все еще внутри.
«Ну конечно!»
Карающий сказал, что тот, кто ждет внутри, знает ее...
- Вы все бегите в Марай, бегите быстро. Вы должны добраться до того, как сядет солнце. - Маскелль кивнула на раненого. - Его придется нести.
Воины изумленно посмотрели на нее. Тот парнишка, что добежал первым, запротестовал:
- Но ведь...
- Отправляйтесь. Так велит Карающий. Если не поспешите, он явится и сам вам прикажет.
Этого оказалось достаточно. Обменявшись испуганными взглядами, мужчины подняли раненого товарища и поспешили прочь. Маскелль подождала, пока они не скрылись из виду, и двинулась ко входу в купол.
Когда она прошла под аркой, ее встретило холодное дуновение, словно она пересекла какую-то границу. Как и весь город, здание пахло пылью, древностью, пустотой, но здесь все это ощущалось сильнее, воздух казался мертвым. Высоко в нишах стен горели лампы в виде чаш из гладкой глины. Что поддерживало в них огонь? Не было видно ни дерева, ни масла. Должно быть, это сила... «Их сила - другая», - напомнила себе Маскелль. Свидетельств этому она видела немало. Даже те темные силы, с которыми ей приходилось сражаться, были все же частью Бесконечности, они использовали духов, силу земли и воды, леса и гор. То, что рождало силу в этом голом умирающем мире, не могло походить ни на что, встречавшееся Маскелль раньше.
Она резко остановилась, пораженная неожиданной мыслью.
«Так вот что они используют! Смерть!»
Первым ключом к загадке должен был бы послужить тот мертвый крестьянин, которого они послали против нее на подступах к Дувалпуру. Они заставили шаманку использовать древнюю магию смерти. К помощи Бесконечности они не прибегали. Они были способны пересекать ее, но едва ли по-настоящему видели и понимали. Их силу рождала смерть их мира и их собственная.
«Ну-ну, - в мыслях Маскелль раздался одобрительный голос Карающего, - так мы, глядишь, и доберемся до истины!»
- Перестань говорить «мы»! - сердито сказала Маскелль, направляясь в глубь зала. Карающий, как попугай,. только повторял ее собственные фразы, не помогая ничего понять. - Ты ведь их союзник, не забыл? - В конце зала оказалась еще одна ярко освещенная арка. За ней был проход в следующий зал; в стороны от него отходили коридоры, но они освещены не были, и Маскелль решительно прошла мимо. Звук, похожий на завывания ветра, с каждым шагом становился громче.
Маскелль заметила, что Карающий снова идет с ней рядом, приняв облик Риана.
- Выбери себе какую-нибудь другую форму, - сказала Маскелль. - Я не хочу запутаться, кого спасать, а кого не надо.
Карающий опять принял вид Илиана, ничуть не обидевшись.
- Я убедил их сохранить твоим друзьям жизнь и держать их в заложниках. Разве это не хороший поступок?
- О, ты оказал мне большую услугу. - Прежде чем Маскелль успела сказать что-нибудь еще, она, дойдя до конца прохода, оказалась в огромном круглом помещении, занимавшем, наверное, большую часть здания. По стенам на невероятную высоту уходили ряды ламп. Почти все необъятное пространство занимало вращающееся туманное облако. Влажное дуновение мягко коснулось лица Маскелль, хотя вой и стоны ветра говорили о том, что дует он с ураганной силой. Пол под облаком был разломан, в земле виднелось углубление. Разбитые камни облицовки, обломки резьбы, которая, должно быть, раньше украшала стены, разбитые лампы - все это, насколько Маскелль могла разглядеть сквозь туман, скручивалось спиралью, как если бы ветер согнал сюда мусор со всего города и его постоянное движение вырыло в земле углубление.
«Здесь и создавались те существа, что напали на нас прошлой ночью», - подумала Маскелль. Те существа, которых Карающий уничтожил одной раздраженной мыслью.
- Ты сделался более могущественным с тех пор, как стал безумным? - спросила она.
- Но недостаточно могущественным.
- Ты продолжаешь говорить загадками.
- А ты почему-то считаешь, будто ты единственная, кто может меня слышать.
Маскелль и так знала, что в зале она не одна. Карающий показал ей, как обнаруживать души жителей города, и теперь она чувствовала их присутствие - присутствие существ, которые построили этот город, жили в нем и не желали умирать. Они все сбились здесь в кучу, объединив остатки своей силы. Или так им было теплее? «У тебя один противник и одновременно много», - сказал ей Карающий. Сейчас перед Маскелль был противник, единый во многих лицах.
Она ощущала, как их/его рассудок рыщет по городу, снова и снова касается Марай, но барьер отбрасывает его прочь; о ее присутствии в здании они/он еще не знали.
- Где второе Колесо? - тихо спросила Маскелль, хотя и была уверена, что знает ответ.
- В центре, - ответил Карающий.
- Да, я так и думала. - Маскелль всмотрелась в туманное облако, потом закрыла глаза, почувствовав бесконечную усталость.
- Я в нем нуждаюсь. Я должен был попасть сюда, - укоризненно сказал Карающий.
- Да, ты говорил об этом раньше.
В этот момент Маскелль заметила, что существа насторожились, обнаружили ее присутствие и сосредоточили на ней внимание.
Из облака раздался голос, достаточно похожий на человеческий, чтобы его можно было понять.
- Ты ее привел! Значит, в конце концов ты решил помочь нам.
- Вы многому научили меня, - ответил Карающий. В голосе его звучала симпатия. - Вы научили меня лгать. Мне это было очень нужно. В благодарность я сделаю ваш конец быстрым.
Ответа не последовало.
«Они так поражены, что не знают, что сказать», - подумала Маскелль и засмеялась.
- Ваш союзник... - сказала она существам. - Довольны вы им? Вы именно такого триумфа и ожидали?
- Не смейся над нами.
- Но все так просто! Карающий говорит, что вы пытались уничтожить наш мир, воспользовавшись для этого его собственной силой. Теперь ваша очередь. Постарайтесь принять свою судьбу с достоинством.
- Карающему нужна наша помощь. Он хочет получить еще больше силы, чтобы уничтожить других духов и править, став единственным богом.
- Он так вам сказал? Он не хочет получить еще больше силы - он в ней не нуждается. Предки бессильны его остановить, иначе они это давно бы уже сделали. Карающий хочет убивать. Раньше он стремился утвердить справедливость, теперь же хочет только убивать. - Маскелль снова рассмеялась, и горечь, прозвучавшая в этом смехе, поразила ее саму. - Карающий не ждет от вас помощи; он хочет уничтожить вас и готов ради этого уничтожить и нас заодно.
Ветер усилился и растрепал волосы Маскелль.
«Ты рассердила их», - сообщил ей Карающий; мысль была полна злорадства.
Ветер налетел с такой силой, что Маскелль пошатнулась и упала на колени. Она попыталась опереться на посох, потом ухватилась за камни. На мгновение Маскелль почувствовала в себе присутствие Карающего и подумала, что тот придет ей на помощь, но ничего не случилось. Ей удалось упереть посох в пол и выпрямиться, но острые грани камней поранили ей руки, и кровь сделала посох скользким. Неожиданно он переломился, Маскелль опрокинулась на спину и покатилась в облако.
От удара Маскелль не сразу смогла вдохнуть воздух; она катилась по камням, и души существ щипали и пинали ее. Она чувствовала их ярость, отчаяние, ужас. Потом она оказалась на плоском камне.
Раздалось удивленное восклицание. Голос был очень знакомым.
Внезапно оказалось, что над Маскелль склонились Риан и Растим. Риан поднял ее на ноги, и как только его рука коснулась ее, Маскелль поняла, что это и в самом деле Риан. С чувством облегчения она прижалась к нему, и Риан, обхватив ее за талию, помог ей сохранить равновесие.
- Что ты здесь делаешь? - требовательно спросил он.
- Где это здесь? - растерянно спросила Маскелль, озираясь по сторонам. Она потерла глаза, гадая, не ударилась ли головой.
- Я надеялся, что ты знаешь, - разочарованно протянул Растим.
Они находились под открытым небом, на каменной платформе, поднятой над землей футов на тридцать. Вокруг раскинулся город - такой, каким он был во времена своей юности. Небо было ясным, камень построек - более светлым, зданий еще не коснулось разрушительное время. И по городу ходили люди - по крайней мере так показалось Маскелль. Существа были ростом с человека, но стоило к ним пристально присмотреться, и она начинали расплываться перед глазами.
- Так раньше выглядел их мир. Они сохраняют его таким в собственном сознании, - медленно сказала Маскелль. Даже после всего с ней случившегося взгляд на город вызвал у нее дрожь: перед ней было мертвое воспоминание, такое древнее, что утратило всякую реальность.
- Почему мы не можем видеть, как они выглядели? - спросил ее Риан.
- Может быть, они сами этого больше не помнят, а может быть, и не хотят помнить. - Маскелль встряхнулась и снова обвела глазами город, задумчиво закусив губу. - Нужно найти Колесо.
- Ты хочешь сказать, что оно здесь?
Маскелль кивнула:
- Должно быть здесь. Мирак был одним из них. Они создали второе Колесо в его покоях во дворце.
- Про Мирака мы уже знаем, - хмуро бросил Риан.
- Это нам дорого обошлось, - добавил Растим. - Но Карающий велел нам оставаться здесь.
Риан раздраженно посмотрел на него.
- Да, это последнее, что он сказал, прежде чем погрузиться в размышления о том, зло он или добро.
- Он стал размышлять об этом, потому что ты начал спрашивать, - сердито возразил Растим. - Я так и думал, что тебе не следует...
Маскелль вытаращила на них глаза, потом постучала кулаком по груди Риана.
- Что там насчет Карающего?
- Он был здесь, - ответил Риан, - и вел себя довольно странно.
- Это меня не удивляет. - Маскелль сделала шаг в сторону, но продолжала держаться за Риана: сохранять равновесие ей было еще трудно. - Мы находимся там же, где был бы дворец, если бы он все еще находился здесь, значит, и Колесо где-то поблизости. Иллюзия, рожденная воспоминаниями существ, не дает нам его увидеть. - Маскелль попыталась представить себе зал в надежде, что завеса поднимется. Она знала, что самый простой способ рассеять иллюзию - сосредоточиться на реальности; к тому же теперь, когда она была отрезана от силы храма, только он и был ей доступен. Однако это была не обычная иллюзия...
Риан обеспокоенно следил за Маскелль.
- Когда Карающий был здесь, у меня возникло ощущение... Мы были приманкой в западне. Так оно и случилось?
- К несчастью, да. Я только в одном не уверена: ловушка предназначалась для меня или... - Маскелль показала в сторону расплывчатых фигур обитателей города. - Или для них.
- Разве Карающий не на нашей стороне? - спросил Растим, нервно вытирая ладони о пыльную рубашку.
- Он теперь только на своей собственной стороне. - Маскелль закрыла глаза и попыталась оттолкнуть иллюзию. Ничего не получилось, и она выругалась. Сделав несколько шагов в сторону, Маскелль стала обдумывать свою неудачу. - Когда вас забросило сюда... вы видели, как выглядело это место до того?
- Я был без сознания, - покачал головой Риан.
- По-моему... - Растим заколебался. - Был густой голубовато-серый туман... - Он посмотрел себе под ноги. - И все тут было завалено обломками. А потом постепенно проступило то, что теперь. - Он поежился.
Маскелль нахмурилась.
- То же видела и я. Должно быть что-то еще. Если Колесо здесь, оно должно располагаться на ровной поверхности - на чем-то вроде платформы или помоста.
- Имеет значение - она круглая или квадратная? - спросил Риан.
- Нет, важно только, чтобы поверхность была плоская.
- Если Колесо было в покоях Мирака...
- Ох, погоди! - Маскелль запустила пальцы в волосы. - Поверхность под их Колесом должна быть той же самой, что и в нашем мире!
- Значит, где-то поблизости есть ровная поверхность, которая выглядит так же, как пол в покоях Мирака. - Риан, задумчиво прищурив глаза, вгляделся в иллюзорные окрестности.
Маскелль закрыла глаза и попыталась поймать воспоминание.
- Я не была там многие годы... Лакированное дерево, широкие доски...
- Какого цвета? - спросил Риан одновременно с Растимом.
- Светло-желтые, с резными цветами, мне кажется.
- А что за цветы? - поинтересовался Растим.
- Просто цветы! - отмахнулась Маскелль. - Подожди минутку! - Она попыталась вызвать образ в памяти, но слишком давно видела она этот пол. Они с Мираком никогда не были дружны, и Маскелль бывала лишь в парадных залах в западной части Небесного Чертога, когда канцлер устраивал там приемы по праздникам.
«А я помню», - прошептал в ее мыслях Карающий.
Как же ему не помнить! Ее память всегда была для него открыта.
«Как будто я могу тебе доверять!» - с горечью ответила Маскелль.
Перед ее глазами возник образ: светло-желтый деревянный покрытый лаком пол, с более темной мозаикой, изображающей мелкие круглые цветочки по углам каждой доски.
«Почему? - гневно спросила Маскелль. - Почему ты сначала заманиваешь меня в эту ловушку, а потом помогаешь?» - Она прекрасно понимала, что задает глупый вопрос: как можно ожидать разумных доводов от безумного существа...
«Не настолько уж я безумен!»
«Конечно, безумен! Ты позволил этим... этим тварям уничтожить себя».
«Странно, я вовсе не чувствую себя уничтоженным. Чтобы совершить необходимое, мы оба должны были оказаться здесь, в их логове».
- Маскелль! - донесся до нее чей-то отчаянный голос. Она заморгала и обнаружила, что смотрит в испуганное лицо Риана.

Предыдущая страница 14 Следующая страница


15 Марта Уэллс

- Карающий...
Как ей объяснить Риану действия Карающего, она понятия не имела. Впрочем, сейчас важнее было другое. Macкелль отогнала мысли о Карающем, сосредоточившись на том образе, который он ей показал.
Маскелль разделила сознание надвое, как делала это, посылая куда-то свой дух. Глазами она видела живой город чужаков, а умственным взором - то, что находилось где-то поблизости в действительности: кусок желтого лакированного пола со вторым Колесом, окруженный кучами обломков и мусора. Колесо должно походить на те чужеродные включения, что появлялись на их Колесе, - черные, опасные, угрожающие бурями и разрушениями.
«Бури и разрушения - символ этого мира...»
Город перед ее глазами заколебался и начал исчезать.
Снова раздался вой, яростный вопль существ, которые когда-то были жителями города. Вместо того чтобы отвлечь Маскелль, он укрепил образ, возникший перед ее умственным взором. Она вспомнила запах пыли, ощущение холодного тумана на лице. Сейчас происходила битва между умами всех этих существ и ее собственным, но Маскелль чувствовала, что побеждает.
«Будь я настолько сильна, иллюзия вообще не возникла бы», - подумала Маскелль. Ей помогал Карающий.
Теперь она видела одновременно две картины - город и огромный зал, холодный и мертвый, где не было ничего, кроме мусора и Колеса.
- Вы видите Колесо? - спросила Маскелль вслух.
- Нет еще, - ответил Риан. Голос его звучал напряженно. - Но город кажется теперь блеклым и плоским. Он больше не выглядит настоящим. Сквозь некоторые здания проглядывают стены зала.
- Приготовьтесь, - сказала Маскелль. - Как только увидите, где находится Колесо, разрушьте его.
- Ох и порадуются же этому твари! - простонал Растим. - А как мы должны его разрушить?
- Это же всего-навсего песок, - нетерпеливо объяснил ему Риан. - Нужно просто его перемешать.
- Перемешать... понятно.
Завеса не упала, но неожиданно заколебалась. Люди смогли увидеть зал, кружение живых облаков, каменный пол, разрушенный бесконечным потоком воздуха, и в самом центре - кусок лакированного деревянного пола с Колесом. Риан кинулся к нему, за ним послушно последовал Растим. Маскелль, спотыкаясь на неровных камнях, тоже побежала следом.
Риан почти достиг края деревянного помоста, когда вдруг резко остановился и отлетел назад. Мгновением позже до того же места добрались и Маскелль с Растимом. Их тоже остановил невидимый барьер, словно затвердевшим воздухом окруживший Колесо. Риан выругался и ударил по препятствию кулаком.
- Похоже на ту стену, которой они окружили той ночью твою комнату.
- Нет, - мрачно ответила Маскелль. - Тут такой же барьер, как вокруг Марай. Это работа Карающего.
- А есть способ пройти через него, как через тот, что окружает храм? - немедленно поинтересовался Риан.
- Скорее всего нет.
- Так что же делать? - беспомощно спросил Растим.
Маскелль попыталась ответить, но вой жителей странного мира стал таким громким, что заглушал голоса людей. Она оглянулась и обнаружила, что возник еще один барьер - вокруг зала; он не давал тварям приблизиться к людям. Туманные вихри кидались на невидимую стену; Маскелль ощущала их хищный голод.
- Перестаньте!
Рядом с Маскелль снова стоял Илиан.
- Полагаю, у тебя есть веское основание для всего этого, основание, которого мне не понять, - вслух сказала Маскелль.
- Тебе придется его понять, чтобы вернуться домой, - с улыбкой сказал Карающий.
Маскелль стиснула кулаки, жалея, что не может ударить бесплотного духа.
- Домой мы не вернемся. Мы умрем здесь. Ты об этом позаботился.
- Хорошо, что все наконец выяснилось, - пробормотал Растим.
- Он снова здесь? - спросил Риан. Ни он, ни Растим не могли видеть Карающего, когда тот этого не желал.
- Он никуда и не уходил, - ответила Маскелль, не сводя глаз со знакомой фигуры.
Илиан подошел к ней вплотную и коснулся лица Маскелль холодными пальцами.
- Я должен пересоздать себя, - сказал он. - Эта форма не годится. Пожалуй, время и мне умереть тоже.
«Все так же безумен, - подумала Маскелль. - Умереть он не может».
Подыгрывая Карающему, она спросила:
- Так почему ты не сделал этого раньше? Зачем было ждать?
- Мне были нужны они. - Карающий показал на тварей, сбившихся у невидимой стены. - Для моей цели нужны все их жизни. - Посмотрев на Маскелль и прочтя на ее лице непонимание, он пояснил: - Все к лучшему. Они сломаны. Они давным-давно мертвы, только не знают о том. Я тоже сломан. Мне нужно умереть. - Илиан знакомым жестом пожал плечами. - Пора попробовать что-нибудь другое. Следующему Карающему лучше оказаться духом, который однажды был человеком, как остальные Предки. Тогда он не будет так нуждаться в Голосе, как нуждался в тебе я.
Маскелль потрясла головой.
«Неужели он говорит всерьез?»
- Но зачем ты затеял все это? Ты хотел использовать их, чтобы уничтожить себя?
Карающий сделал шаг назад; теперь на лице его был написан гнев.
- Знаешь, почему ты не хочешь мне доверять? Потому что я - это ты. Ты отдала мне все свои страхи, всю свою боль, все свои мелкие предательства. Ты не можешь доверять мне, потому что не можешь доверять себе.
- Хорошо... - Маскелль отвернулась от него и закрыла лицо руками, пытаясь успокоиться. - Но подожди! Ты говоришь, что хочешь пересоздать себя и для этого убьешь их всех. Почему ты не говорил такого раньше?
Илиан положил руки ей на плечи.
- Тогда они бы меня услышали.
Маскелль сделала шаг назад и стряхнула его руки. Она не знала, что думают о происходящем Риан и Растим.
- Что же тебя останавливает? - спросила она Карающего.
- Мне нужна твоя помощь. - Когда Маскелль удивленно взглянула на него, он с виноватым видом добавил: - И мне нужно другое тело.
- Мертвое тело? - переспросила Маскелль. - Ты должен был подумать об этом раньше.
- Дела идут все хуже и хуже, - сообщил Растим Риану.
- Не мертвое, - мягко поправил Маскелль Карающий. - Живое. Живое всегда лучше. Риан...
- Нет!
- Ему не будет больно, да и займет это всего секунду. - Брови Илиана полезли вверх. - Ты доверяешь мне себя, но не хочешь доверить его?
- Себя я тоже тебе не доверяю!
- Что он говорит? - спросил Риан. - Я слышал, как он назвал мое имя.
- Ничего, - бросила Маскелль.
- Так что он сказал? - повторил Риан.
- Я не причиню вреда живому существу из моего мира, - настаивал Илиан.
- Вот как? - резко сказала Маскелль. - А что случилось с Вераном, что случилось с Игарином? Не считая Мирака и всех тех, кого убила или поработила Марада. Ты мог не дать им умереть, но не сделал ничего!
- За это я заслуживаю смерти. «Те, кому приятно мучить живые существа, должны быть наказаны без жалости». - Илиан снова подошел к Маскелль и взял ее руки в свои. - Так позволь мне умереть!
Маскелль ощутила его прикосновение к своему разуму и внезапно увидела Карающего таким, каким он видел себя сам. Он был узором в Бесконечности, похожим на Колесо, только символы оказались гораздо более сложными, а их связь с реальным миром - еле заметной. Теперь Маскелль видела, что Карающий ее не обманывал: часть узора отсутствовала, из целого был вырван кусок, на его месте чернела пустота.
И повреждение приходилось на то же место, что и темное пятно на Колесе Бесконечности!
«Значит, наше Колесо не было отражением Колеса Марады! Оно - отражение этого узора, самого Карающего!»
То, что увидела Маскелль, было предостережением и одновременно мольбой о помощи.
Теперь все сходилось. Если несчастье случилось, когда Голоса попытались закрыть Аспианский пролив, чтобы воспрепятствовать тому давнему нашествию, если они случайно отправили куда-то города Саккары, то они отправили с ними вместе и часть Карающего. Он страдал, поняла Маскелль, испытывал ужасную боль от увечья, которое невозможно исцелить. И он позволил разложению распространиться... Если бы Карающий оставался целым, он никогда не дал бы Мараде и ее соплеменникам проникнуть в мир Маскелль. Вред Карающему причинило Колесо Бесконечности, и он никогда бы не воспользовался им снова, если бы не абсолютная необходимость.
«И все-таки, - напомнила себе Маскелль, - даже этот образ может быть ложью».
- Так собирается он помочь нам или нет? - спросил Растим, напуганный той частью разговора, которую мог слышать.
- Он сам нуждается в помощи, - медленно проговорила Маскелль. - Карающий был изувечен и должен умереть, чтобы переродиться.
Риан и Растим вытаращили на нее глаза. Показав на окруживших барьер тварей, Риан пробормотал:
- Он мог бы выбрать и более подходящий момент.
Маскелль покачала головой.
- Они ему нужны. Он собирается их всех убить и воспользоваться их силой для собственного исцеления.
- Так чего же он ждет? - спросил Риан.
- Ему нужна еще и моя помощь. А еще ему нужно на мгновение войти в тебя.
Риан непонимающе посмотрел на Маскелль:
- Что?
- Ну вот, допрашивался! - выдохнул Растим.
Риан растерянно взглянул на Колесо, отделенное от них непроницаемым барьером, потом на тварей, кровожадно воющих по сторонам. Ему стало ясно, что время истекает.
- Как... Должен ли я согласиться? - Должно быть, он прочел на лице Маскелль страдание, потому что сразу же поправился: - Я согласен.
Карающий ждал, и Маскелль закрыла глаза. Выбора у них не было.
«Только ради этого он все и затеял», - подумала Маскелль. Карающему она сказала: «Я могу тебя остановить: для этого мне нужно только отказаться. Я могу отплатить тебе той же монетой за все, что ты заставил меня вытерпеть».
«Я примирился со своим поражением, - с жестокой правдивостью ответил Карающий. - Примирись и ты со своим: прости меня. Или прости себя - это одно и то же».
Маскелль открыла полные слез глаза.
- Не могу.
Илиан серьезно посмотрел на нее и махнул рукой в сторону клубов пыли и ненависти - всего, что осталось от их врагов.
«Посмотри на них. Они - пленники прошлого. Разве ты хочешь того же? Я - безумный, изувеченный дух, и я предпочитаю смерть. Что выберешь ты?»
Маскелль тоже посмотрела на тварей.
- Только не это.
«Тогда отпусти их. Отпусти меня».
«В чем же дело? - спросила себя Маскелль. - Я не хочу, чтобы Карающий умирал?»
Он был рядом всю ее жизнь. Любовь, ненависть... За долгие годы чувства сплавились воедино. Должна ли она удержать Карающего, обречь его на существование такое же, как у жителей чужого мира, пленников воспоминаний и старой боли? И обречь на смерть не только себя, но и Риана с Растимом? «Отпусти их. Отпусти меня».
- Что ж, иди.
Илиан исчез, Карающий устремился в тело Риана. Тот изумленно взглянул на Маскелль, сделал шаг к ней, потом согнулся и чуть не упал. Маскелль подхватила его, чувствуя, как дрожат ее колени. Карающий никогда раньше не вселялся в человеческое тело, только в деревяшку Гизара, и усилие, которое требовалось, чтобы ограничить его силу, не дать ему повредить Риану, было огромным.
«Все должно кончиться быстро», - мелькнула у Маскелль отчаянная мысль.
Она поняла, что для успеха требуется более тесный контакт и, прижав к себе Риана, поцеловала его.
Все звуки исчезли. Маскелль ощутила, что Карающий изготовился, и взмолилась: «Только не предай меня!»
«Нет, - ответил тот, - все сейчас кончится».
- Мы можем заключить сделку, - продолжали твердить существа. - Мы можем дать тебе...
- Я не заключаю сделок с демонами чужого мира, - ответил Карающий, и Маскелль почувствовала, как сквозь нее хлынула его сила. - Я их ем!

Кто-то тряс Маскелль за плечо. Открыв глаза, она увидела незнакомое лицо, склонившееся над ней. Это было лицо молоденькой девушки - лет тринадцати-четырнадцати, со смуглой кожей кушоритки, но со светлыми волосами и с зелеными глазами. Нежный голос спросил:
- Это и есть мой храм? Он так и должен выглядеть? И должна ли я оставаться здесь?
Маскелль на мгновение прикрыла глаза. «Предки, он все-таки сумел!» Вслух она сказала:
- Ответ будет «нет», «да» и «нет». Помоги мне встать.
Сильные руки поставили ее на ноги. Маскелль огляделась, пытаясь понять, что произошло. Огромный зал был пуст и безмолвен.
«Они исчезли, умерли - все они», - подумала Маскелль, все еще приходя в себя. Бесчувственное тело Риана лежало рядом с ней. Растим, шатаясь, поднимался с пола.
- Их нет, - изумленно пробормотал ариаденец. - Как же... И кто это?
- Подожди здесь, - сказала Маскелль девушке, опускаясь на колени перед Рианом. Когда она коснулась его лица, веки синтанца дрогнули, но дыхание оставалось еле слышным.
- Я могу помочь ему, - сказала девушка. Маскелль взглянула в ее озабоченное лицо.
- В самом деле можешь? - Впрочем, когда Предки еще жили среди людей, все они были умелыми целителями.
- Я умею. Отец научил меня.
Ее отец... В первый раз Маскелль ощутила зияющую пустоту в глубине своего существа. После многих лет, прошедших с того дня, когда Карающий в первый раз заговорил с ней, впервые он отсутствовал, по-настоящему отсутствовал. Когда на Маскелль было наложено проклятие, она считала себя оставленной им, но Карающий, оказывается, всегда был рядом, даже если не говорил с ней и не посылал ей видений. Теперь же Маскелль узнала, что значит его отсутствие...
- Начинай, - сказала она девушке.
Девушка сосредоточенно посмотрела на Риана; ее детский лобик прорезали морщины. Потом она вытянула руку, и Маскелль ощутила такой же резкий и мощный прилив силы, какой сама она направила с небес на землю, когда вызвала молнию. Эта сила не была рождена близостью храмов, она изливалась из девушки, которая обладала теперь всем могуществом Карающего. Маскелль моргнула и покачала головой.
Риан неожиданно глубоко вздохнул, но не пришел в себя; лицо его утратило свою бледность.
- Готово, - радостно сказала девушка.
- Он поправится? - тревожно спросил Растим.
- Думаю, что поправится, - прошептала Маскелль, откидывая со лба Риана мокрые от пота волосы. Растим снял с себя рубашку и протянул ей.
- Пусть наденет - хотя бы ради меня! - умоляюще пробормотал он, кивнув на девушку.
- Что? - Маскелль машинально взяла рубашку, непонимающе глядя на Растима. - Ах да! - Она вручила одежду девушке и сказала: - Надень!
Девушка с любопытством стала рассматривать рубашку, держа ее вверх ногами.
- Не так, - сказал Растим и натянул ее на голову девушке. Та поняла, как действовать, и расправила одежду уже самостоятельно. - Кто она? - снова спросил ариаденец.
- Она - то, что осталось от Карающего. Он перевоплотился в нее.
Риан пошевелился, потом обхватил руками голову и застонал.
Девушка дернула ее за рукав.

- Началось!

- Началось... - повторила за ней Маскелль. Марай, Колесо, заход солнца... - Началось! Скорее! - Маскелль перекинула руку Риана себе через плечо и поставила его на ноги; только паника дала ей достаточно силы для этого.
Растим подхватил Риана с другой стороны и испуганно спросил:
- Что нужно делать?
- Вскарабкаться на помост, - ответила Маскелль, осторожно ставя ногу на деревянный пол. - Только не задень Колесо!
- Я могу все сделать, - жизнерадостно сказала девушка.
- Я знаю, что ты можешь, но только не сейчас. - С помощью Растима и девушки Маскелль втащила Риана на помост и тяжело села, обхватив его. Растим скорчился с одного бока от них, девушка - с другого. Всем едва хватило места. - Следите, чтобы пальцы не высовывались, - выдохнула Маскелль.
Она чувствовала приближение чего-то необъятного: словно огромное сердце должно было вот-вот начать биться. Растим начал что-то говорить, но тут время остановилось, и бездну мироздания наполнила тишина. Потом безмолвие отхлынуло, и Растим выговорил:
- Когда же...
Сначала на них обрушились запахи: курений, теплой влажной земли. Потом долетел далекий рев толпы, а помещение, в котором они находились, неожиданно уменьшилось в размерах: Колесо от стен теперь отделяло всего несколько футов. Маскелль обнаружила, что смотрит на необыкновенно искусную резьбу: она изображала охотничью сцену, охотники на слонах преследовали между деревьями свирепого тигра. Маскелль и остальные находились в покоях канцлера Мирака в Небесном Чертоге.
- ...начнется? - договорил Растим.

ГЛАВА 18

Риан никогда бы не подумал, что жаркий влажный воздух Дувалпура покажется ему таким живительным; теперь же он наслаждался им, как прохладным свежим ветерком.
Они расположились на постоялом дворе на окраине столицы, за городской стеной и окружающим город каналом. Риан сидел на полене около холодного очага, а Растим расстилал рядом циновку. Постоялый двор был почти пуст: остановившиеся здесь торговцы все отправились в город на празднество. Риану с Растимом была хорошо видна городская стена, увитая виноградом, листья которого закат окрасил в золото и багрянец, и высокие купола храмов, плывущие в вечернем тумане. Фургоны ариаденцев стояли под высокими пальмами, а актеры спали, приходя в. себя после неприятностей и преждевременного отъезда из города.
Никто ничего не знал о случившейся перемене, кроме тех, кто был в Марай и пережил ее. Когда Маскелль расспросила гвардейцев и слуг в Небесном Чертоге, стало ясно, что два дня, проведенные оказавшимися в храме в странном городе, для остальных пролетели как единый миг. К счастью, во дворце не оказалось никого из придворных достаточно высокого ранга, чтобы потребовать от Голоса Карающего объяснений того, что она делает в личных покоях канцлера Мирака.
Маскелль приказала подать лодку к дворцовой пристани, так что они смогли вернуться в Марай. Добравшись туда, Маскелль распорядилась, чтобы ариаденцы отправлялись в дом для гостей, собирали пожитки, а потом всей труппой выбирались за пределы города. Все это произошло еще утром, и с тех пор Риан ее не видел.
Актеры - и те, кто был в Марай, и те, кто оставался за пределами храма, - были растеряны, но у Растима с Рианом не было времени для объяснений; Риан и сам не вполне понимал, что же все-таки произошло. Оказалось нелегко представить себе, как могло случиться, что всего несколько часов назад они были заточены в чужом городе и на кону стояла судьба целых миров, а теперь они сидят на постоялом дворе и ждут возвращения Маскелль.
Растим, который, должно быть, думал о том же, сказал:
- Трудно поверить, что все это не приснилось.
- Ну, некоторые доказательства у нас все же имеются, - лукаво ответил Риан.
Они оба посмотрели на девушку.
«Нужно придумать ей имя», - подумал Риан. Девушка бродила под деревьями, разглядывая цветы и папоротники, птиц и насекомых. Когда сумерки стали сгущаться, она вернулась туда, где сидели Риан с Растимом. Риан сначала решил, что девушка любуется лодками и баржами, плывущими по каналу, но она испуганно прижалась к нему.
- Что случилось? - спросил он. Девушка показала на расцвеченное яркими красками заката небо.
- Все так и должно происходить?
Риан посмотрел на Растима, но актер только недоуменно пожал плечами.
- Что должно происходить?
Девушка снова показала на небо:
- Вот это. Чтобы свет угасал.
Риан понял, что она имеет в виду, и улыбнулся.
- Наступает ночь. Так и должно быть. - Карающий дал своей дочери многие знания, которые, как ему казалось, помогут ей выжить, но, по-видимому, забыл упомянуть о некоторых важных фактах.
- А-а... Ну, тогда все в порядке. - Девушка приободрилась и уселась рядом с Рианом, прислонившись к его колену.
Растим неожиданно вскочил на ноги.
- Вон она!
Риан поднял глаза и увидел, что по каналу приближается барка Посланника Небес; белые полотнища навеса колебал легкий ветерок.
- Кто это? - взволнованно спросила девушка.
- Посланник Небес, - ответил Риан, поднимаясь на ноги. Теперь он уже видел, что рядом со стариком сидит Маскелль, и почувствовал облегчение.
- Неприятности? - тревожно спросил Растим.
- Не думаю. - В барке не было больше никого, кроме молодых лодочников с шестами. Посланник Небес даже не взял с собой своего обычного помощника. - Подождите здесь.
Риан спустился по склону к пристани у постоялого двора как раз в тот момент, когда барка причалила. Растим выполнил распоряжение «подождите здесь», но девушка последовала за Рианом и теперь радостно прыгала на берегу. Риан, подняв брови, посмотрел на нее, и девушка объяснила:
- Отец сказал, что я должна оставаться с тобой, когда Маскелль нет рядом.
- Ах вот как! - Риан шумно выдохнул воздух. Похоже, Карающий предусмотрел любое развитие событий.
Один из лодочников выпрыгнул на берег, чтобы привязать барку; Риан помог Маскелль вынести на пристань Посланника Небес.
- О, до чего же хорошо, - сказал старый жрец, вдыхая свежий воздух, - снова быть живым!
Когда Риан в последний раз видел Посланника Небес, тот был мертв. Поверить в то, что все они выжили, оказалось и впрямь нелегко.
- Это она и есть? - спросил Посланник Небес, глядя на девушку.
- Именно, - ответила Маскелль. Посланник Небес оперся на руку девушки и позволил ей отвести себя на постоялый двор.
Риан задержал Маскелль на пристани и спросил:
- Что ты им сказала?
Маскелль вздохнула и откинула косички за спину.
- Что Карающий был изувечен перемещением миров, ему нужно время, чтобы залечить раны, и до того времени его Голоса не будет.
- Они поверили?
Маскелль еле заметно пожала плечами и грустно улыбнулась.
- У них не было выбора. К тому же большая часть того, что я рассказала, - правда. Когда Голоса использовали Колесо для того, - медленно продолжала она, - чтобы закрыть Аспианский пролив и заставить Саккару исчезнуть, они ранили Карающего. Все остальные Предки - духи, которые когда-то жили на земле как люди, но Карающий был всем миром - так же, как миром является Колесо. Часть его ушла вместе с городами Саккары. Карающему пришлось долго ждать, прежде чем он смог переродиться, и он устал и сделался слегка безумен. Он послал мне ложное видение и велел уничтожить Райфа, чтобы меня отправили в изгнание. Тогда все события, которые Карающий видел в будущем, заняли бы свое место.
Он говорил с Марадой, когда та явилась в наш мир, и притворился, будто нуждается в ее помощи. Она сказала мне, что «Книга Карающего» - единственная кошанская книга, которую ей нет надобности читать. Она думала, будто и так знает все, что следует знать. Только никто из нас всего не знал.
Риан посмотрел на девушку.
- Значит, она такая же, какими были когда-то Предки. Когда она умрет...
- Ее дух воссоединится с Бесконечностью и станет новым Карающим.
Маскелль подобрала полы мантии, и они двинулись к лагерю ариаденцев. Растим явно нервничал, оказавшись вдвоем с Посланником Небес, и с облегчением перевел дух, когда к ним подошли Маскелль и Риан. Все расселись вокруг очага; девушка немедленно опустилась на землю рядом с Маскелль.
- На тебе лежит огромная ответственность, - серьезно сказал Посланник Небес, глядя на Маскелль.
- На мне всегда лежала огромная ответственность, - ответила та. - Ничего нового тут нет. - Она ласково посмотрела на девушку. - А вот она - новенькая.
Старик раздраженно фыркнул, но сказал только:
- Что ты собираешься делать?
Риан и Маскелль переглянулись. Этого они еще не обсуждали.
- Не знаю, - пожала плечами Маскелль. Она слегка улыбнулась, глядя на Риана, и тот понял, что ей безразлично, куда отправляться.
Карающий был мертв, и хотя Маскелль стала воспитательницей его наследницы, впервые за многие годы она была свободна. Риан улыбнулся ей в ответ.
- Оставайся с нами, - неожиданно предложил Растим, наклонившись вперед. - Мы можем объехать все большие города Небесной Империи. Дороги тут хорошие, зрители принимают нас замечательно. Когда в Дувалпуре восстановится спокойствие, мы можем вернуться сюда. - Он потер подбородок и мечтательно добавил: - Если мы все еще будем пользоваться успехом, почему бы не открыть здесь театр - постоянный театр? Все мы не делаемся моложе, и иметь свой дом было бы замечательно.
Посланник Небес покачал головой:
- Ей следует оставаться поблизости от храмов.
- Она должна как можно больше узнать о мире, - твердо возразила Маскелль. Подняв брови, она добавила: - Так хотел Карающий.
- Хм-м... - Посланник Небес с недовольным видом откинулся на подушку, явно не собираясь сдаваться.
Риан понял, что спор длится с того момента, когда Маскелль вернулась в Марай.
- Он хотел, чтобы она жила как человеческое существо, - продолжала Маскелль, - чтобы узнала сострадание и научилась справедливости - подобно Предкам, когда те были людьми. Кроме того, - Маскелль бросила на Посланника Небес лукавый взгляд, - она наполовину синтанка, так что не тебе решать ее судьбу. Карающий был воином, и она должна научиться воинскому делу у Риана.
Все посмотрели на Риана - кроме девушки, которая, не в силах долго усидеть на месте, отправилась на луг, где паслись быки. Риан попытался напустить на себя загадочный вид. На самом деле он все еще не разобрался в своих чувствах, но одно было ему ясно: девушка ему нравилась, хоть он и знал ее всего несколько часов. Он заметил в ней многие черты Маскелль, а сходство с ним самим, которое иногда проглядывало тоже, поражало его.
- Так ты позаботишься о ней? - ворчливо спросил его Посланник Небес.
- Заботиться о людях - это то, чем я всегда занимался.
Старик вздохнул и сложил руки на груди, глядя в сторону.
- Ну? - поторопила его Маскелль. - Я была воспитана в храме как жрица высокого ранга, и ничего хорошего это мне не принесло. Для нее с ее силой это будет еще хуже.
- Ты сказала, что не мне решать ее судьбу, - обиженно сказал Посланник Небес.
- Я пошутила, - улыбнулась Маскелль. Старик погрозил ей пальцем, но не смог скрыть своего удовольствия.
- Как ты ее назовешь? - спросил он, и стало ясно, что решение принято.
Маскелль посмотрела на Риана, который ответил ей пожатием плеч. Ему никогда раньше не приходились давать имя ребенку.
- Как насчет Сири? - спросила Маскелль и пояснила Посланнику Небес: - Так по-синтански называется меч.
Старик посмотрел на девушку, которая гладила по лбу огромного быка.
- Пожалуй, это прекрасно подойдет, - ворчливо согласился он.

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 2)
  • ГЛАВА 3 (Страница 2)
  • ГЛАВА 4 (Страница 3)
  • ГЛАВА 5 (Страница 4)
  • ГЛАВА 6 (Страница 5)
  • ГЛАВА 7 (Страница 6)
  • ГЛАВА 8 (Страница 7)
  • ГЛАВА 9 (Страница 8)
  • ГЛАВА 10 (Страница 8)
  • ГЛАВА 11 (Страница 9)
  • ГЛАВА 12 (Страница 10)
  • ГЛАВА 13 (Страница 11)
  • ГЛАВА 14 (Страница 12)
  • ГЛАВА 15 (Страница 13)
  • ГЛАВА 16 (Страница 14)
  • ГЛАВА 17 (Страница 14)
  • ГЛАВА 18 (Страница 15)


Марта Уэллс

Колесо Бесконечности

 Читать книгу

Аннотация

Каждый год в величайшем из храмов столицы Империи и славнейшего города мира заново, трудно, долго создается образ Колеса Бесконечности - залог того, что год грядущий для Империи будет добрым и счастливым.

Но ныне Колесу Бесконечности грозит беда. Ныне черные тучи чьей-то могущественной и властной злой воли веют над землями Империи.

Ныне темный вихрь, пришедший из ниоткуда, вот-вот разрушит весь мир - и лишь Маскелль, женщине, изгнанной некогда за пределы Империи за убийство и предательство, под силу узнать, что за враг пытается разрушить Колесо Бесконечности...

Создание книги: maxx (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.bomanuar.ru/
Над дизайном работали: Spider, Elfin, Angel


Марта Уэллс - Биография

Марта Уэллс

На основную страницу

Биография

Родилась в 1964 году в Форт-Уорте (штат Техас, США). Окончила Техасский университет со степенью по антропологии. Работала в археологических экспедициях, была приглашена на церемонии культа вуду. Дебютный роман "Стихия огня" увидел свет в 1993 году. В 1995году вышел ее роман "Город костей". Третий роман, "Смерть некроманта" ("The Death of the Necromancer"), опубликован в 1998 году и был выдвинут на премию "Небьюла". Живет писательница в штате Техас, в городке Колледж-Стейшн.