Марта Уэллс - Город костей

1 Марта Уэллс

Глава 1

А где-то совсем в другом месте, в комнате, где в воздухе витали старость и смерть, человек готовился заглянуть в будущее, возможно, в последний раз в жизни.
День был невыносимо длинный, и Хет жутко устал от крикливых споров с покупателями. Он прислонился к одному из столбов матерчатого навеса и стал смотреть на пыльную улицу, не обращая никакого внимания на жену Арнота, которая рассматривала предмет торга так, будто никогда не видела ничего подобного и надеется, что никогда больше и не увидит.
- Два дня, не больше, - наконец высказалась она, вытирая пот со лба уголком платка и стараясь выглядеть совершенно безразличной.
Лет отрицательно помотал головой, разозленный демонстрацией этого нарочитого невежества. Его партнер Сагай поднял бровь - красноречивый комментарий к кивку компаньона - и произнес:
- У мадам прелестное чувство юмора, а Арнот - человек достойный. Сто дней.
Хет про себя улыбнулся и подумал: «Мадам - воровка, а Арнот - просто крысиная задница».
На узкой улочке поднялись густые клубы пыли, их вздымали ручные тележки, доверху набитые товарами, предназначенными для рынков на более высоких ярусах города. Солнце уже прошло зенит, оставив ту сторону глубокого каньона улицы, где находилась лавка Арнота, в тени. Жара под полосатым тентом все еще стояла удушающая, а уж в похожей на пещеру дальней части лавки, вырубленной в черном камне, составлявшем костяк города, она должна была быть еще ужаснее, а именно там на своем денежном ящике восседал Арнот и прислушивался к тому, как торгуется его жена.

Человек в затененной комнате сжал в горсти обломки костей. Они были всего лишь средством, ибо способность заглянуть в будущее таилась в глубинах его ума, в его крови, в его живых еще костях, а не в мертвом веществе, зажатом в кулаке.

Смех женщины прозвучал почти как лай.
- Таких цен не бывает!
Вещь, о которой шел спор, лежала на табуретке, завернутая в кусок мягкой материи. Квадратный кусок керамики - изразец для пола, особая ценность которого заключалась в изображении птицы с перепончатыми лапами, плывущей по воде, а на воде - странные плавающие цветы. Цвета рисунка были приглушенными: красно-коричневое оперение птицы, голубовато-зеленая вода, желтые, как бы вылинявшие цветы. Главное же заключалось в том, что о водяных птицах никто и не слыхивал с тех пор, как города Приграничья поднялись из праха; нежные тона, которые не могли воспроизвести даже самые искусные мастера Чаризата, свидетельствовали, что это работа Древних, реликт давно ушедших времен, возможно, тысячелетий.
Под навесом были разложены другие товары Арнота: сервировочные столики, инкрустированные фаянсом, богато изукрашенные часы, алебастровые сосуды, маленькие декоративные шкатулки, изготовленные из ценного дерева, всякие украшения - бусы из ляпис-лазури, бирюзы и сердолика. На витрине лежало и несколько антиков, но вещи истинной ценности хранились в глубине лавки, подальше от невежественных взглядов случайных прохожих.
- Нам известно, что такие плитки в большом спросе на верхних ярусах, - сказал Сагай с укоризной в голосе. - Не считайте нас за дураков, и наши цены покажутся вам вполне приемлемыми. - Он скрестил руки на груди, показывая, что способен прождать тут хоть целый день.
С иронией подняв бровь, Хет добавил:
- Мы пришли к вам первым только потому, что мы с вашим мужем закадычные друзья.
В темном внутреннем помещении лавки раздался сдавленный кашель, вполне возможно, означавший, что с Арнотом только что чуть не случился апоплексический удар. Супруга же Арнота закусила губу и возмущенно уставилась на продавцов.
Сагай был крупным мужчиной с темной кожей, его волосы, выбившиеся из-под головной повязки, уже поседели. Голубой бурнус изрядно поношен и сильно измят. Его презирали за то, что он иностранец, ибо приехал он из Свободного города Кеннильяра, но все торговцы редкостями знали, что он настоящий ученый и изучал древнее искусство задолго до того, как обстоятельства заставили его заняться торговлей антиками в Чаризате. Черты его лица отличались редкой выразительностью, и сейчас в темных глазах играла смешка, вызванная тем неловким положением, в которое попала супружница Арнота.
Что касается Хета, то он был крисом и стоял на социальной лестнице Чаризата еще ниже Сагая, так как родился в глубине Пекла. Хет был высок, худощав и мускулист, его длинные каштановые волосы отливали рыжим, кожа под лучами солнца стала совсем коричневой, а красивое, как он знал по обширному опыту, лицо не производило впечатления на жену Ар-нота, которая была профессионалом не хуже их с Сагаем.
Но все же Хет видел, что ее сопротивление слабеет. Гораздо мягче, чем раньше, он сказал:
- В верхних ярусах такие штуки покупают охотнее, чем дешевую воду. Ты сможешь перепродать ее там раньше, чем мы успеем дойти до Аркад.
- Или же мы уйдем и поищем место, где можно заключить сделку повыгоднее, - добавил Сагай, задумчиво хмуря лоб, будто вспоминая, к кому из конкурентов Арнота лучше обратиться в первую очередь.
Жена Арнота запустила пятерню в жесткие седые лохмы и вздохнула:
- Двадцать дней.
- Сорок, - тут же парировал Сагай.
Из глубины лавки послышалось ворчание, потом треск и звук, будто кто-то передвигает нечто тяжелое. По-видимому, сам Арнот готовился вот-вот появиться на публике. Жена его закатила глаза и сложила руки на своем сером рваном кафтане.

Человек сжал в руке обломки костей, думая про их бывшего владельца и про то, как неохотно тот расставался со своим имуществом.

Арнот появился в арке входа, ведущего в лавку, и злобно уставился на обоих продавцов из-под своих густых бровей, низко нависших над глазами. Он неспешно двинулся к изразцу. Когда он подошел к нему вплотную, Хет произнес:
- Бери за края.
Какое-то время Арнот молча изучал лицо Хета. Согласно легендам, цвет глаз у крисов меняется в зависимости от настроения. Сейчас глаза Хета посветлели и стали светло-зелеными. Опасность! Арнот осторожно поднял плитку за края и повернул ее так, чтобы свет, сочившийся сквозь красный навес, заставил цвета играть будто живые. Такие изразцы славились тем, что даже опытнейшие подделыватели редкостей не могли их скопировать. До того как Пекло распространилось на мир, такие плитки украшали фонтаны в домах Древних, и Арнот это хорошо знал.
Торговец подумал, потом осторожно опустил плитку на табуретку. Он показал жене кивком, что согласен, и она принялась рыться в кожаной сумке, висевшей на животе, в поисках нужных жетонов.
Что-то заставило Хета бросить взгляд на улицу.
Три человека наблюдали за ним из-за угла. Один носил длинные одежды и закрывал лицо чадрой, как это делают патриции. Остальные двое были в грубых рубахах и защитных кожаных штанах, какие носят грузчики в депо парафургонов. Патриций из высших ярусов, вдруг оказавшийся на этом рынке, мог быть только торговым инспектором.
Жена Арнота, которую застали врасплох в тот самый момент, когда она из рук в руки передавала бронзовые жетоны, каждый из которых был эквивалентен нескольким дням оплаты труда ремесленника, застыла, выпучив глаза на внезапно появившихся чужаков. Ее седые брови сошлись на переносице, мысли метались в поисках выхода.
Всем присутствующим потребовалось несколько долгих минут, чтобы вспомнить: в их сделке нет ничего противозаконного и товар лежит на виду - прямо на табуретке.

Улыбаясь, человек поднял глаза на свою гостью, сидевшую по другую сторону стола, и сказал:
- Игра увлекательна, когда один из игроков видит всю доску, а у другого глаза завязаны.
— Да, - ответила та, - но каким из этих игроков являемся мы?

Арнот ткнул жену в бок, и она опустила жетоны в ладонь Сагая. Тот спрятал их в складках бурнуса и обменялся взглядом с Хетом. На их лицах не читалось никаких эмоций: было бы глупейшей ошибкой выдать испытываемый ими страх.
Арнот подхватил супружницу под локоть и повел ее к двери в лавку. Хета удивил этот заботливый жест, которого трудно было ожидать от такого кровососа, как этот торгаш. На ходу Арнот рыкнул:
- Сегодня мы закрываемся раньше.
Хет снова обменялся с Сагаем взглядами, желая убедиться, что они понимают друг друга, а затем вышел из-под тента на улицу. Один из грузчиков метнулся наперерез и сказал:
- Это ты Хет, торговец редкостями из Шестого яруса?
Улыбка, предназначенная Хету, не очень-то ему понравилась. Человек был слишком высок для жителя нижних ярусов, к тому же блондин; его коротко остриженные волосы лоснились от пота и осевшей на них пыли. А тот парень, что остался с патрицием, был низок, широкоплеч и носил на голове красную накидку. За его плечом небрежно висело пневматическое ружье. Бронзовый шар под стволом, служивший резервуаром для сжатого воздуха, был недавно начищен до блеска, бронзовые скрепы на облегченном прикладе тоже сверкали.
Хет ничего не ответил, а Сагай тихонько оттер грузчика в сторону, прежде чем тот успел что-либо предпринять, и вежливо сказал:
- Извините нас, господа.
Хет последовал за Сагаем вверх по узкому ущелью улицы. Стены из черного камня и кирпича высились по обеим сторонам; на нижних этажах виднелись щелевидные двери, ведущие внутрь, а на верхних - неглубокие лоджии и окна. Некоторые из окошек были прикрыты дешевыми жестяными ставнями с изображениями цветов и символов пустыни, приносящих счастье. Вывешенное для сушки белье фестонами окаймляло верхние этажи, а горячий тихий воздух был густо насыщен вонью из отхожих мест. Трое мужчин шли следом, хотя и не очень быстро, чтоб не создавать ощущения преследования. Человек с ружьем тоже не предпринимал угрожающих действий. Сагай пробормотал:
- Надо же, а день начался так прекрасно.
Торговые инспекторы никогда не позволили бы им уйти. Но ни у Хета, ни у Сагая никогда не было клиентов-патрициев, да и причин завести таковых пока не наблюдалось. Ни с вооруженными телохранителями, ни без оных.
- Прошедшее время тут действительно уместно, - ответил сердито Хет.
Их преследователи находились слишком близко, чтобы можно было нырнуть в какой-нибудь переулочек.
Улица вела на небольшую площадь, которую украшал фонтан в виде стоящей черепахи, а запах сточных канав был послабее. Сильно помрачневший Сагай сказал:
- Ясно одно - твое имя им известно. Должно быть, известно и то, где мы живем. Придется с ними поговорить.
Хет ничего лучшего тоже придумать не мог, а потому сел на край фонтана и стал ждать, пока преследователи поравняются с ними; Сагай же встал рядом, поставив одну обутую в сандалию ногу на парапет.
Женщины в своих окрашенных в светлые тона кафтанах набирали из фонтана воду в кувшины и ведра и болтали друг с другом, старики на каменных балкончиках курили глиняные трубки, группа ребятишек с воплями пронеслась по улице в погоне за отставшими от стада козами, по пути рассыпав товар плетельщика корзин. На выцветшем красном коврике неподалеку от фонтана сидела старуха, гадавшая прохожим на тлеющих осколках костей, которые лежали в жаровне. Сторож - смотритель фонтана медленно двигался в их направлении, тряся глиняным горшком, в котором позвякивали мелкие монеты и жетоны, намекая, что сначала надо заплатить за воду, а потом уж пользоваться ею.
Патриций и его наемник с ружьем остановились в нескольких шагах, а блондин подошел поближе и встал рядом с Хетом. Хет вольготно развалился на каменном парапете фонтана, а Сагай наблюдал за незнакомцем с вежливым интересом. Никто из обитателей окружающих площадь домов не убежал ввиду возможных грядущих событий, но женщины, которых присутствие Хета и Сагая нисколько не тревожило, все же сочли за благо разойтись по своим делам, а сторож фонтана перешел на дальнюю сторону площадки.
«Ружье странное», - подумал Хет. Такое оружие встречалось только на самых верхних ярусах города и использовалось ликторами, приставленными к важным придворным, и другими стражами. Даже похитители костей и воры-головорезы могли себе позволить только ножи. Можно, конечно, предположить, что патриций нанял грузчиков и вооружил их для охраны своей персоны, но трудно поверить, чтобы он оказал подобное доверие таким людям. Уж скорее это частные охранники, тоже привыкшие к жизни верхних ярусов, подобно своим хозяевам. «Так от кого же они его охраняют? - думал Хет. - От жалкого старика - смотрителя фонтана или от женщины-гадалки? К тому же это все-таки Пятый ярус, а не Восьмой».
Все еще улыбающийся блондин обратился к Хету:
- Я Кайтен Сеул, и я знаю, кто ты такой.

На столе стоял металлический сосуд, наполовину наполненный пылающими углями. Там будут гореть кости, когда человек вперит взор за пределы медленно движущегося времени. Он не знает, зачем, почему это происходит, но символическая смерть в огне, видимо, помогает этому процессу.
Его гостья внимательно следила за происходящим.

Что ж, Хету нечего прятаться. Он ответил:
- Тогда зачем спрашивать?
Хет чувствовал, что его выводы подтверждаются. Для грузчика из доков Сеул говорил на торговом диалекте слишком хорошо. Хет оглядел патриция, который под всем этим ворохом тяжелых одежд был, видимо, довольно хлипкого сложения. Его нижнее одеяние было из толстого шелка без вышивок и бисерных аппликаций, верхняя мантия сшита из прочного хлопчатобумажного материала, а лицо закрыто густой газовой чадрой, которая укутывала голову и нижнюю половину лица. Вообще-то ничего из ряда вон выходящего, если не думать, на какие расстояния пришлось везти эти материи через Пекло, чтобы они смогли появиться на рынках Чаризата. Сам Хет носил легкую рубашку навыпуск, облегающие штаны и кожаные сапоги. Его бурнус был свернут и обмотан вокруг пояса. Знати верхних ярусов Чаризата, привыкшей к мантиям и чадрам, человек в такой одежде казался просто-напросто голым. Крисы не нуждаются в особой защите от прямых солнечных лучей, но плохо переносят душную жару. В Пекле Хету было прохладнее, чем на черных камнях улиц Чаризата в полуденный час.
Сеул выразил свое долготерпение к наглости криса тем, что игнорировал его вопрос. Он со значением поглядел на Сагая и произнес:
- Твой приятель может идти.
- О, у нас есть еще на сегодня общие дела, - ответил Сагай, делая вид, что принял приказ за вежливое предложение.
Глаза Сеула посуровели, но улыбка не покидала губ. Хет уже начал ненавидеть эту улыбочку. Сеул же мотнул головой в сторону патриция и продолжал:
- Достопочтенный нуждается в опытном проводнике, чтобы проводить его к древнему Останцу на равнине Солончаков.
Сагай нахмурился.
- К тому, что на западе?
- Да.
Хет бывал там и раньше, но обычно с учеными из других городов или из Академии, сейчас же у него не было настроения.
- Если ты уже знаешь, где он находится, - сказал он ровным голосом, но так, будто говорил с ребенком, - то зачем тебе проводник?
- Мне не всякий проводник нужен, - в голосе Сеула прорезалась сталь. - Я предпочитаю определенного.
- И ты хочешь, чтобы я тебе его порекомендовал? - Хет сделал глупое лицо. Он давно открыл, что среди методов, способных довести собеседника до бешенства, такой способ действует наиболее эффективно, особенно когда собеседник старается внушить вам прописные истины.
- Нет, мне нужен ты.
Хет впервые ухмыльнулся ему в ответ, ухмыльнулся специфической улыбкой крисов, обнажавшей острые собачьи клыки так, что они сами говорили за себя.
- Бордель - вон там.
Уголком глаза он видел, как Сагай возвел взор к небесам, будто прося духов воздуха быть свидетелями: у него впереди еще полно дел, которые должны занять уйму времени. Одновременно его партнер положил руку на рукоять ножа, скрытого в складках бурнуса.
Улыбка Сеула уже почти целиком испарилась, но он все же выдавил:
- Достопочтенный не нуждается в даровых услугах. Он намерен расплатиться.
Прежде чем Хет успел что-либо сказать, вмешался Сагай:
- А не будет ли позволено осведомиться почему?
- Он любознателен. - Улыбка вернулась, еще более ослепительная. - Он изучает прошлое.

Человек бросил кости на раскаленные угли в железном сосуде, и они сначала пожелтели, потом почернели. Тонкие нити дыма повисли в неподвижном воздухе комнаты, огороженной от течения времени.

Удивительно, но, сказав это, Сеул перестал улыбаться.
- Причина значения не имеет. Он заплатит десять золотых реалов.
Хет услышал, как Сагай хмыкнул, что выражало высшую форму неудовольствия. Он спросил:
- Шутишь, что ли?
Глаза Сеула перебегали с Хета на Сагая и обратно.
- Это хорошая цена.
- Больше, чем хорошая, - ответил Хет. - Но я крис. Я не имею права на лицензию, разрешающую владеть монетами имперской чеканки.
В Чаризате и в большинстве других городов Приграничья можно было купить гражданство, но лица, не имевшие его, не были вправе вести дела или обладать монетами имперской чеканки, за исключением тех случаев, когда они покупали на это специальную лицензию. Последняя была иногда почти так же дорога, как и покупка гражданства, а пользы часто приносила очень мало, ибо торговые инспектора сделки, осуществлявшиеся с обращением имперских денег, держали под неусыпным контролем. А торговые жетоны остались на рынке реликтами времен господства бартерных сделок и без печатей торговцев и учреждений, которые эти жетоны выпускали, были недействительны. Если население города слишком возрастало и ему угрожала нехватка воды или зерна, всегда можно было объявить, что торговые жетоны недействительны, заставив тем самым иностранцев либо покинуть город, либо подохнуть на его улицах с голоду.
И все же такая система была лучше, чем во времена, непосредственно последовавшие за образованием Пекла, когда Выжившие сражались за еду и безопасность на развалинах городов Древних, убивая всех чужаков, посмевших посягнуть на их водные ресурсы. По мнению же Хета, преимущество это было незначительным. На иностранцев, даже если они были жителями других городов Приграничья, здесь все смотрели с подозрением, и если вы были бедны, то ваши шансы собрать достаточно жетонов для покупки гражданства или специальной торговой лицензии были ничтожны. За любую цену - даже низкую.
- Я говорю об эквиваленте этой суммы в торговых жетонах, - пояснил Сеул.
Хет покосился на Сагая, который слегка качнул головой. Потом он перевел взгляд на Сеула и буркнул:
- Ладно. Я поведу его.
Сеул кивнул, его суровые глаза не выражали ничего, хотя, возможно, он и был удивлен столь быстрым согласием Хета.
- Я знаю, где ты живешь. Один из нас придет за тобой на восходе. - Он вернулся к патрицию, перекинулся с ним несколькими словами, а затем все трое не спеша пошли вверх по улице.
Глядя, как они уходят, Сагай вздохнул:
- Ну вот ты и нанялся для выполнения какой-то неизвестной и подозрительной работы к любителю антиков - дилетанту с верхних ярусов. Надеюсь, ты уже обдумал уловку, с помощью которой выберешься из этой истории?
Пока Хет молча смотрел на него, нищенка успела ухватиться за полу его одежды и стала теребить ее.
- Дай погадаю тебе, красавчик...
Из-за мутных бельм на обоих глазах она почти ничего не видела. Хет задумчиво порылся в карманах в поисках мелкого жетона и бросил его на вытертый коврик гадалки, ответив Сагаю:
- Он же знал, кто я и где живу. Как тут откажешься?
Нищенка вытащила еще щепотку костей из замызганного мешочка и растерла их между ладоней, готовясь бросить в жаровню. Некоторые гадалки бесстыдно пользовались костями крыс и ящериц. Большинство же покупало предположительно кости казненных убийц или мертворожденных детей у торговцев в Седьмом ярусе, хотя на самом деле это были преимущественно кости жертв, которых убивали мерзавцы - поставщики костей. Знатоки же этого дела считали, что лишь кости крисов дают истинные предсказания будущего, и, будучи одним из немногих крисов в Чаризате, Хет с большим трудом сохранял целостность своего тела.
Сагай отличался завидным терпением. Именно по этой причине их дружба с Хетом была столь крепка. Наконец Хет поймал взгляд своего приятеля и буркнул:
- Он хочет идти туда по какой-то важной причине. Может, знает что-то, чего не знаю я.
- Предательство, - пискнула нищенка, испугав их обоих. Она купала руки в струйках дыма, поднимавшихся от углей и горелых костей. - Тебя предадут, и ты предашь.

А в комнате, где пахло смертью, угли уже остыли, а кости превратились в прах.

Сагай все еще продолжал выражать недовольство, когда они достигли своего двора в Шестом ярусе. Строения были ветхие и нищенские, фонтан представлял собой крошечный бассейн, приткнувшийся возле одной из стен, но обмазанные глиной жестяные ставни второго и третьего этажей горели яркими узорами, нарисованными Сагаем. Соседи, сидевшие во дворе, радостно приветствовали их появление.
Дом, в котором они жили, состоял из трех комнат, громоздившихся одна над другой, и части площадки плоской крыши. Все это богатство принадлежало вдове Нетте и трем ее детям. Нетта и сама была вполне способна приглядывать за своими делами, но многочисленному семейству шляпников из соседнего двора ее дом пришелся по вкусу, впрочем, как и дочка Нетты, так что они предприняли ряд мер, чтобы выжить вдову. Тогда она впустила в дом парочку уличных актеров, чтоб те помогли ей удержать ее собственность. Однако борьба с настырными шляпниками продолжалась так интенсивно, что актерам почти не оставалось времени на занятие собственным ремеслом. Так дело и шло, пока Хет, Сагай и жена Сагая Мирам тоже не въехали сюда, и тогда шляпникам пришлось убедиться, что скромность - лучшее достоинство мужчины. Нетта хвалилась, будто все, что требовалось от торговцев древностями, это посидеть вечерок на пороге дома, и враги Нетты разбежались в беспорядке. Хет и Сагай не сказали ей, что однажды ночью они сходили к шляпникам и выбили либидо из всех троих старших братьев.
Остальные соседи по двору были преимущественно уличными фокусниками и торговцами вразнос, а других торговцев редкостями тут не было, так что Хету и Сагаю не приходилось бояться ни конкуренции, ни воровства.
- А ведь он мог быть и торговым инспектором, надеявшимся спровоцировать тебя, - продолжал спорить Сагай, пересекая двор. - Этот парень Сеул предложил тебе монеты.
- Тогда я буду честен, - ответил Хет, просовывая палец в дырку двери и открывая щеколду. - Впрочем, я всегда честен.
Сагай прокряхтел:
- Нет, просто ты думаешь, что всегда честен, а это совсем другое дело.
Их сторона двора лежала в тени, так как солнце уже почти обошло город, и, стало быть, в комнатах теперь должна была царить прохлада, если бы не тепло от разгоряченных тел. Пол комнаты был густо покрыт детьми всех возрастов: младшенький Нетты, который еще только учился ходить, три младшие дочери Сагая и Мирам, да еще их крошка сын, о котором Сагай говаривал, что это последний, кого он зачнет в Чаризате. Либра и Сенасе, двое юных актеров, валялись на дырявом матрасе и пересчитывали кусочки меди, которые им набросали сегодня зрители. Эти кусочки надлежало взвесить и обменять на торговые жетоны - еще один способ обойти закон о монетах.
На узенькой скамье, высеченной в каменной стене дома, сидела вдова Нетта, обмахивая опахалом себя и жену Сагая Мирам, которая на низеньком столике сортировала груду цветных бус на подносе, раскладывая их по цветам в отдельные бутылочки. Двое маленьких детей мешали ей, сражаясь за право залезть к ней на колени. Когда Мирам и Нетта купят металлическую нить, которая им нужна, они изготовят ожерелья из привезенных Мирам из Кеннильяра бусин и продадут их одному из соседей, державших лавчонку на базаре.
Мирам выглядела усталой и издерганной детьми, но все же улыбнулась, когда вошли ее муж и Хет.
- Ну что, мы все еще богачи?
Хотя Мирам по-настоящему не изучала искусство Древних, она кое-чему научилась от Сагая и интересовалась их делами. Разумеется, ее знания были не слишком обширны, но умение писать и читать на торговом языке позволяло ей подзаработать, объясняя юридические тонкости документов или помогая писать письма соседям.
- Нет, но вполне зажиточны, во всяком случае, на сегодня, - сказал Сагай, выкладывая на стол для всеобщего обозрения результаты их сегодняшних сделок.
Там была маленькая шкатулочка с гравированным цветочным узором, сделанная из мифеина - тяжелого серебристого металла Древних, из которого состояла большая часть хорошо сохранившихся изделий прежних времен. Там же лежали несколько полированных кусочков камня глубокого сине-зеленого цвета в круглых оправах из того же металла. Это могли быть обломки украшений, а могли быть и фишки от какой-то старинной забытой игры. Чаризатские ювелиры и камнерезы славились по всему Приграничью, вплоть до городов Последнего моря, но плавить этот металл они не умели.
Хет сел на скамеечку возле Нетты. Большую часть полок, высеченных в стене, занимали сосуды с водой, а на гвоздях, вбитых в гладкие глиняные стены, висела медная утварь для готовки, принадлежавшая Нетте. Тут же лежали жернова для выдавливания масла и для помола зерна - вещи необходимые в каждом хозяйстве. Самое видное место на полке занимал медный чайный поднос бабушки Нетты.
Сагай пустился в рассказ об их приключениях.
- Беспокойное дело, - сказала Мирам, бросая критический взгляд на Хета. - Идти в пустыню, когда тебе даже неизвестно, что этому человеку надо.
Она была моложе Сагая и происходила из зажиточной семьи в Кеннильяре, которая в высшей степени неодобрительно отнеслась к выбору Мирам ученого, но нищего мужа. Когда Сагай решил уехать в Чаризат, он попробовал убедить ее остаться в Кеннильяре и ждать, когда он вернется богатым или хотя бы с деньгами достаточными, чтобы купить себе место в Ученой гильдии Кеннильяра. К этому предложению Мирам отнеслась решительно отрицательно. Чаризат ей не нравился, но еще больше ей не нравилась перспектива жить с не одобряющей ее семьей и каждый день думать, жив Сагай или уже умер.
- В Пекле этот патриций будет бессилен, - сказал Хет. Мирам не одобряла и торговли Сагая реликвиями старины, считая это занятие опасным. На этот счет Хет с ней спорить не мог - дело действительно было опасное. Иногда она и самого Хета не одобряла, и в этом он с ней тоже соглашался. - Я выберусь оттуда живым, а он - нет... со стражами или без них, все равно.
- Его стражи тебя пристрелят, - весьма к месту вмешалась Нетта. - Они, знаешь ли, с ружьями не для забавы ходят.
Хет ничего не ответил. Он знал, что внимание горожан с верхних ярусов уже само по себе таит опасность, но не имел ни малейшего желания выкладывать сейчас настоящую причину того, почему он согласился взяться за это дело.
Дверь неожиданно распахнулась, и на пороге появился их сосед Рис, совершенно запыхавшийся. Это был болезненно худой темноволосый мальчуган, который, видимо, мчался во весь дух. Наконец он выдохнул:
- Тебя ищет Лушан, Хет.
- И с каких пор?
Рис сел на пол, схватил крошечного ползунка и принялся его щекотать.
- Примерно с полудня. Я слыхал об этом от огнеглотателя возле Одеона.
Нетта встала и отобрала визжащего ребенка.
- Возле театра? Надо бы пожаловаться твоей тетке.
- А она и сама знает! - ответил мальчишка.
Рис и его семья жили через дом отсюда, его отец был уличным актером. В прошлом году двое пьяных люмпов сломали его шарманку, чем лишили его возможности зарабатывать. Потом Хет кое-как починил шарманку, методом тыка заменяя проволочки и сломанные кусочки металла, а Сагай увенчал работу, разукрасив ящик изумительными рисунками. С тех пор Рис выполнял для них массу мелких поручений, бегая туда и сюда со всякого рода информацией.
- Опять Лушан? - удивился Сагай. - Что нужно этому мешку с нечистотами?
Хет прислонился к стене, стараясь выглядеть так, будто эти новости его не касались.
- Позже схожу с ним повидаться. Может, у него есть для нас какая-никакая работенка?
- А с чего это он нам будет благодетельствовать? - возразил ему Сагай, но малыш уже давно орал, цепляясь за его халат, и Сагай отвлекся. Взяв ребенка с пола, он все же добавил: - Я ему не верю. Впрочем, в нашем ремесле никому нельзя доверять в эти дни.
Хету очень не понравилась чеканность этой формулировки.

* * *

Хет прогуливался по театральной улице Четвертого яруса, наслаждаясь уходом дневной жары и долгими сумерками. Колоннады, выложенные цветной плиткой, давали убежище множеству разносчиков и служили входами в богатые лавки. Улица была полна народа, искавшего вечерних увеселений. Темнело, и лампы, помещенные в ажурные бронзовые вазы, уже загорались над дверями самых богатых заведений ювелиров, гранильщиков, пекарей, оружейников, торговцев винами. Многие лампы скрывались за красными стеклами, что, конечно, уменьшало яркость освещения, но зато, как считалось, отгоняло злых призраков и духов воздуха, не любивших красного света. Зазывалы приглашали игроков, а многочисленные предсказатели будущего сидели на корточках под мрачно-красными лампами как ради безопасности, так и для того, чтоб зрители видели, что они делают.
Зная, что у него еще есть время, Хет купил у уличного разносчика булочку, испеченную в виде цветка, и сел на ступени Одеона рядом с проститутками, работающими в толпе театралов. Приливы и отливы толпы на улице были необычайно живописны.
Там можно было видеть патрициев в мантиях и чадрах, патрицианок с открытыми лицами, но с волосами, скрытыми под развевающимися шарфами или под низко надвинутыми клуазоновыми шапочками; всех сопровождали слуги. Портшезы драпировались шелками и кисеей, в них сидели патриции, считавшие зазорным даже ходить по одной улице со всяким сбродом.
Публика с нижних ярусов была менее живописна, но зато более активна. Кое-кто даже осмеливался взбираться на ступени к самым колоннам, украшавшим вход в огромный театр прямо за спиной Хета; другие шли густой толпой к кабакам и обжорным рядам или туда, где вызыватели духов, факиры или клоуны давали представления на открытом воздухе. Среди них шатались приезжие с широко раскрытыми от удивления глазами, прибывшие из городов Приграничья, и портов Последнего моря, болтая на множестве диалектов менианского языка между собой или на торговом пиджине с местным людом.
Внезапно шум усилился, и из толпы вырвался один из иностранцев, таща за собой мальчишку. «Вора поймали», - подумал Хет. Затем группа людей в темно-красных одеяниях торговых инспекторов вывалилась из какой-то лавки. Один из них держал в руках что-то вроде обломка мифенина, в то время как мальчишка орал, отрицая свою вину. «Нет, попался идиот, попытался обмануть торговцев и продать какой-то антик за деньги». - Хет вздохнул и отвернулся. По дерюжной одежде и босым ногам было трудно предположить, что мальчишка имеет права гражданства. «Скоро сдохнешь, дурачина».
Глупый мальчишка попался на глупую приманку. Всем известно, что торговые инспектора часто гримируются под иностранцев и делают вид, что хотят приобрести запрещенные к продаже антики или монеты имперской чеканки у продавцов, не имеющих лицензий. Предположение Сагая, что патриций тоже принадлежал к переодетым инспекторам, не было лишено оснований.
Арестованного увели, но один инспектор все же остался, чтоб оглядеть толпу на ступеньках, ища возможного соучастника или просто дурака, у которого будет испуганный вид. Хет не выразил никаких эмоций, кроме любопытства, и инспектор повернулся, чтобы последовать за своими товарищами. Всегда надо быть настороже, даже сейчас, когда в карманах Хета не было ни одного осколочка керамики. Торговые инспектора особенно тщательно следили за торговцами древностями, не имевшими гражданства, а у Хета не было возможности приобрести таковое, даже если б он наскреб нужную сумму.
Традиционно считалось, что Древние сотворили крисов специально, чтобы те обитали в Пекле, ибо Древние боялись, что Пекло распространится на весь мир из конца в конец. Народ Хета рождался с иммунитетом ко всем ядам пустыни, со способностью ощущать, где находится север, что было очень важно: потеря направления в пустыне грозила верной смертью. А еще у крисов были сумки, в которых они вынашивали детей, тогда как обычным людям приходилось рожать своих в муках и крови. Но Древние вымерли, а их планы не принесли ожидаемых плодов. Пекло и в самом деле захватило большую часть мира, хотя и остановилось перед Последнем морем, оставив его побережье нетронутым. Крисов оттеснили в глубь пустыни, и люди Приграничья, а особенно имперской столицы - Чаризата, вовсе не хотели их видеть в своих стенах.
По мере того как темнело, все новые и новые лампы зажигались над дверями Одеона, и один из мужчин-проституток тихонько выразил пожелание, чтоб Хет, если не собирается кого-либо закадрить, убирался к такой-то матери. Хет ушел, не споря: теперь уже достаточно стемнело.
Главный зал театра был огромен, кругл, с куполом высоко-высоко над головами, на котором мозаика изображала восшествие на престол какого-то забытого уже Электора. Сцена, тоже круглая, располагалась в центре зала, где ее окружала со всех сторон шумная, шевелящаяся толпа.
Кое-где в зале имелись плетеные стулья и кушетки, а пол из керамической плитки покрывал толстый слой гниющих остатков еды и битого стекла. Воздух был спертый, несмотря на длинные узкие окна прямо под куполом, которые, как подразумевалось, должны были смягчать жару в зале. На сцене шел фарс - очень старый и большинству хорошо знакомый, что было совсем неплохо, так как большинство зрителей приходили сюда поболтать да пошвырять какой-нибудь гадостью в актеров.
Имелся и еще один повод для отвлечения внимания публики: прямо среди зрителей давал представление факир, который, несмотря на свою молодость для этого ремесла, ловко закинул в воздух футов на двадцать тут же отвердевшую веревку и стал карабкаться по ней наверх.
Хет пробирался по краю толпы, но тут его окликнул кто-то из группы конкурентов - торговцев древностями.
- Мы уже слыхали насчет той ерундовины, которую вы с Сагаем сегодня загнали Арноту. А там, где вы ее взяли, еще такие есть? - спросила Даниль.
Это была тощая хищная сука, торговавшая редкостями на Четвертом ярусе. Ее узкие глаза были искусственно увеличены с помощью порошков из малахита и свинцового блеска.
Хет облокотился о спинку ее стула.
- Обменяли, мы обменялись с Арнотом. Участвовать в продажах мне не дозволено.
Кое-кто из мужчин кутался в чадры, подобно жителям верхних ярусов, только из гораздо более дешевой материи, чем носили настоящие патриции. Большинство из них уже успели налакаться, а один так хохотал, что свалился со своей кушетки на пол.
Соблазнительная улыбка Даниль слегка поблекла. Она не любила, чтобы кто-нибудь мешал ей вынюхивать нужную информацию.
- А ты-то что тут делаешь вечером? - спросила она чуть-чуть резче, чем следовало. - Еще один покупатель?
Она была так далека от истины, что Хет совсем перестал беспокоиться. Он просто ухмыльнулся ей.
- Да просто зашел полюбоваться пьесой, милашка.
Он оставил конкурентов забавляться шутками, понятными только им, и отправился к задней стене, где в небольшом алькове пряталась винтовая лесенка, по которой можно было пройти в частные ложи. В конце лестницы прямо в стене был прорублен проход для господских слуг и театральных служителей: через него можно было пройти в ложи, не выходя на открытую галерею, предназначенную для богатых клиентов.
Проход был узок и освещался масляными лампами, которые противно воняли и сильно нагревали воздух. Хет миновал множество людей, выполнявших различные поручения. Никто из них не обратил на него внимания. Мало ли народу пользовалось коридором, желая одного - чтобы их делишки оставались в тайне. Хет нашел ложу Лушана без труда, потому что у входа в нее стояли два телохранителя, вооруженные посохами с острыми железными наконечниками. Они пропустили его, не сказав ни слова.
Полукруглая ложа была затянута частой медной сеткой, о которую разбивался шум театральной толпы. Пол покрывал тканый ковер необычайно яркой раскраски, а приводимое в Движение часовым механизмом опахало двигалось взад и вперед на красивом металлическом шесте, разгоняя застоявшийся воздух и запахи духов, от которых можно было задохнуться.
Лушан возлежал на низенькой кушетке, а прислужница в простом неотбеленном кафтане стояла возле него на коленях. Голову Лушана покрывали редкие светлые волосы, а одет он был в шитую золотом мантию темно-синего цвета, которая не могла скрыть его объемистого чрева. Один глаз Лушана был мал, прозорлив и жаден, второй - сильно косил и глядел неизвестно на что. В присутствии слуг он редко носил свою чадру, а при свиданиях с Хетом - никогда. Это считалось дурным предзнаменованием.
Задумчиво глядя на Хета, Лушан взял чашу почти прозрачной керамики, расписанную нежным узором, - из винного сервиза, стоявшего возле кушетки на низком алебастровом столике, и сказал:
- Хоть раз ты явился без опоздания, парень. Я уж стал думать, что ты вообще не имеешь представления о времени.
- Я пришел к тебе вне связи с твоими поручениями. Ты же знаешь, я на тебя больше не работаю. - Хет прислонился к стене около двери, так как Лушан начинал беситься каждый раз, когда он чего-нибудь тут касался. Хет хотя и любил высоту, но здесь у него возникало ощущение, что он висит в медной клетке над озверелой толпой. - У меня есть для тебя монета, которую я, кажется, тебе задолжал.
Рот Лушана сжался в прямую черту. Он поставил хрупкую чашу на столик с таким громким стуком, что Хет от неожиданности поморщился. Люди, которые плохо обращаются с красивыми вещами, не должны их иметь.
- И как же тебе удалось ее добыть?
- А вот это уже не твое дело, верно?
Девушка наполнила графин вином и поставила его на столик, тщательно обтерев чистой тряпочкой, чтобы пот с ее пальцев не коснулся кожи Лушана. Патриции из верхних ярусов Чаризата были просто помешаны на том, чтобы не коснуться кого-либо, как и на своих чадрах, шарфах, скрывающих волосы, на медных сетках, защищавших их от взглядов толпы простолюдинов из нижних ярусов. Все это было просто недоступно пониманию Хета, который родился в селении крисов в Пекле, где было еще меньше возможности для уединения, чем во дворах нижних ярусов, и где вам легко могли надрать уши за отказ поцеловать самую морщинистую из прабабок - этакого древнего матриарха. «Как будто кто-нибудь в здравом уме захочет дотронуться до такого дерьма, как Лушан». Хет уже давно знал, что богатый брокер, может, и имел золотых монет больше, нежели патриций, но по рождению таковым не являлся и только повторял по-обезьяньи их манеры. Если отбросить все наносное, то Лушан был всего лишь вор с чистыми руками; его особый талант заключался в том, что он заставлял других людей пачкать руки, воруя для него.
- Мое дело - ты, - сказал Лушан; его здоровый глаз смотрел холодно и презрительно. - И пока я нахожу покупателей для древностей, ты, освобождающий от последних их нынешних хозяев, будешь представлять весьма значительный интерес для торговых инспекторов. В прошлом ты приносил мне немалый доход, и, если ты думаешь, что я так легко отпущу тебя, ты...
- Ты только и умеешь, что обещать да угрожать. Не думай, что я этого не знал раньше.
Хет позволил своим глазам скользнуть по мозаике купола - это было интереснее, чем смотреть на пол, где кишел плебс. Те части мозаики, что занимали ее края, были старше, куда старше центра с его не слишком талантливым изображением Электора, восходящего на престол. Надо думать, эти древние фрагменты сохранились с тех времен, когда это здание еще не было театром. Чаризат и другие города Приграничья в свое время были островами мелких пресноводных морей - еще за тысячи лет до победы Пекла над сушей. Художники населили эти моря странными и красивыми плавающими существами и испещрили бледно-голубые небеса огромными пузырями, похожими на наполненные воздухом мешки, которые перевозили пассажиров в привязанных под ними корзинах. Эта часть мозаики была очень ценна. Обесцвеченность вдоль трещин говорила, что снять мозаику со стены, не уничтожив, просто невозможно. А жаль.
- Если ты думаешь, что я так легко тебя отпущу, ты очень заблуждаешься, - говорил Лушан. - Если ты не вздумаешь пренебречь своей частью нашего соглашения, я перекинусь словечком с одним знакомым торговым инспектором, который...
- А что, если он услышит о твоей части нашего соглашения? - Лушан ненавидел, когда его прерывали, а потому Хет делал это часто и с удовольствием.
- Глупый мальчишка, да зачем ему слушать это? - Улыбка у Лушана была удивительно мерзкая.
- А ему и не придется меня слушать. Он выслушает патриция.
- Патриция?
- Ну да, того, с которым я теперь работаю. - Выдумка пускала корни и расцветала. - Он унаследовал коллекцию редкостей, и я нанялся оценить ее. - Когда Хет был моложе, он никак не мог привыкнуть к мысли, что горожанам можно врать, глядя прямо в лицо, и меняющийся цвет его глаз им ничего не говорит. - Я сказал ему: ты хочешь, чтоб я работал и на тебя, но он ответил...
- Что? - Голос Лушана ржаво заскрипел.
- Что у меня не будет времени на это. Спорить с ним я не хочу. Ты ж сам знаешь, каковы они...
Лушан стукнул чашей по столу так, что она треснула, вино пролилось на ковер. Девушка-прислужница вздрогнула.
- Ничего ты ему не скажешь, крисовский ублюдок!
Смысла оставаться дольше не было. Хет отступил к хлипкой двери, прорезанной в медной сетке.
- Я пришлю к тебе кого-нибудь с монетой. Возможно, через несколько дней. Надеюсь, деньги тебе не нужны сейчас для оплаты долгов.
Вторая чаша из сервиза полетела прямо в Хета, но он увернулся и выскочил в дверь.
Короткая лестница вела отсюда к бронзовым перилам галереи, расположенной над частными ложами. Прямо над головой круглился купол. Ниже шумная толпа аплодировала факиру, который уже взобрался на самый конец магически отвердевшей веревки и теперь стоял вверх ногами, поддерживаемый лишь одним пальцем руки, упиравшимся в конец веревки. Хет мчался по галерее, не обращая внимания на крики богатых патронов, заметивших его из других частных лож. Он достиг первого вентиляционного отверстия - высокого, но всего в несколько футов шириной, - начинавшегося футах в восьми от галереи и кончавшегося под самым краем купола. Хет прыгнул и ухватился за край проема, потом подтянулся и исчез в окне.
Вечерний воздух казался необычайно свежим после жары внутри театра. Под Хетом простиралась обширная плоская крыша, где-то позади поднималась стена Третьего яруса, сейчас скрытая широким и высоким куполом театра. Позади еще слышались крики, поэтому Хет вылез из вентиляционного отверстия и спустился на выложенную шифером крышу.
Он быстро пересек ее, чувствуя себя как дома на скользких плитах. Теплый ветер шевелил его одежду и волосы, За ним никто не гнался. Лушан не стал бы привлекать к себе внимание, посылая за ним в погоню своих телохранителей, а владельцев театра беспокоило только одно - чтобы посторонний поскорее убрался из галереи и частных лож. А как он убежал оттуда, их не касается. Важно одно - его там больше нет.
Хет добрался до стены, доходившей ему до середины груди. Это была самая высокая часть фронтона театра. Он облокотился на нее, наслаждаясь уникальным видом, открывавшимся на расположенные внизу улицы. Хет подумал: «Как я рад, что с этим покончено». Он был идиотом, когда связался с Лушаном, на что Сагай и другие уже давно указали бы ему, кабы знали об этом. Но незнание послужило бы им защитой, если бы Хета когда-нибудь схватили за воровство редкостей на верхних ярусах.
Теперь оставалось лишь ждать, доживет ли таинственный патриций до того времени, когда сможет выполнить свою часть соглашения. «И проживу ли я столько, чтоб выполнить свою», - подумал Хет.
Там, внизу, вблизи театральных ступеней, произошло какое-то шевеление толпы. Спустя несколько секунд Хет понял его причину. Три Хранителя шли по улице, как бы прорубая себе дорожку в густой толпе. Их сверкающие белые мантии и чадры на лицах вспыхивали в колеблющемся свете ламп, привлекая к себе всеобщее внимание среди ярких красок одежд богачей и серых лохмотьев бедноты. «Может быть, это за Лушаном с Имперским приказом о казни?» - с надеждой подумал Хет. Но трио миновало театральные ступени, не останавливаясь.
Хранители были особыми слугами самого Электора Чаризата, защищавшими его от ядов и убийц, уничтожавшими его недругов в других городах Приграничья. По слухам, если кто-то замышлял убить Электора, Хранители тут же улавливали эту мысль. Они умели отводить глаза зрителей и скрываться от их взглядов на открытом месте. Они же заставляли людей видеть такие вещи, которых на самом деле не было. Хет не верил всему, что ему рассказывали про Хранителей, но считал их одной из самых неприятных диковинок Чаризата.
Прежде чем три Хранителя исчезли из его поля зрения, один из них внезапно отделился от своих товарищей.
Хет удивленно смотрел, как отставший Хранитель перебежал улицу и с бешенством накинулся на какого-то человека. Он тряс его, невзирая на сопротивление, выкрикивая нечто неразборчивое в ошеломленное лицо несчастного. Люди на улице испуганно метались, то ли пытаясь убежать, то ли желая подойти поближе. Хранитель подтащил свою жертву ко входу в театр и стал бить ее головой о колонну; голова с таким жутким треском ударилась о камень, что Хет прямо сморщился от сочувствия.
Другие Хранители подбежали и оттащили своего товарища от пленника, бессильно рухнувшего на тротуар. Но обезумевший Хранитель вырвался, с такой силой отпихнув одного из своих друзей, что тот упал.
Безумец замешкался. Он стоял будто парализованный, глядя на свою неподвижную жертву. Один из Хранителей все еще пытался его увести, а толпа колыхалась и что-то бормотала в ужасе.
Затем яркий белый свет стал как бы просачиваться сквозь землю, на которой лежал потерявший сознание человек, и вдруг его одежды вспыхнули ослепительным пламенем.
Хет почувствовал, как на шее у него шевелятся волосы. Улица гудела от криков. Зеваки в ужасе пятились, а другие Хранители продолжали скручивать безумца. Они тащили его прочь, а он продолжал бешено сопротивляться. Кто-то из толпы кинулся к лежащему человеку и стал сбивать пламя собственной одеждой. Потом тело подняли и унесли.

1 Следующая страница


Город костей 2

За прошедшие годы Хет нередко слышал о подобных историях, но это был первый раз, когда он видел все воочию. Все знали, что магия Древних делала людей безумными - они становились как отравленные солнцем нищие, - но Хранители продолжали заниматься ею, несмотря на грозную опасность. Уличные гадалки, заклинатели призраков, факиры, шаманы крисов пользовались лишь природной магией - простодушной, целительной, предсказывающей будущее, но даже они, бывало, заходили слишком далеко и уничтожали себя. Но более древние силы, с которыми путались Хранители, были куда опаснее. Хет мрачно покачал головой и поглядел на город и на черное тихое море каменной пустыни, лежавшей за ним. «И они еще думают, что Пекло опасно!»

Глава 2

Хет прислонился спиной к низким поручням платформы парофургона и смотрел, как мимо него в отвратительном скрежете пролетает мир. От горизонта до горизонта лежала вековечная пустыня - волны бурого, золотистого и черного камня, сверкающие, будто позолоченный металл, под невыносимой тяжестью испепеляющих лучей солнца, приближавшегося к полудню. Огромные валуны самых невероятных форм создавали впечатление внезапно окаменевшего моря, волны которого вздымались все выше, по мере того как парофургон продвигался в глубь Пекла. Еще до того, как они доберутся до Останца Древних, каменные волны Пекла будут вздыматься на высоту, превышающую в несколько раз высоту самого парофургона. Изъеденные пустотами, каньонами и туннелями скалы станут опасными из-за обитающих в них хищников, прячущихся в мягком песке, лежащем под этим каменным покровом. Чего же удивляться, что жители городов Приграничья считают Пекло своего рода живым существом, стремящимся пожрать остатки обитаемой земли точно так же, как в свое время оно сожрало Древних.
То там, то здесь торчали колючие верхушки джамп-дерева, тихонько колеблемые знойным ветром. Конусообразные стволы вырастали примерно футов на шестьдесят из трещин и провалов, оттуда, где случайно под покровом скальной породы оказывались слои песка, достаточно мощные, чтобы дать развиться корневой системе деревьев. Острые колючие сучья сверкали под солнцем, но древесина ствола удерживала значительное количество влаги, которую всегда можно было добыть, если, конечно, знать, как это сделать.
Дорога Древних, по которой двигался парофургон, была ровной и прямой, будто ее выстругал плотник своим фуганком. Она врезалась в гладкий черный камень, на котором лежала грубозернистая порода, образующая теперь обочины дороги. Тяжелые чугунные колеса парофургонов уже проложили глубокие колеи в этой черной поверхности, которых не могли бы оставить ни парусные фургоны, ни те, что приводились в движение мускульной силой человека. Скоро и эта дорога, и другие дороги Древних окажутся погублены и непригодны ни для какого транспорта. «И что тогда будут делать эти долбаные идиоты?» - думал Хет. Дороги и Останцы Древних были последними бесспорными свидетельствами их трудов, выполненных уже после того, как моря высохли, а озера огня и расплавленной лавы испещрили лицо Пекла. А теперь уже нет Древних, которые могли бы восстановить торговые пути, разрушавшиеся невероятной глупостью Империи.
Чаризат провозгласил себя столицей Приграничья благодаря тому, что он был как бы ступицей, к которой сходились двадцать семь древних торговых путей, единственных безопасных дорог, пересекающих Пекло. Когда другие города начинали возражать против имперского диктата, Чаризат просто блокировал пути зерновым караванам от портов Последнего моря. Его влияние не распространялось на Нижнее Пекло, где еще теплилась жизнь в городах Илакры и в других мелких поселениях, а в Приграничье единственным городом, который держался особняком, был Кеннильяр. Свободный город Кеннильяр обладал собственным путем к Последнему морю и дрался за то, чтобы держать его открытым. Он цеплялся за это право из чистого упрямства, пока Чаризат не сдался.
Чаризат все еще виднелся в подернутой дымкой дали в виде гигантской пирамиды - огромной скалы, из которой был высечен целый город, поднимающийся восемью концентрическими ярусами к вершине, где находился дворец самого Электора. Город казался темным от черноты камня и грязи саманных построек на нижних ярусах, но по мере подъема ввысь краски светлели, и Первый ярус сверкал белизной под беспощадным солнцем - белизной известняка и мрамора. Отдельные выходы скальной породы внизу таили в себе шахты и заводы, кормившие кварталы горняков и металлургов, проживающих на Седьмом ярусе; там производилось все - от медных бус до парофургонов. Сейчас Чаризат казался городом мертвых, так как они отъехали уже далеко и не могли видеть ни суматохи у доков парофургонов, помещавшихся на этой стороне города, ни клубов Угольно-черного дыма, который постоянно дувший горячий ветер срывал с труб заводов и уносил прочь прежде, чем они успевали загрязнить небо над Чаризатом.
Толстый стражник с красным башлыком пришел за Хетом этим утром, когда крис уже сидел на бортике бассейна во дворе, наблюдая, как старик смотритель пересчитывает вчерашнюю выручку за воду. Стражник и утром выглядел, как докер: рубаха вся в грязных пятнах, потертые кожаные краги, неизменное духовое ружье за плечами.
- Жетоны, - сказал Хет, глядя на него снизу вверх.
Крошечный малыш Нетты выполз из дверей, лицо его было перемазано кашей. Добравшись до Хета, он попытался влезть к нему на колени.
Телохранитель улыбнулся ему, стараясь придать лицу фальшивое выражение дружелюбия.
- Он сказал, что заплатит потом.
В дверях дома появилась сама вдова, увидела незнакомого мужчину и инстинктивно потянулась за увесистой дубинкой, которую всегда держала под рукой.
- Все в порядке, Нетта, - сказал Хет.
Он снял протестующего младенца с колен и шлепком направил его к двери.
Нетта удалилась, подталкивая перед собой ребенка и воинственно оглядываясь назад. Нетта на самом деле вдовой не была, она носила это звание как своего рода свидетельство добродетели. Ее муж покинул город незадолго до того, как родился второй ребенок Нетты. В Чаризате существовало стойкое предубеждение против вдов, но оно было явно меньшим, нежели предубеждение против женщин, чьи законные мужья пускались в бега. Поэтому Нетта опасалась незнакомцев не меньше, чем Хет.
Телохранителю же Хет сказал:
- Нет, он должен был послать с тобой хоть половину денег.
«А как иначе, - подумал он, - мог бы он создать у меня фальшивое ощущение безопасности?» Кроме того, Хет так и не понял, кого телохранитель назвал «он» - Сеула или патриция. Трудно было понять, кто играет главную роль в этой истории.
Лицо телохранителя окаменело.
- Уж не хочешь ли ты назвать меня лжецом?
- Не хочу, - ответил Хет, потом помолчал и добавил: - Просто хочу получить жетоны, которые он передал с тобой для меня.
Старик смотритель чихнул. Вышел Сагай, остановился в дверях, прислонившись к косяку, поглядел на спорящих и сказал:
- Ну и ладно. Тебе нет необходимости терять время. В Аркадах у нас дел по горло.
Лицо телохранителя не дрогнуло, но Хету казалось, что он видит, как у того ворочаются извилины в голове, как будто это были часы в прозрачном футляре. Наконец тот сказал:
- А, так ты имел в виду торговые жетоны?
Он порылся в кармане, вынул пригоршню торговых жетонов и отсчитал их один за другим в протянутую ладонь Хета. Всего шесть жетонов по десять дней каждый; иначе говоря, каждый стоил десять дней труда ремесленника, то есть являлся эквивалентом половины имперского золотого, который пообещал Сеул.
На лице стража не отражалось никаких недобрых чувств к Хету, и тот подумал: «Это опасный парень». Половину полученных жетонов он отдал смотрителю фонтана, который тщательно их пересчитал и сделал пометку на своей счетной палочке. Остальные Хет передал Сагаю, сказав:
- Подбери мне что-нибудь симпатичное в Аркадах. Но Сагай был не из тех, кто упустит возможность прочесть мораль человеку, и тут же буркнул:
- Тут вполне хватит на оплату славных похорон.
И вот теперь солнце жгло Пекло, и Хет подвинулся, стараясь найти более удобное положение, но тут же передумал - попытка была явно пустым делом. Металл платформы парофургона раскалился под совместным воздействием солнца и котла, помещавшегося всего лишь в нескольких футах в подобии будки; жар проникал (и крайне неприятно) сквозь сложенный халат, который Хет использовал в качестве подушки, и через тонкую ряднину штанов. Даже сквозь подошвы сапог Хет ощущал этот жар. Работа поршней, приводившихся в действие паром, заставляла металлический фургон трястись, как перед концом света, а шипение и дребезжание котла терзали слух.
Парофургон был высок - он возвышался над поверхностью дороги футов на двадцать. Впереди находилась платформа для пассажиров и грузов, а меньшая, чуть приподнятая платформа была тем местом, где, как на насесте, торчал водитель. Будка же заключала в себе котел, угольный ящик и поршни, которые заставляли крутиться колеса, а также старика кочегара, который, собственно, и приводил в действие это странное сооружение. Хет, разумеется, предпочел бы парусный фургон, который хоть и кидало из стороны в сторону, да и надежность его была невелика, но зато шума он производил куда меньше.
Работодатель Хета тоже, видимо, не извлекал особого удовольствия из поездки. Жара уже заставила его взобраться на весьма ненадежную жердочку на ограждении платформы. Одет он был в выцветшую коричневую одежду, что придавало ему вид бедного торговца, но и в эту жару он не снял с лица свою кисейную чадру. Хет закатал рукава рубахи. Он не нуждался еще в защите халата, пока солнце не поднялось в зенит.
Хет как раз присматривался к патрицию, когда верхний бурнус у того слегка распахнулся, и крис увидел, что тот вооружен. Сначала Хет подумал, что это нож в красивых металлических ножнах, такой, как носят путешественники из городов Илакры. Только потом он понял, что это такое.
Все, что он мог сделать, - это сохранить спокойное выражение лица и перевести взгляд на дорогу и застывший каменный ландшафт.
Патриций небрежно поправил одежду. Трудно было сказать, заметил ли он взгляд Хета.
Патриций имел боль-палку - древность, в которой пряталось нечто, называемое учеными людьми «маленькой магической машинкой». Это была металлическая трубка со странным утолщением на конце, длиной примерно в фут, покрытая сложной гравировкой и украшенная полудрагоценными камнями. Такое оружие встречалось очень редко. Большинство жителей нижних ярусов приняли бы боль-палку за изящную булаву, даже если б заметили ее. Но такой опытный скупщик древностей, как Хет, знал, что дело обстоит совсем иначе.
Боль-палки в открытую не продавались. Легально ими могли владеть только Хранители. «А может, он подпольный коллекционер?» - подумал Хет. По собственному опыту он знал, что патриции могут получить что угодно как в рамках закона, так и за их пределами. «Но вернее всего, он Хранитель. И вот я торчу тут с патрицием-колдуном, который зарабатывает себе воду, проворачивая грязные делишки для Электора, и который в любой момент может спятить и убить первого, кто попадется ему на глаза». От этой мысли поднимающаяся вверх скальная поверхность Пекла начинала казаться более гостеприимной, если не сказать дружественной. Самое разумное было бы немедленно спрыгнуть с платформы и пешком вернуться в Чаризат. Но Хет не пошевельнулся. Ему были нужны остальные торговые жетоны, чтобы расплатиться с Лушаном.
Все еще наблюдая за патрицием краем глаза, он прикинул стоимость боль-палки на черном рынке и решил, что она должна стоить по меньшей мере 850 рабочих дней ремесленника, а то и больше. Хет подумал: нельзя ли уговорить патриция расстаться с этим оружием; а в случае такого весьма маловероятного события смог бы он разобрать эту штуковину, не разбудив маленькую магическую машинку, спрятанную в ней, так, чтобы не убить себя?
Телохранитель, приходивший утром за Хетом, обошел будку и вскарабкался на переднюю платформу. Он взглянул на патриция, сидевшего на поручнях, перевел взгляд на Хета, весьма непрезентабельно развалившегося в углу. Потом спросил:
- Далеко ли еще?
Хет с неудовольствием заставил себя подняться и подойти к ограждению.
- Несколько миль. Ты сможешь увидеть его, когда... - Он уже поворачивался, произнося это, чтобы показать то место, откуда будет виден Останец Древних над гребнями скал и волнами каменного моря.
Внезапно телохранитель оказался сзади Хета, схватил его за волосы и стал перегибать через ограждение. Хет не обращал внимания на боль, он изо всех сил старался получше ухватиться за поручень, чтоб не перелететь через него головой вперед прямо под передние колеса парофургона. Телохранитель шипел:
- Если ты, вонючий крис, врешь нам, тебе придется пожалеть...
Обычно только патриции считают, что не имеющие гражданства жители нижних ярусов всегда врут просто из любви к искусству. Этот телохранитель так долго работал на них, что проникся их взглядами. Впрочем, следовало поскорее отвлечься от подобных размышлений. Его перегибали через поручень, а телохранитель стоял до отвращения близко. Хет с силой ударил локтем в пах телохранителя. Когда тот откатился, Хет вскочил и уселся на железное ограждение, цепко обвив ногами угловой столбик. Телохранитель валялся, сложившись почти вдвое. Его рвало. Хет послал улыбку патрицию, который весь подобрался и положил руку на боль-палку. Тогда крис сказал, как бы продолжая начатый разговор:
- Еще несколько миль. Ты увидишь его, как только мы одолеем следующий подъем.
Патриций ответил:
- Я не считаю, что это было необходимо.
Хет только теперь понял, что впервые слышит голос патриция. Голос был хрипловат, хотя и неожиданно мягок. Рост для патриция небольшой, фигура изящная, лицо прикрыто чадрой, несмотря на страшную жару, царившую в каньоне дороги. «Ведет себя так, будто что-то прячет...» Чтобы разговорить его, Хет кивнул головой на телохранителя, которому чуть полегчало.
- У него замашки, более подходящие для жителя верхних ярусов, чем для грузчика.
Патриций промолчал, но тут кочегар парофургона вылез на крышу своей будки и злобно поглядел на них. Это был старик в кожаном фартуке. Он кивнул на телохранителя, все ещё пытавшегося отдышаться, лежа на платформе, и сказал:
- Уборка блевотины стоит денег. Кто будет платить?
Немного поколебавшись, патриций порылся под своей мантией, нашел мелочь и швырнул ее на крышу будки. Кочегар в недовольном молчании собрал деньги и исчез.
Из-за будки появился Кайтен Сеул, посмотрел, что случилось. Хет ждал его реакции, внутренне напрягшись, но внешне сохраняя полное спокойствие. Сеул ограничился тем что послал патрицию взгляд, явно говоривший: «Я ж тебя предупреждал!»
Фургон одолел подъем, и вдали за морем скал показались прямоугольные очертания Останца Древних.

Еще одна миля осталась позади, и Хет натянул капюшон на голову, надеясь немного вздремнуть. Жар Пекла обжигал глаза, кожу как будто стягивало, каждый глоток раскаленного воздуха давался с трудом. Близилось то время дня, когда все разумные люди ложились отдыхать.
Останец Древних был виден недолго, пока возвышался над каменным морем, - гигантский монолит со слегка скошенными стенами тяжело вздымался над Пеклом. С такого расстояния его вполне можно было принять за невероятно узкое плато. Останец не вызвал бы особого удивления при сравнении с другими взлетами архитектурной фантазии в Чаризате или в других городах Приграничья, но тут его поразительное одиночество и простота смущали ум. Теперь, когда он был близок, скалы поднялись еще выше по обеим сторонам дороги и заслонили собой вид на окружающее пространство. Видно было только одно небо - такое яркое и слепящее, что казалось, оно сожжет любого, осмелившегося протянуть к нему руку.
Железо загудело, как колокол, когда что-то тяжело ударилось в фургон. Хет открыл глаза и увидел, как по платформе катится какая-то канистра, разбрасывая снопы искр.
Он мгновенно оказался на ногах, криком предупреждая об опасности. Перепрыгнув через перила, он сильно ударился о камень, но тут же пополз в поисках укрытия. Вскоре он достиг насыпи, окаймляющей край дорожного полотна, и тут вторая бомба приземлилась прямо под колесами фургона. Оба взрыва прозвучали почти одновременно, и Хет втянул голову в плечи, стараясь как можно глубже зарыться в песок. Вокруг него шипели раскаленные осколки металла; некоторые упали ему на спину, и он перевалился на бок, стараясь стряхнуть их прежде, чем они подожгут его одежду.
Парофургон стоял, накренившись вперед - одно из передних колес вырвало взрывом. Направляющие цепи порвались. Будка смотрела на мир разверстой пастью, из нее вырывались облака пара и дыма. Старик кочегар без движения валялся на дороге, его кожа была ярко-красной от ожогов, вызванных кипятком, выплеснувшимся при взрыве котла. Механик грязной тряпкой висел на рулевом колесе, чудом удерживаясь на платформе, наклоненной под каким-то нелепым углом. Ни патриция, ни его телохранителей Хет не видел.
Он обвязал скомканный халат вокруг талии и пополз назад - подальше от дороги. Разбойников он не видел, но зато услышал шорох гравия, сыплющегося из-под чьих-то ног, оскользнувшихся на камне. Вжимаясь в слежавшийся песок, Хет пополз дальше. Пока ему еще было неясно, в какую передрягу он попал. Банды разбойников сильно разнились, причем наименее опасные состояли из беглых преступников и бедняков, изгнанных из городов. Им нечем было платить за воду, а потому они уходили в Пекло и, если им удавалось уцелеть от первого контакта с ним, примыкали к шайкам разбойников. Другие же банды состояли из людей, давно потерявших право так называться. Это были потомки Выживших, которые по глупости покинули свои города, разрушенные в процессе образования Пекла. Такие банды были самые отчаянные и опасные. Они почти уничтожили анклав крисов, пока все Семьи крисов не объединились и не отбили их. Теперь разбойники убивали друг друга ради пищи, если им не удавалось захватить караван на торговых дорогах.
Эта банда должна быть одной из самых отчаянных, раз рискнула напасть на фургон в такой близости от хорошо охраняемых предместий Чаризата.
Снова на вершине скалы послышалось какое-то царапанье, и Хет замер. Чей-то темный силуэт перемахнул через открытое пространство и продолжал двигаться с прежней осторожностью.
Хет слегка изменил направление движения, чтобы ползти параллельно дороге и в глубь Пекла - подальше от города, то есть туда, где разбойники вряд ли будут искать уцелевших. И тут в щель между валунами он увидел тех, кому в голову пришла та же мысль.
Два тела лежали на открытом пространстве между хаотически разбросанными камнями. Песчаная почва Пекла изобиловала многочисленными роющими хищниками и таила в себе немало опасностей. Толстый телохранитель с красным башлыком был мертв - халат на его спине был весь изорван в клочья осколками, летевшими от фургона. Другим был патриций. Он лежал лицом вниз, подобно куче грязного белья, но Хет видел даже отсюда, что он еще дышит.
Хет приподнялся, чтобы разглядеть обломки парофургона в прогал между камнями. Вокруг обломков сновали фигуры в рваной одежде, пытавшиеся пролезть и в будку, и в находящееся под ней грузовое помещение, но им мешал перегретый пар, все еще вырывавшийся из котла. Через несколько минут они сообразят, что пассажиры бежали, и на них начнется охота. Хет понимал, что ему необходимо как можно скорее миновать мертвеца и умирающего и продолжать идти, но перспектива завладеть боль-палкой явно затуманила его разум. Инстинкт самосохранения недолго сражался с мыслью о возможности заполучить такую редкость и быстро проиграл.
Рука Хета уже коснулась рукоятки боль-палки, висевшей на поясе патриция, когда какое-то движение, замеченное краем глаза, насторожило его. Он уже поворачивался, но одетая в тряпье фигура сбила его с ног, так что он рухнул прямо на труп телохранителя. Нападавший и Хет покатились по песку, сражаясь за оружие.
Разбойник всем телом навалился на руку Хета, прижимая к его боку боль-палку. Тот бешено извивался, но боль-палка уже царапала ему ребра, а разбойнику удалось перехватить ее рукоять и нажать на спуск. Мышцы Хета скрутила такая боль, что ему показалось, будто все его тело пронзил язык пламени. Последний глоток воздуха, сохранившийся в его легких, с криком вырвался изо рта. На мгновение он потерял способность двигаться. Потеря контроля над собой привела его в ужас. Разбойник душил его, а он не видел ничего, кроме закрывавшего лицо башлыка и грязных лохмотьев. Вонючие тряпки были покрыты высохшими потеками крови и скреплялись с помощью острых костей и прядей человеческих волос, все еще липнущих к полоскам кожи от высохшего скальпа.
Внезапно над бандитом возникла чья-то фигура и сжала его горло тонкой рукой. Тот жадно попытался вдохнуть воздух, приток которого так неожиданно прервался, и упал на спину. Хет погрузил пальцы в песок и с трудом сел, изо всех сил пытаясь восстановить дыхание. Когда бандит вырвался из хватки хилого патриция, Хет уже вытащил из сапога спрятанный там нож. Бандит бросился на него, и Хет полоснул ножом наискось, попав тому прямо в горло. Разбойник забулькал и рухнул, бессильно дергаясь и кропя кровью песок.
Хета все еще била дрожь реакции на боль-палку. Он оглянулся и увидел, что юный патриций пытается встать на ноги. Его чадра слетела, и он... Нет, поправился Хет: не он, а она. Та мысль, которая так лениво промелькнула у него в голове, когда он впервые услышал ее голос, была не так уж и ленива. Волосы белокурые, острижены очень коротко - обычай, распространенный среди патрицианок. Черты лица вполне определившиеся, само лицо узкое, глаза мутно-голубые, сейчас суженные болью. Подняв руку ко лбу, она плюхнулась на песок и принялась заматывать свою чадру.
Хет выругался, горько прокляв себя, судьбу и весь мир в целом. Впрочем, это не помогло. Женщина спасла ему жизнь и, по-видимому, была слишком далека от смерти, чтобы ее можно было бросить без стыда. Он засунул боль-палку в рукав халата и завязал его узлом, затем встал и грубо поднял патрицианку на ноги. Наполовину волоком, наполовину неся на руках, он увлекал ее под защиту нависших скал, бормоча при этом: «Если б у тебя была хоть капелька вежливости, ты б подохла и избавила меня от этих трудов».
В сердце Пекла, да ещё путешествуя вдоль нижней кромки его каменного покрова, можно было ежеминутно ожидать нападения ядовитых хищников, живущих в заполненных песком пустотах и в тени утесов. Таща за собой оглушенную и раненую женщину, Хет вскарабкался по выбоине, проложенной скатившимся вниз камнем, до среднего уровня каменного нагромождения, который естественные тропы, туннели и пещеры превратили в подобие пчелиных сотов. Еще лучше было бы вскарабкаться на самый верх, где скальная поверхность, обработанная ветром, была гладкой и волнистой, но там их увидели бы разбойники, как только поднялись наверх из каньона, по которому проходит дорога.
Идти приходилось медленно, женщина обнимала его рукой за плечи, а он поддерживал ее, одновременно стараясь не оступиться на предательских карнизах и тропах. Большую часть времени они находились в глубокой тени, хотя порой солнце прорывалось сюда сквозь провалы и извилистые трещины в утесах над их головами. Хет все еще надеялся, что эта баба внезапно окочурится, освободив его от ответственности, но, видимо, у нее такого намерения не наблюдалось.
Наконец они достигли узкой «трубы», ведущей к слепящему свету поверхности Пекла. Тут женщина рванулась из рук Хета с такой силой, что он чуть не упал.
Она резко спросила:
- Куда мы идем? - Или она все еще пыталась изменить голос, или он был действительно необычно низким для женщины.
Слишком злой, чтобы соблюдать правила вежливости, Хет резко опустил ее на каменный пол и спросил:
- А ты как думаешь?
Она так натянула чадру, что скрыла все, кроме злых глаз. Стараясь подавить раздражение, она пробормотала:
- К Останцу? Что ж, неглупо.
Труба оказалась шероховатая, и карабкаться по ней было легко. Добравшись до верха, Хет оглянулся:
- А ну, пошли.
Осторожный взгляд, брошенный через край воронки, сказал ему, что разбойников они все же опередили. Это отребье все еще ищет раненых пассажиров у дороги, зная, что любой горожанин испугается даже мысли о движении в глубь Пекла. Хет с трудом выполз из дыры и наклонился, чтобы помочь неохотно следовавшей за ним девушке тоже вылезти на поверхность.
Она отшатнулась от протянутой руки Хета и скорчилась на камнях. Потом подняла взгляд, и у нее перехватило дыхание. Круто поднимающаяся стена Останца Древних вздымалась перед самым ее носом на высоту более ста футов. Патрицианка с изумлением смотрела на нее, не отводя завороженных глаз. Гладкие стены темно-янтарного цвета, казалось, горели, как золото, в жарких солнечных лучах. Плоские каменные блоки, образовывающие подножие стены, начинались всего лишь в нескольких шагах от колодца, из которого они вылезли. Даже под этим углом зрения было очевидно, что трапециевидная форма этого огромного сооружения слишком точна, чтобы быть естественной, линии слишком прямы, скругления слишком гладки и ровны.
Хет пересек подножие и приблизился к стене Останца, взглянул на трещину, свидетельствующую о древности постройки, затем отсчитал несколько шагов влево и нашел выступ в круге, как бы вытисненном в полированном коричневом камне. Круг был около фута в диаметре и находился в нескольких дюймах от того места, где стена встречалась с фундаментом. Выступ не сдвинулся с места, когда Хет нажал на него, и тому пришлось сесть и упереться в камень обеими ногами. Только тогда выступ поддался, со скрипом утонув в стене.
Камень дрогнул от работы шестерен и колес того механизма, который установили тут Древние, и десятифутовый блок медленно скользнул внутрь и вверх, открыв широкий вход в Останец.
Что-то ужалило Хета в руку, и он инстинктивно раздавил это существо о стену. Хищник был величиной с ладонь Хета - мешок с желеобразным содержимым, покрытый шипами, смертельно ядовитый для любого, кто не обладал естественным иммунитетом крисов. Тварь укусила Хета в подушечку большого пальца; он вытащил жало зубами и сплюнул в сторону, прежде чем встать на ноги. Завтра тут будет покраснение и небольшая опухоль, а проклятая тварь даже в пищу не годится.
Женщина все еще с ужасом смотрела на него и на черный квадрат входа.
- Ты ж хотела сюда попасть, верно? - холодно спросил Хет. Укус нисколько не улучшил его настроения.
Она вздрогнула, будто приходя в себя после шока, и повернулась, чтобы окинуть взглядом каменные волны Пекла в поисках разбойников.
- Они будут искать нас?
- Возможно. - Игнорируя ее очевидную брезгливость, Хет снова поднял патрицианку на ноги.
Когда они проходили под тяжелым четырехугольным камнем, висящим над входом, она снова остановилась, чтобы осмотреться. Эта часть Останца представляла собой обширное пустое помещение, освещенное рассеянным светом с помощью хитроумной системы шахт и ловушек для песка в толстом каменном потолке, которая пропускала воздух и свет, но задерживала все остальное, кроме самых мелких песчинок, переносимых ветром. Стены и пол были плоские и ровные. Швы между каменными блоками было невозможно разглядеть.
Единственным нарушением этого однообразия был черный квадрат другой двери на противоположной стене, который вел в зал Источника.
Хет помог патрицианке пройти в дверь, пересечь зал и ступить на первую ступень лестницы, ведущей в неглубокую выемку. Она имела примерно три фута в глубину и площадь около двадцати квадратных футов. Широкие ступени спускались к полу столь же гладкому и чистому, как и в главном помещении Останца. В центре выемки находилось еще одно углубление - квадратное, с закругленными углами, глубиной около двух футов и со сторонами квадрата в три фута. Оно часто использовалось посетителями Останца как очаг. По пеплу на дне можно было судить, что этой цели оно послужило и совсем недавно, а в дальнем углу помещения находился запас сухих стеблей итаки - растения, живущего на среднем уровне и дающего отличное топливо. Путешественники, а может быть, отряды крисов использовали это место в качестве караван-сарая. Разбойники же, видимо, Останцов избегали, в противном случае они загадили бы их, а не оставили чистыми, как кость, с которой съедено все мясо.
Каменный выступ на внутренней стороне помещения работал лучше, зато второй, который должен был служить запором, вообще бездействовал от долгого неупотребления. Хету все же удалось повернуть его на пол-оборота ценой огромных усилий, он подложил под него кусок камня, принесенного снаружи.
Хет встал на ноги и отступил назад, наблюдая, как медленно опускается на место тяжелый каменный блок, отгораживая их от разбойников, ядовитых хищников Пекла и прочих нежелательных посетителей. Толщина стен не пропускала жару внутрь, а теперь, когда дверь закрылась, здесь стало еще прохладнее.
Пронзительный вопль заставил его оглянуться. Патрицианка задрала широкую штанину и с ужасом смотрела на нечто среднее между пауком и клещом, крепко обхватившее ее ногу чуть повыше короткого голенища кожаного сапога. Тело клеща имело размер монеты, но зато ноги были толсты и длинны, достигая доброго фута. Яд сделал укус нечувствительным. Наверняка клещ напал на девушку еще тогда, когда она, не предвидя опасности, в полубессознательном состоянии валялась на песке. Хет сделал выдох и двинулся к ней, на ходу снова вынимая нож.
Патрицианка с воплем отпрянула назад, чуть не свалившись со ступени и сразу забыв, что только что пыталась содрать клеща с ноги.
Хет ухмыльнулся и лениво опустился на корточки.
- Или я, или он. Выбирай, время есть.
- Ты можешь снять его? - Тот кусочек лица, который Хет мог видеть, был бледен, но глаза над чадрой горели отчаянием и гордостью.
- Ну еще бы.
Торопиться было некуда. Наибольшую опасность эти клещепауки представляли для потерявших сознание или ослабевших: их они могли съесть заживо, стоило этой мерзости получить достаточно времени. Хет спокойно выковыривал грязь из-под ногтей острием ножа, что-то насвистывая под нос.
- Ладно.
Хет уже было собрался сказать, что это весьма благородно с ее стороны, но не хочет ли она подумать еще, однако все же пожалел девушку. Он спустился на ступеньку, встал на колени возле патрицианки, которая брезгливо отодвинулась, явно считая такую близость нежелательной. Работая острием ножа, Хет осторожно подцепил им тело клеща. Первый хоботок ему удалось вытащить легко, появилось лишь несколько капель крови, но второй оборвался в теле. Хет отцепил ноги, а затем шмякнул клеща о ступень. Мертвую тварь он швырнул в яму с золой.
Патрицианка смотрела на происходящее со смесью интереса и отвращения. Хет решил повременить с сообщением о том, что позже ей предстоит съесть этого паука на обед. Он ограничился лишь тем, что пальцами вытащил оборвавшийся хоботок.
Девушка потрогала распухшее и покрасневшее место укуса и небрежно бросила:
- Спасибо.
- Всегда к твоим услугам. А теперь вот что... - Хет поднял нож, но не отодвинулся, хотя она совершенно ясно показывала, что хочет этого. - Зачем тебе надо было прийти сюда?
Она колебалась, старательно избегая его взгляда, но так ничего и не ответила.
- Ты же знаешь, что это самый близкий к Чаризату Останец Древних. Его изучали десятки экспертов и любителей в течение многих десятилетий. Он пуст. Все, что можно было унести, унесли. Так что же хотели здесь найти? Что думали заставить меня отыскать? А главное - если б я это нашел, то оставили бы вы меня в живых, чтобы я мог поведать об этом всему свету?
У нее хватило наглости сделать вид, что она сердится.
- Я не убиваю нанятых мною людей.
- А тогда зачем вы обратились ко мне? Если вам понадобился эксперт по древностям, то в Академии найдется не меньше дюжины, которых вы могли пригласить, ежели цель была непротивозаконная. Почему вы пришли к дилеру из нижних ярусов, если не потому, что от него легко избавиться?
- Мы, патриции, до такого не опускаемся.
Ее презрение было почти убедительно, но Хет подумал: «Ты сама обманываешь себя. Если б ты и не убивала, то это сделали бы твои люди». В первую очередь он имел в виду Сеула. Но есть люди, с которыми лучше не спорить.
Он встал, продолжая думать о том, что же ей здесь понадобилось. Она следила за ним, все еще рассерженная, но не забывая об осторожности. Хет начал прохаживаться по залу, надеясь что-нибудь понять по ее реакции, сказал:
- Это всего лишь один из двадцати пяти Останцов Древних, которые существуют в официальной торговой зоне Чаризата. Вы уверены, что не ошиблись в выборе?
Она отвернулась, но ему показалось, что ее лицо выражает отнюдь не скуку.
- Конечно, остальные тоже обобраны дочиста. Некоторые находятся даже в худшем состоянии. Дверные проемы не закрываются до конца, ловушки для песка засорились. В том Останце, что лежит к югу отсюда, засорилась цистерна. - Хет подошел к ближайшей стене и опытной рукой провел по ее прохладной поверхности. Этот камень обладал особой, похожей на мягкий бархат текстурой. - В этих стенах есть неглубокие, возможно, декоративные углубления; их особенно много. У входа в зал с источником. Да и на полу там тоже вырезан узор.
- Узор? - в ее голосе послышался тщательно скрываемый интерес.
- Узор из линий или канавок, которые раньше были выложены металлом, выдранным потом - уже в более поздние времена. Робелин считал, исходя из отдельных следов, что это было серебро. Кроме того, он думал, что Останцы построили для хранения магических машин - своего рода последняя попытка удержать Пекло от наступления на города. Была ведь такая легенда насчет магических машин, которые будто бы использовались Древними для того, чтобы успокаивать море вокруг Чаризата, когда вода еще покрывала пустыню и люди путешествовали по ней в деревянных сооружениях, совсем как сейчас торговцы на Последнем море. Если у древних магов были машины, способные контролировать движение ветра и воды, то они могли попытаться использовать такие приспособления и для контроля огня в Пекле. Но он не нашел ни единого факта, который подтверждал бы его гипотезу. Конечно, маги могли построить Останцы и для этой цели, а потом умереть, так и не успев поставить туда машины, но если ты думаешь, что...
- Ты знал ученого Робелина?
Хет уже давно привык к тому, чтобы его перебивали именно в этом месте. Мало кто, кроме ученых и коллекционеров, для которых не было ничего важнее их коллекций, задавался вопросами: «Что? Где? Почему?» Большинство предпочитали тратить свой энтузиазм на подсчеты того, какую цену можно получить на рынке за собранные ими редкости.
- Да. Я был с ним здесь несколько раз. Иногда он приходил в Аркады. - Хет поглядел на патрицианку, увидел в ее глазах сомнение и разозлился. - А как ты думаешь, каким способом он мог узнать о Пекле все то, что он знал о нем? Думаешь, он высосал все факты из воздуха в саду Академии?
- А ты хочешь, чтобы кто-то поверил, будто такой известный ученый Академии... - тут она передернула плечом, красноречиво оборвав фразу.
Ее слова жгли, хотя она сама могла и не понимать этого. С тех пор как Робелин умер, для Хета закрылись Внутренние врата Академии. Направляясь ко входу в зал Источника, он бросил:
- Если угодно прогуляться, то ты знаешь, как обращаться с дверью. А разбойникам от меня привет.
Пандус, с наклоном чуть большим, чем это было бы удобно, вел вверх через толщу потолка на уровень зала Источника. Здесь в круто скошенном потолке не было вентиляционных ходов, отчего проход казался темным и душным. Вестибюль, в который вел пандус, нисколько не изменился и был таким же пустым, как и остальные помещения Останца.
Это была похожая на ящик комната, залитая рассеянным светом, проникавшим через высокую квадратную дверь, ведущую в зал Источника. Ее стены покрывали разнообразные рисунки, вырезанные в камне стены тонкими бороздками, окруженные спиралями и узорами из таких же бороздок. Это были квадраты, стилизованные изображения солнца, треугольники, абстрактные формы. Хет в свое время копировал их для того, чтобы продать ученым. Точно такие же изображения украшали стены помещений и в других Останцах, но их расположение было иным, в каждом случае особым. Служили ли они только для украшения или выполняли какие-то иные функции, можно было только гадать.
За вестибюлем находился собственно зал Источника. Это было обширное помещение, имевшее форму чаши, открытое к раскаленному синему небу, которое виднелось в отверстии глубокого сорокафутового колодца, пробитого в толще крыши Останца. Закраины крыши предохраняли зал от песка, приносимого ветром. В центре чаши находился бассейн глубиной футов в пять, а по длине занимавший половину зала. Существовала теория, что Останцы строились на артезианских источниках, равно как и города Выживших. Система, которая поднимала воду из подземных источников на этот уровень, была столь же хитроумна, как и та, что с помощью шахт пропускала рассеянный свет в центральный зал, или та, что поднимала и опускала двери. Тот узор, о котором говорил Хет патрицианке, находился между бортом Цистерны и дверью, но сейчас он был частично засыпан пылью и мелким песком. Узор состоял из перекрывающих друг друга треугольников, образовывавших вместе что-то вроде квадрата. Надо полагать, он имел чисто декоративное значение.
Останцы не предназначались для жилья. Об этом говорили и дороги, построенные одновременно с Останцами - во всяком случае, так гласили летописи Выживших, - которые никогда не вели прямо к ним. Именно это обстоятельство делало теории о том, что Останцы служили местом размещения магических машин, особенно вероятными.
Хет попрыгал на одной ноге, чтобы сбросить сапоги, разделся и бросился в воду. Она была согрета солнцем, но все равно освежала. Это было все, что мог предоставить людям Останец, - центральный зал, вестибюль и зал Источника. Хет бывал на крыше этого Останца много раз, да и в нескольких других - к востоку отсюда - тоже, но подобно всем исследователям, бывавшим здесь до него, нашел их лишенными отличительных черт. Если в толщах стен и таились другие помещения, то они были хорошо спрятаны.
Пока Робелин не умер, Хет проводил долгие послеобеденные часы в саду Академии, развалясь на травке и слушая уроки, которые давал ученый по проблемам искусства Древних богатым юношам Чаризата, время от времени вставляя свои поправки. Присутствие криса нередко вызывало возмущение наиболее высокомерных студентов, что ужасно забавляло Робелина. Ученый нередко шокировал своих коллег заявлениями, что крисы, живущие в Пекле, изучали древние развалины куда раньше, чем это стали делать в городах Приграничья, и что они являются еще никем не использованным ценнейшим источником знаний. «И он был прав, - думал Хет, лежа на спине в воде, - но даже мы уже позабыли больше, чем помним сейчас».
Было нечто ужасное в том, как уходило время. После Древних осталось очень мало письменных источников, а устная традиция была дырява, как решето. Большинство полезных текстов относилось ко времени Выживших. Чаще всего это были летописи, описывающие почти непосильную задачу выживания в условиях распространения Пекла; они же описывали ужас авторов перед противоестественными силами магов и их предрассудки в отношении новой расы - крисов.
Выжившие поселились на развалинах городов Древних - например, в гигантском монолите Чаризата или на плато Экату, которые поднимались выше уровня распространения ядовитых газов и Огненных озер, пятнавших тогда лик Пекла. Развалины они использовали для жилья, а питались тем, что осталось от зерновых запасов этих городов. Артезианский источник Чаризата находился почти на самой вершине горы и все еще действовал. Источники Экату были погребены под многими тоннами обломков. Один из наиболее известных текстов Выживших содержал описание раскопок этих источников; он был написан несколько лет спустя после событий женщиной-писцом, которая тщательно записала все, кроме своего имени. Жизненная необходимость поисков воды все еще дышала с этих пожелтевших страниц, и, по мнению Хета, тот, кто мог прочесть это, не покрывшись холодным потом, был просто лишен всяких человеческих чувств. Эту летопись переписывали чаще других текстов Выживших. Даже в Анклаве крисов, изолированном от городов Приграничья Малой пустыней и долгими годами отторжения, имелось шесть списков. Этот текст подтолкнул немало юношей стать исследователями древней истории. Или торговцами древностями.
Хет почувствовал, что его мысли снова возвращаются к патрицианке, сидящей там, в нижнем зале. У нее должна быть причина, заставившая ее явиться сюда и путешествовать тайно на наемном парофургоне. У нее же, видимо, было достаточно средств, чтобы обеспечить себе путешествие с комфортом и безопасностью, со множеством вооруженных стражей, способных отпугнуть любую шайку разбойников.
Хет выбрался из воды, гонимый раздражением, и уселся на согретый солнцем край цистерны. Отсюда он мог видеть внутренность прохладного вестибюля и припоминать все те редкости, которые Робелин и другие исследователи таскали сюда, чтоб посмотреть, не соответствуют ли они изображениям на стенах. Многие из этих редкостей были декоративными табличками из мифенина, найденными в древних руинах или под обрушившимися стенами домов из саманных кирпичей на нижних ярусах Чарнзата. На этих табличках, если вам повезло, попадался тонкий цветочный орнамент, и множество коллекционеров в течение ряда лет сходили с ума от желания доставить их сюда, чтобы сверить с изображениями на стенах вестибюля, но ничего путного из этого не вышло. Хотя некоторые предметы довольно хорошо совпадали по форме с углублениями в стенах, но точного соответствия не было.
И тут Хет вспомнил, что единственный раз, когда патрицианка, обладавшая каменным спокойствием, проявила хоть какой-то интерес, совпал с его упоминанием об узоре на полу зала Источника. «Вот оно», - подумал он, стукнув кулаком по краю цистерны.
Он натянул одежду - задача, затрудненная тем, что с него капала вода, - перебросил сапоги и халат через плечо и пошел по пандусу вниз.
Инстинкт предупредил его, как только он достиг двери в нижний зал, и крис мгновенно застыл на пороге.
Патрицианка встала и теперь, прихрамывая, шла вдоль дальней стены, время от времени останавливаясь и внимательно осматривая какое-нибудь место, предварительно нащупанное рукой. Увидев Хета, она застыла на месте; ее реакция была такой смесью испуга и нахальства, что он понял: застиг ее на месте преступления. Он поглядел вниз. На полу, прямо на пороге дверного проема, лежала тряпочка с завязанными на ней узелками - по-видимому, полоска, оторванная от платья девушки. Всего на тряпочке были три узелка, каждый последующий больше предыдущего. Шаман крисов пользовался такой веревочкой с узелками для того, чтобы выследить разбойников или найти подземные воды, а факиры - при изготовлении снадобий, отгоняющих смерть. Хранители, возможно, пользовались ими для каких-то других целей.
Хет, задумчиво покусывая губу, прикинул возможные варианты решения. Он знал, что патрицианка молода. И если она из числа Хранителей, то все равно ничего не сумела сделать ни для собственного спасения, ни для спасения своих людей. Значит, есть шанс, что она еще плохо владеет ремеслом Хранителей, а у самого Хета вовсе нет времени торчать тут слишком долго. Он наклонился и отшвырнул тряпку с порога.
Ничего не случилось, во всяком случае, ничего такого, что можно было заметить. Он взглянул на девушку и увидел её изумленные глаза. Видимо, она ожидала других последствий, но не дождалась.
- А зачем она? - спросил Хет.
Девушка насторожилась.
- Что ты имеешь в виду?
Как попытка исчерпать инцидент это никуда не годилось, и Хет потерял остатки терпения.
- Ладно... Хочешь держать при себе свое бабское колдовство, валяй, держи! Но сначала покажи, что ты тут нашла.
- О чем ты болтаешь? - попробовала она его оборвать но было ясно, что она испугалась и что его догадка верна.
Хет отшвырнул бурнус и сапоги и быстро подошел к ней. Он сказал:
- Ты что-то принесла сюда. И это что-то сейчас у тебя.
Она попятилась в страхе.
- У меня ничего нет! Ты просто спятил!
Патрицианка была на удивление сильна, но еще не успела оправиться от ушибов. Короткая схватка окончилась тем, что он прижал ее к полу. Ему удалось уклониться от удара кулаком, который, попади он в цель, мог оказаться очень болезненным. Во внутреннем кармане ее мантии он нащупал какой-то плоский предмет. Вытащив его оттуда, Хет откатился подальше, вскочил на ноги и начал сдирать обертку из серой материи.
Патрицианка с трудом поднялась, осыпая его ругательствами, пожалуй, слишком живописными для жительницы верхних ярусов города.
- А я-то думал, что ты защищала только свою честь, - сказал Хет. Последний слой тряпки развернулся, и Хет, только глянув на древнюю реликвию, сразу отказался от намерения и дальше дразнить девушку.
Это была тонкая мифениновая декоративная пластинка, в которую так, что швов не было видно, были вделаны длинные тонкие полоски то ли из стекла, то ли из хрусталя. Кристаллы вспыхивали различными цветами: сначала красным - ярким и живым, потом солнечно-желтым, а затем более темными - зеленым, синим, почти черным, а потом опять красным. Пластина имела неправильную форму, хоть и близкую к квадратной.
Хет прошел почти весь зал и уселся на краю углубления в полу. Патрицианка прихромала за ним и дала ему сильного пинка в спину. Он вскрикнул и обернулся к ней. К счастью, удар не пришелся в почки - может, она промахнулась, может, и просто не целилась в них.
- Ты меня с ног сбил! - У нее бешено горели глаза, но она все еще придерживала свою разорванную и развязавшуюся чадру, закрывавшую нижнюю часть лица. Сделав неожиданный выпад, она попыталась выхватить у него украшение.
Он оттолкнул ее, чтобы помешать этой попытке.
- Тебе же все равно пришлось бы показать мне эту штуку, милашка, если ты не хочешь, чтоб наша поездка осталась чистой потерей времени. А там, на дороге, уже валяются несколько мертвецов, которым такое дело вряд ли пришлось бы по вкусу.
Девушка села на пол и сорвала чадру, швырнув скомканную кисею в яму. Та медленно спланировала на каменный пол, демонстрируя, что швырять такие вещи в приступе гнева не слишком эффективно.
- Если ты раньше не знал, что я женщина, то теперь-то наверняка обнаружил это, - проговорила она с горечью.
- А я и раньше знал.
Ее рот перекосило презрение.
- С какого ж это времени?
Он подумал, не сказать ли ей, что угадал это еще при первой встрече у фонтана на площади, но если они наконец-то стали говорить откровенно, то вряд ли стоит начинать с новой лжи.
- По голосу. Да и такую стрижку я видел только у женщин с верхних ярусов.
И уж если говорить по правде, то юноша из нее получался странный - тощий какой-то, зато как девушка, стройная и с точеными чертами лица, она была хороша. Кожа у нее была светлая, что у патрициев свидетельствовало о недавнем вхождении в сословие; надо думать, происходила она из Третьего яруса. Густой же загар получен от длительного и частого пребывания на открытом воздухе.
- А почему ж ты тогда ничего не сказал?
- Какое мне дело до твоей личной жизни?
- Моя личная жизнь тут ни при чем. Какой дурак будет таскать на себе чадру, если только не обязан это делать? - Она нахмурилась и провела ладошкой по коротко остриженным волосам, как будто чувствовала себя очень неуютно без головного платка. - И откуда ты знаешь, какие прически носят патрицианки?

Предыдущая страница 2 Следующая страница


3 Марта Уэллс

- Читал где-то, - ответил Хет и подумал, что пора менять тему разговора. - А ты кто такая?
Она заколебалась, закусила губу, а потом ответила:
- Илин.
Хет заметил, что она не назвала ни свое имение, ни свою семью, что могло бы указать на ее положение в обществе.
- Где ж ты взяла эту древнюю табличку, Илин? Она не относится ни к одному из известных типов.
Илин с надеждой взглянула на украшение в его руках и спросила:
- Значит, это действительно редкость, а? Не подделка?
- Нет.
Хет снова повертел драгоценность в руках, пытаясь заставить себя забыть о полученном им наслаждении, чтобы постараться оценить ее беспристрастно. Он покопался в кармане и отыскал там «блошиное стекло» - очень полезное приспособление, состоявшее из двух изящных костяных трубочек, в каждой из которых был набор увеличительных стекол. Рассмотрев украшение с помощью этого приборчика, Хет понял значение узора тонких линий, выгравированных между кристаллами.
- Да, это действительно ценность, - сказал он.
Обломки кристаллов и тяжелые запаянные стеклянные трубочки с ртутью, особенно если они были оправлены в мифенин, считались частями магических машин древних; вернее сказать, крисы и ученые принимали их за остатки таких машин. Хет подумал: а знают ли об этом Хранители?
- Напоминает ли тебе это что-нибудь находящееся здесь? Может быть, его можно куда-то вставить? - спросила Илин, стараясь заглянуть через его плечо.
Он повернул голову и дождался момента, когда их глаза встретились. Ее губы скривились в странной полуулыбке, и она добавила:
- Мы думали, что так может случиться.
Хет поднялся на ноги, все еще продолжая смотреть ей в глаза.
- О, так, значит, она должна была подойти к чему-то здесь? И это чей-то секрет, чей-то очень-очень важный секрет. И ты еще утверждаешь, что мы должны были расстаться друзьями, после того как я сделал бы то, что должен был сделать?
Она виновато развела руками.
- Да, но я тогда не знала, что ты так быстро соображаешь и тебе известно столь многое.
«Достаточно, чтобы стать опасным», - подумал Хет. И направился к пандусу. Он вошел в вестибюль и остановился в центре помещения, изучая формы, вырезанные в стенах. Илин тоже прохромала по пандусу вслед за ним, но остановилась у дверей, пораженная впервые открывшимся перед ней видом на зал Источника. Хет приблизился к стене, задумчиво вертя в руках пластинку. Форма, которую он выбрал, казалась правильной, но... Он вдавил украшение в углубление, и оно вошло в него, как входит нога в разношенный сапог.
Прошла минута. Илин нетерпеливо зашевелилась и сказала:
- Ничего не случилось.
- А ты хотела, чтоб был взрыв? Или чтобы Останец постепенно опустился в песок? - Хет попробовал вытащить табличку обратно, но она слишком плотно вошла в вырезанное для нее углубление. А у него с собой не было даже измерительной веревочки, чтобы замерить размеры пластины. - Знаешь, если бы ты посвятила меня в секрет до того, как мы ушли из города, я бы захватил с собой кое-какие инструменты, чтобы замерить, насколько точно совпадают размеры. А сейчас нам остается только сказать твоим друзьям, что да, мы его сюда вставили и что все вроде бы правильно.
- Но... - Илин подошла ближе и протянула руку, чтобы осторожно ощупать пластинку, особенно края ее соприкосновения со стеной. - ...Я думала, что-то должно произойти!
Мысль, что древности имеют таинственное предназначение, была широко распространена среди тех, кто познавал историю Древних и Выживших из россказней суеверных и полусумасшедших старух.
- Самые большие неприятности на рынке древностей начинаются тогда, когда конкуренты решают избавиться от своего удачливого соперника, - сказал Хет девушке.
Магические машины Древних должны были быть дьявольски сложны, если те обломки, которые видел Хет, действительно имели к ним отношение. Можно было бы отыскать выложенные кристаллами таблички для всех углублений в стене вестибюля, но это, вероятно, не составило бы и половины того, что необходимо, а кроме того, все равно было неизвестно, как пустить эти механизмы в ход. И тем не менее эта табличка была бесценным ключом к открытию замысла создателей Останца. Робелин бы плясал от радости. Хет и сам бы пустился в пляс, если б мог постичь все значение случившегося.
Немного подумав, он слабо нажал пальцем в самом центре таблички. Издав похожий на звонок звук, она упала ему на ладонь.
- Можно с уверенностью сказать, что она предназначена для этого места, что само по себе является важным открытием. Ты понимаешь, что Академия сразу захочет приобрести эту вещь? Я могу сделать для тебя оценку, если хочешь, но какому-нибудь дилеру с верхних ярусов придется ее подтвердить - моя подпись на официальных документах ничего не стоит. - Он посмотрел на Илин и увидел, что она выглядит более чем разочарованной. Можно сказать, она была просто убита. - А ты чего ждала-то? - спросил он. - Все известные магические машины, которые продолжают действовать, я могу сосчитать по пальцам руки.
«Боль-палка, например, - подумал он. - Впрочем, она наверняка считает, что свою потеряла в Пекле».
- Я знаю. - Она покачала головой.
«Она же просто не понимает, - подумал он. - Они только воображают, что понимают. Все они одинаковы».
Как будто в подтверждение его мыслей, Илин сказала;
- Это совсем не то, на что я рассчитывала.
«Если бы в моих руках оказалась такая невероятная ценность, я не стал бы огорчаться, но в нашей ситуации все относительно».
- Утром мы можем попытаться еще раз до того, как уйдем. Тогда солнце осветит весь вестибюль и, может быть, мы узнаем еще что-то. Возможно, эта штука - всего лишь украшение. Если судить по тому, что Древние оставили нам после себя, у них вообще ничего не было, кроме безделушек.
«Хранители небось жаждут, чтобы это оказался кусок машины. К тому же декоративное украшение они просто обязаны будут продать Академии».
- Мы уйдем утром? - Она что-то прикидывала. - А как же разбойники?
- Это я уйду утром. А ты можешь оставаться тут сколько захочешь, - сказал Хет, которому ужасно не хотелось сознаться, что из-за этой редкости он совсем позабыл о бандитах.
Она вздохнула и потерла переносицу.
- Я имела в виду, что если разбойники ушли, то не могли бы и мы уйти ночью? Я знаю, что по ночам путешествовать по Пеклу опасно, но...
Ночью хищники и паразиты, обитающие на нижнем уровне, поднимаются на средний и верхний уровни Пекла. Для человека, не имеющего естественного иммунитета к их яду, в этих условиях путешествия даже на небольшие расстояния делались не только трудными, но и просто невозможными. А тут еще эти подлые разбойники, с которыми нельзя не считаться. Особенно сейчас, когда Хет знал, почему они атаковали фургон.
- Разбойники могут и не уйти. Они ведь не получили того, что хотели, верно? - Хет протянул Илин табличку, и, помедлив, она взяла ее.

Глава 3

Снаружи наступление ночи должно было принести облегчение от оглушающего зноя Пекла, но под защитой стен Останца единственным указанием на то, что солнце садится, было постепенное уменьшение освещенности главного зала. Хет принес охапку сухих стеблей итаки, сложенных в углу зала, чтобы разжечь маленький костер, при свете которого можно было видеть друг друга. Вентиляционные ходы в высоком потолке будут вытягивать дым, а ветер унесет его прочь.
С противоположной стороны ямы для костров Илин наблюдала, как Хет разводит огонь, и почему-то хмурилась.
- А тут водятся призраки? - спросила она.
Хет бросил на нее взгляд поверх костра.
- Бывает.
Городской народ верил в то, что души усопших уходят вниз, под каменный покров Пекла, к тому вечному пламени, которое там горит. Если ты прожил праведную и скромную жизнь, то душа твоя весит больше и, пройдя семь уровней пламени, оказывается в прохладном сердце Земли, где ночи извечно спокойны. Самые дурные души одновременно и самые лёгкие. Они носятся над землей, продолжая охотиться на других, как делали это при жизни своих владельцев. Они становятся все более злыми, ибо впитывают в себя всякую грязь, через которую протекает их невидимая субстанция. Такие души в конце концов могут обрести большую силу, они отрываются от земли, и их уносит ветром в виде злых духов воздуха.
Каковы были взгляды Древних на этот вопрос - неизвестно, ибо сведения такого рода утеряны. Что касается Выживших, то они считали, что их боги умерли, что их убило наступление Пекла, подобно тому как оно убило моря и города Древних. Во всех городах Приграничья возникло множество культов и культиков, но подавляющее большинство людей верили в призраков.
О чем думала Илин, понять было трудно. Что-то заложенное в нее воспитанием позволяло ей придавать такое выражение лицу, как будто оно было сделано из мертвого камня. Если ее и в самом деле тревожила мысль о призраках, это означало, что она все же не из Хранителей и получила свою боль-палку другим путем. Хет произнес:
- Они высосут из тебя жизнь, как ты высасываешь мозг из разбитой кости. - В странно неизменной синеве ее глаз возник намек на сомнение. - Но мне это не страшно, так как они едят только девушек. Хочешь половину клещепаука?
Упрямство, видимо, было одним из ее главных достоинств. Сжав губы в мрачную тонкую линию, она сделала новую попытку:
- А как насчет демонов каменной пустыни?
- Они довольно вкусны, особенно если им пустить кровь, перед тем как есть...
- Нет, я только хотела узнать: они тут бывают?
- К Останцам они никогда не приближаются. - Хет вырезал ядовитые железы клещепаука и швырнул их в костер. Языки пламени на мгновение обрели ярко-синий цвет. Он тут же добавил: - Они слишком боятся призраков.
Илин откинулась назад, привалившись к краю каменной ступени. Ей не было смешно. Она отказалась и от своей доли клещепаука, поэтому Хет обломал ему ноги и высосал их содержимое, прикончив все в одиночку. Тот шаман, которого он знал в Анклаве, однажды подверг демона пустыни вивисекции и показал всем, что это существо имеет рудиментарную сумку для вынашивания детей, а также еще несколько черт физического сходства с крисами. В связи с этим кое-кто стал задумываться: а не сделали ли Маги несколько серьезных ошибок, проводя свои эксперименты с Выжившими? Поделившись этой информацией с Илин, он мог бы стать свидетелем весьма любопытного эффекта, но все же решил оставить это до того времени, как она допечет его посильнее.
Потом Хет вытянулся на полу и стал наблюдать, как Илин посматривает на него, делая вид, что ни о чем подобном она и думать не думает. Еще раньше он заметил, что она прихрамывает от последствий укуса паука, хотя она и смыла кровь и пыль в цистерне. Ненавистной чадрой она повязала свои коротко остриженные волосы, тщательно прикрыв их, - жест странный для того, кто, как было ясно, не слишком уделяет внимание условностям. В ее пользу говорило и то, что она не проявила признаков отвращения, когда Хет ел клещепаука. Жители городов считали все, что росло или жило в Пекле, нечистым. Некоторые распространяли запрет и на крисов; среди горожан были и такие, которые плевали на крисов при встрече на улице.
Однако другие считали, что не в их собственных интересах включать крисов в эту категорию. Крисы и горожане - потомки Выживших - не могли иметь общих детей.
Несмотря на то что в Чаризате крисов было мало, большинству патрициев это обстоятельство было хорошо известно, как и последствия, каковые из него могут проистечь: в частности то, что они могут брать крисов в любовники, не боясь появления уличающих их детей. Особенно важно это было для патрицианок, которые были признанными хранительницами чистоты расы. Хет же считал беспокойство насчет нежелательного зачатия чистой воды ерундой. Ведь если женщина из племени крисов не хотела иметь ребенка, она просто выбрасывала оплодотворенное яйцо, вместо того чтобы положить его в собственную сумку, сумку мужа или еще кого-нибудь. Хет подумал: а знает ли об этом Илин? Возможно, да, но ее лицо хранило столь каменно-невинное выражение, что можно было поспорить - она вообще не знает, как родятся дети. Подобное поведение, безусловно, вполне подходило для Хранителей.
Удивив его, Илин внезапно сказала:
- А твои глаза и в самом деле меняют цвет. Я думала, это миф, но вот уже в третий раз я наблюдаю, как это происходит.
Хет изобразил такую мину, которая явно свидетельствовала, что подобные вопросы ему изрядно надоели. Ее слова были рассчитаны на то, чтобы отвлечь его внимание, и напомнили ему, что она так ни о чем ему и не рассказала.
- Где ты добыла эту редкость, Илин?
Она упрямо сложила руки на груди.
- По какому праву ты мне задаешь такие вопросы?
- Тогда попробуй задать свой.
Илин задумчиво поглядела на него.
- Если ты думал, что я собираюсь убить тебя, то зачем пошел с нами?
- Потому что мне нужны жетоны. Очень нужны.
Хет еще не убрал свой нож, после того как резал клещепаука Он наклонил костяную рукоятку к огню так, чтобы украшавшая ее бусина стала похожа на живой глаз. Это был тонкий длинный клинок из Кеннильяра, с глубоким крючковатым вырезом на тыльной закругленной части лезвия.
- А почему же ты меня до сих пор не убил? - спросила Илин еще мягче.
- Разве ты дала мне основания убивать тебя?
- Так ты же сказал, что тебе нужны деньги. Эта редкость стоит... - она сделала бессильный жест руками, - много сотен...
- Тысяч, - поправил ее Хет, помешивая палочкой в костре и не поднимая глаз.
- Так что же тебя останавливает?
«Я не убийца, я торговец редкостями и стараюсь не связываться с торговыми инспекторами, - мог бы ответить ей Хет. - Как ты думаешь, какой ущерб моим отношениям с Академией могли бы нанести слухи о том, что я отвел клиентку из верхних ярусов города в Пекло и с тех пор о ней нет ни слуху ни духу?» Но он не считал Илин способной понять его чувства. Вместо этого, движимый любопытством, он спросил:
- А что бы ты сделала на моем месте?
Она отвернулась.
- Не знаю.
Хет закатил глаза к небу.
- Беда заключается в том, что один из нас все еще делает вид, что эта штука - всего лишь случайная находка, которая может принести своему владельцу неплохую сумму на рынке редкостей, а другой прикидывается, будто искренне верит этим утверждениям. Который из них ты?
Вместо ответа Илин наклонилась и вытряхнула украшение из тряпки, в которую оно было завернуто. Мерцающий огонь костра оживил сотни разноцветных огоньков в кристаллах. «Какая красота», - подумал Хет и тут же обнаружил, что произнес это вслух. Серьезно глядя на него, Илин сказала:
- Вот уж не думала, что ты проявишь к этой вещи такое отношение...
Хет перевернулся на спину, чтобы скрыть свое смущение. Ему казалось, что его ранили, но он не мог понять почему. Сухо он отозвался:
- Какой кошмар! Оно, оказывается, имеет чувства!
- А еще оно слишком саркастично для долгой жизни, - сказала Илин и слегка улыбнулась. - Почему ты уверен, что я убила бы тебя, как только ты узнаешь об этой редкости?
Хет колебался. У нее была боль-палка. Она явно имеет отношение к коллекциям древностей на верхних уровнях... Впрочем, все это ни о чем не говорит. «Ну а кто теперь кого обманывает?» И он сказал совсем просто:
- Ты из Хранителей.
Илин моргнула, она была почти потрясена. Облизнула губы, сказала:
- Я... - и тут же остановилась, то ли не желая отвергнуть обвинение, то ли дольше не желая лгать.
Хет вздохнул и приподнялся на локте. Он все же надеялся, что она будет отрицать.
- В следующий раз, когда будешь маскироваться, не бери с собой боль-палку. Профессиональный торговец унюхает ценную вещь даже при сильном ветре, дующем над недавним кострищем.
Сейчас он сам обладал символом имперской мощи. Все Хранители имели статус патрициев Первого яруса, но, кроме того, они приносили особую клятву Электору, и предполагалось, что они исполняли его волю так, будто своей воли у них отродясь не бывало. Будучи Хранителем, Илин могла одновременно занимать немало разных важных постов. Она могла быть шпионом, дипломатом, убийцей. Какие последствия это могло иметь для их намечающейся дружбы, Хет и сам не мог определить. Он знал, что Хранители рыщут в поисках доказательств существования особых сил и талантов по всем городам Приграничья, отбирая среди молодежи тех, кто годится для Первого яруса Чаризата и достоин носить белую мантию. Они всюду подыскивают кандидатов, но в данном случае не требовалось особого умения, чтобы понять: Илин - патрицианка по рождению.
- И поэтому ты ее спрятал? - спросила она.
- Кого спрятал?
Теперь наступила очередь Илин в раздражении осматривать высокий потолок Останца. Наконец она сказала:
- Если я не ошибаюсь, мы заключили мир. Мне было бы приятно, если б ты попробовал вспомнить до того, как мы вернемся в город, где именно ты спрятал кое-что. Иначе я окажусь в еще более тяжелом положении, нежели сейчас.
Хет снова порылся в костре, обдумывая ситуацию. Если она действительно могла слышать то, что он думает, как это говорили о Хранителях, она должна была бы уже знать, где сейчас находится боль-палка. Илин все еще казалась ему слишком юной. Может, поэтому она и не смогла пустить в ход свои силы, когда на них напали разбойники? Тогда он спросил:
- А зачем была та тряпка с узелками? Предполагалось, что я рухну замертво?
- Да нет! - Она фыркнула и отвернулась, возможно, ощущая неловкость. - Она должна была не пропустить тебя в зал. Мне казалось, я сделала все, как надо.
- И вышел пшик, - сказал он.
- Это-то я и без тебя поняла.
Ее голос звучал напряженно, и Хет решил больше не подшучивать по этому поводу. Он протянул руку и опять взял табличку. Удержаться было невозможно, раз кристаллики так горели в свете костра.
- Она твоя?
- Нет. Я... взяла ее. Мне надо было привезти ее сюда, чтобы посмотреть: в самом ли деле это то, что думает мой господин? Кто-то же должен был подтолкнуть их всех, чтобы перешли от бесплодной болтовни к действиям, чтобы добиться прогресса. - Она крепко растерла лицо ладонями и вздохнула. - Надо признаться, что я поступила... ну... несколько опрометчиво.
- Опрометчиво. Импульсивно. Глупо. - Это был пример, явно показывающий разницу в их положении: когда Хет что-нибудь брал, это называли воровством.
- Нет, не глупо. Сеул считал так же, как и я, что нам нужно принести эту редкость в один из Останцов, но никто из нас ничего не знал ни о них, ни о редкостях, и мы, оказавшись тут, стали бы тыкаться из стороны в сторону без всякого смысла. Я вообще никогда еще не забиралась так далеко в Пекло. - Илин уставилась в огонь. - Это была его идея - нанять тебя. А Джак был моим ликтором. Он узнал, что мы затеяли, и настоял на том, чтобы идти с нами. - Она сглотнула комок в горле, вспомнив, что оба мужчины уже давно мертвы.
Это объясняло отношение Джака к Илин. Телохранители обычно были наемные слуги, происходившие из нижних ярусов, тогда как ликторы - личные вассалы из семей патрициев низшего ранга. Их давал придворным сам Электор в награду за верную службу. Объясняло это и Сеула. «Итак, он тоже Хранитель», - подумал Хет. Он был рад, что тот погиб, хотя объявлять об этом вслух не торопился.
- Разбойники знали, что у тебя есть что-то такое, чем стоит завладеть. Быть пойманными в Чаризате - для них верная смерть, поэтому кто-то взял на себя труд предупредить, куда ты с этой вещью направляешься и где следует устроить засаду.
Ходили слухи, что некоторые торговцы верхних ярусов имели контакт с бандами разбойников и время от времени договаривались с ними о нападении на караваны конкурентов. Нападение на парофургон Илин и Сеула вполне могло быть организовано.
Илин покачала головой, не желая обсуждать подобное предположение:
- Тогда почему они не попытались проникнуть сюда? Эта дверь не такая уж толстая, мы бы услышали, как они ломятся.
- Может, они ушли. А может, хотят, чтобы мы думали, будто они ушли. - Хотя Илин сделала еще одну попытку увести разговор в сторону, Хет спросил: - Кто знал, что ты собиралась ехать сюда с этой вещью?
- Я уже сказала: никто.
- А где ты ее взяла?
Девушка нерешительно пробормотала:
- У моего господина. Он... изучает Древние времена. Ему хотелось самому доставить эту вещь сюда, чтобы проверить одну свою теорию, но я знала, как это опасно. И в этом оказалась права. Поэтому мы взяли ее без его ведома и привезли сюда.
Хет безмолвно смотрел на нее, пораженный тем, с какой быстротой развивались события. Он знал, что Хранители организованы в своего рода семьи, а главы этих семей имеют различные ранги при дворе Электора. Примерно так же организованы и крисы в Анклаве - группы, связанные происхождением, родственными отношениями, только в Анклаве нет одного определенного правителя. Все решается во время споров на Совете, причем решение обычно выносят самые старые женщины. Илин, говоря о господине, имела в виду главу той семьи, к которой принадлежала. Если этот человек последует за ней, то ему понадобится козел отпущения, чтоб уладить все возникшие неприятности, а она достаточно умна и обеспечила такового, наняв криса - торговца редкостями. Возможно, правда, что это же с самого начала намечал сделать Кайтен Сеул. Хет покачал головой.
- Илин, тебе даже в голову не приходит, сколько бед ты навлекла этим на меня.
- Чем это «этим»? - сразу готовясь к защите, спросила она.
Хет колебался. Илин откинулась назад, прислонившись спиной к стенке углубления в полу, поглаживая колени, все еще сгорающая от стыда, что ей пришлось сознаться в нарушении такого количества правил. Что ж, может быть, такие правила для кого-то и важны. Для самого Хета они были ничем не важнее правил игры в таблички или в манкаху. Молодая женщина, выросшая в верхних ярусах, обладающая богатством и патрицианскими привилегиями, а теперь ставшая ученицей Хранителя, пользующегося благоволением Императора... Нет, ни единого шанса, что она поймет его, не было и в помине.
- Не важно, - сказал он. - Не имеет значения.

Той же ночью, но позже, когда огонь почти догорел, а Илин уснула тревожным сном, Хет по пандусу поднялся в зал Источника. При входе в него он задержался, давая привыкнуть глазам. Лунный свет и сияние звезд отражались покойной водной поверхностью бассейна и были единственным источником освещения. Все помещения Останца в тишине ночи выглядели еще более чуждыми. Неудивительно, что большинство людей считало, будто Останцы битком набиты призраками.
Какой-то хитроумный ремесленник приделал к рукоятке боль-палки металлическую застежку, и Хет воспользовался ею, укрепив оружие на своем поясе. До сих пор он еще даже не имел возможности рассмотреть его повнимательнее.
Перекинув сапоги через плечо, он отыскал в стене ряд углублений и начал карабкаться по ним вверх. Ему приходилось делать это и раньше, но сейчас в темноте было куда труднее. Подобное восхождение стало возможным лишь потому, что углубления внутри были шершавыми и давали неплохую опору для влажных от пота пальцев. К тому времени, когда руки Хета коснулись закраины крыши, он уже дышал тяжело и до боли закусил губу.
Хет немного полежал на крыше, отдыхая, чувствуя под собой совершенно иную текстуру камня, который тут был источен многими годами обработки ветром и песком. Сохранившийся дневной жар делал крышу теплой, точно одеяло. Лишь слабый свет пробивался отсюда сквозь косо прорезанные отверстия вентиляционных ходов. Небо, у которого сейчас не было соперников - вечно освещенного Чаризата и рукотворных улиц-каньонов, - было черным и величественным, будто темнокожая красавица в ожерельях из сверкающих алмазов.
Хет надел сапоги и ощупью двинулся по крыше, разыскивая веревку.
Его последний визит сюда состоялся больше года назад. Это было еще одно тщательное исследование крыши, финансировавшееся коллегой Робелина. Веревка тогда ему очень пригодилась, и он оставил ее здесь, рассчитывая воспользоваться еще не раз.
Вскоре он обнаружил кусок промасленной ткани под кучкой наваленных камней и развернул ее; при этом его дважды укусили принесенные сюда ветром насекомые, спрятавшиеся в складках материи. Под тряпкой лежала аккуратно свернутая веревка, тоже промасленная, чтобы предохранить ее от капризов природы. Веревка была привязана к металлическому штырю, с большим трудом вбитому в поверхность Останца. Это было еще одно открытие. Стены Останца не поддавались стальным орудиям, но изъеденная песком крыша оказалась тем местом, куда удалось вогнать металлический штырь.
Хет размотал часть веревки, подошел к краю крыши и сбросил вниз конец. Спуск был относительно легкий - веревка держалась крепко, спускаться можно было спиной к гладкой наклонной стене Останца.
Соскользнув вниз, он присел на корточки у основания стены - просто еще один темный валун, не отличимый в темноте от других таких же. Веревка была невидима - она сливалась со стеной Останца; вокруг ничто не шевелилось. Испещренное резкими тенями и лунным светом Пекло было сейчас еще больше похоже на застывшее море. Даже на таком расстоянии поднимающийся от него жар напоминал о закрытой топке парового котла. Гладкая, волнистая поверхность верхнего уровня словно перекатывалась рябью, вся однотонно серая: ее однообразие нарушали лишь темные пасти провалов и зазубренные потеки расселин и мелких каньонов, ведущих на средний уровень.
Некоторое время Хет обдумывал возможность сразу же драпануть в Пекло, а оттуда - в Чаризат. Но брошенная Илин наверняка сразу же отправится к торговой дороге, где её захватят разбойники задолго до того, как ей попадется честный путешественник или патруль чаризатской стражи. А может, она надумает идти в одиночку Пеклом и там погибнет.
«Если бы она не набросилась на того разбойника, так ты бы и сам давно был мертвечиной, - напомнил себе Хет. - Да и если ты поможешь ей выбраться из этой каши, возможно, Илин так проникнется к тебе благодарностью, что не натравит на тебя торговых инспекторов и даже не прикончит тебя за то, что ты узнал тайну той редкости». Конечно, можно было бы отправиться навестить родичей Сагая в Свободном городе Кеннильяре и тем самым бежать из-под юрисдикции Имперского Чаризата. Собственные родственники Хета жили в поселении крисов, что было почти так же далеко за пределами этой самой юрисдикции, но у него не было ни малейшего желания возвращаться в Анклав. Даже если бы от этого зависела его собственная жизнь.
Немного посидев в тишине, он даже подумал: а не ушли ли разбойники из этих мест, но тут раздался резкий звук - чей-то неловкий шаг вызвал падение целой лавины мелких камешков. Нет, они все тут, они шляются вокруг Останца, отыскивая какое-нибудь надежное плато на верхнем уровне Пекла, где можно было бы занять хорошую оборонительную позицию. У них, конечно, есть серьезная причина, чтобы после заката солнца двинуться сюда через средний уровень, рискуя погибнуть от яда хищников, попасться призракам и духам воздуха, которые обитают тут же, и прочим смертельно опасным ночным охотникам. Поскольку он сам принадлежал к числу последних, Хет решил, что сейчас самое время начать избавляться хотя бы от части нахальных преследователей.
Прижимаясь к земле, он пополз вперед вдоль основания Останца к ближайшему открытому пространству, время от времени останавливаясь, чтобы прислушаться. Потом он спустился в один из провалов, тщательно ощупывая руками неровности стен. Из трещин, ведущих на нижний уровень, он слышал шипение и шорохи: ночные хищники вышли на охоту.
Достигнув среднего уровня, Хет протиснулся сквозь узкий туннель и попал в лабиринт извилистых и разветвляющихся ходов, по которым пробрался к тому месту, откуда до него донесся шум камнепада. Вскоре он достиг точки, где верхний уровень Пекла был смыт или уничтожен, образовав довольно длинный овраг с крутыми стенами. Дно оврага было песчаным, а по песку тянулась каменная гряда, одетая низкой порослью «ползучего дьявола» - пустынного растения, покрытого множеством острых шипов. Укрепившись корнями на одном месте, растение медленно, дюйм за дюймом продвигалось дальше, а его более старые части увядали и отмирали.
На своем пути «ползучий дьявол» встречал препятствия, но преодолевал их, взбираясь по склонам. Странное, но безобидное растение почему-то отпугивало от себя наиболее крупных подземных хищников. Хет уже начал было выбираться из узкого лаза, как вдруг тихий скрип гравия где-то наверху послал ему предупреждение.
Высокая фигура в лохмотьях появилась на кромке оврага, неуклюже пытаясь встать так, чтобы ее силуэт не вырисовывался на фоне неба. По крутой стене оврага она скользнула на песчаное дно. В руке человека блеснула сталь - свое оружие он прижимал к телу. Он постоял, настороженно оглядывая стены оврага. Хет лежал неподвижно; он думал только об одном - как бы разделаться с врагом. Ему очень хотелось покончить с ним одним ударом. Разбойников надо убивать быстро: иначе вспомнишь, что они тоже когда-то были людьми, а всякое колебание может оказаться фатальным.
Разбойник сделал шаг вперед и споткнулся. Приглушенно выругавшись, он вдруг принялся ожесточенно топать по песку, стараясь освободиться от чего-то, вцепившегося в его ногу. Хет не привык пропускать представившуюся благоприятную возможность; он прыгнул вперед. Завязалась схватка, в которой Хет получил небольшую царапину, но зато сам воткнул нож под ребра противнику.
Опустив труп на землю, Хет осмотрелся в поисках хищника, на которого наступил разбойник, и обнаружил его в нескольких футах - тот поспешно удирал по песку к своей норе. Это оказался «пузырь» - животное размером с фут, раздувшийся желеобразный мешок с огромным ртом, окаймленным множеством мелких острых зубов. Охотился он, зарываясь в песок, из которого торчала только открытая пасть, ожидая, пока какое-нибудь живое существо по неосторожности не окажется поблизости от него. Быстрое движение ножа криса покончило с хищником, и Хет швырнул его к трупу разбойника, чтобы потом не потерять в темноте. Крис решил, что было бы неплохо посмотреть, сколько еще упрямых разбойников шатается вокруг. По склону оврага он взобрался туда, где почти под самой его бровкой проходил карниз, и пополз по нему вверх. Время от времени он поднимал голову над краем оврага и всматривался, но ничего, кроме немых валунов и теней, не видел. Однажды он остановился, прислушиваясь к странному сопению, которое, казалось, доносилось из каменных складок вблизи дороги. Это был звук, который издает воздушный резервуар пневматического ружья при взводе курка. Возможно, это было то самое ружье, которое принадлежало ликтору Илин - Джаку: разбойники могли извлечь его из-под обломков крушения. Хорошее ружье могло выпустить двадцать пуль, издавая при этом звук не намного громче вздоха, так что уже в нескольких футах ничего нельзя было услышать. Правда, с каждым выстрелом давление в воздушном резервуаре падало, что влекло за собой и быстрое сокращение дальности полета пуль.
Хет прополз некоторое расстояние вдоль гряды и выбрался на участок с сильно пересеченным рельефом, где можно было легко скрыться от взгляда любого наблюдателя. Там он и затаился.
Теперь он мог видеть склон, уходящий вниз к искусственной выемке, в которой была проложена торговая дорога. После нескольких минут ожидания он заметил какое-то движение неподалеку от себя.
Вскоре его глаза обнаружили их. Ниже, примерно на половине расстояния от дороги, два человека двигались по поверхности верхнего уровня пустыни, следуя друг за другом. Вдруг тот, что шел немного позади, исчез. Исчез внезапно и беззвучно, видно, провалившись в колодец, ведущий на средний уровень. Хет даже поморгал, не веря своим глазам. Все произошло так внезапно, что товарищ исчезнувшего ничего не заподозрил. Затем какое-то существо бесшумно появилось из того же провала и стало подкрадываться ко второму несчастному бандиту. «Значит, там есть еще кто-то. Кто? Еще один попавший в засаду путешественник? Разбойник из конкурирующей банды?» - гадал Хет. Безмолвная фигура кинулась на второго бандита сзади. Но пока они беззвучно боролись в вихре развевающихся одежд, Хет увидел еще три силуэта, приближающиеся к двум первым.
Когда трое вышли из тени высокого утеса, лунный свет блеснул на клинках их ножей и высветил легко узнаваемый ствол пневматической винтовки. Занятый своим делом истребитель бандитов находился ниже и новых разбойников не видел.
Его противник тяжело осел на землю, а бандит с винтовкой поднял ее, остановившись для лучшего прицела. Одновременно с этим выпрямился и убийца. Хет завопил:
- Берегись!
Эхо пошло повторять его голос, но дичь уже успела спрыгнуть в провал, так что пуля прошла мимо. Резкий звук ее удара в камень еще долго повторялся волнами и складками окаменевшего моря. Хет тут же пополз назад, чтобы оказаться вне поля зрения бандитов, шепотом ругая себя. Эхо должно было обмануть преследователей и помешать им определить направление, откуда прозвучал его крик, но лучше все же покончить со всеми этими делами и вернуться в Останец. Тут, по его мнению, становилось несколько шумновато.
Он быстро проделал свой путь по карнизу обратно. Когда он спустился на песчаное дно оврага, то услышал писк разбегающихся тварей, быстро собравшихся, чтобы закусить мертвечиной. Надо было закругляться и побыстрее уходить, пока запах такого огромного количества парного мяса не привлек больше хищников, нежели Хет мог бы осилить.
Сидя на корточках на дне оврага, Хет свернул свой бурнус в подобие мешка и засунул туда мертвого «пузыря». Не то чтобы он уже проголодался, но из желудка этого хищника получался хороший бурдюк для воды, которая понадобится для завтрашнего путешествия в Чаризат. Сам Хет мог обойтись и без воды, хотя такая перспектива не сулила удовольствия, но Илин не прошла бы и мили, даже если бы они все время держались тени среднего уровня. Что-то маленькое и голодное ткнулось в его коленку и разочарованно удалилось, отброшенное толстой кожей голенища сапога.
Вернувшись к мертвому разбойнику, Хет откинул вонючие лохмотья и обыскал тело, которое они прикрывали. Там был нож, хотя его балансировка была куда хуже, чем у ножа Хета, сумка с вяленым мясом, круглыми кусочками черного черствого хлеба и фигами. «Какие богатые разбойники. Сначала бомбы с порохом, теперь городская еда для путешественников. Можно подумать, что они получили хороший аванс». Все это подкрепляло предположение, что тайная реликвия Илин была вовсе не такой уж тайной, как она считала. Хет тщательно выбрал кусочки сухого мяса и выбросил их на песок, где они сразу же исчезли, как только ночные подземные охотники учуяли их запах. Зная, какой сорт мяса предпочитают разбойники, надо было быть очень осторожным.
Хет сунул добычу в самодельный мешок, а затем перевернул труп на бок. Что-то выпало из его одежды, и Хет поднял это что-то. Еще одна боль-палка.
«Проклятие! Многие годы мне не удавалось даже краем глаза увидеть эту штуковину, а теперь они прямо падают на меня с неба. Но почему он не попробовал ее на мне?» Хет проверил оружие, проведя пальцем по всей его длине, и в слабом свете луны увидел трещину в металле. «Сломана. И если удар был таков, что расколол металлический корпус, то он уж наверняка расшатал механизм крошечной волшебной машинки, спрятанной внутри. Конечно, за боль-палку и сейчас можно получить несколько сотен дней на черном рынке. Но все это никак не объясняет, где этот мертвяк взял такое оружие».
Он не услышал тихого шороха шагов за спиной, как не слышал их и мертвый бандит.
Что-то ударило Хета в крестец, и он сложился вдвое, выронив боль-палку мертвеца. Рухнув на бок, он преувеличенно громко застонал и схватился за боль-палку Илин, висевшую у него на поясе. Когда над ним наклонилась какая-то фигура, он спустил курок и быстрым движением поднял оружие вверх. Человек отшатнулся, но выдержал удар и, схватив руку Хета, выбил из нее оружие Илин.
Хет извернулся и нанес своему противнику удар в середину туловища, на мгновение освободившись. Но не успел он вскочить на ноги, как его снова обхватили сзади и чья-то рука заткнула ему рот, чтобы заглушить непроизвольный крик. Он вцепился зубами в ладонь, глотая соленую кровь, чтобы не задохнуться. Попытка ударить локтем назад не удалась, и Хет попробовал закинуть руку через голову, надеясь попасть пальцами в глаза нападающему; однако схватил он только какую-то часть одежды и чадру, закрывающую лицо. Он рванул ее вверх, рассчитывая хотя бы временно ослепить врага, но тут же ощутил, как его поднимают в воздух. Прежде чем он успел как-то подготовиться, его швырнули лицом на каменный склон оврага, да еще с вывернутой назад рукой, что было ужасно болезненно. То существо, которое схватилось с ним, было слишком материальным, чтобы оказаться призраком, и слишком крупным и сильным для Хета.
Он ударил ногой назад, попав в то, что показалось ему коленом, - Хет считал, что сломанная рука все же предпочтительнее перерезанной глотки. Здоровой рукой он шарил по стенке оврага, надеясь наткнуться на какой-нибудь расшатавшийся камень, но поверхность оказалась прочнее городского тротуара. Он яростно проклинал себя за то, что с самого начала не взялся за нож. Теперь он считал, что боль-палки годятся только для продажи на рынке, где их купит какой-нибудь другой идиот, искренне верящий, будто они обладают какими-то исключительными свойствами для рукопашной.
От боли в руке из глаз Хета лились слезы, но его противник так и не завершил почему-то своего болевого приема, который должен был закончиться для Хета переломом руки. Теперь у нападавшего освободилась и рука, прежде закрывавшая рот Хету, - ладонь все еще кровоточила, кровь казалась совсем черной в призрачном свете луны.
Чей-то голос произнес ему тихо в самое ухо:
- Это ты предупредил меня?
Судя по выговору, голос принадлежал образованному человеку, который к тому же умел с актерским мастерством контролировать тембр и тон своего глубокого баса. Это привело Хета в неописуемое бешенство, в нем вспыхнуло желание убивать. Голосом, напряженным от подавляемой ярости, он прошипел:
- Клянусь никогда больше такого не делать!
Его нож все еще лежал за голенищем сапога, но достать он его не мог без того, чтобы не выдать свое намерение, а главное - местонахождение оружия.
Тая в голосе улыбку, человек ответил:
- Так зачем же ты сделал это?
Испытывая некоторую растерянность и закусив губу, Хет выдавил из себя:
- Потому, вонючий подонок, что я не разбойник!
Почему-то в этот момент он с симпатией вспомнил об Илин. Отнимая у нее ту реликвию, он сделал это почти так же неожиданно для нее, как взяли сейчас его самого, хотя и менее грубо. «И как это он отыскал меня?» Ведь эхо разнесло его голос по всей округе и, стало быть, предупреждение могло прийти с любого направления!
- Должен признаться, что ты смердишь немного иначе. Но откуда мне знать, может, ты только недавно присоединился к их очаровательной бандочке?
- Я - крис, и они не взяли бы меня в свою «очаровательную бандочку», даже если б я спятил и захотел к ним присоединиться.
Его слова, казалось, вызвали замешательство, и Хет попытался изменить положение тела, чтобы улучшить свои шансы в будущей драке. Потом свободная рука мужчины обняла его, ощупывая грудь и живот. Хет подавил непроизвольное рычание. Противник искал складку толстой кожи, которая окаймляет «вход» в сумку, - нечто такое, что бывает только у крисов; горожанин мог бы иметь на этом месте только шрам, полученный от удара в живот.
- Немного ниже, - сказал он ядовито.
Нащупав сумку, рука ушла, а голос произнес:
- Извини, но я должен был убедиться. Мои враги крисов не нанимают, но ведь у тебя было еще и это...
Краем правого глаза Хет увидел боль-палку Илин. Удар этой штукой по голове убил бы его на месте, но, может быть, псих этого не понимает. Во всяком случае, пока особо дурных намерений не заметно.
- Я взял ее взаймы у приятеля, - сказал Хет.
Хватка на его руке ослабела, но не полностью. Впрочем, может, и этого хватит. Да и та сила, с которой его прижимали к скале, тоже слегка уменьшилась.
Тот же насмешливый голос спросил:
- Да неужто?
Хет еще только набирал в легкие воздух для ответа, как вдруг откуда-то сверху на него пролился поток холода и жуткий, леденящий душу свист. Через мгновение все прекратилось. Это был дух воздуха, случайно оказавшийся в опасной для них близости, но тут же унесенный прочь внезапным порывом ветра. Хет почувствовал, как человек за его спиной дернулся в испуге. Он тут же воспользовался этим мгновением растерянности, оттолкнулся от стены, вырвал руку из болезненного захвата и освободился. Он упал головой вперед, откатился в сторону, стараясь оказаться как можно дальше от противника, и тут же вскочил на ноги, пригнувшись для прыжка и сжимая в кулаке нож.
Но его противник к этому времени уже перепрыгнул через неширокую рытвину и оказался позади убитого разбойника. Он казался теперь бесформенным силуэтом в темной одежде, на таком расстоянии нельзя было разобрать никаких деталей.
- Придется тебе покаяться своему приятелю, что ты потерял его игрушку!
- Чтоб ты трахал самого себя всю остальную жизнь! - высказал пожелание Хет в бешенстве от того, что понял: он не вырвался, его намеренно отпустили.
Противник издал сдавленный смешок и исчез среди скал.
Хет подождал, пока его сердце успокоится, боясь, что стук крови в ушах повлияет на остроту слуха. Он терпеть не мог неожиданностей и решил сделать все возможное, чтобы избежать их повторения хотя бы сегодня ночью. Отыскал свой мешок, добавил к коллекции сломанную боль-палку разбойника и отправился под сомнительную защиту стен Останца.

Глава 4

Илин проснулась внезапно и села, вытянувшись в струнку. Ей понадобилось какое-то время, чтобы вспомнить, где она находится и что тяжелые каменные стены, вздымающиеся вверх в мерцающем свете костра, - это стены Останца, а странные образы, которые высвечивает на них огонь, - всего лишь пляшущие тени. Она прислонилась к стене углубления в полу и поморщилась, когда вытягивала пострадавшую ногу. Укус паука ощущался как раскаленный уголь, который кто-то воткнул ей прямо в плоть.
Потом она вспомнила, что Джак и Сеул мертвы, и постаралась загнать стыд поглубже с помощью Практики Молчания. Сейчас надо было думать спокойно и конструктивно, а не ныть и терзать душу сожалениями. Сеул, во всяком случае, знал, что их подстерегает опасность, да и идея принести сюда эту древнюю реликвию частично принадлежала ему. А вот Джак присоединился к ним только из преданности ей, и его смерть падет на ее голову.
«Ничего себе Хранитель из меня получился», - думала она, испытывая к себе почти отвращение. Полоска завязанной узелками материи должна была не позволить Хету переступить порог и вернуться в этот зал. Она пыталась вложить в каждый узелок ощущение опасности но все сработало не лучше, нежели любовный амулет, изготовленный уличным факиром. Илин вздохнула и протерла глаза. Счастье еще, что ей не надо защищать себя. Во всяком случае, от Хета.
Она еще никогда не общалась с крисами так близко. Она изучила то немногое, что было о них известно, поскольку Хранители должны знать такие вещи. В конце-то концов крисы были творениями древних магов, хотя теперь было принято считать, что данное творение явно неудачное. А встречаться с ними ей вообще не приходилось.
Кожа Хета была золотисто-коричневой, вспышки пламени рождали красные искры в том, что иначе считалось бы обыкновенными каштановыми волосами. Она слышала о том, будто внешность крисов меняется на свету или, наоборот, при его отсутствии, но единственное изменение, которое она наблюдала, происходило с его глазами. Странные перемены их цвета не бросались в глаза наблюдателю, если только он не искал их специально, а вот собачьи зубы были, пожалуй, слишком остры и служили неопровержимым напоминанием о чуждости крисов, о Пекле и его распространении на весь мир. А когда Хету случалось широко улыбнуться, так что зубы обнажались, ей казалось, что выражение его лица весьма далеко от настоящей улыбки. Этот намек на опасность вместе с формой лица - мужественного, с высокими скулами, - о которой, надо полагать, вздыхают придворные художники, образовывали интригующую комбинацию даже при том, что его нос был когда-то в детстве явно сломан. Одна из историй повествовала, что маги ценили свои создания за красоту, хотя Хета никак нельзя было назвать хорошеньким, а уж скорее мужественно привлекательным. Илин презрительно засопела. Насколько она могла судить, маги уж точно не разводили крисов ради хорошего характера последних.
Вдруг она обнаружила, что нервно грызет ногти, и поморщилась. Хуже всего было то, что ум Хета был полностью закрыт для нее. Когда он сидел вот тут, напротив нее, по ту сторону костра, она ничего не ощущала. И даже сейчас она не чувствовала: он в Останце или нет? Это была как раз одна из причин, по которым Хранители считали эксперимент Древних неудачей. Если они не могут читать мысли и эмоции крисов, лежащие на поверхности их душ, значит, крисы просто-напросто лишены душ, вот и все.
«Все это теория», - решила Илин. Она даже не была уверена, что сильно доверяет этой теории. Один из самых первых Мастеров-Хранителей, живший спустя несколько веков после времен Выживших, объявил, что женщины не обладают душой, ибо им недостает Силы. Его сын, сменивший его на посту Мастера, у которого, надо думать, накопилось немало злости на старого мерзавца, развил бешеную энергию, разыскивая женщин - кандидатов в Хранители, и лично тренировал самую первую из них. Но даже сейчас Илин была единственной женщиной-Хранителем в своем поколении. Она сильно подозревала, что виновниками такого положения являются ответственные за отбор и что, если бы они выполняли свои обязанности добросовестнее, нашлось бы немало женщин, пригодных к этой роли.
Суточное знакомство с Хетом укрепило ее сомнения в правильности теории. Всякий, в ком есть столько... характера, должен обладать душой или по меньшей мере её эквивалентом.
«Но куда же он подевался?» - думала Илин. Она предполагала, что вернее всего он где-то в Останце, но помещение казалось ей таким тихим, таким пустым. Человеческие души оставляют нередко следы на материальных предметах, на каменных стенах давно обжитых домов, на драгоценностях, которые надеваются на голую кожу. Даже при ее еще слабом умении Илин могла различать следы такого рода, особенно в жилищах самих Хранителей. Но в Останце подобных следов не было вообще, даже следов ее собственного присутствия. Похоже, этот золотистый камень отталкивает души так же, как он отталкивает жар и свет Пекла. Поэтому зал казался таким голым и изолированным от всего живущего, больше того, пребывающим в ожидании чего-то, что заполнит его...
Нет, все это, конечно, просто работа ее воображения, Илин взглянула на стену, в которой находилась дверь, ведущая на пандус, но та терялась в сумраке, и Внутренний Взгляд Илин оказался бесполезным, ибо свет костра слепил ее. Она было подумала, не пойти ли ей поискать Хета, но укус паука вызывал боль, поднявшуюся уже до бедра, да и что она скажет Хету, если отыщет его? Что ей одиноко? Но он и без того не слишком высокого мнения о ее возможностях.

Предыдущая страница 3 Следующая страница


Город костей 4

Ее брови сошлись на переносице. Когда ей удалось сконцентрировать свои мысли и чувства, она вдруг ясно ощутила, что за толстыми стенами снаружи что-то есть. Что-то мерзкое, что-то похожее на давно не чищенную сточную канаву, напомнившее ей миазмы отчаяния, ярости и похоти, витающие над Восьмым ярусом. Что-то гнусное, что она уловила на Торговой дороге как раз перед тем, как разбойники напали на них, и что должно было бы предупредить ее и Сеула.
Удар глухо обрушился на камень, закрывавший вход зал заставив Илин еще больше насторожиться. Шум повторился, и она с усилием встала, горько сожалея, что у нее нет чего-то вроде костыля. Теперь ей было необходимо найти Хета.

Слишком усталый для того, чтобы спуститься в зал Источника без посторонней помощи, Хет воспользовался для этого веревкой. Когда он преодолел последние футы, голос из темноты сказал:
- Где ты был?
Хет развернулся, чтобы прижаться спиной к стене, но тут же понял, что это Илин. Вернув себе способность дышать, он прошептал:
- Ты не поверишь, что происходит снаружи. Толпа, как в Аркадах в день сбора налогов.
- Вот потому-то я тебя и ищу, - отозвалась она. Голос Илин после всего случившегося звучал тревожно, хотя она и старалась придать ему твердость. - Разбойники пытаются пробиться внутрь. Они хотят поднять камень.
- И давно пора.
Оттолкнувшись от стены, он передал ей свой мешок. Сломанную боль-палку он оставил на крыше, спрятав под промасленной тряпкой.
- Что здесь? - Илин предусмотрительно открыла мешок и заглянула внутрь. - Что-то дохлое, - пробормотала она себе под нос.
Она стояла ближе ко входу в вестибюль, так что стены зала заслоняли ее от лунного света, и Хету был виден лишь ее силуэт. Он сказал:
- Для тебя - кожаный пакет.
- Хм... А что там такое? - спросила Илин, явно не расположенная совать руку в отверстие мешка.
- Сухие смоквы и хлеб в знак дружеского расположения одного из бандитов, - ответил Хет.
Илин, конечно, могла взять горящую головню, чтобы освещать себе путь, как факелом, однако предпочла прохромать всю дорогу по пандусу в кромешной тьме: это позволило ей увидеть Хета, спускающегося по веревке в почти полной темноте зала Источника. «Она может увидеть и то, что лежит на дне мешка», - сообразил Хет.
- О! - Не роясь в мешке, Илин сразу же нашла в нем пакет и высвободила его из складок бурнуса. - Ну а как же насчет разбойников?
Они уже прошли вестибюль и спускались по пандусу. Хет хорошо знал эту дорогу по прошлым посещениям, а также благодаря отличному чувству расстояния и памяти на положение предметов. Илин же шла так, будто сейчас был солнечный день. «Итак, Хранители видят в темноте. Во всяком случае, Хранительница Илин видит». Было ли это одним из тех таинственных свойств, которыми они якобы обладают? Тот маньяк в Пекле тоже великолепно владел ночным зрением. Он забрал боль-палку Илин, но даже не наклонился, чтобы забрать оружие бандита, ибо через плечо Хета успел рассмотреть тонкую, как волосок, трещину в металле. «Так что, вполне возможно, там снаружи имеется еще и психованный Хранитель». Весьма утешительная мысль.
- Нам надо убедить их, что им нет причин продолжать болтаться тут.
- Ха! - восклицание Илин прозвучало весьма скептически. - Ты воспользовался веревкой, чтобы спуститься с крыши Останца. А что ты там делал?
- Осматривался. Сама идея, возможно, была и неплоха. - Он искоса бросил на нее взгляд, что в темноте было довольно бессмысленно. - Там в Пекле есть еще кто-то, кто отвлекает от нас внимание наших друзей. Вот почему они до сих пор не пытались прорваться к нам. Должно быть, думали, мы тут прочно закупорены.
«А потом... а потом я занервничал и насторожил этих подонков, дав им понять, что кое-кто из нас отнюдь не находится здесь в заточении, как им того хотелось».
- И тогда они увидели тебя, - закончила за него Илин. - Но это не имеет значения. Они все равно явились бы сюда за нами рано или поздно.
Хет и Илин добрались до главного зала. Огонь уже угасал - угли неярко светились оранжевым. Тяжелый скрежет, который, вероятно, разбудил Илин, теперь уже улавливался и Хетом. Вернее всего, этот звук издавал блокированный механизм подъемной двери, которую разбойники пытались поднять силой.
Хет уже подготовился к такому развороту событий.
- Драгоценность у тебя с собой? - спросил он. Илин оберегающим движением схватилась за внутренний карман своей мантии. - Тогда раскидай угли, и мы вернемся в зал Источника.
- И что ты собираешься делать?
- Позволить им добиться желаемого. Мы впустим их внутрь. - Он подошел к дверному блоку, тронул его рукой и почувствовал, как от усилий разбойников, собравшихся снаружи, дрожит камень. Возможно, им не удастся поднять блок самим, но зато они могут своими попытками сломать древний механизм. Хет знал, что, если так случится, каменный блок обязательно скользнет вверх. Видимо, Древние продумали все меры предосторожности, необходимые для того, чтобы никто из них не оказался замурованным в Останце.
- Кажется, я поняла. - Двигаясь с трудом, Илин разбросала угли и затоптала их. - Но ведь по этой горячей золе они узнают, что мы тут были.
- Так я же не пытаюсь убедить их, что нас тут не было никогда, а только в том, что сейчас нас здесь нет.
Последняя искра погасла, и он услышал шаги Илин, доносящиеся с другой стороны зала. Хет дал ей еще несколько секунд, затем выбил камень, мешавший рычагу двигаться свободно, и помчался к двери на пандус, держась одной рукой за стену, чтоб не потерять направления.
Пандуса он достиг в тот момент, когда камень стал подниматься, а Илин догнал, когда она уже добралась до вестибюля.
В зале Источника он придержал нижний конец веревки, пока Илин карабкалась по ней, а потом вихрем взлетел наверх сам. Хет втянул веревку, свернул ее в кольцо, чтобы она меньше бросалась в глаза, и велел Илин отойти подальше от края колодца. Затем улегся на теплый камень.
Банда ворвалась в зал Источника и в недоумении столпилась на пороге, обнаружив, что он совершенно пуст. В желтом свете старых побитых масляных ламп, принесенных разбойниками с собой, Хет видел, какое мерзкое отребье тут собралось. Их одежда перемазана грязью и вся в пятнах: сразу было видно, что лохмотья эти сорваны с мертвецов; зловоние же их тел доносилось даже до крыши. Торговый язык, на котором разговаривали бандиты, превратился в такой жаргон, что Хет его почти не понимал; однако злость и разочарование разбойников были очевидны и без слов. Один из этих умников взобрался на край цистерны и, высоко подняв лампу, старался разглядеть, нет ли беглецов под водой. Хет осторожно попятился от края отверстия в крыше туда, где уже сидела Илин.
Внизу шел какой-то спор, но слова были неразборчивы. Затем свет почти исчез: кто-то унес лампы в вестибюль. Хет подошел к краю крыши Останца - как раз к тому месту, которое находилось над входом. Он лег на живот задолго до того, как приблизился к краю, чтобы случайно не оказаться заметным на фоне звездного неба. Свет луны был ярок, и он легко насчитал девять фигур, вышедших из двери и ушедших под защиту Пекла. Девять. А в зале Источника их было по меньшей мере двенадцать.
Когда он вернулся на прежнее место, то вдруг услышал испуганный шепот Илин. Те три бандита, которых он недосчитался, теперь карабкались по стене зала Источника на крышу.
Илин подбежала и пнула первого из них в грудь. Удар был слаб, и разбойник успел схватить ее за ногу. Хет подумал, что девушку сейчас стащат вниз, но Илин плашмя бросилась на крышу и другой ногой с силой ударила бандита в лицо. Со сдавленным криком он выпустил ее и рухнул в зал Источника.
Второй бандит успел вскарабкаться на крышу раньше, чем Хет атаковал его. В лицо Хету врезался локоть противника, и они оба покатились по крыше, оказавшись в опасной близости к отверстию колодца. Разбойник дал маху, попытавшись отодвинуться от края, и Хету удалось всадить ему нож под грудину. Бандит с криком отшатнулся и лицом вниз упал на крышу, благодаря чему нож вошел еще глубже. Хет поискал глазами третьего нападавшего, но увидел, что у него ещё есть время высвободить свой нож.
Третий бандит лежал плашмя на камне крыши и стонал. Совершенно очевидно, он сделал ошибку, не посчитав Илин опасным противником и попытавшись напасть на Хета сзади. Она, должно быть, нанесла ему удар в какую-то важную точку на спине или на шее, решил Хет. Этот разбойник даже сопротивляться не мог, когда Хет приканчивал его.
Потом он заглянул в колодец, ведущий в зал Источника, и увидел, что первый разбойник рухнул прямо в цистерну. Или он разбил череп о ее край, или вода оказалась недостаточно глубокой, чтобы смягчить удар падения. Он безжизненно лежал лицом вниз на дне цистерны.
Только теперь Хет отыскал взглядом Илин. Он увидел ее, скорчившуюся в три погибели; руками она держалась за то место, куда ее укусил паук, и раскачивалась из стороны в сторону. Хет присел возле нее на корточки.
- С тобой все в порядке?
- Еще бы. Я тренированный боец. Я же не валяюсь целыми днями возле фонтанов, как...
- Докажи это. Встань. Ходи. Танцуй.
- Перестань издеваться надо мной, - оскалилась она.
- Да кому это нужно - издеваться над такой обидчивой сучкой... Дай я погляжу на твою ногу.
Она подтянула штанину вверх, всхлипнув от унижения. Хет осторожно прощупал место укуса паука. Оно опухло и даже на ощупь казалось горячим, и он знал, что ей очень больно, хотя она ни разу не застонала. Яд, попавший в ее тело, вызвал появление нарыва, находившегося почти под самой кожей. Скрывать это, ходить, хромая, драться с бандитами - все это требовало большого мужества и выносливости.
- Яд подействовал на тебя сильно. Так с некоторыми бывает. Почему же ты молчала?
- А что ты мог сделать? Яд - это сила. Я должна была суметь... очистить себя с помощью своей силы.
Вот теперь она несла просто чушь!
- Больно много ты знаешь!
Своим ножом он не мог воспользоваться. Его надо было бы долго держать в пламени костра, после того как грязная кровь разбойника залила его до самой рукоятки. А Хет вовсе не хотел выдать свое местонахождение, разжигая костры на крыше Останца. Неизвестно было и то, сколько у них времени до возвращения бандитов. Значит, придется прибегнуть к традиционному способу. Он сильно сжал ногу Илин пальцами.
- Не вздумай орать! - И прежде чем она успела что-то сказать, он вгрызся в ее плоть в месте нарыва и тут же изо всей силы сжал ногу Илин, давая яду выйти наружу. Илин все-таки вскрикнула, но крик застрял где-то в горле: рта она не раскрыла.
Спустя мгновение она вздохнула и сказала с укором:
- Ну вот, теперь у меня по всей ноге течет кровь.
- Это течет то, что осталось от яда, милашка. Не вздумай трогать.
- Мог бы и предупредить.
Хет хмыкнул.
Она тут же продолжала:
- Ладно, согласна, моя первая реакция никуда бы не годилась, но все же... Если они вернутся, то как мне с ними драться с такой-то ногой?
- А ты попробуй походить.
Она с трудом поднялась и запрыгала на здоровой, стараясь не перегружать больную ногу.
- Теперь куда лучше, - сказала она удивленно. - Болит, конечно, но нет ощущения, что в тебя с каждым шагом втыкается нож.
Хет оставил ее приходить в себя, отыскал свой бурнус, который тоже лежал на крыше, там, где его бросила Илин. Он вытащил «пузыря» и сделал ножом несколько разрезов в нужных местах. Потом вытянул наружу внутренности и выдавил содержимое из желудка. Из носа Хета текла кровь - открылся порез, полученный в той, более давней драке. Им повезло, что они сражались вдали от верхнего уровня Пекла - там хищники обезумели бы от желания добраться до них, привлеченные запахом свежей крови.
- И что же дальше? - Илин прихромала к нему и теперь стояла рядом.
- Хочу воды набрать.
- Но ты же не можешь спуститься! А вдруг они в это время вернутся?
- Я не могу им позволить поймать нас в ловушку без воды. Утром эта крыша превратится в раскаленный противень. Кроме того, из цистерны необходимо убрать дохлятину.
Вот теперь она не могла с ним спорить. Все ее инстинкты кричали, что источник воды должен быть сохранен.
Она ждала на краю колодца, пока он вытаскивал труп из цистерны и наполнял самодельный бурдюк у противоположного края бассейна. Из внутренних помещений Останца не доносилось ни единого звука, но Хет решил, несмотря на острое желание, не испытывать удачу и не проверять все самому. Илин спустила ему веревку, и он взобрался на крышу без всяких новых инцидентов.
Идея обыскать трупы обоих разбойников показалась Илин странной, но свой протест она выразила мягко, сказав:
- От них же воняет!
Результаты оказались никудышные: у бандитов нашлись два длинных ножа, но никаких боль-палок - целых или испорченных - не обнаружилось, как не обнаружилось и другого имущества. «Как будто они знали, что будут пойманы или убиты, и решили не оставлять нам ничего полезного») - думал Хет. Впрочем, столь сложная идея вряд ли была по зубам такой публике, как разбойники.
Они ждали, вслушивались, всматривались, а час спустя Хет сказал:
- Ловушка. Они и не думали, что эти трое вернутся.
- Странно, - отозвалась Илин и легла, положив голову на сгиб руки.
- Но откуда они знали, что мы еще тут? Просто счастливая догадка? - Хет думал вслух и очень удивился, когда Илин вдруг ответила ему.
- Есть способы определить, имеются ли поблизости живые существа, где они находятся и даже каковы их намерения, - сказала она несколько нерешительно.
Он ждал продолжения, но Илин молчала. Он уже видел, как она ходит в полной темноте, будто при ярком свете солнца, поэтому подумал, что в ее словах может быть известный смысл.
- А ты так можешь? Можешь ли ты сказать мне, где сейчас остальные бандиты?
- Нет. - Ее голос был лишен всяких эмоций.
Тоном фальшивого сожаления он отозвался:
- О...
Глубокий вздох Илин свидетельствовал и о ее огорчении, и о том, что она закусила губу.
- Для меня это было бы небезопасно.
- Понятно...
- Ничего тебе не понятно! - Она села, обхватив руками колени. - Нам известно, что древние маги обладали силами, которые сделали бы в их глазах Хранителей просто неразумными ребятишками, но из того, что они знали, до нас дошло лишь немногое. Мы не умеем делать волшебные машины или осуществлять огромные магические проекты, как могли Древние. И чем дальше продвигаемся мы по пути Знания, тем больше рискуем погубить душу. Если бы у меня были возможности Древних, я бы могла превратить Пекло вокруг нас в картинку в собственном воображении, увидеть все живые существа и даже сказать, какие из них мыслящие. Но если я попыталась бы сделать это без нужного обучения и тренировки, я приблизилась бы еще на шаг к тому дню, когда моя Сила неизбежно сделает меня безумной, и другие члены моей семьи будут принуждены отправить меня куда-то. Разве ты хотел бы видеть меня безумной?
- Ну, если бы ты и спятила, то большой разницы я бы наверняка не обнаружил, - отшутился Хет почти автоматически.
Он знал, что Хранители сходят с ума, но в случае Илин беспокойства не испытывал. Она была столь нормальна, что это даже раздражало.
Но ведь тот маньяк так быстро нашел его на среднем уровне Пекла...
Он слышал, как Илин постукивает пальцами по выветренному камню крыши. Она холодно сказала:
- Пожалуй, стоит переменить тему.
- А умение видеть в темноте - тоже из числа древних Знаний? - Хет не был уверен, что она ответит, но стремление вернуться к излюбленной теме разговора независимо от желания или нежелания слушателя было пороком, свойственным не одним ученым или коллекционерам.
Илин помолчала и наконец ответила:
- На самом деле это не совсем умение видеть в темноте. Это лишь проявление Видения, способности видеть Оком Разума. Это же Видение позволяет нам проникать взором в будущее. - Она нерешительно бросила взгляд на запад, на бесконечные пространства Пекла. - Ничего особенного в этом нет. Это первый признак потенциального таланта Хранителя.
- Откуда ты все это знаешь, Илин? Разве существуют какие-то тексты времен Выживших, посвященные магии Древних? Впрочем, если такой текст и имеется, так его наверняка прячут от Академии.
- Нет. Все знания передаются от Учителя к ученику устно, никаких записей делать не разрешается. Правда, и писать-то почти нечего. - Илин пожала плечами. - Но слова Старейшего Учителя - древнего мага, который выжил и обучил первого Хранителя, были таковы: «Магия дана человеку, чтоб защитить себя от грозящих ему молний». Для меня эти слова - главный стимул продолжать обучение. И еще он сказал: «Магия открывает ум для познания мира, и тогда выясняется, что мир вовсе не таков, каким представляется». Он сказал не совсем этими словами, но мысль именно такова. Во всяком случае, мне так кажется. - Она тяжело вздохнула. - Есть еще многое, что будет открыто мне позже. Я еще слишком молода в искусстве Силы, так они мне говорят.
Опять это аморфное «они»... Опять те, кто владеет реликвией, те, кто ожидает ее в городе, а возможно, и его тоже. Хету очень не понравилось упоминание о них.
Внезапно Илин спросила:
- А почему ты не живешь в Пекле? Зачем ты приехал в Чаризат?
- А ты почему Хранитель?
- Нет, я серьезно спрашиваю. Я позволила тебе укусить меня за ногу, и теперь ты обязан ответить мне на такой простой вопрос.
Хет наблюдал, как причудливо меняющий направление ветерок вздымает песчаную завесу на краю кровли Останца. Она сверкнула в лунном свете мириадами искрящихся драгоценных камней и исчезла во тьме. Десять лет назад Анклав оказался перенаселенным, и отдельные семьи перебрались в пещеры и туннели его внешних стен. Тогда, должно быть, это казалось неплохой мыслью, лабиринт ходов во внутренних стенах массивной, похожей на чашу скалы, где размещался Анклав, был слишком переполнен и даже стал опасным для здоровья. Поэтому во внешний периметр ушло так много народа, что само по себе количество тамошних жителей стало казаться им достаточной защитой. Но одновременно множилась и численность разбойников. Когда они напали на Анклав, атака была быстрой, неожиданной и беспощадной. Маги создали только сорок один род первоначальных крисов, и поддержка сорока одной генетической линии требовала при заключении браков соблюдения очень сложных и жестких правил. Невезение, а может быть, просто глупость мешали роду Хета произвести на свет большое потомство. Нападение бандитов уничтожило его почти целиком. Обо всем этом Хет не собирался сообщать Илин. Он коротко сказал:
- Если я вернусь в Анклав, мне предстоит стать вторым мужем в семье с шестью ребятишками, которым надо будет вытирать сопли. А перерегистрация производится архивом один раз в двадцать лет. Этого перенести я не могу.
Ни одно из высказанных Хетом соображений по-настоящему не было преувеличением. В браке у крисов участвуют трое, а отношение к Хету до его ухода из Анклава было таково, что мало кто захотел бы остановить свое внимание на нем как на первом муже. Идея, что младший партнер в браке должен выполнять все домашние работы, неся на себе всевозможные тяготы семейной жизни, на самом деле вышла из моды, но Хет чувствовал, что в его случае все произойдет именно так, поскольку любая женщина, которая возьмет его, сделает это в виде одолжения, оказанного ею Анклаву, и своего рода жертвы долгу.
Он поглядел на Илин. То, что она видит выражение его лица, а он ее в темноте - нет, действовало ему на нервы.
- Ну а почему ты - Хранитель?
Ее голос прозвучал деловито:
- Моя семья - патриции из Третьего яруса. Однажды, когда я была еще маленькой, к нам пришли Хранители и сказали, что я наделена Силой и что я стану одной из них, после чего увели меня с собой. Отец к тому времени умер, а мать не протестовала. Я была у нее четвертой дочкой, а ей и без того было трудно обеспечить приемлемые партии для моих сестер. Да и вообще, кому нужные четвертые дочки? - Она тут же добавила ради справедливости: - Если бы мне пришлось выходить замуж и иметь шесть детей, я бы тоже убежала в другой город.
Хет сам не понимал, что толкает его добиваться, чтобы Илин обнажила перед ним свою душу, но при этом стараться не ответить ей хоть частично тем же самым. Возможно, он боялся ее, даже если она не хотела воспользоваться своей Силой из боязни, что та может ей повредить. Так или иначе, он спросил:
- Ты мне доверяешь?
Прошло несколько секунд. Затем она ответила:
- Думаю, я верю тебе. Я сегодня из-за тебя оказалась в столь компрометирующей ситуации, которая мне и присниться не могла. Но ты никогда не давал мне повода бояться тебя.
Хет попробовал найти в этом тезисе нечто такое, что можно было бы счесть оскорблением, но ничего не обнаружил. Он собрался было сказать, что красота Илин так мало подействовала на него, что, поскольку он все равно уже решил не убивать ее в конце их приключения, то и изнасилование показалось ему делом нестоящим... В последний момент он передумал и сказал:
- Извини, что я такой неромантичный. Я слишком беспокоюсь о том, чтобы не быть убитым или съеденным разбойниками.
- А они в самом деле едят людей? - позволила она отвлечь себя. - Это не миф?
- Они в самом деле едят людей. Но я для них не человек.
Помолчав, она сказала:
- Тогда мы с тобой в одном положении. Я женщина, а потому для них тоже не человек. Окажись я снаружи, я была бы просто вещью, которую используют.
Хет поглядел на нее, размышляя: неужели все женщины-Хранители так просто смотрят на вещи или только эта?

Первым предвестником появления солнца было слабое сияние вдоль восточной части горизонта. Когда оно поднялось выше, Хет вспомнил, что сейчас оно превратит верхний уровень Пекла в расплавленное золото, как бы на время воссоздавая то, как Пекло должно было выглядеть, когда впервые вдруг появилось из ада, чтобы навсегда истребить моря. Тогда вместо утреннего света, струящегося, как вода, по поверхности земли, солнце разлило огонь, стало плавить скалы, убивая все живое, на что падали его лучи, образуя озера огня, высвобождая газы, убивавшие тех, кого не успели сжечь лучи. Так говорят сказания. Но даже сказания молчат о том, почему это произошло.
Наконец Илин уснула, свернувшись в складках своей мантии, точно ребенок, приближение жары покрыло ее лоб мелкими бисеринками пота. Им следовало спуститься с крыши до того, как солнце поднимется на большую высоту.
Поскольку разбойники так и не вернулись, Хет не видел причин отказаться от своего первоначального плана: отправиться пешком в город. Когда они отойдут от Останца, гипотетические преследователи уже не смогут обнаружить их следов. Хета беспокоило не это, а то, что может случиться с ними, когда они достигнут Чаризата.
«Что-то ты размягчился», - сказал он себе. Жизнь в городе вместе с Сагаем и другими, необходимость полагаться на них - все это сделало его слабым и беззаботным.
Что-то заставило его отвести глаза от зрелища восхода солнца, и ему показалось, будто он увидел белый клуб дыма где-то в районе торговой дороги. А еще через минуту порыв ветра донес до него запах перегретого металла и горящего угля. Парофургон. Хет вскочил и потряс Илин за плечо.
- Вставай, нашей компании прибыло.
Она тут же проснулась, настороженная, с широко открытыми глазами.
- Где?
- Там, на дороге, парофургон. Пошли.
Она последовала за ним к месту на внешнем крае крыши над самой дверью, ведущей в Останец. Оба они как можно теснее прижимались к крыше, чтобы какой-нибудь наблюдатель не заметил их на фоне мутного утреннего неба. Оттуда Хет смог различить около двадцати фигур, продвигавшихся по верхнему уровню Пекла от дороги в направлении Останца.
- Ох, это они! - Илин уже хотела вскочить, когда Хет потянул ее вниз за полу. - Это Хранители, - объяснила она. Илин слегка задыхалась от возбуждения. - Должно быть, их послал мой Учитель. Наверняка почувствовал, что я попала в беду. - Она с некоторым недоумением покачала головой. - Нелегкая будет задача - объяснить, что тут произошло. Я причинила ему больше беспокойства, чем стою вместе с костями и всем прочим.
Хет рассматривал приближающийся отряд. Никто из них не носил белоснежных мантий Хранителей, хотя, подобно Илин, они вовсе не обязаны были стремиться к тому, чтобы объявлять всем и каждому, кто они такие. Он чувствовал, как пот, не имевший никакого отношения к ранней утренней жаре, струйками сбегает по спине между лопатками.
- Ты уверена?
У Илин был уверенный вид, она давно проснулась, а уж сумасшедшей ее никак нельзя было счесть.
- Да, я узнаю их. Это трудно объяснить, но...
- Тогда объяснишь потом. - Он откатился от края, встал на ноги и отправился к колодцу, ведущему в зал Источника. Она последовала за ним и догнала, когда он уже начал опускать вниз веревку. - Тебе следует добраться до них прежде, чем они разберут этот Останец по камешкам, чтобы вызволить тебя.
Илин колебалась, пристально вглядываясь в него.
- В чем дело? - спросил ее Хет.
Она, несмотря ни на что, успела заметить, что вниз он спустил не всю веревку, а только те сорок с небольшим футов, которых хватало, чтобы оказаться на полу зала Источника. Наконец она произнесла:
- Тебе не следует убегать. Они тебе ничего плохого не сделают.
Хет уставился на нее, как бы в удивлении:
- Убегать? Откуда ты взяла такое?
- Ох, да брось ты! - Илин сделала такой жест, будто ей надоело слушать вранье. - Ты же ждешь не дождешься, чтобы смыться. Удерешь, как только я повернусь к тебе спиной.
- Я не говорю, что это правда, но с какой стороны она касается тебя?
- Ты бы мог нам помочь, - ответила она, и в ее голосе звучало настоятельное приглашение. Видно, она действительно искренне верила, что говорит правду. - Нам нужен совет кого-то, кто имеет опыт работы с древностями. Когда я расскажу тебе, что мы задумали...
- Не говори мне пока больше ничего, - перебил ее Хет. - Сделай только одно - спустись вниз и поговори со своими друзьями.
- А что будет с тобой?
У него быстро истекало время, вот что с ним было!
- Ладно, я не уйду. Но я хочу, чтобы ты спустилась первой и рассказала о том, что тут случилось. Я не желаю, чтобы они действовали второпях до того, как узнают, что я тут делаю. Разумно?
- Да, но...
- Ну тогда двигай, Илин.
По выражению ее лица было ясно видно, что она ему не верит, но, видимо, считает, что дальнейшие разговоры лишены смысла. Она ухватилась за веревку, которую придержал Хет, и скользнула за край колодца. Как только Илин оказалась на полу зала и отпустила веревку, Хет тут же втащил ее наверх.
Хет вернулся, чтобы бросить быстрый взгляд через внешний край крыши. Отряд уже достиг основания Останца. Нет, сегодня веселая прогулочка в Чаризат вряд ли состоится. Он решил спрятаться в какой-нибудь подземной пещере Пекла.
Он свернул и завязал узлом свой бурнус, отыскал сломанную боль-палку под промасленной тряпкой и привязал ее к поясу. Немного подумав, оставил бурдюк с водой на крыше. Нести его неудобно, а сам Хет проживет и без воды.
С противоположной стороны Останца он увидел пустынный ландшафт без всяких движущихся фигур. Ни Хранителей, ни их противников. Он перекинул веревку через край крыши и стал спускаться. Вряд ли у них есть причины окружать Останец со всех сторон, поскольку о существовании второго выхода они ничего не знают.
Хет достиг земли и замер, увидев какую-то фигуру, выступившую из-за одинокого валуна. Хет свернул вбок и помчался к ближайшему провалу, который был ярдах в сорока от него. Он знал, что от быстроты сейчас зависит его жизнь. Край узкого ущелья был уже совсем рядом, но если он рискнет нырнуть туда и обнаружит, что лаз не имеет выхода на средний уровень, то окажется в западне. Нет, провалы всегда ведут в сложные лабиринты ходов.
Теперь он видел уже две, нет, три движущиеся фигуры на периферии своего поля зрения. Справа от себя он услышал предупреждающий крик. И тут кто-то прыгнул на него сзади. Локоть Хета ударился о камень, причинив ему острейшую боль. Удар кулаком и пинок ногой отшвырнули нападавшего, который сам, видимо, чуть не задохся, догоняя Хета. Тот откатился в сторону и тут же вскочил на ноги. Затем что-то сильно ударило его, он потерял равновесие, и земля внезапно ушла у него из-под ног.
Ошеломленный, он растянулся на каменном ложе, а каменные стены крутились вокруг него в какой-то дымке. Где-то в глубине черепа он ощущал стреляющую боль, которая моментально вытеснила оттуда всякие мысли. Хет попробовал приподняться, но на него словно ринулась черная мгла. Земля опасно заколебалась, руки бессильно подогнулись.
Типичная картина. Он ничего не сделал Илин, разве только взял у нее боль-палку, которую, возможно, вернул бы, если бы ее не украл у него тот безумец прошлой ночью. Но бросившись на защиту своей юной коллеги, Хранители не сочли нужным поинтересоваться, что тут случилось. Где-то за его спиной послышались шаги, заскрипел мелкий гравий. Хет сделал еще одну попытку встать, дернуться, пошевелиться, но тут же рухнул на камень.
Когда шаги приблизились, какая-то часть здравого смысла уже успела вернуться к нему. Он заставил себе расслабиться, не дышать, не шевелить ни одним мускулом. Пусть они бросят его, сочтя мертвым. Может, их удовлетворит окровавленное, явно безжизненное тело? А он уж потом подумает, как ему выжить в Пекле.
Но удар носком сапога в ребра вырвал у него крик боли, и Хет понял, что им нужно от него нечто большее.

Глава 5

Постепенно всплывая к сознанию, Хет понял: он лежит на боку на чем-то мягком. Запах пота. Слабый запах крови. Он вспомнил, что попал в жуткую переделку. Потом что-то коснулось раскаленного узла боли на затылке, он рванулся от этого прикосновения... и внезапно полностью пришел в себя.
Над ним склонилась Илин.
- Выглядишь ты препаршиво, - преподнесла она ему утешительную новость. - Глаза такие черные, что зрачков не видно. Что бы это могло значить?
- Это значит, что я чувствую себя хуже некуда.
Его голос звучал, как скрип наждачной бумаги, что удивило даже самого Хета. Они находились в центральном зале Останца, почти на краю ямы, его собственный бурнус сняли и подсунули ему под голову как подушку, что слегка смягчало тупые удары, раздававшиеся внутри черепной коробки. Он попытался заставить себя встать, но боль, подобно копью, ударила в спину. Тогда, сделав глубокий вдох, с искаженным гримасой лицом, он осторожно отодвинулся от Илин и сел.
Входная дверь была поднята, проход для утреннего солнца и жаркого ветра открыт. Это подняло обычно нормально переносимую температуру внутренних покоев до удушливой жары. Вблизи входа стояли два человека, оба в чадрах, в бело-коричневой выцветшей одежде, и с явным подозрением следили за Хетом. Выглядели они обычными путешественниками, если не считать того, что за плечом одного висело необычайно красивое пневматическое ружье. Это не были обычные стражи. Стражи не носят чадру, Даже стражи из верхних ярусов. Кроме того, они обычно имеют под бурнусом кожаную кирасу, которая предохраняет их от ударов в спину ножом, и хотя некоторые и могут иметь пневматические ружья, но обычно вооружены металлическими посохами, весьма удобными для разгона пьяных драк возле кабаков. Эти же были, видимо, ликторы, такие же, как тот мертвяк Джак.
Сделанное Хетом движение поставило его в известность о множестве других ссадин и царапин, которые он недавно заработал. Особенно сильно болели ребра справа, и он, подняв рубашку, обнаружил там большую кровавую ссадину. Хет настороженно взглянул на Илин.
- Меня еще никогда не избивали так, как эти Хранители.
- Это были ликторы, которых привели Сеул и другие. Они говорят, что посчитали тебя за одного из разбойников. - Под ее глазами залегли глубокие тени усталости, а ее самодельная шапочка все время развязывалась. - Мне Ужасно жаль.
Трудно было сказать, действительно ли она сожалеет или нет. Теперь у нее было снова прежнее каменное выражение лица. Хет заметил, что нож у него отобрали, а во всем помещении нет ничего, что бы он мог использовать как оружие. Затем до него дошло, что сказала Илин, и он спросил:
- Сеул здесь? Ведь мы считали его погибшим!
- Да, его сбросило взрывом с платформы, а бандиты приняли его за мертвого. Ему удалось вернуться назад до дороги и добраться до города. Он-то и привел остальных. - Она отвернулась и стала рыться в клеенчатом мешке, откуда вытащила обмазанную варом кожаную фляжку. - Ну-ка, глотни этого.
Хет принял фляжку, понюхал, а затем сделал осторожный глоток. Питье было тепловатое, но в нем не чувствовалось привкуса опия или каких-либо эссенций, которые могли подавить его способность сопротивляться при допросе. Питье напомнило, что его желудок почти пуст, хотя в данной ситуации это было, пожалуй, даже хорошо.
Илин серьезно глядела на него. Он осторожно провел пальцами по лицу, обнаружил огромную шишку на скуле и тут же стал прикидывать, каким образом лучше выбраться из этой истории.
- Илин, в чем, собственно, дело? Я знаю, что у тебя есть та драгоценность. Но ведь ценнейшие редкости есть и в других домах верхних ярусов. Мне же ничего не известно такого, что может причинить тебе вред.
На лице Илин мелькнуло странное выражение, смысл которого Хет понять не сумел. Она заткнула фляжку пробкой и отложила в сторону.
- Когда ты сказал, будто ожидаешь, что я убью тебя, потому что я Хранитель, ты ведь не преувеличивал?
Он не был уверен в том, что она хочет сказать, а потому ответил честно:
- Нет, не преувеличивал.
Что-то мелькнуло в ее глазах, но она сказала с таким видом, будто все это ей давно надоело:
- Никто не собирается тебя убивать, или передавать в руки торговых инспекторов, или еще как-то причинять тебе вред. Мой Учитель желает всего лишь поговорить с тобой.
Все сказанное не слишком утешало, но все же объясняло, почему Хета сразу не лишили его жалкой жизни.
- О чем поговорить?
- Разумеется, о реликвии. О чем же еще? Ты же обращался с нею так, будто это открытие века.
- Ах, это...
Ну, если не века, так, во всяком случае, последнего десятилетия. Это уж точно, особенно для ученых, занимающихся историей в Академии. Если, конечно, они когда-нибудь услышат об этой редкости. Хет автоматически отверг все заверения Илин. Если она не смогла даже остановить ликторов, избивавших его, то как же сможет она остановить своего Учителя, когда тот решит устранить Хета по миновании надобности в нем? «Тут уж ничего не попишешь», - подумал Хет.
Тень закрыла свет, падавший снаружи, когда кто-то вошел в главный зал Останца. Когда эта фигура приблизилась к Хету, мускулы того напружинились сами собой. Кайтен Сеул даже не позаботился скрыть лицо под чадрой, поскольку, по его мнению, это было место, где, кроме ликторов и других Хранителей, не было никого, кто бы заслуживал внимания. Одет он был не как Хранитель - на белую одежду оказался накинут коричневый бурнус, но на поясе висела боль-палка. Сеул сказал:
- Илин, я же велел тебе не приближаться к нему.
- Поздновато говорить об этом, Кайтен, - ответила Илин, не поднимая глаз.
Сеул быстро глянул на нее, а Хет поморщился: ему жуть как хотелось хорошенько стукнуть Илин ее тупой башкой о ближайшую стену зала. Он подумал: а знает ли Илин о том, какое наказание полагается за изнасилование патрицианки, или о том, что ее чересчур заботливые родичи могут не поверить, когда она скажет им, что ничего такого с ней не произошло? Скорее всего она просто не умеет лгать, а потому и не знает, что правде можно не поверить. Ей это просто не приходило в голову.
- Он спас мне жизнь, - продолжала она, ничего не замечая. - Я же тебе говорила.
Хранитель явно остался недоволен тем, что она защищает Хета. Крису показалось, что нет смысла вести себя как трус, которым он себя ощущал, а потому он улыбнулся Сеулу и спросил:
- Ревнуешь?
Явно, удовольствия от этого Сеул не получил. Он сделал знак ликторам, которые ждали в другом конце комнаты, и они тут же подошли и встали рядом.
- Сейчас Он с тобой будет говорить, так что прикуси свой поганый язык.
Хет подумал, что Сеул хотел бы дать совершенно противоположный совет, чтобы иметь повод снова избить его до полусмерти.
Хет поднялся, и в глазах у него тут же все потемнело. Потом мгла постепенно ушла. Сеул наблюдал его слабость с легкой кривой улыбкой на тонких, крепко сжатых губах. Затем он направился к выходу. В окружении двоих ликторов Хет последовал за ним без всяких возражений. Он заметил, что Илин хромает гораздо меньше.
Снаружи лучи солнца горели на основании Останца слишком ярко, они зажигали огни в темном камне, придавая ему цвет расплавленного золота. На раскаленном синем небе не было ни единого облачка.
Там стояли еще ликторы, их капюшоны были надвинуты на глаза, защищая зрение от ослепительного блеска; пневматические ружья наготове. Среди них было и несколько Хранителей, которые легко узнавались по боль-палкам, висевшим на поясах.
Сеул прошел прямо через толпу ликторов. Некоторые из них таращились удивленно, другие - враждебно, как будто никогда раньше не видели крисов. Впрочем, может, оно так и было на самом деле. Хет никогда еще одновременно не видел столько представителей имперской юстиции и, будучи окруженным ими со всех сторон, чувствовал себя весьма неуютно. Когда они с Илин шли через строй ликторов, Хет слышал что-то вроде подавленного ворчания, а однажды разобрал и отчетливо произнесенное слово «дикарь». Хет сомневался, чтобы оно относилось к Илин.
Там, где основание Останца граничило с поверхностью пустыни, стоял старик. Он смотрел в небольшую медную трубу, позволяющую сокращать расстояние, направив ее на верхушку стены Останца. Старик носил простую одежду, но не имел ни оружия, ни чадры. Кожа на его лице была цвета темно-коричневого меда, вся в морщинах и шрамах. Седые волосы убраны с лица и завязаны сзади. Он опустил подзорную трубу, когда они подошли. Выцветшие бледно-голубые глаза не выражали ничего.
Илин подошла к нему, на ходу вынимая свою драгоценную реликвию из кармана. Тряпка, в которую та была завернута, слегка сползла, когда она протянула древность старику, и многоцветье кристаллов вспыхнуло. Илин сказала просто:
- Ты был прав.
Он было протянул руку к древности, но помедлил, протянутые пальцы замерли в нескольких дюймах от реликвии.
- Где? - спросил он. Глаза смотрели настороженно.
Илин поглядела на Хета.
- Вот он знает.
Надежда на то, что удастся разыграть роль невежды-идиота, лопнула. Хет перевел взгляд на небо, чтобы дать глазам привыкнуть к яркому свету, и сказал:
- Вестибюль, правая от пандуса сторона, углубление в третьем ряду снизу, четвертое от угла.
- Подходит точно? - Теперь старик смотрел прямо на Хета.
Того это нисколько не успокоило. Он видывал покупателей, которые фанатически увлекались редкостями и почитали Древних чуть ли не за богов, но не считал, что таким окажется и Учитель Илин. Он ответил:
- Насколько я могу судить.
- Покажи мне.
Эти слова послужили сигналом их маленькому отряду вернуться внутрь Останца. Старик шел впереди. Хет с радостью отметил, что большая часть ликторов осталась снаружи, видимо, охранять вход. Только Илин, Кайтен Сеул, еще один молодой Хранитель и три ликтора пошли за стариком. Ликторы следовали за Хетом во время всего подъема по пандусу, как будто надеялись, что он воспользуется теснотой на пандусе и нападет на кого-нибудь сзади.
Крутой угол подъема пандуса, по которому они шли, еще усилил головную боль Хета, так что он был принужден цепляться одной рукой за стену, чтобы удержаться на ногах.
В вестибюле старик вернул реликвию Илин, и она, отыскав нужное место, вдавила в него мифениновую табличку. Старик вышел вперед и легко провел пальцами там, где металл соприкасался с камнем. Потом сказал:
- Да, идеально. - Он поглядел на Хета. - Хорошая работа.
Хету удалось не изменить выражения лица. «Рад служить, - подумал он. - Но ведь это было полегче, чем изготовить ту сволочную игрушку».
- И еще я благодарю тебя за спасение жизни Илин.
Вот этого Хет спустить никак не мог:
- Странный у вас способ проявлять благодарность. Будь она чуть глубже, я бы уже скончался.
Старец удивился, но улыбнулся:
- Всего лишь небольшая ошибка. Мои люди не знали, кто ты такой.
Извинение было весьма легковесным. Конечно, оно могло быть и искренним, но этот старикашка явно не счел бы делом большой важности, если бы криса поколотили еще раз, а потому не понимал, почему сам Хет может относиться к этому как-то иначе. Но прежде чем Хет успел что-то возразить, в разговор вмешался Кайтен Сеул.
- Есть кое-что, что вам следует знать, - сказал он, делая шаг вперед и протягивая боль-палку. - Он еще и украл у нее вот это.
Илин с испугом уставилась на новую улику, потом помигала и взяла оружие, чтобы рассмотреть получше.
- Это не моя. Она меньше, рисунок на металле другой, да и футляр у нее разбит. - Она с удивлением взглянула на Хета, который в ответ вопросительно поднял бровь.
Конечно же, это была чужая боль-палка. Палка Илин уже давно отправилась куда-то вместе с тем безумцем прошлой ночью.
- Где ты взял ее? - спросил старик уже без улыбки.
- Она была у одного из разбойников.
Такой поворот дела был явно не по вкусу Сеулу. Со слабой улыбкой старый Хранитель взял сломанное оружие и передал его одному из ликторов. Затем он вынул драгоценную пластинку из стены и протянул ее Илин.
- Я - Сонет Риатен, Мастер-Хранитель. У меня есть ещё кое-что, что я хотел бы тебе показать.
Глотка Хета внезапно пересохла. Это тебе не просто какой-то жалкий Хранитель! Мастер-Хранитель сидит по правую руку самого Электора, он говорит от лица всех Хранителей, он их главный начальник. «Ты уже сдох и просто пока не знаешь, где тебя похоронят, - сказал он себе. - Но зачем он играет со мной, если решил прикончить?» Эта мысль подозрительно походила на надежду, а потому он тут же безжалостно придавил ее. Если старикашка решил притвориться, что они оба уйдут отсюда живыми, то, надо полагать, это садизм чистой воды.
Риатен вышел в зал Источника, где света было больше. Остальные следовали за ним. Один из ликторов не слишком нежно толкнул Хета в спину в знак того, что пора пошевеливаться, и он потащился за всеми.
Риатен откинул с одного плеча свой верхний бурнус; под ним оказалась сумка на ремне. Открыв ее, он вынул толстый кожаный футляр. Протянув его Хету, он сказал:
- Здесь книга. Она считается древней, говорят, ей почти тысяча лет, и написал ее один из Выживших, всего лишь через несколько лет после того, как поверхность захватило Пекло. Это подделка?
Заинтригованный, несмотря ни на что, Хет вытер потные ладони о рубашку, прежде чем взять книгу. Футляр, в котором она лежала, был сделан из кожи, умягченной до такой степени, что она стала не толще кожи человека. Конечно, на футляре сказалось и время, и частое прикосновение рук, но все равно ему было гораздо меньше тысячи лет. Бронзовая застежка сломалась много лет назад; Хет откинул крышку и осторожно вынул оттуда книгу.
Кожаный переплет самой книги выглядел гораздо более многообещающим. Кожа казалась зернистой, как плохо перемешанное битое стекло, и трескалась даже от слабого прикосновения пальцев. На ней был выдавлен узор - круг, состоящий из путаницы линий, покрытых когда-то золотом. Это изображение соответствовало другим текстам времен Выживших, многие из которых сильно пострадали или были неполны и принадлежали к числу самых великих ценностей некоторых частных коллекций или Академии. То малое, что было известно ученым о Древних, заключалось в этих текстах. Были также сотни, а может быть, и тысячи копий и поддельных текстов, продававшихся на рынках городов Приграничья.
Легче всего было подделать узор и выделку кожи. Первоначальные ленточки-тесемки, скреплявшие компактную массу желтых страниц, давным-давно рассыпались в пыль. Их заменили новые, сделанные, вероятно, в то же время, что и футляр. Новые тесемки были красного цвета, они еще не успели выцвести. Возможно, это было свидетельством того, что книгу вынимали из ее футляра не слишком часто. Это объясняло как высокую сохранность текста, так и говорило в пользу его аутентичности. Фальсификатор обязательно соблазнился бы и добавил выцветшие или даже порванные тесемки. Хет поискал свое «блошиное стекло», но не нашел его. Надо думать, ликторы свистнули.
Он осторожно развязал тесемки и сел на корточки, положив книгу лицевой стороной вниз на гладкий камень и начав перелистывать ее с конца. Кто-то что-то сказал по этому поводу, кто-то остановил говорящего, но Хет игнорировал обоих. Его заворожила первая же открытая страница. Книга была написана Древним письмом.
Большинство текстов времен Выживших писалось на староменианском языке. Староменианским, насколько было известно ученым, пользовались в обширной области, которую сейчас занимали Пекло и Приграничье. Во времена Выживших каждый город Приграничья обзавелся за период изоляции собственным языком, испортив исходный и превратив его в совершенно иной диалект, чуждый остальным. Торговый язык был смесью этих новых диалектов, и, если вы умели читать и не страдали отсутствием воображения, у вас появлялся весьма приличный шанс научиться читать тексты и на староменианском языке. У Хета с этим вообще не возникало трудностей, во всяком случае, меньше, чем у других, так как язык Анклава был версией староменианского, настолько близкой к оригиналу, что между ними почти не было разницы. Что касается побережья Последнего моря и его островов, то там говорили на совершенно других языках, которые мало изменились с того времени, как возникло Пекло; там обнаружили так мало текстов Выживших, что те языки и учить-то не стоило. Вот Древнее письмо - это совсем другое дело.

Предыдущая страница 4 Следующая страница


5 Марта Уэллс

Робелин считал его языком, который имел весьма узкое применение даже во времена Древних - что-то вроде языка ученых, юристов, возможно, магов. У него было некоторое сходство со староменианским, но оно лишь путало непосвященных. Каждое слово имело три-четыре разных значения в зависимости от контекста, что экономило силы писцов, но затрудняло дешифровку. Те несколько текстов на этом языке, что уцелели, относились к самым древним из найденных, но были в таком плачевном состоянии, что их и читать-то почти невозможно.
Оценка книги была делом долгим. Особое внимание Хет обратил на цвет бумаги на сгибах страниц, на те места, где бумага либо смялась, либо порвалась, на мускусный, слегка сладковатый запах старинных чернил. Он даже попробовал на язык крошечные кусочки бумаги из разных частей книги, чтобы убедиться, не была ли к старой бумаге подмешана новая бумажная масса. Он прочел достаточно, чтобы увериться: слова идут сначала слева направо, а потом справа налево, как и полагается в Древнем письме, и проверил правильность написания цифр. Чаще всего изготовители фальшивых текстов ловились на том, что забывали перевести на старый лад современные цифры.
То, что лежало перед ним, не было превосходной подделкой. Это был превосходный оригинал. Почти с момента первого прикосновения к книге Хет знал, что держит в руках драгоценность, которой нет цены.
Наконец Хет поднял глаза от книги и тут же удивился, почувствовав, что его спина болит от долгого пребывания в согнутом положении, а тени значительно удлинились. Ликторы и Хранители стояли, прислонясь к стенам, Илин сидела на краю цистерны, Сеул - рядом с ней. Только Риатен, казалось, даже не шевельнулся.
Хет обратился к нему.
- Это, бесспорно, труд времен Выживших. - Он глубоко вздохнул, почувствовав обиду, что говорит это не ценителю, а Хранителям, которым не нужны деньги и которые, как он считал, мало что понимают в древних реликвиях. - Это Древнее письмо, а потому сама рукопись может быть даже старше времен Выживших. - Никакой реакции. С тем же успехом он мог бы обращаться к статуе. - И это не просто прекрасно сохранившийся экземпляр книги, уже имеющийся в Академии. Это новинка.
- Можешь ли ты читать Древнее письмо? - спросил Риатен с тем же каменным лицом.
- Я знаю лишь несколько слов и цифры. Но по рисункам я могу судить, что это оригинал. - Хет солгал, повинуясь инстинкту, и от страха у него на шее поднялись волоски. Что книга - совершенно новая находка, он заподозрил с того момента, когда расшифровал название и убедился в верности своего перевода, бегло проглядев некоторые места текста. Илин знала о Хете достаточно, чтобы заподозрить ложь, и он ждал, что она сейчас выдаст его, но она хранила молчание. - Вам следует показать ее еще кому-нибудь, если вы хотите ее перевести, - добавил он ради пущей осторожности.
- Нет нужды. Я ее прочел. - Риатен принялся с преувеличенной тщательностью разглаживать полу своей одежды, и Хет решил, что старик явно чем-то доволен.
Но Кайтен покачал головой и страдальчески вздохнул; как было бы хорошо огреть его по башке крепкой дубиной.
- Откуда ты, Риатен, знаешь, что он говорит правду? - спросил он.
Хет в изнеможении опустился на пол. Руки безвольно упали на колени. В голове бухали колокола боли, все тело ныло, он только что выполнил очень важную работу, притом бесплатно, и вот теперь Сеул считает, что пострадавшей стороной являются Хранители.
- Отнесите ее другому дилеру. Но ему вам, разумеется, придется платить.
Губы Илин тронула улыбка. Хет притворился, что не заметил ее.
- А зачем ты пробовал бумагу на вкус? - спросил Риатен.
Хет глянул в сторону, неожиданно чувствуя себя неуютно под этим твердым взглядом.
- Новая бумага не имеет кислого вкуса. Пульпу теперь чаще промывают.
Наконец Риатен шагнул вперед и нагнулся, чтобы перевернуть несколько листов; он сделал это так осторожно, что не дал Хету повода поморщиться. Теперь Хет мог бы побиться об заклад, что знает, кто относился к этой книге так осторожно и почему она в таком прекрасном состоянии. Риатен проявил уважение к ее возрасту и хрупкости, но все же если б он был настоящим собирателем, его пальцы дрогнули бы, коснувшись этой драгоценности. Старик сказал:
- Я ищу еще две древности, похожие на те, что изображены на этом рисунке. Ты когда-нибудь раньше видел такие?
«На гравюре, - подумал Хет. - Не на рисунке». На этой странице чернила выцвели, и ему пришлось вглядываться пристальнее. Одна из гравюр изображала пластинку, которую стащила Илин. Форма была та же самая, и художник даже взял на себя труд передать игру цветов на поверхности и изобразить линии кристаллов. Рядом с табличкой было изображено нечто овальной формы с фасеточной поверхностью и стилизованным изображением крылатой фигуры, то ли выгравированной, то ли инкрустированной. Это придавало украшению особую значимость. Древние изображения птиц были редки и ценились высоко.
Третья вещь представляла собой большой прямоугольник, покрытый чем-то, что вполне могло быть случайным набором линий или же надписью, сделанной Древним письмом - теперь это уже невозможно было разобрать благодаря выцветшим краскам. Около всех трех гравюр аккуратными цифрами были указаны размеры, а сбоку написано слово «мифенин», что, видимо, указывало на материал, из которого таблички были изготовлены. Брови Хета поднялись, когда он перевел цифры, и он пересчитал все дважды, чтоб увериться в отсутствии ошибки.
Овальная фасетчатая вещица ничего особенного по размерам не представляла. Она была мала и могла поместиться на ладони. Прямоугольный же блок имел в длину четыре фута, а в ширину - два. Такие блоки не были известны, но упоминание о нем в тексте Выживших, причем с надписью «мифенин», говорило о том, что он мог относиться даже ко временам Древних.
- Этот овал довольно обычен, за исключением изображения или украшения в центре. Это повышает его ценность. Что касается другого, то о нем ничего сказать не могу. Вещь таких размеров произвела бы на рынке сенсацию. Если, конечно, размеры не перевраны.
- Размеры верны.
Хет не стал спорить. Он никогда не мог понять, почему люди считают, что писцы, трудолюбиво переписывавшие множество текстов, считаются непогрешимыми только потому, что прошло уже много лет с тех пор, как они померли.
- Мне известно, что эти предметы находятся где-то в Чаризате, - сказал Риатен. - Сколько ты возьмешь за то, чтобы отыскать их?
С лица Хета исчезло всякое выражение. Он поглядел на Илин, потом на Риатена.
- А какова будет цена мне, если я их не найду?
Риатен ответил совершенно серьезно:
- Я понимаю так, что тебя интересуют последствия неудачи? Я попросил бы тебя хранить молчание о наших с тобой делах, но понимаю, что подобное условие подразумевается во всех сделках такого рода. - Он пожал плечами. - Просто тебе придется доверять мне так же, как я доверяю тебе.
Хету было чрезвычайно трудно собраться с мыслями и обдумать все вытекающие из этого предложения последствия. Если он займется поисками этих реликвий, то вроде это означает, что в ближайшее время его не убьют и не бросят в тюрьму.
- Я хочу получить остаток того, что мне обещала Илин, плюс... - Нет смысла просить о проценте с продажной цены; он был почти уверен, что старику эти вещи нужны не для перепродажи с прибылью. - ...Плюс по два стодневных жетона за каждую находку, если они равны по цене той, которую я уже видел.
- Что ж, это кажется справедливым. - Риатен опять улыбнулся, и Хет понял, что тому эта цена представляется чудовищно низкой. Но она была справедливой, и на Шестом ярусе такие деньги были бы целым состоянием.
Подняв глаза на Риатена, Хет внезапно обнаружил, что там, в тени вестибюля, кто-то стоит за спиной старца.
Хет моргнул несколько раз, думая, что его обмануло облако пыли или отраженный отблеск воды в цистерне. Человек, стоявший за аркой входа в вестибюль, носил домотканую черную одежду, полы его бурнуса были подоткнуты выше обтягивающих ноги кожаных сапог, очень удобных для скитаний по Пеклу. Для горожанина он был очень высок, даже выше Хета, широк в плечах, но волосы под его темной головной повязкой уже побелели и от солнца, и от лет. Черную одежду носили приговоренные преступники, поэтому было не очень большой неожиданностью встретить этот цвет в пустыне, но с широкого кожаного ремня свисала боль-палка, так что незнакомец должен был принадлежать к Хранителям. Хет подумал, что он сам, должно быть, совсем ошалел, если не заметил эту фигуру среди тех Хранителей, что ожидали у входа.
А затем он встретился с глазами пришельца - светлыми, смеющимися и совершенно безумными.
Хет начал автоматически упаковывать книгу, не думая ни о чем, кроме того, что ей лучше быть подальше от той свалки, которая тут сейчас начнется.
Сонет Риатен проследил его взгляд, и отсутствие реакции с его стороны показалось Хету удивительным. Зато Кайтен Сеул вскочил на ноги и сорвал с пояса боль-палку. Один из ликторов поднял ружье, чтобы выстрелить, но другой Хранитель схватил его за ствол.
Риатен успокаивающе поднял руку. «Немного театральный жест», - подумал Хет и увидел, что та же мысль отразилась и в глазах внезапно появившегося человека. Только Илин не сдвинулась с места, продолжая сидеть на бортике цистерны, прямая, как стрела.
Лицо Риатена было мрачно, казалось, он встретился с опасностью, справиться с которой было не под силу даже Мастеру-Хранителю. Он тихо сказал:
- Что надо тебе здесь, Констанс?
- Да я хотел узнать, что надо здесь тебе. Ты же, надо думать, не рассчитывал, что отъезд такой важной персоны пройдет незамеченным?
Хет сразу узнал этот голос. «Но ты же был тут задолго до того, как сюда заявилась делегация Первого яруса». Размеры фигуры тоже совпадали, если судить по тому немногому, что он успел заметить ночью. Хет осторожно положил книгу в ее футляр, стараясь не отрывать от нее глаз и выглядеть человеком, чья значимость совершенно ничтожна.
- Чтобы отнести сплетни своему господину? - Это походило бы на рычание, если б Риатен не был воспитан так хорошо.
- Нашему хозяину. - В ответе звучала откровенная издевка.
- Как ты прошел мимо моих людей внизу?
- Очень просто. Теперь они все мертвы.
Хет поднял глаза. Он был поражен. Все остальные тоже не могли оправиться от полученного шока. Затем он увидел беглую улыбку на устах человека, которого называли Констанс, и тот сказал:
- Нет, я, к сожалению, оставил их живыми, так что они могут и дальше плести свои заговоры.
Брови Риатена сошлись на переносице.
- Все, что я здесь делаю, вовсе не является предательством.
- Я предпочитаю не открывать дискуссию по этому вопросу. Ты же знаешь, политика меня не интересует. - Потом Констанс взглянул на Хета, который все еще держал книгу, чувствуя, что потерпел полное поражение в своей попытке выглядеть незначительным. - А это, должно быть, то блистательное дополнение к твоей коллекции, о котором я столько слышал? Или это все еще считается секретом?
Хет продолжал молчать под этим спокойным, смеющимся взором, думая: «Он знает, что ночью здесь был я и что я знаю: он следил за Илин, а вовсе не за Риатеном». И еще он чувствовал, что его затягивают в заговор, участником которого он вовсе не стремился стать.
Губы Риатена растянулись в тонкую полоску.
- Никаких секретов, - сказал он с улыбкой, которая свидетельствовала о его лжи еще даже до того, как были произнесены слова: - Мои ученики изучают прошлое. Я принес книгу сюда, чтобы они увидели ее в современном ей окружении.
«Какое уж тут окружение, - возмущенно подумал Хет. - Ведь нет никаких доказательств, что Выжившие пользовались Останцами как убежищами».
- Тогда, надо полагать, не будет возражений, если я познакомлюсь с этой книгой, - сказал Констанс. От него прямо несло логикой и дружелюбием.
- Она слишком драгоценна, чтобы ее трогали посторонние.
Один из ликторов внезапно прыгнул вперед, подняв ружье над головой, как дубину. Он уже находился в полушаге от Констанса, когда вдруг зашатался и попятился назад как будто получил сильнейший удар. Ружье с лязганьем покатилось по каменному полу, лицо ликтора побледнело, затем стало белым от ужаса и наконец покрылось синевой смерти. Он рухнул с каким-то деревянным стуком, и все присутствующие попятились. Все, кроме Риатена, Илин, впившейся пальцами в борт цистерны, и самого Констанса, который взглянул на Риатена без сожаления и без вызова, просто сказав:
- Он застал меня врасплох.
Мастер-Хранитель ничего не ответил, но в глазах его горело бешенство.
Тело ликтора выглядело так, будто пролежало дня три под иссушающими лучами солнца, кожа на лице натянулась и стала ломкой, как старинный пергамент. Все смотрели на него со страхом. Хет почувствовал, как теплый камень цистерны впивается ему в спину, и понял, что он все еще пытается увеличить расстояние между собой и Констансом. Он заставил себя расслабиться, подумав: «Магия Хранителей, и он уже настолько обезумел, что вряд ли остановится перед ее новым применением». Никаких завязанных узлами шнурков, никаких магических машин... Просто мелькнула мысль - и вот уже мертвый человек валяется на каменном полу древнего Останца. Только теперь до Хета вдруг дошло, что именно он держит в руках эту проклятую книгу. К Риатену наконец вернулась способность говорить.
- Если ты не можешь себя контролировать... - начал он глухо.
Гнев Риатена, по-видимому, раздражал Констанса сильнее, нежели поступок ликтора. Он процедил:
- У меня истощилось терпение, Сонет, да и вообще я не могу торчать тут без конца, восхищаясь твоей попыткой показать свою изысканность в лучшем виде. Подай мне книгу.
Мастер-Хранитель заколебался, потом взглянул на хрупкий кожаный футляр в руках Хета. Поскольку Хет уже заключил сделку с Мастером, он тем самым как бы выбрал сторону, за которую стоит. Он встал, как будто приготовился вернуть книгу Риатену, а затем изогнулся над цистерной, вытянув руку с книгой над водой.
- Попробуй взять, - сказал он спокойно.
Древние чернила растворятся, бумага превратится в мокрую кашу. Илин смотрела на Хета с дикой надеждой в глазах. Теперь он понял, почему Илин была так неподвижна. Она все еще держала в руках ту цветную хрустальную драгоценность, она просто набросила край своей мантии на руку, лежавшую на коленях.
В полной тишине Хранитель-пришелец спросил:
- Неужели ты действительно поступишь так с вещью, которая стоит бог знает сколько тысяч имперских монет? - Казалось, в нем говорит чистое любопытство, его светлые глаза смотрели задумчиво и решительно.
- Это не моя книга, - ответил ему Хет.
Он скорее сам бы бросился с Останца. Против уничтожения любой реликвии восставали все его инстинкты, и даже мысль об уничтожении единственного в мире текста времен Выживших такой сохранности казалась ему непредставимым преступлением. И все же он продолжал держать это сокровище над водой, держать под невероятно неудобным углом, и, если бы этот Хранитель убил его или хотя бы прыгнул к нему, Хет неизбежно уронил бы книгу в воду.
- Что ж, ситуация патовая. Во всяком случае, на данный момент, - сказал Констанс, глядя на Риатена. Сейчас он, казалось, забавлялся, а не злился, но Хет не мог рассматривать это как сугубо воодушевляющий признак.
- На данный момент, - согласился Риатен, слегка наклонив голову.
Констанс вернулся на пандус, ведущий в центральный зал. Казалось, он просто растворился в сумраке и исчез без следа.
После минуты напряженной тишины Риатен произнес:
- Иди за ним, Гандин. Но не приближайся. Только проследи, ушел ли.
Молодой Хранитель кивнул в знак того, что понял, и скользнул вслед за Констансом. Хет прижал книгу к груди. Рука у него совсем затекла. Сеул опустился на колени возле погибшего ликтора.
- Все случившееся - моя вина, - горько сказала Илин, глядя на него. - Это я привлекла его внимание, явившись сюда.
- Нет, он уже многое знал. - Риатен покачал головой, как бы освобождая ее от всякой ответственности. - Ты дала ему лишь возможность навязать нам конфронтацию. Но и он нам тоже кое-что выдал. - Риатен кивнул Хету, который все еще стоял, прислонившись к краю цистерны. - Он мог бы заставить тебя уничтожить книгу, но не сделал этого. Он жаждет получить ее в целости для себя.
Покачав головой, Сеул встал с колен и пробормотал:
- Я даже не подозревал, насколько он силен.
Вернулся Гандин; взбежав по пандусу и задыхаясь, он доложил:
- Насколько мне известно, он ушел. Я потерял его из виду у самого выхода из Останца. Никто из наших не пострадал. Они даже не знали, что он здесь. - Под своей свободной чадрой он казался совсем юным, а волосы, выбившиеся из-под головной повязки, были белокурыми, как у Илин.
Сеул глянул на Хета, потом спросил Риатена:
- А если бы вон тот уронил книгу, что могло произойти тогда?
Риатен потер лоб; сейчас он выглядел как обыкновенный старик, утомленный целым днем тяжелой работы. В эту минуту он даже показался Хету симпатичным. Потом Мастер-Хранитель сказал:
- Констанс мог или покориться неизбежности и уйти, или...
Он замолк, но за него продолжил Хет:
- Или убил бы нас всех в припадке ярости и разочарования.
- Такая возможность тоже существовала, - признался с горечью Риатен. - Боюсь, ты связался с очень опасными компаньонами.
Хет отдал ему книгу, думая о тех вещах, о которых Риатен и понятия не имел, а потом отозвался:
- Что ж, может быть. Но и вы тоже.

Солнце затопило Пекло красным светом, пыль в вечернем воздухе добавила тона золотистого, апельсинового и янтарного цветов, а огромный парофургон Хранителей брякал, звякал и трясся по пути в Чаризат. Наблюдая закат, Хет вспомнил культ, распространенный в Свободном городе Кеннильяре, где заход солнца и наступление ночи трактовались как ритуальная смерть светила, адепты надевали траурные красные одежды и каждый вечер устраивали весьма пышные похороны. Хет даже решил, что отчасти сочувствует их стремлению как-то отметить хрупкость красоты и в то же время изобрести себе какое-то средство от скуки.
Илин сидела с ним рядом на ограждении задней площадки фургона, вокруг них расположились ликторы, зорко всматривавшиеся вдаль, высматривая разбойников или какие-нибудь опасности, таящиеся в наступающих сумерках. Сеул и другие Хранители были или на передней платформе или на крыше будки, за исключением Гандина, который торчал возле ограждения неподалеку от Хета и Илин. Тело убитого ликтора завернули в его собственную мантию и положили в будку. Хета удивило проявление такой заботы. Он не ожидал, что патриции и Хранители способны столь внимательно относиться к трупам своих слуг. Но никто ничего не говорил о человеке, который его убил, и это удивляло Хета.
- Кто такой Констанс, Илин? - спросил он, достаточно громко, чтобы пробиться сквозь дребезжание парофургона.
- Сумасшедший, - ответила она.
- А кроме того?
- Его зовут Аристай Констанс, - ответил голос Риатена за их спинами, откуда-то от будки, и Хет с трудом удержался, чтобы не вскрикнуть от удивления. - Всегда существовали Хранители, которые пытались овладеть такими возможностями своей Силы, которые значительно превышали уровень их готовности к этому, хотя и знали о грозящей опасности. А может, даже как раз из-за любви к ощущению опасности. Так вот он - один из них.
- Когда он убил Егзара, ликтора, это вполне могло заставить любого из нас переступить через грань, - сказала Илин и вздрогнула.
Хет подождал, пока Риатен ушел в переднюю часть фургона. Старик крался то туда, то сюда, как будто предвидел ожидающую их опасность. Гандин придвинулся ближе, тоже явно настороже. Вполне возможно, что ему приказали присматривать за гостем-не-по-своей-воле. Не обращая на него внимания, Хет продолжал расспрашивать Илин:
- Расскажи мне о Констансе.
Илин посмотрела на него, нахмурилась, видно, удивляясь его настойчивости, но все же ответила:
- Он был с Риатеном еще с мальчишеских лет. Он из Олси - это где-то на побережье. Риатен привез его оттуда, когда ездил с посольством. Все, что я знаю, только сплетни, конечно. - Она пожала плечами. - Он всегда был очень силен, всегда был лучшим учеником Риатена. Потом он подружился с Электором, и, я думаю, Риатен был этим доволен. - Теперь она говорила тише. - У Риатена отношения с Электором не ладились, насколько я могу судить. А это плохо. Обеспечение безопасности Электора - наиважнейшая обязанность Мастера-Хранителя.
Но когда Констанс был моих лет, он зашел слишком далеко. Я слышала, что он тогда учился предвидению будущего...
- Это чем-нибудь отличается от гадания?
- Нет, это два термина для одного и того же явления, - объяснила Илин. - Но он, должно быть, зашел слишком далеко, напрягая свои силы, потому и сошел с ума. Он убил Другого молодого Хранителя. - Она опять покачала головой. - Электор не позволил Риатену казнить Констанса. Я полагаю, что он просто не понял того, что произошло с ним. Или захотел использовать его для каких-то своих целей.
«Или не хотел видеть, как гибнет его друг, - подумал Хет. - Впрочем, может, у них на верхних ярусах подобная лояльность неизвестна?»
- А тот, которого имели в виду Риатен и Констанс, кого они называли «хозяином», это Электор?
Она кивнула.
- Теперь ему нравится стравливать Риатена и Констанса. Мне кажется, Электор считает Мастера слишком сильным. Возможно, он прав. Для него это своего рода игра. А для нас - жизнь или смерть. - Она бросила взгляд назад, на пылающие камни Пекла, а потом повернулась к угасающему огню заходящего солнца. - Риатен думает, что редкости, одна из которых у нас, а другие две описаны в книге, откроют нам дорогу к машинам Древних. И что если мы их отыщем и узнаем их секреты, а возможно, научимся и пользоваться знаниями, которые они нам дадут, для строительства новых машин, то мы узнаем, почему многие из нас сходят с ума и, возможно, сумеем это остановить. А Электор не желает рисковать. Снятие ограничений в использовании нашего искусства сделает нас всех такими могучими, что Электору придется отдать нам большинство мест в своем Совете...
- И все тогда станут счастливыми, - откликнулся Хет с явным сарказмом.
Мысли его занимали гораздо более серьезные дела. Отношение людей, которые, как предполагалось, выполняют волю Электора, не задавая никаких вопросов, скорее говорило о враждебности к нему, Хету очень хотелось бы знать, относится ли это ко всем «семьям» Хранителей Первого яруса или только к семье Мастера.
- И ты, ясное дело, в это не веришь, - сказала Илин, и в голосе ее прозвучало раздражение.
У Хета все еще болела голова, к тому же он жутко устал.
- Илин, подобное я слыхал сотни раз. Не обязательно в виде варианта, в котором фигурируют Хранители, но по своей сути - то же самое. Между тем единственные магические машины, которые дошли до нас в действующем состоянии, а не разбитые на сотни и сотни кусочков, - это боль-палки, а единственная магическая реликвия - Чудо. Но ты о нем знаешь больше меня, так как его держат в Первом ярусе, там, где никто чужой его лицезреть не может.
- Я в этом не виновата.
- А разве я тебя винил? - Хет заметил, как Гандин все ближе придвигается к ним по ограждению, может быть, для того, чтобы убедиться: в пылу спора Хет не причинит Илин вреда. Он продолжал: - Дело в том, что все вы ждете одного - вот появится кто-то, откопает для вас волшебную машину, а она решит за вас все ваши проблемы, и у вас впереди будет несколько десятков десятилетий спокойной жизни.
Илин бросила на него сердитый взгляд.
- Мне не нужны никакие волшебные машины, чтобы решать мои проблемы. Я вполне могу... - начала она, но ее запал уже кончился.
- Можешь что? - пробормотал за нее Хет, слишком вымотавшийся, чтобы отпустить какую-нибудь колкость.
В этот момент Гандин хмыкнул.
Илин перегнулась через Хета и холодно уставилась на собрата-Хранителя, пока тот не принял мудрое решение удалиться в самый дальний угол платформы. Илин же заняла прежнее место на ограждении и долго любовалась медленно гаснущим сиянием черных скал Пекла. Наконец она произнесла:
- Нельзя сказать, что от тебя много пользы.
- Разумеется, нельзя. Так что лучше отпусти меня.
Илин так тяжело вздохнула, будто уже много-много раз отвечала на подобные просьбы.
- Ты не пленник.
Он поглядел ей в глаза.
- В самом деле?
- В самом деле.
В одно мгновение Хет оказался на ограждении, готовый прыгнуть с платформы и исчезнуть в бесконечных лабиринтах Пекла.
Ошеломленный Гандин шагнул вперед, почти одновременно с этим раздался щелчок ружья, которое ближайший ликтор привел в готовность, но Илин тут же подняла руку. В отличие от жеста Риатена во время его стычки с Констансом в ее жесте было гораздо меньше театральности, но больше раздражения непрошеным вмешательством. Ликторы неохотно попятились, а Гандин посмотрел на нее так, будто она и впрямь сошла с ума. Она же не сводила глаз с Хета.
Он поглядел на нее сверху вниз. Лицо Илин казалось ему совершенно спокойным. Горячий ветер пустыни трепал ее волосы и рвал дурацкую головную повязку, но Илин даже бровью не повела. Тогда Хет спрыгнул с ограждения и лениво прислонился к нему. Ликторы постепенно совсем успокоились, даже Гандин и тот отошел подальше.
На этот раз вздох Илин был вздохом облегчения. Она сказала:
- Мне приходится доверять тебе. Почему же ты не хочешь хотя бы попытаться верить мне?
Хет смотрел на Пекло и не отвечал. Его ребра заныли от резкого движения. Она даже не понимает, о чем просит.

К тому времени, когда фургон вкатился в доки у основания Чаризата, было уже совсем темно. Казавшаяся особенно странной в свете фонарей, территория доков представляла собой лабиринт, битком набитый людьми, лабиринт огромный, что соответствовало статусу доков как Торговых Ворот, ведущих ко всем городам, оказавшимся достаточно упорными, чтобы существовать на окраинах Пекла. Стоявшие на опорах каменные пирсы тянулись далеко в пески, готовые принять грузы с высоких парофургонов. Металлические мостики нависали над головами, они были предназначены для ручных тележек, перевозивших грузы; грузчики таким образом могли беспрепятственно миновать кипевшую внизу толкучку и доставить всевозможную кладь к многоэтажным складам, рискованно лепившимся к склонам горных отрогов. Пирсы были забиты рабочим людом, командами парофургонов, нищими даже в это время суток, и над всей этой суетой вздымалась, взирая на нее, колоссальная статуя Первого Электора, верхняя половина которой терялась во тьме. Днем же фигура в чадре, с факелом в руках, отлитая из черного чугуна, была видна отлично. Когда-то она была раскрашена и покрыта позолотой, но ветер и песок соскребли с нее эти украшения.
Отсюда был хорошо виден и обрамленный высокими стенами коридор, который начинался на верхнем уровне доков и шел, спирально поднимаясь, до тех пор, пока не достигал самого Первого яруса. Этот коридор раньше использовался только для ручных тележек, паланкинов и носильщиков. Недавно был изобретен новый тип парофургонов, движущихся по стальным рельсам. Они могли перевозить куда больше грузов и ехать гораздо быстрее, так что ходили слухи, будто не одна сотня носильщиков осталась без работы и превратилась в нищих из-за этого изобретения. Теперь эти парофургоны возили даже патрициев, которым нужно было попасть в доки, но хотелось избежать проезда через нижние ярусы и общения с тамошними обитателями. Все, что знал Хет, сводилось к тому, что эти фургоны производили страшный шум и что, если стражники ловили тебя при попытке прыгнуть со стены на платформу фургона, они тут же поднимали пальбу.
Их собственный фургон должен был швартоваться у одного из средних пирсов и теперь замедлял движение, выпуская клубы пара: все пассажиры автоматически начали перебираться на переднюю платформу. Когда Илин повернулась к нему спиной, Хет перескочил через ограждение и легко приземлился на утоптанную землю внизу.
Он обогнул фургон так, чтобы не оказаться в свете фонарей. Подняв полы своего бурнуса и засунув их за пояс, он скользнул мимо глубоких колей, выбитых большими колесами фургонов, направляясь к менее оживленным пирсам в самом дальнем конце доков. Дневная жара уже спадала, и в этой части доков было прохладнее, так как на них тень утесов падала чуть ли не весь день.
На опорах последнего пирса сидела группа бродяг. Доки служили последним пристанищем для бедняков, которым не по карману были даже трущобы Восьмого яруса и которым грозило изгнание из города. Изгнанные должны были либо присоединиться к шайкам разбойников, либо стать пищей для них. Большинство этих несчастных уже носили на себе следы тепловых ударов или солнечного отравления, так что скорее всего их ожидало именно последнее.
Города Приграничья вытесняли своих бедняков в Пекло, чтобы они превращались в бандитов; крисы убивали бандитов, чтобы те не могли совершать рейды на Анклав и на торговые пути. «Электору полагалось бы самому делать эту грязную работу», - подумал Хет. Когда он оказался на свету, вид человека, идущего по глубокому сыпучему песку, привлек любопытные взгляды нищих. Горожане обычно избегали ходить по песку, хотя хищники Пекла никогда не приближались к городу.
Хет вскарабкался по сваям и встал на пирсе, глядя туда, где фургон Хранителей входил в свой док. Узнав в нем криса, нищие отодвинулись, суеверно осеняя себя знаками, защищающими от призраков и от дурного взгляда. Когда Хет впервые прибыл в Чаризат, здесь были и другие крисы. Все это были одиночки или изгнанники; потом они или ушли, или умерли. Может, Хет был единственным, кто остался сейчас в городе.
Хранители пока еще, видимо, не подняли тревогу в связи с его бегством, да Хет и сомневался, что это случится. Они, казалось, больше заботились о том, чтобы никто ничего не узнал об их делах, а потому не станут привлекать к себе внимание. А если он и в самом деле будет работать на Сонета Риатена, то демонстрация свой независимости ему не повредит. «Будто у меня есть еще выбор». Недовольный собой, Хет покачал головой и потопал по пирсу.

Хет спрыгнул на потрескавшиеся кирпичи крыши своего дома с довольно широкого карниза соседнего строения. Он надеялся появиться незамеченным, но Рис как раз в это время карабкался по лестнице, ведущей к люку в крыше, и немедленно крикнул в одно из вентиляционных отверстий:
- Это Хет! Его опять измордовали!
Не обращая на него внимания, Хет добрался до кучи рваных подстилок и плюхнулся на нее. Он не хотел идти в дом, пока пребывание в городской атмосфере не притупит его обоняние. Даже его собственный запах был отвратителен, но ближайшая баня находилась в нескольких кварталах, и он чувствовал, что не в силах идти так далеко даже для того, чтобы смыть засохшую кровь.
Рис подобрался чуть ближе и посмотрел на него с любопытством, хотя было заметно, что все же предпочитает держаться подальше.
- Что случилось?
Закрыв ладонью глаза, Хет прохрипел:
- Пшел вон. - Тон был таков, что спорить не имело смысла.
Затрещала лестница, и его поддержал голос Сагая:
- Ступай домой, Рис.
Хет опустил руку, чтобы посмотреть на партнера: тот поморщился, взглянув на его покрытую синяками и ссадинами физиономию. Хету повезло, что Сагай был не из тех, кто вечно талдычит: «Я ж тебя предупреждал!»
Невзирая на протесты и даже угрозы Хета, Сагай детально изучил шишку на его затылке.
- Ничего себе, - сказал он. - Лучше, чем обычно, как мне кажется.
- Что у вас там происходит? - возопил сосед, чье окно выходило на эту крышу.
- Ничего, - ответил Сагай, в голосе которого таился намек на рычание. - Дневные представления кончились. Иди и дрыхни.
Сосед исчез из окна, недовольно бормоча что-то.
- Ну, - сказал Сагай потише, - так что же случилось?
Хет приподнялся на локте и рассказал ему все без исключения, если не считать упоминания о первой встрече с Констансом. Хет хотел обмозговать ее сначала сам, а уж потом, позже, рассказать об этом случае Сагаю.
Сагай все равно древностями интересовался куда больше, нежели Хранителями.
- Новый текст Выживших, да еще Древнее письмо! И целый! - говорил он, и в глазах его горел огонь страсти исследователя.
«Наконец-то нашелся кто-то, кто уделяет находке то внимание, которого она заслуживает! Реликвии древности - не предмет торговли, а предмет обожания. Это-то и делает их уникальными, - думал Хет. - А разве торгаши могут относиться к своим горшкам со страстью?»
- Чего бы я ни отдал за то, чтобы видеть ее, держать в своих руках... - говорил Сагай. - Ты много прочел? Как она называется?
- «О преодолении тестинти». Я успел прочесть то тут, то там по нескольку фраз. Все жутко неясно. Я никак не мог понять, о чем же говорит автор. А еще я не хотел показать Риатену, что умею читать. - Как бы он хотел, чтобы там с ним был его партнер! Сагай изучал Древнее письмо в Гильдии ученых Кеннильяра и был куда опытнее, чем Хет, в решении разного рода загадок этого языка. - А что значит «тестинти»?
- Очень трудный вопрос. Я подозреваю, ты забыл, какие там интонационные знаки?
- Разумеется, я ведь в это время был занят кое-чем.
- Хм-м-м... Это слово может иметь значение «стены», «барьеры»...
- Не думаю, что речь там идет об архитектуре, - заспорил Хет. - Мне удалось прочесть отдельные слова, но смысл прочитанного всегда ускользал от меня. Что-то такое... насчет «как войти и как покинуть западные врата Неба и познать души обитателей Запада».
- И там не было династической печати, как я понимаю?
- Во всяком случае, из семи определенных не было. А я не стал выискивать из сотни вероятностных. - Новички всегда хвастались, что им удалось найти новые династические печати: Академия вела им счет, и некоторые ученые тратили целую жизнь на проверку их подлинности хотя за последнюю декаду к списку «определенных» не прибавилось ни одной.
- Возможно, это философский труд. Ты сказал, что Хранители верят, будто книга имеет отношение к их Силам? Так, может, «Стены Разума»? Ах, как бы ухватилась за это Академия! Это, конечно, обошлось бы в тысячи монет: любопытство - штука дорогая! Неповрежденный текст на Древнем письме и кусочек магической машины, как-то связанной с Останцом! Ведь это может послужить доказательством верности теории Робелина об Останцах как о месте установки магических машин! Сокровище, которому нет цены! Я с трудом могу в это поверить!
Хету не хотелось охлаждать восторги своего партнера указанием, как ничтожна вероятность того, что кто-то из них опять получит шанс ознакомиться с этим трактатом или с магической машиной.
- Сомневаюсь, чтобы Риатен ее продал.
- Конечно, - отозвался Сагай, оглядев грязные крыши, тянущиеся к востоку, ряды дрянных саманных домишек, которые протянулись до границы яруса, где начиналось бесконечное Пекло, уходя за горизонт. Поднялся ветер, и ночь Чаризата, которая не знала покоя, наконец притихла, и только приглушенный лязг ручных тележек да слабые отголоски криков и потасовок долетали сюда.
Он спрячет книгу и будет драться за нее зубами и когтями, а может, станет на нее молиться. И никогда не задумается о возможности продать ее Академии, где настоящие ученые могли бы почерпнуть из нее такие ценнейшие знания, какие этому Хранителю и присниться не могут!
Хет зевнул и обнаружил, что один из его зубов расшатался. Значит, ещё один сувенирчик от Хранителей! Придется вырвать его, чтобы новый зуб вырос хорошим и прямым.
- Как ты думаешь, а есть что-то в той истории насчет реликвий, которые помогут Хранителям найти волшебную машину, способную открыть им секреты Древних?
Сагай улыбнулся.
- «Способную открыть все секреты Древних» - расхожая фраза, которой продавцы соблазняют неопытных покупателей редкостей. Я многого не знаю, но то, что знаю, заставляет меня сомневаться.
Хет кивнул, услышав подтверждение собственного мнения.
- Ты им поможешь? - спросил Сагай.
- Придется. А куда деваться - или сотрудничество, или бегство из города.

Глава 6

Илин стояла в своей комнате на коленях, глядя на дверь, выходящую в небольшой садик с фонтаном. Солнце не поднялось еще совсем высоко и не освещало своими лучами большой дом, так что в предрассветном сумраке яркие цвета керамических плиток казались серыми, а брызги воды какими-то мутными. Ранняя утренняя жара уже заставляла струйки пота катиться по спине Илин и между грудями: этого ощущения было вполне достаточно, чтобы помешать медитации. Навыки Спокойствия и Молчания раньше всегда помогали ей восстановить силы после бессонной ночи, но сегодня они не дали никакого эффекта. Виновата в этом, конечно, была она сама, а вовсе не система упражнений.
Позади Илин раздались мягкие шаги, и голос Лите - служанки, убиравшей покои Илин, произнес:
- Илин, Мастер-Хранитель хочет, чтобы ты пришла к нему сейчас же.
- Ладно. - Илин встала и потянулась.
Риатен не знает сна. И он, и старшие Хранители научились использовать различные упражнения, чтобы те заменяли его. «Может быть, поэтому мы и сходим с ума?» - подумала Илин и тут же поморщилась, вспомнив про свою неудачную медитацию.
Она накинула мантию поверх кафтана и босиком прошлепала по коридору, выводящему на широкую центральную лестницу дома. Укус паука оставил следы на ноге Илин, которая выглядела куда хуже, чем чувствовала себя сама пострадавшая. Она почти не хромала. Конечно, объяснение врачу семейства того, какие средства были пущены в ход, чтобы проткнуть нарыв и выпустить яд, можно было бы назвать упражнением в нахальном вранье, которое Илин вовсе не хотелось бы повторить еще раз.
Прошлым вечером Илин удалось убедить Риатена в необходимости послать ее сегодня в лабиринт улочек и переулков нижних ярусов, чтобы убедиться: Хет намерен выполнять свою часть договора. Вчерашнее исчезновение криса очень встревожило Риатена. Илин тоже немного нервничала, но удивления не испытывала.
Никто из прочих Хранителей в семье не обладал нужными сведениями о крисах вообще, что превращало в данное время Илин в эксперта по этому вопросу. Она очень жалела, что у нее нет времени отыскать книгу по истории контактов Анклава с городами или хотя бы монографию, которая помогла бы ей понять значение изменения цвета глаз у крисов. Она по опыту общения знала, что посветление радужки до серого цвета означает гнев, потемнение - боль или неудовольствие, а быстрая смена зеленого, синего и коричневого цветов - нечто противоположное, но было ли это общим правилом или следствием неустойчивого настроения Хета - оставалось ей неизвестно.
Покои Риатена располагались на верхнем этаже, у самой лестницы. На площадке Илин остановилась, глядя на дверь, которая вела в апартаменты Мастера. Если б ее спросили год назад, доверяет ли ей Риатен, она без всякого сомнения ответила бы утвердительно. Однако он все же до сих пор не сказал ей, откуда у него такая уверенность, что эти древности являются частями магической машины, способной помочь им отыскать потерянные секреты их собственной мощи. Илин коснулась новой боль-палки, висевшей у нее на поясе, испытывая какое-то внутреннее недовольство. Ведь эта палка доказывала, что некоторые древние волшебные машины и в самом деле опасны.
Она покачала головой, запрещая себе гадать о том, куда могут привести ее подобные мысли. Она и без того сильно испортила свои отношения с Риатеном, взяв у него без разрешения ту пластинку и увезя ее в Останец. «И после этого я осмеливаюсь критиковать его?» Смерть Джака и отчасти Езара была на ее совести. Она не заслуживала доверия.
Илин вошла в главную комнату, которая простиралась во всю длину этой части дома. Большие окна в наружной стене выходили в центральный двор, лежащий четырьмя этажами ниже, куда часто приглашали посетителей, которые, ожидая аудиенции, отдыхали в тени каменной веранды.
В нишах все еще горели лампы, бросая теплый свет на полки, заставленные книгами и астрономическими инструментами Риатена. Мастер-Хранитель сидел в мягком кресле у каменного низкого стола, инкрустированного черным янтарем и бирюзой и готовил чай для Кайтена Сеула, который выглядел совершенно свежим и отдохнувшим, будто не он подвергся нападению бандитов, а затем прошагал много миль вдоль торговой дороги, и все это за два последних дня.
При появлении Илин Риатен поднял глаза и приветливо улыбнулся. Илин улыбнулась в ответ и кивнула головой Сеулу, хотя не слишком хорошо чувствовала себя в его присутствии. Прошлым вечером он всю дорогу от доков до Первого яруса отчитывал ее за то, как она поставила себя с Хетом. Видно, Сеул считал ее просто доверчивой дурой. Она, разумеется, не сказала, что, пытаясь защититься, она воспользовалась своей Силой, но безрезультатно.
- Я сделал выговор Кайтену, - сказал Риатен, отставляя в сторону заварочный чайник из горного хрусталя с прожилками серебра и кладя в свою чашку несколько листиков мяты маленькой ложечкой. - И он заверил меня, что вина за твою экскурсию в Останец полностью лежит на нем и что это он подучил тебя одолжить мою реликвию и бежать в Пекло, подобно парочке безмозглых детишек.
Сеул нахмурился. Догадка Илин, что формулировка обвинений полностью принадлежала Риатену, а не молодому Хранителю, была совершенно верна. Трудно было сказать, каковы истинные чувства присутствующих. Атмосфера в комнате была напряженной, но с тех пор, как Констанс сошел с ума, все Хранители приобрели привычку защищать себя от чтения мыслей. А эти двое - Риатен и Сеул - особенно поднаторели в этом искусстве. Илин спокойно ответила:
- Нет, вина не полностью его. Я была целиком с ним согласна.
«Если б не так, я бы рассказала тебе обо всем, что задумал Сеул».
Сеул вздохнул так, будто она сморозила какую-то глупость, и сделал жест, говоривший: «Ты меня утомляешь». Риатену же он сказал:
- Если б бандиты не напали на фургон, все было бы хорошо, и вам не пришлось бы самому предпринимать эту поездку.
Илнн все же удалось промолчать. Она подумала, что намерения Сеула, возможно, и хороши, но Риатен - ее воспитатель и опекун с детства, с тех самых пор, как она впервые обнаружила некоторые таланты Хранителя. Он не раз отчитывал ее и, надо думать, будет делать это и дальше, она не нуждалась в защите какого-то там Сеула.
Мастер-Хранитель посмотрел на Сеула, подняв одну бровь.
- И Констанс не раскрыл бы наших секретов и даже чуть было не овладел бы книгой, а двое наших ликторов не погибли бы?
Сеул тихо сказал:
- Я очень виноват, Мастер.
- Ты будешь сопровождать меня в их семьи, когда я отправлюсь туда с печальным известием, и там извинишься перед ними. - Он взглянул на Илин. - Ты готова отправиться на Шестой ярус сегодня?
- Да, я ожидала восхода солнца, чтобы уйти.
Она хотела сама поговорить с семьей Джака и удивилась, когда Риатен этого не потребовал. Видно, ее миссию он считал важнее. Что ж, она отправится, как только сможет.
- Хорошо, это даст мне и другим время, чтобы попытаться узнать, откуда та боль-палка, которой обладал разбойник. Я понимаю, что она может быть совсем из другого города, но все же... Констанс каким-то образом передал ее бандитам, и ему, надо думать, потребуются и другие.
Илин согласилась. Ей повезло, что Риатен дал ей новую боль-палку, а не заставил в наказание ходить без оружия. Если бы численность Хранителей за это десятилетие не стала ниже, чем раньше, дать ей новое оружие не было бы возможным. Ее старая боль-палка не имела для нее сентиментальной ценности: раньше она принадлежала ученику старого Хранителя - предшественника Мастера, но Илин здорово сердило, что она оказалась такой растяпой, что потеряла оружие. Если Хет ее не стащил, то боль-палка все еще где-то там. Впрочем, подумала она, к этому времени разбойники, должно быть, ее уже нашли.
Лицо Риатена оставалось серьезным.
- Сеул подозревает, что вовсе не Констанс организовал это нападение, а наш торговец редкостями. Ты веришь, что это возможно?
Илин фыркнула:
- Вряд ли. Они пытались убить его столь же старательно, как и меня. И он мог бы отнять реликвию у меня в любую минуту, а потом бросить там. «Он заботился обо мне, хотя я этого не заслуживала», - хотела она добавить, но решила воздержаться. Слишком уж упорно следил за ее лицом Сеул.
Риатен удовлетворенно кивнул.
- Тогда я прошу тебя выведать о нем все, что только можно. Когда и зачем он появился в Чаризате. Словом, все, что можно.
Она нахмурилась.
- А что общего это имеет с поисками редкостей?
- Вы уверены, что посылать туда Илин разумно? - спросил Сеул. - Она была наедине с этой тварью почти двое суток, и нам еще повезло, что... ничего не случилось. Посылать ее туда, может быть... опасно для нее.
Илин на него не смотрела, она даже не позволила себе обратить внимание на нотку собственнического неудовольствия в голосе Сеула. Она чувствовала, как ее щеки покрываются краской смущения и бешенства, и за это почти возненавидела себя. Она сказала:
- Я ничего не боюсь. Он не считает меня привлекательной. У меня достаточно оснований, чтобы быть уверенной в этом.
Сеул чуть не пролил чай. Риатен сделал вид, будто ничего не слышал.
- С поисками реликвий это связи не имеет, - объяснил он Илин очень серьезно. - Но я заглянул в будущее и результаты всего этого дела не так ясны, как хотелось бы. Впрочем, так бывает частенько. Мне нужна информация.
Илин кивнула.
- Поняла. - На самом деле она ничего не поняла. Она хотела лишь поскорее уйти отсюда. - Пожалуй, я лучше пойду?
Риатен кивнул, и она пошла к дверям, не попрощавшись с Сеулом. Спускаясь по главной лестнице, Илин на полпути поняла, что ей еще надо переодеться; старая поношенная пара сандалий, простой кафтан и шапочка, то есть то, в чем она рассчитывала раствориться среди жителей нижних ярусов, остались ожидать ее на кровати в комнате. «Что со мной случилось, - подумала она, - что я убегаю из дома, как обиженное дитя?» Она вышла через арку в сад, намереваясь оттуда пройти к себе. Она не должна разрешать Сеулу так подрывать ее доверие к собственным силам. Илин знала, что она опытный боец, особенно в сражении с противником собственного веса, и что ее знание двора Электора, знакомство с эмиссарами, засылаемыми туда из других городов Приграничья, понимание связанных с этим опасностей - все это делает ее вполне самостоятельной. Она даже играла роль телохранительницы при знатных дамах, участвовавших в государственных посольствах, она шпионила за ними, когда в этом бывала нужда, выполняя поручения, которые были трудны или даже невозможны для Хранителей-мужчин. Вот только Сила ее еще слабо подчинялась ей.

Предыдущая страница 5 Следующая страница


Город костей 6

Опасная и далекая от природных сил магия Древних ускользала от нее, как тень, тающая на полуденном солнце.
Садик был невелик, но зарос изящными зелеными растениями, привезенными с берегов Последнего моря; их укрывали от жадных лучей солнца с помощью тонкой кисеи, подвешенной над садом. Здесь царила тишина, если не считать нежной музыки воды, стекающей в каменные бассейны. Кто-то окликнул ее по имени, когда она шла по дорожке, и она остановилась, чтобы посмотреть, кто это.
Это был Кайтен Сеул.
Илин было решила продолжать свой путь, не обращая внимания на его зов, но он был уже рядом; бежать же она не хотела.
Сеул поравнялся с ней и сказал:
- Илин, будь осторожна.
Она взглянула ему прямо в лицо, сурово сжав губы.
- Сеул, я уже говорила тебе, я...
Он поднял руки, точно умоляя о прощении.
- Не сердись на меня.
Илин вздохнула. Многое в Сеуле смущало ее. Он пришел к ним из другой семьи, был выращен другим уважаемым старым Хранителем, но принят Риатеном, как родной сын. Все считали, что Сеул станет следующим Мастером-Хранителем, и было ясно, каких отношений с женщиной-Хранителем, которая была воспитана в этой семье в качестве дочери Риатена, он желает.
- У тебя нет оснований беспокоиться о моих делах.
- Я знаю, - ответил Сеул с некоторым смущением. - И все равно, побереги себя.
Потребовалось какое-то время, чтобы она выдавила из себя:
- Спасибо.
Он кивнул и ушел.

Хет спал на крыше, пока первые лучи рассвета не разбудили его. Он долго глядел на полыхающий светом горизонт и постепенно гаснущие звезды, стараясь припомнить, что с ним было накануне, почему у него так ноют мышцы и кости. Потом он вдруг вспомнил, на что он согласился и кому доверил свою судьбу, и тут же сморщился, поражаясь глубине своей жадности и глупости.
Он осторожно потянулся, пришел к не слишком твердому убеждению, что будет жить, и приподнялся на локте. Двор внизу был еще тих, а непрерывный городской шум был лишь фоном, состоявшим из громыхания ручных тележек, человеческих голосов, звона парофургона, бегущего по стальным рельсам, непрерывного перемещения товаров вниз и вверх по пандусам, соединяющим ярусы между собой. Перевернуться на другой бок и снова уснуть было невозможно. Во всяком случае, здесь. Эта часть Шестого яруса в ближайшее время окажется под безжалостными лучами жаркого утреннего солнца.
«Обитатели Запада», - вспомнил Хет текст книги Выживших. Западнее Чаризата теперь никаких городов не было, поэтому если Обитатели Запада и существовали когда-то, то сейчас их город лежал под толстым слоем каменной корки Пекла. Если, конечно, таковые обитатели существовали реально, а не были каким-нибудь забытым философским понятием.
Хет спустился по лестнице в битком набитый людьми дом, оттуда вышел во двор, никого не разбудив, и отправился в ближайшую баню.
Когда он вернулся через час или около того, то Илин уже сидела на бортике бассейна, наблюдая, как старик смотритель перебирает свои счетные палочки. На ней был простой кафтан из небеленой ткани, шапочка, украшенная дешевыми бусами, и сандалии из покрытой лаком соломки. «Вот и началось», - подумал он. Могли бы эти долбаные Хранители и подождать день-другой, дав ему отдохнуть.
Хет сначала подошел к Сагаю, который стоял, подпирая дверной косяк, курил глиняную трубку и изучающе поглядывал на юную Хранительницу. Когда Хет к нему приблизился, Сагай спросил:
- Это и есть твоя Илин?
- Она самая. И давно она тут торчит?
- Пришла сразу после восхода солнца.
- Так давно? Значит, мы уже беспокоимся, что ли?
Сагай поглядел на него с тревогой и сказал:
- Будь поосторожнее.
Хет подошел к Илин и прислонился к стене возле фонтанчика. Вонь от сточных канав стала уже меньше ощущаться, и утренний воздух был почти свеж. Запах каши, которую варили где-то поблизости, не мог полностью скрыть носящееся в атмосфере обещание одного из тех редких дождей, которые все же случаются в это время года. Кое-кто из соседей уже встал, кто-то болтал за чаем, кто-то увязывал тюки, которые надо было волочить на рынок. Никто особенно не обращал внимания на Илин, разве что время от времени бросал на нее беглый взгляд. В одежде, в которую она была одета, на нее на Шестом ярусе никто бы во второй раз и не глянул. Эта мысль, однако, почему-то не утешила Хета.
Он свирепо уставился на смотрителя, пока тот наконец не понял намек и не удалился в обиженном молчании в дальний конец двора.
Не глядя на Хета, Илин заговорила:
- Риатен волнуется. Твой уход был несколько неожиданным.
- Вот уж не думал, что мне требуется его разрешение, - сказал Хет и подумал: «Сначала они пытаются вас нанять, а потом - поиметь».
- Не требуется. - Илин поерзала по грубой поверхности бортика бассейна. - Но тревогу это вызвало. Он хочет еще раз поговорить с тобой. Я думаю, просто для того, чтобы убедиться, что ты постараешься найти те реликвии.
Хету было любопытно поглядеть, как она поведет себя дальше, а потому он ничего не ответил. Как будто просто болтая, Илин взглянула на Сагая, все еще наблюдавшего за ними от дверей, и небрежно спросила:
- А что ты сказал своему партнеру?
- Все. - Она наконец поймала его взгляд, забеспокоилась, и он закончил: - Если ты думаешь, что я смогу что-то сделать без его помощи, то ошибаешься.
Илин поколебалась, потом нерешительно кивнула головой.
- Это я могу понять. - Потом внимательнее, нежели раньше, оглядела Хета и сказала: - Жуткий у тебя видок.
Он взъерошился:
- Ты что, пришла сюда, чтобы сообщить мне это? - Он знал, что выглядит не так уж плохо. Опухоль спала, оставив яркий синяк на челюсти - наименее заметное из его повреждений.
- Нет. - Она тяжело вздохнула. - Риатен хочет, чтобы я работала с тобой.
«Хочет, чтоб ты следила за мной», - подумал Хет.
- Я не смогу достичь успеха, если за моей спиной вечно будет торчать Хранитель.
Меж ее бровей залегла упрямая складка.
- Он хотел послать Сеула или кого-то еще. Я доказала ему, что справлюсь с этим делом лучше других.
- Тогда, может, будет лучше, если он наймет кого-нибудь другого, кто будет у него на побегушках? Мне, вероятно, придется разговаривать с торговцами с черного рынка. И я не собираюсь делать это под взглядами Хранителей.
Она повысила голос:
- Уж не думаешь ли ты, что я на них донесу? Мне плевать, что у вас там происходит на черном рынке! Я тебе не торговый инспектор! Более того, я их не больно-то люблю. Это ты можешь понять своей тупой башкой?
Он с восторгом наблюдал, как она заводится. Поэтому ответил просто:
- Нет.
Она кипела, но смолчала. Пока они еще не привлекали ненужного внимания соседей. Ссора мужчины с женщиной, да еще в такую рань, ни у кого не могла вызвать большого интереса, пока стороны не возьмутся за оружие. Наконец Илин предложила:
- Ты бы мог выдать меня за своего ученика.
К такому повороту событий Хет не был готов.
- Моего кого?
- Дилеры ведь берут учеников, так? Тогда все, что я увижу, будет тайной между учителем и учеником, и если я перескажу что-то кому-то, это будет уже нарушением торгового законодательства.
- С каких это пор торговое законодательство имеет силу на верхних ярусах?
Тут Илин взвилась.
- Или ты мне веришь, или нет! Ты хочешь, чтобы я пошла к Риатену и сказала ему: пусть ищет кого-нибудь Другого? - Она в ярости всплеснула руками. - Да, я знаю, ты не веришь, что эти реликвии являются тем, за что их принимает Риатен, но ведь ты же сам говорил, что это редкости. Неужели ты не хочешь найти их хотя бы по одной этой причине?
Теперь пришла очередь Хета отводить глаза. Еще вчера он, окруженный враждебно настроенными Хранителями, принял решение, которое тогда казалось ему совершенно простым. Настоящие древние ценности на земле не валяются, и то, что Риатен знает что-то об их местонахождении и готов платить жетоны тому, кто ему их отыщет, служило еще одним доводом для принятия положительного решения. Оставалось лишь одно возражение: вести дела с Хранителями дьявольски опасно. Покровительство Электора давало им власть даже над торговыми инспекторами, но чем же сегодняшняя ситуация отличается от вчерашней? Хет глянул на дверь, где все еще стоял Сагай, и, повысив голос, спросил:
- Как думаешь, я могу взять ученика?
Сагай подошел и критически оглядел Илин.
- Больно хлипкая. Тяжелой работы не побоишься?
- Нет, - решительно отозвалась Илин. - Я хочу учиться.
- Ладно, - кивнул Хету Сагай. - Согласен. Надеюсь, однако, она действительно так богата, как ты намекал.
- Это еще что? - с удивлением спросила Илин.
- Торговля редкостями - ремесло, и тебе должно быть известно, что ученик обязан в меру своих сил содержать своих учителей во время обучения.
Илин настороженно поглядела на них обоих.
- Нет, этого я не знала.
- И содержать их как можно лучше в зависимости от своих средств. Если б ты была дочерью гончара, мы бы от тебя многого ждать не могли. Но ты не дочка гончара, а в нашей семье уйма маленьких детей.

Проходя со своим новым учеником по узким извилистым уличкам Шестого яруса, Хет устало потирал лицо.
- Почему Риатен так уверен, что нужные ему древности находятся в Чаризате?
Сагай ушел в Аркады заниматься торговыми делами и обещал, что поспрашивает кое-кого. Слишком частые отлучки Хета и Сагая от места их торговли могли вызвать нежелательное возбуждение среди их конкурентов: те подумали бы, что Сагай и крис находятся на подступах к очень крупной сделке. И тогда они могли бы стать жертвами постоянного шантажа. Но Хет частенько занимался разными делишками, пока Сагай сидел у прилавка и вел торговлю, так что, придерживаясь этой системы и дальше, можно было держать свои секреты подальше от носов любопытных конкурентов.
- Он нашел ту табличку, что выложена кристалликами, здесь, в Чаризате. И он видел одну из двух других, - ответила Илин. Ей не слишком нравилась финансовая обуза, которую она взвалила на себя, пойдя в ученики, и, кроме того, она не слишком была удовлетворена ответом Хета, что сама во всем виновата: не надо иметь так много денег. - Я говорю о той маленькой, с вырезанной на ней крылатой фигурой. Он видел ее год назад в доме патриция во Втором ярусе. Именно этот патриций одолжил Риатену и книгу Выживших, сказав, что она содержит сведения, представляющие интерес для Мастера-Хранителя. Патриций сам изучал книгу и странствовал по разным местам в поисках древностей, которые в ней упоминались.
Будучи по натуре недоверчивым, Хет внимательно приглядывался к улицам, узеньким переулочкам, ведущим во дворы, балконам, краям крыш даже в те минуты, когда он обмозговывал сведения, полученные от Илин. Теперь он знал, на чем основывалась уверенность Риатена, что древности, изображенные в книге, существуют. Настоящий владелец книги проделал за него всю черную работу.
- А тот патриций рассказывал, откуда он взял текст?
- Нет. И Риатен, разумеется, не спрашивал, поскольку тогда он еще сам не знал, что к чему. Патриций показал Риатену и ту редкость, что с крылатой фигурой, и рисунки в книге. А через день он умер, и воры забрались в его дом и унесли большую часть его коллекции. К счастью, книга осталась у Риатена. - Она опустила глаза, разглядывая свои ноги, уже покрытые черной уличной пылью. - Старика, по-видимому, отравили, но мы так и не узнали, кто в этом виновен. Риатен начал искать вещи, упомянутые в книге, и наконец нашел табличку с кристаллами в доме одного человека... Ну, он был Высоким судьей торговых инспекторов. - Хет бросил на нее острый взгляд. - И нечего пялить на меня глаза. Я с этим человеком вообще незнакома. Во всяком случае, он сказал Риатену, что драгоценность приобрел совершенно законно, хотя Риатен понимал, что судья получил ее либо от воров, либо от того человека, которому они продали краденое. Судья подарил эту редкость Риатену. Или, как я подозреваю, дал ее как взятку, чтобы Риатен не мог сказать, будто Главный судья торговых инспекторов скупает ворованные вещи. - Илин поглядела на Хета. - Ты сходишь со мной сегодня попозже, чтобы поговорить с Риатеном?
- Возможно. - Хету вовсе не хотелось снова оказаться в когтях Мастера-Хранителя, хотя он понимал, что, если собирается продолжать заниматься этим делом, такое свидание неизбежно. Но Илин полезно поволноваться, да и пораскинуть мозгами тоже.
- А знает ли он, сколько ворованных редкостей покидают Чаризат ежедневно?
- Он заглянул в будущее сквозь дым горящих костей и видел, что обе реликвии еще в Чаризате.
- А видел ли он, где они находятся?
Надо надеяться, гадание у Хранителей поточнее, нежели жулья, что практикует на улицах. А Сонет Риатен достаточно богат, чтобы раздобыть кости крисов, которые доставляются в города Приграничья разбойниками, совершающими набеги на Анклав. Первый ярус вряд ли поощряет такое дело, ибо с крисами заключены соглашения, уходящие корнями еще во времена Выживших, что они будут охранять торговые дороги от бандитов. Впрочем, все равно, торговли костями крисов никто не запрещал.
- Это было трудно. Риатен узнал, что обе реликвии перейдут в его руки и что это произойдет в Чаризате, но вот где они находятся сейчас и того, каким способом он их получит... - Илин пожала плечами.
Для многих день уже начался, люди копошились повсюду, спорили с учетчиком воды, выпекали хлебы в маленьких очагах перед дверями своих домов, проветривали одежду на оградах балконов, торопились по своим делам. Если принять все во внимание, то Хет не считал Шестой ярус таким уж плохим местом. Если научиться переносить зловоние, пить плохую воду и жить в жуткой скученности, то это был чуть ли не рай. Седьмой ярус занимал промежуточное положение между ним и Восьмым. Так что страх попасть на самое дно и быть изгнанным из города тут был слабее, а опасность оказаться в руках заготовителей костей, таившихся в переулках и на задворках домов нижних уровней, - не так уж велика. Здесь жило довольно много чужеземцев, кое-кто приехал сюда из краев более далеких, чем города Приграничья, так что мало кто возражал против Сагая и Мирам, прощая им такой небольшой проступок, как происхождение из Свободного города Кеннильяра.
И даже Хета в районе, прилегающем к их двору, принимали совсем неплохо. Ведь в Шестом ярусе было немало ворья, живущего за счет имущества своих бедных соседей и еще худшего, которое кормилось людьми, жившими в окрестных домишках. И те, и другие знали, что стража носа сюда не сунет. Оба типа хищников теперь избегали появляться поблизости, зная, что у криса чуткий сон и что он частенько бродит в неурочные часы по ночам.
- Если они все еще тут, то краденые вещи будет нетрудно отыскать. Не знаю только, как насчет того блока. Раз такая странная штука до сих пор не обнаружилась, то она может и дальше скрываться от наших глаз, - сказал Хет.
- А что, ворованное легче находить?
- Если редкости не выставлены на продажу и не находятся в Академии, то они лежат в чьем-то доме, покрываются пылью, и никто их не видит. Если же вещь украдена, то ее видят десятки людей, и она обязательно попадет на черный рынок. Так что о ней скорее услышишь.
Они свернули за угол, и внезапно узкая улица вышла на обширную площадь, где и находился рынок Шестого яруса.
- И мы надеемся услышать о них в этаком месте? - в недоумении спросила Илин.
Для непривычных глаз рынок был просто оглушающим хаосом. Переносные навесы с выцветшими от солнца красками давали приют лудильщикам, веревочникам, плетельщикам корзин, медникам, портным и шляпникам. Все оглушительно орали, зазывая покупателей, а зазывалы визжали на нестерпимых для слуха высоких нотах. Самые бедные разносчики сидели прямо на солнце в изгибах улочек и тупичков, разбегающихся от площади, разложив свои товары на грязных булыжниках мостовой. Но альковы, вырубленные в стенах улочек, были тихи - там делались большие дела, там переходили из рук в руки мешки угля и зерна, доставленные в город по торговым дорогам.
- Вот тут, - сказал Хет, подводя Илин к низкой стенке, где можно было посидеть за спинами нескольких женщин, торговавших дешевой тканью и пряжей, и за лавочкой веревочника.
Она неохотно села рядом с Хетом. Базар занимал открытое место, где Шестой ярус почти смыкался с основанием Пятого яруса. Правила, за соблюдением которых присматривали торговые инспектора, запрещали торговцам ставить свои прилавки возле самой стены яруса, так что узкая полоска вдоль стены оставалась во владении коз, которые кормились объедками, выбрасываемыми сверху. Там же торчала не слишком изящная конструкция подъемного крана.
Это был неуклюжий треножник, громоздившийся над черным камнем стены Пятого яруса. Он поднимал огромные тюки товаров, предназначенных для Пятого яруса, с помощью сложной системы канатов, укрепленных на самой стене. Эти толстые канаты наматывались на барабан, втрое превышающий рост людей, которые его вращали.
- Каждый, у кого есть настоящее дело, рано или поздно приходит сюда, - объяснил Хет.
- Здесь продаются ценные древности?
Он фыркнул с явным презрением.
- Нет, здесь не продают ценных реликвий. Здесь ими занимаются. Было бы глупо обнаруживать свое ремесло на людях.
Илин прикрыла глаза рукой и без всякого удовольствия созерцала все возраставшую толпу, поднимавшуюся столбами пыль и раскаленные солнечные лучи, которые заставляли воздух над тротуарами дрожать и колебаться.
- Сеул все еще не верит тебе, - сказала она, вкладывая в свои слова некоторую долю укоризны.
- Это его проблема. - Хет подумал, а не заставит ли отсутствие доверия у Сеула начать слежку за ним и не глупость ли пытаться вступать в контакт с дилерами черного рынка на глазах у другого Хранителя? Но сегодня все равно никакие жетоны не будут переходить из рук в руки, и нет ничего, что могло бы сказать кому-то, что подошедший к нему человек не просто рыночный завсегдатай. Дельцы черного рынка - настоящие профессионалы: иначе они уже давно погибли бы от рук торговых инспекторов; права на ошибку у них не было. - У меня о Сеуле тоже мнение не так чтобы... Кто-то ведь должен был известить разбойников, что фургон, на котором находилась ты со своей драгоценностью, появится в такое-то время. И эти бандиты приняли лишившегося сознания Сеула за мертвеца, да и потом почему-то не подумали забрать его тело - такие ошибки голодные грабители редко совершают.
- Это не Сеул! Он нас никогда не продаст! - Илин пожатием плеч отвергла даже мысль о предательстве Сеула. - Да и тайны тут никакой нет. Это был Констанс. Вероятно, он жег кости, чтобы узнать, где находится та драгоценность, а потом отдал бандитам боль-палку в обмен на их услуги.
Хет подумал, что Илин напрасно так полагается на гадание; к тому же он точно знал, что Констанс не нанимал разбойников и не давал им боль-палку. Безумный Хранитель Электора был там в ту самую ночь, убивая бандитов задолго до того, как эта идея пришла в голову Хету. А единственная причина для убийства разбойников сводилась вот к чему - отвлечь их от Останца. Но почему же Констанс сам не явился в Останец и не забрал реликвию? «Он мог ждать приезда Риатена с книгой, - подумал Хет. - Если он так всесилен, то вполне мог знать, что Риатен привезет ее туда».
- Но Сеул слишком уж... покровительственно относится ко мне, - говорила между тем Илин. - А я вовсе не ребенок Риатена и не его домашняя собачка. Если б я не была достаточно компетентна, Риатен никогда бы не сделал меня Хранителем и не возлагал бы на меня обязанности и поручения. - Она покачала головой. - А все-таки, кого мы тут ждем?
- Кое-кого, кто кое-что понимает в древностях.
- Мы будем его разыскивать?
- Нет. Если я тут посижу подольше, он меня сам разыщет. - Видя, что она уже готовит следующий вопрос, Хет сдался и объяснил: - Он дилер, работающий на тех, кто не хочет, чтобы их имена стали известны. И к такому человеку просто так не ходят. Его надо подманивать. Если Риатен прав и те древности были украдены и проданы на черном рынке, дилер должен об этом знать.
Черные, или тайные, рынки существовали во всех цивилизованных городах. Они занимались подпольной торговлей многими товарами - от духовых ружей, владеть которыми в Чаризате могли только лица, обладавшие гражданством, «чудо-масла» - пахучей смолы, которая позволяет нюхающему ее видеть самые удивительные сны наяву и длительное употребление которой ведет к полному безумию, до текстиля и духов из городов Илакры в Низком Пекле, у которых нет официальных торговых отношений с городами Приграничья и торговля с которыми поэтому находится под запретом. Но в Чаризате главным предметом операций на черном рынке были редкости.
Ожидание дилера сопровождалось и кое-какими событиями. Хета прекрасно знали в этом районе, и люди приносили ему вещи для оценки, расплачиваясь за работу по обычной рыночной таксе - несколькими кусочками меди. Обычно находки были сделаны ими в кучах мусора и под фундаментами снесенных лачуг в Седьмом или Восьмом ярусах. У других были драгоценности, переходившие из поколения в поколение. За время ожидания Хет определил четыре кусочка необработанного мифенина, обломки керамической плитки с цветочным узором, а какому-то старику сказал, что ею «древняя деревянная табличка писца» изготовлена не больше года назад и что тому следует поскорее с ней расстаться, пока цена на тиковое дерево еще держится, так как не прибыли караваны Низкого сезона. А затем Хет наткнулся на маленькое сокровище.
Женщина была не старше Илин, босая, в кафтане из домотканой материи, которая от долгой носки стала совсем серой, с двумя маленькими детьми, цепляющимися за ее юбку. В руке она держала небольшой блестящий предмет, который Хет взял в руки весьма уважительно. Предмет имел в длину около двух дюймов и был сделан из тяжелого дымчатого стекла.
- Какая-то птица? - спросила Илин, перегибаясь так, чтобы тень Хета не мешала ей смотреть.
Он локтем отстранил ее.
- Нет, это морское животное. Вот эти похожие на крылья выступы и треугольный хвост служили ему для плавания в воде. Видишь, они гладкие, без перьев.
- О, я о таких читала. Они и сейчас еще живут в Последнем море.
Женщина смотрела на них с надеждой в глазах. Хет спросил ее:
- Этот кусок отбит от чего-то, возможно, от сосуда. У тебя больше ничего нет?
- Нет. - Она нервно облизала губы, и Хет подумал, что женщина очень близка к тому, чтобы сменить ярус на более низкий. Если б она уже жила в Восьмом и ей грозило бы изгнание, она бы выглядела куда более испуганной. - Сколько...
Он вернул ей обломок.
- Отнеси его в Академию. Проси пятьдесят дней, но не отдавай меньше, чем за сорок. Это справедливая цена. Вся ценность тут в материале. Теперь такого стекла не найдешь.
- Сорок? - Удивленная, она тщательно спрятала осколок. - Неужели так много?
- Это справедливая цена. Они не будут торговаться. Но на всякий случай проси пятьдесят.
Глядя, как женщина собирает детей и исчезает в толпе, Илин спросила:
- Если это такая редкость, то почему ты сам не купил?
- Я не могу дать ей такую цену. А она не может взять меньше.
- Но ты же назвал цену?
Иногда Илин бывала настырна и тупа. Он бросил на нее косой взгляд.
- Есть люди, которых мне приятно было бы надуть. Но она не из их числа. Как ты думаешь, сколько она проживет в Пекле или даже в Восьмом ярусе?
Немного подумав, Илин качнула головой и ничего не ответила.
И в этот момент Хет увидел свою дичь. Дилер черного рынка небрежной походкой двигался в их направлении, иногда останавливаясь, чтобы полюбоваться на прилавки, мимо которых проходил. Хет же, когда человек был уже поблизости, проявил явно преувеличенный интерес к деятельности, кипевшей в лавке медника. Дилер на ходу закусывал жареными бобами, которые брал из дешевого глиняного горшочка, обожженного на солнце. У него было меланхоличное, непроницаемое лицо и ничего не выражающие, пустые глаза завзятого игрока. Звали его Кастер, и, хотя это был вовсе не тот человек, который приходит на рынок, чтобы полюбоваться на его шумную жизнь, все равно ни один неискушенный человек не догадался бы о настоящей цели его визита.
- Ну, удалось обделать какие-нибудь делишки сегодня? - спросил он, подойдя к Хету и Илин.
Хет дернул плечом:
- Мелочевка. Вообще последнее время тут ничего хорошего нет. На рынке один мусор, больше ни черта.
- Фигня одна, - согласился Кастер, тяжело вздыхая.
Дилеры - даже дилеры черного рынка - никогда не признавались, что дела у них идут хорошо. Рынок всегда был никудышный, продававшиеся там редкости - мусор, или подделки, или дерьмо, которого всегда как грязи. Кастер осторожно указал на Илин.
- А это кто?
- Моя ученица.
- Ты взял ученика? - Его любопытство так возбудилось, что Кастер даже как-то ожил. - Тарги Изода озвереет. Он же хотел, чтобы ты взял его сына.
- Его сын идиот.
Кастер кивнул в знак полного согласия.
- Но ему этого не объяснили. О, я знаю, ты ему говорил, да только он слушать не стал. Я его парнишку тоже на дух не переношу, это уж точно! - Он поглядел на Илин с новым интересом. - Сагай тебя тоже будет обучать?
- Сагай еще не решил, но это возможно. - Хет решил, что Кастер уже созрел для разговора о делах, но хотел, чтобы инициатором стал дилер.
Кастер мечтательно оглядел ближайшие лавки.
- Ищешь чего или просто ее натаскиваешь?
Хет с сожалением покачал головой:
- Есть у меня покупатель, которому нужна хорошая вещь, но я для него ничего подходящего никак не найду. А его жетоны, между прочим, с верхних ярусов.
- Даже так? Плохо дело. - Кастер предложил горшочек с бобами Илин, которая взяла одну фасолину и разгрызла ее очень осторожно. - Он имеет в виду что-то определенное? Может, я тебе что-нибудь подыщу?
- Овал из мифенина, поверхность фасеточная, в центре вырезанная фигура с крыльями; вид примерно вот такой... - Легкими штрихами на пыльной стене Хет набросал контуры фигуры. - Другая же... - Хет чувствовал себя глупо, даже описывая эту вещь, которая совершенно не походила на древность. Если б он не видел ее изображения на страницах аутентичного текста Выживших, он бы сам не поверил в ее существование... - Большой прямоугольный блок, размер примерно четыре на два фута, на поверхности гравированный узор из линий.
Брови Кастера полезли на лоб, но он не сказал ничего, что вызвало бы сомнение в успехе поисков такой нелепой штуковины. Он помолчал, Хету даже показалось, что молчание длилось немного дольше, чем надо. Потом спросил:
- А насколько сечет в деле твой покупатель?
- Еще как сечет! - А Илин Хет объяснил: - Он спрашивает, примет ли покупатель подделку.
- Ох! - воскликнула она с удивлением.
- Обязан спросить, - объяснил ей Кастер. - Искусным ремесленникам тоже кушать надо. - Потом поинтересовался у Хета: - Это возвращение?
Некоторые коллекционеры нанимали дилеров, чтобы «возвратить» вещи, украденные то ли из их собственных коллекций, то ли из чужих, то ли из Академии. Хет понял, что ему сегодня везет.
- Давай лучше назовем это «вторичной находкой».
- Я знаю овальную вещицу или, во всяком случае, похожую на нее как две капли воды. Но ее больше на рынке нет.
- Надо разузнать подробности.
- Я сделаю, что смогу, но эту сделку организовать не сумею. Честно. Скажи ему, пусть ищет что-то другое.
- Частный коллекционер? - Кастер пожал плечами.
- Мы могли бы заплатить и за имя.
Кастер помолчал, показывая, что такие дела его не интересуют.
- Я спрошу, но ни на что не рассчитывай.
Для Хета это было хорошим знаком.
Глаза дилера внезапно прищурились.
- Ха! Ну и компания же у нас! - На краю рынка появились носилки, крикливо-пышные, с цветастыми шелковыми занавесками и множеством золоченых арабесок. Это был паланкин Лушана.
Кастер нырнул в толпу, и Хету очень хотелось последовать за ним. У него все еще болела голова, и для встречи с Лушаном настроения не было.
Человек в грязной и заношенной до дыр одежде уже давно сидел неподалеку, деликатно держась вне пределов слышимости. У него был вид и запах мусорщика, который зарабатывает прочисткой засорившихся сточных труб где-то на Восьмом ярусе. Теперь он решительно шагнул вперед и бросил у их ног мокрый мешок с кучей каких-то липких обломков, видно, собранных в городских стоках. Илин вцепилась пальцами в стену и отшатнулась, почувствовав всю силу аромата.
Хет наклонился, чтобы порыться в мусоре. Может, зловоние заглушит омерзительный запах притираний Лушана?
- Редкости! - сказал старик, улыбаясь им беззубой улыбкой.
- Такое часто бывает? - спросила Илин. Ей с трудом удалось сделать вдох, но выглядела она так, будто ее вот-вот вырвет.
- Иногда таким образом удается найти что-нибудь любопытное, - ответил Хет. Палочкой он отгреб в сторонку несколько сломанных деталек часовых механизмов - неопытные люди нередко принимали их за кусочки механизмов магических машин. - Это не древности, это тоже не древность. - Уголком глаза он продолжал следить за Лушаном, который с трудом вылез из паланкина и теперь, колыхаясь, тащился в их сторону. Он носил золотистую шелковую верхнюю мантию, ослепительно сверкавшую в злом солнечном свете; один из слуг расчищал ему дорогу, тогда как другой держал над его головой зонтик с кисточками, не позволяя солнцу пробиться через бесконечные слои кисеи, окутывающие лицо хозяина. Двое здоровенных наемников болтались позади носильщиков. Лушан посещал все рынки по очереди, чтобы присмотреть за дилерами, работающими на него, и попугать своих конкурентов. Просто Хету не повезло, что он пришел на этот рынок именно сегодня.
Лушан приблизился к ним, когда Хет выудил из кучи мусора несколько кусочков мифенина.
- Я вижу, у тебя новый мальчишка-помощник, - произнес брокер. - Неужто торговля дерьмом из сточных труб так прибыльна?
Илин моргнула - ее приняли за мальчишку, хотя она на этот раз и не маскировалась. Однако она благоразумно воздержалась от ответа. Мусорщик удивленно поднял на нее глаза. Мухи и оводы слетались со всех сторон, привлеченные пятнами на его одежде.
- Неужто я отбираю у тебя твой хлеб? Говорят, ты с этого начинал, - ответил Хет.
Поговаривали, что Лушан родился в Восьмом ярусе и оттуда пробился наверх. Брокер терпеть не мог, когда ему об этом напоминали. Его чадра всколыхнулась - единственное свидетельство раздражения.
- Ты еще приползешь ко мне на брюхе за работой, крис. А куда тебе деваться! - Лушан злобно махнул своим слугам, и вся процессия проследовала дальше.
- Этот омерзительный тип решил, будто я мальчишка, - сказала Илин. Ее возбуждение было неподдельным.
«А вот это чудесно, - подумал Хет, глядя, как исчезает вдали чудовищная фигура, - но ты все же всего лишь одна из моих самых малых неприятностей». Жетонов, которые ему заплатит Илин, было достаточно, чтобы заплатить долг Лушану, да и дразнить его было весело.
- Это Лушан. Он слеп на один глаз, - ответил ей Хет. - Да, пожалуй, это удачно, что он принял тебя за мальчишку. - Репутация Лушана среди женщин-дилеров была какой угодно, только не белоснежной.
- Она же девушка, - сказал пораженный мусорщик, глядя на Илин.
- Мы знаем, - заверил его Хет. - Восемь кусочков меди за все.
- По рукам.
Когда мусорщик, забрав кусочки меди и свой мешок, ушел, Илин спросила:
- Почему этот Лушан хочет, чтобы ты работал на него?
- Он очень жадный подонок, но ему до меня никто этого не говорил. - Хет, сощурившись, смотрел в небо. Уже с самого утра он чувствовал, что с востока надвигается дождь, а теперь на сверкающей синеве появилось несколько темных тучек. Все торговцы с надеждой посматривали на эти облака, вытирали горшки и всякую другую посуду, выставляя ее на всякий случай возле себя.
- Что ж, сказанное Кастером обнадеживает, - заметила Илин, вытирая кирпичную пыль с рук подолом своего кафтана. - Как ты думаешь, он что-то знает?
- Нет, но считаю, в самом недалеком времени он что-нибудь выкопает.
Внезапно пошел дождь. Облака были почти прозрачные, поэтому солнце продолжало ярко светить. Капли падали крупные, но редкие. Вся торговля остановилась, ибо продавцы стремительно кинулись на открытые места, чтобы собрать жалкие капли в горшки и ведра, а в самом крайнем случае - на свои тела. Хет просто улегся на стене, подставляя дождю все тело.
Дождь кончился так же внезапно, как и начался, и торговля на рыночной площади возобновилась. Беспокойство, лихорадившее всех, как-то улеглось, хотя дождь был так короток, что вряд ли мог хоть немного сказаться на цене воды на сегодня.
Илин воспользовалась своим влажным шарфом, чтобы смыть пыль с лица.
- А мы сейчас не можем сходить к Риатену?
Она вела себя на своем первом уроке спокойно, во всяком случае, большую часть времени, решил Хет. Что ж, пришла очередь сыграть по ее правилам, хотя бы пока. Он улыбнулся Илин.
- Пойдем, когда ты купишь мне завтрак.

На пути к пандусу, ведущему на Третий ярус, Хет оказался позади группы людей, возглавляемой почтенным торговцем с Пятого яруса, которая направлялась в дом какого-то патриция, чтобы показать ему частным порядком образцы своих товаров. Стража у ворот пропустила и торговца, и Илин с Хетом, не задавая никаких вопросов.
- Я думала, у нас будут трудности, - призналась Илин, когда они оставили за спиной ворота и двинулись по центральной улице Третьего яруса. - Дома патрициев здесь несколько раз обворовывали за последние десять дней. - В Третий ярус вход разрешался в течение всего дня, но прекращался после захода солнца для всех, кроме самих патрициев и их слуг. Ворота в Доках были единственными на нижних ярусах, где стояла стража, но даже они никогда не закрывались, и все петли давно проржавели.
Хет пожал плечами, ему было интересно все, что он видел вокруг, так что отвечать не хотелось. Ведь его предыдущие вылазки сюда приходились на ночное время, когда доступ для выходцев из нижних ярусов прекращался, а настоятельная необходимость остаться незамеченным требовала безлунных ночей: это лишало его возможности составить полное впечатление о здешних достопримечательностях.
Казалось, Третий ярус мало чем отличается от лучших жилых районов Четвертого. Лавок тут было поменьше, и торговали они преимущественно предметами роскоши. В них сидели продавцы мяты и других редких трав, книготорговцы и ювелиры, которые из нитей драгоценных металлов изготовляли сетки и цепочки; все эти ремесла ориентировались исключительно на богатых людей. Торговля вразнос почти отсутствовала, гадальщики тоже, в переулках не толпились лодыри и бедняки. Ремесленники, покупавшие привозное сырье и создавшие славу Чаризату своими экспортными товарами, работали обычно в ярусах ниже Четвертого.
Здесь жили менее знатные патрицианские семьи, размещавшиеся в больших усадьбах, расположенных вблизи от чисто выметенных улиц, за высокими стенами и воротами, преграждавшими вход в частные дворы. Многие дома горделиво поднимали свои ветровые башни - высокие узкие надстройки на крышах, ловившие ветер узкими вентиляционными бойницами, чтобы снабжать чистым воздухом весь дом. Сквозь редкие незапертые ворота Хет мог видеть то колонну, то фонтан, то растения в больших горшках.
- А зачем тебе нужен партнер? - внезапно задала вопрос Илин. - Разве это не уменьшает твои доходы?
Хет фыркнул, обдумывая ответ.
«Доходы? Плохо ты, однако, разбираешься в делах, Илин».
- Сагай учился в Гильдии ученых Кеннильяра. Ему бы следовало сидеть в Академии, но туда чужеземцев-ученых не берут.
Удивленная Илин обдумывала услышанное.
- А тогда зачем ему нужен ты?
- Другие дилеры смотрят на него, видят его седину и думают: вот сидит старик, который может стать легкой добычей. Он-то на самом деле куда более крутой, чем выглядит, но ему приходится все время это доказывать. А он не любит калечить людей. - Хет искоса глянул на Илин. - А мне это менее противно, чем Сагаю.
- От твоих слов меня прямо в дрожь бросает, - отшутилась она, сохраняя тем не менее совершенно неподвижное лицо. - Неужели тебя кто-нибудь боится?
- Каждому нужен кто-то, кто подстрахует его с тыла. - Он смущенно пожал плечами. - На Восьмом ярусе меня как-то раз пытались поймать охотники за костями. Сагай наткнулся на нас как раз в ту минуту, когда они собирались перерезать мне глотку. Еще чуть-чуть, и он опоздал бы. У меня до сих пор есть шрам.
Охотники за костями хватали любого, а потом утверждали, что это кости крнса, казненного преступника или ребенка, родившегося в сорочке. Их главными охотничьими угодьями был Восьмой ярус, где царила страшная нужда, так что если они похищали ребенка, то его семья скорее ощущала радость, смешанную с чувством вины, а потому вероятность погони вопящей стаи родственников и соседей была маловероятна Многие поставщики костей на самом деле торговали костями ящериц или крыс, а также крали трупы из мертвецких до того, как те подвергались кремации. Но всем им было известно, какие кости приносят наибольший доход.
Охотники за костями, напавшие на Хета, не убили его сразу только потому, что знали - от своего покупателя они получат больше, если докажут, что он и в самом деле крис. Поэтому они и заспорили, как лучше это сделать: показав его мертвым или живым? Он очнулся, лежа лицом вниз на пропитанном кровью полу покойницкой. Голова трещала, его рвало, он был связан, так что двигаться не мог, и задыхался от кляпа во рту. Тот разбойник, который считал, что предъявлять лучше мертвяка, только что одержал в споре победу. Он схватил Хета за волосы и приставил ему к горлу острый кривой нож, служащий обычно для сдирания кож. Вот тут-то Сагай и свалился им на головы через люк в крыше лачуги. Никого из охотников в живых не осталось, а Сагай и Хет с тех пор могли беспрепятственно спускаться по делам в Восьмой ярус.
- О! - воскликнула Илин, чувствуя, что совершила какую-то неловкость. - Но почему же ты остаешься здесь, где тебя поджидают такие опасности?
- Тут самые лучшие редкости, - ответил он так, будто это объясняет все. - А кроме того, ведь все равно когда-нибудь придется помирать.
У ворот, ведущих на Второй ярус, в тени, падавшей от пилонов, Хет, пока Илин договаривалась о проходе, отдыхал и думал о том, каким таким способом она умудрится пройти через хорошо охраняемые ворота сама, не говоря уж о нем.
Илин, однако, всего-навсего предъявила печать величиной с торговый жетон. Стражник торопливо поклонился и махнул рукой своим товарищам, чтобы они открывали тяжелые металлические ворота, украшенные резьбой.
- Если древности так дороги, то почему вы с Сагаем так бедны? - спросила Илин, когда они шли по широкой улице, где не было даже признака вони от сточных канав. Высокие стены, скрывавшие частные дома, тянулись вдоль всей улицы. Здания за ними были велики, украшены куполами, сверкающими шпилями или высокими тонкими башенками, выложенными золоченой плиткой. Все кругом было из известняка или мрамора, и даже стены украшались узорами из полудрагоценных камней или мозаикой из эмали и стекла. Близилась середина дня, так что народу на улицах было мало: слуги, спешившие по поручениям хозяев и удивленно таращившиеся на Хета с Илин, да одинокие фигуры патрициев в чадрах и со слугами, закрывавшими их от солнца белыми зонтиками. Покрытые потом носильщики тащили богато изукрашенные паланкины с прозрачными шелковыми занавесями и золочеными украшениями на ручках.
- Ни один из нас не может купить лицензию на право пользования монетами имперской чеканки, так что если мы каким-то чудом нападем на редкую вещь, мы не можем продать ее коллекционеру, - объяснил ей Хет. Они только недавно миновали ворота, но эта улица уже успела вызвать у него раздражение. Она была слишком чиста, слишком тиха, слишком хорошо охраняема, и они на этой улице привлекали внимание одним фактом своего присутствия. На Третьем ярусе было куда больше деятельности, торговцев, метельщиков улиц, и он не ощущал там на себе подозрительных взглядов. - Мы можем заниматься только мелочевкой, достаточно дешевой, чтобы обмениваться на торговые жетоны, и брать комиссионные за оценку или помощь в заключении сделки, если, конечно, продавец нас не надует. А Сагай еще частенько уступает неплохие дела людям, которых он жалеет.
- Это Сагай, значит, так поступает? - Голос Илин звучал почему-то насмешливо.
Встречные обходили их далеко, одна старуха демонстративно подобрала юбки и трясла ими, будто боясь заразы. Илин на все это обращала внимания еще меньше, чем Хет.
Они шли вверх по улице, пока наконец Илин не свернула на посыпанную галькой дорожку, которая вела через что-то вроде общественного садика, где в каменных вазах росли быстро расцветающие цветы пустыни и низкие колючие деревца. Вскоре они подошли к высокой калитке, покрытой изображениями лиан и листьев. Стоило Илин протянуть руку к щеколде, как калитку открыл изнутри ликтор в белых одеждах и с духовым ружьем за плечами.
Хет замер на месте, и Илин, уже прошедшая в калитку, обернулась к нему:
- Пошли. Это частная дорога на Первый ярус. Она куда короче, чем если идти через главные ворота.
Хет еще колебался. Он знал, что ему придется побывать в местах, где люди с духовыми ружьями будут преграждать ему дорогу домой, но только сейчас до него дошло, как глубоко на вражескую территорию его завлечет это предприятие. Илин уже проявляла признаки нетерпения. «Слишком поздно пятиться назад», - сказал он себе и поплелся сквозь калитку.
Ликтор смотрел на них ничего не выражающими глазами.

Глава 7

Дорожка уводила все дальше и дальше в глубину сада. По обеим ее сторонам поднимались патрицианские дворцы, впереди громоздилось черное облако стены, служившей основанием Первого яруса. Хет заметил, что земля между вазами с цветами и деревцами была покрыта «серебряным мечом» - крошечным растением с узенькими листочками, похожими на белые иголки и блестящие волоски, отражающими яростный солнечный свет и превращающими землю в сверкающий ковер. Он подумал: а знают ли патриции этого яруса, что это растение встречается в песчаных «карманах» в сердце Пекла? Если б знали, то небось послали бы своих слуг тотчас выжечь такую пакость.
Они достигли стены яруса раньше, чем Хет заметил калитку, о которой ему говорила Илин. Прямо в стене был вырублен проход с узкими ступенями, уходящими вверх. Всякий, кто поднимался по ним, был скрыт от чужих взглядов выступом неровной стены; углубления же, в котором вилась лестница, с улицы, проходившей вдоль сада, вообще не было заметно.
- Лестница идет прямо к дому Риатена, - объясняла Илин, карабкаясь по узким и крутым ступенькам. - Но ты, конечно, никому об этом не должен говорить. - Хет промолчал. - Должна сказать, что ты здорово скрываешь свой энтузиазм при виде этого яруса.
Илин уже достигла верха, где ступеньки вели во двор выложенный синей и золотистой плиткой, с трех сторон огороженный стенами очень большого и красивого дома из полированного известняка. Хет, следовавший за ней еще медленнее, чем прежде, отозвался:
- Зато когда мы будем спускаться обратно, я выкажу весь энтузиазм, на который способен.
Илин остановилась и бросила на него суровый взгляд:
- А ведь тебе и вправду все не так уж тут нравится, верно?
Прямо перед ними во внутренней стене дома была дверь, перед которой стояли еще два ликтора с пневматическими ружьями. Это была вполне разумная предосторожность. Любой, кто пробрался бы по лестнице, оказывался в ловушке. Узкие прорези окон второго этажа скорее предназначались для стрельбы из укрытия, нежели для вентиляции комнат. Хет начал чувствовать себя как козел, которого ласковыми словами заманили на бойню. Он ответил:
- Разумеется.
Ликторы узнали Илин и открыли им дверь без всяких расспросов, тут же опять заперев ее. Внутренние стены вестибюля были облицованы синей плиткой различных оттенков, что создавало иллюзию прохлады; у подножия лестницы, ведущей внутрь дома, журчал трехъярусный фонтан.
Они поднимались, минуя площадки, откуда резные арки вели в другие комнаты. Весь дом Нетты уместился бы вместе с крышей и прочим внутри одного здешнего лестничного колодца. Стены украшала плитка, но там, где ее не было, сверкал полированный мрамор. Тут было действительно куда прохладнее, чем во дворе. И уж конечно, не пахло человеческими испражнениями и немытыми телами, а лишь слегка веяло запахом горящего сандалового дерева.
Но самым странным была тишина. Ни шума с улиц, ни криков, доносившихся сквозь щели в стенах соседних домов, не было слышно и обитателей этого дома. Это был тот тип тишины, который Хет встречал лишь на просторах Пекла. Несмотря на безмолвие, а может быть, именно из-за него, плечи Хета напружинились, будто он ожидал нападения сзади.
На следующей площадке лестницы большая дверь с занавесями из тюля вела во внутренний двор под открытым небом. Там Хет остановился, чтобы посмотреть, заинтересованный происходящим против своего желания. На согретом солнцем сером камне двора человек десять, все в возрасте Илин и даже моложе, совершали ритмические движения какого-то формализованного ритуального танца. Хет сразу же узнал эти движения: первая подготовительная ступень к освоению старинного боевого искусства - единственного вида древних искусств, дошедшего до нынешних времен почти в неизменном виде. Магия Хранителей тоже была искусством Древних, но она шла не от природы, как не от природы было и нашествие Пекла, а потому большинство Выживших от нее отказалось.
Танец учеников во дворе отличался медлительностью - ведь это всего лишь упражнение, которое должно приучить мышцы подчиняться определенным командам. Сами же движения, которым обучались, используя этот прием, были более грациозны - и смертельны, - и ими овладевали позже. «Значит, именно здесь Илин научалась убивать разбойников», - подумал Хет.
Илин подошла к нему, посмотрела и сказала:
- Их так мало. С каждым годом посвященных становится все меньше, говорит Риатен.

Предыдущая страница 6 Следующая страница


7 Марта Уэллс

Хет ничего не ответил. По его мнению, их и без того было больше чем достаточно.
Сверху лестницы донеслись шаги.
Хет автоматически прижался спиной к стене.
Это был Гандин - молодой и старательный Хранитель, сопровождавший вчера Риатена и Сеула. За ним следовал вооруженный ликтор. Гандин был одет в белую мантию Хранителей, и так как он находился дома, то его чадра была откинута.
- Илин, наконец-то ты вернулась! Риатена вызвали к наследнице. Он хочет, чтобы ты присоединилась к нему там.
- Я подожду тебя снаружи, - буркнул Хет. Снаружи на Третьем ярусе, если ему удастся миновать ворота.
- Нет, - вмешался Гандин. - Он хочет, чтобы ты тоже явился туда.
- Я?
Илин оглядела себя и прикусила губу.
- Мне надо переодеться. Они меня и сквозь первые ворота не пропустят в таком виде. - Она посмотрела на Хета. - И тебя тоже. В противном случае все начнут вынюхивать, кто ты такой да почему там находишься.
И прежде чем Хету удалось придумать повод отказаться, ликтор взял его за руку и повлек по проходу в противоположном направлении.
Комната, в которую его почти втолкнули, имела высокий потолок, круглый мелкий бассейн в центре и освещалась через отверстие в потолке. На одной из стен висело большое зеркало. Хет высвободил руку резким рывком, но оказался лицом к лицу с Гандином.
- Прежде всего отдай оружие, - сказал тот.
Если бы у Хета было оружие, он наверняка воспользовался бы им сейчас, не позволив засадить себя в комнату наедине с Хранителем.
- У меня его нет.
Вероятно, по причине природной недоверчивости Гандин уперся:
- У тебя был нож вчера в Пекле.
- Твои ликторы украли его. И «блошиный глаз» тоже. Не иначе, такие крошечные линзы у вас почитаются за большую опасность. - Этот прибор и янтарная бусина на рукоятке ножа стоили Хету нескольких месяцев честной работы, но он сомневался, чтобы они много значили для Хранителей.
- Не верю, - решительно бросил Гандин. - Обыскать его.
Ликтор сделал шаг вперед, и Хет сбросил на пол бурнус, послушно подняв руки вверх. Обыск был проведен тщательно, но без грубости, и Хету пришлось с ним примириться, тем более зная, что они все равно ничего не найдут. Он не спускал глаз с Гандина, за что и был вознагражден густым румянцем стыда на щеках юноши. Наконец ликтор закончил обыск и сказал:
- Ничего нет. Даже фруктового ножичка.
- А мы на Шестом ярусе фруктов не едим, - сказал Хет, скрещивая руки на груди.
Гандин почувствовал себя неловко, когда выяснилось, что он ошибся, но постарался не показать этого. Вошел другой ликтор с узлом одежды в руках. Гандин взял у него одежду, сунул ее в руки Хету и буркнул:
- Надевай.
Хет обнаружил в узле длинное одеяние из отбеленного хлопка, мягкого, как шелк, чадру из тонкой, как паутина, кисеи, широкий пояс из серебряных бус и великолепной кожи. Такой кожи он еще никогда в руках не держал. А ведь это небось у них тут идет за второй сорт, а может даже и третий.
- Скажи «пожалуйста».
Никто из ликторов не рассмеялся. Либо они были отлично вышколены, либо Хет недооценил статус Гандина. Тот скрипнул зубами и ответил:
- Шевелись!
- Ладно, тогда выметайтесь отсюда.
От такого нахальства Гандин вздрогнул. На высших уровнях все были уверены, что слуги, лица без гражданства и прочие «нелюди» не имеют права на уединение, да и не нуждаются в нем. А именно это право патриции ценили превыше всего. Именно по этой причине Гандин и другие молодые Хранители-мужчины позволяли себе без всякого стыда снимать свои чадры при Хете. Поскольку он не был личностью, никакого значения не имело, увидит он их лица открытыми или нет. Придя в себя, Гандин начал было:
- У меня нет времени для...
- Ах, так мы, значит, торопимся? - прервал его Хет.
Для него стыдливость не так уж много значила еще и потому, что он привык к общественным баням нижних ярусов, но зато он знал, что для них она важна, а потому намеревался поставить на своем.
- Хорошо! - рявкнул Гандин, потерпев поражение и отлично это понимая. - Только поторопись! - Он сделал знак ликторам и последовал за ними.
Но Хета обмануть было трудно - он отлично знал, когда противник бежит с поля боя.
Он не стал задерживаться, так как, по-видимому, действительно имело место нечто срочное, но главным образом потому, что считал: чем скорее с этим будет покончено, тем лучше. Он разделся, натянул тунику, надел мантию, подпоясался, подоткнув полы так, чтобы не запнуться о них. Свои сапоги он, однако, оставил, так как не привык к сандалиям и боялся, что они помешают ему бежать. Потом посмотрелся в зеркало и отбросил всякие возражения против головного убора и чадры - без них он выглядел бы как рабочий парнишка с какого-нибудь высокого яруса.
Вернулся Гандин. На этот раз его лицо было, как и полагалось, закрыто чадрой. Хранитель поглядел на тщетные усилия Хета справиться с кисеей, и грубовато предложил:
- Давай помогу.
Хет колебался. Вообще-то людей, которым он разрешал приближаться к себе, было мало, и все они жили в доме Нетты - там, на Шестом ярусе. Он раздраженно напомнил себе, что его присутствие настоятельно требуется где-то еще и что если бы Гандин хотел его прикончить, то он сделал бы это, не смущаясь присутствием ликторов. И все же Хету пришлось сделать над собой большое усилие, чтобы повернуться к юному Хранителю спиной на столько времени, сколько потребовалось тому на возню с чадрой.
В прохладном коридоре его ждала Илин, одетая в кафтан и мантию белого шелка. На тонкой серебряной цепочке к поясу была привешена боль-палка.
- Почему так задержались? - требовательно спросила она.
- Надо было, - ответил Гандин. - Пошли.
- Подождите, - прервал их Хет, который вовсе не собирался позволить тащить себя быстрее, чем то было необходимо. - Сначала дело.
- Это еще что? - спросила Илин, сердито хмуря лоб. Гандин вообще чуть не взорвался.
- Жетоны, которые ты мне все еще должна.
- Ах, это! - Ей явно полегчало. Возможно, она ждала, что Хет вообще откажется идти. - Ты хочешь получить их сейчас?
- Нет. Я хочу, чтобы ты послала кого-нибудь вручить их одному брокеру, занимающемуся редкостями. Это на Четвертом ярусе - самый большой дом на третьем дворе от угла Театральной улицы. - Смысла называть имя Лушана не было - это был единственный брокер по редкостям во всем дворе.
Удивленная Илин позвала ликтора и проинструктировала его, не обращая внимания на кипящего негодованием Гандина.
После этого Хет двинулся следом за ними. Мягкая чадра все время норовила сползти ему на шею, и он чувствовал себя ужасно неуютно. Они прошли еще через несколько прохладных пустынных залов, миновали двое запертых и охраняемых ликторами ворот и наконец оказались в открытом квадратном дворе, который превосходил даже форум Четвертого яруса. Площадь была вымощена плитами черного мрамора и обнесена колоннадой из красного оникса. Хет перестал даже приблизительно оценивать увиденное.
- Это место, где патриции провозглашают новых Электоров, - пояснила Илин, пока они пересекали двор. Она показала на огромное сооружение, которое виднелось над вершиной колоннады. - А это сам дворец. Он представляет собой как бы модель всего города.
Дворец поднимался восемью концентрическими ярусами, подобно Чаризату, но только его внешние стены были выложены полированным известняком и мрамором, сверкающими в солнечных лучах, а его кремовая поверхность разнообразилась балконами и террасами.
- Означает ли это, что в нижних пяти ярусах дворца вода тоже тухлая? - спросил Хет.
Гандин бросил на него острый взгляд, но Илин спокойно ответила:
- Это не вполне точная модель.
Над колоннадой виднелись и другие здания; их купола и шпили отражали солнечные лучи подобно драгоценным камням... все, кроме одного. Его огромный купол рисовался на ярко-синем небе черной громадиной, будто вырубленной из обсидиана или оникса. Хет был просто вынужден спросить:
- А это что?
Илин приложила ладонь ко лбу, и лицо ее помрачнело.
- Это Цитадель Ветров. Это тюрьма для... ну... для Хранителей, которые воспользовались своей силой неразумно... и сошли с ума. Сейчас она принадлежит Аристаю Констансу. Ее отдал ему Электор.
Хет и раньше слышал упоминания об этом месте; обычно от факиров, которые считали его таким же средоточием Силы, как Мертвые Земли или Солнечные Горы. А он считал это таким же мифом, как и те два места.
- Разве сошедших с ума Хранителей не казнят? - Илин что-то говорила насчет того, что ее «отправят прочь», если она сойдет с ума, но Хет счел это выражение своего рода эвфемизмом.
- Раньше казнили. Но ведь нужно было место, в котором их можно было бы содержать до суда. Теперь таких тоже отправляют туда, но для того, чтобы служить Констансу. - Она взглянула на Хета. - Все говорят, что Цитадель построена магами во времена Выживших.
- Нет, на Выживших это не похоже, - возразил Хет, всегда скептически относившийся к подобным притязаниям. Единственными аутентичными постройками времен Выживших в Чаризате были несколько голых, похожих на пещеры каменных зданий вблизи доков; они и сейчас еще использовались в качестве складов. Выжившие ли, маги ли, они все равно не имели таких ресурсов чтобы строить роскошные дворцы.
- Как ты смеешь утверждать такое, впервые видя Цитадель, да еще издалека? - сердито спросил Гандин.
Хет даже не стал утруждать себя ответом.
С площади они вышли на широкую авеню, по сторонам которой шла двухъярусная колоннада для зрителей церемониальных процессий. Тут народу попадалось побольше. Патриции в пышных мантиях с узорами из золотых и серебряных бусин и вышивок, величественные паланкины, такие большие, что их несли шесть или восемь носильщиков сразу, придворные чиновники в золотых шапочках, за которыми следовали целые процессии слуг и писцов. Хет все пытался избавиться от иррационального ощущения, будто все они смотрят на него, зная: если это даже и так, то лишь потому, что они принимают его за Хранителя, а не из-за сверхчувственной способности определять чужих. За колоннадой раскинулась еще одна площадь: здесь на них упала тень самого дворца. Широкая пологая лестница вела к тройной арке, открывавшей доступ на первый ярус; блеск полированных поверхностей стен чуть ли не ослеплял входящих.
Ликторы у арок носили тяжелые золотые цепи - знак имперской службы. Гандин остановил Илин и Хета у первых ступеней лестницы и повернулся к своим людям, чтобы дать им приказ ожидать его здесь.
- Частным телохранителям не разрешается входить во дворец или находиться в присутствии Электора, - объяснила Илин. Она бросила на Хета критический взгляд. - С этой чадрой никто не увидит, какие у тебя зубы. Но ты на всякий случай не улыбайся.
- Вот уж не думал, что из-за зубов у меня будут проблемы!
- Хм-м-м. Надеюсь, они не заметят и твоих глаз.
- Существует такой простой трюк - не надо смотреть людям прямо в лицо, - ответил Хет, отводя глаза частично для того, чтобы показать, как это делается, частично чтобы посмотреть на множество имперских ликторов, стоявших по периметру площадки перед входом во дворец. Видимо, Электор в любой момент был готов отразить вооруженное нападение.
- Там, к сожалению, полно очень наблюдательных людей, - сказал Гандин, возвращаясь. Голос у него был мрачный.
- Тогда, пожалуй, тебе будет лучше подождать снаружи, - предложил Хет. Он нервничал и без этого мрачного вестника несчастий.
Гандин вскипел, но Илин торопила:
- Риатен ждет. Пошли.
Вверх по лестнице, вперед, мимо ликторов. Хет обильно потел, несмотря на то что материя мантии была куда легче, чем казалась.
Зал за арками был обширен и высок, стены плавно закруглялись к уплощенному куполу потолка. Все поверхности оказались выложены мрамором темных тонов, длинные проходы вели во всех направлениях. В нескольких десятках шагов от них, у одной из стен огромного зала приютился маленький, из светло-серого мрамора павильончик, увенчанный куполом, со стенами, изрезанными узкими дверями через равные интервалы. Пока Хет его рассматривал, внутри вспыхнул слепящий чистый белый свет и тут же погас.
Хет был поражен до глубины души, когда понял, что именно находится в этом павильоне. «Чудо» - легенда среди дилеров и коллекционеров древностей. Это действительно была волшебная машина, причем одна из немногих, которая функционировала, а не служила только для украшения. Правда, в чем заключались ее функции сказать было невозможно.
Илин потянула его за рукав, и он понял, что таращится как идиот.
- Сейчас смотритель зала спросит нас о причинах визита, - шепнула Илин.
Человек, который к ним приближался, был низкого роста, очень толст, облачен в мантию, густо покрытую золотым шитьем и кружевами, с массивными золотыми серьгами в ушах и в ажурной золотой шапочке. Золота, которое было на нем, хватило бы, чтобы кормить все население Восьмого яруса в течение месяца.
- Мы - Хранители, - сказала Илин, как показалось Хету, с ненужной официальностью. Но, видимо, в данном случае от нее как раз ожидали такого объявления очевидного. - Мы пришли по приказу Мастера-Хранителя.
Крашенные хной брови смотрителя поднялись в удивлении, может быть, оттого, что к нему обратилась Хранитель-женщина. Однако он низко поклонился и сказал:
- Разумеется. Мастер Риатен предупредил нас о вашем появлении. Он высказал пожелание, чтобы те, кого зовут Илин сон Диа'риаден и Гандин Риат, были допущены к нему немедленно, пока третий подождет здесь.
- Благодарю вас, - поклонилась в ответ Илин. Когда же смотритель важно удалился, она шепнула Хету: - Жди нас тут.
Хет проводил их взглядом, затем оглядел зал, полный патрициев и слуг, бегавших взад и вперед, обдумал возможные последствия того, что Риатен сначала захотел поговорить наедине со своими Хранителями, пока он, Хет, сидит тут в ловушке.
Но в это мгновение снова вспыхнуло Чудо, его свет хлынул сквозь узкие двери из специально построенного для него помещения. Две патрицианки подошли к одной из дверей и стали смотреть внутрь, пока новая волна света не заставила их отшатнуться. Они повернулись спиной к павильону и направились к аркам, оживленно болтая о чем-то.
«Он не охраняется, - подумал Хет. - Во всяком случае, не больше, чем зал». Сердце Хета колотилось, но на этот раз не от страха. Он много лет слышал разговоры о Чуде, видел его изображения, но ему и в голову не приходило, что когда-нибудь он окажется рядом с этой древностью.
За Хетом никто не следил, и, как ему казалось, никто не собирался преграждать ему путь к одной из узких дверей павильона. «Будь осторожен», - сказал ему сегодня утром Сагай. Случай действительно малоподходящий для любопытства - и все же это был шанс, который больше мог никогда не выпасть.
Хет подошел к одной из дверей. Внутри павильона Чудо стояло на пьедестале, сооруженном из самого обычного кирпича. Это был похожий на пирамиду камень, высотой в рост человека, из какого-то материала, темного, как пережженный уголь, с отблесками стали на боках, почему-то напоминавший темный мрамор. Свет появлялся совершенно внезапно, так что Хет даже испугался и отпрянул назад. Свет, блистающий точно огонь, должен был бы обжигать сводчатые, ничем не отделанные стены павильона и, конечно, убивать всех, кто находился поблизости от него. Но свет Чуда, видимо, не нес тепла.
Хет заставил себя снова поглядеть на Чудо. Огненное свечение, казалось, исходило непосредственно от самой темной поверхности пирамиды. Оно появлялось импульсами, подобно сердцебиению, а тишина, в которой все это происходило, представлялась какой-то неземной. Ведь каждая световая вспышка была столь ярка, что вы невольно ожидали чего-то вроде звука взрыва.
Вокруг пьедестала был установлен барьер, высотой по пояс человеку. Не приняв сознательно никакого решения, Хет вдруг обнаружил себя стоящим вплотную к барьеру. Камень снова взорвался светом в полном безмолвии, ударив Хета по глазам и на время ослепив его.
А затем кто-то сказал:
- Легенды творят реальность. Магическая реликвия... - Последовала пауза, казалось, насыщенная еле уловимой иронией. - До того, как стало известно, что это такое, эту вещь держали в императорском саду.
Хет сразу же узнал этот голос, и холод, возникший где-то в спине, проник до самого мозга костей. Способность видеть возвращалась медленно, но следующая пульсация Чуда высветила ему Аристая Констанса, стоящего совсем рядом. Глотка Хета сразу пересохла, но ему все же удалось выговорить:
- Вечно ты появляешься в самых неподходящих местах!
- О, тут я провожу как раз немало времени. - Констанс лениво облокотился на кирпичный барьер - разговорчивый, небрежный и такой же опасный, как край обрыва высокой скалы. - Кстати, я был тут и в тот день двадцать лет назад, когда это Чудо решило вдруг привлечь к себе внимание. Отлично помню тот случай. Это был день, когда я сошел с ума.
Новая пульсация Чуда опять пришлась на паузу в разговоре, и Хет снова ослеп.
- А почему ты сошел с ума? - услышал он свой голос.
Это его поразило, хотя ему и в самом деле было интересно, несмотря на то что и инстинкт, и здравый смысл во весь голос советовали ему: беги!
- Экая жалость, что кое-кому другому не пришла мысль задать этот вопрос.
- Ты имеешь в виду Сонета Риатена? - Молчание. «А он вообще-то дышит?» Дыхание должно было слышаться в тишине этого помещения, но, возможно, громкий стук крови в ушах Хета глушил другие звуки. Он поинтересовался: - И каков же будет ответ?
- Это была лучшая из ряда очень скверных альтернатив.
Если судить по звучанию голоса, подумал Хет, то Констанс уже отвернулся от Чуда и сейчас смотрит на него самого.
Хранитель спросил:
- А ты-то как здесь оказался?
- А у меня выбора не было. - Хет старался, чтобы его голос звучал легко, без горечи. А в Чуде есть что-то, что ему надо понять, поэтому с него нельзя спускать глаз ни на мгновение. Даже несмотря на возможность того, что его в любую минуту может прикончить этот сумасшедший Друг Электора.
- Ох, думаю, был. Он бывает у всех.
- Ты собираешься кликнуть ликторов? - Хет чувствовал, что Констанс движется за его спиной, но не реагировал на это. - Нет ли у вас каких-нибудь законов против крисов, оскверняющих своим присутствием священные залы Дворца, где прогуливается сам Электор?
- Чушь собачья, - отозвался Констанс уже откуда-то сбоку, - Электор тут никогда не бывает.
Снова пульсация Чуда - сердцебиение живого холодного света. На этот раз Хет не сводил с него глаз перед началом свечения, и теперь его образ горел перед внутренним взором Хета. Если бы ему надо было описать Чудо, он назвал бы его большим пирамидальным камнем, на котором высечена полустершаяся сеть линий. И если вторая реликвия Риатена - тот большой и некрасивый прямоугольный блок не был близнецом Чуда, то уж наверняка был его двоюродным братом.
- Кроме того, это не тот тон, который я хотел бы установить в наших отношениях, - продолжал Констанс.
- Нет у нас с тобой отношений, - ответил Хет, злясь, а потому забывая об опасности.
- А разве ты сам недавно не наказал человека, претендовавшего на то, что знает все?
Кто-то возвысил голос в главном зале, и Хет инстинктивно повернул туда голову. Он понял свою ошибку, когда Констанс внезапно схватил его сзади за шею. Его голос прошипел прямо в ухо Хету:
- Риатен ничего не знает. Они не знают, ни кто мы, ни что с нами происходит, ни в чем заключается для них опасность. Мой совет - соглашайся со всем, что они будут говорить, но не позволяй им привести тебя сюда во второй раз.
Мощный толчок заставил Хета отлететь, хватая воздух руками, и он восстановил равновесие, лишь уцепившись за притолоку. Он тут же оглянулся. При свете Чуда Хет увидел, что павильон совершенно пуст.
Он сразу заметил Илин, которая разыскивала его, вглядываясь в разодетые в мантии фигуры, толпившиеся в дальнем конце зала. Хету удалось неслышно приблизиться к ней, и он оказался рядом, как раз когда она повернула голову в его сторону.
- Где ты был?
- Здесь. Ты меня не видела, что ли?
Недоверчивое выражение все еще сохранялось на ее лице, но времени на спор не было.
- Не важно. Идем.
Они шли по каким-то длинным помещениям, поднимались по широким лестницам, на которых стояли слуги. Вполне возможно, все эти повороты и изгибы коридоров были придуманы для того, чтобы запутать гостей, но Хет всегда точно знал, где находится север, как знал, где верх, а где низ. Поэтому заблудиться он не мог. Трудность была совсем в другом - не думать об Аристае Констансе.
Илин каким-то ответвлением срезала путь по длинному кривому коридору, стены которого были выложены каменными плитками цвета индиго. Через каждые несколько шагов высились столбики высотой в половину человеческого роста, покрытые золотистым электроном - сплавом золота и серебра, и на каждом из них стояла необыкновенно изящная керамическая ваза. Крышки сосудов представляли собой очень детально выполненные бюсты мужчин. Это были кремационные урны, и Хету приходилось слышать об этом коридоре. В каждой урне находился прах какого-нибудь Электора.
Внезапно Илин остановилась, и Хет чуть не налетел на нее. На некотором расстоянии от них по коридору шел юноша. Он был одет в мантию и чадру черного цвета, которые почти сливались с темной облицовкой коридора. Почти шепотом Илин сказала:
- Это Асан Сиамис из клана Хранителей Гиана - двоюродного брата Риатена. Всего несколько месяцев назад он перешел к Констансу.
Черный цвет был цветом, в который принуждали одеваться осужденных преступников. Если все безумные Хранители, которые последовали за Констансом, носили такую одежду, это свидетельствовало об их непонятном и ненадежном статусе, даже если Электор и был полностью на стороне Коистанса. Пораженный увиденным, Хет спросил:
- Разве ты не предпочла бы видеть его мертвым?
Илин крепко сжала губы и промолчала.
После еще нескольких поворотов они попали в длинный зал, наполненный пением и запахом бегущей воды. Внутренняя стена зала делала небольшой изгиб, а широкие окна выходили во внутренний двор, лежавший этажом или двумя ниже и заполненный шумной толпой роскошно одетых людей. Слуги исчезли, как только Илин ввела туда Хета. Великолепие зала было несравнимо ни с чем, что он видел до сих пор. Резной мрамор высокого потолка покрывала россыпь золотых листьев, сверкала искусно разрисованная плитка стен и пола, окна прикрывали занавеси из тончайшего шелка и газа. Когда они проходили мимо текущей воды, Хет невольно задержался, чтобы полюбоваться этим зрелищем. Одна из стен была слегка наклонной, и вода из какой-то невидимой щели вверху струилась по плите многоцветной яшмы, собиралась в неглубоком корытообразном углублении у подножия стены и тут же куда-то исчезала.
Илин тянула его за рукав, пока Хет не очнулся и не последовал за ней. Они подошли к арке. Охранявший ее служитель согнулся в низком поклоне и открыл дверь, сделанную из медной сетки.
- Дела идут не гладко, - шепнула Илин Хету и прошла дальше, прежде чем он успел спросить: «Почему?»
Выбор есть у всех, сказал Констанс. «У всех, кроме меня», - подумал Хет, идя за Илин.
Наследница трона Электора возлежала на низкой кушетке, глядя с вежливой внимательной улыбкой, приправленной некоторой долей скепсиса, на Сонета Риатена. Хет даже представить себе не мог, что она столь прекрасна, хоть и видел ее изображения на имперских золотых монетах. Всем ведь было известно, что Электор мал ростом, толст и обладает в высшей степени непривлекательной внешностью, но на его портретах все эти недостатки полностью отсутствовали. Отсюда следовало, что и портреты наследницы тоже могут быть подправлены. Но черты ее лица отличались тонкостью, умные глаза были большие и темные, даже без помощи краски для век, порошка малахита или других специальных притираний. Кожа имела нежный теплый цвет корицы, кафтан и мантия были из золотых и янтарных шелков, а ожерелья из золотых и янтарных бусин подчеркивали гибкость фигуры; голову украшала изящная шапочка.
Риатен в белой парадной одежде, в головной повязке, которую скрепляли золотые цепочки, и в короткой чадре, соответствующей его возрасту и высокому положению, взад и вперед ходил перед покрытым шелками ложем наследницы и говорил:
- Те две редкости, которые пока еще не найдены, являются ключом, необходимым для того, чтобы добыть знание, благодаря которому мы выживем. - Он бросил взгляд на вошедших Илин и Хета, но не прервал свою речь. У одного из окон их ждал Гандин, обменявшийся с Илин еле заметным кивком. - Без них, - продолжал Риатен, - мы можем не больше, чем какой-нибудь уличный факир.
В комнате стоял длинный стол, сделанный из чего-то похожего на кедр, - еще одна потрясающая экстравагантность, - а вблизи от одного из окон стояла бронзовая сфера - астрономический прибор, иметь который обычным гражданам города было категорически запрещено. Кресла из кедра и эбенового дерева с инкрустациями из слоновой кости и золота были изящны, как цветы.
Хет заметил большой шкаф из стекла с бронзовыми накладками, в котором хранились бесподобные изразцы с изображениями цветов самых разных размеров. Была там и древняя чаша из толстого молочного стекла, на котором были выгравированы мягкие волнистые линии, вероятно, символизировавшие воду, когда-то окружавшую Чаризат. Были десятки прекрасных изделий из мифенина, сосуды, заполненные доверху драгоценными камнями, сердоликовые геммы, осколки полированных зеркал из серебра с гравировкой и, наконец, самая большая редкость: драгоценности, зеркала и шкатулки, украшенные круглыми белыми мягкими камнями, считавшимися окаменелыми испражнениями какого-то давно вымершего морского зверя. «Наследница имеет достаточно древностей, чтобы открыть антикварную лавку на Четвертом ярусе», - подумал Хет с черной завистью в душе.
Наследница лениво разглаживала парчу, из которой были сделаны подушки на ее ложе. Ее безмятежность так противоречила взволнованности Риатена, что Хет почувствовал: старик явно проигрывает в споре. Наследница подняла глаза на Риатена и сказала:
- Когда ты говоришь «мы», я полагаю, ты имеешь в виду только Хранителей? - Низкий голос наследницы иногда звучал скрипуче - так скрипит при прикосновении толстый шелк.
Стоявшая рядом с Хетом Илин дернулась, а нервно шагавший Риатен оказался возле кедрового стола и принужден был устало опереться на него. Его рука, легко касавшаяся полированной поверхности дерева, слегка дрожала. Хет поглядел на него с удивлением, но Мастер-Хранитель невидящими глазами уставился в пространство. Потом он произнес:
- Вам ничего другого не остается, как верить мне, повелительница.
- Я и верю тебе, Риатен. Но меня очень беспокоит Констанс. - Она встала. Шелк ее одежд переливался, как вода. Наследница подошла к одному из широких окон, чтобы посмотреть на толпу внизу. - Число его приспешников растет. - Ее губы сжались, выражая отвращение. - Мой возлюбленный отец Электор окружен его прихвостнями. Вот одна из них!
Двор был декорирован зеленью - деревцами и цветами в вазах, а по полу, в каменном углублении, бежал, извиваясь, мелкий ручеек, перетекая из одного прудика, где били фонтаны, в другой. Во дворе толпились нарядные придворные, чьи голоса мешались с музыкой воды и хрустальных колокольчиков, украшающих миниатюрные деревья. Через элегантную толпу шла высокая женщина, одетая в черные развевающиеся одежды, голову которой прикрывал лишь капюшон, такой легкий, что солнце горело на ее белокурых волосах. Толпа расступалась перед ней с готовностью, пожалуй, объяснявшейся далеко не одной вежливостью.
- Это Шискан сон Карадон, дочь судьи Имперского Придворного Суда. Мало того, что Констанс и его присные нарушают обычаи патрициев, они еще развратили дочь судьи...
Когда наследница произнесла ее имя, женщина внизу остановилась и подчеркнуто подняла голову, как бы прислушиваясь сквозь гул толпы к тому, что говорит о ней другая женщина в тридцати ярдах от нее.
- Соблюдай осторожность, - пробормотал Риатен. Подойдя к наследнице, он мягко отвел ее от окна. - Никогда не произноси ее имени. - И, встретив удивленный взгляд, продолжал: - Мне известно о ее... обращении. Год назад я предложил ей мантию Хранителей и сказал, что готов сделать ее моей ученицей. Она отказалась. И я нисколько не удивился, узнав, что она примкнула к Констансу. А вы знаете, сколько еще таких? Мужчин и женщин с искрой Старого Знания в душе, которые могли бы занять достойное место среди Хранителей? И некоторые из них отнюдь не раскрывают себя, как эта.
«Они не знают, кто мы такие, они не ведают, что с нами случилось», - вспомнил Хет. Женщина внизу пошла дальше, как бы прорубая просеку в толпе.
Помрачнев, Риатен сказал:
- Надо радоваться, что она еще не носит боль-палку. У меня подозрение, что Констанс нашел где-то целый склад этого оружия, хотя я полагал, что знаю каждую работающую боль-палку в нашем городе. Он, по-видимому, использует их для низких целей, в том числе для подкупа разбойников. И где только он их берет?
Наследница покачала головой. Ее рот был сурово сжат.
- Может быть, мой возлюбленный отец Электор каким-то образом снабжает Констанса. Неужели это тебя удивило бы? Думаешь, мой отец может ему в чем-нибудь отказать?
Никто не ответил на этот риторический вопрос. Хет подумал: а понимает ли наследница, что каждый раз, когда она произносит слова «мой возлюбленный отец Электор», яд в ее голосе слышится так отчетливо, что она может невзначай отравиться своей собственной слюной. Как только они выйдут отсюда, он должен рассказать Риатену о своих встречах с Констансом. Во всяком случае, о встрече с ним в Пекле. Аристай Констанс, конечно, безумен, но не настолько, чтобы подкупать разбойников такими редкостями, как боль-палки, а потом гоняться за ними по Пеклу и убивать. Во всяком случае, Хет так не думал.
Наследница опять повернулась к Риатену.
- Если ты найдешь эти редкости, ты поддержишь меня, когда придет время провозгласить меня Электором?
- Я уже клялся тебе в этом. - Если Риатен и повторял эти слова так часто, как, по предположению Хета, ему приходилось это делать, то он ничем себя не выдал.
Черные глаза наследницы сверлили Мастера-Хранителя, и Хет чувствовал, что она сейчас готова дать тому любое разрешение или благословение - чего бы он ни попросил. Тогда им наконец-то можно будет уйти. Но потом наследница качнула головой и сказала:
- Откуда мне знать, отыщешь ли ты эти древности, спрятанные где-то так давно? Разве ты уже не пытался сделать это раньше?
Риатен кивнул Хету, который тут же ощутил, как тяжело опускается на его плечи десница судьбы.
- Сейчас у меня появились другие возможности. Этот человек связан с торговцами древностями на тех уровнях города, которые раньше были для меня закрыты.
- В самом деле? - Наследница направила свой упорный взгляд на Хета. В нормальных условиях такое внимание столь прекрасной женщины было бы весьма многообещающим, но Хет внезапно понял, что она ему неприятна. Потом она произнесла: - Опусти чадру.
Хет замешкался и тут же обозлился на себя за это. Чадра - вещь неудобная, да и противоестественная к тому же, и до сегодняшнего дня он никогда ее не носил, но именно сейчас, в эту минуту, ему не захотелось ее снимать. И это при том, что он прекрасно знал: в пестрой социальной структуре Чаризата чадра - всего лишь символ и ничего более. Дело было в том, как сказала это наследница: голосом собственницы.
В известном смысле она действительно владела Хетом и всем остальным населением Чаризата или будет владеть, когда станет Электором, поскольку абсолютная власть по сути своей равна обладанию. Но обычно, особенно учитывая низкий социальный статус Хета, между властью и им всегда были какие-то посредники - могучие патриции, торговые инспектора, даже Хранители. Всех их нужно было побудить к действию или обойти, чтобы приказ дошел до лишенного гражданства криса, проживающего на Шестом ярусе. Услышать же эту команду сейчас было сродни ощущению от удара бича.
Опасаясь, что колебание выдаст его мысли, Хет рванул чадру вниз. Наследница долго изучала его лицо, а легкая улыбка ни разу не покидала ее губ. Если она рассчитывала увидеть краску стыда или унижения на щеках Хета, то была разочарована. Даже если бы Хет покраснел, это не было бы заметно на его коричневой коже, да еще под вчерашними синяками. Зато Илин, стоявшая у окна, всеми позабытая, как ненужный предмет мебели, краснела за них обоих.
Наследница бросила Риатену через плечо:
- Он крис. Это неожиданно.
Конечно, она знала. Он видел это по ее глазам. Хет с наслаждением дал бы Гандину пинок за то, что тот оказался прав. Еще один долгий, почти теплый взгляд, и наследница спросила:
- И кто же ты такой?
Хет не знал, имеет ли она в виду имя или место, которое он занимает в планах Риатена, и ответил:
- Я - почти никто.
- О? - Одна дивная бровь приподнялась: наследница уловила в ответе вызов.
Гандин хотел было что-то сказать, но Риатен взглядом заставил его умолкнуть. «Значит, вон оно как! - подумал Хет. - Пусть, значит, госпожа наиграется новой игрушкой без помех».
А наследница продолжала:
- Ты уверен, что найдешь эти мифические редкости?
- Нет, - ответил Хет. И без всякого стыда перебросил мяч Риатену: - Это он уверен.
Но когда наследница повернулась к нему, Риатен уже улыбался.
- Я предлагаю провести испытание.
Она помешкала, но все же приняла вызов.
- Отлично. - Наследница подняла палец, и тут же у занавешенных дверей возникла прислужница в длинном кафтане, которая, выслушав отданное вполголоса распоряжение, мгновенно исчезла. Наследница бросила насмешливый взгляд на Риатена. - Мысль биться со мной об заклад может оказаться рискованной. Я известный игрок.
Если это была попытка ослабить напряжение, сгустившееся в комнате, то она не удалась. Все же Риатен улыбнулся и сказал виновато:
- Я тоже, повелительница.
«Эти люди слишком часто улыбаются», - подумал Хет. Там, откуда он явился, подобная непрерывная демонстрация оскала считалась бы проявлением дурного воспитания. Да и здесь Мастер-Хранитель вряд ли улыбался из чистой вежливости. В лучшем случае эти двое всего лишь временные союзники, которые друг другу не слишком доверяют. Хет сделал ошибку, встретившись взглядом с Илин, которая выразила ему свое мнение о происходящем, закатив глаза и тут же опустив их вниз, как будто эта куртуазная пикировка вот-вот доведет ее до кататонии. Хет быстро отвел взгляд. Сохранять неприязненные чувства к Хранителям было бы легче, если б Илин нравилась ему меньше.
Снова появилась прислужница, которая несла большой лакированный поднос из папье-маше с целой коллекцией редкостей на нем.
лялся на полу на подстилке, его папаша поддерживал голову сына, пока Мирам стирала кровь с лица парнишки.
- Откуда столько крови? - испуганно спрашивал Раха.
- Из носа, я полагаю, - успокаивающе сказала Мирам. Рис зашевелился, застонал, и она шепнула ему: - Я знаю, что больно, малыш, но мне надо найти порезы.
- Что случилось? - снова спросил Хет.
Нетта плечом отодвинула его в сторону. Она принесла Мирам миску с чистой водой и тряпкой и бросила Хету:
- Уличное хулиганье! Житья от них нет.
Вслед за ней в комнату вошел Сагай, который тихо сказал Хету:
- Его поймала пара мужиков, когда он возвращался с Овощного рынка. Ничего у него не было, да они и не искали, а просто били, будто намеревались проучить за что-то. Или дать урок кому-то другому.
- Он их узнал?
- Еще бы. Это были Харим и Акай.
Два мелких бандита, которых нанимают сборщики долгов с Четвертого и Пятого ярусов.
Хет знал, что Лушан оплачивает все их счета за воду. Сегодня утром брокер получил свои жетоны от ликтора Илин задолго до того, как на Риса напали. Илин проверила это по его просьбе, когда они вернулись в дом Риатена.
Гнев, вскипевший в Хете, прожег его до самых костей. Такой же гнев он ощутил, когда узнал, что гуляки в их дворе хамят дочке Нетты, чувствуя себя в безопасности, так как у нее не было родственников-мужчин, способных защитить ее. Ему удалось очень быстро выбить из них подобные представления.
Может быть, все, что говорили городские, и было правдой, и в глубине души крисы - всего лишь общественные животные. Но Харим и Акай, раз Лушан держал зло на Хета должны были быть посланы к нему. «Рис же только выполнял мои поручения, - думал Хет. - И эти долбаные подонки все прекрасно знали».
В комнате скопилось слишком много народу, да и шума в ней хватало: вопили родичи, стонал Рис, что-то объясняли Мирам с Неттой. Хет пробился наружу, чтобы вдохнуть жаркого неподвижного воздуха двора.
Сагай вышел за ним и, поморщившись, спросил:
- Ты знаешь, почему напали на мальчишку?
- Нет, - честно ответил Хет.
«Но я узнаю. Только сначала немного покалечу Харима».
Сагай принял ответ без комментариев.
Они стояли во дворе, а соседи уже начали расходиться по своим домам. Все лампы, кроме тех, что нужны были Мирам, гасли одна за другой. Вдруг Сагай заговорил снова:
- Ох, за всей этой суетой я забыл тебе сказать. К Аркадам приходил Кастер. Сказал, что узнает для тебя имя к завтрашнему утру, если оно все еще интересует тебя.
Хет облегченно прикрыл глаза.
- Не то чтобы интересует, но оно мне нужно. Сагай качнул головой.
- Чем скорее кончатся дела Хранителей, тем лучше. Этим людям верить нельзя. Они другие.
- Я тоже другой, - ответил ему Хет.
Сагай жестом отмел его возражение.
- Ты же понимаешь, что я хочу сказать.

Глава 8

Хет привалился спиной к колонне.
- Не забудь сказать ей о том, что если текстура изделия грубее, то его вес повышается.
Сагай показывал Илин, как определять разницу между кусками обработанного Древними металла и нынешним дерьмом. Он тут же прервал урок и бросил на своего партнера убийственный взгляд.
- Интересно узнать, кто из нас учит ее - я или ты?
Хет пожал плечами и отвернулся. Надо признать, Сагай как учитель гораздо лучше. Он-то сам сразу начинал злиться, если приходилось что-то объяснять по второму разу.
Они сидели в Аркадах Пятого яруса на своем обычном месте - в уголке между двумя массивными колоннами, давным-давно позаимствованными из какой-то древней постройки. Колонны покрывала полустершаяся резьба - стилизованные фигурки людей, танцующих, сражающихся, занимающихся любовью. Резьба была слишком неглубокой и пострадавшей от времени, чтобы снять с нее хорошие копии, и слишком банальной, чтобы стоило ее вырезать и утаскивать. Сами Аркады представляли собой лабиринт висячих галерей и кривых крытых проходов. Местами они достигали пяти этажей и поддерживались в стоячем положении скорее прилегающими к ним домами, чем собственными опорами. То место, которое Сагай и Хет считали своей торговой точкой, находилось на краю открытого сверху центрального зала, на третьем этаже Аркад. Два этажа, нависающие сверху, освещались косыми лучами солнца, проникающими сквозь дыры и старинные вентиляционные ходы в крыше; иногда какой-нибудь расшатавшийся камень отваливался от одного из перекинутых между помещениями мостиков и с грохотом падал на галерею, где шла оживленная торговля.
Громкая перебранка торговцев и ремесленников, работавших тут же, отражалась потрескавшимися и выщербленными стенами, эхом разносясь по всему зданию. Этот шум подкреплялся непрерывным грохотом молотков медников, расположившихся в закутках самого нижнего этажа Аркад. Этажом выше места Хета и Сагая работали плетельщики циновок, садившиеся там, где освещение было получше, а ниже располагались давильщики масла из оливок, свечники, продавцы угля, торговцы хной, малахитовым порошком, краской для век и средствами для очищения крови. Почти у всех большая часть рабочего дня уходила на перебранку с соседями по Аркадам.
Дела сейчас шли не слишком бойко. Несколько дилеров шлялись по Аркадам, вынюхивая, нет ли чего по их части, явились мусорщики с Седьмого яруса с корзиной всякого барахла, которую Сагай и Хет перерыли сверху донизу. Результаты этой работы Сагай использовал в качестве наглядного пособия для обучения Илин. Никаких темных дельцов с ценными, но неизвестного происхождения вещами на горизонте не возникало. Впавший в уныние Хет прислонился головой к камню и почесывал живот, как обычно сожалея (это бывало всегда, когда бессмысленное ожидание хоть-чего-нибудь-интересненького становилось невыносимым), что он не выбрал себе другую профессию.
Взять хотя бы эту книгу Сонета Риатена времен Выживших. Вот это действительно редкость, особенно со всеми рассуждениями о душах людей с Запада и Западных Вратах Неба. Интригующая редкость, да притом еще во многом отличающаяся от другого текста на Древнем письме, который ему удалось прочесть в оригинале, хранившемся в Анклаве крисов, и который, как говорили, был единственным дошедшим до этих дней произведением мага-философа, Древнего создателя крисов во время возникновения Пекла. О самих-то магах в том тексте говорилось мало, а больше рассказывалось, как много тревожных дней провели они в изготовлении магических составов, необходимых для трансформации, и о долгой работе на колоссальной волшебной машине, которая производила дистилляцию этих веществ.
Хет знал: сохранившийся у крисов текст точен, ибо сам видел машину, вернее, то, что от нее осталось, - куски мертвого мифенина, покрытого стершимися надписями на Древнем письме, все еще прекрасные образчики спиралей из золотой и серебряной проволоки, сплавленные в нелепые обломки или обгорелые до неузнаваемости, и все это засыпанное осколками стекла Древних. Обломки были раскиданы по пещерам и проходам самых нижних уровней Анклава. Из текста следовало, что магическая машина разрушилась сама по себе сразу же после того, как были изготовлены последние порции эссенции, убив при этом множество магов. Выжившие согласились попробовать эссенцию, хотя и не верили в ее действие - во всяком случае, до того, как у них начали рождаться первые дети.
А дальше текст становился тусклее песка пустыни: он касался линий скрещивания, бесконечно возвращаясь к важности продолжения работы, начатой древними магами и к тому, что магии не все под силу, а потому потомки первых родившихся детей-крисов обязаны приложить все силы, чтобы эту работу завершить; и так далее, и так далее. Автор просто помешался на этой теме, что вовсе не удивительно, решил Хет, если бедняга застрял в Анклаве, окруженном со всех сторон пламенем Пекла, где и поговорить-то было не с кем, кроме перепуганных Выживших-родителей, их мяукающих новорожденных и кучки бормочущих магов-философов, которые небось воображали себя чем-то вроде богов.
Голос Сагая вернул Хета к действительности. Тот говорил, заканчивая урок:
- Вот все, что я могу показать тебе на их этой дерьмовой коллекции.
Остатки он придвинул к Хету, который снова принялся лениво ворошить осколки стекла и кусочки мифенина, отбирая то, что можно было предложить неким типам с Шестого яруса, которые называли себя коллекционерами, а на самом деле изготовляли подделки, подобные тем, какие он видел у наследницы Электора.
Илин прислонилась к колонне, она выглядела потной и грязной. Метельщиков в Аркадах не было, а потому пыль поднималась удушливыми облаками над самыми оживленными переходами. И хоть девушка провела тут совсем немного времени, она почувствовала себя погибающей от жажды и купила у мальчишки-водоноса небольшой кувшинчик воды. В Аркадах не было фонтанчиков, снабжающих питьевой водой, хотя на самом нижнем уровне в каменном полу была прорублена траншея, которая, как первоначально предполагалось, должна была давать проточную воду местным жителям. Теперь траншея была суха и служила всего лишь сортиром. Илин проверила положение краев своей простой шапочки, чтобы увериться: ее короткие волосы спрятаны как подобает, - а затем лениво сказала:
- Ты слышал, что Анклав крисов прислал посольство к Электору?
Хет только тогда понял, что не ответил ей и что девушка смотрит на него с удивлением, когда кусок древнего стекла, который он сжал в руке, вдруг глубоко порезал ему ладонь. Он пробормотал:
- Нет, я об этом не слышал.
- В самом деле? И давно они здесь? - вмешался Сагай, отвлекая внимание Илин, пока Хет, выкинув осколок стекла, задумчиво принялся вылизывать кровь с ладони.
- Несколько дней, - ответила Илин. Она взяла кусок мифенина и принялась катать его в пальцах, возможно, пытаясь проверить способ Сагая: как определять те различия в структуре металла, которые позволяют понять, к какому типу древностей принадлежит тот или иной обломок. - Уже состоялись три встречи с Электором, а такое бывает исключительно редко. Посольствам из других городов Приграничья дают лишь одну аудиенцию. Думаю, разговоры идут о торговых путях, ведущих через Пекло, и о нападениях разбойников на караваны.
- А из какой они семьи? - спросил Хет.
- Не знаю. Я вообще ни о каких семьях не знаю. - Илин выглядела удивленной, потом она стала задумчивой. Слишком задумчивой. - Могу узнать, если хочешь.
Встревоженный Хет пожал плечами и отвернулся.
- Не имеет значения, - ответил он.
Сагай кашлянул, желая привлечь их внимание, и Хет, подняв глаза, увидел Кастера, который шел по проходу мимо мастеров мозаики, лениво любуясь образцами их искусства, выставленными для рекламы.
Дилер черного рынка подошел к ним и сел рядом с Хетом, вежливо поклонившись Сагаю и Илин.
- Ну? - спросил Хет, демонстрируя гораздо больше интереса к кусочку мифенина или к осколкам стекла, которые притащил мусорщик, нежели к персоне Кастера. Важно было не выдать свою заинтересованность. Ему очень нужна была информация Кастера, но он не желал, чтобы за это его обобрали до нитки.
Кастер тщательно обдумал вопрос, его пустые глаза перебегали с Хета на Сагая и обратно.
- Десять дней, - сказал он наконец.
Сагай от души расхохотался и покачал головой. Илин уже набрала воздуху, чтобы заговорить, но Хет незаметно наступил ей на ногу и сказал:

Предыдущая страница 7 Следующая страница


Город костей 8

- Десять дней? За что это?
- Мне пришлось воспользоваться услугами лица, занимающего очень высокое положение на рынке, - промямлил Кастер. - Десять дней самое малое...
- Пять, - возразил Хет.
- Девять.
- Шесть.
- Семь.
Хет обменялся взглядом с Сагаем и сказал:
- Семь не получается.
Илин кусала губу в отчаянии. К счастью, Кастер в этот момент внимательно изучал сандалии на своих ногах, обдумывая последние слова Хета. Наконец он пожал плечами и произнес:
- Ладно, пусть будет шесть. Маленькая овальная фасеточная вещица из мифенина с крылатой фигурой в центре куплена в прошлом году человеком по имени Раду, проживающим на Четвертом ярусе в доме, что во Дворе Цветных Стекол в квартале заклинателей духов.
Сагай порылся в своем бурнусе и отсчитал торговые жетоны в ладонь Кастера. При упоминании имени он нахмурился:
- Он коллекционер?
Кастер покачал головой.
- Покупает понемногу, причем сейчас меньше, чем раньше. Он предсказатель будущего.
- Гадальщик? - удивленно переспросил Хет.
- Очень известный предсказатель, гадает только для патрициев. Иногда они даже сами приходят к нему. Уверяют, что у него живет оракул.
- А кто ему продал редкость? - спросила Илин.
Хет сердито глянул на нее, но Кастер обдумал вопрос и пожал плечами.
- Эти имена вы покупать не станете. Их было трое, но все они уже мертвы.
Увидев, что дилер выдает информацию бесплатно, Хет спросил:
- А отчего они умерли?
- От рук торговых инспекторов, от чего же еще! Их схватил сам Высокий судья. - Кастер встал. - Ну вот и все. Уж и не знаю, будет ли вам от этого какая польза... - Потом поколебался и добавил: - Я слышал об этом парнишке, Рисе...
Немногое из того, что происходит в жизни тех, кто занят торговлей древностями, или тех, кто хотя бы каким-то краем соприкасается с ней, остается неизвестным Кастеру. Хет поднял глаза, чтобы встретиться со взглядом дилера - холодным и расчетливым.
- Кто?
Кастер неожиданно усмехнулся:
- Вот и я так подумал.
Он кивнул им на прощание и удалился, что-то мурлыча себе под нос.
- Зачем вы с ним торговались? - сердито сказала Илин, как только дилер черного рынка оказался вне слышимости. - У меня же этих жетонов хватает. Он вообще мог отказаться назвать имя...
- Денежки счет любят, - ответил ей Сагай очень твердо. - А кроме того, если бы мы не стали торговаться, он счел бы это подозрительным и обязательно продал свои подозрения кому-нибудь из наших конкурентов точно так же, как он продал нам имя Раду.
- А Раду, надо думать, хочет, чтоб это оставалось секретом - иначе имя не было бы товаром, - заметил задумчиво Хет.
- Но если он всего лишь покупает редкости... - начала Илин.
- Когда Кастер сказал «покупает», он имел в виду на черном рынке, - поправил ее Хет. - Не в лавках Четвертого яруса или у независимых дилеров вроде нас, которые стараются не нарушать закон, если хотят сохранить право торговать в Аркадах.
Илин нахмурилась.
- А что такого, если он покупает редкости только на черном рынке?
- Немного странно, - пожал плечами Сагай. - Настоящий коллекционер покупает повсюду, где может, из любых источников. Он может купить и для перепродажи с целью получения прибыли, что связано с известным риском, если у него нет соответствующей лицензии... - Когда Сагай впервые появился в городе, ему сначала очень не понравился этот аспект нелегальщины в торговле реликвиями, и в первую очередь необходимость время от времени прибегать к услугам черного рынка. Теперь он к этому уже привык. Хет подозревал, что ему такое даже стало нравиться.
- Понятно. Но возможно, это даже лучше, что он не настоящий коллекционер, - сказала Илин. - Коллекционер ведь мог бы не захотеть продать нам такую вещь, верно?
- А разве мы обязаны ее покупать? - в свою очередь спросил ее Хет. - Разве Риатен не может просто явиться к воротам Раду, постучать в них и потребовать отдать ему украшение... иначе...
- Я думаю, это могло бы привлечь нежелательное внимание, - сухо ответила ему Илин.
- Тогда я пойду и посмотрю, нельзя ли поговорить с Раду и выяснить: может, он захочет продать что-то из своих драгоценных вещиц, - сказал, подумав, Сагай. Потом, поглядев на Илин, добавил: - Не упоминая овал из мифенина с крылатой фигурой. Никогда не следует говорить о том, что вам нужно в действительности.
- Особенно любителю, - добавил Хет, катая на ладони кусочек мифенина. - А я на Четвертый ярус пойду открыто. У меня есть кое-какие мыслишки насчет второй вещицы.
- Большого некрасивого камня?
- Наверняка большого, но, возможно, не такого уж некрасивого...
- И я с вами! - воскликнула Илин.
- Нет, кто-то же должен остаться и заниматься торговлей, как обычно. Особенно после того, как тут побывал Кастер. Если мы все разбежимся, все дилеры этого яруса помчатся за нами.
- А что может быть естественнее, чем оставить новичка заниматься делами, пока мы сами будем проворачивать кое-что другое? - сказал Сагай.
- Вы просто не хотите меня брать! Вы мне не доверяете! - объявила она.
- Ты что-то говорила насчет обещания вести себя так, как положено обыкновенному ученику, - улыбаясь, напомнил ей Сагай. - А кроме того, тебе ничего другого и не остается.
По правде говоря, Илин хорошо играла роль девушки-простолюдинки. Она не жаловалась на жару, на вонь в Аркадах и ловко уклонялась от физических контактов, не давая покупателям возможности заметить это.
- Ох, ну ладно, - сказала Илин, сдаваясь. - Но что мне делать, если кто-то захочет мне сбыть что-либо?
- Рассмотри получше, пользуясь теми приемами, которым я тебя обучил, - сказал Сагай, вставая. - Потом прими умный вид и скажи, что не можешь назвать цену без консультации с одним из нас, а мы придем чуть позже.
- А они не заподозрят обмана?
- Так поступают все ученики, - отозвался Хет. - Счастливо!
И они пошли по галерее к испещренной трещинами каменной лестнице, которая вела вниз. Сагай вдруг сказал:
- Город этот велик, и посольство крисов может провести все свое время на Первом ярусе. Не надо паниковать.
- Паниковать? - с отвращением повторил это слово Хет. - А почему это ты решил, что я паникую?
Сагай дернул плечом.
- Всегда можно пойти и потолковать с ними. Сам погляди, из какой они линии происходят. Разумеется, если ты не считаешь, что они явились сюда только затем, чтобы против твоей воли утащить тебя обратно в Анклав.
Хет уставился на сверкающий вихрь пылинок, пляшущих в солнечном луче.
- Это не исключено.
- Я советов не даю; я только факты рассматриваю.
- Что плохой совет, что плохой факт - разницы никакой.
Сагай фыркнул, но разговора не поддержал. Да в этом и нужды не было. Хет и сам уже знал ответ: все равно фактам следует смотреть в лицо, независимо от того, хорошие они или плохие.
Снова они заговорили, лишь когда добрались до Четвертого яруса и отыскали проход в квартал заклинателей духов, через который Сагаю нужно было пройти, чтобы попасть в дом предсказателя будущего.
- Думаешь, тебе повезет? - спросил Хет партнера, когда они остановились перед домом.
- Если я увижу предмет, который мы ищем, то независимо от того, захочет он нам его продать или нет, буду считать, что повезло. Но сомневаюсь, что дело зайдет так далеко.
- Самое важное, что цена тут роли не играет. Деньги-то в любом случае Риатена.
- Верно, и в этом ощущении есть что-то успокаивающее. А ты в самом деле рассчитываешь обнаружить здесь следы этого большого безобразного камня? - Сагай махнул рукой в сторону лавок, окаймляющих обе стороны широкой улицы Четвертого яруса, с их отмытыми добела навесами и выставками товаров, предназначенных для обитателей верхних ярусов.
- Нет, - признался Хет. - Но есть тут нечто иное, чем я должен заняться. А если насчет камня, то мыслишка у меня есть. Я тебе после скажу.
Они расстались, и Хет побрел по лабиринту улочек, где ютились лавки антикваров.
Эти лавки были куда просторнее, нежели похожие на норы аналогичные заведения нижних ярусов вроде лавчонки Арнота. Входы отделялись от улицы занавесами из тончайшего газа, которые свободно пропускали воздух, но задерживали пыль, а также скрывали от глаз прохожих тех богачей и патрициев, которые заглядывали в лавки, чтобы окинуть взглядом выставленные товары. Под навесами лежали разноцветные циновки и ковры, стояли инкрустированные скамеечки, цветы из пустыни в бронзовых горшках; слуги показывали заинтересованным посетителям редкости, подавали им разведенное водой вино из смокв и ломти медовых дынь. Дилеры, живущие на более низких ярусах, хотя и снабжали эти лавки всеми продающимися там богатствами, заходили в них лишь через задние двери, выходившие в тупички да проулки, если, конечно, они вообще сюда допускались.
Но сегодня древности Хета не интересовали. Если тот безобразный блок даже и будет найден, то уж никак не в элитарных антикварных лавках Четвертого яруса. Эти лавки регулярно прочесывались частым гребнем учеными Академии, которые высматривали древние вещицы, случайно пропущенные дилерами, а уж эти ученые, разумеется, видели Чудо и немедленно обнаружили бы сходство блока с ним. Сонет Риатен с его интересом к Древним тоже, бесспорно, видел Чудо, но мог и не связать с ним блок, ибо не обучался искусству распределения Древностей по топологическим группам и обнаружению в них отличий и сходств с уже давно известными образцами. А может, Риатен и угадал сходство с Чудом, но по каким-то личным соображениям промолчал.
Хет занял позицию в одном из тупичков, прохаживаясь в толпе торговцев вразнос, игроков, гадалок. Наконец он высмотрел уголок возле стены, откуда можно было следить за дверью одного привлекшего его внимание магазинчика.
Хет присел на корточки, такой тихий и незаметный, что через несколько минут обитатели этого тупичка, занятые своими делами, совсем забыли о нем.
Черный ход, за которым Хет наблюдал, вел в лавку принадлежащую Лушану. Сам Лушан рутинными торговыми делами мало занимался и сейчас вряд ли был в лавке.
Среди бродячих торговцев время от времени вспыхивали перебранки, откуда-то налетали тучи мух и комаров, выгоревшая штора на двери иногда вздрагивала, будто кто-то проходил за нею, а время по жаре тянулось ужасно медленно. Хет размышлял о возникших у него трудностях, оценивая ситуацию с самых разных точек зрения, а потому ожидание не казалось ему особенно тяжким. Кроме того, это было не просто ожидание, это была охота.
Наконец в переулке показалась фигура в красных штанах и рубашке, с накинутым поверх мятым коричневым бурнусом. Человек вошел в ту самую дверь с таким видом, будто ему принадлежала вся лавка. Хет сразу же узнал Харима - он видел его стоящим на страже за спиной Лушана, когда Лушан вершил свой суд. У него были сальные волосы, а воняло от него хуже, чем от большинства горожан. По-видимому, Харим наслаждался, избивая людей по приказу Лушана. Он не заметил Хета, сидевшего неподвижно, будто статуя, в тени у стены.
Хет знал, что Харим приходит в эту лавку Лушана ежедневно в середине дня, чтобы передать распоряжения хозяина, а потому считал, что и этот день не станет исключением. Харим был слишком глуп, чтобы опасаться того, чего опасаться следовало бы.
Харим вышел из лавки довольно скоро. Он прошел мимо криса, не заметив его, и Хет поднялся, лениво потянулся и последовал за ним.
Вверх по переулку - подальше от оживленных улиц, - в глубь жилых кварталов, где живут большинство тех, кто работает в лавках. Пожалуй, Четвертый ярус не лучшее место для задуманного. Многие местные жители зажиточны, их дома содержатся в большем порядке, лучше охраняются. Но Хету не хотелось ждать, пока условия станут более благоприятными, а встреча произойдет где-нибудь на нижних ярусах. Возмездие должно быть немедленным, иначе смысл урока теряется. И в следующий раз это может быть уже не Рис, а кто-то из детей Сагая или Нетты.
Дошли до спокойной улицы - уютной и тихой. Яркие краски и красивая резьба украшали большинство домов. Хет резко сократил расстояние между ними, и Харим обернулся, руководимый, вероятно, каким-то шестым чувством, предупредившим его о приближении опасности.
Однако на Хета Харим смотрел скорее с насмешкой, чем с тревогой. Он был широкоплечий, крепкий, а для нижних ярусов даже высокий парень. Говорили, что череп у него крепче камня. Глаза Харима находились почти на одном уровне с глазами Хета. С гримасой, которая, видимо, должна была изображать ухмылку, он спросил:
- Чего надо?
Хет остановился там, где противник не мог достать его. Сегодня нож был спрятан за спиной, где рубашка и складки бурнуса скрывали его; Хариму же было известно, что обычно он носит нож в сапоге.
- Я Лушану заплатил. Почему он натравил вас на мальчишку?
- Это послание тебе. Ты будешь работать на Лушана, пока он не скажет - довольно. Вот и все. - Харим даже улыбнулся, с удовольствием сообщая это известие.
По правой стороне лица Харима бежал розовый шрам. Хет подумал, что тот, кто нанес ему эту рану, действовал умом. Он шагнул вперед, так что Харим вряд ли мог разгадать его намерения, и тут же правым кулаком нанес мощный удар.
Харим откинул голову назад с расчетом, чтобы удар Хета лишь слегка задел его, рассчитывая сразу перейти в наступление. Он не заметил, что Хет уже выхватил нож, что рукоять его зажата в кулаке, а клинок опущен вниз. Он ничего и не ощутил до тех пор, пока длинная дорожка боли не побежала по его лицу чуть ниже старого шрама. Харим отшатнулся, его рот раскрылся от потрясения; кровь капала на пыльные камни. В разверзшейся ране белела кость.
Хет сделал шаг назад. Харим обычно возлагал свои надежды на крепкие мускулы и дубину. Специалист по драке на ножах никогда бы не подпустил Хета к себе так близко.
- А вот это - известие для тебя, - сказал Хет. - В следующий раз, когда кто-нибудь захочет проучить меня, откажись и не помогай.
Харим сел на тротуар, прижав ладонь к лицу. Он все еще был в шоке. Где-то на верхних этажах хлопали ставни, чуть подальше раздался крик. Хет ушел не торопясь.

Пыль и жару в Аркадах, где почти нет сквозняков, переносить труднее, чем на улице, но Илин все же удавалось извлекать удовольствие из своего положения. Народу было множество, и удивительно разнообразного. Некоторые мужчины носили чадры, другие о них даже не помышляли. Традиция патрициев носить чадру восходила ко временам Выживших: необходимо было дополнительно защищаться от яростного солнца и ядовитых газов, испускаемых молодыми горными породами Пекла, когда люди отправлялись добывать продовольствие. Тогда Чаризат был всего лишь обычным городом а не столицей торговой империи Приграничья, и чадра означала принадлежность к древнему роду. Теперь же чадра - лишь признак (и не очень надежный) определенного общественного положения. По той же причине патрицианки все еще следовали старинному обычаю и коротко стригли волосы. Когда-то это было средство борьбы с жарой, а теперь - просто свидетельство определенного социального статуса. Женщины с нижних ярусов к такой стрижке прибегали редко.
Илин знала: во многих отношениях жизнь на нижних ярусах давала женщинам куда больше свободы. Жительницы нижних ярусов могли стать кем угодно - от уличных акробаток и танцовщиц до владелиц лавок и хозяек караванов, и никому до этого не было дела. Если бы Илин не сделалась Хранительницей, она уже давно была бы замужем за каким-нибудь патрицием высокого ранга, которого ей подыскала бы мать, дабы поддержать выгодные семейные связи. И она погибала бы от скуки. По обычаю, патрицианки не могли работать, даже если их семьи были так или иначе связаны с торговлей. Дочь богатого торговца с Четвертого яруса была в лучшем положении - от нее даже ожидали, что она погрузится в проблемы семейного бизнеса.
Время бежало быстро, никто не пытался что-либо всучить Илин, к ее величайшему сожалению, хотя несколько человек весьма предосудительного вида подходили и таращились на нее. Только-только она настроила себя на долгое ожидание, как увидела шагающего по галерее Сагая.
- Что-то ты быстро вернулся! Хороших новостей нет? - спросила она, когда тот подошел.
- Он меня даже не принял. Слуга, с которым я разговаривал, сказал, что хозяин иногда продает редкости, но с посредниками дел не имеет; под этим, наверное, он подразумевал, что предсказатель продает редкости только своим клиентам-патрициям. - Сагай задумчиво поглядел на Илин. - У меня есть мысль, как его обойти по кривой. Мы ее обсудим, когда вернется Хет.
Илин кивнула. Она готова была ждать сколько угодно. Сагай погрузился в раздумье, но каковы бы ни были его мысли, Илин их прочесть не сумела. Иногда мысли Сагая было прочесть не легче, чем мысли Хранителей. Она не забыла наказ Риатена выяснить как можно больше насчет Хета, и ей показалось, что сейчас самое подходящее время для этого, хотя она и не думала, что узнает что-либо важное для Мастера-Хранителя. Впрочем, Хет заволновался при разговоре о посольстве крисов, а это требовало внимания.
Она понимала, что Сагай не принадлежит к тем, кого можно обмануть с помощью обходных маневров. Более того, Илин подозревала, что такой подход полностью уничтожит возможность откровенного общения с ним в дальнейшем. Она спросила:
- А где жил Хет до того, как появился в Чаризате? В селении крисов?
Сагай изучал ее лицо так долго, что она почувствовала себя неловко, а потом произнес:
- Это спрашивает Хранитель Илин или просто юная девушка Илин?
- Ну, не такая уж я юная. У меня есть подружка-ровесница, так у нее уже три ребенка. - Илин улыбнулась, она понимала, что Сагай старается увести ее прочь от заданного вопроса.
- Да, в Чаризате такие порядки. В Кеннильяре ранние браки не поощряются. Но в Кеннильяре нет патрициев и оттуда не прогоняют нищих, так что там существует проблема перенаселенности. Лично я не хотел бы, чтобы мои дочки выскакивали замуж так рано. У них мозгов еще нет, и в ближайшем будущем перемены в этом не предвидится. - Он пожал плечами. - А может, я просто не хочу, чтоб они выходили замуж в этом долбаном Чаризате.
Илин слышала, что вода и пища в Свободном городе Кеннильяре куда дешевле, так как он имел свой собственный торговый путь к берегу.
- Но если тебе тут плохо, то зачем же ты уехал из Кеннильяра?
- Мой дядюшка - ремесленник в Кеннильяре. Так себе - один из многих. Когда города Приграничья закрыли доступ промышленных изделий Кеннильяра на свои торговые дороги, дядюшка оказался в трудном положении и не смог содержать такую большую семью. Для меня там работы тоже не было, хотя я и получил образование в Гильдии ученых: требовались деньги, чтобы купить себе там местечко. Единственно, чем я мог заниматься, была торговля редкостями, но в Кеннильяре рынок древностей очень мал, и они ужасно дороги. Чаризат показался мне более многообещающим, тем более что торговля редкостями - одно из немногих занятий, доступных тем, кто не является гражданином Чаризата.
Значит, Сагай готов говорить о своем прошлом, сколько она захочет, но о Хете разговоров избегает. Илин решила подойти к проблеме с другого конца.
- И ты познакомился с Хетом в Чаризате?
Взгляд у Сагая был не менее подозрителен, чем у Сонета Риатена, разве что чуточку добрее.
- Нет, - сказал он, и ей показалось, что это все, что он намеревается ей сообщить. - Мы встретились на торговом пути, когда я вез сюда свою семью. Это было семь лет назад. Тогда торговые пути, по которым нам предстояло путешествовать, были ещё более опасны, а фургоны, из которых состоял караван, приводились в действие нашими мускулами. Парофургоны в те времена были слишком дороги для обыкновенных людей. Шли мы медленно, и в нескольких милях от границы городов Приграничья на нас напали разбойники. Банда была небольшая, но мы-то этого не знали. Они понимали, что их слишком мало для захвата каравана, в который входило около семидесяти фургонов, но их главная цель заключалась в том чтобы отбить и взять в плен нескольких защитников.
Я был одним из тех, кого послали прогнать разбойников из-за утесов по краям дороги, уже после того как их первая атака была отбита. У меня было ружье, которое я позаимствовал, и из него я одного подстрелил. Я полз между камней, пыжась от глупости и думая, что вот сейчас подберусь к другому, как вдруг что-то ударило меня сзади, и я потерял сознание.
Очнулся я с окровавленной головой и ощущением, что она у меня расколота. Когда же я увидел, где нахожусь, то горько пожалел, что это не так.
Разбойники разбили лагерь в узком овраге с каменистым дном. Я был накрепко связан, но лежал не на самом солнцепеке, а на узком карнизе, проходившем вдоль стены оврага. Связывавшие меня веревки были прикручены к железному штырю, глубоко забитому в камень. Я насчитал десятка два этих тварей, как будто этот подсчет что-то способен был изменить в данной ситуации. Они были неимоверно грязны, от них воняло, как от нищих, и мне показалось, что двое из них - женщины, хотя сказать наверняка было трудно. Говорили они на отвратительном жаргоне торгового языка, и я его понимал с трудом, будто Пекло выжгло их мозги так же, как оно высушило их тела.
Бандитам удалось изловить еще двоих из нашего каравана. Один уже умер, и они разложили в овраге костер и стали разделывать труп. Я, конечно, знал, как разбойники поступают с пленниками, но видеть это... Другой мои спутник был связан, как и я, и лежал на том же карнизе, но он был смертельно ранен - ножевое ранение в живот - и уже умирал. К вечеру они и его стащили на дно оврага, позабавились с ним сначала, потом убили и поступили так же, как и с первым.
Я знал, что меня они отложили на время, так как я был ранен менее тяжело. Я проклинал себя, что обрек Мирам на то, чтобы заботиться о наших детях в совершенно чужом для них городе, и все это из-за собственной глупости, которая привела меня прямехонько в лапы бандитов.
Прошла ночь, а я все еще жил. В стене оврага, прямо над моим карнизом, было отверстие, но штырь, к которому меня привязали, не позволял мне даже дотянуться до него. Весь день я пытался ослабить свои узы, но безуспешно. Разбойники спали на дне оврага, и я видел, что они оставили как минимум одного часового наверху. Значит, никакой надежды.
И вдруг я заметил, что часового больше нет. Я подумал: может, он задремал, но я смотрел во все глаза, а он все не появлялся.
А затем я услышал слабое поскрипывание камней, доносившееся из того туннеля, что был у меня за спиной, и кто-то дотронулся до моих веревок. Я лежал тихо, боясь разбудить разбойников. Веревки упали, и я повернул голову. Я увидел согнувшуюся фигуру, одетую в плащ жителей пустыни, накинутый прямо поверх грязного и запыленного нижнего одеяния. Я подумал: может, он из нашего каравана, может, кто-то видел, как нас захватили, и последовал за нами? Но я был слишком преисполнен благодарности, чтобы задавать вопросы. Я пополз за ним по туннелю на средний уровень Пекла и там увидел труп пропавшего часового.
А затем что-то встревожило разбойников, и они обстреляли нас со склона оврага, когда мы выкарабкались из туннеля. Пуля попала в Хета, и он упал. Я тащил его на себе, не зная, жив он или умирает, но я знал, что не могу бросить его на съедение бандитам. Я шел в том направлении, откуда он пришел, и мне здорово повезло - я не провалился ни в один из колодцев, ведущих на нижний уровень.
Бандиты не стали нас преследовать. Потом я узнал, что Хет уже несколько дней как выследил их и убивал ночами по одному. Они не знали, сколько крисов преследуют их, и, похоже, не слишком стремились прояснить этот вопрос.
Когда мы добрались до убежища под нависшими скалами, я увидел, что он ранен в бедро - во всяком случае, кровь шла именно оттуда. Меня удивило, что он куда моложе меня. Мне пришлось ждать, когда он потеряет сознание, чтобы осмотреть рану. А до этого он отбивался так, будто я собирался покуситься на его девственность. - Сагай покачал головой, слегка улыбаясь воспоминаниям. - Мне с ним пришлось куда как туго. Прошло целых два дня, прежде чем Хет перестал притворяться, будто не говорит ни на одном известном мне языке. Он был готов рискнуть своей жизнью и освободить меня только потому, что я был пленником той банды, которую он решил уничтожить, но он не желал иметь ничего общего со мной после освобождения; и уж во всяком случае, не желал принимать от меня помощи. Я уверен, что он с радостью истек бы кровью в Пекле, если бы это можно было сделать в одиночестве, без всяких там невежд-горожан, липнущих к нему.
Я достаточно знал о Пекле, чтобы оставаться на его среднем уровне. Сначала Хет согласился только на одно - показать мне направление, по которому можно выйти к дороге. Но мне все же удалось заставить его показать мне, какие растения среднего уровня содержат в своей мякоти воду; для этого мне пришлось выбрать самое неподходящее из всех и начать его грызть. Мое разочарование и бешенство сломили его решение не иметь со мной ничего общего, и он показал мне нужные растения.
- А ты хитрый, - воскликнула Илин. - Я только сейчас поняла, какой ты! А почему он притворялся, что не знает торгового языка?
- А чтобы разозлить меня, чтобы я принял его за обыкновенного дикаря, чтобы я бросил его! Тогда он просто не верил мне, не верил даже в возможность того, что я действительно хочу ответить на добро добром, а не замышляю новое предательство.
Только к концу второго дня я догадался, в чем тут дело и почему он так себя ведет. Я начал с ним разговаривать, и он сумел хранить молчание только в течение еще одного дня, а потом начал отвечать. - Сагай опять улыбнулся. - Совершенно случайно я заговорил с ним о том, на изучение чего потратил большую часть своей жизни.
Илин тут же все поняла:
- О древностях и о Древних!
- Точно! Чтобы догнать караван, нам потребовалось четыре дня, и, когда мы его увидели, Хету вовсе не понравилась идея присоединиться к нему. Я думаю, к тому времени он уже успел привыкнуть ко мне, но мысль, что он может попасть в ловушку, раненый и беспомощный, и оказаться один среди множества горожан, переварить не мог. К счастью, к этому времени Хет был еще очень слаб, а я почти не умел охотиться на хищников Пекла, так что питались мы плоховато; поэтому мне все же удалось дотащить его до каравана, не получив особо тяжелых ранений. - Сагай хмыкнул. - Но прошел ещё целый месяц, прежде чем он сообщил мне свое имя.
- А чего он боялся? - хмурясь, спросила Илин.
- Горожан. Если крисов захватывают в юном возрасте, особенно в городах, что лежат дальше к востоку, то их продают в бордели. И кости крисов - ценный товар на черном рынке. А во многих местах их принимают за разбойников и убивают на месте. Когда Хету приходится иметь дело с черным рынком, он всегда идет на большой риск, но надо сказать, что, живя здесь, он рискует всегда, так как в торговле антиками без черного рынка обойтись никак нельзя.
Илин рисовала какой-то бессмысленный узор на пыльном камне. Кое о чем подобном Хет ей уже говорил, но услышанное сейчас выставляло его переговоры с Кастером совсем в ином свете.
- А когда караван достиг города, вы вместе занялись торговлей редкостями? - наконец спросила она.
- Нет, - поправил ее Сагай. - Прошел почти год со времени нашего приезда в Чаризат, прежде чем мы стали работать вместе, хотя время от времени мы виделись и до этого.
- Значит, когда он прибыл в Чаризат с твоим караваном, это был первый из городов Приграничья, в котором оказался Хет?
- Этого я не говорил. А уж если по правде, то Хет куда более опытный путешественник, чем я. Но об этом спрашивай у него. - Взгляд Сагая был задумчив. - Вот я рассказал тебе свою историю, а теперь ты мне расскажешь свою. Когда тебе заблагорассудится.
- Хорошо, - сказала она, невольно улыбаясь, - как-нибудь, когда мне захочется.
Когда Хет вернулся, они решили, что лучше всего будет, если Илин отправится в дом Раду не как Хранительница, а как патрицианка и попросит продать ей что-нибудь из его коллекции древностей.
- Скажи ему, что ты хочешь перекупить его вещицы потому, что они побывали в доме человека, обладающего магической силой, - поучал ее Хет. - Тебе известно, что это повышает духовную мощь, таящуюся в древних реликвиях.
Илин была шокирована.
- Я такого говорить не буду. Он подумает, что я спятила.
- Поверь нам, - угрюмо сказал Сагай. - Это отнюдь не более странно, чем то, что нам приходится выслушивать от наших покупателей.
Хет отправился во Двор Цветных Стекол пораньше, чтобы встретить Илин возле дома Раду и не показаться связанным с ней давним знакомством. Он сидел в тени у одной из стен восьмиугольного дворика, окруженного домами, большинство из которых или пустовали, или принадлежали хозяевам, стремящимся к уединению. Все ставни были закрыты наглухо, а сквозь калитки в решетках, ограждавших маленькие палисаднички, никакой жизни не наблюдалось. Цветные стекла, по которым двор получил свое название, были всего лишь осколками, вделанными в стены домов и отражавшими лучи послеполуденного солнца.
Надо было дождаться утра, сказал себе Хет, но тут же пожатием плеч отогнал мысли о возможных последствиях этой ошибки. Квартал, где обитали заклинатели духов, жил своей особой жизнью, определявшейся множеством обстоятельств. Предсказатель будущего выбрал себе это место весьма продуманно, остановив внимание на улочке, где приходившие к нему патрицианки могли испытать приятное ощущение опасности от пребывания в пугающей атмосфере нижних ярусов, не покидая хорошо патрулируемых и безопасных улиц Четвертого яруса. На пути сюда, идя по узким переулочкам, Хет видел множество дверей, возле дверей стояли неглубокие медные сосуды, на дне каждого сосуда мрачно высыхали пятна крови: они должны были завлекать сюда странствующих призраков. Балконы и карнизы нависали над тротуарами, защищая их от яростных солнечных лучей и в то же время намекая на возможность разбойничьих засад. «Если мы когда-нибудь накопим столько торговых жетонов, чтобы оплачивать дорогую воду Четвертого яруса, - думал мрачно Хет, - мы сможем переехать сюда. Места тут хватит, особенно если духи уволокут хотя бы часть ребятишек». Это было единственное место в Чаризате, где вполне хорошие дома пустовали.
В доме Раду тоже не было заметно никакой деятельности, хотя и калитка, и дверь были открыты; вход в дом охранялся лишь чумазым привратником, сидевшим на корточках у двери.
Хет поднял глаза и увидел, что в конце улочки появились носилки Илин. Это был скромный паланкин с бронзовыми кольцами, на которых крепилось несколько ярдов кисеи. У более состоятельных патрициев кольца на паланкинах были золотые, а вместо кисеи - тонкий шелк. Одежда Илин была похожа на наряды девушек из патрицианских семей Третьего яруса. Ее кафтан и мантия голубого шелка, золотые украшения в ушах и на шее, а также краска и малахитовый порошок для глаз подкрепляли это впечатление.
Оба ее носильщика получше перехватили обтянутые мягкой материей металлические шесты носилок; лица носильщиков были мрачными, так как они знали, что, если их госпожа задержится слишком долго, им придется проделать обратный путь через дворы заклинателей духов уже в сгущающейся темноте. Взятый Илин в качестве слуги Гандин шел сбоку паланкина; он был одет в простой бурнус, какие носят фамильные стражи. За спиной висело духовое ружье. Он был без чадры, и на его лице застыло очевидное для всех выражение недовольства. Тем не менее Хет не обнаружил ни в нем, ни в Илин ничего такого, что дало бы Раду намек на то, что они переодетые Хранители, разве что он был лучшим предсказателем будущего, чем можно было предположить.
Гандин оглядел двор с очевидным неудовольствием, приветствовал легким кивком Хета, а затем вернулся к носилкам и о чем-то пошептался с Илин. Хет неторопливо поднялся на ноги, стряхнул пыль со штанов и поплелся им навстречу.
Рот Илин был недовольно сжат. «Спорю, Гандин возражает», - подумал Хет. И сказал почти шепотом:
- Долго тут не торчать, рот держать на замке. - Илин говорила, что возьмет носильщиков из дома Риатена, но рисковать не стоило.
- Да, - шепнула Илин Хранителю, - пошли.
- Надеюсь, ты хорошо все продумала, - буркнул Гандин, направляясь к калитке палисадника Раду.
- К твоей-то помощи я прибегаю в последний раз, - прошептала Илин, когда тот оказался вне слышимости.
- Все время ругаетесь или только начали? - спросил Хет.
Его интересовало, что беспокоит Гандина: то ли дело в присутствии Хета, то ли другие Хранители чинят препятствия Илин, так сказать, по привычке.
Она все еще кипела, но, понизив голос, ответила:
- Да. Я знаю, что на свою Силу полагаться не могу, но все же вот в таких делах у меня есть кое-какой опыт. Я поймала шпиона Роуванли при дворе Электора всего два месяца назад. Не понимаю, почему они... А, наплевать...
Гандин был уже в вымощенном камнем палисаднике. Он попросил у мрачного привратника разрешения войти, сделав при этом нетерпеливый жест. Привратник увидел за спиной Гандина носилки и тут же исчез за занавешенной дверью.
Гандин ждал, настороженно осматривая дом; его ружье висело за спиной. У Хета вдруг зачесалось где-то между лопаток, будто кто-то сверлил его глазами. Он не понимал, откуда пришло это ощущение готовящейся засады. Ведь вся эта возня с переодеванием должна была только скрыть от Раду тот факт, что Риатен охотится за его редкостями. Никто не ожидал от пугливого прорицателя, привыкшего иметь дело с полоумными патрицианками, попытки нападения.
Штора на дверях откинулась, показался необыкновенно важный слуга в коричневом халате и украшенной бронзовой цепочкой шапочке. В знак приветствия он широко распахнул занавес, приглашая войти. Илин выскочила из паланкина так быстро, что носильщики чуть было не уронили его. Она перекинула шлейф своей мантии через руку и пересекла двор. Следовавший за ней Хет любовался открывшимся перед его глазами зрелищем.
В обычных условиях Илин ходила широкой уверенной походкой, будто все время готовилась преодолевать препятствия. Сейчас же она не то что семенила, но умудрялась создать впечатление, будто движется без малейших усилий, будто даже не знает, что ходьба требует какой-то специальной затраты сил. Хет подумал: как это Илин удалось внушить ему, будто она очень неумелая лгунья?
Небольшой вестибюль освещался лишь огарками свечей, плавающими в мелких серебряных сосудах, в которые было налито благовонное масло - по одному сосуду с двух сторон круглого маленького бассейна в центре вестибюля. Вероятно, подобное зрелище должно было убедить знатных клиентов, привыкших, что в богатых домах воду не экономят, в богатстве и в высоком общественном положении предсказателя будущего. Тусклый свет мало что освещал, а дым оставлял копоть на стенах, на которых мозаикой была выложена вполне приличная имитация древних узоров. Хет вдруг обнаружил, что он старается задержать дыхание и не вдыхать удушливый запах благовоний, приносимых сквозняком из внутренних покоев дома. Это был не легкий аромат драгоценного сандала, пропитывающий воздух в доме Риатена, а сладкий обессиливающий запах, в котором ясно ощущалась какая-то резкая кислая нота.
Внушительный слуга отвесил Илин глубокий поклон, выпрямился и отметил присутствие Хета лишь тем, что мышцы его лица еще больше окаменели. Впрочем, его лицо и без того привыкло к каменной неподвижности. Но и лицо Илин тоже носило привычную непроницаемую маску патрицианской надменности, а потому слуга не осмелился задать ей ни единого вопроса.
Они прошли по короткому лестничному пролету, миновав дверь, скрытую тяжелым пыльным занавесом, и попали в большую комнату с высоким потолком. Хет остановился, едва переступив порог. Что-то невидимое двигалось и дышало в этой комнате, что-то, заставившее короткие волосы на затылке Хета подняться дыбом.
Комната казалась пустой. Стена, состоящая из высоких арок, говорила, что эта комната выходит во внутренний дворик, но арки были надежно защищены от проникновения воздуха снаружи циновками и темными портьерами, а сама комната освещалась сотнями маленьких свечей, установленных в нишах, в висячих горшках и других сосудах. Их пламя Металось от ветерка, создаваемого полудюжиной опахал с часовым заводом, непрерывно вращавшихся над головой. Эти опахала с трудом разгоняли густой, насыщенный благовониями воздух. Пол украшала мозаика, но глаз останавливался лишь на отдельных ярких пятнах, так как остальное скрывалось под коврами и подушками.
Ощущение какого-то движения под потолком приковало взор Хета к тем темным участкам застойной атмосферы, что притаились где-то между опахалами. Когда его глаза привыкли к освещению, он увидел, что это не тени, а нечто задрапированное в темную материю и подвешенное к самой высокой потолочной арке. Драпировка вдруг заколыхалась, будто кто-то скрытый под ее складками пытался выбраться наружу.
Илин, которая остановилась рядом с Хетом, проследила за его взглядом и теперь тоже наблюдала за этим шевелящимся непонятным существом.
- Что это? - шепнула она.
Стоявший рядом Гандин половчее перехватил полированный приклад ружья.
- Это всего лишь оракул, о достойнейшая, - произнес важный слуга, заставив всех троих вздрогнуть. Хет начисто позабыл о нем. - Он заперт в клетке и не может вам навредить. Будьте же спокойны. - Слуга поклонился и, попятившись, скрылся в двери, почти незаметной для глаз.
Илин повелительным жестом приказала Гандину ждать в прихожей, он поморщился и вышел так же неохотно, как это сделал бы любой телохранитель. Единственным предметом меблировки был низкий стол из белого алебастра, края которого украшал орнамент из зеленых и синих полированных камней. Илин села на такой же стул, аккуратно расправив шлейф своей мантии.
Хет сел на пол, хотя никто его не приглашал, и постарался не обращать внимания на крадущиеся движения оракула в его клетке под потолком. Эта комната что-то смутно напоминала Хету, что-то вызывающее беспокойство, только он никак не мог вспомнить, что именно. Медленные движения опахал рождали шевеление теней в углах, он замечал слабые колебания занавесей на окнах и на дверях; все это действовало на нервы, и Хету начинало казаться, что вся комната наполнена какими-то загадочными существами.
А потом занавес на дверях дрогнул уже по-настоящему, сдвинулся вбок, открыв высокую худую фигуру, одетую в простую серую одежду без всяких золотых украшений, фальшивых драгоценностей и шелков ярких расцветок. Кожа человека была бледна, будто он никогда не бывал на солнце, а глаза над традиционной чадрой поражали своим темным цветом. Он низко поклонился.
- Достойнейшая, я к твоим услугам. Что тебе угодно? - Ничто во внешности Раду не говорило об актерстве, но у него был ровный мелодичный голос человека, привыкшего угождать привычкам и запросам сильных мира сего.
Илин доверчиво улыбнулась ему.
- Блага твоего духовного руководства, конечно. Кроме того, я хочу попросить тебя кое о чем.
Раду вошел в комнату.
- Мое руководство, разумеется, в твоем распоряжении. В меру моих слабых сил и умения. А вот просьба...
- Я слышала от... своих агентов на рынке... - Она слегка поколебалась, будто решая, выдать источник своей информации или нет. Сам Хет не придумал бы лучшего способа подать Раду идею, будто она тоже связана с черным рынком. - ...Что ты коллекционируешь редкости и сокровища Древних, как и я, и подумала, что в этой коллекции есть что-нибудь, с чем ты можешь расстаться.
Раду сел за низкий алебастровый стол напротив Илин.
- Ах... Это вы посылали сегодня ко мне своего слугу?
- Дилера по торговле редкостями. Партнера вот этого. - Раду проследил взглядом направление ее жеста, и его внимательный взгляд остановился на Хете. В черных глазах предсказателя было трудно что-либо прочесть, хотя Хет уже годы учился разгадывать выражение глаз, которые меняют свой цвет разве что под воздействием света. Он заметил, как поползли вверх брови Раду, когда тот понял, что приведенный патрицианкой дилер не только житель нижних ярусов, но еще к тому же и крис. Хет не пропустил и того хитрого взгляда, который Раду бросил на Илин, когда пришел к определенному заключению. Хет чуть было не улыбнулся. Теперь подозрение, что Илин Хранительница или торговый инспектор, никогда не придет Раду в голову.
Илин сказала с подчеркнутым недовольством:
- Он передал мне, что я должна сама поговорить с тобой. Снова появился важный слуга, теперь уже с подносом с вином и медовым инжирным печеньем, которое он тут же предложил Илин. Хет отвернулся и постарался приглушить бурчание голодного желудка.
- Понятно, - сказал Раду, начиная вынимать из-под стола предметы, необходимые для гадания: медные тарелочки с узорами для ворожбы по пеплу сожженных костей, какими пользовались лишь самые дорогие предсказатели будущего, особый мелкий металлический сосуд. Слуга внес жаровню, полную горящих углей, поставил ее на деревянную подставку, чтобы защитить от жара поверхность стола, и снова ушел. Приглушенное бормотание из задрапированной клетки над головой предсказателя становилось то громче, то тише. Делая вид, будто ничего особенного не происходит, Раду спросил:
- Вас интересует какой-нибудь определенный предмет?
Вспомнив, с какой лихорадочной торопливостью отнеслась Илин к новостям Кастера в Аркадах, Хет напрягся, ожидая, что она попадет в ловушку. Но Илин осталась совершенно спокойна и ответила только:
- Нет. Моя собственная коллекция невелика, хотя я льщу себя мыслью, что делаю удачные покупки. Впрочем, есть одна вещица... может, в твоей коллекции есть...
Раду бросил на нее острый взгляд, но ничего не отразилось на его лице. Илин наклонилась к нему еще ниже и, понизив голос почти до шепота, сказала:
- Говорят, что некоторые древности обладают... таинственной силой...
Хотя Раду и не допустил такой грубости, как удовлетворенный кивок, но Хет почувствовал, что под прикрытием чадры тот улыбнулся.
- Да, - сказал он внушительно, - моему ремеслу обладание древними редкостями очень помогает, особенно теми, на которых покоится магическая сила. Но прежде чем мы продолжим...
Он поднял руку, и драпировка сама собой соскользнула с подвешенной к потолку клетки. Магия тут была ни при чем - в углу стоял все тот же представительный слуга, который потянул темный шнур, почти невидимый на индиговых изразцах потолка.
Клетка была круглая, изготовленная из изящно переплетенных металлических прутьев. Оракул съежился на дне, глядя сквозь решетку пронзительным взглядом. На его лице росли покрытые грязью волосы, из чего можно было заключить, что он принадлежит к мужскому полу. Одетый в лохмотья, со сверкающими безумными глазами, он злобно смотрел на Раду, издавая при этом неразборчивые звуки. Был оракул невелик, но сказать, стар он или молод, не представлялось возможным.
Предсказатель будущего произнес:
- Возможно, мой оракул окажет вам помощь, достойнейшая. Вы имеете в виду какую-то определенную вещь? Большую или, наоборот, маленькую?
«Мошенник пытается расколоть ее», - подумал Хет. Он и сам чувствовал себя не в своей тарелке. Илин удалось все же оторвать взор от клетки. Ее руки нервно поигрывали краем шелковой мантии. Смущенно улыбаясь, она сказала:
- Что-нибудь небольшое, что можно носить с собой.
- У меня есть множество прекрасных небольших вещиц, некоторые из них большой магической силы.
Оракул внезапно вскрикнул, Илин поморщилась. Возможно, это была первая ее искренняя реакция за все время. Потом она сказала:
- Другой предсказатель поведал мне, что изображения крылатых являются символом моей собственной души.
Хет потер переносицу, чтобы скрыть свои мысли, если они вдруг отразились на его лице. Он подумал: осторожнее, осторожней. Теперь, когда с клетки сняли драпировку, источник вони, которую тщетно заглушали благовония, сразу же обнаружился.
Однако Раду ничего не заподозрил.
- Изображение крылатого? Не птицы ли? Госпожа, конечно, видела рисунки птиц из городов Последнего моря?
- Конечно. Но предсказатель сказал точно - крылатое изображение.
- Древности с крылатыми фигурами очень редки, очень... - Раду явно колебался. Хет не сомневался, что тот подыскивает замену слова «дороги». - ...высоко ценятся. Я не так давно расстался, признаюсь, крайне неохотно, с тем единственным крылатым изображением, которое у меня было.
- Ох! А не скажешь, у кого оно теперь?
Хет задержал дыхание, но отнюдь не из-за вони. Может быть, Илин читала мысли Раду, а может, она гениально уловила выражение его лица, даже скрытого чадрой. Она вдруг весело добавила:
- Конечно, уже после того, как я осмотрю твою коллекцию и выберу себе что-нибудь.
Раду поклонился, как поклонился бы слуга, исполненный благодарности. Он был на крючке.
- Разумеется. Но сначала я сожгу для вас кости. Хет испытал огромное облегчение. Когда Раду начал готовиться к гаданию, Хет даже позволил себе отвлечься и поглазеть по сторонам. Может, Илин удастся купить вещицу сразу, добившись успеха на первой же стадии их предприятия и при этом ни в чем не нарушив закона. Эта мысль доставила бы ему еще больше радости, если бы он не думал, что вторая часть полученного ими задания практически безнадежна.
Оракул сидел в своей клетке тихо, все его внимание, внимание безумного существа, было сосредоточено на действиях хозяина. Какой-то легкий шорох коснулся слуха Хета и привлек его внимание к другой занавешенной двери, и тут же колеблющееся пламя свечи высветило часть лица - это был все тот же слуга, следивший за ним из другой комнаты. Не желая выдать свой интерес к окружающей обстановке, Хет тут же перевел глаза на Раду.
Прорицатель уже вынул откуда-то шелковый мешочек, казалось, сиявший при свете ламп, и осторожно вытряхнул из него горсточку молотых костей. Все время, пока Илин продолжала оживленно лепетать что-то насчет древних реликвий, смешивая в разных пропорциях правду, полуправду, непроверенные слухи и чистейшее вранье, Раду все больше Успокаивался и, надо думать, уже подсчитывал количество монет, которые намеревался выудить у нее. Хет же в это время размышлял о посольстве крисов на Первом ярусе и о том, достаточно ли богат Раду, чтобы покупать первоклассный материал для гаданий, или же пользуется костями ящериц, подобно уличным гадалкам.
Илин остановилась, чтобы передохнуть, и Раду поднял руку, сказав:
- А теперь сосредоточь все свое внимание, достопочтеннейшая, покуда я буду вглядываться в тени времен.
Илин послушно примолкла, внимательно следя за действиями прорицателя. Желтоватые кусочки костей медленно падали из бледных рук Раду на горячие угли. Вверх потянулись струйки дыма, но прорицатель вдруг вскочил на ноги и попятился, уронив на пол тяжелый алебастровый стул.

Предыдущая страница 8 Следующая страница


9 Марта Уэллс

Илин с испугом смотрела на него. Хет наполовину привстал с пола и уже потянулся к ножу, но тут к нему вернулся здравый смысл. Гандин приоткрыл портьеру и подозрительным взглядом окинул темную комнату.
Раду переводил с Илин на Хета расширенные от ужаса глаза. Илин, чуть дыша, спросила:
- Что это? Что случилось?
Оракул начал метаться, прыгать взад и вперед, биться о прутья клетки. Его визгливые выкрики превратились в пронзительные вопли. А сам голос внезапно обрел сходство с человеческим и стал удивительно похож на голос юноши.
- Слышу голоса, - выдавливал он из себя, будто каждое слово рвало ему голосовые связки. - Они ошиблись и погибли, а их великий труд остался неоконченным. Смерть - это Путь. Голоса... - Последнее слово превратилось в неистовый вопль. Теперь перед ними снова было животное, безуспешно пытающееся просунуть грязную голову между прутьев клетки.
В тяжелой тишине Раду низко склонил голову.
- Прости меня, достойнейшая. Мне надо... Тебе придется уйти...
Илин открыла было рот, но ничего вразумительного не произнесла. Чтобы выиграть время, вмешался Хет:
- Я пришел сюда оценивать древности, а не глазеть на гадание. Кто-нибудь собирается оплатить мне потерянное время?
Раду не снизошел до того, чтобы обратить на него внимание.
- Прости меня, достойнейшая, - опять промямлил он. - Тебе придется прийти в другой раз. - Он снова поклонился и почти бегом выбежал в дверь.
Появился представительный слуга, смущенный и испуганный не меньше своего хозяина, чтобы проводить Илин. Она поглядела на Хета: тот недоуменно покачал головой, удивленный не менее ее.
Через минуту они оказались снаружи, во дворе. Закат уже окрасил небо кровавыми полосами. Темнело. В палисаднике Раду кто-то успел зажечь два красных фонаря, но носильщики были явно счастливы увидеть Илин и вскочили на ноги, готовясь нести ее домой.
- Вот, видимо, и все, - огорченно сказала Илин. Она протянула Хету кусок медового печенья, который стащила с подноса и спрятала в рукаве.
Гандин беспомощно пожал плечами.
- Я слышал весь ваш разговор из прихожей. Все вроде было нормально.
Илин ему не ответила.
- Я допустила ошибку? - спросила она Хета. - Все это представление было затеяно, чтобы отделаться от меня?
Он покачал головой.
- Нет. Нет, все выглядело так, будто он... - Хет не нашел нужных слов, чтобы закончить фразу.
Илин сделала это за него:
- Увидел что-то, когда жег кости. Но ведь ты говорил, что он шарлатан!
- Я сказал, что он, вероятно, шарлатан. Но я в этих делах слабо разбираюсь.
- Я не сказала бы, что он обладает Истинным Зрением. Всякий, кто держит оракула... - Она передернула плечами, будто ей стало холодно, несмотря на постоянную жару. - Бедное безумное существо...
Носильщики чуть не подпрыгивали от нетерпения, им хотелось выбраться из этих мест, пока не наступила ночь. Гандин произнес:
- Пожалуй, нам лучше уйти. Он может следить за нами. Хранитель зашагал прочь, и Илин нехотя последовала за ним. Хет принял внезапное решение. Он ухватился за край ее мантии, только в последнее мгновение вспомнив, что не должен касаться ее кожи, и шепнул:
- Жди меня на ступенях Одеона в два часа ночи.
Илин, не колеблясь, кивнула, а затем послушно влезла в носилки, как и подобало настоящей патрицианке.

Глава 9

Колоннада Одеона освещалась факелами и кроваво-красными фонарями и была битком набита народом - театралами и богатыми бездельниками, а также теми, кто кормился от их щедрот. Двое акробатов подбрасывали друг друга в воздух, как будто вовсе не имели веса; блики света вспыхивали на их темных, покрытых липким потом телах. Глотательница огня пыталась раздвинуть круг зрителей, ей нужно было, чтобы они находились от нее на безопасном расстоянии. Игроки расчищали себе небольшие площадки для игры в кости или в другие азартные игры, а в это время сказитель устраивался возле самой дальней колонны прямо на ступеньках - остров тишины среди моря смеха и шума.
В эти ночные часы публика состояла в основном из обитателей нижних ярусов, если не считать нескольких патрициев, которые казались шокированы такой демонстрацией голого тела акробатами. Хет прислонился к одной из колонн в сторонке, наблюдая за происходящим насмешливыми глазами.
Не успел он появиться, как из окружающих плотных теней материализовался Айвен Сата и встал рядом, ухмыляясь, будто считал свое присутствие радостным событием для других. Сата разыгрывал роль дилера по антикам, но его дела были связаны преимущественно с черным рынком, и Академия отказалась иметь с ним дело. Тот факт, что его до сих пор не казнили торговые инспектора, заставлял многих считать, что Сата - их шпион. Хет несколько раз обещал вышвырнуть его из Шестого яруса, но такое, видимо, случалось с Сатой не впервой, так что он не проявил особого беспокойства.
- Лушан тебя ищет, - сказал он льстиво.
У него почти не было зубов, а выглядел он так, будто жил в одной из сточных канав Восьмого яруса. Ростом Сата не вышел даже для обитателей нижних ярусов, так что Хет имел возможность любоваться толпой поверх его головы.
- Вон как? - сказал он без всякого выражения.
- Довольным его не назовешь. Должно быть, ты его здорово огорчил, - продолжал Сата.
Хет только плечом повел.
- Мы с ним конкуренты.
Сата хрюкнул.
- Конкуренты, ха! Может, по бабьей части? Хотелось бы мне знать, что он подумает...
- Тебе чего надо-то? - Хет разозлился, ему надоело смотреть сверху вниз на этот человеческий огрызок, а потому он резко наклонился к нему, так что Сата испуганно отпрянул.
- Просто дружеский совет, - пробормотал он, нервно усмехаясь. А потом быстро растворился в толпе.
Наблюдая за его исчезновением, Хет заметил Акая, поднимающегося по ступеням Одеона, вероятно, на свидание с Лушаном. Акай был жилист, его одежда цвета пыли свободно свисала с тощей фигуры. Он хорошо орудовал ножом, был гибок, как ремень бича, и очень опасен. Поручение Лушана отколотить такого мальчишку, как Рис, было, конечно, пустой тратой талантов Акая, но Хет знал, что Лушан не слишком скареден. Он подумал, что Акая вернее всего придется убить.
Из толпы, окружавшей глотательницу огня, вышла Илин. Хет оттолкнулся от колонны и стал спускаться к ней по ступеням театра.
Она уже успела снять драгоценности, вымазала пылью щеки, стерев косметику, надела темный дешевый кафтан и шапку - ни дать ни взять мальчишка с какого-нибудь из низших ярусов.
Он постоял с ней рядом несколько минут, давая ей возможность самой обнаружить его присутствие, а потом пошел вниз по улице. Она последовала за ним и поравнялась, только когда они миновали Первый Форум и вышли из густой толпы.
- Возвращаемся в дом Раду? - спросила она.
В этой более тихой части площади фонари отстояли друг от друга дальше, и прохожие торопились миновать ее быстрее.
- Он не ответил на твой последний вопрос, а это очень невежливо, - сказал Хет.
- Фатальная невежливость?
Он остановился, повернулся к ней лицом и смерил ее взглядом.
- Что такое?
- Я просто спросила, - сказала Илин, как будто защищаясь. - Мне хотелось узнать, что мы будем делать.
- Мы собираемся пошататься около дома и поглядеть, нельзя ли заглянуть через какие-нибудь окна верхнего этажа. - Явно это было не все, что он имел в виду, но Хет формулировал только главную цель. - И постараться выяснить, кому он продал нашу редкость. Фатальная невежливость... - повторил он, неодобрительно качая головой. - Наслушалась ты всяких баек, Илин...
- И все это мы сделаем, заглядывая в окна? - спросила она скептически.
- Ты собираешься помочь или хочешь услышать обо всем, что случилось, утром?
- Конечно, помочь.
Он снова двинулся вниз по улице, и ей пришлось ускорить шаги. Хет свернул в переулок, ведущий в квартал заклинателей духов. Ночью тот был ничуть не привлекательнее, чем вечером, когда длинные тени ложились на тупички и калитки. В редких окнах за закрытыми ставнями горели лампы, но нигде не было видно поднимающих дух кроваво-красных фонарей или хотя бы соседей, вышедших подышать менее удушливым ночным воздухом, поболтать и посплетничать.
В первом относительно ярко освещенном дворе, мимо которого они прошли, какой-то заклинатель духов давал свое представление. Хет обошел молчаливый круг доверчивых ротозеев, остановившись там, откуда было хорошо видно. Илин, которая тоже выворачивала шею, чтобы краем глаза взглянуть на представление, врезалась ему в спину, пробормотав извинение.
Заклинатель духов был гол, если не считать мазков белой и синей краски да подсохших потеков крови из нанесенных самому себе ранок на пальцах. Лицо и тело принадлежали, казалось, молодому человеку, но длинная грива на голове была совершенно седа. Заклинатели духов вообще рано старели. Он окропил по кругу дорожную пыль кровью из порезанных пальцев и встал в центре этого круга, откинув голову назад, раскачиваясь и бормоча бессмысленные слова в безоблачное ночное небо.
Кровавый круг должен был сдерживать призраков, не давать им добраться до зрителей, но Хет не поставил бы свою жизнь в заклад, что это действительно поможет. Заклинатели духов, работавшие на открытом воздухе, были по преимуществу обманщики; зрители платили главным образом за право поглазеть на голые тела и на всякого рода самоистязания, которыми сопровождались такие представления, а также за ощущение опасности, которое, впрочем, ничем не подтверждалось. Представление предсказателя будущего, предназначенное для небольшого числа истинно верующих, могло оказаться и интересным.
- Пошли, - шепнул Хет совсем тихо, и Илин охотно последовала за ним из этого тускло освещенного двора.
Луна была в первой четверти, она еле высвечивала шершавые края стен и заброшенных балконов своим серебристым светом. Без ламп, которые слепили бы глаза, такого света хватит, чтобы сориентироваться, решил Хет. Вырубленные прямо из тела горы дома высились над головами, глуша звуки веселья и шум повозок из других кварталов. Можно было подумать, что они попали в город мертвых.
Они достигли двора, расположенного позади дома Раду, - маленького и заваленного всяческим хламом. Только в двух узких домах окна были плотно прикрыты ставнями, что говорило о том, что в них, возможно, живут люди. В остальных зданиях окна смотрели прямо в пустую темноту улицы. Хет с трудом различал темный абрис дома Раду, который во всем своем величии - он был вырублен из скалы - высился над жалкими соседями, сложенными из плохо обожженного кирпича.
Илин внезапно остановилась, прошептав:
- Там кто-то есть! - Она смотрела на крышу дома прорицателя, возвышающуюся на три этажа над уровнем дворика и тонущую в тени.
- Где?
- Прямо на крыше. Там кто-то притаился.
Вот этого Хет не ожидал. Он нырнул в дверь заброшенного дома, примыкавшего к задней стене дома прорицателя. Что-то с визгом пробежало по полу - еще одно подтверждение, что дом заброшен. Внутри было почти совсем темно, лишь слабый свет луны просачивался сквозь окна, но дом был так мал, что отсутствие освещения не имело особого значения, - две похожие на ящики комнатенки, одна над другой. Хет, перепрыгивая сразу через три ступеньки, взбежал по узкой скрипучей лесенке. Илин карабкалась за ним.
Крышка на люке, ведущем на плоскую крышу, отсутствовала, и Хет осторожно выглянул наружу, отнюдь не желая рисковать своей головой. Крыша была плоская, лунный свет не вырисовывал на ней никаких деталей. Дом прорицателя возвышался над ней примерно футов на шесть. Домишко клонился к своему более рослому собрату, как пьяный.
Хет бесшумно выбрался на крышу и на четвереньках стал красться дальше. Перед ним во все стороны простиралось неровное море крыш, прорезанное угольно-черными ущельями тупиков и переулков - мрачных и пустых, которое упиралось в освещенные границы кварталов с другой спецификой. Илин тоже вылезла из люка и села на его краю, пытаясь что-то нашарить в своей одежде. Хет не успел ещё и спросить, что она ищет, как Илин вытащила боль-палку и укрепила ее на поясе, прошептав:
- На всякий случай...
Хет встал, ухватился за край более высокой кровли и подтянулся. Дом Раду имел на крыше четыре ветровых башни; там же возвышалось несколько кучек битого кирпича, разнообразя голую поверхность плоской кровли. Они создавали великолепные укрытия для любого числа налетчиков. Он подождал, пока Илин отыщет выщербинки в стене - опору для ног, а сам в это время настороженно присматривался, не шевельнется ли что-то на крыше. Ничто не двигалось, но помня, что зрение Хранителей в темноте куда лучше, чем у него, он не видел причин не доверять Илин или сомневаться в ее словах. Илин подтянулась на руках и села рядом с Хетом. Он тихо спросил ее:
- Видишь что-нибудь?
Она отрицательно покачала головой. Хет сделал ей знак идти налево, а сам двинулся направо, одновременно вытаскивая нож. Если это были местные воры, которые решили именно сегодня ночью «взять» дом Раду, они скорее убегут, чем вступят в сражение. Во всяком случае, именно так действовал сам Хет, когда обворовывал дома патрициев на Третьем ярусе. Он добрался до третьей ветровой башни, обнаружил, что за ней никто не прячется, и бесшумно скользнул ко второй.
...Это если они воры... Не успел он доползти до второй ветровой башни, как что-то взорвалось прямо за его спиной. Он вообще-то ожидал, что тот, кто прячется, нападет на Илин, которую сочтет слабейшим противником, и будет неприятно удивлен, обнаружив опытного бойца, вооруженного боль-палкой. Это задержит нападающего, а Хет тем временем успеет добраться до него по крыше. Это была наилучшая тактика, которую можно было применить в данной ситуации, но, видимо, противник не желал считаться ни с какой тактикой.
У Хета хватило времени лишь на то, чтобы нанести один удар ножом, но клинок только слегка коснулся ключицы нападающего и тут же был вырван из руки криса, а сам Хет оказался лицом к лицу с кем-то равным ему по росту, но еще более ловким. Затем противник Хета сделал подсечку, и крис спиной рухнул на теплый камень крыши, пытаясь руками оттолкнуть грозившую его голове боль-палку. Придавившее его тело было тяжелым, но явно женским. Хет ухватил женщину за предплечье, стараясь отодвинуть ее руку от своего горла, и ее кожа показалась ему нежной, как шелк, натянутый на крепкий камень. Хет вывернул ей кисть, боль-палка упала, но незнакомка двинула Хета локтем в подбородок, заставив отпустить себя.
Женщина вскочила на ноги, ее капюшон свалился, и скудный лунный свет показал Хету ее профиль и посеребрил неприкрытые светлые, кажущиеся бесцветными волосы. «Я знаю, кто это», - подумал он сбивчиво. Хет не мог видеть, течет ли у нее кровь от удара ножом или нет. Во всяком случае, рана нисколько не уменьшила быстроты ее движений. И тут же еще две темные фигуры выскочили из-за прикрытия, перепрыгнули на другую крышу, а женщина схватила свою боль-палку и повернулась, чтобы последовать за ними. Тут-то Хет изо всех сил и пнул ее в колено, свалив с ног.
Она тяжело рухнула на крышу, но тут же откатилась в сторону и вскочила на ноги, будто и падение, и удар ногой были совершеннейшими пустяками.
Она было замешкалась, но, когда Хет с трудом поднялся на ноги, бросилась за своими товарищами, легко перепрыгнув на крышу соседнего дома.
И сейчас же рядом с ним возникла Илин. Сражение продолжалось всего несколько секунд.
- Ты разглядел, кто это? Шискан сон Карадон! Мы ее видели во дворце. Значит, и Констанс тоже тут!
- Был тут. Не знаю, заметила ли ты, но они здорово торопились покинуть эти места. - Хет потрогал нижнюю челюсть и вспомнил дочь судьи, которая была последовательницей Констанса и которая подняла голову, когда наследница, стоя у окна, назвала ее имя, хотя была так далеко, что никак не могла расслышать сказанное. Он и сегодня видел ее не слишком ясно, но это мало что меняло в его отношении к ней.
Хет встал на ноги и, поискав немного, обнаружил свой нож там, куда тот откатился. Он тщательно вытер пальцами лезвие. Пальцы тут же окрасились кровью. «Шискан сон Карадон. Все-таки я достал ее, но для нее это все игрушки, Констанс ведь тоже не почувствовал удара боль-палки Илин тогда в Пекле».
- Должно быть, они следили за нами в наш первый визит сюда. - Илин в гневе ударила кулаком по колену. - И если они узнали, кому Раду продал древнюю реликвию...
- В любом случае стоит поглядеть. - Может, это позволит ему забыть о жгучем желании заняться любовью с женщиной, которая только что старалась его убить. - Пошли!
В крышу была вделана легкая медная задвижка, позже укрепленная железными болтами. Эти крепления уже ни к чему, если замок все рано сбит. Внутрь шла узенькая лестница, кончавшаяся площадкой с двумя дверями. Одна из них вела в неиспользуемую кладовку, а другая была прикрыта тяжелой хлопчатобумажной тканью. Хет раздвинул портьеру и увидел, что дверь выходит прямо в комнату Раду для гаданий. Это была та самая дверь, откуда сегодня за ним следил тот важный слуга.
Он посмотрел вверх и обнаружил, что клетка пуста, дверца ее распахнута настежь и висит на сломанных петлях. Он поколебался, прислушиваясь, но в комнате явно никого не было. Ни звука, ни признака жизни Раду или его слуги, но Хет и не ожидал иного после визита сюда Констанса или кого-нибудь из его наемников. Дом был мертв.
Однако смысла рисковать не было.
- Илин! - Хет показал на клетку. - Будь осторожна.
Илин бросила взгляд на пустую клетку и состроила гримасу.
- Ах, как очаровательно! Но если бы я была на месте этого урода, то выскочила бы отсюда и бежала без оглядки, пока не достигла границы этого яруса. - Она оглядела комнату и в задумчивости покусала губу. - У Раду под этим столом были какие-то ящички или отделения, или что-то в этом роде.
- Проверь, а я обойду остальные комнаты на этом этаже.
На первом этаже, по-видимому, никого не было. Никаких следов представительного слуги, хотя Хет нашел комнатушку, где тот, вероятно, спал. Она находилась рядом с комнатой, где хранились вода, масло и зерно. Внутренний дворик был пуст, если не считать довольно безобразного фонтана, откуда вода подавалась на кухню, и куполообразной печи для хлеба. Окна верхних комнат, выходившие сюда, были заделаны кирпичами от воров, что представлялось весьма разумным в этом полузаброшенном квартале. Если у Раду и было что-то ценное, оно должно находиться наверху.
Хет остановился, чтобы зачерпнуть из фонтана пригоршню воды. По крайней мере те заложенные кирпичами окна не могут взирать на него с осуждением. «Где-то в доме лежит мертвый Раду», - подумал он. Самое странное, что нет никакой разумной причины, которая объясняла бы, почему они с Илин не лежат сейчас мертвыми на крыше этого дома. Да, сделка с Риатеном получилась неважнецкая. Торговля предметами старины, конечно, не самое безопасное дело в мире, но в нормальных условиях оно уж не столь и смертоносно. Над крышей пронесся ветер, шевеля пыль, кирпичную и штукатурную крошку, и Хет быстро отступил к стене. Больше ничего не двигалось, и он приказал своему воображению, чтобы оно не слишком разгуливалось. Ведь даже в Пекле призраки и духи воздуха встречались весьма редко.
Он вернулся в главную комнату, где Илин уже успела вывалить на стол содержимое потайных ящиков.
- Ничего тут нет, кроме всякой ерунды, нужной, как я полагаю, для гадания, - сказала она. - Я помню, каков он был, и все больше сомневаюсь, что Раду обладал Истинным Зрением; скорее это был просто фокус, чтобы отделаться от меня.
- Может быть, так оно и было, - согласился Хет, - но странно, что он не заставил тебя заплатить за потерянное время.
Задрапированная дверь скрывала внутреннюю лестницу, ведущую к комнатам верхних этажей. Хет вооружился одним из светильников, взяв его из ниши, и пошел наверх.
Спальня прорицателя находилась на самом верху. Его кровать принадлежала к самой дешевой разновидности из тех, что распространены на верхних ярусах: бронзовая рама, поставленная на короткие ножки и заваленная подушками. Вот тут-то и лежал Раду.
Он наполовину свешивался с кровати, руки были раскинуты на подушках, а ноги вытянуты на покрытом циновками полу. Раду все еще был одет в те же серые одежды, в которых готовился гадать Илин. Возможно, еще не удалился на покой, а просто вбежал в панике в спальню, и тут, когда он рухнул на постель, его и схватили. Крови, которую Хет мог бы видеть или обонять, не было, а глаза Раду, все еще широко открытые, с укором смотрели на противоположную стену.
- Должно быть, это сделал Констанс, - шепнула Илин. - Или Шискан сон Карадон.
- А она тоже может убивать взглядом, как это сделал Констанс в Останце? - спросил Хет. И к своему неудовольствию, обнаружил, что тоже говорит шепотом.
- Не думаю. Чтобы обладать таким могуществом, нужны годы тренировки. - Она склонилась над телом. - Полагаю, это было сделано боль-палкой. Похоже, он умер от страха.
Здесь для них тоже ничего не нашлось. Хет прошел через низенькую дверь в следующее помещение и сделал приятное открытие: прямо в стенах этой длинной комнаты были вырезаны полки, на которых лежала коллекция древностей Раду.
Хет прошелся по комнате, осматривая вещицы, время от времени останавливаясь, чтобы потрогать то один, то другой предмет. У Раду было всего лишь несколько изразцов, два из них очень плохой сохранности, с трещинами, которые мешали даже разобрать узор. Были там украшения из мифенина, некоторые с красивыми драгоценными камнями старинной огранки, но большая часть их принадлежала к довольно редким типам - мифенин, стекло, камень изображали животных, лица и морских обитателей. Недоверчивый Хет взял в руки одну из стилизованных масок и долго вертел в пальцах. И вес был не тот, и что-то не то с текстурой материала. «Подделка», - подумал он. Было не похоже, что воры трогали эти вещицы.
В углу стоял металлический ящик. Вышитая ткань, покрывавшая его, оказалась сброшена на пол. При свете свечи Хет внимательно осмотрел шкатулку. Вряд ли ее открывали. Из спальни Раду пришла Илин.
- Нашел что-нибудь? - спросила она, с любопытством глядя на коллекцию.
- Вот это.
Шкатулка была украшена орнаментом в виде завитков и пляшущих скелетов - предупреждение потенциальным ворам. Он передал Илин лампу и сказал:
- Близко не подходи. Замок с секретом. В замке скрыты отравленные иглы. Я таких сотни повидал.
Поскольку шума можно было не опасаться, Хет использовал рукоять своего ножа, нанеся удар по каждому из замков, а затем обломал выскочившие после ударов иглы. Когда он впервые встретился с таким замком, одна из игл вонзилась ему в руку. Яд одного из хищников Пекла, которым была смазана игла, заставил Хета проболеть несколько дней. Больше никаких вредных последствий не было. Вообще-то крисов отравить можно, только сделать это нелегко.
Внутри шкатулки оказалось несколько золотых и серебряных монет - вероятно, плата от клиентов-патрициев - и еще что-то, похожее на почти пустой мешочек. Хет встряхнул его, и в тишине раздался слабый звон. По величине мешочка и его завязкам можно было заключить, что еще недавно он был набит до отказа. Если б там были одни золотые монеты, то почему Раду продолжал жить в таком месте? Хет развязал мешочек и вытряхнул его содержимое на циновку.
- Торговые жетоны, - нахмурилась Илин.
На циновке лежала горсть жетонов, каждый на пять дней труда ремесленника. Хет улыбнулся.
- А вот и доказательство, что он сказал правду о том украшении. Он и в самом деле продал его. И теперь мы знаем кому.
Хет протянул Илин один из жетонов, и девушка внимательно осмотрела его. На жетоне стоял имперский символ солнца, в центре его помещалась свободная спираль - символ Выживших, означавший книгу.
- Академия! - чуть не задохнулась Илин, сразу поняв, в чем дело. - Эти жетоны помечены печатью Академии!
- Верно говоришь! Должно быть, у него были долги, и поэтому он продал свою лучшую вещь Академии. Черный рынок любит жетоны Академии - они красивы, никто не опасается, что это может быть фальшивка. - Хет ссыпал остальные жетоны в мешочек и вручил его Илин. - Ну а теперь пошли отсюда.
Илин была так обрадована находкой, что даже не заметила, как Хет, уходя, стащил один из лучших изразцов и оправу из мифенина для зеркала.
Они добрались до вестибюля с его мелким бассейном и копией древней мозаики. Дверь была распахнута настежь, как и калитка. Свечи в красных фонариках почти догорели. В этом не было ничего удивительного: они не нашли тела слуги Раду, который, должно быть, бежал в страхе, возможно, прихватив с собой и оракула. «Оракул на свободе в квартале заклинателей духов», - подумал Хет. Но может быть, он все же не так вредоносен, как другие создания, что бродят в этих местах? Хет никак не мог понять, как тот выбрался из своей клетки. Возможно, Шискан и ее друзья освободили его, решив позабавиться.
Двор был пуст, другие дома безмолвны. Хет шел впереди, но Илин вдруг схватила его за руку, прошипев:
- Стой! Там кто-то есть!
Он замер, изо всех сил вглядываясь в распахнутую калитку и открытое пространство лежащего за ней двора. Если что-то заставило Илин забыть о своем патрицианском воспитании и схватить его за руку, он мог быть уверен - там таится неведомая опасность.
- Где?
- Совсем близко, почти рядом. - Она скользнула вперед и обошла его, держа руку так, будто пыталась нащупать что-то в жарком ночном воздухе. - Я не знаю, что это такое...
И тут Хет вдруг ощутил холод, внезапный, как пощечина, пронизывающий до самых костей, холод, выжимающий из легких последние глотки воздуха.
Хет стиснул руку Илин и потащил ее к калитке. Она споткнулась и чуть не упала, чудом удержавшись на ногах. Туман, пронизанный иглами льда, окутывал их, и Хет понимал: нечто сдвинулось вбок, чтобы загородить им выход. Инерция движения вынесла их за калитку, прежде чем холод успел сковать дыхание, и тогда они рванули через пустой двор и дальше вниз, в первый же переулок. Хет не позволил Илин остановиться, пока они не оставили несколько дворов между собой и проклятым домом Раду.
Только тогда он отпустил руку Илин, и она прислонилась к грязной стене заброшенного здания. Илин тяжело дышала, но отнюдь не от одного быстрого бега.
- С тобой все в порядке? - спросил он ее.
Тусклый свет луны не позволял видеть выражение лица девушки. Самого Хета задел лишь самый краешек поля воздействия этого существа, но Илин, должно быть, приняла весь удар на себя.
Илин кивнула, прочистила горло и ответила:
- Да. Я чуть не задохнулась. Кто это был - призрак?
- Призрак, - ответил он, понемногу успокаиваясь. Если Илин может говорить, значит, у призрака не хватило времени серьезно навредить ей. - Думаешь, ты его узнаешь, если придется встретиться снова?
- О да, уверена в этом. - Она бросила взгляд в сторону узкого переулка. - А что случилось бы с нами, если б нам не удалось убежать?
- Если бы он нас поймал? - Хет соскользнул по стене вниз и сел на выступ фундамента. После могильного холода призрака сохраненный камнем дневной жар солнца ощущался его кожей, как нечто волшебное. Илин села рядом. Он ответил самому себе и ей: - Призраки впитывают твое дыхание, они делают твою кожу сначала синей, а потом белой; она начинает казаться чем-то чужим, ощущается не как кожа, а скорее как воск. Во всяком случае, так выглядят трупы, когда их находят. Лично со мной такого еще не случалось.
- Ужас какой! - сказала Илин, нервно растирая руки, будто желая их согреть.
- Так случается с людьми, заблудившимися в Пекле и совершившими ошибку, устроившись на ночлег прямо на верхнем уровне. Иногда это бывают призраки, обитающие на поверхности, а иногда - духи воздуха, которые летят вместе с ветром и нападают на путешественников.
Отсюда можно было хорошо слышать шум толпы, доносившийся от театра и форумов. Это был приятный контраст мертвой тишине квартала и угрюмым теням, отбрасываемым громоздящимися над их головами домами. Чьи-то громкие шаги раздались во дворе, лежащем ниже по улочке, и, когда они заглохли, Илин произнесла:
- Может быть, именно поэтому Шискан сон Карадон и ее люди и бежали так поспешно? Но... - Она покачала головой. - Я не могу представить себе их бегущими даже от призрака.
- И я не могу. Я думаю, они торопились потому, что исполнили то, зачем пришли. Они заставили Раду сказать, кому в Академии он продал крылатую редкость. А мы пока застряли и топчемся на месте. Быстро отыскать этого человека мы не сумеем.
Илин задумчиво сказала:
- Вовсе не обязательно. В Академии должны вестись списки редкостей, которые она покупает, и имен ученых, эти покупки совершивших, а также выплаченных сумм. Мы можем просмотреть эти записи и узнать, кто из ученых недавно выплатил большую сумму в жетонах за одну-единственную редкость. Таких много быть не может.
- Это возможно? - Мысль, высказанная Илин, казалась новой и свежей.
- Еще бы! Риатен все может. Я бы тоже, вероятно, могла получить эти записи, затребовав их как Хранитель, но я не знаю, к кому нужно обращаться за ними. Мне хотелось бы закончить это дело сегодня же ночью, но Риатен находится во дворце у Электора и беспокоить его нельзя.
Хет был доволен, что Илин понимает необходимость быстроты действий. Разделаться с ученым труднее, нежели с Раду - предсказателем будущего, но рано или поздно его тоже ждет визит Аристая Констанса.

Мирам открыла дверь, когда Хет еще только начал возиться со щеколдой, и сказала:
- Ну наконец-то! Мы тут все переволновались!
- С чего бы это?
- А потому что носишься как угорелый по кварталу заклинателей духов, да еще по ночам!.. - ответил голос Нетты откуда-то из самой глубины тесной комнаты. - Погоди, лампу зажгу.
- Только одну, - предупредила ее Мирам, закрывая за Хетом и Илин дверь. - А то опять все соседи набегут.
В крошечной комнате огонек расцвел, как цветок, в глиняном горшочке масляной лампы. Нетта поставила ее на полку; в тусклом свете она и Мирам с удивлением уставились на Илин, которая неуверенно жалась у двери.
- Это Илин, это Мирам, это Нетта, - сказал Хет. - От ужина что-нибудь осталось?
- Привет, - смущенно сказала Илин.
Обе женщины кивнули в знак приветствия и обменялись взглядами, в которых содержался невероятно богатый запас информации. Мирам ответила:
- Есть немного хлеба. Сагай ждет тебя на крыше. Я принесу туда.
- Пошли наверх, - сказал Хет Илин, указав ей на узенькую лестницу, которая вела в верхнюю комнату, и на стремянку, приставленную к люку в потолке. - Не наступи на Либру и Сенасе. - Уличные акробаты спали у самой стены, свернувшись калачиком, точно маленькие дети.
Илин осторожно переступила через них и стала подниматься по лестнице, держась одной рукой за обмазанную глиной стену, чтобы не упасть.
Прежде чем Хет успел за ней последовать, Мирам ухватила его за полу и дернула, чуть не задушив. Он ухватился за угол стола, чтобы не потерять равновесие, и чуть было не наступил на Сенасе.
- Эй!
- Это не Хранитель! - зашипела на него Мирам. - Это чья-то дочь!
- И что же?
- Ты будь с ней поосторожнее!
Она подчеркнула значение своих слов еще одним рывком и только потом отпустила Хета. Когда он пролез сквозь люк, Илин уже рассказывала Сагаю о доме Раду и о том, что они там обнаружили. Хет сел у самого края крыши, нависавшего над двором. Встреча с Шискан сон Карадон растревожила его мужские чувства самым неприятным образом, и он сейчас обдумывал, куда бы направиться в поисках наилучшей замены Шискан. Были две хорошо знакомые ему сестрички, которые держали продовольственную лавчонку в двух кварталах отсюда и которые как раз сейчас, должно быть, закрывали ее... Нет, лучше уж остаться здесь. Если он уйдет, то будет беспокоиться: не следит ли за ним кто-то или что-то с самого Четвертого яруса? Он соскользнул еще ниже и уперся ногами в рассыпающийся карниз, ощущая себя несчастным до самой глубины души.
Сагай сидел, скрестив ноги, внимательно слушая Илин, и его глиняная трубка тихо посапывала. Когда Илин закончила рассказ, он сказал:
- Эта Шискан и ее приятели могли легко прикончить вас, если они обладают такими же сверхъестественными силами, какие Констанс продемонстрировал в Останце.
- А зачем им беспокоиться? - Хет дернул плечом и взглянул в ту сторону, где лежала граница яруса, даже не пытаясь скрыть горечь в своем голосе. - Мы сами привели их к Раду, то есть прямо туда, куда они хотели. А теперь они здорово опередили нас.
- Мы в этой ошибке не виноваты, - очень тихо возразила Илин.
Сагай успокаивающе улыбнулся ей, но заметил:
- Да, нам необходимо отыскать того ученого, с которым Раду имел дело, и отыскать как можно скорее. И когда найдем следует отнести плитку с крылатой фигурой Риатену так быстро, как если бы от этого зависела наша жизнь, ибо если эти люди нас поймают с той штуковиной, сомнения в том что тогда произойдет, нет никакого. - Он снова посмотрел на Хета и спросил: - А как насчет того безобразного камня? Ты говорил, что придумал что-то в связи с ним.
Хету хотелось обдумать свои выводы более тщательно, но те полтора дня, которые прошли с тех пор, как он видел Чудо, ни в малейшей степени не изменили его мнения.
- Ты видела Чудо? - спросил он Илин.
- Во дворце-то? Конечно, я пару раз заходила туда из любопытства. - Она перевела взгляд с Хета на Сагая и обратно. - Ну и что?
Сагай вздохнул.
- Перед ней одна из немногих магических машин, которые обнаружены неповрежденными, а она, видите ли, заходит взглянуть на нее пару раз из чистого любопытства!
- Ну... как сказать...
Хет покачал головой, осуждая тупость Илин, а потом произнес:
- Я думаю, это тоже часть магической машины.
Брови Сагая поднялись, выражая удивление и раздумье.
- Быть того не может, - запротестовала Илин. - Магические машины делались из металла со стеклянным шарами и кристаллами, с трубками, по которым льется ртуть. Они выглядели как гигантские модели Вселенной!
- Именно по этой причине они сохранились только в виде боль-палок или в обломках, - возразил Хет, теряя терпение. Эти Хранители воображают, будто им известна каждая волшебная машина, когда-либо сооруженная! - Но Чудо - тоже часть магической машины, точно так же, как и наша вещица с кристалликами!
- Так ты же сам говорил, что это просто украшение и ничего больше, - обвинила его Илин.
- Это было, когда я еще надеялся уговорить тебя продать ту вещь Академии, то есть до того, как узнал, какие вы все фанатики.
- Я тебе не...
Сагай, наклонившись вперед, прервал ее:
- Поясни свою гипотезу. Почему ты думаешь, что Чудо - часть магической машины?
- Из-за того текста Выживших, что у Риатена. Гравюры трех древних предметов. Там ведь сказано, что все это части магической машины, не так ли? - Хет снова посмотрел на Илин. - А почему Риатен уверен, что обнаружение их приведет к обретению Хранителями еще большего могущества?
- Этого я не знаю. Древние тексты я читать не могу. И Риатен со мной никаких деталей не обсуждал. Он просто рассказал мне о своих надеждах насчет того, что из всего этого может получиться.
Хет снова повернулся к Сагаю.
- Чудо куда больше нашего безобразного блока, да и форма у него немного другая, но между ними есть определенное семейное сходство.
Отвечая на вопросы Сагая, он подробно описал оба предмета, и его партнер наконец согласно кивнул.
- Конечно, мне бы ужасно хотелось взглянуть на них хоть одним глазком самому, - сказал Сагай, - но у нас всё же появилась зацепка, от которой можно начинать танцевать.
Илин нахмурилась.
- Ты видел только рисунки в книге, да и то один раз! Как же ты можешь быть уверен, что запомнил все верно?
Прежде чем Хет успел ответить, Сагай, занятый своими мыслями, сказал:
- У него превосходная память. Слишком даже хорошая, так что от нее могут быть и неприятности. Если ты думаешь, что та пластинка с кристаллами и каменный блок - детали одной магической машины, то куда должна войти маленькая овальная вещица? Она ведь ничем не отличается от множества декоративных украшений, за исключением того, что на ней изображено крылатое существо.
- Не знаю! - Хет пожал плечами, продолжая смотреть в сторону Пекла. Его память была действительно слишком хороша, чтобы принести ему счастье, но почему-то слова Сагая отозвались в его сердце болью, и он даже не мог понять почему.
Теперь они сидели молча. Хет слышал, как где-то вдали дребезжит по стальным рельсам парофургон; его машина пыхтела, с натугой преодолевая крутой подъем с Шестого яруса на Пятый. Затем печальный голос из окна соседнего дома, выходившего на их крышу, произнес:
- Я бы не хотел жить даже рядом с парой бродячих торговцев, которые сидят на крыше под моим окном и всю ночь напролет болтают о бабах. Но вместо этого мне приходится жить с парой черт-его-знает-кого, которые торчат всю ночь на моей крыше и говорят, можете себе представить, об истории!
Илин разинула рот, потрясенная тем, что их подслушали. Сагай тут же ответил:
- А тогда ступай жить в другое место.
Заскрипела стремянка - это Мирам лезла через люк. Сев рядом с Сагаем, она передала Хету горбушку хлеба и спросила:
- Ну как, обыск прошел удачно?
Илин снова была потрясена. «Ничего, привыкнет, - подумал Хет. - Как она думает, кому может донести Мирам? Может, самому Электору?» Хет был единственным, кто иногда разговаривал с врагами.
- Теперь стало яснее, но мне все больше не нравятся некоторые вещи из тех, что мы раскопали.
Хет ожидал, что Мирам сейчас задаст кучу вопросов, но ее, видимо, занимало совсем другое. Хет впервые встретился с ней в караване, шедшем в Чаризат, куда его дотащил Сагай - раненного в ногу разбойниками. Он проснулся и увидел над собой лицо Мирам, которая пробовала обработать его рану. Он оскалился на нее, а она изо всех сил стукнула его по голове, да так, что он почти потерял сознание. После этого случая никаких трений между ними уже не возникало. Мирам была низенькая, к тому же еще горожанка, но при ее вспыльчивости шутить с ней не следовало. Она резко повернулась к Хету и сказала:
- Тут тебя кое-кто искал сегодня. Это Акай, который избил Риса.
- Он сюда приходил?
- Да. Сказал, что видел твое послание, которое ты оставил у Харима, и хочет обсудить его лично с тобой. - Потом, помолчав, она резко спросила: - Ты этого Харима пришил?
- Нет! - Рану, нанесенную достоинству Хета, несколько смягчала надежда, что Харим мог за это время умереть от заражения крови. Или помрет позже, но послужив, таким образом, подтверждением удачи Хета. Теперь же он намеревался обязательно убить Акая за наглость, с которой тот заявился сюда. Но, видимо, весточку от него они все же учли - теперь ребята Лушана займутся только им а не кем-нибудь еще.
- Но ты его ранил? - не отступала Мирам. Мерзавцам с нижних ярусов просто повезло, что иностранке Мирам никогда не бывать следователем Нижнего Суда Стражи.
- Было дело.
Она повернулась к Сагаю, который все это время таинственно помалкивал.
- Ты об этом знал?
- Не знал, - ответил он с достоинством. - Но, конечно, подозревал, что Харим и Акай в ближайшем будущем могут оказаться жертвами несчастных случаев, хотя не мог бы сказать, ни когда это произойдет, ни каков будет характер этих случаев.
Мирам всплеснула руками.
- Мужики и детишки, все вы одинаковы! У вас у обоих здравого смысла... здравого смысла... - Она тщетно искала нужные слова и наконец закончила: - Никакого здравого смысла! - Мирам обратилась за поддержкой к Илин: - Ты тоже так думаешь?
- Ну, Сагай... он получше Хета, - ответила Илин после долгого размышления. - Впрочем, разница невелика.
- Сагай - ученый человек, который от одного вида древностей лишается ума, - поправила ее Мирам. - Но я не жалуюсь. Мы живем лучше любого семейства в этом дворе, и мой муж не возвращается домой полумертвым от усталости после тяжкого труда. - Она поглядела на Хета яростными глазами. - И пока ты не явился сюда, Нетта боялась посылать свою дочку на рынок, потому что все бездельники знали, что у девочки нет отца, чтобы защитит её. Теперь Нетта может посылать ее куда угодно в этом квартале и никто не осмелится даже дважды взглянуть на неё. И я не беспокоюсь за Сагая, так как знаю, что есть человек, защищающий его спину, когда он идет в толпе воров черного рынка.
Мирам остановилась, чтобы перевести дух. Инстинктивное чувство самосохранения заставило Хета и Сагая примолкнуть, а Илин была слишком увлечена происходящим, чтобы промолвить хоть слово. Мирам продолжала:
- Все, что я говорю, означает лишь одно: будьте осторожны. - Она свирепо поглядела на Хета. - Оба! - Тут она резко встала и пошла к лестнице, ведущей внутрь дома.
Все сидели молча, пока Хет не спросил:
- Она ругалась или нет?
- Моя жена очень страстная женщина, - объяснил Сагай. - Но она не слишком часто говорит людям то, что думает о них. Даже тем, которых любит. Ухаживать за ней было увлекательнейшим занятием.

Глава 10

В предрассветный час Хет провожал Илин через все ярусы к дому Риатена.
Он намеревался оставить ее на Третьем, но, когда они миновали сонных стражников у ворот, он увидел, как еще темны и безлюдны улочки, лежащие за воротами, и, вспомнив о Констансе, решил, что ему не мешает остаться с ней.
На Втором ярусе их трижды останавливали патрули, которым очень хотелось швырнуть Хета со стены яруса вниз, но они пропустили их обоих, проверив пропуск Илин. Вскоре они достигли маленького садика. Освещенный лишь лампами, укрепленными на стенах домов, весь испещренный таинственными мрачными тенями, он показался Хету совсем незнакомым. Хет остановился у калитки, но Илин спросила.
- Разве ты не пойдешь со мной? У Риатена наверняка найдутся к тебе вопросы. Что, если задержка произойдет только потому, что ты не зашел?
Хет прислонился к каменной ограде садика.
- Илин, ты не обижайся, но мне там не по душе.
- Сейчас еще рано и, кроме Хранителей, никого будет, - сказала она.
Он был уверен, что ей такой ответ кажется вполне естественным.
Илин показала ему в сторону улицы, где мерное покачивание фонарей свидетельствовало о появлении нового патруля.
- Ликтор стоит там на страже всю ночь, так что ты не будешь чувствовать себя одиноким. А эти тут же заберут тебя в каталажку.
Хет чувствовал, что попался в ловушку, ему это очень не нравилось, но Илин была права. И это тоже ему было не по душе.
Они поднялись по лестнице, вырубленной в углублении; миновали ликтора, стоявшего на стене; тот узнал Илин и пропустил их, не сказав ни слова; потом прошли через пустой двор и поднялись по широкой лестнице, освещенной восковыми свечами и лампами, заправленными душистым маслом. Там тоже почти не было народа, хотя Хет слышал голоса, раздававшиеся где-то в комнатах первого этажа. На второй площадке они встретили одетую в серое служанку, которая, увидев, кто сопровождает Илин, чуть было не уронила поднос с грязной посудой.
Когда она убежала со всех ног, Хет сказал:
- Все, Илин. Дальше я не ходок.
- Ладно. М-м-м... Иди вот сюда.
Она провела его сквозь арку, а потом через настоящий лабиринт крошечных двориков, каждый с лепечущим фонтаном и растениями, листья которых чуть заметно шевелились под слабым ночным ветерком, и вывела на просторную террасу. За ней лежало открытое пространство. Вдали виднелись освещенные окна, говорившие, что оно окружено другими богатыми домами. Еще выше виднелись ярусы имперского дворца, возвышающиеся над черными массивами домов, освещенные, как Одеон в праздничную ночь, пылающими факелами, лампами с зеркальными отражателями, которые из окон и с балконов бросали яркий свет на белые известняковые стены.
Илин сказала:
- Сейчас тебе не видно, но дальше лежит сад и дома важных придворных чинов, чьи террасы выходят в этот сад. - Она запнулась, потом добавила: - Там есть еще небольшой павильон, где иногда размещаются посольства, прибывающие из других городов Приграничья. Посольство крисов из Анклава тоже там. Оно пробудет здесь еще по меньшей мере один день.
Хет бросил на нее острый взгляд, но никакого особого выражения на лице Илин не заметил. Он опустился на ближайшую каменную скамью и выжидающе посмотрел на девушку, не выдавая своего любопытства к тому, как будет выглядеть это место при свете дня.
Илин тоже не обратила внимания на его сдержанность и сказала:
- Вернусь, как только смогу. - И ушла.
Хет без всякого удовольствия приготовился к долгому ожиданию.

По главной лестнице Илин отправилась в покои Риатена. После знакомства с нижними ярусами вообще и квартала заклинателей духов в частности ничем не нарушаемая тишина дома Мастера-Хранителя показалась ей другим миром. Полированные каменные плиты под ее рваными сандалиями вместо щербатых кирпичей из плохо обожженной глины, аромат сандала и запах свежей воды вместо пота и зловония сточных труб. Она предполагала, что со временем ко всему этому можно привыкнуть. Более того, считала, что Хет, Сагай и другие уже свыклись со своим окружением, хотя и не могла представить себе, каким образом. Она припомнила, как в первый раз привела сюда Хета и как он презрительно игнорировал прохожих, которые чуть ли не плевали в пыль у его ног. И ее ног, поскольку она шла рядом с ним. Да, решила она, действительно привыкнуть можно ко всему.
Когда Илин была девочкой, она считала, что нижние ярусы - сплошная грязь и полное моральное разложение. Жизнь на Первом ярусе не добавила ей опыта по части бедности, существующей, невзирая на тяжкий труд, и даже не внушила ей мысли, что лица без гражданства и прочие пришельцы и иностранцы не обязательно являются преступниками. Не имея ни опыта, ни знаний Хранителей, патрицианские семьи, как правило, считали, что это именно так и есть.

Предыдущая страница 9 Следующая страница


Город костей 10

На третьей площадке перед Илин вдруг возник Сеул, испугавший ее так, что она чуть было не споткнулась на ступеньках. Понизив голос, он спросил:
- Ты, кажется, не ночевала дома?
Илин, удивленно моргая, посмотрела на него. Потом сказала:
- Конечно.
Она еще не проснулась по-настоящему, хотя спать на крыше дома Нетты на обрывках циновок, которые считались слишком изношенными для жилых комнат, было не так уж неудобно, как могло показаться. Она ужасно устала; к тому же встреча с призраком, кажется, оказала на нее более сильное действие, чем она сама предполагала. Ее силы и ее способность видеть внутреннюю сущность всегда были невелики, но даже несмотря на это, она поняла, что неизвестное существо высосало из ее души изрядную долю. Это было нечто такое, о чем Хранители должны непременно знать. Может быть, когда все кончится, она расскажет новичкам-ученикам о своем опыте.
Все это вряд ли годилось для ответа Сеулу, все еще пялившемуся на нее сверху со все более каменеющим лицом.
- Где ты была? - требовал он ответа.
На этот раз смысл вопроса дошел до нее, и она почувствовала, как багровеет от гнева.
С растущим раздражением она подумала, насколько унизительна сама попытка объяснить Сеулу, взиравшему на нее с гневом отца или скорее обманутого мужа, что хотя она и провела ночь с Хетом, но они находились под более чем достаточным присмотром, что Сагай - достойный муж и отец, что Мирам и Нетта - женщины порядочные во всех отношениях, не говоря уже о том, что в доме всюду кишат дети и что она не может представить себе интимных отношений в переполненных людьми комнатах этого дома. И что в предрассветной тиши она проснулась, обнаружив какого-то ребенка, спавшего у нее под боком. И что мысль о чем-либо непотребном у нее даже не возникала до этой самой минуты, а теперь такая мысль касается лично Сеула, которому она от души желает совершить весьма непристойный акт с самим собой.
Голос Илин слегка дрожал, когда она начала:
- Ты не имеешь права...
Сеул даже не попытался читать у нее в уме и ошибочно принял дрожь в ее голосе за стыд.
- Мне известно, что ты снова вернулась на нижние ярусы вчера вечером. Гандин мне все рассказал. Ты не понимаешь, в какую грязь ты вляпалась с этим крисом. Если ты уже зашла так далеко, что... - Он с сожалением покачал головой. - Я понимаю, ты молода и, должно быть, излишне любопытна. Но ему доверять нельзя, а вступать с ним в такие близкие...
Илин была слишком зла, чтобы обдумывать свои слова.
- Мы почти отыскали одну из нужных нам древностей! - крикнула она. Ей было все равно, перебудит она весь дом или нет. - Все говорили, что это невозможно, а вот мы почти нашли ее! Это что - ничего не стоит?
По-видимому, это и в самом деле ничего не стоило, но Сеул, во всяком случае, уловил бешенство в ее голосе.
- Илин, ты должна успокоиться и выслушать меня... - начал он.
Однако она была вовсе не в настроении слушать что-либо, не начинающееся со слов «извини меня». Она обошла Сеула, но он схватил ее за руку. Тогда она толкнула его с такой яростью, что Сеул пошатнулся и дал ей пройти.
В слепом бешенстве Илин взбежала по лестнице. Когда она добежала до верхнего этажа, один из учеников сказал ей, что Риатен только что вернулся из дворца, так что ей пришлось дожидаться в приемной, бормоча под нос нечто сердитое, пока ночные тени не уступили место перламутру восхода. Наконец слуга откинул перед ней портьеру, и Илин вошла в тихую комнату, с радостью убедившись, что Риатен один, что он сидит за низким столом, а перед ним лежит нераскрытая древняя книга Выживших. Он поднял глаза и Улыбнулся ей.
- Вижу, у тебя новости.
- Да, мы немного продвинулись вперед.
Она с усилием изгнала Сеула из головы, села возле стола и стала рассказывать Риатену о том, что им удалось узнать. Она как раз дошла до смерти Раду и выводов Хета насчет Академии, когда Риатен прервал ее и вызвал одного из своих писцов.
Когда тот записал все поручения хозяина на покрытой воском табличке, Мастер-Хранитель сказал:
- Им потребуется некоторое время, чтобы заставить писцов Академии засесть за свои бумаги в такую рань, потом еще время, чтобы просмотреть нужные записи, но уже утром у тебя будут все необходимые данные.
- Отлично.
Риатен поднял глаза, чтобы встретить ее взгляд, - стеклянные, непроницаемые.
- А что ты узнала о нашем таинственном торговце древностями?
Это был вопрос, к которому Илин оказалась не готова. Она вспомнила то, что ей рассказывал Сагай, но это была история скорее самого Сагая, а не Хета. А что Риатена заинтересует тот факт, что Хет когда-то был одержим идеей убивать разбойников, она просто представить себе не могла. Другие же вещи, которые она узнала о нем, казались ей тоже чересчур банальными, чтобы заинтересовать Мастера-Хранителя. Девушка сказала:
- Почти ничего. В городе он живет уже довольно долго. - Она недоуменно развела руками. - По-моему, он таков, каким кажется.
- В этом я не сомневаюсь, - Риатен раскрыл книгу, нежно прикасаясь к древним страницам. - Посольство крисов запросило сведения о том, не живут ли у нас в городе люди из их Анклава. Кое-кто при дворе думает, что они ищут какого-то определенного человека. А я пока не слыхивал ни о каких крисах в Чаризате, кроме Хета. - Он бросил на нее изучающий взгляд. - Подумай-ка об этом.
Илин ощутила тревогу, подумав, не проникает ли взгляд Риатена через те заслоны, которые она выставила для защиты от проникновения в свои мысли. Она указала Хету павильон посольства, считая, что просто забрасывает удочку с приманкой, чтоб извлечь нужную информацию.
- Что ты имеешь в виду? - спросила она.
- Завтра они покидают город. Мне намекнули, что Электор не слишком доволен ходом переговоров. Видишь ли, у него нет власти над ними, а они буквально контролируют торговые пути в Пекле. Электор и наследница могут многое выиграть, если в их распоряжении окажется нечто важное для крисов, с помощью чего можно будет оказать давление на делегацию. - Риатен осторожно вложил книгу в футляр и встал, расправляя свою мантию. - Если ты выяснишь, что они разыскивают именно Хета, это может дать нам преимущество на переговорах.
- Понимаю, - ответила она, старательно сохраняя выражение безразличия на лице.
Риатен улыбнулся неожиданно ласково.
- Я знал, что ты поймешь. Ты ведь лучшая среди моих учеников, Илин.
«Тебе бы только Силы побольше, мог бы он добавить», - подумала она. Но говорить ей такое он никогда не станет.
Илин вышла из кабинета Риатена и стала спускаться по лестнице, чувствуя, как в ней снова пробуждается гнев. Со стороны Риатена нечестно просить ее предать того, кто дважды спас ей жизнь, кто так легко стал ее другом. Это было столь же недостойно, как недостойно Сеулу интересоваться тем, где она проводит свои ночи.
Теперь надо быть очень осторожной, задавая вопросы, так как даже недоверчивый Хет может ответить на них. Но несмотря на это решение, она все равно чувствовала себя предательницей.

* * *

Ночь уступила место неверному рассвету, и сад превратился в большой шевелящийся оазис, с искусно расположенными купами акаций, тамарисков, пейена и фиг. Хет наблюдал, как садовник поднимает воротом ведра из пруда, заросшего лотосами, и выливает воду в облицованные камнем канавы, которые орошают землю. Окружающие дома теперь казались совсем небольшими.
Тот маленький павильон, о котором говорила Илин, имел добрых три этажа, большие террасы опоясывали его, а стены были отделаны белым мрамором, светившимся красками раннего рассвета.
Хет услышал шаги; на дальнем конце террасы появилась группа из двадцати или более молодых людей, одетых в свободные брюки и рубашки. Пожилой человек в официальной одежде Хранителей расставил их в шеренги, а затем принялся обучать начальным приемам защиты в боевом искусстве. Хет подумал, не лучше ли ему вернуться в дом, но затем решил, что безопаснее оставаться там, где он есть, особенно пока он не привлекает к себе внимания.
Немного погодя пожилой Хранитель ушел, а Хет продолжал с презрением наблюдать за приемами молодых бойцов. Их движения были мягкими и плавными, возможно, даже излишне плавными, слишком похожими на па танца, а не на настоящую схватку. Их стиль не был похож на тот, которому его обучали в Анклаве, но так оно и должно было быть. Центр тяжести тела взрослого криса-мужчины находился ниже, чем у мужчин - потомков Выживших - горожан или разбойников, что очень многое меняло в балансировке тела. Странно, но центр тяжести был совершенно одинаков как у крисов-женщин, так и у женщин, происходящих от Выживших. Горожане, даже изучавшие боевые искусства, видимо, не знали таких интересных вещей, что, впрочем, было неудивительно - контакты между Анклавом и городами редки.
Исключение - посольство крисов, да и оно, по словам Илин, должно уехать через день.
Хет отогнал беспокоившую его мысль. Он надеялся, что Риатен начнет действовать немедленно; кто-то в Академии должен быть немедленно предупрежден. Если бы Хета не изгнали из ее внутренних двориков после смерти Робелина, он нашел бы нужного ученого, просто порасспросив кое-кого. Смешно, не правда ли? Академия более чем определенно намекнула, что не желает иметь с ним никаких дел, разве что у входа, предназначенного для торговцев, а он рискует всем, чтобы защитить одного из ее членов от визита Констанса! «Но я всегда был таким идиотом», - подумал он.
- Ты что тут делаешь?
Захваченный врасплох Хет вцепился пальцами в шероховатый камень скамьи и усилием воли заставил себя остаться сидеть. Он забыл, как ловко умеют Хранители подкрадываться. Он поднял глаза и взглянул в лицо Кайтена Сеула.
- Пришел с Илин.
Сеул откинул чадру. Лицо его выражало холодное презрение, хотя в глазах горела злость.
С ним были еще двое - молодые Хранители, один - блондин, с такой нежной кожей, что она краснела даже от утреннего солнца, другой - брюнет, оба в тонких придворных одеяниях с откинутыми чадрами. Темноволосый улыбался.
- Значит, это и есть крис - любимчик Илин? - сказал он.
Хет ждал, что ответит Сеул, поскольку вопрос был адресован явно ему. Вместо этого тот тихим, таящим угрозу голосом спросил:
- Тебя никогда не учили вставать в присутствии тех, кто выше тебя?
Хет опустил глаза на истертые камни террасы, потом взглянул на Сеула. «Сам напросился на это, - сказал он себе. - Явился сюда неизвестно зачем». Он ответил:
- Надо думать, нет.
Блондин нахмурился. Его длинное лицо могло бы считаться классическим образцом патрицианской красоты, хотя бледность кожи и цвет волос говорили о сравнительно низком происхождении.
- Ты слышал, что тебе сказали? Встать!
Хет не обратил на него внимания, продолжая смотреть на Сеула, который теперь улыбался. Сцена привлекла внимание и других молодых Хранителей; некоторые из них оставили упражнения и переминались, подумывая, не подойти ли поближе.
Темноволосый поглядел на Сеула.
- Это правда, а? У них ведь нет душ? Я не могу читать в нем?
- Не можешь чего? - неожиданно для себя спросил Хет, который так удивился его словам, что даже задал прямой вопрос.
Сеул мягко ответил:
- Конечно, правда. Они такие же нелюди, как и демоны пустыни.
Блондин же был утомительно однообразен в своем приставании:
- Я тебе сказал: встать!
На этот раз Хет встал, чуть не ударив головой в лицо молодого Хранителя.
Сеул никак не отреагировал, но двое остальных, видимо, ожидали, что Хет будет невысок, подобно всем обитателям нижних ярусов, и были удивлены, когда он оказался ничуть не ниже их самих.
Восстановив равновесие, блондин сказал:
- Не наше дело, если Илин нравится заводить любимчиков-животных, но она не должна таскать их сюда.
Другие юноши-Хранители подходили все ближе, чтобы лучше видеть и слышать, так что отступать было поздно.
- Почему бы тебе не сказать об этом самой Илин? - спросил Хет.
Сеул отступил, все еще улыбаясь, и отвернулся. Разрешение молодым Хранителям поступать, как им заблагорассудится, было очевидно. Хет понимал, что удивляться тут нечему. Он ведь и раньше знал, что Сеул - подонок. Он был прижат к стене, дорога в дом закрыта, а вокруг ни одного дружественного лица.
Кто-то из группы молодых сказал:
- Гандин говорил, что эта тварь знает кое-какие боевые приемы. Он даже затеял драку с нашими двумя ликторами, но они справились с ним без труда.
- Он боец? - сказал темноволосый, с ухмылкой оглядываясь на говорившего. - А я думал, они славятся кое-чем другим.
Блондин решил обсудить тему более подробно:
- Может, он и ликторам показывал совсем другое умение?
Юмор того же уровня, что и у подонков с нижних ярусов, шляющихся по улицам в поисках прохожих, которых нетрудно измордовать. Плохо, конечно, что Хет не может разделаться с этими, как разделался бы с теми, то есть просто воткнуть нож в брюхо вожаку и уйти. Он сказал:
- Вполне возможно. А что, обычно это твоя работа? Снова раздался смех, но на этот раз в адрес блондинчика.
Даже его приятель осклабился и с насмешкой спросил:
- Неужто это правда, Терат?
Терат ничего не ответил ему, но, когда он заговорил, в голосе его звучала ярость:
- Думаю, мы должны преподать ему урок.
- Предлагаю сбросить его с яруса, - вмешался кто-то из доброхотов.
Несколько Хранителей-учеников вернулись назад, намереваясь заняться своими упражнениями, то ли потому, что им надоело, то ли по соображениям здравого рассудка. И все же, хотя численность участников экзекуции уменьшилась, раздались громкие возгласы согласия и одобрения. Хет ощутил, как по спине бегут мурашки. Нож у него был, но он с тем же успехом мог просто перерезать себе глотку - в конечном счете конец будет тот же самый. Даже просто ударить патриция - значит подвергнуться жестокой публичной казни, если, конечно, не вмешается Риатен по каким-то своим соображениям. И ведь это всего лишь наемники с верхних ярусов! Вряд ли они могли измордовать его сильнее, чем те, кто делал это раньше. Но ему не хотелось, чтоб его избивали.
- Мы замараем себе руки, - возразил приятель Терата. Ему явно надоела эта игра, и он был уже готов бросить ее. - Пошли отсюда, Терат. Нас ждут и...
Из складок одежды Терата появилась боль-палка. Слишком близко и слишком неожиданно, чтобы можно было избежать удара, - это Хет понял почти в ту же секунду, как увидел ее. Он отшатнулся, уперся в стену за спиной, и палка уткнулась прямо в середину его туловища.
Ноги Хета подогнулись, и он больно ударился о край скамьи, а потом рухнул на каменные плиты террасы, содрогаясь от боли, не в силах вдохнуть хотя бы глоток воздуха. Все его чувства внезапно обострились, гладкие плиты пола стали непереносимо шершавыми для его рук, а вес собственного тела представился непомерно большим. Действие боль-палки показалось ему сейчас совсем другим, непохожим на то, что оказала на него боль-палка разбойника тогда в Пекле. Может быть, эти магические машинки отличаются друг от друга и вызывают разные типы боли? А может, это зависит от того, в чьих руках они находятся? Вскоре волна боли схлынула, сменившись приливом бешенства, его зрение прояснилось. Хет поднял голову.
Терат тем временем говорил ученикам:
- Я вот что решил. Если он будет драться с одним из нас и победит, мы, может быть, и отпустим его - пусть убирается на свой нижний ярус. - Он поглядел на лежащего Хета и спросил улыбаясь: - Ну как?
- Ладно, - ответил Хет. Он с трудом поднялся на ноги. О последствиях он уже не думал. Он вообще больше не думал ни о чем. - Я выбираю тебя.
Боль-палка полетела в одну сторону, Терат - в другую. Кто-то из Хранителей замахнулся на Хета, но тот перехватил его руку в воздухе и, используя преимущества веса своего тела, швырнул его в кого-то еще. За это время Терат успел вскочить на ноги и снова бросился на Хета.
Когда к Хету вернулась способность думать, Терат уже лежал на полу, рука его была вывернута так, что ее можно было сломать самым легким нажатием. Еще двое учеников валялись без сознания. Прочие же разбежались.
Над Хетом склонилась Илин. Она сказала только:
- Мне очень хотелось бы, чтобы ты воздержался от этого.
Он взглянул на нее, и на мгновение ее глаза расширились от страха. Его это удивило, так как у него вообще никогда не появлялось желания пугать ее, разве что поддразнить, если Илин начинала уж слишком раздражать его. Он отпустил юношу и встал. Правое колено подгибалось, ребра, до сих пор нывшие после избиения в Останце, разболелись еще сильнее.
Позади Илин стоял Гандин, который, оглядев молодых Хранителей, презрительно и сердито покачал головой. Илин пошла прочь, и Хет последовал за ней сквозь арку в один из маленьких садиков. Она повернулась к нему лицом и наконец позволила своему гневу вырваться наружу.
- Ты же мог его убить!
Хет промолчал. Страх и гнев так смешались в его сознании, что он даже не мог в правильной последовательности восстановить события. Схватку он помнил какими-то обрывками и фрагментами, все остальное обесцветила ярость. Ученики были неплохо натренированы, но никому из них не приходилось применять свое умение на улицах нижних ярусов Чаризата, никто из них не дрался ради спасения собственной шкуры. По крайней мере ему хватило здравого смысла не воспользоваться ножом. Хет отвернулся от Илин.
- Отвечай! - потребовала она.
Конечно, Хранители спровоцировали его, но ведь если он будет драться каждый раз, когда его провоцируют, то ни на что другое у него и времени не останется. Хет поглядел на нее сверху вниз и оскалился.
- Я? Чтобы жалкая мразь из Пекла да убивала Хранителей? Ты что - шутишь?
Илин в гневе всплеснула руками:
- Перестань валять дурака! Мне сейчас не до того!
Она устало отвернулась и пошла, а Хет вдруг подумал, что он у нее в долгу.
- Илин...
Она остановилась. Видимо, Илин всегда была готова выслушать людей, желающих с ней поговорить. Весьма вероятно, это было причиной многих неприятностей, выпавших на ее долю.
Хет продолжал:
- Когда я жил в Анклаве... - Она повернулась, чтобы видеть его лицо, но Хет отвел глаза. - Бандиты атаковали пещеры, в которых жил мой клан, они убили большинство моих родных и захватили пленников, в том числе и меня. Они держали нас в плену три дня, но я почти ничего не помню об этом времени. Когда пришли наши, все остальные были мертвы, кроме меня. Этот-как-его-там-звать сказал мне, что они отстанут от меня, если я буду драться с одним из них. Я думаю, именно это пообещал и один из тех разбойников. Но только все произошло совсем иначе.
Нет, надо думать, тут добавилось и еще кое-что. Возможно, удар боль-палки что-то нарушил в его сознании, но в какое-то мгновение он снова очутился там - среди разбойников.
Илин двинулась к нему, но остановилась у фонтана. Вымыла руки, обтерла их о кафтан и смущенно посмотрела на Хета.
- Вот потому-то ты и не живешь в Анклаве?
Рассказ Хета не был ни объяснением, ни попыткой оправдаться. Он сам не знал, почему ему показалось столь важным объясниться с Илин.
- Раз они убили всех, кроме меня, значит, для этого была какая-то причина. Во всяком случае, так решили все остальные семьи...
Илин сделала вдох, чтобы ответить ему что-то, но он перебил ее:
- Что ты узнала от Риатена?
Она запнулась:
- Он послал кого-то за записями. - Теперь наступила ее очередь прятать от Хета глаза. - Я хочу кое-что сказать тебе. Пожалуйста, выслушай и не задавай вопросов, на которые я не смогу ответить. Есть большой шанс, что посольство крисов разыскивает именно тебя. Если бы ты сумел с ними договориться, это... облегчило бы положение нас обоих. - Она покопалась в своих карманах и достала оттуда жетон, который показывала страже, используя его в качестве пропуска на верхние ярусы. Она протянула его Хету. - Мне придется ждать, пока писцы Риатена найдут для нас того ученого; а я улажу все с этой дракой с учениками. А ты лучше отправляйся за Сагаем. Мы встретимся в Академии.
Хет внимательно осмотрел пропуск со всех сторон, не зная, как понимать слова Илин. Жетон был тяжел, имел вид монеты и все еще хранил тепло тела Илин. На нем было изображено перечеркнутое солнце - символ императорского двора. Хету нравилась Илин, он считал ее честной (в пределах этики Хранителей), но он никак не ожидал, что она так проникнется чувством к нему, что предаст самого Риатена. А выражение ее лица, ее поза - все говорило именно о предательстве. Он поднял глаза и увидел, что с террасы, нависающей над садиком, за ними пристально наблюдает Кайтен Сеул. Тогда Хет схватил Илин за плечи, приподнял и поцеловал в губы. Он исчез задолго до того, как она или Сеул успели отреагировать на его выходку, скрывшись под ближайшей аркой, которая вела из садика.

* * *

Илин присела на край фонтана. Жар, который она ощущала, подсказывал ей, что сейчас цвет ее лица приближается к прекрасному малиновому оттенку. Удивительно было другое - почему она от подобного шока не посинела?
Пока Сеул шел к ней с одной стороны, с другой в садик вошли тренер молодых Хранителей и Гандин. Гандин присел рядом с ней. Он ухмылялся. Илин хотела бы пощечиной стереть это выражение с его лица, но все же сумела вовремя удержаться.
Гандин спросил:
- Ты видела, что он сделал с Тератом?
Теперь Сеул нависал над ней, испепеляя взглядом. Она сделала вид, что не видит ни того, ни другого, и обратилась к тренеру:
- Глубоко сожалею о том, что произошло. Этого не должно было случиться.
- Терат сам напросился, - возразил Гандин.
- Мне это известно, - резко оборвала его Илин, недовольная его вмешательством.
Тренер кивнул. Она знала его почти столько же лет, сколько и Сонета Риатена. Он обучал ее приемам боя, которые уже не раз спасли ей жизнь, когда придворные интриги доходили до смертельного накала. Тренер пробормотал:
- Юные идиоты, вот они кто такие. Я позабочусь, чтобы шума по этому поводу не было. - Он поднял брови. - Если потребуется, скажу, что сам устроил это - как проверку их готовности.
- Спасибо. - Илин посмотрела на него с удивлением и благодарностью.
Она ожидала, что ей придется внести за Хета большой залог, когда Терат обвинит его, и искать какой-то выход, чтобы крису не пришлось предстать перед Высоким Судом. Лица, не имеющие гражданства, не могли давать показаний - разве что под пыткой, - даже если они были единственными свидетелями.
- В этом уроке они очень нуждались, - продолжал тренер. - Теперь они знают, что одно низкое происхождение противника отнюдь не гарантия того, что тот не выпустит им кишки в открытом бою.
- Ох! - Илин вспомнила, что ответил ей Хет, когда она обвинила его в том, что он чуть не прикончил Терата. «Мне лучше накопить денег и уехать в Кеннильяр, как хочет сделать Сагай. Там нет Хранителей. Я смогу там чем-нибудь заняться, чем-нибудь таким, что не требует мозгов».
Гандин, нахмурившись, поглядел на Сеула:
- Что с тобой сегодня такое?
- Ничего особенного, - ответил старший Хранитель сдавленным голосом.
Илин посмотрела на Сеула и, вложив в голос как можно больше стали (в глубине души она сожалела, что не может добавить к этому и добрую порцию Силы), спросила:
- Разве тебе некуда пойти? Нечем заняться?
Глаза Сеула сузились, но Илин была слишком зла, чтобы ее сейчас можно было победить в этой войне взглядов. Сеул удалился, широко шагая по плитам двора.
- Что с ним такое? - снова спросил Гандин.
Илин покачала головой, не имея никакого желания отвечать.
Тренер же пробурчал в пространство:
- Много о себе понимает. Слишком много друзей наверху.
- Что? - спросила Илин, удивляясь неприязни, прозвучавшей в голосе тренера.
- А, болтовня, - пожал тот плечами.
Тренер пошел к своим ученикам, а Илин, не обращая внимания на попытки Гандина завязать разговор, дождалась, пока он наконец не ушел. Ей было о чем подумать.

Хету пришлось предъявить свой пропуск только раз - у ворот дома Риатена. Новости о драке сюда еще не дошли, и ликторы смотрели на него как на обычного, а возможно, и желанного посетителя.
Улицы, что отходили от центральных и извивались между домами патрицианских семей, мало чем отличались от мощеных тенистых дорожек и были столь же узки, как переулки и тупички нижних ярусов. Теперь Хет понимал: это потому, что тут нет ручных тележек. Улицы были отданы деревьям, кустарникам и другим растениям. Пешеходов было мало даже сейчас, так что перелезть незамеченным через ограды было совсем легко.
Хет избегал дорожек, посыпанных гравием; он предпочитал пробираться к павильону через душистые заросли, стараясь, однако, не наступать на лунные цветы. У двери первого этажа, защищенной бронзовой решеткой, стояли два имперских ликтора. Это были почетные стражи, ничего больше. Колонны украшались изображениями сплетенных змей, по которым можно было бы взобраться, как по лестнице. Хет обошел павильон сзади и полез вверх по одной из колонн.
Достигнув второго этажа, он перешагнул через балюстраду на террасу. В облицованной мрамором стене шли арочные двери. Павильон был построен так, чтобы в него свободно проникал даже слабенький ветерок, а крытые террасы защищали от солнца, пока оно не опускалось за окружающие дома. Хет обошел террасу, переходя от одной двери к другой. В комнатах, куда ему удавалось заглянуть, он видел стены и полы, украшенные мозаикой; яркие цветные кусочки мозаик складывались в виды Чаризата - дворец Электора, Порта-Майор и другие старинные здания Академии, Первый Форум Четвертого яруса и другие. Цвета мозаики были слишком яркими, им недоставало мягкого сияния работ Древних, но Хету все же пришлось сознаться, что этот модерн ему по душе.
У одной из арок Хет остановился, услышав тихие голоса. Они говорили на староменианском языке, хотя слова он разбирал плохо. Язык, как и полагалось, был чистым, далеким от той изуродованной версии, которая получила наименование торгового. Время повернуло вспять свое течение, и Хету вдруг показалось, что один из голосов ему хорошо знаком. Он понимал, что голоса спорят, и в этом тоже было что-то знакомое.
По неизвестной причине по спине Хета проползла холодная дрожь, ему показалось, что он снова один в Пекле, что он вслушивается в тонкие голоса духов воздуха, вплетенные в завывания ветра. Слишком уж долго он пробыл среди Хранителей - вполне достаточно, чтобы крыша могла поехать.
Он осторожно двинулся вперед, надеясь получить маловероятную возможность увидеть дальний конец комнаты. Там никого не оказалось. Дальше идти он не решился; это были люди его народа, а не полуслепые горожане, и с ними надо было соблюдать предельную осторожность.
Голоса стихли, говорившие покинули комнату. Хет подождал немного, потом прошел в арку... и оказался лицом к лицу со своим двоюродным братом Рханом. Их разделяли каких-нибудь десять шагов.
Вряд ли Рхан удивился меньше Хета. Он шагнул вперед, а Хет попятился обратно на террасу. Рхан остановился в дверях, как будто понял, что на радостное свидание рассчитывать не приходится.
- Как ты сюда попал? - спросил он.
На этот вопрос можно было дать дюжину столь же неумных ответов. Поэтому Хет спросил:
- Вы сюда явились за мной?
Рхан был его возраста, его роста, одет так, будто только что явился из Пекла - лишь пыли на нем не было: в бурнусе, сапогах, свободных штанах. Прошли годы с тех пор, как Хет видел его в последний раз; за это время он успел стать шаманом-хилером. Лоб Рхана украшала татуировка - синий круг, символизирующий третий глаз, который сквозь реальность смотрит в потусторонний мир. Хет и Рхан были раньше очень похожи, но сейчас Хет не узнал бы себя в спокойных чертах лица Рхана.
- Нет, - ответил Рхан. Увидев выражение лица Хета, он сделал гримасу и добавил: - Точнее, это только часть наших дел. У нас есть ряд вопросов, связанных с торговыми путями. Но от торговца в караване мы узнали, что ты в Чаризате. Это было первое известие с тех пор, как Леслан видел тебя в Дунзаре. Мы приехали...
- Какой торговец? - прервал его Хет. Он вдруг обнаружил, что тоже говорит на староменианском Анклава. Странно, оказывается, он все еще помнит его.
Рхан смешался, как будто не понял, какое это имеет значение.
- Горожанин по имени Биакту.
Хет выругался. Надо было самому догадаться. Биакту - известное трепло.
Рхан нетерпеливо произнес:
- Мы хотим, чтобы ты вернулся в Анклав вместе с нами. - Он шагнул вперед, но Хет тут же отступил к балюстраде. Рхан опять остановился, удивленный. Он медленно выговорил: - А ты изменился.
Возможно, дело было именно в этом. Хет физически не мог заставить себя посмотреть в глаза брата, боясь увидеть, что чувствует тот, и из страха выдать собственные ощущения. Он сам не знал, зачем явился сюда. Вероятнее всего - из чистого любопытства. Того любопытства, которое заставляет тебя тыкать пальцем в полузажившую рану и смотреть, как из нее выступает кровь. Он ответил:
- Итак, вы хотите, чтобы я вернулся. Говори: зачем?
Его дядя, отец Рхана, был, вероятно, самым влиятельным человеком в Совете Анклава. К этому дело шло уже тогда, когда Хет покинул Анклав.
- Леслан говорил тебе...
- Я хочу услышать это от тебя.
Рхан перевел дыхание.
- Ты - последний из линии Амахер. Если ты не вернешься, если ты не оставишь нам детей, Анклав полностью потеряет эту линию. Вот почему мой отец хочет, чтобы ты вернулся. Все остальные наши только... тоже хотят твоего возвращения.
Хет знал, что, когда он уходил из Анклава, его линия уже умирала. Теперь это его не трогало.
- Надо было думать до того, как он выгнал меня из Анклава.
- Он не приказывал тебе уходить!
Теперь Хет уже не ощущал никакой неловкости, глядя в глаза Рхану.
- Нет. Он только сказал, что лучше бы я умер вместе с остальными. Он пытался выяснить, что я сделал такое для разбойников, что побудило их оставить меня в живых. Он все сожалел, что они не придумали ничего лучшего, чем бросить меня в Пекле медленно истекать кровью. Он сожалел, что ты и другие подоспели слишком быстро и я не успел оправдать надежд разбойников... И тогда я тоже об этом сожалел. Если все это не называется «выгнал», то я хотел бы знать, что это было.
Рхан покачал головой, но теперь уже он был тем, кто не смеет поднять глаза, а Хет не настолько давно покинул родину, чтобы забыть, что означает подобное поведение у других крисов. Рхан ответил ему:
- Он был не прав, и теперь половина членов нашей семьи проклинает его за то, что он изгнал тебя. Ты необходим ему. Он велел мне отыскать тебя. Разве ты мало настрадался? - Рхан жестом указал на город. Он почти впал в ярость. - Как можешь ты жить в таком месте? Они невежественны и грязны, их город воняет, они превращают своих собственных сограждан в мерзких разбойников!
- Да, - тихо ответил Хет. - Мы гораздо лучше их. Мы превращаем в разбойников всего лишь своих родственников. Во всяком случае, мы пытаемся.
Глаза Рхана совсем потемнели.
- Я знаю, ты мне не веришь, но мой отец стремился совсем к другому.
- Ты прав, я тебе не верю.
Два почти смертельных оскорбления были нанесены почти одновременно - их разделяло время, достаточное, чтобы успеть один раз вздохнуть, а то, как прозвучали эти слова на староменианском, не оставляло сомнений, что оскорбление было умышленным. Но Рхан все же отвел глаза и промолвил:
- Мы уходим завтра. Что бы ты ни натворил в этом городе, ты все рано можешь уйти с нами как член нашего посольства, находящийся под защитой Электора, пока мы не минуем границ Чаризата.
Хет окинул сад взглядом и мрачно усмехнулся. Предположение, что он тут сотворил нечто такое ужасное, что ему требуется защита самого Электора, дабы сохранить жизнь и бежать из города, даже слегка щекотало его тщеславие. Ему показалось странным, что убеждение, будто каждый крис, живущий в городах Приграничья, является преступником, разделяется и самими крисами. Но он знал - предложение сделано искренне, хотя и сомневался в чистоте побуждений, заставивших его сделать.
Хет был не такой дурак, чтобы питать какую-то привязанность к Чаризату, но жить здесь ему нравилось. Он любил древности, радовался, что легко может получать книги, любил здешнюю еду, даже некоторых людей, хотя и не всегда.
Конечно, сейчас он мог покинуть город, оставив за спиной Риатена: пусть торгуется с этой гнусной наследницей; оставив Аристая Констанса: пусть тот безуспешно разыскивает его, Хета. Тогда и Сагай с Мирам никогда не узнают, что он воровал для Лушана, и все останется как есть, если, конечно, он не станет горевать о том, что никогда больше их не увидит. Но это он осилит. Он привык терять друзей. Илин... Илин узнает имя того ученого и одна продолжит эти дурацкие поиски.
Но дело в том, что Констанс не считает их идиотскими, иначе он не посылал бы Шискан убивать предсказателя Раду. Так что поиски могут оказаться отнюдь не дурацкими.
Хет никак не мог решить, кто же он такой: дурак или трус, или и то и другое вместе? Он поглядел на Рхана.
- Нет.
- Что...
- Нет... Я еще не отомстил, - сказал он и перепрыгнул через балюстраду, прежде чем Рхан успел его задержать.
На границе зарослей кустарника Хет заколебался. Справа в зелени раздавался какой-то шум, вспыхивали отблески на бронзовых украшениях оружия стражи. Наверняка кто-то видел, как он пробирался через сад. У Хета все еще был пропуск Илин, но объяснения будут непросты, а может, даже невозможны. Он бросился бежать меж деревьев куда-то в направлении стены.
Здесь садовники обрезали разросшиеся кусты, и Хет попал прямо на кучу сухих обрезанных веток. Он даже не предполагал, что сухие сучья могут так громко трещать, если на них наступишь. Уже через несколько секунд стражники мчались, по его следам.
Теперь Хет выскочил на открытое место, где землю покрывали «серебряные мечи», а в стену сада был вделан небольшой фонтан, роняющий струйки в облицованную камнем канавку. Хет повернулся, чтоб защищаться - сейчас его будут брать.
Но оба стражника почему-то не погнались за ним через цветущие заросли. Он видел, как они бродят, спотыкаясь, размахивая руками, показывая пальцами в разные стороны, давая друг другу противоречивые указания; потом они побежали в сторону рощицы.
Хет с удивлением наблюдал за ними. «Что они, с утра нализались, что ли? Ну и порядки у них на Первом ярусе», - подумал он.
- Я же велел тебе не возвращаться сюда.
Хет быстро повернулся и взлетел на стену так, будто у него в ногах были пружины. Только оказавшись на стене, он поискал взглядом Констанса.
Безумный Хранитель стоял, прислонившись к стволу фигового дерева с таким видом, будто был тут хозяином, что, на взгляд Хета, вполне могло оказаться правдой. Он был в той же черной пыльной мантии и без чадры.
- Я сказал, что это не принесет тебе пользы. Разве я ошибся? - повторил безумный Хранитель.
- А я не знал, что ты разгуливаешь и при свете дня, - ответил Хет. Это было лишь отчасти насмешкой: Констанс при свете утреннего солнца выглядел как-то нереально. С его ростом, выцветшими волосами и светлыми глазами Аристая легко можно было принять за криса, за какого-нибудь спятившего престарелого дядюшку. Конечно, если этот неизвестно чей сумасшедший дядюшка умеет к тому же силой своей воли заставить двоих взрослых мужчин потеряться ясным днем среди нескольких кустиков...
- Так я ошибался? - мягко настаивал Констанс.
Хет вцепился ногтями в камень, чтобы не упасть, и огляделся. По другую сторону стены шла пешеходная дорожка, вдоль которой тянулась дававшая тень колоннада и изразцовые скамейки для прохожих. Ни единой живой души не было видно.
- Это не то, что ты имел в виду, - ответил он.
- Верно, - отозвался Констанс, - но я все равно был прав.
Легкий ветерок взъерошил волосы Хета. В просвете между деревьями он видел тех же стражей, которые сейчас прочесывали сад уже возле пруда с лотосами, продолжая при этом пререкаться. Хет не знал, сколько еще времени он может чувствовать себя тут в безопасности.
- Почему Шискан убила Раду, а не меня? Констанс покачал головой, будто был слегка удивлен.
- Раз ты не знаешь, что там произошло, значит, ты вообще ничего не знаешь.
«В этом он тоже прав», - подумал Хет.
- Тогда зачем ты вообще связываешься со мной?
- А долго ли тебе удастся избегать ловушек? - Голос Констанса звучал так, будто он и впрямь ожидал ответа.
В этом городе, где труп Хета стоил гораздо дороже, чем Хет живой, разумеется, не слишком долго. И в Пекло бежать нельзя - некуда. Того человека, которого Рхан и другие хотели вернуть, давно не существовало - он умер много лет назад, когда разбойники показали ему, что значит быть бессильным. Если бы Хет и решил поселиться в пустыне, ему пришлось бы жить среди призраков. Констанс видел в будущем больше того, что безопасно знать, а потому любой ответ, особенно близкий к правде, был опасен. Хет вместо ответа спросил снова:
- Чего ты привязался ко мне?
- А Риатен жег для тебя кости? - Констанс сделал шаг вперед, его движения были полны ленивой грации. - Лучше бы ты попросил меня сделать это. Я не позволяю заботам затемнять мое Зрение.
Хет подумал: «Хватит с меня». Он спрыгнул со стены, приземлившись на ноги, и помчался по дорожке, не оглядываясь назад.

Глава 11

- Илин - славная девчонка, а искать в ее обществе древности со странной репутацией необычайно увлекательно, - сказал рассудительно Сагай. - Но как бы мне хотелось найти способ тихонько выйти из этой игры...
- Не следовало мне втягивать тебя в нее, - отозвался Хет. Он как раз кончил рассказывать Сагаю о своих последних приключениях, промолчав, однако, о свидании с Аристаем Констансом.
- Я себя туда сам пригласил, и если кто-нибудь и несет за это ответственность, то пусть им будет Риатен, который мне кажется личностью в высшей степени противной.
Хет возражать не стал. Они стояли у стены Академии в тени одной из двух колоннад, окружавших двор. Почти все жители города были знакомы именно с этой частью Академии, и именно здесь студенты и начинающие ученые читали лекции для тех, кто мог платить им за это. Тут обучали чтению и письму на торговом языке будущих писцов, счету - чиновников, а иногда появлялся какой-нибудь ученый с безумными глазами и в домотканой поношенной одежде, рассказывавший исторические байки о Древних за крошечные кусочки меди. Здесь же ученые покупали у дилеров с нижних ярусов редкости; несколько таких сделок заключалось и в данную минуту. Хет увидел Даниль и другого знакомого дилера, которые разложили целую коллекцию изразцов и осколков керамики для весьма энергичного молодого ученого. Хет очень надеялся, что Илин придет раньше, чем те кончат торговаться и начнут приставать к нему и Сагаю, чтобы выудить у них какую-нибудь информацию.
А на другой стороне толпа уличных торговцев продавала все нужные ученым товары - от листков бумаги и брусков сухих чернил до форм, в которых отливали восковые таблички. Академия была основана Седьмым Электором в качестве скромной школы для изучения Древних. По мере роста и усиления мощи Чаризата, а также роста спроса на антикварные вещи и цен на них, размеры Академии и ее значение тоже росли. Теперь тут изучалось все - от медицины до философии, и здесь находился один из крупнейших во всех городах Приграничья архив текстов Выживших.
Илин появилась из толпы и подошла к ним. Она кивнула Сагаю, а затем сухо сказала Хету:
- Я должна была бы извиниться перед тобой, но после твоей выходки не думаю, что это уместно.
- А Сеул не помер от апоплексии? - осведомился Хет.
Губы Илин дернулись, будто она преодолевала борьбу множества чувств. Затем уже обычным голосом она сказала:
- Нет, но он умрет от чего-нибудь еще, если будет вести себя так же, как ведет сейчас.
- Ты узнала имя? - спросил Сагай.
Илин протянула ему листок бумаги.
- Да. Я пришла сразу же, как только писцы получили его. Это некий Арад-еделк.
- Никогда о таком не слыхал, - сказал Хет.
Он надеялся, что ученый окажется кем-то, с кем он имел дела, кем-то, кто поверит их предупреждению; хорошо еще, что это не окажется какой-нибудь надутый индюк, славящийся своим презрительным отношением к продавцам редкостей. Может, с Арад-еделком говорить будет легче.
Вооруженная клочком бумажки, Илин подошла к стражнику, стоявшему у ворот.
- Нам надо встретиться с ученейшим Арад-еделком. - Говоря это, она откинула полу мантии, показывая висящую на ее поясе боль-палку.
Смущенный страж поглядел на одежду Илин, вроде бы свидетельствующую о происхождении ее владетельницы из самых нижних ярусов, на Хета и Сагая, но калитку все же открыл.
Они оказались в небольшом дворике, где арки, выложенные белыми и голубыми изразцами, вели куда-то внутрь. Оттуда к ним вышел старый ученый, поспешно поправляя на лице чадру.
- Стражник, возникли какие-то проблемы?
- Нам надо поговорить с ученейшим Арад-еделком. Вот и все.
Улыбка Илин должна была успокоить его, однако старик взглянул на девушку исподлобья.
- Понятно. Он занят сейчас важнейшим делом, но возможно...
И тут же появился второй ученый, который так быстро подошел к ним, как будто они намеревались взять Академию штурмом. Его мантия и прочая одежда были богаче, чем у других, и он носил цепь из мифенина, что говорило о его высокой должности. Хет узнал его и внутренне поморщился. Это был Еказар, занимавший должность Мастера-Ученого последние десять лет. У Академии было много направлений деятельности, но Еказар занимался только изучением древних реликвий. Кроме того, он и старый Робелин никогда не соглашались ни в чем.
Еказар оглядел Хета с ног до головы, как будто подозревал его в омерзительнейшем деянии, и спросил у Илин:
- Что все это означает?
Тут Илин перестала улыбаться. Она сказала очень жестко:
- Я Хранительница из дома Мастера Риатена. Все, что мне нужно, - несколько минут времени ученейшего Арад-еделка для короткого разговора, если это не составит большого труда.
Еказар попытался придумать причину, по которой мог бы отказать в просьбе, но не нашел и сдался с недовольным видом.
- Хм-м-м. Сюда, пожалуйста.
Он быстро провел их через двор, а старый ученый, который их встретил, плелся следом, как послушный слуга. Еказар недолюбливал Хранителей, поскольку Академия подчинялась непосредственно Электору, а Хранители были всего лишь придворными чиновниками, которые вряд ли имели право ставить под сомнение власть Мастера-Ученого в стенах Академии. То, что Илин появилась здесь с Хетом, тоже дела не улучшало.
Илин и ученый шли немного впереди. Идущий сзади Сагай спросил Хета:
- Что случилось с Илин?
- Ничего, - ответил тот. - Она просто притворяется.
Сагай этому явно не поверил.
Еказар провел их сквозь арку по широким ступеням короткой лестницы, а затем через целую серию двориков. Все здания тут были старые, каменные, их арки и наличники Дверей были выложены изразцами или мозаикой. Фонтаны преимущественно имели форму черепашьих панцирей или абстрактных изображений солнца, состояли из двух-трех ярусов, что свидетельствовало об их назначении скорее служить украшениями, чем обеспечивать потребности в питье или умывании; Академия получала деньги на пользование водой из дворцовых средств. Они прошли небольшую площадь с башенкой и часами в ней, почти такую же древнюю, как и сама Академия. Часы били каждый час, и на каждой из пяти галерей башенки появлялась процессия золотых и серебряных лун, солнц и других астрономических символов, которые кружились назначенное им время. Занимавший три этажа анкерный механизм считался самым точным механизмом этого рода во всех городах Приграничья. Он показывал фазы луны, годовое движение солнца и предсказывал наступление Высокого и Низкого сезонов ежегодно, но все это предназначалось только для ученых.
Ученики, которые читали или разговаривали в тени маленьких двориков, прекращали свои занятия и удивленно смотрели вслед Илин и ее спутникам. Среди учеников были мальчики-патриции в чадрах и юные патрицианки, украшенные драгоценностями и в красивых кафтанах, но в большинстве своем это были дети торговцев с Четвертого яруса.
«Как давно это было», - думал Хет. Когда-то он был тут такой привычной фигурой, что почти никто не обращал на него внимания. Он заметил, что его партнер смотрит по сторонам с огромным интересом. Ведь именно такую жизнь должен был бы вести Сагай как член Гильдии ученых Кеннильяра. Сагаю все же удалось сделать несколько работ для Академии, когда он прибыл в Чаризат, но большая часть тех поручений, которые могли передаваться в руки лиц без гражданства, доставались ученикам Академии, а потому на редкие и небольшие комиссионные Сагай содержать семью не мог. Хет спросил:
- Тоскуешь об этом?
- Время от времени, - признался Сагай. - Но после восторгов и волнений, связанных с торговлей древностями, такая жизнь теперь показалась бы мне пресной.
«Вряд ли, - подумал Хет. - Вряд ли». Ему самому не хватало этого, а особенно свободного доступа к библиотеке Академии. Книги время от времени появлялись на рынках Пятого яруса, но преимущественно это были дешевенькие брошюрки, заполненные дурацкими сказками авантюристов-караванщиков и торговцев о приключениях в иноземных городах. Мирам откладывала иногда жетоны и покупала такие книжки, читала их вслух Нетте и детям, а когда страницы уже начинали рваться, продавала их торговцам с Шестого яруса. На Четвертом ярусе были настоящие книготорговцы, которые регулярно приобретали копии трудов ученых Академии и давали их читать за относительно скромную плату, но никому из них не нравилась мысль одалживать книги лицам без гражданства, а Хета туда и на порог не пускали. Даже Сагай со своим красноречием, и тот имел право брать только по одному тому за раз. Он называл путешествия к книготорговцам проверкой на унижение и говорил, что это единственное место в городе, где человек платит за привилегию быть обруганным нищим иностранцем и отбросом нижних ярусов, вместо того чтобы быть обруганным этими же словами совершенно бесплатно прямо на улице.

Предыдущая страница 10 Следующая страница


11 Марта Уэллс

Они подошли к низкому зданию с портиком, одиноко стоящему посреди довольно обширного двора. Когда они поднялись по широкому лестничному пролету в прохладный и пустой холл, Еказар сказал Илин:
- Вот здесь живет Арад. Он получил этот дом в связи со своей работой.
Сагай поглядел на Хета и поднял бровь, но тот пожал плечами. Если Арад получил для себя одного целый дом в перенаселенной Академии, значит, он и в самом деле важная птица.
Они прошли через тихий безлюдный холл и попали в большую комнату с несколькими наклонно прорезанными в купольном потолке окнами, через которые проникали воздух и свет. Стены комнаты не имели никаких украшений, но кто-то в прошлом покрыл их штукатурку чертежами и надписями, которые впоследствии были стерты недостаточно хорошо.
- Ждите здесь и ни к чему не притрагивайтесь, - сказал им Еказар. - Я сейчас позову Арада.
Он ушел, а старый ученый-привратник занял позицию у одной из дверей, наблюдая за ними так, будто он стоял на посту.
- Конечно, - пробормотала Илин и огляделась. - Как вы думаете, чего они так трясутся? - спросила она шепотом, но ни Хет, ни Сагай ее не слышали.
Их внимание было полностью поглощено тем, что, очевидно, и было работой Арад-еделка, а также служило причиной выделения ему отдельного дома.
В дальнем углу зала, прямо на полу, казалось, полыхал костер ярких красок. Это была древняя фреска, восстанавливаемая из множества отдельных потрескавшихся кусков. Центральная часть фрески имела по меньшей мере футов семь длины и десять высоты. Края еще были неровны, да и в середине на некоторых участках зияли дыры, показывая, что работа пока далека от завершения. У Сагая перехватило дыхание, а Хет почувствовал, что у него подгибаются ноги.
- Ох! - воскликнула Илин, увидев мозаику. - Да вы только поглядите на это!
Многие из уцелевших древних фресок изображали морские виды, но это был ландшафт, непохожий на все виденное ими до сих пор. Художник изобразил бескрайний простор низких пологих холмов, поросших высокими травами, испещренных искрами красных, желтых и даже пурпурных цветов. На переднем плане виднелась рощица неизвестных деревьев. Одни из них могли быть акациями, только более высокими и с обильной листвой, чем те, которые Хет видел в садах Первого яруса. В тени деревьев сидела женщина.
Ее кожа отличалась теплым коричневым цветом, длинные тяжелые темные волосы достигали талии и были заплетены в косы, в которых горели то ли кристаллы, то ли украшения из стекла, окрашенного каким-то серебряным пигментом. Черты лица по патрицианским стандартам были тяжеловаты, но улыбка на губах и в черных глазах превращала эти стандарты в сплошную фальшь. Женщина носила коротенькую светлую тунику и многочисленные нитки бус, которые не скрывали достоинств ее великолепной фигуры; талия женщины была тонка, как у юной девушки. Она сидела на табурете и, наклонившись, протягивала руку существу, игравшему у ее ног.
- Что это? - тихонько пробормотал Сагай.
Хет вдруг обнаружил, что сидит на корточках у самой картины, но так, чтобы не нарушить порядок этих бесценных кусочков мозаики. Сагай стоял рядом с ним.
- Может, такой безобразный ребенок? - спросил он.
Существо выглядело как сморщенный, ссохшийся старикашка, покрытый короткой рыжевато-коричневой шерстью и с длинным, похожим на змею хвостом. Он улыбался женщине с довольным идиотским видом, но Хет понимал, что, если б лично он, Хет, оказался в положении этого существа, у него на лице появилось бы точно такое же выражение.
- Я не думаю, что это человек, - сказала за их спинами Илин. - У него всего четыре пальца. Это какое-нибудь мифологическое существо, может, даже животное.
Несколько кусочков мозаики лежало на полу, дожидаясь своей очереди. Другие лежали подальше на низких полках из светлого дерева. Возможно, их только что очистили от грязи и пыли, которая покрыла их за бесчисленные годы.
- На первый взгляд, - сказал Сагай, все еще разговаривая сам с собой, - пять тысяч пятьсот дней.
- Шесть тысяч, а может быть, семь, - поправил его Хет. - Ты только взгляни на эту синь! - Небо было чистого драгоценного цвета лазури; по небу скользило белоснежное кружево облаков. Современные изразцы со временем теряли свои цвета, а здесь они были такими же яркими и живыми, как и в день изготовления. По отдельным деталям было видно, что эта работа необыкновенно тщательно исполнена и что не только голубое небо сохранило свое великолепие, но и красная краска осталась красной, а не ржаво-коричневой, как это нередко бывало с древними изразцами, в остальном сохранившимися очень прилично.
- Ах, да! Ты прав. Шесть или семь тысяч дней. По меньшей мере. Я не уверен, что смогу правильно оценить такую работу.
Вероятно, Сагай был прав. Даже если учесть другие изменения, которые время оставило на этой мозаике, она выглядела почти так же, как выглядела когда-то - еще до того, как Пекло сожгло облака и расплавило голубой цвет неба, дав ему сегодняшнюю режущую глаз окраску.
- Она была найдена на Восьмом ярусе, под развалинами рухнувшего свода, - сказал чей-то тихий голос.
Илин выпрямилась и инстинктивно отступила назад. Сагай же только поднял глаза.
- И сколько времени ушло у тебя на это?
- Год. Теперь дело пошло быстрее.
- И где будет находиться мозаика, когда ты закончишь? - Хет впервые поглядел на человека, вошедшего в зал.
Арад-еделк был невысок, его глаза над чадрой казались совсем черными, в них светились усталость и подозрение. Смуглая кожа у глаз испещрена морщинками - следами забот. Вторая часть имени объяснялась старинным обычаем, ведущим начало еще от времен Выживших. В большинстве городов этот обычай давно вымер и сохранился он, вообще говоря, лишь на нижних ярусах Чаризата. Арад-еделк мог происходить из старинной семьи, но не из такой, членам которой удавалось выйти за пределы Пятого яруса. Он настороженно взглянул на Илин и ответил:
- Во дворце.
Хет и Сагай тоже обернулись к Илин. Она ответила им бешеным взглядом.
- А неплохо иметь под руками имперского представителя, которого можно сразу обвинить в грабеже.
- Но мы же ничего подобного не говорили, - хрипло ответил Хет. - Или ты думаешь, что нам следовало бы тебя обвинить?
- Но вы это имели в виду.
Еказар стоял в дверях за спиной Арада и с подозрением смотрел на всех присутствующих, а Арад не отрывал глаз от Илин, как будто считал ее безумной. Видя, как она не только разговаривает с дилерами с нижних ярусов, но и спорит с ними, он, вероятно, чувствовал, что никаких других подтверждений ее сумасшествия ему не нужно. Илин, казалось, поняла это, взяла себя в руки и даже улыбнулась Араду.
- Извини. День был уж очень тяжелый. Не сможем ли мы поговорить где-нибудь наедине?
Арад неуверенно взглянул на остальных ученых. Еказар что-то недовольно буркнул и вышел. Другой ученый, привратник, слегка поклонился Илин и последовал за ним.
- Ты ученейший Арад-еделк? - спросила Илин.
- Да. - Признание было сделано крайне неохотно.
- И ты недавно купил некую редкость у предсказателя будущего по имени Раду?
- Нет.
Арад лгал и при этом смотрел прямо в глаза.
«Ишь, коротышка поганая», - подумал Хет.
Илин пристально всматривалась в ученого. Потом сказала:
- В покупке редкостей нет ничего незаконного. И стыдного ничего нет. Но купленная тобой вещь представляет большую опасность для своего владельца.
Арад был упрям.
- Я не покупаю древностей в Четвертом ярусе. Я покупаю их у мусорщиков.
Илин не упоминала Четвертого яруса, говоря о Раду. Хет прочистил горло, надеясь, что она заметит эту оговорку Арада. Она снова бросила на него злобный взгляд, из чего он заключил, что оговорка замечена.
Сагай держался так, будто ничего не слышал вообще. Он изучал мозаику, как будто хотел запечатлеть в памяти каждый дюйм ее поверхности. Однако сейчас он взглянул на Арада и тоном вежливого сомнения спросил:
- А это чудо ты тоже у мусорщиков Восьмого яруса купил?
Глаза Арада сузились, но он ничего не ответил.
- Раду мертв, - еле слышно произнесла Илин. - И убит он из-за той реликвии, которую продал тебе.
- Мне все это ни о чем не говорит. Спутали меня с каким-то другим ученым. Я требую, чтобы вы ушли отсюда, я должен вернуться к работе.
- Тебе следует выслушать нас, - настаивала Илин. - Ты можешь попасть в большую беду.
- Нет, вы меня путаете с кем-то другим, - упрямо твердил свое Арад. - Уходите немедленно.
- Все это бесполезно, - поднялся Хет. - Пошли отсюда.
Арад смотрел на них все с той же настороженностью.
Еказар больше не появлялся, но старик ученый вернулся, как только они вышли из дома Арада, и молча довел их до ворот.
- Он ничуть не удивился, - тихо сказала Илин, когда они покинули стены Академии. - Но почему он от всего отпирался?
- Он купил древности у Раду на академические жетоны, но скрыл свои приобретения от других, а это может привести к неприятностям, - объяснил ей Сагай. Потом пожал плечами. - Это довольно распространенная практика, но такое прегрешение может стать поводом для изгнания ученого, который впал в немилость у своего начальства. Вопрос вот в чем: знал ли Арад заранее, что эта редкость опасна для владельца?
Илин покачала головой, не зная, что ответить.
Солнце стояло отвесно над головами, и людей на улицах почти не было. Все ученые и их ученики ушли из-под колоннады, а торговцы спрятались под свои бурнусы, растянутые так, чтобы дать клочок тени. Хет и Сагай по привычке свернули в узкую улочку, которая должна была вывести их к району лавок, торговавших древностями.
- Она спрятана где-то у него, - сказал Хет. - Придется нам прийти сюда ночью и найти ее.
Глаза Илин полезли на лоб.
- Ты хочешь сказать - украсть?
Даже Сагай и тот был поражен.
- Если мы начнем стучаться в главные ворота Академии, не думаю, что это принесет нам много пользы, - ответил Хет.
- Мне это не нравится, - заспорила Илин. - Если нас поймают, Риатену придется заступаться, и все выйдет наружу. И то, если он решит заступиться. А ведь он может и не захотеть рисковать тем, что станут известны некоторые поступки наследницы.
Хет скептически поглядел на нее. За нее-то Риатен заступится, в этом сомнений нет. А вот что Мастер-Хранитель шевельнет хоть пальцем ради него и Сагая, в этом у него были большие сомнения, разве что у того появится острая нужда в них. Вот почему Хет решил организовать все так, чтобы Сагай остался за воротами Академии.
- Мне тоже это не по душе, - говорил между тем Сагай, - но я другого пути не вижу. - Он взглянул на Хета. - Откуда у тебя такая уверенность, что мы попадем внутрь?
На этот вопрос надо было отвечать. Пока Хет обдумывал, сколько правды он может выложить, из переулка, мимо которого они проходили, выскочил человек в капюшоне и скользнул мимо них.
Знакомая фигура, но с закрытым лицом.
Хет оглянулся и одновременно втянул голову в плечи; он не видел самого ножа, но солнце сверкнуло на стали, и удар, который должен был распороть ему горло, пришелся мимо, в нескольких дюймах от цели. Потеряв равновесие, Хет оперся о стену и успел оттолкнуться от нее как раз вовремя, чтобы избежать удара, направленного ему в глаза.
Сагай отшвырнул Илин с дороги и бросился к нападавшему. Акай отбросил капюшон. Его жестокие глаза горели злобой, но худое лицо выражало лишь одно - суровую беспощадную собранность. Он прошипел:
- Не мешайся в это дело, дилер. Лушана ты не интересуешь.
Хет сделал Сагаю знак отойти. Он не хотел, чтобы Сагай оказался втянутым в драку, но зато партнер дал ему время вытащить свой нож. Он шагнул вперед, и Акай отскочил влево, так, чтобы держать Сагая в поле зрения. Краем глаза Хет видел, что Илин попятилась к стене переулка. По ее позе он понял, что она обдумывает, как лучше воспользоваться боль-палкой. В глубине души он очень надеялся, что она не вмешается. Акай был слишком увертлив для столь неуклюжего оружия.
Самым разумным на этой стадии драки на ножах было бы бежать. Но ни тот, ни другой не собирались этого делать.
Акай сделал ложный выпад и нанес удар вверх, целясь опять в шею. Хет шагнул прямо навстречу удару, и противники вдруг оказались на земле. Нож Акая был прижат к каменному тротуару телом Хета. Он чувствовал, что острое лезвие впивается ему в бок. Он нанес удар своим ножом, и Акай завизжал.
Хет откатился в сторону. Повсюду на камнях была кровь, но ему потребовалось какое-то время, чтобы понять: часть этой крови его собственная. Акай извивался в пыли, пытаясь втянуть в легкие воздух. Клинок Хета попал Акаю в верхнюю часть бедра, где главная паховая артерия идет почти под самой кожей. Акай пытался зажать рану, но каждое сокращение сердца выбрасывало из раны новую струю алой крови.
Илин с тревогой наклонилась к Хету.
- Ты серьезно ранен?
Нож Акая разорвал Хету рубашку и нанес не очень глубокую царапину вдоль ребер. Хет отрицательно качнул головой. Акай проиграл свой бой уже тогда, когда не сумел убить Хета тем первым ударом.
- Надо уходить, - сказал Сагай. - В любую минуту могут появиться торговые инспектора.
Драка со смертельным исходом в Четвертом ярусе, так близко к лавкам, могла рассматриваться как нарушение порядка, наносящее вред торговле. Хет с трудом встал. Сегодня он дрался уже во второй раз - один раз из гордости, второй - за спасение своей жизни. Третий раз ему был явно ни к чему.
Они пошли по переулку, пересекли другой, свернули в третий. Сагай остановился у фонтана в тихом дворике, где обитатели домов то ли спали, то ли отсутствовали. Илин швырнула несколько кусочков меди старому смотрителю, который еще даже не успел встать со своей скамьи, и окунула шарф в воду бассейна. Потом протянула Хету шарф - вытереть кровь.
- Кто был этот человек? - спросила она. - Почему он хотел тебя убить?
- Это был Акай. Он работал на Лушана, - ответил ей Хет. - Я ожидал, что рано или поздно он появится.
Илин все еще не понимала.
- Это тот самый, о котором Мирам говорила, что он приходил в ваш дом?
- Да. - Сагай смотрел на Хета с выражением странной решимости. - И есть еще одна вещь, которую я попросил бы тебя объяснить.
Хет поежился. Теперь уже поздно притворяться, будто он ранен сильнее, чем на самом деле.
Сагай продолжал:
- Я думал, что Лушан подослал своих мерзавцев к Рису, чтобы заставить тебя работать на него, и что тебе не хотелось в этом признаваться нам. Это так, или он хотел, чтобы ты работал на него опять?
Хет не отводил глаз от фонтана.
- Когда я впервые попал сюда, я делал многое, чего теперь делать бы не стал. - А поскольку Хет был правдив, то он добавил: - А тогда мне это даже нравилось.
- В том числе и воровство для Лушана? - Сагай был очень мрачен.
- В числе прочего.
- А тогда почему ты перестал этим заниматься? - Вопрос задала Илин.
- Мне перестало нравиться.
Не спортивно красть вещи, когда их владельцы спят или отсутствуют, а если они бодрствуют, то выигрыш слишком мал в сравнении с грозящей расплатой. Куда интереснее самому разыскивать редкости в развалинах или в выходах сточных труб. Впрочем, у Хета хватило здравого смысла не пытаться объяснять это Лушану.
- И это всё? - в голосе Илин звучал скепсис.
- Нет, - признался Хет, решивший говорить правду. - Один раз я попался. - Он взглянул на них. - Я был в доме патриция на Третьем ярусе. Лушан узнал, что там есть прекрасные антики; особенно он хотел заполучить сосуд для благовоний из мифенина, который якобы там имелся. Я не знал, что это дорогая вещь. Такие сосуды почти не попадаются в неповрежденном состоянии, разве что починенными во времена Выживших с использованием какого-то другого металла. Когда я его нашел... целехоньким, с ажурной крышкой, с золотой насечкой, изображающей цветы... - Он видел, что Сагай с трудом пытается не выдать любопытства. - Этот сосуд держали в шкафчике вместе с кремационными урнами. - Теперь Хет повернулся к Илин. - В Анклаве нам не разрешали владеть древними реликвиями. Они не могут принадлежать кому-то одному, никто не имеет права брать их, прятать, никому не сообщая о находке.
Сагай скрестил руки на груди.
- Хет! Ты читаешь на трех языках! Ты был почти во всех городах Приграничья! Ты знаешь наизусть торговые кодексы Чаризата, а о Древних ты успел забыть больше, чем знала когда-либо половина так называемых ученых. Не вздумай сказать мне, что ты не знал, что творил!
- Ну... нет, я понимал, что делаю, - сознался Хет. - На этот раз стража была бдительнее, нежели обычно. Я выбрался из дома, но с крыши спуститься не мог. Я перепрыгивал с одной кровли на другую, а они стреляли в меня. Пришлось влезть в одно из окон. Там на полу сидел человек и что-то писал при свете лампы. Это был ученый Робелин.
- Ах, - сказал Сагай, - меня всегда интересовало, как вы познакомились.
- Стража пришла к его двери, но он их не пустил и сказал, что ничего не видел. Заявил даже, что стрельба по окнам в темноте не лучший способ обеспечить безопасность честных граждан. Они ушли, а он прочел мне лекцию о том, почему мне не следует воровать на Третьем ярусе.
К этому времени я уже читал все его труды: это были сообщения о древностях, найденных вблизи Останцов, и я показал ему флакончик, и мы тут же затеяли спор о том, есть ли связь между рисунком на нем с фресками в Батайе. Связи не оказалось. Вообще-то фон имел в обоих случаях сходный вид, но то было чистое совпадение.
- Почему ты так считаешь? - спросил Сагай, но тут же спохватился и покачал печально головой. - Не имеет значения, продолжай.
- Он сказал, что хочет, чтобы я пришел к нему в Академию и помог ему работать по проблемам Останцов. Это был первый случай, когда мне удалось туда попасть. - Хет пожал плечами. - Он не должен был помогать мне. Поэтому я отдал ему сосуд.
- Постой! - вскричала Илин. Она все еще ничего не понимала. - Он бранил тебя за воровство, но взял у тебя краденую вещь?
Сагай хмуро посмотрел на нее.
- Полностью сохранившуюся урну из мифенина? Еще бы! Да он был бы круглым идиотом, если б отказался! - И тут же переключился на Хета: - И Лушан, я полагаю, захотел, чтобы ты возместил ему цену потери?
- Он просто псих! Она же ему не принадлежала! Я имел право подарить ее кому угодно! Но он этого пережить не мог. Иногда, чтобы заставить его отвязаться от меня, я воровал для него что-нибудь. Я не делал этого уже долго, так как у нас с тобой было много работы. Наконец я заплатил ему, но от этого он совсем осатанел. Тебе все это непонятно, кажется, наверное, сумасшествием...
- Давай посмотрим, так ли я понимаю суть дела, - сказала Илин. - Пока мы искали эти редкости, от которых, возможно, зависит жизнь и смерть Хранителей, живущих сейчас и будущих поколений тоже, ты вел личную войну с этим... этим... домовым вором с Четвертого яруса?
- А ты думала, я брошу все свои дела из-за твоих проблем? - спросил раздраженно Хет. - Кроме того, я же предупредил Риатена, что ему не следует меня нанимать.
Илин закрыла лицо руками, видимо, стараясь успокоиться.
- Я все поняла, - сказала она. - А ты когда-нибудь думал о том, что Лушан до встречи с тобой, возможно, был нормальным человеком?
Хет не обратил на этот выпад внимания. Все его внимание принадлежало Сагаю.
- Мы все еще партнеры? - спросил он.
Подумав, Сагай тяжело вздохнул.
- Ну а кому ты еще нужен, такой-то?

Глава 12

Хет сказал Илин и Сагаю, что вряд ли они смогут попасть в Академию раньше четырех часов ночи. И это была истинная правда; к тому же он получил возможность сделать еще шаг в том, что Илин называла его частной войной с домовым вором с Четвертого яруса. Потеря Харима и Акая наверняка вызовет перемены в хозяйстве Лушана, да и вообще брокер никогда не принимал особых мер предосторожности, полагаясь на страх перед возмездием, который должен был держать воров на расстоянии. «Теперь пришло время, - подумал Хет, - парочке-другой молодых профессионалов покопаться в обширных запасах редкостей Лушана». Особенно если они получат подсказку кого-нибудь, кто бывал в тех комнатах, где хранится эта коллекция, и может во всех деталях описать им внутренность дома. А Кастер как раз тот, кто может все это организовать.
Хет отыскал его в Аркадах перед закрытием. Они удалились в одну из верхних галерей, которая всегда пустовала из-за опасности обвалов, а также дыр в полу. Здесь Хет изложил свой замысел и изобразил в пыли план дома Лушана.
Пока Кастер высчитывал долю каждого участника в возможной добыче, Хет вслушивался в привычные шорохи Аркад. Здесь становилось все темнее, по мере того как сгущались сумерки снаружи, и все тише: деятельность на нижних этажах замирала. Ничего необычного Хет не слышал, но ему показалось, что он что-то уловил краешком глаза.
- Ты ничего не заметил? - спросил он Кастера.
- Ничего. - Дилер черного рынка подозрительно огляделся. - А ты?
- Нет.
Хет пожал плечами, отбрасывая подозрения. У Лушана врагов куда больше, чем у любого другого брокера в Чаризате. Вряд ли он мог заподозрить Хета в злом умысле, да и вряд ли решился бы донести на него торговым инспекторам - слишком много краденых редкостей хранилось в его доме. Взятки, которые он давал, еле-еле позволяли ему держаться на плаву и заниматься своими делишками.
- Я слышал, будто Раду-предсказатель умер.
Хет пристально посмотрел на дилера. Слова прозвучали вроде бы как совершенно случайные. Кастер должен был узнать об этой смерти и о том, что нашли в доме, сразу же после того, как местные воры набрались смелости и вошли в опустевшее здание. Весьма возможно, дилер считает убийцей Хета.
Не поднимая взгляда, Кастер добавил:
- Впрочем, ему так и так оставалось жить на свете недолго. По слухам, торговые инспектора уже открыли на него охоту.
- Торговые инспектора охотятся за всеми, - ответил Хет, которому надо было сказать хоть что-то, но тут же сам удивился сказанному. Если судить по денежному ящику Раду, то свои редкости он продавал преимущественно за жетоны. Имперских монет было мало, и они были небольшого достоинства - видимо, плата за гадание. - А ты знаешь, почему они на него охотились?
- Женщина, знавшая Раду, говорит, что Высокий судья очень им интересовался. - Кастер пожал плечами. - Погадал, может, плохо или что...
Хет хмуро наблюдал за муравьями, лезшими из щели в полу. Илин рассказывала, как Риатен получил табличку с кристалликами от какого-то Высокого судьи. Странным совпадением было бы, если бы тот же судья заинтересовался Раду-предсказателем - ведь таких судей в Чаризате не слишком много. Впрочем, может, он дал волю воображению и выдумывает заговоры, которых нет в природе. И он спросил:
- А больше она ничего не говорила?
Кастер покачал головой.
Они обсудили все детали предстоящего дела, и Кастер сказал:
- Лучше всего обделать дело сегодня же ночью. Я зайду к тебе во двор завтра вечерком, когда все будет уже кончено. - Он встал и поглядел на сидящего Хета. - Поберегись, - сказал он.
Кастер направился к одному из пешеходных переходов, а Хет подумал: «Дилеры черного рынка советуют мне быть поосторожнее». Что ж, он понимал: то, что он затеял, вряд ли можно назвать самым благоразумным поступком его жизни, зато этот поступок, возможно, доставит ему самое большое удовлетворение.

Место Хет выбрал самое удачное. Жителям города запрещалось строить дома впритык к стенам Академии, точно так же, как и вдоль стен ярусов; только в случае Академии правило оставлять обязательные двадцать шагов между стенами соблюдалось менее жестко. Хет уже давно отметил места, где перенаселенность Четвертого яруса заставила строить лачуги из плохого кирпича шагах в шести-семи от академических стен. Стража наверняка следит за ворами, которые попробуют перескочить с крыш домов на стену или перебросить оттуда веревку, но стражники не могут быть одновременно повсюду, а дома хорошо скроют всякого, кто рискнет взобраться по самой стене.
Хет нашел Сагая и Илин там, где он и велел им быть, - в узкой улочке между стеной и скопищем кирпичных домишек, построенных противозаконно близко к ней.
- Где ты был? - спросил Сагай почти неслышным шепотом. Сейчас было особенно опасно дать кому-нибудь подслушать их разговор, а ведь множество людей спали совсем рядом с ними за этими тонкими, непрочными стенами.
- Да были кой-какие дела, - тоже шепотом ответил Хет.
Лунный серпик в небе давал так мало света, что он видел вместо друзей лишь бесформенные, жмущиеся к земле тени. Хет вытащил из-под одежды веревку и сделал на ней петлю, чтобы перекинуть через плечо. Веревка была очень тонкая и крепкая, сплетенная из волос, и такая темная, что на фоне стены оставалась невидимой. Под сапогами скрипнул песок. Видимо, метельщики улиц не слишком заботились об этом закоулочке, а жители домов не считали нужным жаловаться на них из страха, что какой-нибудь чиновник обратит на них внимание и им придется покинуть свои дома.
- Помни, ты стоишь на стрёме, - шепнул Хет Сагаю. Все это они успели обсудить заранее. Его партнер кивнул, и Хет полез на стену.
Дотянувшись до края, он с трудом взобрался на гребень стены в поверхность которого были вмазаны острые стеклянные осколки. Впрочем, большая их часть была уже кем-то раздавлена. По другую сторону стены лежали здания Академии - лабиринт из камня и керамики, молчаливый, но не такой уж темный. Несколько окон были освещены, а в многочисленных двориках светились фонарики, отгоняющие призраков. Здесь могли жить только ученые, ученики да слуги, не имевшие семей, и только самые усердные готовы были работать так поздно при свете слабых ламп. Прямо перед Хетом лежал длинный узкий дворик - скорее даже проход, соединяющий несколько спящих домов.
Хет наполовину развернул веревку и спустил ее Илин, уложив в бороздку между двумя камнями, откуда она не могла выскользнуть и попасть на острый край стекла. Затем он спрыгнул во двор.
Он притаился, скорчившись на плитах, но единственное, что он услышал, было встревоженное шуршание разбегающихся ящериц.
Хет ощутил рывок веревки, когда Илин вскарабкалась на стену, и другой - когда она стала спускаться. Через мгновение она уже стояла рядом с ним. Он поднялся на ноги, чтобы сдернуть веревку вниз, но тут же на гребне стены показался Сагай. Выругавшись себе под нос, Хет отступил, чтобы дать тому место.
- Ты же должен был стоять на стрёме, - возмущенно прошипел он, когда Сагай оказался рядом.
- Тебе вовсе не нужен наблюдатель, - отозвался Сагай, дёргая веревку так, чтобы она соскользнула с гребня стены. - Если б меня кто-нибудь заметил, он сразу же заподозрил бы неладное.
У Хета возникла мысль: с ним расплатились за то, что он так долго не делился с Сагаем своими маленькими проблемами насчет Лушана. Сагай выбрал такой момент, когда Хету было трудно или даже невозможно воспротивиться его действиям. Покорившись, он забрал у Сагая веревку, свернул ее и спрятал под своей одеждой.
Дальше они шли молча; Хет полагался на ночное зрение Илин, которое должно было позволить им без помех дойти до места. Он знал, в каком направлении лежал дом Арада, но не мог определить, какие именно узкие проходы вели к дворикам, а какие кончались тупиками. Изредка они слышали голоса и даже шаги бессонных ученых или их слуг, а однажды даже укрылись за какой-то дверью, когда два стража прошли мимо них совсем рядом, лениво переговариваясь и покачивая своими отгоняющими призраков фонариками.
Наконец они добрались до двора, где стоял дом Арада. Он выглядел заброшенным и безлюдным, но слабый свет, исходивший откуда-то с несколько наклонной крыши, свидетельствовал, что в большом зале с куполом все еще горят лампы. Наблюдая за домом из прикрытия - они спрятались в узкой щели между двумя зданиями, - Хет никак не мог понять, беспокоит его отсутствие стражи и света или, наоборот, радует.
- Разве дом не охраняется? - шепотом спросила Илин. - Эта удивительная мозаика...
- Да, должен был бы, - ответил ей Сагай, - но именно строгая охрана мест, которые до того не охранялись вовсе, может привлечь к себе внимание воров. Кроме того, ученейший Арад мог и сам воспротивиться усиленной охране, особенно если у него есть ценности, которые он старательно прячет.
- Если у него их нет, то наше предприятие - пустая трата времени. - пробормотал Хет.
Он повел их по дорожке через двор, зная, что если кто-то заметит их издалека, то скорее всего подумает, будто они здешние. Взойдя на ступеньки и оказавшись под крышей портика, Хет почувствовал себя в укрытии; но он был достаточно опытен, чтобы знать: чувство защищенности в подобной ситуации, как правило, - вещь опасная.
В вестибюле не оказалось притаившегося охранника, и Хет мог видеть свет лампы, стоявшей где-то в глубине большой комнаты. Он сделал знак Сагаю и Илин, чтобы они оставались на месте, а сам осторожно двинулся по короткому коридору. Из комнаты доносилось чье-то дыхание.
Теперь Хет достиг точки, откуда ему сквозь арку было видно все помещение, и первой его мыслью было, что это совсем другая комната.
Освещенная лишь яркой лампой, она казалась куда больше; к тому же обнаружилась еще одна дверь, которая вела не в коридор, а в небольшую комнатушку, заставленную деревянными полками и лотками. А вот мозаика - озерцо светящихся красок - оставалась на прежнем месте и вспыхивала в мигающем свете. Тут же находился и Арад, сидевший на полу с развернутой книгой и рассматривавший некий небольшой предмет, который играл в свете огня свойственными мифенину отблесками.
Хет вошел в комнату, и Арад поднял глаза, удивленный и одновременно пристыженный. На нем были линзы для чтения, удерживаемые веревочками, обмотанными вокруг ушей, сильно увеличивавшие его глаза. Когда ученый увидел, кто стоит перед ним, выражение стыда сменилось страхом.
- Значит, ты никогда не имел дела с Четвертым ярусом, а? - спросил Хет.
И тут же в комнату вбежала Илин, которая выхватила из рук Арада маленькую вещицу и стала вертеть ее у ученого перед носом.
- Она была у тебя все это время! Да знаешь ли ты каким опасностям ты подверг и себя, и нас своей ложью?!
Арад попятился назад.
- Что вам тут надо? Вы кто - воры?
- Перестань размахивать руками, Илин, - вмешался Сагай. Он взял у нее украшение и добавил: - И не кричи на этого человека. Добра из этого не будет.
Он держал украшение так, чтобы его могли видеть одновременно и он сам, и Хет. Это была небольшая овальная пластинка из мифенина, обработанная по краям фасеточной гранью, с фигурой безликого человека с широко распахнутыми крыльями. Изображение, помещавшееся в самом центре овала, поражало тонкостью работы. Пластинка оказалась гораздо меньше, чем Хет представлял себе по рисунку в книге, - вроде крупной монеты. Хет сказал:
- Она меньше, чем сказано в книге.
- Да, - согласился Арад, ухватившись за слова, которые единственные из всего услышанного имели для него смысл. - Цифры в книге неправильные. - И тут же замигал глазами: - Но ты-то откуда знаешь об этом?
Хет и Сагай обменялись взглядами. Илин, как зачарованная, медленно произнесла:
- Потому, что мы видели ту книгу. А вот ты откуда знаешь, что там написано?
Арад махнул рукой в сторону:
- Так вот же она! А вы ее где видели?
Все взглянули на книгу. Текст лежал на полу, еще развернутый полностью. Бумага была коричневая, чернила выцвели. Хет разгладил страницы с цветными изображениями и тихонько выругался. Он уселся на корточки, чтобы видеть получше, и осторожно перевернул несколько страниц. Арад смотрел встревоженно, но возражать не стал.
- Это та книга, Илин, - сказал Хет.
- Ты хочешь сказать - текст Выживших? - Сагай встал на колени, чтобы с трепетом взять книгу в руки.
- Это копия, - поправился Хет. - Возможно, сделанная в то же время, что и текст Риатена, а может, чуть раньше.
Одна сторона обложки книги сильно выцвела под солнцем, некоторые страницы были вырваны.
Сагай раскрыл книгу на том разделе, где были цветные гравюры, и с восторгом стал изучать их.
Илин глядела на Арада с таким выражением, будто наконец-то случилось что-то, имеющее смысл.
- У старика было две копии, - воскликнула она. - Конечно же! Вот почему он так легко отдал ее Риатену.
- Он отдал ему ту, которую было легче прочесть, - продолжил Хет, садясь на пол, чтобы Сагай мог вполне насладиться текстом. Раз старый патриций хотел узнать мнение Мастера-Хранителя о содержании книги, то такой поступок был вполне объясним - этот экземпляр сохранился гораздо хуже, на некоторых страницах чернила вообще выцвели и многие буквы неразличимы.
- Две копии? - Арад вообще ничего не понимал. - Этот я купил у Раду - прорицателя с Четвертого яруса. Я думал, вам это известно.
Илин села на пол и обхватила голову руками. Она продолжала размышлять:
- Копия этой книги, а также вон та редкость с изображением крылатой фигуры вначале принадлежали патрицию со Второго яруса. Он отдал книгу Сонету Риатену, Мастеру-Хранителю, а потом старый патриций был убит в его дом вломились воры, укравшие все его редкости. Риатен нашел одну из них - пластинку из мифенина с кристаллами; она оказалась у Высокого судьи...
Как ни странно, но Арад до сих пор не сделал ни единой попытки позвать на помощь. Он с любопытством перевернул страницу с цветными изображениями, которым Риатен придавал такое большое значение.
- Вот эту пластинку из мифенина?
- Да, - Илин кивнула, - эту самую.
Видимо, все эти редкости почему-то находились поблизости друг от друга.
- Не странно ли, что Раду получил целых две редкости из добычи, взятой в одном месте? - сказал Хет, поглядев на Илин.
- Это действительно странно, - отозвался Сагай. - Но вполне возможно, что Раду сам организовал эту кражу.
Хет пожал плечами. Такое не исключено. Но Раду не был ни брокером, ни настолько крупным дилером по древностям, чтобы стать известным на черном рынке. Хет не считал вероятным, чтобы он сам организовывал кражи.
- Скорее он все-таки просто покупал их, заведомо зная, что они краденые.
- Не могу сказать, будто удивлен, узнав, что Раду сотрудничал со многими воровскими шайками, - сказал Арад. - Я пробовал выяснить, откуда у него столь необычные древности, но все, что я услышал в ответ, была какая-то мистическая чушь. Между прочим... - Он с интересом посмотрел на них. - А вы-то кто такие сами.
Теперь таиться уже причин не было.
- Это Сагай, а я - Хет. Мы оба занимаемся торговлей редкостями на Шестом ярусе. А Илин и в самом деле Хранитель.
- Зря я, значит, надеялся, что она может оказаться не из них, - вздохнул Арад. - Я мечтал разгадать эту тайну сам, но вы, как мне кажется, знаете все, чего не знаю я. - Он отрешенно покачал головой. - Давайте я вам кое-что покажу.
Он с трудом поднялся на ноги, взял одну из ламп и направился к двери в кладовку, которая как бы чудом появилась в этой большой комнате после того, как они отсюда ушли утром. Хет последовал за ним и увидел, что она скорее представляла собой большой шкаф. По-видимому, он закрывался каменной плитой в несколько дюймов толщиной, которая опускалась и поднималась так, что никаких зазоров в стене не оставалось. Плита приводилась в движение с помощью системы противовесов, помещавшихся у самого потолка, в особом тайничке. Она имела даже фальшивые бороздки, которые были вырезаны на ней так, чтобы совпадать с бороздками на других плитах облицовки комнаты.
- Ты это сам сделал? - спросил Хет Арада.
- Нет. Я открыл тайник совершенно случайно, - объяснил ученый.
Спрятанные редкости были аккуратно разложены: стеклянные предметы с одной стороны, из металла и мифенина - с другой, изразцы и прочая керамика - в центре. Многие стояли на листках бумаги, на которых были сделаны пометки, касающиеся того, где найдена данная редкость и какие особенности обнаружил у нее Арад. Этим же методом пользовался и Робелин.
Арад указал куда-то под полки и сказал:
- А эту вещь вы тоже разыскиваете, верно?
На полу лежал блок из какого-то блестящего черного камня. В отношении его книга тоже ошибалась. Он имел примерно два фута в вышину, около трех футов в длину и трех в высоту, а не четырех, как утверждала надпись в книге Риатена. И было совершенно ясно, что сделан он не из мифенина.
- Я купил его у Раду в прошлом году, тогда же, когда и книгу, - сказал Арад. - Цена была поразительно низкой. И Раду, пожалуй, даже хотел отделаться от этого камня.
Хет сел на корточки, чтобы погладить камень ладонью.
- Вот почему никто о нем не слышал! Он попал к Раду прямо от воров, а от Раду - к тебе. Он никогда не появлялся на черном рынке.
На ощупь камень был прохладен, имел ту же шелковистую текстуру, что и внутренние стены Останца. Хет не мог понять смысла линий, высеченных на камне; подобно насечкам на Чуде, они казались просто абстрактными узорами - спирали, закругления, пересекающиеся друг с другом и плавно переходящие одно в другое. Попытка проследить эти линии взглядом вызывала сонливость. Хет стряхнул ее с себя и поднял глаза на Арад-еделка.
- Что это?
Ученый покачал головой и поправил очки.
- Не знаю. Это одна из тайн, которые я надеялся раскрыть. Я ведь собирался сначала закончить полный перевод текста, который, по моему мнению, должен объяснять значение редкостей, так тщательно изображенных на рисунках. Я намеревался передать это все Академии, когда кончу перевод... Сходство этого камня с Чудом не может быть случайным совпадением, но в данном случае магический эффект отсутствует, по крайней мере по моим наблюдениям.
- Чудо тоже ничем не проявляло своей сущности на протяжении многих лет. Его держали в саду Электора, пока оно не начало испускать свет, - сказал Хет и тут же подумал: а не спросит ли его кто-нибудь об источнике его знаний? Сагай поглядел на него с удивлением, опускаясь на колени, чтобы исследовать странный камень. Другие же просто приняли сказанное к сведению.
Арад смотрел на них с опасением.
- Вы заберете его сегодня?
Илин было начала уже отвечать, замолчала, сделала еще одну попытку, но снова у нее ничего не получилось. По натуре она была человеком властным, но отбирать ценнейшие древние реликвии у этого маленького ученого, такого беззащитного, так покорно смотревшего на нее, ей совершенно не улыбалось.
Поднявшись с колен, Сагай промолвил:
- Сегодня никто ничего отсюда не возьмет. И вообще нам сначала многое следует обсудить.

Пока Арад готовил чай на жаровне в другом конце зала, Хет наблюдал за Илин, которая покусывала губы, вертя в пальцах маленькую овальную вещицу с крылатой фигуркой и рассматривая ее так внимательно, будто та что-то скрывала от нее.
- Что с тобой? - спросил он. - Мы же нашли их, как ты и надеялась.
- Есть нечто, что мне очень не нравится во всей этой истории. Воровство, смерть Раду, участие Констанса, - ответила она. - Действительно ли Раду организовал самое первое ограбление, нет ли тут просто совпадения?
Сагай, все время изучавший текст Выживших, поднял на нее глаза и сказал:
- Возможно, и так. Но не исключено, воры обманули тех, кто заказал им похищение, и продали краденое в разные руки, чтобы заработать побольше.
Илин даже не взглянула в его сторону, продолжая всматриваться в крылатое изображение. Голос ее был мрачен.
- Но кто же все-таки заказал самое первое ограбление? Констанс?
«Должно быть, Констанс», - подумал Хет. Но ведь Констанс обладает способностями, которые позволили бы ему самому совершить такое похищение, а не доверяться наемникам с нижних ярусов. К тому же у Хета сложилось впечатление, что Констанс заинтересовался древностями только после того, как Сонет Риатен сам занялся их поисками.
Арад присоединился к ним и сел на одну из низких скамеечек. Он уже закрыл свой потайной шкаф, и теперь Хет, хотя и знал, где тот находится, все равно с трудом мог бы отыскать зазоры, обрисовывающие дверцу. Учитывая аккуратность Арада, Хет сомневался, что другим ученым вообще известно о существовании тайника. Арад спросил Хета:
- А не работал ли ты одно время с ученейшим Робелином?
- Было дело.
- Мне твое имя показалось знакомым. Еказар до сих пор вспоминает о тебе.
Но не успел Хет поинтересоваться, что же этот достойный человек говорит о нем спустя столько времени, как Илин нагнулась к Араду и спросила:
- Ученейший Арад, не можешь ли ты рассказать нам, что тебе известно об этой книге и об этих редкостях?
Глядя ей прямо в глаза, Арад поинтересовался:
- Твой Мастер-Хранитель заберет их у меня, да?
Она серьезно кивнула.
- Да, но он заплатит тебе за них.
Арад махнул рукой в сторону мозаики.
- Мне заплатят и за ту вон работу, но я ее больше никогда не смогу увидеть.
Илин, казалось, спорила сама с собой, а потом сказала:
- Пожалуйста, Арад, я знаю, что у тебя нет причин помогать нам, но не расскажешь ли ты, что узнал из этой книги? Понимаешь, это очень важно для нас.
- Хорошо. - Арад снял линзы и устало протер глаза. - В ней говорится о магии, о вторжении...
- Вторжении? - прервал его Хет, игнорируя бешеный взгляд Илин в его сторону. - Через Последнее море?
Сагай передал Араду книгу, но ученый положил ее на колени, не раскрывая.
- Нет, не оттуда. Здесь говорится: «Они пришли сквозь Западные Врата Неба, из Страны Мертвых...»
- Но ведь Страна Мертвых находится, как говорят, под землей? - удивленно возразил Сагай.
Арад постучал по переплету закрытой книги.
- Согласно тому, что написано здесь, дело обстоит иначе.
- Но кто эти «они»? - спросила Илин.
- Народ Запада? - повторил Хет вспомнив фрагмент, который он успел прочесть в книге Риатена.
- Обитатели Запада, - поправил его Арад. - Разница большая. В книге нигде не говорится о них как о людях. - Он раскрыл текст, медленно водя пальцами по хрупким страницам. - Она рассказывает о захваченных в плен мужчинах и женщинах, унесенных прочь сквозь Врата Запада, об огне...
- Может, здесь говорится об образовании Пекла? - спросил Сагай.
- Я тоже так считаю. - Арад пожал плечами. - Но там обо всем этом рассказывается так невнятно, с употреблением многих слов, имеющих двойной смысл, с такой намеренной усложненностью, что мне потребовалось много времени даже на извлечение хотя бы тех малых сведений, которые я вам поведал. Да и то, что многие страницы почти не читаются, тоже делу мало помогает.
- А сказано там что-либо о магических машинах? - настаивала Илин. - И о том, как их строить?
Сагай поднял взгляд и встретился глазами с Хетом. Это было то самое, о чем они часто говорили между собой. Арад прав: сходство камня с Чудом - не случайность. Но как представляет себе Риатен результаты действия такой машины, если он соберет ее? Этого Хет не знал. Мастер-Хранитель говорил Илин, что он намерен с помощью этих древностей открыть секреты магии Древних, и Хет, хотя он всей душой хотел бы раскрытия этих тайн, в то же время сомневался в том, стоит ли вообще открывать некоторые из секретов.
- Что-то в этом духе, - ответил Арад. - Но я лишь бегло просмотрел ту часть, где говорится об этом. Мне показалась более интересной история изложенных там событий. - Он взглянул на изделие с крылатой фигурой, имевшее форму большой монеты. - Впрочем, я узнал достаточно, чтобы понять: та штука есть часть чего-то большего... Я не знаю, подходит ли тут слово «машина»...
Хет растянулся на полу, облокотившись на руку.
- Та пластинка с кристалликами, что на гравюре, она ведь вошла в одно из резных изображений на стене Останца на равнине Солончаков, - вспомнил он. - Об этом там ничего не сказано?
- Нет... - Арад был потрясен. - Это правда? По теории Робелина, Останцы хранят в себе магические машины. Это первое подтверждение гипотезы...
Хет кивнул, слегка улыбаясь растущему возбуждению ученого.
- Но пока это окончательно прояснится, тебе придется разыскать еще много доказательств, подтверждающих такой вывод! - воскликнул Арад.
Хет отвернулся, внезапно вернувшись к реальной жизни. Даже если он докажет верность теории Робелина, у него нет ни малейших шансов стяжать за это славу в Академии. Любая документация научного открытия полностью исключает даже упоминание о его роли в разработках. Он заметил, что Илин с удивлением смотрит на него, и постарался спрятать от нее свое огорчение.
Арад же ничего не заметил. Он только произнес задумчиво:
- Какая великолепная мысль. В тексте книги Останцы упомянуты много раз.
- Вот как? - Сагай выглядел теперь еще более заинтересованным, хотя такое было вряд ли возможно. - Но ведь во всех других известных текстах Останцы упомянуты лишь мельком, да и вообще о них почти не идет речь, - сказал он.
Арад слегка улыбнулся.
- Да, о таком тексте ученые мечтали много десятилетий, надеясь, что он существует где-то, помимо их воображения. Ведь он может оказаться ключом к вопросу о том, зачем вообще были построены Останцы. - Он серьезно посмотрел на Сагая. - Ты только подумай: разрасталось Пекло, моря высыхали, умирали города. В горах, которые потом стали Анклавом крисов, кучка магов уже, должно быть, занималась своим великим экспериментом, чтобы создать людей, способных выжить в том, во что уже начал превращаться наш мир. И в это время другие маги отдавали огромную часть своих сил и человеческих ресурсов на то, чтобы построить Останцы. Зачем? - Он снова взглянул на книгу. - Единственный факт, который мне удалось установить, состоит в том, что существование этих «Врат Неба» определяет выбор точек местоположения Останцов. - Он покачал головой. - Все это пока глубокая тайна. Но когда я закончу свой перевод и представлю его другим ученым...

Предыдущая страница 11 Следующая страница


Город костей 12

- Погоди! - воскликнул Хет, выпрямляясь и прислушиваясь к чему-то. Что-то такое послышалось ему в коридоре, ведущем к выходу из дома. За своей спиной он услышал шепот Сагая:
- На всякий случай закрой книгу и положи ее... Хет вспомнил об окнах. Он взглянул вверх и отступил назад как раз в ту минуту, когда через отверстие в потолке проскользнула первая темная фигура. Кто-то закричал, и Хет прижался спиной к стене, готовый к схватке. Какой-то человек приземлился на каменный пол в двух шагах от него, легко проделав почти двадцатифутовый прыжок. Все нападавшие были одеты в черные и индиговые одежды, отлично сливающиеся с тенями, в чадрах, безликие. Тот, что был ближе, пришел в себя и бросился на Хета в плавном прыжке. Но Хет уже выхватил нож, и только великолепная реакция спасла нападавшего от тяжелой раны. Человек успел поднять руку, чтобы защитить глаза от второго удара, и Хет метнулся к нему, готовый разить насмерть. Но тут что-то обрушилось на него сзади.
На мгновение его оглушило и придавило к полу что-то тяжелое. Камень, которого касалась его щека, казался ужасно шершавым; голова разрывалась от боли. Он мог видеть Илин, выхватившую боль-палку и стоящую спиной к дальней стене комнаты. Она уже воспользовалась оружием Древних - один из нападавших валялся на полу перед ней. Каким-то образом она завладела книгой и сейчас крепко прижимала ее к груди. Арад лежал у противоположной стены, а Сагай стоял перед ним, удерживая на почтительном расстоянии еще двоих нападающих. Хет не понимал, почему никто не движется, а потом сообразил, в чем дело: кто-то коленом упирался ему в спину и прижимал нож к шейной артерии Хета чуть пониже шрама, оставленного охотниками за костями, которые тогда почти прикончили его. Голос Шискан сон Карадон произнес:
- Вы знаете, что нам нужно.
Пол был тверд, Шискан - тяжела. Ее голос Хет слышал впервые. Он был нежен и чуть-чуть хрипловат; говорила Шискан совершенно спокойно. Слева от него раздался шорох - человек, которого он полоснул ножом, поднялся, сжимая окровавленную руку.
Илин глянула на Сагая, и он сказал ровным голосом:
- Отдай им ее, Илин.
Он не сделал никакого видимого акцента на слове «ее», но Хет понял. Украшение с крылатой фигурой лежало в пыли около стены, где стояла Илин, слабо поблескивая в свете лампы. Потайной шкаф был надежно скрыт вместе с хранящимся в нем каменным блоком. Теперь многое зависело от того, как долго пробыли на крыше Шискан и ее люди и сколько им удалось подслушать.
Шискан сказала:
- Ардан, возьми книгу.
Человек в чадре, стоявший перед Илин, сделал к ней шаг, но она внезапно рванулась к нему, и ее боль-палка почти коснулась его. Человек быстро отскочил назад.
Илин опять отступила к стене. Шискан крепко выругалась себе под нос, когда Илин чуть не попала в цель. Все еще прижатый к стене Арад-еделк с тревогой смотрел на Сагая; взгляд того был прикован к Илин, стоявшей у стены подобно статуе, изваянной из мрамора.
Тихо, чтобы не быть услышанным другими, Хет обратился к Шискан:
- Ты не можешь убрать с меня колено? - Оно давило на спину Хета в особенно болезненном месте. Это была оптимальная позиция, чтоб не дать Хету разорвать хватку Шискан, а потом откатиться, если, конечно, он рискнул бы забыть, что ему могут мгновенно перерезать горло.
Она мягко ответила:
- Боюсь, что нет.
Сагай с тревогой в голосе сказал:
- Илин...
Хет гадал: куда, к дьяволу, подевались академические стражи? Весь этот шум уже давно должен был обязательно привлечь их, если они вообще способны пробудиться от сна. И еще его занимал вопрос: что собирается делать Илин?
Решающий момент наступил без предупреждения. Внезапно ожившая Илин подняла книгу вверх и приказала:
- Сначала отпусти его.
Хет не верил, что она собирается отдать книгу; он побился бы об заклад, что она этого не сделает.
- Илин, не отдавай ей книгу!
Шискан пнула его в наказание за вмешательство.
- Не приставай к ней, и все кончится через несколько минут.
«Этого-то я и боюсь, - подумал Хет. - Отвлеки же их, Сагай...» - Противников было всего пятеро. Один стоял против Илин, другой все еще корчился от прикосновения боль-палки, двое опекали Сагая и Арада, и еще один, которого ранил сам Хет, прислонился к стене и тяжело дышал. Но все это без Шискан сон Карадон - а не учитывать ее было бы грубейшей ошибкой. Он видел, как глаза Сагая перебегают от двух человек, угрожающих ему, к Шискан и обратно. Многим могло бы показаться, что Сагай нервничает, но Хет видел, что его партнер просто думает и рассчитывает. Арад не шевелился, он только один раз взглянул на Сагая. За происходящим он следил не без страха, но без паники. Вероятно, на него даже можно было рассчитывать в момент кризиса, хотя его действия вряд ли могли быть очень эффективными.
Один из бойцов, стоявших перед Сагаем, сдвинулся с места и оказался в опасной близости от неоконченной мозаики. Хет сказал:
- Скажи своему приятелю, чтоб он убрал ножищи от изразцов!
Шискан тут же скомандовала:
- Лайан, осторожнее!
Мужчина взглянул под ноги и сделал шаг в сторону.
Илин же она сказала:
- Отдай нам книгу, и я его отпущу.
- Сначала отпусти, - упрямо стояла на своем Илин.
- Не могу, он убьет меня, - вполне резонно указала Шискан.
- Вы так и будете валять дурака друг с другом до бесконечности? - вмешался Хет.
- А ты заткнись! - оборвала его Шискан. Ее голос стал еще грубее, когда она снова обратилась к Илин: - А ну, отдавай книгу!
- Илин, послушай, это все равно придется сделать, - проговорил Сагай, делая шаг к ней и держа ладони открытыми. Но в следующее мгновение он уже сцепился с Хранителем, который стоял к нему ближе. Арад же скользнул в сторону, решив, видимо, подкатиться под ноги второму.
Шискан рванулась к ним, сместив свой вес и потеряв равновесие; конец ее ножа отклонился в сторону от шеи Хета. Прежде чем она успела понять свою ошибку, Хет схватил Шискан за запястье и выгнулся, скидывая ее с себя. Тот человек, которого он ранил, сделал неуклюжую попытку броситься на Хета, но Хет откатился в сторону и толчком швырнул противника на пол. Хранитель растянулся, уже не имея сил подняться, но Шискан успела вскочить на ноги. Хет схватил нож, выпавший из ее руки, и тут увидел еще одного человека, лезущего через окно.
Сагай крикнул:
- Бегите! - и все одновременно рванулись в сторону двери.
Хет видел, как Илин исчезает в арке, стремясь поскорее добраться до выхода, и устремился за ней. Она все еще прижимала к груди книгу, а потому должна была стать главной целью преследователей. Он надеялся, что Сагай или Арад вспомнят о крылатом украшении, и рассчитывал, что Шискан и другие Хранители даже не подумают вступать с ними в схватку.
Один из противников уже преследовал Илин. Хет догнал его у двери, круто развернул и с хрустом ударил о стену. Зная, что другие где-то совсем рядом, он прыгнул через все ступеньки, даже не потрудившись сосчитать их количество.
На середине двора Хет поравнялся с Илин и потащил ее в сторону одной из арок, ведущих в какой-то проход. Ночной воздух был жарок и тяжел, он прямо застаивался в легких Хета. Хет остановился под прикрытием небольшой беседки и оглядел темный двор. Тот был пуст и подозрительно тих.
- А остальные убежали? - спросила Илин задыхающимся шепотом.
- Думаю, да. Ведь им нужна книга.
- Я это знала. - Она все еще прижимала книгу к груди. - Что будем делать?
Хет услышал нисколько не таящиеся шаги на кровле беседки, прямо над их головами, и шепнул:
- Беги!
Они помчались по узкому дворику, перешедшему в почти такой же узкий садик, пересекли его и оказались в крытой колоннаде. Хет снова порадовался, что Илин видит в темноте, хоть это и был фокус Хранителей. Ей удавалось не натыкаться на растения в кадках и на низкие бортики фонтанов, она вовремя замечала ступеньки, которые иначе при такой скорости наверняка стали бы причиной падения. В конце колоннады он снова придержал Илин, чтобы прислушаться. Илин шепнула ему:
- Послушай, а когда ты побежал за мной, у тебя уже был какой-нибудь план действий?
Где-то в той стороне, откуда они примчались, Хет услышал крики. Люди Шискан вряд ли стали бы вопить. Значит, это стража Академии, которая наконец-то проснулась и сообразила, что происходит нечто странное.
- Интересно, а у тебя был такой план, когда ты удирала оттуда во все лопатки?
- Намек поняла.
- Они не могли совершать такие прыжки с потолка, не поломав ног. Не является ли умение летать еще одним талантом Хранителей, о котором ты забыла упомянуть?
- Есть умения, есть тренировки, которые позволяют телу преодолевать боль, делаться гораздо сильнее физически на короткое время. Риатен говорит, что Констанс был очень силен в этих умениях.
«Очень силен» - выражение, явно недооценивающее истинное положение вещей», - подумал Хет. Он хотел добраться до внешней стены Академии, перемахнув через которую, они смогут найти уйму мест для того, чтобы скрыться. Больше всего он боялся оказаться загнанным в угол в одном из этих тупиковых двориков. Он потянул Илин за рукав и повел вдоль колоннады, только гораздо медленнее, чем раньше, чтобы слышать своих преследователей.
- Я придумала, - прошептала Илин. - Почему бы нам не спрятать где-нибудь эту книгу, например, швырнуть ее в чье-то окно, а потом увести похитителей подальше отсюда?
Хет обдумал это предложение, но оно не меняло того факта, что, если их поймают - с книгой, без нее ли, - они все равно что мертвы. А сейчас, когда древние реликвии были у него почти в кармане, он совершенно не желал их упускать, если это не будет совершенно необходимо. И уж особенно такую драгоценность, как книга.
Он начал было отвечать, как вдруг Илин резко затормозила, и он почти налетел на нее. Прежде чем он успел выругать ее, Хет увидел, как тьма перед ними зашевелилась. Что-то там было. Что-то бесформенное, но пугающе массивное, будто кусок темной стены выступил им навстречу, готовясь схватить их в свои объятия. Илин сжала ему руку, и они попятились, инстинктивно стараясь не шуметь, хотя Хет не мог бы сказать, откуда у него возникло убеждение, что быстрота движений лишь увеличивает опасность.
Сгусток тьмы покинул колоннаду и оказался освещен луной. На какую-то долю секунды красноватые отблески пронизали его, обрисовав нечто отдаленно человекообразное, но с поднимающимся за головой гребнем и странной формой тела. Волосы на затылке Хета зашевелились. Это нечто двигалось так, будто пребывало в нерешительности.
- Мне кажется, оно не знает, что мы тут, - почти беззвучно шепнула Илин.
Внезапно существо молниеносно пришло в движение, сначала кинувшись от них, но тут же изменив направление и двинувшись обратно, но с такой быстротой, что смертельный холод, исходивший от него, заставил Хета попятиться на несколько шагов.
Нечто остановилось, но тут же поплыло, как бы гонимое ветром, к ним - медленно и угрожающе.
- Теперь оно уверено, что мы тут, - мрачно предположил Хет.
Существо гнало их в направлении темного входа во двор. Хет попытался обойти его, но оно двигалось быстрее ветра, перекрыв проход и продолжая загонять их в темный двор. «Потому что там мы будем заперты», - думал в отчаянии Хет.
- Это опять призрак? - спросила Илин. - Вроде того, что был в доме Раду?
- Я надеялся, что ты сама поймешь.
- Мое образование не простирается в такие области. По-моему, этот куда сильнее. Ты не находишь?
Он находил. Воздух вокруг них становился все холоднее, загоняя их под арку. Это нечто действовало как призрак, оно ощущалось как призрак, оно, надо думать, и убьет их как призрак, но Хет никогда не слышал о призраках, которые бы выглядели как кусок окаменевшей тьмы. Они становились видимы, лишь когда взметали вихрем пыль или роняли какие-нибудь предметы. «Возможно, каждый, кто встречался с призраком этого сорта, мертв», - подумал Хет. Это была теория, которую они вот-вот могли проверить на практике.
А сейчас они оказались в ловушке. Двор был маленький, окруженный стенами зданий без окон и ограниченный в конце глухой стеной.
Внезапно холод как бы исчез из воздуха, а само нечто закрутилось, будто боролось с кем-то. Затем оно вдруг уменьшилось в размерах и превратилось в маленькую красную точку.
Позади точки стоял Аристай Констанс, загораживая выход из двора.
Илин с трудом вдохнула воздух, шепча:
- О нет, нет, нет...
Констанс сделал какой-то жест, и последний красный огонек призрака исчез. Аристай неторопливо подошел к ним и произнес:
- Что ж, я думаю, мы все знаем, зачем я здесь.
Хет шагнул вперед, не имея никакого другого плана, кроме как отвлечь внимание Констанса от Илин, чтобы та успела проскочить у него за спиной. Но он тут же оказался на земле, а в легких у него не осталось ни капли воздуха, а ноги онемели, начисто отказались ему служить.
- Постарайся хоть иногда не вмешиваться, Хет, если можешь, - сказал Констанс.
- Оставь его в покое, - ответила Илин.
Она вытянула одну руку, ее глаза сузились, выдавая внутреннее напряжение. Воздух между ними, казалось, сгустился, тени обрели объемность, даже вес, наливаясь какой-то силой. Констанс шагнул вперед, и слабая конструкция, сооруженная Илин, развалилась, распалась, будто кучка соломы, попавшая в песчаный вихрь. Констанс спокойно произнес:
-У меня нет времени играть с тобой в игрушки, Илин. Отдай мне книгу. Риатен показал себя дураком, выпустив ее из рук. Не добавляй к его глупости свое сопротивление мне.
«Он думает, это экземпляр Риатена», - удовлетворенно подумал Хет, но тут же постарался выбросить из головы все мысли.
Илин покачала головой, мудро решив не тратить дыхание на то, чтобы исправить ошибку Констанса. Она проделала какие-то пассы, явно пытаясь применить еще что-то, благодаря чему воздух вокруг них засветился, по плиткам пола двора побежали яркие цвета. Хету очень хотелось отвернуться, но вместо этого он осторожно попытался приподняться. Боль была меньше, чем тогда, когда его ударили боль-палкой, но сам он был готов поставить свои нынешние ощущения в начале длинного списка самых страшных происшествий, когда-либо случавшихся с ним. Он вспомнил ликтора, которого Констанс убил так легко в Останце, и решил, что должен полагать себя счастливчиком.
Лицо Илин выглядело почти страшным в этом искусственном свечении воздуха, бледным как смерть и напряженным от боли. Неудивительно, что она так не любила пользоваться своей Силой и никогда ничего не делала, кроме разных пустячков, которые к тому же у нее плохо получались.
Констанс остановился, пристально всмотрелся в Илин, сделал еще один шаг вперед, что явно потребовало от него немалых усилий, и сказал:
- Я вижу, что уроки, которые дает Риатен, со временем лучше не стали. Ты ведь даже не почувствовала, что Шискан и другие сидят на крыше, Илин. Неужели твое искусство читать в душах стоит на такой низкой ступени?
Внезапно стена света, сооруженная Илин, рухнула, будто невидимый вихрь закрутил ее и унес в ночное небо.
Из-за стены блеснул свет фонаря, и кто-то крикнул:
- Гляньте-ка вон туда!
Констанс выругался и сделал еще шаг вперед.
Но Илин была быстрее. Она швырнула хрупкую книгу вверх и назад через голову, через стену, к ногам того, кто только что кричал.
Сама Илин, не удержавшись, стала падать на спину, но Хет умудрился подхватить ее и оттолкнуть в сторону от ищущих рук Констанса, Однако обоих словно прижала к стене неизвестная сила. И вдруг большая группа стражей с духовыми ружьями на изготовку появилась в сиянии фонарей в конце двора. Констанс кинулся вправо к глухой стене дома и стал взбираться по ней так, будто под ногами у него были ступеньки лестницы. Хет услышал, как дробь стучит по камням, и припал к земле, потащив за собой Илин. Стрельба тут же прекратилась, и он рискнул приподнять голову.
Констанс исчез. Стража заполнила маленький двор, все размахивали руками, выкрикивали приказания; фонари раскачивались из стороны в сторону.
Илин села, обхватив голову обеими руками, будто любое движение причиняло ей ужасную боль. Она тяжело дышала, сотрясаемая крупной дрожью.
- С тобой все в порядке? - спросил Хет, высматривая, не ранена ли она.
- Думаю, все в порядке. - Она приоткрыла глаза. - А где книга?
Между ними неожиданно просунулось ружье, и свет фонаря высветил серебряные арабески, украшающие ствол. Хет поднял глаза на мрачного человека, с цепью главного стражника на груди.
- Ваш приятель далеко не уйдет, - буркнул тот. - А ну, выкладывайте, кто он такой!
- Лучше тебе этого не знать, - ответил Хет. Всякий, кто сейчас преследует Констанса, может почитать себя счастливчиком, ежели не встретится с ним лицом к лицу.
- Я - Хранительница, - сказала Илин. - У кого из вас моя книга?
Главный стражник оскалился:
- Ты вонючая воровка! Когда я...
Она оказалась на ногах прежде, чем он успел понять, что происходит, а ее боль-палка уперлась ему прямо в подбородок. Стражник был на голову выше Илин, но сейчас это не казалось существенным. Голос Илин был тих и даже немного дрожал, когда она произнесла:
- Второй раз повторять не буду. Подай мне книгу.
Хет тоже встал, только медленно-медленно, чтобы не отвлекать ее. Он думал о том, что делать, если стражи начнут стрелять в Илин.
Но главный стражник сдался:
- Прошу прощения, достойнейшая.
После мгновения напряженной тишины Илин сделала шаг назад. Один из стражей покорно подал ей книгу в кожаном футляре. Илин зажала ее под мышкой и сказала Хету:

- Книга у нас. С тобой все в порядке? Нам надо найти остальных.
Он только кивнул. Физические последствия того, что с ним сделал Констанс, уже полностью прошли, хотя Хету было суждено помнить о них долго-долго. Стража заполнила переднюю часть двора. Все глазели на происходящее так, будто попали в театр.
- Прикажи им дать нам дорогу, - вполне своевременно подсказал Хет.
В рядах стражей началось торопливое движение - они спешили расступиться. Исключением был главный стражник, который уступил дорогу медленнее всех, при этом одарив Хета испепеляющим взглядом.
Илин решительно направилась к дому Арада, чему Хет очень обрадовался, не будучи удивленным, что ему удалось бы уговорить ее пойти туда, реши она в охватившем ее бешенстве направиться в какое-то другое место. Им было необходимо найти Сагая, а если кто и мог вытащить их всех из крайне неприятного положения, то только один Арад-еделк. Из любопытства и желая удостовериться, не спятила ли Илин от всей этой магии, Хет спросил:
- Как думаешь, Констанс натравил на нас этого призрака или, наоборот, прогнал его?
Илин наморщила лоб.
- Не знаю. - Голос ее звучал, как ему показалось, нормально. - По-моему, скорее прогнал.
У входа в дом Арада теперь стояли стражники, а когда они с Илин поднимались по ступенькам, Хет ясно услышал голос ученейшего Еказара, в котором даже на таком расстоянии легко угадывались нотки сарказма. Начальник стражи дал знак караульным расступиться и вошел в дом впереди Илин и Хета, как бы указывая им путь, но одновременно стараясь особенно не приближаться к Илин.
В комнате Арада было еще несколько стражников, а ученейший Еказар бегал взад и вперед, выкрикивая:
- В самом лучшем случае ты подверг опасности завершение своей работы! Эта мозаика - самое важное поручение, данное кому-либо из ученых в этом году, и если ты окажешься замешанным в незаконных сделках...
Сагай стоял рядом совершенно спокойно и задумчиво разглядывал Еказара. Арад-еделк трясся от гнева, поскольку его обвиняли в жульничестве. Ни тот, ни другой, казалось, не пострадали от событий сегодняшней ночи.
Когда Еказар наконец умолк, чтобы набрать побольше воздуха, Арад заговорил:
- Твои обвинения возмутительны! На меня напали в моем собственном доме! Эти... эти... - он яростно размахивал руками, явно стараясь потянуть время, - ...эти...
- Ворюги, - тихонько подсказал ему Сагай.
- Именно ворюги, и я остался жив только благодаря присутствию моих дорогих друзей, которые пришли ко мне, чтобы проконсультироваться по совсем другому вопросу...
- Друзья! - Сейчас Еказар был само презрение. - Ты их и в глаза до этого дня не видал, как ты сам заявил об этом еще днем. А это что? - И он потряс перед носом Арада чем-то, в чем Хет с упавшим сердцем узнал маленькое украшение с крылатой фигурой, которое не заметили ни Шискан, ни ее люди. - Тебя обвинили в покупке этой реликвии у какого-то вора с Четвертого яруса...
- Это было не обвинение, а всего лишь вопрос, - возразил Сагай.
Тут Еказар увидел Илин и Хета и вновь замахал украшением, глядя в их сторону.
- Я должен был понять, что ты как-то замешан в этом деле, еще когда снова увидел тебя сегодня утром! - Сейчас он впервые напрямик обратился к Хету с тех самых пор, как выгнал его из стен Академии после смерти Робелина. - И ты, Хранительница, вступила в заговор с этим крисом, промышляющим кражами древностей!
Илин медленно прошла вперед, все еще прижимая к груди книгу.
- Я нахожусь здесь по делам Хранителей, а больше тебе знать не положено!
- А это что еще такое? - Теперь все внимание Еказара было приковано к книге. Он нахмурился. Он мог быть мелочным старым педантом, но он сразу узнал текст Выживших, как только увидел его. - Где ты его взяла? - требовательно спросил ученейший.

- Книга была у них, когда они пытались драпать, - вмешался главный стражник, не спуская с них глаз. - Они отделались от книги, швырнув ее через стену.
- Я пыталась спасти ее от воров, которые напали на нас, - сказала Илин, стараясь держаться как можно естественнее. - Твои стражники вспугнули их. Лучше поздно, чем никогда, я полагаю, - добавила она, и начальник стражи поморщился.
Еказар опять обратился к Араду:
- Она получила эту книгу от тебя? А ты откуда ее взял?
Арад вздохнул поглубже, явно не представляя, что сказать, но тут вмешалась Илин.
- Это моя книга.
- Да, - подтвердил невозмутимый Сагай. - Она принесла книгу сюда, чтобы показать ученейшему Араду по просьбе Мастера-Хранителя. И сделать это надо было обязательно сегодня.
- Именно это я и собирался тебе сообщить, - добавил Арад, победоносно скрещивая на груди руки.
Брови Еказара гневно сошлись на переносице, и он обвел подозрительным взором всех присутствующих. Хет молчал. Его друзья и без него достаточно замутили воду.
- А как насчет этого? - наконец возопил Еказар, поднимая редкость с крылатым изображением. - Она-то тут откуда?
Илин только что было сделала вдох, чтобы заявить, будто украшение тоже принадлежит ей, как предупредительный кашель Сагая остановил ее. Еказар ухмыльнулся.
- Уж она-то твоей никак не может быть. Только сегодня утром ты спрашивала, нет ли ее у Арад-еделка. И Арад всячески отпирался от этого.
- Я отрицал... - начал было Арад, - ...я действительно отрицал это...
- Потому, что ее уронили воры, пока искали здесь другие ценности, - закончил за него фразу Сагай. - Вот как она попала сюда, о Мастер-Ученый. Видимо, они ее у кого-то украли сегодня вечером. Удивительнейшее совпадение, ибо мы разыскивали ее целый день! Лучше отдай ее Илин, чтобы Хранители могли передать эту древность ее законному владельцу.
- Да, - согласилась Илин, - пожалуй, так было бы лучше всего.
- Лучше всего! - зашипел Еказар. - Ты лжешь! Говори правду, Арад! Эти люди пришли сюда, чтобы украсть у тебя древности, древности, которые ты купил у скупщика краденого и спрятал от своих собратьев-ученых, но тут вам помешала другая шайка воров...
Хет не выдержал:
- Не слишком ли ты все усложняешь, а? Все воры города собрались здесь в одно и то же время?
Взгляд Еказара горел яростью.
Арад же упрямо покачал головой.
- Эти люди - мои друзья. Они пришли проконсультироваться у меня по делу очень большой важности. Воры бежали. Вот все, что я могу сказать.
- Если ты будешь держаться за эту ложь, она обрушится на твою же голову! Я добьюсь, что у тебя отберут диплом, Арад. - Еказар повернулся к выходу.
Илин загородила ему дорогу и протянула руку.
- Отдай мне эту реликвию.
- О нет, - ответил Еказар, глядя на нее сверху вниз. - Она была обронена ворами, а значит, ее у кого-то украли. Следовательно, она должна быть передана торговым инспекторам. Что же касается тебя, то у тебя нет причин оставаться в наших стенах, и... - Еказар смешался.
Хет понимал, что ученый хочет приказать Илин покинуть Академию, но реальной власти над ней у него нет, а сама Илин вовсе не собирается забыть о том факте, что она Хранительница, только на том основании, что он повысил на нее голос.
Наконец он закончил:
- Я предложил бы вам, достопочтеннейшая, отправиться по своим делам и впредь выбирать себе компанию более осмотрительно. - Он бросил взгляд на начальника стражи. - Продолжайте поиски. И поставьте стражу у этого дома, чтобы не дать ворам возможности нанести сюда еще один визит.
Еказар зашагал к двери, стража за ним. Последним шел главный стражник.
- Невозможный человек! - продолжал кипеть Арад-еделк, когда те ушли. - Только потому, что я родился на Шестом ярусе, он считает, что я потерплю подобное обращение! Он умирает от зависти, что я получил работу над мозаикой, вот и все!
Сагай сказал совсем тихо:
- Торговые инспектора. Только этого нам еще не хватало.
- Надо торопиться, - согласился Хет. - Здесь был сам Констанс. Вот почему Илин пришлось бросить книгу стражникам. - Он подошел к Араду, который все еще продолжал возмущаться, бормоча про себя ругательства в адрес нахальных педантов. - Арад, куда Еказар понес эту редкость? - Хет говорил очень тихо, чтобы никто из охранников, вероятно, оставшихся у дома, не мог ничего услышать.
- Не знаю. - Ученый отрешенно пожал плечами. - Торговые инспектора...
- Нет. Если к ним, то все кончено.
- Хет, да все кончено уже теперь, - резонно заметил Сагай.
- Нет! - неожиданно вмешалась Илин. Ее глаза снова горели жизнью. - Сначала он захочет исследовать эту вещицу, а уж потом пошлет слугу за торговыми инспекторами.
- В свои покои в Порта-Майор, вот куда он понес ее, - оживился Арад. - Но не думаешь же ты...
- Если мы отправимся сейчас, я проберусь внутрь и украду реликвию раньше, чем Еказар поймет, что произошло. - Хет утвердительно кивнул головой, как бы убеждая себя в сказанном. - Счастье еще, что они не видели камня. Его мы бы обратно не получили без дополнительной помощи.
- Я всегда считал этого криса психом, но сейчас у меня есть прямое доказательство, - пробормотал Сагай.
- Мы можем это сделать, - стоял на своем Хет.
- Вот это-то и пугает меня больше всего.
Илин обернулась к Сагаю.
- Ну пожалуйста...
- Неужели это так важно, Илин, что стоит наших жизней? - спросил Сагай резко. - Теперь в это дело вмешаются торговые инспектора. Тебе известно больше, чем ты нам рассказала, и я думаю, время, когда можно было секретничать, прошло. Стоит ли это дело наших жизней?
- Я и в самом деле больше почти ничего не знаю, - ответила Илин, в растерянности разводя руками. - Все это догадки, но моей жизни они стоят, и я пойду до конца, Даже если идти придется одной.
Сагай выругался, покачал головой и сказал:
- Что ж, распрекрасно. Поторопимся же туда, где нас всех прикончат.
Арад схватил фонарь и повел их из зала вниз по ступенькам в пустой двор. Двое стражей, стоявших у дверей, с удивлением смотрели на их появление; потом один из стражей окликнул:
- Ученейший, куда ты направляешься?
Арад распрямился во весь рост - образец оскорбленного достоинства.
- Я провожаю этих людей к воротам. Полагаю, именно таково было пожелание ученейшего Еказара. А что? Разве я пленник в собственных покоях?
Стражник сделал им знак проходить, и они услышали, как он пробормотал товарищу:
- Я же только спросил, вот и все.
Они пересекли пустой двор. Арад вел их по тем дворикам, которые действительно могли вывести их к главным воротам, но могли - и к Порта-Майор. Сквозь узкие просветы между домами они видели фонари стражников, все еще разыскивавших воров. Хет все время думал, не поступает ли он как идиот, рискуя всем и даже не зная истинной цели, во имя которой действует. Но об Илин он мог сказать с уверенностью одно - она не из тех, кто способен преувеличивать что-то под влиянием истерии. Если она говорит, что считает возвращение реликвий делом, стоящим ее жизни, значит, так оно и есть.
А за его спиной Илин тревожно спрашивала Сагая:
- Ты ведь не говорил Мирам, что мы ночью идем сюда, верно? Ты ничего не говорил там, где тебя могли подслушать?
- Я что - сумасшедший? Сказать жене, что я собираюсь вломиться в Академию? Нет, конечно! - Все еще раздраженный тем, что ему пришлось действовать против своего желания, Сагай не скрывал недовольства и был гораздо более брюзглив, чем обычно.
- Никому мы не говорили, - нетерпеливо ответил Илин Хет. - К чему ты ведешь?
- Дело в том, что я сказала Риатену.
Хет остановился так резко, что Сагай наткнулся на него. Оба смотрели на Илин как на идиотку.
- Да быть этого не может! - воскликнул Хет.
Илин тоже остановилась, кивнула головой и подтвердила:
- Я ему все рассказала.
Арад-еделк заметил, что они отстали, и поспешил назад, чтобы с тревогой спросить, не случилось ли чего.
Илин знаком предложила ему подождать.
- Я рассказала ему, так как хотела, чтобы он защитил нас. Если бы нас поймали, то меня могли и отпустить, но вас - никогда... А вот если бы вы оба могли сказать, что действовали с разрешения Мастера-Хранителя... Но теперь все это не важно. Я рассказала Риатену обо всем. Почти обо всем. Я говорила ему, и когда мы отправляемся к Раду... Я хочу сказать, что говорила еще до того, как мы вернулись оттуда той ночью. Неужели вы не понимаете? - В ажиотаже Илин размахивала руками. - Констанс вовсе не следил за нами до дома Раду, точно так же, как не следил и за нашим походом в Академию. Кто-то предупредил его. Кто-то подслушал мой разговор с Риатеном, а может, Риатен сам сказал кому-то - близкому человеку, которому он доверяет, - а тот продал его Констансу.
Сагай хлопнул себя по лбу.
- Какое облегчение! Значит, мы еще можем выжить!
- Что ты хочешь сказать? - несмотря на свое волнение, Илин была разочарована, что ее сообщение встречено не с таким уж восхищением.
- Перестань трепать языком Риатену о наших действиях, Илин. Черт возьми, что у тебя за мозги! - Хет даже не стал ждать ее ответа. Он скользнул вперед, и Арад поспешил за ним, чтобы показывать дорогу.
Следуя за ними, Сагай прошептал:
- Вот так-то лучше. Я все время молчал, но про себя думал, что Констанс шпионит за нами с помощью своих магических сил, предвидя все наши действия благодаря дыму костей и прочей подобной ерунде.
- И я тоже, - поддержал его Хет.
У него для этого было даже больше оснований, чем у Сагая. Просто прекрасно, если способность Констанса следить за ним опирается лишь на наличие шпиона в окружении Риатена.
Кипящая от возмущения Илин поравнялась с ними.
- Вы даже не понимаете, что это значит для Риатена!
- А нам плевать! - ответил Хет, дав Илин возможность выпустить пары и тем самым на время прекратив дискуссию.

Глава 13

Они достигли того места, где один длинный проход вел к главным воротам Академии, а другой - вглубь группы зданий и оттуда - к Порта-Майор. Стражники все еще обыскивали прилегающие территории, но в тихой центральной части царила полная тишина. Хет остановил Арада, который хотел их сопровождать и дальше, сказав ему:
- У тебя и без того много сложностей с Еказаром.
- Но ведь я могу вам и пригодиться, - запротестовал маленький ученый. - Я бы мог стоять на страже, а возможно, сложится ситуация, где мои умения...
- Нет, это значило бы просто рисковать тобой без всякой на то разумной причины. Кто-то же должен остаться и охранять реликвию из камня, кто-то должен окончить работу над фреской, а это Арад-еделк сделает куда лучше, чем какой-нибудь вшивый дружок Еказара со своими негнущимися пальцами.
Илин тоже поддержала Хета:
- Верно. А если нас поймают, ты отправишься к Мастеру-Хранителю и расскажешь ему обо всем, что случилось, и передашь все, о чем мы говорили.
- О предателе в его доме, - серьезно сказал Арад. - А он мне поверит?
- А ты повтори только то, что я сказала. Он узнает, что ты говоришь правду. Пожалуйста, - добавила она. - Я смогу отдаться предстоящему нам делу с чистой совестью, если буду знать, что ты расскажешь Мастеру-Хранителю о том, что произошло.
- И зачем это тебе понадобилась чистая совесть? - совершенно неуместно вмешался Сагай. - Все, что тебе требуется, это весьма туманное представление о долге и полное презрение к собственной жизни.
- Илин себе нравится больше, когда у нее чистая совесть, - отозвался Хет. И спросил Илин: - Ты закончила? Можем идти?
- А ты заткнись! - рявкнула Илин. - Вы оба куда хуже Гандина, Сеула и Риатена, вместе взятых. Кошмар какой-то! - Она снова повернулась к Араду. - Ты передашь мои слова Мастеру-Хранителю?
- Передам, достойнейшая. Не сомневайся. Но мне не придется этого делать, потому что все кончится хорошо.
Хету очень хотелось бы обладать такой же уверенностью. Он позволил Илин идти немного впереди, пока они пробирались по длинному пустынному проходу между спящими домами и открытыми галереями. Он тихонько шепнул Сагаю:
- Шискан сон Карадон не собиралась убивать нас.
- Я заметил это, - ответил тот, хмуря брови. - Готов спорить на свою и твою жизнь, что тут мы правы. Странно, верно? К чему бы такая снисходительность?
- Но они убили Раду, а ведь у него не было того, что они искали, - продолжал Хет.
- А они убили Раду?
- Она же была там. Впрочем, как я и Илин.
- Это нужно обдумать.
- О чем вы говорите? - шепнула Илин, останавливаясь, чтоб они могли поравняться с ней.
- Ни о чем.
Они подошли к довольно обширной площади в центре академического комплекса и остановились под прикрытием портика с колоннами. Порта-Майор много десятилетий назад служила входом в Академию, еще в те времена, когда вся Академия состояла всего из группы зданий и небольшого сада. Две арки, через которые когда-то можно было пройти в этот сад, теперь представлявший чудесное собрание фонтанов и редких растений, а не просто тенистое местечко для чтения лекций, все еще существовали. Над ними были надстроены два этажа помещений, а еще выше - терраса с парапетом, украшенным лепниной. На каждом конце получившегося здания была круглая башенка - одна в четыре этажа, другая - в три; обе венчались куполами в виде луковок с золотыми шпилями. Башенки имели широкие арочные окна, а на верхних этажах прогулочные аркады, открытые вечернему бризу. Нижние этажи когда-то тоже были украшены колоннами и арками, но их теперь заложили камнями из соображений безопасности. Остатки старых стен по обеим сторонам двух главных арок давно уже стали частями домов для ученых.
Ночью двери здания запирались, за исключением той, которая вела в более низкую башню - она оставалась открыта и была окружена отгоняющими призраков фонарями, которыми могли вооружиться стражники, выбегающие из этой двери. Хет увидел, как один из них подошел к двери, выглянул наружу, а потом вернулся обратно. За плечами у него висело духовое ружье.
Апартаменты Мастера-Ученого располагались на втором этаже над арками между двумя башнями. Пока Хет наблюдал за окнами, одно из них осветилось лампой. Да, Еказар вернулся, отдал нужные распоряжения и отнес добычу в свои покои, чтобы насладиться ею в одиночестве.
- Мы попробуем взобраться снаружи? - шепотом спросила Илин.
Хет предпочел бы взбираться по этой части фасада, если бы не то обстоятельство, что дом был слишком хорошо освещен, а фасад Порта-Майор слишком хорошо виден.
- Нет, я пойду через дверь. А вы с Сагаем произведете отвлекающий маневр.
- Отвлекающий маневр? - тут же возмутился Сагай. - Если уж мне суждено стать преступником, я хочу быть в центре событий, а не где-нибудь на обочине. Хорошенькое будет дело, если меня поставят перед Высоким судьей, а все, что я скажу, будет: «Я проделывал отвлекающий маневр». Лучше бы я сидел дома!
- И я бы хотел того же, - ответил Хет.
Проникнуть в дом Арада тоже было достаточно рискованно, и им просто повезло, что этот ученый встал почему-то на их сторону. Если же их поймают сейчас, после того как Еказар выгнал их с территории Академии, то это будет уже самое настоящее и наглое воровство, и никакая ложь Арада, никакие ухищрения Риатена им не помогут.
- Если вы сделаете все как надо, то мы не предстанем перед Высоким судьей.
- А что это будет за маневр? - с сомнением спросила Илин.
Это был хороший вопрос. Хет колебался. Приходившие ему в голову уловки: Илин, которая вновь требует разговора с Еказаром, Сагай, который выдает себя за ученого и поднимает шум по поводу воров, нарушающих его покой, - все это казалось ему не гарантирующим успех и к тому же недвусмысленно указывающим на того, кто похитил древнюю реликвию. Кроме того, была еще проблема ворот.
Еказар приказал им убираться, и только высокое положение Илин помешало страже выкинуть их наружу. Теперь ни Сагай, ни Илин не могут выйти за внешние ворота Академии без него, ибо это покажется подозрительным каждому, кроме полного идиота. Если они выйдут через ворота втроем, но через продолжительное время, это покажется весьма подозрительным; если же они минуют ворота вовсе и переберутся через стену, примерно так же, как пришли, это сделает истину еще более очевидной. И Еказар, надо полагать, как раз сейчас ждет от стражников у ворот донесения, что они все покинули территорию Академии. Все это очень походило на задачку о человеке, который пытается переправиться через реку с козами и охапкой сена. Хет изложил проблему остальным.
Сагай пожевал губами.
- Трудновато. Мы ведь уже все под подозрением. - То, что Сагай тоже не видел выхода, было тревожным признаком: он мыслил куда логичнее Хета, который имел манеру думать на бегу.
- Ну ладно, - сказала устало Илин. - Есть кое-что, что я могу сделать. Я могу пройти через ворота одна и заставлю стражу думать, будто Сагай и ты идете вместе со мной. А потом Сагай начнет кричать насчет воров, отвлекая стражу, что даст тебе возможность пробраться внутрь. А потом вы оба перелезете через стену с помощью веревки.
В голосе Илин не было ни особой уверенности, ни энтузиазма. Хет знал, что сегодня она уже прибегала к опасной магии Хранителей, чего постаралась избежать, даже когда они сидели в ловушке в Останце. Он спросил:
- Но ведь для тебя это не пустяки? Тебе опять придется пользоваться магией Древних?
- Да. Ты боишься, что я сойду с ума? - спросила она напрямик.
- Я-то нет, а ты?
- Нет. Во всяком случае, не очень, - призналась она помолчав. - Я не чувствую себя близкой к безумию. Я устала и разбита, я зла на Еказара за то, что он нам помешал, когда мы уже были у цели. Впрочем, не думаю, что я буду что-то ощущать до того, как у меня поедет крыша.
- Нельзя сказать, чтобы ты здорово укрепила нашу уверенность, Илин, - сказал Сагай. - Но мы должны точно знать, сумеешь ли ты сделать то, о чем только что говорила.
- Да, в этом я уверена. Создать обман зрения - самое простое из таких дел. А ночью это так же просто, как... ну совершеннейший пустяк. - Она заколебалась, вероятно, вспомнив, что именно пустяки у нее частенько не получались. - Никто ничего не заметит, разве что еще раз появится Констанс...
А Хет как раз думал о Констансе. Он слышал, что Хранители якобы умеют читать все мысли или хотя бы самые «громкие», лежащие на поверхности души. Но ведь Констанс стоял всего лишь в нескольких шагах, высмеивая Илин за то, что она не сумела прочесть мысли Шискан и других, сидевших на крыше, а сам в то же время не сумел понять, что существуют две копии книги, хотя мысль об этом билась в сознании Хета. И Хет тут же вспомнил, где он недавно слышал этот термин - «читать в душе».
- Илин, сегодня Хранители говорили, что в моей душе они читать не могут, что будто бы доказывает отсутствие у меня таковой. Что они хотели этим сказать?
Илин потерла глаза.
- Чтение в душах - это вроде ощущения присутствия человека или его намерений, ощущение того, что занимает его мысли в это время. И Хранителям удается читать в душах далеко не всегда. Например, я большую часть времени не могу читать мысли Сагая, хотя в данный момент чувствую: он думает, будто сейчас не время обсуждать этот вопрос. - Сагай бросил на нее изумленный взгляд. А Илин добавила: - И мы защищаемся от того, чтобы другие Хранители читали наши мысли. Но ни один Хранитель не может читать в душе криса. Я совершенно уверена, что я не могу, хотя мое свидетельство и немного стоит, потому что мое искусство вообще не слишком велико. - Она глубоко вздохнула. - А что касается тех, то они просто хамили. - Она отвернулась и пошла к воротам, стараясь все время держаться в тени.
Сагай тихонько спросил:
- Как думаешь, она в порядке?
Хет пожал плечами, не желая слишком углубляться в возможность того, что дело обстоит вовсе не так хорошо. Он до сих пор никогда не принимал близко к сердцу страхов Илин. Она была слишком осторожна и казалась последним человеком в мире, от которого можно ждать чрезмерного использования магии и которому бы, как следствие, угрожала потеря разума. Теперь же он надеялся на то, что эти редкости действительно важны, как считают Констанс и Риатен: тогда Илин рисковала не зря.
Они выжидали, давая ей время добраться до ворот и проделать там свой фокус; надо было дать и время обитателям Порта-Майор успокоиться после пережитых тревог. Правда, ждать так долго, как хотелось бы Хету, было нельзя - ведь ночь коротка и дело идет уже к рассвету, а стражники, прочесывающие территорию Академии в поисках воров, скоро могут вернуться. Хет заметил, что лампа в комнате Еказара все еще горит.
Сагай намечал начать свою диверсию где-то в дальних дворах, чтобы иметь побольше времени на бегство от стражей. Прежде чем он отправился на поиски подходящего места, Хет передал ему свою веревку: если его самого поймают в покоях Еказара, нет причин страдать обоим.
Дав Сагаю время отойти достаточно далеко, Хет направился к Порта-Майор, прячась в тени стен. Он дошел до башни, у двери которой висели фонари, отгоняющие призраков, и, не дожидаясь, пока их свет выдаст его, скользнул в густую тень у подножия одной из декоративных колонн.
Где-то в отдалении, в одном из дворов, находящихся на пути к главным воротам, раздался хриплый крик - это Сагай орал диким голосом, совсем непохожим на его собственный, но неплохо имитирующим вопль пожилого ученого, только что внезапно грубо разбуженного:
- На помощь! Воры! Воры в моей комнате! На помощь! Эй, стража!
Два стражника выскочили из открытой двери башни. Схватив по фонарю, они помчались на выручку. Старый-престарый привратник вышел за ними и дошел как раз до границы освещенного круга; он спотыкался, будто только что проснулся, и подслеповатыми глазами с тревогой всматривался в темноту. Хет без всякого труда проскользнул у него за спиной в открытую дверь.
Это, видимо, было служебное помещение для ночной охраны. Оно было почти пусто, чисто выметено, на полках стояли незаправленные лампы, а под полками - тяжелые сосуды с водой; на столике в углу комнаты валялись разбросанные фишки какой-то неожиданно прерванной игры. Две двери вели в другие помещения, еще одна выходила на узкую винтовую лестницу. Из соседней комнаты кто-то окрикнул привратника, спрашивая, что случилось. Хет уже взлетел по лестничным ступенькам, преодолев первый виток к оказавшись вне поля зрения, когда привратник устало проковылял в комнату, чтобы ответить на заданный вопрос.
Хет остановился на лестнице, стараясь уловить движение у себя над головой, и тихонько выругался. Академия, как видно, не каждую ночь переживала подобные потрясения, и сейчас бодрствовало гораздо больше народа, чем полагал Хет. Впрочем, изменить это он никак не мог. Он должен был украсть утраченную древность обязательно сегодня, до того как Констанс или торговые инспектора наложат на нее лапы.
Сверху не было слышно ни шагов, ни голосов. Он поднялся на следующую площадку, откуда открывался проход на первый этаж строения, соединяющего обе башни. Помещение освещалось висячими лампами, по одной стене шли окна, выходившие в темный сад, расположенный за Порта-Майор, а в другой стене коридора были двери, занавешенные портьерами. Волоски на шее Хета встали дыбом, когда он подумал, что сейчас из любой двери может кто-то выйти. За спиной он услышал звук шагов - кто-то спускался с верхних этажей башни. Хет прижался к стене и осторожно отодвинул портьеру на первой двери. Слабый свет из незанавешенного окна падал на бронзовые дверцы шкафчика и низкий столик, на котором лежали забытые писцом перья и бутылочка чернил. Хет вошел в комнату и задернул портьеру как раз когда кто-то спускавшийся сверху достиг лестничной площадки и прошествовал дальше по коридору.
Снова шаги, но уже с другой стороны, а потом из холла тихий женский голос спросил:

Предыдущая страница 12 Следующая страница


13 Марта Уэллс

- Из-за чего был весь этот переполох?
Хет не стал задерживаться, чтобы услышать приглушенный ответ; он бесшумно прошел от двери к окну. Порта-Майор явно была слишком возбуждена, чтобы решиться снова идти по внутренней лестнице. Придется рискнуть и попробовать взобраться на следующий этаж по внешней стене в надежде что ни один стражник, возвращающийся после поисков воров не поднимет глаз, проходя через площадь.
Карниз за окном был широк, его край являлся частью антаблемента, тянувшегося по всему фасаду. Хет вылез на карниз и из осторожности постоял, прислонясь спиной к стене, обдумывая дальнейший план действий. Завитушки вокруг окон были сделаны из прочного камня, который не крошился. Хет медленно подтянулся до следующего этажа и сел на карниз, чтобы передохнуть.
Как раз в эту минуту те два стражника, которых отвлек Сагай, возвращались в караульную; они пересекли площадь, покачивая головами и освещая фонарями темные куртины и аллеи, но так и не подняли глаз и не взглянули на стену здания. Потом из другого прохода показалось еще несколько стражей; все они о чем-то оживленно переговаривались, показывали пальцами в разные стороны, спорили, а затем одновременно разошлись по разным дворикам, где и стали продолжать свои поиски. Хет решил, что это добрый знак: если бы они поймали Сагая, вид у них был бы куда более самодовольный. Хет пополз по карнизу к окну Еказара.
Он скорчился в тени под самым окном таким образом, чтобы кисейная занавеска не мешала ему видеть, но в то же время скрыла бы его от взгляда того, кто случайно подойдет к окну. Комната была большая, но пышным убранством не отличалась. Циновки и ковры выцвели от солнца, большую часть стены занимали бронзовые шкафчики, где хранились книги, рукописи, записки других ученых.
Почти в центре комнаты за низким столом, заваленным переплетенными томами in-folio, сидел Еказар. В одной руке он держал украшение с крылатой фигурой, другой - переворачивал листы книги. Скосив глаза, Хет увидел, что тот проглядывает страницы рукописи с какими-то заметками, диаграммами и рисунками.
«Что-то такое он нашел», - подумал Хет. Ученый явно искал какую-то дополнительную информацию, касающуюся именно этой редкости. Он не поступил бы так, если бы считал, что это всего лишь украшение. Что ж, Еказар стал Мастером-Ученым по заслугам. Хет отдал бы многое, чтобы узнать, что тот думает о крылатом изображении.
А время шло. Хета слишком интересовали действия Еказара, чтобы он мог скучать, хотя несколько раз даже он вынужден был подавить зевки. Наконец Еказар с раздраженным видом закрыл книгу и встал из-за стола, массируя затылок. Он отнес маленькую реликвию в один из шкафчиков, убрал ее в особый ящичек и тщательно запер дверцу, положив ключ в карман. Взяв один из сосудов со свечой, он задул все остальные лампы и вышел через дверь, находившуюся в дальнем конце комнаты.
Когда глаза Хета привыкли к темноте, он подвинулся по карнизу и перешагнул через подоконник. Потом пересек комнату, нащупал дверцу нужного отделения и проверил на ощупь качество замка. Потом вынул нож, чтобы сломать механизм, ощутив при этом непривычный стыд. Он никогда до этого ничего в Академии не крал. Хет сломал замок и вынул из ящичка овальную пластинку, умышленно игнорируя все остальное, что лежало вместе с ней. Мифенин еще хранил тепло рук Еказара.
Краем глаза он заметил, как что-то шевельнулось.
Темнота вдруг обрела плотность, в ней появилась чуть заметная полоска красного света. Инстинкт заставил Хета замереть.
То ли по случайности, то ли намеренно это нечто отрезало Хета от двери. «Нет, - подумал Хет с бешено бьющимся от близости призрака сердцем, - это не случайность». Сначала он поймал их с Илин, когда они бежали от Констанса, а теперь выследил его здесь. Хет поглядел на ближайшее окно, но понял, что до него он не успеет добежать. При желании призрак мог двигаться с огромной быстротой, а карниз был недостаточно широк, чтобы бегать по нему.
Теперь призрак окончательно сформировался; он висел в воздухе перед дверью с таким видом, будто решал, как ему поступить дальше. Еказар сидел в этой комнате не меньше часа, вертя в руках древнюю реликвию, но призрак его не потревожил. Арад тоже не упоминал, чтобы ему кто-то являлся. Зато Хет великолепно помнил неожиданное появление призрака во дворе Раду. Тогда это не показалось ему странным - призрак в квартале заклинателей призраков, чего тут удивительного. Зато теперь... А кстати, отгоняющие призраков фонари снаружи все еще горели, и они, должно быть, только мешали другим рассмотреть выдающие призрака красные проблески, которые Хет сейчас великолепно видел. Приятно было узнать, насколько неэффективны эти фонари, предназначенные для отпугивания призраков!
Призрак скользнул в сторону, подплыл к Хету ближе, но все еще продолжал загораживать ему дорогу к двери. Возможно, это и было то самое, что Раду рассмотрел в дыме горящих костей, когда он так неожиданно выпроводил Илин. Возможно, именно призрак и убил Раду. Во всяком случае, Хет на это надеялся. Ибо другим объяснением было бы то, что призрак просто не хотел связываться с Еказаром или с Арадом, а преследовал лично его, Хета, так же, как к Констанс. То ли присутствие Хета облегчало призраку поиски реликвии, то ли реликвия помогала ему обнаружить Хета, все равно вывод получался неутешительный. «Думай логически, - сказал он себе. - Призрак видит тебя, когда ты начинаешь двигаться. Он легко нашел Илин и тебя во дворе около дома Арада. Он, по-видимому, не видит тебя, когда ты сейчас стоишь, оцепенев от страха. А что, если попробовать двигаться медленно-медленно? Сможет ли призрак тогда обнаружить тебя?»
Попробовать явно стоило. Медленно, стараясь не сделать ни одного лишнего движения, Хет передвинул на дюйм одну ногу по направлению к окну. Призрак не бросился к нему, он все еще без толку плавал около шкафчиков, где раньше лежало крылатое сокровище. Еще один незначительный, тщательно рассчитанный шаг... и никакой реакции. Теперь Хет всего лишь в десяти шагах от окна.
И вдруг занавес на двери ожил и свет лампы залил комнату, сразу утопив в своем блеске свечение призрака. Хет, который чуть не выпрыгнул из собственной шкуры, резко обернулся.
Красные одежды - торговые инспектора. Один из них стоял в дверях, другие толпились позади.
Хет бросился к окну, прорываясь сквозь газовые занавески, и выскочил на карниз.
Пули защелкали по камню около него, но он даже не глянул на стрелков, засевших во дворе. Он раскачался и прыгнул на другой карниз - этажом ниже. Ногтями он уцепился за стену, пытаясь удержать равновесие, и через открытое окно ввалился в чью-то комнату.
Комната была темна, но, когда он спрыгнул на пол, кто-то взвыл в испуге, видимо, со сна. Хет выскочил через дверь и опять оказался в коридоре, залитом светом масляных ламп. На лестнице уже раздавались крики. Он бросился к окну, выходившему в темный сад. Должно быть, торговые инспектора окружили весь дом. «Похоже, Еказар наврал им, будто мы ограбили всю Академию», - подумал Хет в отчаянии. В дальнем конце коридора гремели сапоги, и он нырнул в другую комнату.
Она тоже была темна и благословенно пуста. Хет остановился и, тяжело дыша от усталости и страха, прислонился к стене у самого дверного проема. Вот он и в ловушке, из которой выхода нет. Он знал, что ему остается. Надо верить в то, что Илин и, что еще хуже, Риатен выручат его. Но если торговые инспектора обнаружат у него украденную драгоценность, даже Мастер-Хранитель не сможет вырвать Хета из их рук. Спрятать ее здесь?.. Нельзя. Хет знал: они перевернут тут все вверх дном и разыщут ее.
Было лишь одно потайное место, которое могло пригодиться. Но если найдут... Ладно, о неприятностях надо думать, когда они наступят. Хет поднял рубашку, нащупал внизу живота рубец, отличавший вход в сумку, тихонько нажал на него в нужном месте и... ничего не произошло. Он выругался и постарался успокоиться. Заставил себя не слушать, как стучит кровь в ушах. Он снова нажал пальцем и почувствовал краткий, ни на кого не направленный прилив сексуального желания, который заставил его задержать дыхание. Рубец разошелся, и Хет сунул туда овальную бляшку. Возникла острая боль - это металл соприкоснулся с нежными тканями. Странно, но эта боль освежила его голову. Хет быстро натянул рубашку и отошел от стены, направляясь к окну. Может быть, они оставили двор без охраны, собрав всех своих людей в доме, а Хет вовсе не собирался быть пойманным, если этого можно избежать. Он только собрался вскочить на подоконник, как первый торговый инспектор ворвался в комнату, рванув портьеру, закрывавшую дверь.

* * *

Стараясь не делать резких движений, Хет потерся лицом о предплечье. Он не мог больше терпеть, чтобы жгучий пот лился ему прямо в глаза. Руки были скованы и привязаны над головой к крюку, вбитому в каменный потолок, так что Хет еле-еле мог удерживать свой вес, стоя на цыпочках.
Тюрьма торговых инспекторов была вырублена в коренной породе яруса и помещалась прямо под Верховным Управлением Торговли. Ее мрачные стены стали совсем гладкими от бесчисленных касаний человеческих рук. Место, где держали Хета, было не камерой, а скорее площадкой широкой лестницы, освещенной коптящими масляными лампами, стоявшими в нишах стены: одну из них поставили прямо на высеченные в скале ступени, которые вели к коридорам, - и выше площадки, те, что, извиваясь уходили куда-то во тьму, где кто-то вопил прошлой ночью чуть ли не часами.
Хет уже давно установил, что цепь к каменному потолку прикреплена у него над головой надежно, так что, даже повиснув на ней всей тяжестью тела и раскачиваясь взад и вперед, вырвать ее из кольца невозможно. Теперь напряжение уже начало сказываться, и у Хета не осталось сил повторить это упражнение еще раз. Его руки онемели. Больше же всего болели плечи. Хет настолько ослабел, что несколько раз терял сознание, которое, однако, вновь возвращалось к нему, когда тело всей тяжестью повисало на измученных руках. Спина тоже болела, но уже по другой причине.
Хет твердо решил не вступать в драку, когда его схватили, но в удушливых тюремных подвалах это решение забылось, и он сопротивлялся как безумный всю дорогу, пока его тащили на этот этаж. Размышления о том, когда его отведут еще ниже, заняли значительную часть времени Хета, но сейчас он дошел до того, что почти уверил себя: его решили оставить умирать прямо здесь. Хет попробовал пошевелить кистями внутри наручников, но только сморщился от боли. Воздух здесь был неподвижен, а жара - как в печи для выпечки хлеба. Пот, щедро приправленный запахом страха, жег порезы и раны, приклеивал к ребрам и спине обрывки того, что осталось от рубахи. И уж совсем не помогало то обстоятельство, что он слышит, как за ближней стеной бежит вода, хотя скорее всего это была канализационная труба. Данная теория получила подтверждение, когда в тусклом свете масляных ламп он увидел капли влаги какой-то густой отвратительной жидкости, выступившие на стене. Остальное же помещение было сухим, как кость... или как его собственная глотка.
Даже после всех этих долгих часов Хет чувствовал, что все еще близок к состоянию паники, так близок, что ощущает ее столь же реально, как кухонный чад лампы. «Илин вырвет тебя отсюда, - повторял он про себя. - Илин, распротак ее и разэтак, должна расстараться и вытащить тебя, иначе ты вернешься обратно уже в виде призрака, по сравнению с которым твой недавний знакомый покажется чем-то вроде легкого дуновения ветерка». Для Хета не имело никакого значения, что, согласно демонологии городов Приграничья, крисы не имеют души и в призраков им превратиться никак невозможно.
Такие мысли были с ним всю эту долгую ночь. Потом он стал думать, что причина, по которой Илин так и не пришла, заключается в неудаче ее фокуса у ворот; стражи просто застрелили ее. Это дурное предчувствие он постарался загнать подальше. Если Илин не приходит, то, значит, тому есть причина. Даже если Сагаю удалось бежать, все равно сюда его партнер не проникнет. А Сонет Риатен ради него, надо полагать, пальцем не шевельнет.
Хет попытался откинуть волосы с глаз, но боль огнем пробежала между лопатками. Скрипя зубами от боли, он сделал попытку расслабиться. А что, если он вообще неверно оценил Илин? Она знает, где сейчас находится тот некрасивый камень вместе с еще одной драгоценностью - копией текста Риатена, принадлежащей Араду. Торговые инспектора скажут ей, что у Хета не найдено никаких древностей. Тогда она подумает, что маленькая драгоценность спрятана где-то в Академии и что она сможет найти ее и без помощи Хета... «Нет, такого быть не может, - думал он. - Придумай что-нибудь получше».
Если торговые инспектора в конце концов обнаружат место, где он спрятал ту овальную штучку, то метод, с помощью которого они будут ее добывать, в лучшем случае будет для него смертелен. Слой кожи, образующий внешнюю стенку сумки, относительно тонок. Если кто-нибудь нажмет рукой на его живот, маленький твердый овал реликвии будет тут же нащупан. Торговые инспектора обыскивали его очень тщательно, но они были уверены, что он спрятал ту древность где-то в Порта-Майор. Кроме того, в представлении горожан сумка крисов ассоциируется с деторождением, а потому - с женщинами. Они не знают, что у мужчин тоже есть сумки. И еще Хет надеялся, что никто не ударит его в живот кулаком.
Древность вызывала у него постоянное неприятное ощущение, похожее на то, когда что-то застревает у вас между зубов, а вы никак не можете помеху вытащить. Конечно, это незначительный дискомфорт в сравнении со множеством Других вещей, но он нисколько не поднимал настроения Хета. Он вспомнил одну из своих теток по материнской линии, которая чуть в землю его не вбила за какую-то мальчишескую выходку, хотя подобные проделки были широко распространены среди детей крисов. Что ж, он никогда не имел намерения обеспечить продолжение рода для своей гордой, но исключительно тупоголовой семейки.
Впрочем, выбора у него не было. И малым утешением служило то обстоятельство, что никто так и не обнаружит драгоценную реликвию, когда его мертвое тело будет продано.
Откуда-то сверху донесся резкий стук, и Хет непроизвольно дернулся. Два торговых инспектора в тусклых красных одеждах спускались по лестнице: задний постукивал по камню своим посохом - знаком его высокой должности. Это был длинный посох из ценной древесины, окованный медью и железом. За ними шагали два стражника - явно из числа выходцев с нижних ярусов. Оба стражника чувствовали себя весьма неудобно. Торговые инспектора могли вербовать в охранники жителей нижних ярусов по своему желанию, и далеко не все завербованные бывали этим довольны.
Не доходя на шаг до Хета, торговые инспектора остановились. Хет с трудом удержался от инстинктивной попытки отодвинуться от них, ибо его спину уже жгло предвкушение новой боли. До этой ночи ему еще не приходилось видеть инспекторов в их официальных одеяниях. Те, что патрулировали улицы, обычно одевались как простолюдины. Эти же двое носили поверх одежды тяжелые бронзовые доспехи, но вместо чадры и головного платка один из них надел бронзовую полумаску, закрывавшую ему глаза и нос. Насупленные брови на полумаске скорее напоминали черты демона скал, нежели человека. Голову покрывала золотая шапочка. Хет порылся в памяти, стараясь вспомнить тщательно собранные крохи знаний об иерархии бюрократии Чаризата, и понял, что перед ним сам Высокий судья.
Тот, что был званием пониже, сказал:
- Обыкновенная крыса из Пекла - крис, как видишь. Пока отказывается давать показания.
Этот приходил и раньше. Крис узнал его по голосу и манерам. Другой же был весьма малоприятной новинкой.
Глаза Высокого судьи, казавшиеся совсем темными в прорезях маски, остро прощупывали Хета. Судья оперся на свой пастырский посох, потом кивнул второму инспектору. Тот зашел за спину Хета, который изо всех сил старался не позволить себе повернуть вслед за ним голову.
Высокий судья снова кивнул, и без всякого предупреждения жезл второго инспектора обрушился на спину Хета. У него перехватило дыхание, когда новая огненная молния пронзила его многострадальную плоть. Колени Криса подогнулись, и он повис на цепи, которая стала теперь его единственной опорой. Да, это был нежданный подарочек - обычно они всегда начинали с вопросов.
Голосом, который, казалось, заржавел от долгого неупотребления, судья спросил:
- Где реликвия?
Обычно тот, кто за спиной Хета орудовал жезлом, сам задавал и вопросы; они проделывали это раз за разом, задавая все те же вопросы и одинаково наказывая за неудовлетворительные ответы - и так всю ночь напролет. Иногда Хет даже начинал сомневаться: а знают ли они вообще, что это за древность, или подобные вопросы задаются всем, кто сюда попадает? Все еще не обретя способности дышать после нежданного удара, он проскрипел:
- Я не знаю, чего вы от меня хотите. Я ничего не крал.
Он старался не прислушиваться к тому, что делает тот инспектор, который стоит у него за спиной. Хет не понимал, почему с такой яростью они добиваются от него признания вины. Он был не так наивен, чтобы думать, будто они не сумеют принудить его расколоться. Вопли, доносившиеся с нижнего этажа, должны были давно убедить Хета, даже если бы он раньше не знал этого. Но по каким-то причинам его тюремщики пока воздерживались от применения более страшных пыток. Возможно, само ожидание было частью мучений, хотя почему они просто не приступят к своему делу было Хету невдомек.
Этот Высокий судья ростом был ниже Хета, но коренастый и сильный. Несмотря на всю золотую мишуру, его одеяние было измазано от соприкосновения с сальными и грязными стенами. Теперь его тонкие губы искривились в усмешке - наполовину злобной, наполовину презрительной. Дал ли он на этот раз какой-нибудь дополнительный сигнал, Хет не видел, но жезл со страшной силой снова опустился на его спину; жгучий, как огонь, он обрушился на мышцы уже и без того напряженные в ожидании удара настолько, что плоть готова была порваться сама. Хет закричал, не делая даже попытки удержаться («Ори громче, - говорил ему старый торговец редкостями много лет назад. - Они это обожают»). Он снова ощутил, как лопается кожа. Один из стражей, стоявших у стены, поморщился.
- Ты ее спрятал, - молвил Высокий судья. - Где?
Хет позволил голове упасть на грудь, чувствуя, как по спине струйками бежит кровь. Они даже не побеспокоились спросить его, почему он вообще был в Академии и что он делал в Порта-Майор. Возможно, они допрашивали Еказара, а может, им было все равно.
- У меня ничего не было. Я не крал.
- Какие у тебя связи с Мастером-Хранителем?
Вот это была уже новость, вот это было важно. Зная, что из-за промедления он рискует получить новый удар. Хет все же постарался как можно точнее проанализировать ситуацию. Его мысли разбегались, ум жаждал отделиться от страдающего тела. Как ответить? Выбор был ограничен. Что может помочь - правда? Ложь? Зная, что время его истекает, Хет ответил:
- Спросите его самого.
Судья качнул головой, отвернулся от Хета и сказал:
- Снимите его.
Такого еще не бывало. Тот, что был сзади, схватил Хета за волосы и рванул его голову на себя. Хет напрягся - это был излюбленный прием уличных головорезов, - но инспектор лишь расстегнул цепь, свисающую с потолка. Под внезапной тяжестью ноги Хета подогнулись.
Теперь он беспомощно валялся на каменном полу. Его запястья были еще скованы, и он был слишком слаб и плохо соображал, чтобы пошевелиться. Кровь начала поступать в его онемевшие руки - будто тысячи булавок воткнулись в мышцы. Стражники подняли его, давая время чуть-чуть овладеть ногами, прежде чем они поволокут его куда-то по лестнице.
Они тащили его на верхние этажи. В это Хет просто не мог поверить. Лестница привела их в небольшой зал с низким потолком, очень дымный. Они прошли его и остановились, ожидая, когда один из торговых инспекторов откроет железную решетку, перегораживающую дверь. Комнату за дверью Хет увидел лишь краем глаза, так как жезл инспектора с силой ударил его под колено, и он плашмя рухнул на пол. Хет лежал, уткнувшись лицом в ковер, грязный и пыльный, провонявший кровью и мочой, цепляясь за него пальцами, стараясь найти в себе силы встать или хотя бы бороться за право подняться. Посох ткнул его между лопаток, пригвоздив к полу.
А затем угрюмый и решительный голос Илин сказал:
- Дайте ему встать.
Хет повернул голову, чтобы хоть искоса поглядеть на нее. Она стояла в дальнем конце комнаты, в той же домотканой одежде, в которой была ночью.
- Что связывает тебя с этим вором, достойнейшая сон Диа'риаден?
Это был все тот же Высокий судья, все с тем же посохом в руках. Этот голос Хет запомнит навсегда.
- У тебя есть приказ Мастера-Хранителя. Освободи узника.
- Без объяснений?
- Я не знала, что Мастер-Хранитель обязан давать тебе объяснения. Прикажешь ему самому прийти сюда или будет достаточно, если я пошлю за своими ликторами?
Хет подумал, что, если бы Илин могла заставить Риатена прийти сюда или имела полномочия послать за ликторами, она уже давно сделала бы это. Вероятно, и судья подумал о том же. В его скрипучем голосе звучала насмешка, когда он сказал:
- Вряд ли в этом есть смысл.
Жгучее ощущение тяжести, исходившее от посоха, слегка ослабло, и Хет попробовал подняться. Но его тут же швырнули обратно на пол.
- У меня нет привычки отпускать всяких подонков с молоденькими женщинами, не получив разъяснений.
Илин сделала шаг вперед.
- Я - Хранительница по приказу Электора, помощница Сонета Риатена, Мастера-Хранителя. И я передала тебе его приказ. Я не намерена больше ждать, пока ты соблаговолишь повиноваться, - отчеканила она. Ее руки, обращенные ладонями вперед, поднялись, будто она намеревалась сейчас же прибегнуть к своей Силе.
Хет почувствовал, что давление на его спину ослабло - рука, державшая посох, дрогнула. Потом посох убрали совсем.
- Что ж, прекрасно. Можешь забирать его.
Скрипучий голос ничего не выдал, но та дрожь в руке была более чем красноречива. Высокий судья мог находить Илин забавной, но ее Силы он страшно испугался.
Хет пытался встать, надеясь, что ноги его не подведут. Если бы Илин могла помочь ему... Но она же просто не сможет поднять эту мертвую тяжесть, а он ни за что не согласится выставить ее в смешном виде перед этими людьми. Хет с трудом поднялся на колени, затем оперся рукой о шершавый камень стены и наконец выпрямился. Ноги дрожали, и он хватался за стену, снова на какое-то время полностью обессилев.
Высокий судья холодно наблюдал за этими попытками. В его взгляде читалась спокойная насмешка. Затем он отвесил Илин шутовской поклон и отвернулся. Она сделала рукой резкий жест, отдавая приказ стражникам, и один из них тут же бросился вперед с ключом от наручников.
Хет встретил взгляд Илин и только теперь заметил, как ужасно она выглядит. Несмотря на загар, ее кожа была бледна, словно у больной, а губы побелели как мел от бешенства. Необходимо поговорить с ней, как только они выберутся на улицу...
Наручники упали на пол, стражник вернулся на свое место. Хет растирал руки, стараясь вернуть им чувствительность и морщась от боли каждый раз, когда пытался шевелить пальцами.
Илин шепнула:
- Пойдем.
Он тащился за ней по какому-то низкому короткому коридору, а потом вверх по лестнице. Он все еще хватался за стены. Никто их не задерживал. Хет смутно помнил, что видел эти места, когда его тащили вниз прошлой ночью, но теперь они поднимались вверх, и только это обстоятельство и имело значение.
Потом они вышли в большой зал, пол которого был посыпан песком и где было полно стражников, которые пялились на них, затем прошли в дверь и оказались на пыльной улице. Солнечный свет был как удар, и Хет согнулся под его тяжестью.
Илин взяла его за руку, помогла избежать столкновения с ручной тележкой и перевела через улицу, где под навесом находился общественный фонтан. Хет присел на потрескавшийся изразцовый бортик бассейна, его все еще шатало из стороны в сторону; Илин же рылась в своих одеждах в поисках кусочков меди. Старик смотритель без всякой ее просьбы принес ей треснувшую кружку. Отсюда хорошо была видна безобразная громада Имперского Управления Торговли. Значит, это Четвертый ярус, где-то близко от ворот, ведущих вниз, а по теням Хет мог заключить, что сейчас все еще раннее утро.
Илин подождала, пока Хет жадно выпил три кружки, а четвертую вылил себе на голову. Затем спросила:
- Как ты себя чувствуешь?
- Лучше, чем раньше.
Запястья Хета покрывали царапины от наручников, и ему казалось, что ни руки, ни плечи у него никогда уже не перестанут болеть. Спина то ныла, то ее жгло огнем, когда пот попадал на свежие раны. Зато воздух был куда свежее, чем обычно на Четвертом ярусе, а после тюрьмы он казался даже слишком прохладным.
Илин села рядом и пыльной полой своего бурнуса отерла пот с лица, не обращая внимания на длинные полосы грязи, оставшиеся у нее на лбу и на носу. С усталым облегчением она произнесла:
- Я всю ночь пыталась тебя освободить.
«Я все еще в слишком глубоком шоке, чтобы понять в полной мере, как мне повезло», - подумал Хет. И вспомнив, как он подозревал Илин этой ночью во всех самых омерзительных грехах, какие только существуют в мире, он отозвался:
- Спасибо.
Она фыркнула.
- А ты небось думал, что я брошу тебя тут?
Хет порадовался, что вопрос чисто риторический, и спросил:
- А где Сагай?
- Ждет с Арад-еделком в Академии. Все в порядке, они его не поймали. Я убедила его со мной не ходить, ибо решила, что будет лучше, если торговые инспектора его вообще не увидят. Ах, да... Они отдали мне вот это еще до того, как тебя привели.
Илин протянула Хету пыльный коричневый узелок. Его изношенная одежда, в которую завернут нож и пропуск Хранителей, который Илин дала ему прошлым утром.
То, что нож снова при нем, нисколько не ослабило чувства незащищенности. Может, это потому, что он сидит тут - перед этим проклятым зданием? Хет спрятал нож и протянул Илин жетон.
- Разве он тебе не нужен?
- Нет, у меня есть другие. - Она колебалась. - Я думаю, он спас тебя. Ведь он доказывал, что ты работаешь на Хранителей, и я знала, что он у тебя есть. Этот Высокий судья не мог не считаться с его наличием, как он пробовал сначала не считаться с тем, что я ему говорила.
Высокий судья. Эти слова должны были ему о чем-то напомнить, но Хет еще не обрел способность думать. Ему очень хотелось броситься в бассейн, но это означало бы страшно загрязнить воду.
А Илин рассматривала свои грязные, запыленные сандалии, думая совсем о другом.
- Прошлой ночью я ждала за оградой Академии после того, как увидела, что торговые инспектора входят в главные ворота. Угрозами и ругательствами я заставила снова пропустить меня внутрь, видела фонари, столпотворение около Порты... - Она подняла глаза и нахмурилась. - Твоя спина все еще кровоточит. Очень больно?
Хет попытался было обернуться, но тут же убедился, что это ошибка.
Вокруг собирался народ. Неподалеку все еще слонялся смотритель фонтана, тут же торчали несколько нищих, торговец инжиром, а продавец воды, отдыхавший под навесом, пялился на них, как завороженный. Несколько уличных разносчиков бросили свои ручные тележки и собрались в круг, обсуждая тихими голосами увиденное.
Илин зло сверкнула на них глазами.
- Тут вам не театр! Проходите!
Может быть, потому, что на лице у нее была грязь, а может, потому, что она ничем не походила на Хранителя и зрители не понимали, что за штука боль-палка, зеваки зашевелились, даже слегка отступили, но и не подумали расходиться.
Наблюдая за Илин, Хет сказал:
- Они ведь никогда не видели, чтобы кто-то выходил оттуда.
Лицо Илин помрачнело. Она снова вытерла щеки и сказала:
- Нам просто повезло, что у тебя ее не оказалось. Если б они поймали тебя с этой...
Мысли Хета ползли ужасно медленно. Он вылил на голову еще чашку воды, чтобы привести себя в порядок, и спросил:
- С чем это?
- Ну ты же понимаешь, с этим, - ответила она, сверкая глазами на зевак. Теперь те отошли за пределы слышимости, но она из осторожности понизила голос еще больше. - Я сказала Риатену, что ты наверняка имел ее при себе. Это была не очень удачная ложь, но в тот момент я не могла думать спокойно, а это было первое, что мне пришло в голову. Я должна была сделать что-то, чтобы он... - Даже под слоем грязи было видно, как она покраснела. - Ну... чтобы он выполнил свой долг перед тобой. Но Еказар сказал торговым инспекторам, что у него ее нет, и они обыскали Порту от крыши до фундамента. Тогда я поняла, что Констанс украл ее раньше тебя. Вот теперь мы застряли. Я даже не знаю, что делать дальше.
- О! Так ты об этой штуке? Нет, мне известно, где она.
- Но откуда? Я была уверена, что она у Констанса. - Илин спросила еле слышно: - Так где же она?
Теперь пришла его очередь поглядеть на зевак.
- Об этом я скажу тебе позже.

Они остановились у бань Четвертого яруса, которые отличались от бань нижних ярусов, куда обычно ходил Хет, как дом Риатена отличался от дома Нетты. Здесь были неслыханные удобства, и, хотя Илин и отказалась идти дальше прохладного затененного портика, она заплатила за отдельный номер для Хета. Он счел плату просто безбожной, но это был единственный способ заставить служителя пустить его помыться. То, как Хет выглядел, и то, как от него несло заставило самого Хета отнестись к служителю снисходительно. Илин оплатила еще и услуги лекаря, который работал в облицованной керамической плиткой комнате рядом с вестибюлем. Хету это показалось делом совершенно лишним, тем более что он думал, будто не сможет вынести ничьего прикосновения, как бы ни были тяжелы его раны. Но лекарь оказался маленькой пожилой женщиной, одетой в чистый белый кафтан, которая поцокала языком, увидев его спину, но вопросов задавать не стала. На нервы она ему не действовала, что вполне можно было считать для данного момента большим достижением.
До этого времени Хет у городских врачей не бывал, ибо цены на их услуги были непомерно высоки, но то, что делала эта женщина, мало отличалось от того, что делала Мирам. Правда, мазь, которую она наложила, была куда сильнее, она жгла его плоть не хуже соли, но зато потом боль быстро уходила, так что, пожалуй, лечение стоило своих денег. Илин еще купила ему рубашку, чтобы заменить ту, которая превратилась в окровавленные лохмотья, и наняла мальчишку-посыльного, наказав ему добежать до дома Арада в Академии и передать Сагаю, что она и Хет направляются туда. Не такое уж подробное послание, но оно должно успокоить Сагая на то время, пока Хет и Илин доберутся до него. Хет надеялся, что эти расходы оплатит Риатен. После того как тюремное зловоние было смыто с него, он снова обрел способность думать. Итак, Илин лгала Риатену, чтобы спасти его, Хета. Или, вернее, она думала, будто лжет, не зная, что реликвия с крылатым изображением действительно находится у Хета. Она не верила Риатену, не верила, что он выполнит свои обещания и действительно окажет поддержку их поискам. Когда эти поиски начались, Хет мог бы поклясться, что Илин готова вверить Риатену собственную жизнь. Что ж, может, она и сейчас готова на это. А вот жизни других она не намерена больше ему доверять.
Когда Хет наконец появился, Илин прохаживалась в тени колоннады портика; выглядела она теперь хуже его, хотя и успела умыться. Видимо, она тоже провела почти всю ночь в Имперском Управлении Торговли, но, надеялся он, в более благоприятных условиях.
Возле портика находился бассейн для прохожих, которые хотели помыть руки или ноги, но сейчас рядом не было никого, лишь двое молодых служителей наслаждались покоем в дальнем конце вестибюля, лениво переговариваясь между собой. Хет тут же отдал Илин древность с крылатым изображением. Широко раскрыв глаза, она вертела в пальцах реликвию, ощупывала, не в силах поверить в ее реальность, а потом сказала:
- А я думала, у тебя галлюцинации.
- А я думал, ты веришь в меня. Ведь потому ты и наняла меня, верно?
Илин спрятала драгоценность в складках своей одежды.
- Вот все и кончилось. Вот уж не думала, что нам это удастся. И все это благодаря тебе. - Она поглядела на него из-под нахмуренных бровей. - А как ты этого добился?
- Как раз перед тем, как они схватили меня, я запихал ее в свою сумку.
Хет стал спускаться по ступенькам, ведущим на улицу, по которой можно было пройти к Академии, так что Илин волей-неволей пришлось последовать за ним. Он хотел увидеться с Сагаем. К тому же нужно было соблюдать секретность, что им так наглядно продемонстрировал Констанс несколько раньше. Хет, правда, не считал, что безумный Хранитель рискнет напасть на них в таком людном месте, но все же... Его мышцы до сих пор ныли от усталости, будто его пропустили сквозь жернова для помола зерна. Илин тоже сейчас для магии вряд ли годилась. Она выглядела совершенно растерянной, а поэтому он объяснил:
- В ту, с которой я родился.
- Ох! - Она мгновенно покраснела, будто от солнечного ожога. - Я об этом совсем забыла.
- Как и большинство других людей.
Хет засмотрелся на одного из бродячих торговцев. Он знал, что обязательно должен что-нибудь съесть, несмотря на свинцовую тяжесть в желудке и на то, что даже мысль о хлебе вызывала у него тошноту.
Илин все еще покачивала головой, все еще удивленная, все еще краснеющая.
- Я и не представляла, что такое возможно.
- Остальные тоже.
- Но как? Нет... м-м-м... Я не хочу знать. Но мне не кажется, что это было безопасно...
- И тем не менее лучше, чем быть пойманным с этой проклятой штуковиной. - Он свирепо глядел на нее, искренне возмущенный. - А что бы ты предложила мне сделать?
- Ну... я, конечно, не знаю... и все же...
Они достигли ворот Академии без всяких неприятностей, но вид стоявших на посту стражников не доставил Хету ни малейшего удовольствия. Однако Илин сказала ему:
- Я входила и выходила через эти ворота вчера несколько раз. И Еказар никакого шума не поднимал. - Она помолчала, как будто колеблясь. - Я с ним мало говорила, но мне показалось, что он сожалеет о случившемся.
- Сожалеет? - Хет посмотрел на нее с удивлением. - Этот мерзавец сам вызвал инспекторов!
Илин кивнула, закусив губу.
- Да, должно быть, так. Он же сказал, что собирается сделать это. Но что-то тут не сходится. Мне придется все хорошенько обдумать.
Однако Хет во всей вчерашней истории не видел ничего загадочного. Кто-то послал за торговыми инспекторами, и этот кто-то - Еказар. Констанс и Риатен - как бы ему ни хотелось возложить на них вину - были заинтересованы в сокрытии своих действий друг от друга, и это желание было сильнее желания получить древние редкости.
Стражники у ворот поглядели на них с любопытством, но впустили, не задавая вопросов. Никто не задержал их и на пути к дому Арада. Слуги таращились на них из окон и дверей, а ученые и их ученики прекращали лекции и шептались между собой, прикрывая рты ладонями. Новости, видимо, распространялись с большой быстротой в этой замкнутой общине.
Сагай ждал их перед домом Арада. Хета просто поразил вид его партнера. Он готов был поспорить, что еще вчера Сагай не был таким седым, усталым и таким старым.
Что касается самого Сагая, то тот не был приучен задавать много вопросов.
- Ну? - спросил он тихо.
Хет хотел было пожать плечами, но передумал:
- Никаких непоправимых повреждений.
Они поднялись по лестнице к двери, возле которой стояли два стражника, взглянувшие на них с большим подозрением. Только двое, подумал Хет, подивившись отсутствию предусмотрительности у Илин или у Еказара, но тут же углядел вторую пару стражей, стоящую в зале.
- Я чувствую необходимость еще раз извиниться перед тобой, Илин, - сказал Сагай.
- Думаю, в этом нет нужды, - ответила она. - Я и сейчас не уверена, что ты был так уж не прав.
- О чем это вы? - спросил Хет.
Сагай виновато улыбнулся.
- Не имея вчера особых дел, я обвинил Илин во всех наших неприятностях. Мы кричали друг на друга очень громко. И огорчили тем Арада. Некрасивая была сценка.
Илин отрицательно качнула головой:
- Пустяки.
В главной комнате их ждали Гандин с Арад-еделком - еще одна разумная предосторожность. Хет посмотрел вверх и увидел на крыше еще нескольких стражников, смотревших на них через узкие окна.
Арад приветствовал Хета как блудного сына, отвел его туда, где на полу лежала открытая книга Выживших в окружении многочисленных рукописных заметок.
- Сагай показал мне другой метод перевода, которым пользуются ученые Кеннильяра, и вместе мы добились определенного прогресса, - серьезно сказал старый ученый. - Но мне необходимо знать твое мнение о...
Гандин вдруг вскочил на ноги так резко, что Хет, нервы которого и без того были напряжены, испытал еще один шок.
- Прибыл Риатен!
Потрясенный Арад уставился на дверь. Хет слышал голоса, доносившиеся из внешнего холла, но решил, что Гандина предупредило о появлении Риатена какое-то особое чувство. Илин тоже смотрела на дверь и тоже нервничала. Хет подумал о том, что сказали она и Риатен друг другу прошлой ночью. Арад собрался было продолжать ученую беседу.
- Закрой книгу, - шепотом сказал ему Хет, тут же начиная прикрывать ее другими бумагами, - и ни слова о ней!
Выражение лица ученого стало мрачным.
- А это поможет нам?
- Все может быть. - Хет встретил тревожный взгляд Арада. - Обладать этой вещью очень опасно. Ты сам убедился в этом прошлой ночью. Даже если Констанс думает, будто это книга Риатена, они могут вернуться сюда, чтобы удостовериться в этом.
- А ты думаешь, это вещь безопасная для обладания? - спросил Арад, мотнув головой в сторону мозаики и одновременно продолжая тщательно складывать страницы книги. - Она стоит много тысяч монет, и это в городе, где множество людей умирает с голода. Все древности опасны. Только с этой, - он вложил книгу в футляр, - опасность более очевидна.
Он прав, решил Хет. Говорить больше было не о чем.
А затем в комнату вступил Сонет Риатен, и теперь ни на что другое времени уже не было.
Риатен нисколько не изменился с тех пор, как Хет видел его в последний раз, за исключением того, что его одежда стала проще и он снял все свои золотые украшения. С ним были ликторы, вооруженные и бдительные, и по меньшей мере еще двое Хранителей, которых нельзя было распознать под их чадрами. Следом за ними вошел Мастер-Ученый Еказар. Вероятно, он явился, чтобы присмотреть за Арадом и защищать интересы Академии.
Мастер-Хранитель окинул взглядом всех присутствующих, а затем остановил ласковый взор на Илин.
Хет решил оставаться там, где был, - на полу; встать на ноги ему сейчас было крайне затруднительно. Риатен не обратил внимания на присутствие Сагая, во всяком случае, Хет этого не заметил, к тому же он не знал, рассказывала ли Илин Риатену хоть что-нибудь об участии его партнера во всех этих делах. Сагай стоял сзади около стены - спокойный, исполненный учености и, если бы не отсутствие чадры, вполне похожий на члена Академии. Арад был известнейшим ученым, но его одежда была изношена не меньше, чем у Хета или Сагая.
Илин протянула Риатену крылатую реликвию; тот взял ее, тщательно осмотрел, пользуясь лучом солнечного света, падавшим через окно в куполе. Мифенин отразил луч, и Хет ощутил обиду - столько сил затрачено на поиски этой вещи, а у него теперь нет почти никаких шансов рассмотреть ее поближе.
У Еказара перехватило дыхание, когда он узнал реликвию, и он тут же перевел мечущий искры взгляд на Хета. Риатен заметил это и, поймав взгляд ученого, выразительно поднял бровь: тому сразу стало ясно, что любые вопросы по этому поводу крайне нежелательны. Еказар вскипел, но не проронил ни слова.
- Ты хорошо поработала, - сказал Риатен Илин. Потом поглядел на Хета. - И ты тоже, конечно. Я надеюсь, что твое знакомство с торговыми инспекторами не было слишком уж неприятным.
- О нет, нет, - ответил Хет. - Пустяки, дело привычное. - В другое время он заплатил бы хорошие деньги за зрелище ущученного столь умело Еказара, но сейчас он не испытывал добрых чувств и к самому Риатену.
- Полагаю, ты не захочешь объяснить мне, как это инспекторам не удалось обнаружить реликвию, когда ты находился у них в гостях?
- Это был чисто профессиональный прием.
Риатен подождал еще немного, понял, что другого ответа не будет, и снова повернулся к Илин.
- А где находится другая вещь?
Илин прочистила горло и указала на Арад-еделка, стоявшего около нее.
- Это ученейший Арад-еделк. Он приобрел ту редкость для своих исследований и не имел ни малейшего понятия, что она украдена, до вчерашнего вечера, когда мы сказали ему об этом.
Риатен кивнул Араду.
- Все ваши траты будут, разумеется, вам возмещены.
- Никакой компенсации мне не надо, - сказал сухо Арад. Повернувшись к панели, за которой скрывалась потайная комната, и нажав на пружину, он все же не удержался, чтобы не бросить на Еказара дерзкий взгляд. - Я их держал тут. Для сохранности.
Еказар отвернулся, вне себя от гнева.
Панель поднялась, и Риатен приказал двум своим ликторам вытащить каменный блок. Когда его вынесли на хорошо освещенное место, старик встал на колени и провел ладонью по резьбе, наслаждаясь странным ощущением от текстуры камня.
Впервые Хет увидел, что Риатен может воспринимать древности точно так же, как сам Хет и его коллеги, ученые и дилеры. Он впервые видел такой всплеск эмоций у Риатена. Хет настолько удивился, что спросил:
- А что ты будешь делать с ним?
Риатен бросил на него острый взгляд. Илин обеспокоенно шевельнулась, и Хет почувствовал, что Сагай вдруг затаил дыхание. «Да, - подумал Хет, - я помню то, что сказала мне Илин. Но то была ее личная догадка. Я хочу услышать ответ непосредственно от него».
- У тебя мало материала, чтобы построить магическую машину, - продолжал Хет. - А если ты хочешь, чтобы их изучили как следует, то не лучше ли оставить все здесь?
И Еказар, и Арад напряженно вслушивались в разговор. Тогда Риатен ответил:
- Я хочу провести свои собственные исследования. О результатах же я, конечно, поставлю Академию в известность.
И глядя в эти настороженные глаза, Хет ощутил легкий холодок, будто тот призрак снова притаился где-то неподалеку. Риатен встал и подал знак одному из Хранителей, который из складок своей одежды вытащил внушительный, туго набитый кожаный мешочек.
- С учетом твоих заслуг передо мной я добавил значительную сумму к той плате, о которой мы договорились.
На мгновение в уме Хета мелькнула мысль: а не отказаться ли вообще от этих жетонов, лишь бы никогда больше не иметь ничего общего с Хранителями или с заговорами власть имущих с верхних ярусов? Но он знал, что тогда у Сагая возникнет совершенно оправданное желание придушить его, а у самого Хета сейчас нет сил для сопротивления. Поэтому он ничего и не сказал.
Хранитель положил мешочек на пол, а Риатен отвернулся. Возникла суматоха, ликторы принялись заворачивать каменный блок в плотную хлопчатобумажную материю, потом стали водружать на ручную тележку, которую предусмотрительно захватили с собой. Еказар и Арад, позабыв на время вражду, подошли к мозаике, чтобы защитить ее от чьих-нибудь неуклюжих ног, а Риатен и другие Хранители вышли в вестибюль. Остались только Гандин, чтобы помочь ликторам, да Илин, которая стояла в центре комнаты и выглядела так, будто не знала, что делать дальше.
Хет вполголоса окликнул ее, она вздрогнула и почему-то покраснела.
Риатен мог думать, что все уже позади, но оставалось еще множество вопросов без ответов, да и Хет заплатил слишком дорого за эти древности. Но в эту минуту вдруг та догадка, которая все утро терзала его, наконец обрела ясность, и, когда Илин подошла к нему, он сказал:
- Илин, ты говорила, что Риатен достал первую древность, ту, которую ты приносила в Останец, у какого-то Высокого судьи торговых инспекторов?
Илин с удивлением кивнула.
- Да, мы еще гадали с Риатеном, не получил ли ее судья в качестве взятки от воров, и...
- И Кастер сказал мне, что есть какой-то Высокий судья, который ополчился на Раду. Не мог ли это быть тот самый Высокий судья, который меня допрашивал?
Илин так и замерла с открытым ртом. Множество разных выражений быстро сменяли друг друга на ее лице. Наконец она шепнула:
- Это я узнаю.

Глава 14

На пути к Шестому ярусу Хету несколько раз приходилось садиться и отдыхать. Было далеко за полдень, жара на улицах стояла страшная. Он ощущал ее куда сильнее, чем обычно.
Сагай наблюдал за ним с тревогой, когда они снова остановились в сравнительно защищенном от солнца переулке неподалеку от их двора.
- Ты выглядишь так, будто у тебя солнечный удар, - заметил он.
- Солнечного удара у меня быть не может. - Хет прислонился к стене из саманных кирпичей. Голова у него кружилась и раскалывалась от боли, кожа почему-то обрела повышенную чувствительность. Даже прикосновение одежды к телу вызывало неприятное ощущение.
- Ты уверен? - Сагай приложил тыльную сторону ладони ко лбу Хета. - У тебя сильный жар.
Хет стряхнул руку Сагая.
- Просто у меня был трудный день.
Когда они вошли во двор, он был пуст и тих; толстый слой пыли лежал на его плитах. В такое время дня большинство обитателей двора были или заняты работой на рынках, или спали в комнатах, пережидая самую жару. Но Мирам широко распахнула двери, когда они подошли к ним, и сказала:
- Тут был один мужик, задавал вопросы. Что случилось?
Сагай втолкнул Хета в комнату.
- Какие такие вопросы?
В доме стояла относительная тишина. Нетта и ее дочка в это время бывали на рынке, часто забирая с собой и старшую дочку Сагая. Хет слышал двух младших девочек наверху - они то ли спорили, то ли затеяли какую-то шумную игру. Младшая дочь Нетты спала в углу, а малыш играл под столом.
- Он расспрашивал о редкостях, которые вы покупали в последнее время, - ответила Мирам.
Они застыли, как статуи, и смотрели на нее, будто внезапно пораженные параличом. Она слабо улыбнулась.
- Я, конечно, сказала, что вы ничего не покупали, поскольку не имеете лицензии на сделки с использованием денег.

Предыдущая страница 13 Следующая страница


Город костей 14

Хет рухнул на узкую каменную скамью. Он испытал такое облегчение, которое не нуждалось ни в каких комментариях. Сагай обнял Мирам за плечи и расцеловал, бормоча:
- Умница, женушка! Думаю, ты мне еще понадобишься в домашнем хозяйстве.
Но Мирам не так-то легко было отвлечь от затронутой темы.
- И еще я сказала ему, что вещи, которые вы приобретали, были ерундовыми украшениями из мифенина и что на рынке сейчас никаких древностей нет, ну и все в таком роде. - Она нахмурилась, глядя на Хета. - Ты жутко выглядишь. Когда Сагай прислал весточку, что вы будете всю ночь работать в Академии, я подумала было, что это хорошее дело. - Она одарила мужа подозрительным взглядом. - Скажи мне, что случилось в действительности.
Пока Сагай сообщал ей новости, Хет опустился на пол и вытащил из кармана бурнуса мешочек с жетонами, который ему дал Риатен. Он высыпал содержимое на низкий стол и с недоумением уставился на кучу жетонов, не будучи в состоянии отвести от нее взгляд. Малыш вскарабкался ему на колени, стукнул головкой Хета в подбородок, и только тогда он осознал, что уже несколько секунд не переводил дыхания.
- Сагай, - сказал он. - Это все стодневные жетоны!
- Не может быть! - Ошеломленный Сагай опустился на колени и стал разгребать блестящую кучку. - Ну не все же, конечно... может, некоторые, но...
Хет перевернул жетоны, чтобы были видны цифры. На каждом маленьком овале из бронзированного свинца виднелась спираль Академии и стодневная маркировка. Малыш вытащил один из жетонов и попытался его погрызть, но тут же скорчил рожицу и выплюнул. Хет отобрал у него жетон и бросил в общую кучку. Их тут было достаточно, чтобы купить древнюю мозаику Арад-еделка. Более чем достаточно.
Мирам заглянула через плечо Сагая.
- Никогда не видела столько... Никогда даже не видела стодневных жетонов. Что все это означает?
Сагай покусывал нижнюю губу, и ошеломление на его лице сменилось откровенной тревогой.
- Жетоны Академические. Не Первого яруса!
Хет закрыл глаза и почувствовал, как комната стремительно кружится вокруг него - результат жестокой лихорадки. Он прошептал:
- Еще одно «удобство» для нас. И никто не сможет проследить их происхождение. Во всяком случае, к нему следы не ведут.
- Что он, считает нас дураками или сам идиот? - рыкнул Сагай.
Мирам стукнула Сагая по спине, заставив его вздрогнуть.
- Что все это означает? - требовала она ответа.
- Мастер-Хранитель обещал нам плату, которая с этой и рядом не лежала. - Рот Сагая скривился от отвращения. - Он покупает нас.
Мирам все еще не понимала. Хет, отодвинув еще несколько жетонов от жадного ротика малыша, пояснил:
- Это означает, что ему необходимо купить наше молчание.
Сагай опустил голову на руки; он все так же выглядел стариком.
- А зачем ему надо покупать наше молчание, если он может натравить на нас торговых инспекторов? Мы исчезнем в подвалах Управления Торговли, а он навсегда отделается от нас.
Мирам села рядом с мужем. Теперь она понимала уже все, и это знание страшило ее.
- А не может быть, что он... просто благодарен? Оба так поглядели на нее, что она тут же поспешно сказала:
- Ну извините...
Сагай взял один из жетонов, любуясь его блеском в ярком послеполуденном свете.
- Нет никакой гарантии, что торговые инспектора или наш приятель Констанс оставят нас в покое, а Риатен защитит нас, даже если мы будем молчать обо всем.
- Он все равно не поверит в наше молчание. Мог бы поверить, но не захочет. - Хет знал, что Сагай настороженно следит за ним, и ответил на взгляд партнера.
- Есть только одно, что мы можем предпринять, - тихо промолвил Сагай.
- Я знаю.
- Покинуть город.
У Мирам отвисла нижняя челюсть.
- Вернуться в Кеннильяр? Всем нам?
- Всем нам. - Сагай разворошил кучку жетонов. - Тут вполне хватит на покупку дома в квартале, где живет мой дядя, а также на покупку двух мест в Гильдии Ученых.
- Ты же даже не знаешь, примут ли меня в нее, - прервал его Хет.
- Я не знаю и обратного, - твердо ответил Сагай. - Но попытаться стоит. Кеннильяр во многих отношениях добрее к людям, чем Чаризат. Особенно если у них есть деньги. А поскольку обменный курс сейчас в пользу Чаризата, эти жетоны будут там стоить еще дороже.
Мирам быстро освоилась с идеей и начала уже обдумывать практическую сторону дела.
- Торговые дороги сейчас охраняются лучше, верно? И кроме того, мы можем примкнуть к каравану с парофургонами.
Если Сагай был осведомлен об обменном курсе чаризатских торговых жетонов на денежные единицы Кеннильяра, значит, он серьезно обдумывал свое положение задолго до этого дня. Что ж, Хет всегда знал, что Сагай прибыл в Чаризат, только чтобы заработать деньги, и что он предпочел бы жить со своей семьей в Кеннильяре. А поскольку Хет тяжело переживал прекращение сотрудничества с Академией, которое ему даровала встреча с Робелином, он хорошо понимал тоску Сагая по Гильдии Ученых.
- Хороший дом возле твоего дяди, это хорошо, - говорила сама с собой Мирам. Потом она взглянула на Хета; ее черные глаза выражали жалость, как будто читали все его мысли. - Но ты должен тоже уехать с нами. Здесь оставаться слишком опасно.
Хет про себя уже отверг возможность того, что Гильдия Ученых Кеннильяра примет его в свои ряды. Шанс был слишком ничтожным, чтобы принимать его в расчет. Конечно, его доля в этих жетонах вполне достаточна, чтобы купить ему место в очень дорогой торговле редкостями в Кеннильяре, но это означает, что ему придется начинать все сначала, не зная никого из дилеров: как тех, кто честен и работает легально, так и промышляющих на черном рынке. Кроме того, у него болела голова, и сейчас он просто не мог обсуждать эту тему.
- Я приеду, приеду, - согласился он. - Но сразу покинуть Чаризат не могу. У меня есть еще дела, которые нельзя бросить. Я догоню вас в пути.
Брови Сагая полезли на лоб, и Хет понял, что выдал себя. Однако его партнер сказал только:
- Что ж, для того чтобы добраться до Кеннильяра на парофургоне, надо всего три дня.
- Я смогу выехать завтра вечером. Если я вас не догоню, то приду прямо в дом твоего дяди в Кеннильяре.
Сагай все еще не был полностью убежден. Он указал на сверкающую кучку жетонов, лежавшую на столе.
- Половина из них твоя, - сказал он ровным голосом. - А если по праву, то твоим должно быть все. Если ты не приедешь, то сделаешь из меня вора.
Хет потер переносицу, делая вид, что окончательно побежден; он знал, что представление должно быть очень натуральным, чтобы убедить Сагая.
- Я понимаю, что должен уехать отсюда. Я не хочу иметь ничего общего ни с сумасшедшим Хранителем, ни с охотящимися на меня призраками. - Он забыл рассказать Илин о новом появлении призрака в доме Еказара, просто забыл об этом случае до этой самой минуты. Это странно. Наверняка он болен сильнее, чем думал. - Я не говорю что больше никогда сюда не вернусь, но к вам я приеду, как только смогу. Мы увидимся или на торговой дороге или в Кеннильяре.
Сагай все еще хмурился, все еще не верил Хету, но не настолько, чтобы назвать его в лицо лжецом. Но Мирам решительно прекратила дискуссию, объявив, что Хет нуждается в отдыхе, и тот послушно поплелся по лестнице в верхнюю комнату, где и свалился.
На крыше было бы прохладнее - даже в это время дня, - но Хет ощущал настоятельную потребность побыть в тихом, темном и замкнутом месте. Он проспал какое-то время и очнулся от сна, в котором он убеждал Илин в том, будто что-то не имеет смысла. Мысли, которые пришли ему во сне, сейчас улетучились, и Хет никак не мог вспомнить, что именно не имело смысла. Он полежал еще немного, частично в дреме, частично прислушиваясь к приглушенному плачу, доносившемуся из комнаты внизу.
Насколько он понимал, с рынка вернулась Нетта, услышала о решении Сагая и Мирам уехать, и у нее началась истерика. Планы Сагая и Мирам уже давно включали и Нетту. Ведь Нетта почти что подарила им свой дом, она всегда была готова оказать любую помощь, возилась с их ребятишками, а поэтому они намеревались забрать ее с собой туда, куда направлялись сами. У них были наготове доводы, способные убедить ее, и Хет слышал их голоса, говорящие то по очереди, то вместе: фоном им всем служил плач Нетты, а иногда сквозь него прорывались голоса ее дочери и других детей. Все было понятно. Она будет жить в доме Сагая и Мирам так долго, как захочет, и поскольку в Кеннильяре не существует предрассудков в отношении брошенных жён или вдов, как в Чаризате, то, может быть, она снова выйдет замуж. Нетту же пугала сама мысль о том, что она покинет город, в котором родилась, и ей трудно было поверить, что жизнь в Кеннильяре может оказаться для нее лучше. «Или, - подумал Хет, - она так привыкла к тому, что ее бросают, что ей просто трудно поверить, что на этот раз все обстоит иначе».
Скоро дочка Нетты поднялась наверх, весело мурлыча песенку, и начала собирать свое тряпье; Нетта же все еще продолжала плакать внизу.
Потом Хет снова заснул, лежа лицом вниз на куче старых подстилок, и не просыпался до тех пор, пока не почувствовал, что над ним наклонилась Мирам.
- Не могу понять, почему ты такой горячий, - проворчала она, преимущественно обращаясь к себе самой. - Обычно ссадины такого результата не дают.
Хет сел, пригладил волосы и вспомнил вовремя, что спиной к стене прислоняться не следует. Была уже ночь, ему об этом говорило присущее крисам ощущение движения солнца. В комнате окон не было, а свет сюда еле-еле проникал сквозь вентиляционные отверстия в крыше и люке. Хет чувствовал себя лучше, во всяком случае, голова работала почти хорошо, а кожа уже не была такой чувствительной. Мирам выжидающе смотрела на него, и он сказал ей:
- Все это пустяки. Вы уговорили Нетту?
- В конце концов да. Ей было трудно усвоить мысль о переезде, но часть слез была от радости. - Она вздохнула. - Дом мы отдаем семье Риса. Они могут пробить стену и соединить комнаты. Либра и Сенасе останутся и будут жить у них.
- Ты никому не говорила, куда мы едем, правда?
- Сагай сказал им, что мы отправляемся в Денатру - к побережью. И если их кто-нибудь спросит, ответить есть что. - Она снова нахмурилась.
- Ты ведь поедешь с нами, правда?
- Я же сказал, что поеду.
- Кеннильяр действительно лучше этого города. Мы бы никогда оттуда не уехали, если бы не то, что жизнь вздорожала, а место в Гильдии стоит ужасно много. Сагай не хотел быть нахлебником у своего дяди.
Хет отвернулся, сознательно избегая ее взгляда.
- Я там был. Мне город понравился.
В Кеннильяре нет такого огромного числа иноземцев, как в Чаризате, там и о крисах знают куда меньше, чем здесь. Он привлекал слишком большое внимание, даже когда просто шел по улице.
- Там будет лучше, особенно раз рядом есть свои люди, да еще свой дом. Настоящий дом, я хочу сказать, даже с собственным фонтаном. - Мирам окинула взглядом комнату, еле различимую в слабом мерцающем свете единственной свечи, горящей в глиняном сосуде. Плетенки, обычно стоявшие в углу, сейчас были вытащены на середину комнаты, приготовленные для укладки; стопка циновок сдвинута, старые тряпичные куклы собраны в кучку. - Сагай отправился в доки еще до темноты и оплатил проезд в караване, уходящем утром.
- Он не назвался своим именем?
- Нет, он теперь Атрам-сельва - торговец бусами и красками, который переезжает с женой, сестрой и детьми в Кеннильяр. - Ее взгляд вернулся откуда-то издалека, и она перестала думать о путешествии, снова сосредоточившись на Хете.
- Ты беспокоишься за Илин?
Хет поднял одно плечо - замена пожатия плечами.
- Немного. Есть вещи, которые я должен был рассказать ей еще в Академии, пока она не ушла.
- Она - Хранительница, - сказала Мирам, тщательно выбирая слова. - Даром что выглядит молоденькой. Вполне может позаботиться о себе.
- Я тоже могу позаботиться о себе, но ты обращаешься со мной, как со своими детишками.
Мирам улыбнулась, встала и легонько ударила его по щеке.
- Вот теперь я вижу, что тебе лучше.

Когда они дошли до Первого яруса, Риатен приказал отнести все редкости в его покои, а затем заперся с ними, не сказав никому ни слова. Это вполне устроило Илин. Искусно избежав расспросов Гандина, а проще говоря, скрывшись от него, она проскользнула в свою комнату, чтобы сменить пыльный, пропахший потом кафтан на чистый; потом надела белую мантию Хранителей. И тайком покинула дом.
Еще пока они шли домой, она успела спросить Риатена насчет того Высокого судьи, от которого он получил реликвию с кристалликами. Риатен, слишком занятый своими успехами, чтобы удивиться вопросу, сказал, что имя этого человека - Вьен'тен Разан.
Обычай разрешал Высоким судьям торговых инспекторов скрывать свои имена, равно как и лица, особенно при выполнении своих обязанностей в нижних ярусах, но Илин была уверена, что узнает того человека, с которым встречалась в тюрьме. «И если это он, тогда держись», - подумала она. В Чаризате имелось только двенадцать Высоких судей, она подозревала, что совпадение вполне возможно. Но она была не в том настроении, чтобы верить в случайные совпадения.
Она знала, что это будет последнее, что она сделает в этой длинной истории. Если ее подозрения верны и Риатен действительно хочет построить из древних реликвий магическую машину, то дальше этим делом будут заниматься Хранители, обладающие могучей Силой. «И возможно, это к лучшему», - думала Илин. В последнее время она так перенапрягала свою Силу, как никогда не делала в прошлом. И знала: на большее она не способна.
Чтобы пройти к дому судьи Разана, надо было пересечь весь ярус, а следовательно, совершить большую прогулку в послеполуденную жару. Подойдя к дому, она пришла к выводу, что он очень в характере торговых инспекторов: крепкий, будто специально построенный для обороны, с окружающими двор толстыми, отделанными известняком стенами, которые скрывали весь дом, кроме вершины центрального купола; узкие ворота охранялись наемной стражей.
Привратник открыл ворота, не задавая вопросов, и она прошла сквозь низкую арку. Далее шел длинный двор с квадратным фонтаном и двумя рядами фиговых деревьев с одной стороны, а с другой - верандой с решеткой для вьющихся растений и изразцовыми скамейками. Еще одни ворота с двумя стражами закрывали проход к дому, который возвышался над двором, тяжелый и неуклюжий.
Илин подняла брови при виде столь строгих мер предосторожности. Она подозревала, что у Высокого судьи много врагов, даже таких, которые могли преследовать его и на Первом ярусе. Во всяком случае, так, видимо, считал судья Разан.
Слуга попробовал препроводить ее на ту террасу, на которой, судя по всему, обычно дожидались посетители, но Илин стояла на своем.
- Некогда мне ждать. Мне надо встретиться с Высоким судьей немедленно.
Слуга мешкал, нервно облизывая губы.
- Я попытаюсь, достопочтеннейшая.
Боялся он не Илин, и она это прекрасно понимала. Илин кивнула, слуга открыл внутреннюю калитку и тут же исчез в прохладной глубине дома.
Илин упорно ждала, глядя на залитое солнцем пространство двора перед верандой, пока ей не стало ясно, что ее намеренно заставляют ожидать и что это может продлиться долго. Тогда она подошла к калитке и ухватилась за нее. Стражники, стоявшие по другую сторону калитки, неуверенно переминались с ноги на ногу, стараясь не встречаться с Илин взглядами. Она громко приказала:
- Именем Мастера-Хранителя, откройте!
В тюрьме это сработало, и если то, что она подозревала, правда, тогда этот судья не осмелится жаловаться Риатену на нее.
Стражник колебался, бросая на товарищей взгляды, молящие о помощи. Илин знала Хранителей, которые с помощью своей Силы могли открывать любые замки. Сеул уверял, что обладает таким умением, хотя ей лично не доводилось быть свидетельницей подобных подвигов. Илин обратила свой внутренний взгляд на замок - просто ради интереса - и чуть не отшатнулась от удивления. На какое-то мгновение она обрела способность «чувствовать» замок изнутри, ощутила расположение его зубчиков, почувствовала вкус масла и пыли. Раньше такого с ней не бывало. Она считала, что ей везло, когда она ощущала близость других живых существ, дышащих и думающих, а до управления неодушевленными вещами ей было далеко. Что-то в выражении ее лица подействовало на стражника, потому что он торопливо стал рыться в поисках ключа. С легким головокружением Илин отступила на шаг, позволив ему открыть калитку, а затем быстро прошла прямо в дом.
Длинный арочный коридор был дивно прохладен. По обеим стенам шли приемные комнаты. Низкий голос, бубнивший где-то далеко, служил путеводной нитью, которая вела в глубину дома.
Это была большая комната, выходившая прямо в коридор. В ней рывками кружились опахала, встроенные в углубления высокого потолка, а внутренняя стена выходила в другой дворик, гораздо более нарядный, чем тот, с которым посетители знакомились за воротами. Голос, услышанный Илин, принадлежал самому судье. Тот прохаживался взад и вперед, диктуя пожилому писцу, который с бешеной скоростью писал, стараясь не отставать от диктующего. Впустивший ее слуга скорчился в позе беспредельного уничижения на полу. Такое поведение слуг вышло из моды уже несколько поколений назад. Даже от слуг Электора не требовалось подобного подобострастия. Илин припомнилось, что кто-то просветил Электора на сей счет, и тот даже издал указ, запрещающий подобное воспитание слуг. Илин кивнула.
Судья Разан повернулся к ней, проглотив невысказанное ругательство. На нем была короткая домашняя чадра, он не надел свою бронзовую полумаску, и Илин его немедленно узнала. Рост, фигура, походка и весьма нелестное для него ощущение его души - все это соответствовало тому человеку, с которым она столкнулась в тюрьме торговых инспекторов. Она улыбнулась и вежливо наклонила голову.
Единственным звуком, раздававшимся в комнате, было жужжание часового механизма, приводившего в действие опахала, да еще скрип пера писца по бумаге; он воспользовался передышкой, чтобы закончить свою запись. Потом Разан сказал:
- Хранительница, я не помню, чтобы приглашал тебя в дом. - Голос тоже был тот самый, что она запомнила, - злобный, издевающийся, действующий на нервы.
- А я считала свое дело слишком спешным, чтобы ждать.
Илин спокойно прошла вглубь комнаты. Возможно, это была эйфория после ее эксперимента с замком, но внезапно Илин ощутила радость от стычки с судьей. Слуга не посмел даже шевельнуться, и она решила сделать официальное донесение насчет Разана и его обращения со слугами. Надо думать, он сможет оценить это по достоинству - ведь торговые инспектора безжалостно наказывают за малейшие нарушения буквы закона.
Судья Разан приказал подчиненным убираться прочь. Слуга тут же исчез за дверью, а писец скромно собрал свои перья и чернила и последовал за слугой.
- Это Мастер-Хранитель, я надеюсь, послал тебя сюда? - спросил судья.
Илин решила не отвечать на этот вопрос. Вместо этого она произнесла:
- Некоторое время назад Мастер-Хранитель заходил к тебе по другому делу и обнаружил, что ты владеешь древностью редкой красоты - пластинкой из мифенина, выложенной кристалликами, которые обретают на свету цвет. Ты ее отдал Риатену. Мой вопрос такой: кто тебе дал эту вещь?
- Этим интересуется Мастер-Хранитель или ты? - Разан подошел к каменному винному шкафчику, стоявшему у стены. Он налил чашу из глиняного кувшина, охлаждавшегося внутри шкафчика. - Я разрешил тебе забрать ту тварь из тюрьмы, то есть сделал то, что сделал бы для любой другой патрицианки, каково бы ни было мое отношение к... её привычкам, но использовать имя Мастера-Хранителя чтобы удовлетворить собственное любопытство, - это совсем другое дело! - Он смотрел на нее холодно, явно ожидая вспышки с ее стороны.
«Вино в такое время дня?» - подумала Илин. Она очень надеялась, что оно повредит ему. Действительно, в зловонных глубинах тюрьмы он казался страшным, угрюмым. Теперь же она видела перед собой одно лишь хамство. Она чуть-чуть вздохнула, как будто он вызывал у нее лишь утомление, и ответила:
- Вряд ли это ответ на мой вопрос. Я знаю, что ты или сам вор, или наживаешься на кражах. Твое обладание краденой редкостью это доказывает полностью.
Он с треском поставил чашу на шкафчик и оскалился на Илин.
- Не верится мне, дитя, что тебя послал ко мне Мастер-Хранитель.
- Тогда сходим к нему и спросим, согласен? - Голос Илин звучал умышленно резко.
Его оскорбления не подействовали, теперь он пытался изобразить гнев. Видно было, что ему просто необходимо отделаться от нее, вероятно, он напуган до полусмерти. Илин готова была прыгать от радости - значит, она на верном пути.
- Мне уже известно, что это действительно была взятка от воров, которые специализировались на кражах древностей, но меня не так уж волнует твоя личная жадность и омерзительность преступления. Я хочу знать, кто послал тебя в Академию вчера ночью, я хочу знать, кто сказал тебе, где надо искать другую реликвию - на этот раз маленькую мифениновую брошь с крылатой фигурой на ней, но больше всего я желаю знать, кто заставляет Высокого судью торговых инспекторов прыгать по своему приказу.
Разан отвернулся от Илин. Одной рукой он схватился за резную поверхность крышки шкафчика, как будто искал точку опоры. Другая рука дрожала. Он пробормотал:
- Ты не можешь знать, что это была взятка...
«Он боится», - подумала Илин. Она чувствовала почти наслаждение, слыша, как в этом ржавом голосе вместо былых угроз и издевок проступает неуверенность. Но сейчас надо ковать железо, пока оно горячо, а не наслаждаться достигнутым. Она прошла к низкому столу, за которым работал писец, и бросила взгляд на разбросанные бумаги. Бумаги касались поездки. Разан готовился покинуть город. Она позволила себе незаметно улыбнуться.
- Если ты мне обо всем расскажешь, мы тебя защитим.
- Защитите меня? - Снова оскал, но теперь она знала, что под ним скрывается ужас. - От таких же, как ты сама?
Илин удивилась и нахмурилась.
- Кого ты имеешь в виду?
- Того, кого она присылает со своими приказами! - Судья повернулся лицом к Илин. - Не думай, что я не знаю, кто он, хотя в своем тщеславии он мне не назвался. Я-то знаю, что он Хранитель. Я знаю, кто его хозяин или, вернее сказать, один из его хозяев! - В его смехе не было и капли веселья. - Она наняла воров, чтобы украсть коллекцию редкостей у одного идиота из числа придворных проныр на Втором ярусе, а они ее надули. Эти болваны не знали, кто она такая. - Судья снова ударил кулаком по шкафчику. - Но я-то должен был знать, я-то должен был понимать, когда те дураки отдали мне эту пластинку и стали хвастаться, как ловко они провели патрицианку... А потом твой Мастер-Хранитель нашел пластинку, и она узнала, что я тоже вовлечен в историю с кражей. И мне пришлось выполнять ее приказы. Я поймал воров, но было уже поздно, коллекция разошлась по разным рукам. Мне пришлось искать для нее другие редкости. А теперь... - Он бессмысленно пялился в пустоту, в глазах - ужас. - Теперь реликвии найдены, моя помощь ей больше не нужна.
Илин подумала, что он пьян сильнее, чем кажется, а он все продолжал что-то бормотать, будто испытывал приступ солнечной болезни. Тот «он», что не хотел назвать Разану свое имя, это, должно быть, Констанс, но... Илин задумчиво сказала:
- Она? Кто же... - И тут прямо с поверхности мыслей Разана девушка уловила «ее» изображение. - О нет, нет! - в страхе крикнула Илин.
- О да, - кивнул судья.
- Мы сможем защитить тебя, клянусь. Мы увезем тебя из города, сегодня же, сейчас же! Пойдем со мной, ты расскажешь...
Ледяной ветер шевельнул листы бумаги на столике, прервав речь Илин. Она глянула на арку, отделявшую комнату от внутреннего сада, потом пригляделась повнимательнее. Цветы и листья в тяжелом жарком воздухе были неподвижны. Ветер родился внутри самой комнаты.
Судья Разан шарил взглядом по сторонам, в его налитых кровью глазах плескался ужас. Илин, чье внимание на мгновение отвлеклось, не заметила, что в воздухе комнаты началась концентрация Силы, и только теперь поняла, что происходит. Тот дух воздуха, что преследовал их с Хетом в Академии, сейчас находился здесь, в этой комнате. В полуденном свете он был невидим, но, должно быть, он только что прошел рядом с ней, раз бумаги на столике зашелестели.
Илин закатала рукава и простерла руки, освободив мозг от всех посторонних мыслей, чтобы возвести преграду, такую же, как та, что она пыталась создать прошлой ночью в Академии. Тогда ей не удалось удержать Констанса, но сейчас у нее не было выбора, кроме как испытать свою силу на духе воздуха. Разану она бросила:
- Спрячься за моей спиной. Я попытаюсь...
Судья закричал, попятился. Должно быть, он впервые ощутил ледяное лезвие присутствия этой твари. Илин вскрикнула: «Нет!» - и бросилась к нему, но тут же остановилась, когда убийственный холод призрака как бы обволок ее со всех сторон.
Спотыкаясь, Илин отступила на шаг, стараясь восстановить нарушенное дыхание. Горло перехватило от глотка ледяного воздуха. Это же случилось с ней и в доме прорицателя, когда она, ничего не понимая, столкнулась с призраком. И Раду, который, видимо, получил предостережение о грозящей ему смерти, когда жег свои кости и который выглядел так, будто умер от страха... Разан все еще сопротивлялся, барахтаясь в невидимых объятиях неизвестной твари. Он хрипел, он пытался втянуть хоть глоток воздуха, а Илин в оцепенении смотрела, как его кожа становится серой-серой.
Илин снова попятилась. Все случилось слишком быстро. Исполненные нечеловеческого страха глаза Разана стали пусты, кожа - белее мела. Он рухнул на пол, и Илин снова вытянула руки, чтобы возвести защиту, - ужас и отчаяние дали ее несовершенной Силе подпитку, которой она обычно не получала. Защита сформировалась перед дверью в коридор - уплотнение воздуха, еле видимое в свете дня. Илин почувствовала, что дух воздуха разворачивается к ней. Илин закусила губу и держала защиту, хотя опасность явно приближалась. Затем там, где призрак пришел в соприкосновение с поставленной завесой, возникли красные блики и... отступили.
Илин заковыляла к двери, зная, что это лучшее из всего что она может сделать. Она дрожала от нервного опустошения, поле ее зрения тревожно суживалось - расплата за энергетические потери при создании столь мощной защиты. К сожалению, она не могла защитить всю комнату и поймать призрака. Но теперь у нее есть время, чтобы предупредить других обитателей дома и бежать самой из этого обреченного места. Ей необходимо рассказать Риатену о том, что она узнала. Его надо предупредить...
Слепо неслась Илин по коридору, даже не заметив патриция, который поджидал ее там. Она налетела на него. А потом уже было поздно.

Глава 15

За час или около того до восхода они навсегда покинули свой дом, взяв лишь ребятишек да несколько плетеных корзин, куда уместился весь их скудный скарб. Все это было сложено на ручную тележку, где уже лежали бронзовые сосуды - владелец вез их в доки. Дорога, которой обычно пользовались возчики, хорошо охранялась, но хозяин тележки сказал, что будет рад компании на этом долгом пути, да еще в такой ранний час, особенно на улицах Восьмого яруса, так что за поездку он взял с них всего несколько кусочков меди - просто символическую плату. В суете последних приготовлений Хет надеялся избежать разговора с Сагаем, но ему и тут не повезло.
Партнер отловил его во дворе, когда все остальные были заняты в комнатах, а смотритель фонтана еще спал в своей клетушке, вырубленной в стене.
- Ты действительно собираешься догнать нас на дороге или в Кеннильяре, а? - без всяких предисловий спросил Сагай.
- Конечно, а как же! - Застигнутый врасплох, Хет не сумел вложить в свои слова ту безмятежную уверенность, которая была необходима в данном случае.
- А тогда почему же мне так трудно в это поверить? Хет покачал головой, как бы удивленный такой тягостной для него настойчивостью. В его глазах, все еще темных от вчерашнего приступа лихорадки, прочесть истину было трудно даже Сагаю.
- Ты называешь меня лжецом?
- Такая мысль мелькнула у меня, - сказал Сагай спокойно. Эта мягкость и спокойствие означали, что он не собирается ввязываться в драку, но и на попятный не пойдет. - А какие-такие дела удерживают тебя от бегства ради спасения жизни вместе со всеми нами?
Уже с непритворным раздражением Хет резко ответил:
- Ты что, обязан знать все, что я делаю? Может, ты считаешь меня своим домашним животным - игрушкой для детей?
Но и это не увело Сагая в сторону.
- Нет, я не хочу знать все, что ты делаешь. Но я хочу знать, действительно ли ты собираешься присоединиться к нам в Кеннильяре; и запомни, я буду спрашивать об этом так долго, пока у тебя не иссякнет терпение.
Хет отвел глаза. Она был сам себе противен. А Сагай уж точно не отстанет. Именно так тренируют ученых в Кеннильяре: заставляют стоять на солнцепеке, споря о чем-то, пока один из спорящих не потеряет сознания. Это здорово похоже на дебаты в Анклаве крисов, если не считать, что дебаты ведутся в тени, так что спор может продолжаться очень долго. На такое дело сейчас у Хета сил не было. Он тяжело вздохнул и сказал:
- Если будет такая возможность, я приеду.
Сагай некоторое время пристально всматривался в его лицо, а потом отвернулся.
- Что ж, будем считать это достаточно твердым обещанием.
Попрощались они только с Рисом, которого уже почти можно было узнать - отеки и синяки на лице заметно уменьшились, да еще с его отцом и теткой, которые были бесконечно благодарны за щедрый подарок, хотя и опечалены отъездом соседей. Хет и сам был удивлен, когда ощутил боль расставания. Он не представлял, как прочно врос в этот двор, сколько нитей дружбы возникло в процессе образования оборонительных союзов, в которые постепенно втянулись и он, и другие обитатели двора.
Они не прошли и нескольких шагов по улице, как их догнал старый смотритель фонтана. Его разбудил шум, и он прибежал, чтобы отдать Хету жетоны, которые тот внес как плату за воду вперед. Подумав, Хет попросил смотрителя отдать сдачу старухе, которая жила в подвале соседнего дома, пряла пряжу, зарабатывая тем на жизнь, и всегда задалживала за воду.
Хет подождал, пока они все благополучно не оказались в доках, пока Сагай не уладил какие-то проблемы с начальником каравана, а затем исчез в сутолоке толпы отъезжающих. Он пробрался к своему лучшему наблюдательному пункту на верхнем этаже доков, где можно было сидеть на мраморном цоколе колоссального памятника Первому Электору. Хет пониже натянул капюшон, чтобы его было труднее узнать снизу, и просидел так около часа.
Теперь он стал тем, за кем охотятся торговые инспектора, тем, в чьем молчании был заинтересован больше всего сам Риатен. Мастер-Хранитель видел Сагая лишь один раз - в доме Арад-еделка, и, если Сагай покинет город, Риатен просто вычеркнет его из списка тех, кто должен умолкнуть, Хет единственный, кого он будет искать, и если торговые инспектора могут сбиться со следа, то Хранители - никогда. Доки заполнялись бригадами парофургонов, пассажирами, торговцами вразнос, все орали, все куда-то торопились, выгружали товары из складов к рельсам фургонов или тащили их на улицы, а оттуда грузы отправлялись дальше - по всем ярусам, а в это время полусумасшедшие нищие забрасывали прохожих мольбами о помощи и ругательствами. Наконец над городом взошло солнце, и длинные тени побежали по осыпающимся уровням многоэтажных складов к каменным пирсам и к караванам парофургонов, которые уже выезжали на плоские колеи торговых дорог. Пришло облегчение. Теперь Хет мог беспокоиться только о собственной судьбе.
Солнце сверкало на мраморе и полированном металле колоссальной статуи, согревая грязную опалубку крутых и узких лестниц и мостков, и Хет вдруг почувствовал, что его вчерашняя лихорадка снова возвращается. «Значит, все верно - ты болен», - сказал он себе. На нижних ярусах всегда водилась какая-нибудь зараза, хотя он-то раньше никогда не болел. А раз так, все быстро пройдет и само.
По чистой случайности он заметил Риса. Ворота за статуей были главным входом в эту часть доков, и Хет увидел, как мальчишка пробивается сквозь толпу, пересекает улицу и взбирается на каменный постамент; здесь он, прикрыв глаза козырьком ладони, стал пристально всматриваться в уровни доков, лежащие ниже. Хет выругался и спрыгнул с цоколя статуи. Тьма уже снова сжимала поле его зрения, так что пришлось передохнуть и постоять, прежде чем перейти улицу и стащить Риса с постамента.
Их подхватила толпа снующих взад и вперед людей, и Хет оттащил мальчишку в относительно укромное местечко, где он принялся трясти Риса за шиворот, приговаривая:
- Я же приказал тебе не ходить на Восьмой ярус в одиночку! Стоило мне исчезнуть на несколько часов, как ты уже тут как тут!
- Ты ж не уехал, - возразил ему Рис, нисколько не пристыженный.
- Не в этом дело!
- Но это важно. Тебя пришел искать ученый из Академии. Мы ему ничего не разболтали, но он говорил, что его зовут Арад-и-как-то-там-еще, и еще дал мне целый однодневный жетон. Видишь, вот он... - Рис чувствовал необходимость чем-то подкрепить свой рассказ и копался в складках одежды, пока не предъявил жетон. - Он велел разыскать тебя и сказать, что ему обязательно надо повидаться с Сагаем и с тобой, что это жутко важно, и чтобы ты пришел в Академию, как только сможешь.
Хет все еще не мог отвести взгляда от доков, хотя мысли уже были заняты другим. Может, кто-то нашел копию того текста? Вряд ли произошло что-то особенно плохое, в этом случае у Арада не было бы времени на поиски Хета. А может, это ловушка?
- Как он выглядел?
- Вот такого роста. - Рис вытянул руку, показывая рост среднего уроженца нижних ярусов. - Темные волосы, черные глаза... м-м-м...
- Не важно. - Такое описание подходило как Араду, так и большинству жителей Чаризата. - Не говори никому, что видел меня, ладно? И дуй домой.
Хет исчез в толпе и не откликнулся, когда Рис крикнул ему:
- Значит, ты никуда не уедешь?
Улицы, прорезающие ярусы, еще никогда не казались Хету такими длинными, а пандусы, ведущие к воротам, такими крутыми. Хету удалось преодолеть Седьмой ярус и оказаться в сравнительной безопасности Шестого и при этом умудриться не выглядеть так, как выглядит человек, вполне созревший для того, чтобы быть убитым. Он подумал: не остановиться ли ему отдохнуть где-нибудь на этой знакомой ему территории, но не захотел рисковать возможностью попасться на глаза одному из многих знакомцев. Даже встреча с Рисом в доках создавала большую опасность. В свое время он пробовал жить в одиночку в окрестностях Анклава - после того как отказался от покровительства своего дяди. Это научило его, что следы надо заметать добросовестно и чисто.
Лихорадка достигла той опасной точки, где Хет перестал потеть, а мышцы разболелись так, будто его избил первоклассный специалист. Боль была такая, что в сравнении с ней боль от ран на спине казалась пустяковым жжением. Теперь Хет начинал понимать, откуда эта беда на него свалилась.
Спрятать крылатое изображение в своей сумке было не такой уж удачной мыслью. Правда, если бы он этого не сделал, то и по сей день сидел бы в тюрьме торговых инспекторов, но нынешние мучения были вполне сравнимы с тюремными. Крисы уже не раз умирали по сходным причинам; особенно часто это случалось, если что-то шло не так с эмбрионом, имплантированным в сумку, и он погибал. Смерть эмбриона отравляла людей раньше, чем они успевали сообразить, что происходит. Хет был столь же подвержен такой опасности, как и горожанки с их куда более сложным способом размножения.
Позже Хет вспомнил, как он оказался возле Академии и как спорил со стражниками, требуя пустить его внутрь. У него было ощущение, что стражник уже получил указание пропустить Хета, но просто тянет резину ради придания своей персоне большей важности. В это время дня ворота находились на самом солнцепеке, а Хет был слишком упрям, чтобы обнаружить слабость, прислонившись к стене или просто сев на мостовую. Поэтому когда он наконец потерял сознание, это случилось уже за воротами, на горячих каменных плитах двора.
Он частично пришел в себя, когда его переносили в тень портика дома привратника. Старый ученый, который впустил их в Академию в тот первый раз, когда они пришли к Араду, и который никак не мог справиться со своей чадрой, теперь склонился к Хету и крикнул:
- Воды! Да побыстрее! Намочите тряпку.
Такое лечение применяется к людям, получившим солнечный удар, и, вероятно, оно спасло Хету жизнь. В полубеспамятстве он удивлялся, чего это они с ним возятся. Но, видимо, для того, чтобы потратить всю свою жизнь на усвоение старых знаний и поиск новых, требовалось обладать какими-то особыми чертами характера. И наверное, имея такой характер, нельзя было стоять и спокойно смотреть, как у твоего порога погибает человек.
- Это тот крис, за которым приходили торговые инспектора, - произнес кто-то. - Позовите Мастера Еказара. Он хотел знать, когда этот человек заявится сюда снова.
«Не делайте этого», - подумал Хет. Он даже попытался сесть, и тут его череп, казалось, взорвался изнутри.
Когда же Хет снова открыл глаза, он находился в темной комнате, освещаемой лишь скудным светом лампы, падавшим из коридора, отчего все тени, как показалось Хету, ложились под какими-то странными углами. Слабо пахло чернилами и старой бумагой, и еще кем-то, кто был сильно болен. В глотке пересохло, она была шершавой, как мочалка, хотя тело Хета почему-то помнило, что воду ему давали всего несколько минут назад. Лежал он на чем-то мягком, таком мягком, что оно мешало повернуться, и был завернут в тяжелое одеяло. Тем не менее он дрожал от холода, который поднимался откуда-то из глубин тела и которого не мог победить даже жаркий воздух комнаты. Почему-то это обстоятельство заставило Хета вспомнить о призраках, что, видимо, и разбудило его.
А перед этим ему снились Пекло и разбойники, и он сам - распятый на верхнем уровне, открытый яростным лучам солнца, которое жгло ему спину, а чей-то нож вонзался ему в бедро, нанося длинную глубокую рану. Это было уже после того, как разбойники устали играть в свою игру «пусть-бежит-мы-поймаем-его-снова», и после того, как все остальные пленники умерли. В наиболее жутких снах то, что разбойники сделали с ним, мешалось с яркими видениями, основанными на том, что они сделали с другими. Так возникала ложная память, рисовавшая ему картины, которых Хет видеть не мог, а только слышал отзвуки происходящего на расстоянии. В коридоре раздались чьи-то шаги, и Хета унесло забытье.
Снова пробел потерянного времени, а затем внезапно три человека пересекли широкую полосу света из коридора, и незнакомый голос сказал:
- У него много свежих ран, но ни одна из них не воспалилась. Тинктура опия должна была излечить лихорадку, но нужного результата не дала. Все, что я могу предложить, - это увеличить дозу.
- Нет доказательств, что опий изгоняет лихорадку, - произнес сердито голос Арада. - Насколько я могу судить, он всего лишь замедляет сердцебиение и вызывает у пациента наркотический ступор.
- Он крис. Вот почему опий на него не действует. И если ты будешь заниматься своими проблемами, а медицину предоставишь мне...
- Не будьте идиотами! - Сухой голос Еказара отсек препирательства, как острый нож. - Совершенно очевидно, что это не простая лихорадка, и даже ты, доктор, должен сознаться, что до этого никогда не лечил крисов. Возня с тинктурами может только ухудшить дело. Он или выздоровеет сам по себе, или умрет.
Резко, но, может быть, резонно. Да, древние маги поработали неплохо. Останцы все еще торжествуют над Пеклом; сохранились дороги, которые прорезают Пекло, и крисы, которые там обитают. Пекло не может его отравить, да и местные грязные городские болезни тоже ему не опасны. А вот отравить сам себя он сумел.
Прошло еще какое-то время, прежде чем Хет снова открыл глаза. Он лежал на боку, а под ним находилась подстилка из толстой хлопчатобумажной материи, куда более толстая и мягкая, чем те, на которых он спал обычно. В нескольких футах от Хета стоял глиняный кувшин, на закругленных боках которого блестели бусинки воды. Картина была заманчивая, и Хет подумал: а не сесть ли ему? «Попозже», - решил он, как следует обдумав этот вопрос. Ему удалось чуть-чуть поднять голову и осмотреться. Он увидел пустую комнату, чисто выметенную, куда свет проникал только через вентиляционные отверстия высоко в стене. Было раннее утро. В углу стояли шкафы - дорогие, предназначенные для книг. Дверь открывалась в коридор, на ней не было даже портьеры. Это успокаивало. «Но ведь я считаюсь умирающим», - вспомнил Хет. Он не чувствовал в себе готовности бежать куда-то, но и умирать тоже не собирался.
Снова шаги в коридоре. На этот раз Хет оставался бодрствующим достаточно долго, чтобы увидеть, кто это. Старуха с лицом простолюдинки, в простом сером кафтане смотрела на него от двери, а потом обернулась и крикнула кому-то:
- Он опять проснулся!
Хет сделал попытку сесть, но все поплыло перед глазами и исчезло.
В следующий раз, когда он пришел в себя, Хет сел, пятерней расчесал свалявшиеся от пота волосы и на этот раз понял, что не спит. Это была та же комната, и опять утро. Хет осторожно потянулся - тело занемело, болело повсюду. Он был слаб, но голова не кружилась, да и такого полного изнеможения, какое было во время последнего пробуждения, он тоже не ощущал. Лихорадка, к его великой радости, прошла. Он положил руку на сумку, гадая, то ли ему повезло, то ли причиненный вред останется навсегда. Ощущение было нормальное, все, казалось, работает как надо, хотя, когда он взглянул на низ живота, там по-прежнему наблюдалась некоторая краснота вокруг рубца, закрывающего вход в сумку.
Заметив, что на нем надет лишь легкий хлопчатобумажный халат, Хет выбрался из постели и нашел свою одежду вместе с сапогами в одном из шкафов. Даже его нож лежал там.
Одевшись, Хет обнаружил, что раны уже подживают. Он пощупал подбородок и понял, что не брился по меньшей мере сутки. Прошло явно больше одного утра.
В дверях появился Арад-еделк - как раз когда Хет натягивал рубашку. Арад воскликнул:
- Наконец-то! А мы уж боялись, что ты никогда не проснешься!
- Как долго это тянулось?
- Ты был без сознания три дня. Это утро четвертое с тех пор, как ты упал во дворе, - ответил Арад, с тревогой глядя на него.
- Три дня? - Хет в изумлении замер.
- У тебя была страшная лихорадка. Тебе повезло, что ты выжил, - объяснил Арад. Он тоже выглядел не лучшим образом. Чадру он не надел, лицо исхудалое и утомленное, глаза красные, будто все последние ночи он провел, работая при свете лампы. - Где Сагай? Я был уверен, что он прибежит к тебе, даже если не получит моей записки.
- Он вместе с семьей выехал из города. - Хет заткнул нож за пояс на спине и спустил поверх рубашку.
Кто-то даже вычистил его одежду. Он предположил, что Арад как-то уговорил Еказара не выдавать Хета торговым инспекторам, хотя сам он смутно вспоминал, будто видел здесь один раз Еказара... Он даже вспомнил, зачем он тогда шел в Академию.
- Зачем ты меня хотел видеть?
Лицо ученого омрачилось. Он спросил:
- Как ты думаешь, у тебя хватит сил выслушать меня?
- Я еще недостаточно силен, чтобы вынести проволочку. Говори.
- Это о том, что я прочел в той книге Выживших. Вещи совершенно невероятные... Пойдем туда.
Хет последовал за Арадом по коридору в его залитую солнцем комнату, где в углу лежала все еще не оконченная фреска. Весь пол был усыпан обрывками бумаги и страницами рукописей. Было очевидно: Арад над чем-то самозабвенно трудился.
Ученый взял в руки текст Выживших и принялся листать страницы, пока Хет устало устраивался на полу. Наконец Арад сказал:
- После того как Сагай показал мне метод перевода, которому его обучили, работа пошла куда как быстрее.
- Ты прочел все? - с удивлением спросил Хет.
Перевод с Древнего письма был делом действительно труднейшим.
Арад встретил его взгляд с удивительно мрачным видом.
- Когда я начал понимать, что именно я читаю, мне стало нетрудно читать целыми сутками. - Арад нашел тоненькую медную полоску, служившую закладкой, и отложил ее в сторону. - Теперь слушай:
«Обитатели Запада были отбиты и вытеснены за Врата, но немалое их число осталось позади. Это создания Света и Молчания, но они смертельно опасны. Их голос как музыка. Попав в наш мир, они летают с ветром ночами, но их объятия несут смерть». Интонационный значок, который тут стоит, обозначает тип смерти, в данном случае смерть от холода. Не знаю, возможно ли такое? Речь идет о созданиях, которых мы называем духами воздуха, ты понимаешь? И о тех, кого мы именуем призраками. «Многие из них погибли в огне, но другие научились жить в нем...» Ну и так далее...
Арад принялся отыскивать другое место, но Хет остановил его.
- Постой! Закончи этот отрывок. - Он даже хотел выхватить книгу у Арада, но побоялся причинить вред хрупким страницам.
- Это все пустяки.
- Пустяки?
- Пустяки в сравнении вот с этим. - Арад убрал еще одну медную закладку. - «Обитатели Запада пришли как друзья, говоря сладкие слова тем, кто хотел к ним прислушиваться...» - или «знать». Что-то в этом роде, тут не все ясно... «Они принесли...» Ох, это слишком сложно, но тут, по-видимому, говорится, что Обитатели Запада обучили магов множеству совершенно новых магических приемов, включая изготовление того вида магической машины, которую мы именуем «боль-палкой». Ты понимаешь, это наводит на кое-какие мысли. Ведь боль-палки ничуть не похожи на все остальное, что осталось нам после Древних.
- Арад, мы все это обсудим потом. Читай дальше.
Ученый перевернул еще несколько страниц и принялся переводить:
- «Обитатели Запада хлынули в нашу атмосферу через Врата Запада. Борьба с ними и последующее изгнание заставили небеса почернеть, моря закипели и высохли, а расплавленные горные породы поднялись с морского дна и превратили воду в пар. За Обитателями Запада последовали странные существа; даже уже после того, как Врата были закрыты, орды этих тварей продолжали рыть свои норы в развороченной земле...» - Голос Арада прервался. Он печально покачал головой и отыскал новую страницу. - «Они» - маги - «сделали»... - следующее слово может быть переведено как магическая машина, но учитывая контекст, я бы предложил термин «трансцендентальное устройство». Я полагаю, так будет точнее. «Чтобы закрыть Врата Запада и наложить заклятие на Обитателей Запада в той мертвой стране, между небом и звездами». Исходя из этой фразы, я сначала решил, что Обитатели Запада пришли к нам из Страны Мертвых, но когда я применил альтернативный метод прочтения интонационных значков, то все стало яснее... - Арада явно раздирали противоречивые чувства - восторг первооткрывателя и мрачные предчувствия. - Я знаю, в это трудно поверить. Но с тех пор, как я прочел эти строки, вот что пришло мне в голову...

Предыдущая страница 14 Следующая страница


15 Марта Уэллс

- Это не может быть правдой! - По каким-то причинам Хету очень не хотелось, чтобы это оказалось правдой. Он ощутил холод, будто лихорадка снова вернулась к нему, и от этого холода волоски на его шее зашевелились. Он уже сжился с представлениями о тайнах Древних. Обкусывать эту гипотезу по краям, отщипывать от нее новые и новые крохотные кусочки - это же стало делом всей его жизни. А вот получить сразу такой огромный кусище - это вызывало страх. Ощущение было примерно такое, как если бы твердая земля под его ногами неожиданно перестала быть опорой. - А ты уверен, что эта книга не является сборником сказок?
- Я тоже так подумал, - заверил его Арад. - Я подумал, что летописец, возможно, решил написать сказку на тему о назначении Останцов и других творений Древних, которых большинство Выживших просто не понимали. Но гравюры, изображающие твои реликвии, так тщательны и точны - и блок, и выложенная кристалликами пластинка, и та, что с крылатой фигуркой... Мы знаем, что они реальны, мы их видели.
- Но с блоком все же произошла ошибка. Там говорится, что в нем четыре фута длины, а экземпляр, который мы нашли, имеет всего три фута. - Хет отлично понимал, что он говорит, как идиот. Переписчики перевирали цифры чаще, чем что-либо другое.
- Вполне возможна ошибка при переписке, - мягко сказал Арад, желая успокоить Хета. - Мы знаем, что были сделаны по меньшей мере две копии этого текста.
Хету хотелось оспорить все. Призраки - это призраки, а духи воздуха - просто безмозглая продукция Пекла, подобная клещепаукам или ползучему дьяволу. Но ведь был же и тот, что проник в дом Раду и гонялся за Хетом по Академии.
- Ты говорил об этом с Илин?
- Я посылал к ней посыльных каждый день, но всем им давали от ворот поворот. Я тут сходил с ума! - Арад в гневе потрясал книгой. - Она, видите ли, думает, что эта книга объясняет, как можно реконструировать магию Древних! Но тут ничего подобного нет!
- А что же есть?
Арад положил книгу и стал аккуратно складывать пострадавшие от времени страницы.
- По-видимому, она сообщает, что Обитатели Запада успели развратить некоторых магов за то время, которое предшествовало изгнанию их с Земли. Что выжившие маги построили Останцы и «трансцендентальное устройство», хотели сделать его таким, чтобы... демонтаж или выведение из строя были бы практически невозможны. Из того, что я понял, следует: это устройство все еще где-то существует... Вполне возможно, оно спрятано в глубинах Земли... или в небе, не знаю, но оно все еще работает, удерживая Обитателей Запада в Стране Мертвых, где бы та ни находилась... Ключом к устройству являются Останцы. Маги возвели их с огромной затратой собственной Силы и ценой жизни множества людей, непосредственно строивших Останцы. Они построили по одному Останцу на каждые Врата Запада - это сказано совершенно четко.
- Значит, Врата Запада есть вблизи каждого Останца? - задумчиво спросил Хет. - Черт побери, это ведь означает, что одни из Врат расположены рядом с Останцом на равнине Солончаков! Это всего в нескольких часах пути от Чаризата!
- Думаю, так. Или были в прошлом, во всяком случае. В тексте сказано, что многие строители были убиты жарой и ядовитыми газами, исходившими из молодых пород Пекла в период строительства, но что в конце концов все окончилось благополучно. Для того чтобы остановить устройство, может быть использован только один из Останцов, и всякий, кто захотел бы это сделать, не только должен знать, что это за Останец, но и что именно следует сделать, когда этот Останец будет обнаружен. О, там описан целый обряд, который должен быть исполнен без всяких нарушений и в котором решающая роль принадлежит этим трем реликвиям. У меня еще не было возможности полностью перевести этот раздел летописи. Она очень заумна...
Хет молчал, стараясь привести все в систему. Он думал о зале в Останце на равнине Солончаков, о всех этих формах, вырезанных в его стене, точно таких же, как и во всех других Останцах. Как это странно, если вспомнить все, что известно о Древних... Умышленно уводить в сторону, запутывать. Но если это часть магической машины, которая не похожа ни на что до сих пор известное, не похожа даже на чудовищно сложную машину, некогда существовавшую на самом глубоком уровне Анклава, то...
Было время, когда Хет полагал, что им предстоит отыскать древние пластинки, которые подойдут ко всем формам на стене вестибюля, но даже в этом случае они все-таки не получат магической машины. Теперь же он знал: тогда он ошибался. Нужна только одна пластинка, которая войдет в одно углубление в стене - и только в одном Останце. Если взглянуть на дело под таким углом, то он уже сейчас может сказать, куда надо будет пристроить блок. Пока еще у него не было данных для использования редкости с крылатой фигурой. Пока. Вероятно, это станет ясно, когда две другие детали встанут на свои места и если кому-то станет известен обряд, о котором говорит Арад. Хет сказал:
- Им надо было сделать так, чтобы остановить устройство было вообще невозможно. Им следовало уничтожить все три реликвии... или никогда их не создавать. Но ты знаешь, они всегда были сверхпредусмотрительны. Нельзя запереть себя в Останце, даже если механизм, управляющий дверью, сломается. Они, вероятно, подумали, что в один прекрасный день может возникнуть нужда остановить устройство. И поэтому они оставили такую возможность.
- А эта книга - руководство. Она дает ключ, который любой ученый маг, Хранитель или даже факир может использовать, чтобы открыть Врата и впустить Обитателей Запада в наш мир. - Арад помассировал виски. - Возможно, наши философы ошибались. Возможно, то место, которое Древние называли Западом, на самом деле и есть Страна Мертвых.
Хет взял у него книгу и стал задумчиво перелистывать страницы, хотя глаза его не видели ни одного слова. Сонет Риатен нисколько не заблуждался в отношении этой книги. Арад тоже прочел ту часть, однако он понял возможные последствия не так, как понял их Мастер-Хранитель. Книга говорит, что Обитатели Запада принесли древним магам новую магию. Если Риатен пустит их обратно в этот мир, они сделают то же самое для Хранителей.
Только до этого они убьют всех и заставят пылающую материю Пекла снова подняться на поверхность.

Дом Арада мог похвастаться цистерной с водой, а также маленькой комнаткой с бассейном для купания, которой Хет воспользовался, чтобы освежиться и отделаться от трехдневной щетины: она делала его еще более похожим на чужеземца, что вряд ли располагало бы горожан к общению с ним. Прежде чем заняться чем-то еще, он захотел сам прочесть ключевые места из книги и тут же уселся в углу кабинета ученого, пока Арад уходил, чтобы заняться другими академическими делами и послать к Илин еще одного гонца.
У Арада было двое слуг; один из них, прыщавый парнишка, до потери сознания боялся Хета, даже когда крис просто сидел на полу и читал книгу. Вторая была старуха, которая присматривала за Хетом во время его болезни. Она разговаривала с ним ворчливо, как близкая родственница: ругала его за несъеденную похлебку, которую она принесла раньше, и огрызалась, когда он с подозрением спрашивал у нее, из чего эта похлебка сварена. У Хета сложилось определенное мнение о том, кто именно выполнял самые неприятные операции по уходу за ним.
Примерно в середине дня, когда Хет прочел уже так много, что ему остро понадобился собеседник для обсуждения - либо Сагай, либо Арад, либо Илин, - появился Еказар.
Хет слышал, как он идет через вестибюль, и решил, что это возвращается Арад-еделк. Когда же он поднял голову, то Еказар уже пересекал комнату, и было поздно. Да, надо думать, все равно он опоздал - дом-то все еще был окружен академической стражей.
На коленях у Хета лежала развернутая книга, а потому он даже не попытался встать. Еще раньше он одолжил у Арада его линзы для чтения, обнаружив, что они здорово облегчают задачу, и теперь снял их, чтобы яснее видеть лицо Еказара.
Сверкнув на Хета суровыми глазами поверх чадры, Мастер-Ученый спросил:
- Я говорил с Арадом. Это правда?
- Вполне может оказаться правдой, - согласился Хет. - А может быть, и собранием безумной болтовни.
Еказар почесал подбородок под чадрой, его глаза прищурились, и он спросил:
- Что может быть сделано в этом отношении?
«Ты хочешь знать мое мнение?» - удивленно и подозрительно подумал Хет. При всем при том он все же решил, что вопрос и в самом деле может быть обращен к нему - ведь Еказар говорил, глядя в точку, помещавшуюся футах в трех над головой Хета. Поэтому он ответил осторожно:
- Ничего, пока Мастер-Хранитель не перестанет отправлять обратно посыльных Арада.
- Он отказывается видеть не только посыльных Арада, он не желает принять и моих. - Еказар колебался. - На Первом ярусе происходит нечто странное. У нас есть несколько учеников из самых именитых семей, но никто из них не пришел на встречу со своими руководителями со вчерашнего дня.
На это у Хета не было ответа, и в разговоре наступила пауза. Хету очень хотелось, чтобы Еказар ушел поскорее. Он спросил, надеясь спровоцировать ссору:
- А когда ты собираешься снова позвать торговых инспекторов?
Еказар впервые взглянул ему в глаза.
- Я и в первый раз не посылал за ними.
И тут Хет впервые подумал, что Еказар, возможно, вовсе не относится к нему с подозрением, иначе он не позволил бы Сагаю и Хету войти в дом Арада в тот первый раз, когда Илин потребовала свидания с ученым. Если бы Еказар считал его за вора, он никогда не позволил бы ему увидеть мозаику, не позволил бы ему даже узнать о ее существовании. И все же Хет спросил:
- Если не ты, то кто же?
Мастер-Ученый фыркнул:
- Думаю, кто-нибудь из твоих знакомцев из преступного мира, - сказал он, поворачиваясь спиной. И тут же заколебался, и не оборачиваясь, продолжил: - Я никогда не был согласен с ученейшим Робелином ни в одном вопросе, но передать одного из его помощников в руки торговых инспекторов было бы оскорблением его памяти, чего я делать отнюдь не собирался.
Хет ничего не ответил, не будучи убежден, что верит Еказару, ибо тогда ему пришлось бы простить этого ученого к чему он еще не был готов. Но тут он вдруг вспомнил то, что ему давно хотелось узнать.
- Подожди. А что ты искал в ту ночь?
Еказар сердито остановился в дверях.
- О чем ты говоришь?
- Когда ты унес изображение крылатой фигурки в Порту. Что ты тогда искал в записях?
Ученый поднял бровь, но не стал спрашивать Хета, откуда ему обо всем известно. Вместо этого он сказал:
- Из-за этой фигуры. Был такой ученый - мне наконец удалось разыскать его имя - Ивиус-атхам, который идентифицировал стилизованные изображения крылатых людей как символ, который он назвал «Печатью Всеобщей Гибели» или еще «Печатью Великого Закрытия». Источником ему послужил обрывок, написанный Древним письмом, который оказался переплетенным вместе с текстами, найденными у Последнего моря. Я искал мои записи по этой работе.
- Символ смерти?
- Возможно, он ошибался. Я перечитал перевод этого отрывка, и подозреваю, что он чего-то не понял. Мне нужен оригинал, но он принадлежит коллекционеру из Олси.
Еказар смягчился настолько, насколько мог себе позволить, а может быть, насколько это было для него возможно вообще. Он ушел, а Хет сидел некоторое время, что-то обдумывая, а потом надел линзы и стал читать дальше.

* * *

Арад вернулся к концу дня усталый, запыленный, с мозолями на ногах.
- Ты ходил на Первый ярус, - тоном обвинителя произнес Хет.
- Ходил, - признался Арад, устало рухнув на стул и стаскивая с себя чадру. Он принял чашку чая из рук старой служанки и сказал: - Страж у ворот Мастера-Хранителя не захотел меня впустить или даже принять от меня записку, поэтому мне пришлось долго слоняться по улице, и за все это время я не видел, чтобы кто-то входил в дом или выходил из него. А если быть точным, то я вообще не наблюдал в доме никакого движения, - добавил он.
- Вообще никакого? - спросил Хет, думая о том, какое оживление царило в огромном доме, когда он бывал там.
Хет сильно беспокоился об Илин. Она очень ответственный человек и никогда не позволила бы себе игнорировать посыльных Арада ни при каких обстоятельствах. Если бы не случилось чего-то нехорошего, она уже давно связалась бы с кем-нибудь из них.
- Никого во внешнем дворе или на той части террасы, которую видно поверх стены. Никого не было видно в окнах на верхних этажах.
- Твои действия могли навлечь на тебя опасность, Арад.
Тот пожал плечами.
- Я не позволил Мастеру Риатену заплатить за мои редкости, которые он взял. Каждый, кто видел меня там, мог подумать, что я изменил свое решение и хочу повидать его по этому делу. Но куда мог деваться Мастер-Хранитель?
Хет покачал головой. Легко было представить себе, что Сонета Риатена послали куда-то по важным делам, но гораздо труднее - что он забрал с собой своих учеников Хранителей, живущих в его доме, и всех слуг. Не объясняло такое предположение и исчезновение Илин. Хет отложил книгу и потянулся. Он провел день почти не двигаясь - только складывал и переворачивал страницы; от этого у него затекли руки.
Или Риатен был захвачен кем-то, и все его домашние разбежались, или он распустил их сам и отправился куда-то, где его не могли разыскать. Хет мог догадываться, какое из этих предположений более верное. Он лишь надеялся, что Мастер-Хранитель не взял с собой Илин.
- Я мог бы попытаться узнать что-то в какой-нибудь другой семье Хранителей, - говорил между тем Арад.
- Нет. Слишком много шансов, что тебя сначала схватят, а уж потом начнут выяснять что и как.
- Да, такая опасность есть, я полагаю, - сказал Арад, отпив глоток чая. - Ты ведь сам отправишься туда, не так ли?
Хет кивнул. Какой смысл отрицать очевидное?
- Если для меня было опасно торчать на улице, то насколько опаснее для тебя попробовать забраться в дом? - запротестовал Арад.
- Если у тебя есть идея получше, я готов ее выслушать.
Арад поставил чашку и вытер лицо, тяжело вздохнув от огорчения.
- Мы даже не знаем, существует ли в действительности то трансцендентальное устройство, о котором говорится в книге, и где оно находится. Не думаешь ли ты, что копия Риатена может указать это место?
- А в этом нет необходимости. Я знаю, где оно находится или, во всяком случае, его часть. И Риатен знает. И ты тоже.
Арад поразился.
- Так где же?
- Вспомни первую вещицу, обнаруженную Риатеном. Это была пластинка, полученная от Высокого судьи; она являлась частью набора древностей, идентифицированного как фрагмент магической машины. Вспомни, она ведь подошла к одной из форм, вырезанных на стене Останца на равнине Солончаков. Ты же знаешь, - подчеркнул Хет свои слова, - того, что лежит к западу.
- О! О Боги! - Постороннему было бы трудно сказать, испытывает ли ученый невероятное возбуждение или острую физическую боль. Хет его понимал хорошо. Ведь по той же причине он сам не мог взять сегодня в рот ни одной ложки еды. Одно дело - вести теоретические споры касательно магических машины и трансцендентальных устройств, а другое - вдруг узнать, где их можно найти. Арад спросил:
- Может, в стенах?
- Или под Останцом. Никому ведь в голову не приходило заглянуть туда. До сих пор.

Глава 16

Было уже совсем темно, когда Хет, пользуясь самыми тихими улочками, добрался до стены яруса. Он неслышно скользил мимо закрытых лавок, спящих домов, избегая шумной и ярко освещенной территории возле театра. У Хета все еще был пропуск Илин, но он не намеревался пускать его в ход. Ведь так просто приказать страже у ворот яруса арестовать любое лицо без гражданства, которое предъявит такой жетон.
Хет прокрался по узкому проходу, который упирался в высокую стену рельсового коридора; отсюда он пробрался в совсем уж узкую щель между домами и стеной. Он замирал на месте каждый раз, когда раздавался детский плач в одном из этих домов. Плач затихал, когда ребенок снова засыпал. Хет осторожно ощупывал прочный камень стены рельсового коридора, пока не обнаружил место, за которое можно было уцепиться пальцами. Края этого углубления осыпались; значит, им не пользовались уже довольно давно. Это было хорошо. Некоторые из таких углублений были вырублены давними искателями приключений, другие сделал он сам. С тех пор как были проложены рельсы для парофургонов, тут возник надежный путь до самого Первого яруса, если, конечно, соблюдать строжайшую осторожность.
Хет подтянулся, про себя проклиная крошки камня, сыпавшиеся из-под его сапог. Достигнув гребня стены, он перевалился через него и спрыгнул на другую сторону, с шумом приземлившись на кучу битого стекла. Черная стена Третьего яруса громоздилась прямо над головой. Какой-то идиот швырнул, должно быть, оттуда бутылку. Следующие несколько минут Хет провел, вытаскивая осколки стекла из подошв своих сапог.
Сам коридор имел футов двадцать ширины и весь пропах дегтем и смазкой. Стена по эту сторону была построена вровень с основанием стены Третьего яруса. Хет прошел до угла, где коридор поворачивал и, вместо того чтобы идти параллельно стене, начинал долгий подъем на Третий ярус. Два рельса тускло поблескивали в слабом свете, но разглядеть одинокую фигуру криса, сидевшего на корточках у подножия стены, было просто невозможно. Это был самый лучший способ попасть на парофургон, ибо, если прыгать на него сверху, легко оказаться добычей стражи. Ожидая же в этом месте, где фургоны с прямой сворачивали на закругление, Хет должен был оказаться значительно ниже направления взглядов стражей, стоявших наверху фургона.
После долгого и настороженного ожидания Хет ощутил, как рельсы вдруг вздрогнули, и глухой, вибрирующий гул приближающегося парофургона заполнил все пространство коридора. К счастью, расчеты Хета оказались верны - фургон шел вверх. У Хета наверняка не хватило бы терпения ждать, пока фургон вернется из своего продолжительного путешествия сначала вниз, а потом снова вверх.
Отдаленное мерцание фонарей постепенно становилось ярче, а шум делался все более оглушительным по мере приближения махины. Фактически это были три парофургона, сцепленные вместе, но двигатель работал только на головной платформе. Огромное черное железное чудовище замедляло бег при приближении к повороту коридора и с пронзительным визгом тормозов начинало его преодолевать. Машина была так близко к Хету, что он ясно видел бегущие по рельсам колеса, а также крепления металлических листов обшивки, покрытых декоративными завитушками, предохранявшими платформу от пыли. Жар, исходивший от машины, окатил Хета с головы до ног, принеся с собой привкус раскаленного металла, странно похожий на вкус крови. Наверху платформы сидели стражники с духовыми ружьями, но они сидели в пятнадцати футах над головой Хета и следили за дорогой, которую еще предстояло проехать. «К тому же это лентяи», - подумал он. Теперь, когда рельсовый путь перестал быть новинкой, для поездок между ярусами его использовали лишь опытные воры, а они, как известно, редко попадаются.
Прошел мимо третий фургон, а за ним первая из высоких, похожих на ящики грузовых платформ. Хету надо было прицепиться к первой из них, так как те, что шли сзади, почти наверняка предназначались для Третьего и Второго ярусов. Хет подскочил и ухватился за поручень позади первой товарной платформы. Подтянувшись, он оказался в узком пространстве между двумя платформами. Оно было очень узким, вторая платформа была опасно близка, и Хету после нескольких неприятных минут наконец удалось встать на узенький выступ нижнего обвода платформы.
Стараясь не поднимать головы, Хет облегченно вздохнул. Теперь весь фокус заключался в том, чтобы удержаться и постараться не думать о том, что произойдет, если обе платформы стукнутся друг о дружку. И еще надеяться, что никто его не увидит до того, как фургон достигнет Первого яруса. Хет еще никогда не ездил на этой штуковине так далеко.

Рельсовый фургон стонал, как издыхающий демон скал, взбираясь по крутому пандусу на Первый ярус. Он прошел сквозь короткий туннель в стене яруса, и Хет обхватил голову руками, задыхаясь от выбросов жара и пара. К счастью, туннель был короток, и фургон скоро оказался на Первом ярусе, на обычной площадке, окруженной высокими стенами, которые, без сомнения, были возведены тут, чтобы защитить местное население от вида безобразных грузовых платформ, а не для того, чтобы не допустить сюда кого-либо. Лампы и противопризраковые фонарики свисали на равных расстояниях с живописных витых металлических столбов, но они не уничтожали благословенные разливы тени.
Хету повезло. Все грузовые платформы, за исключением той, что шла за ним, и его собственной, были отцеплены на Втором ярусе. Везение - штука хорошая, но Хет чувствовал себя скверно, ибо знал: чем больше удачи выпадет на его долю сейчас, тем вероятнее провал на каком-нибудь завершающем отрезке пути.
Рельсовый фургон постепенно замедлял ход, пока наконец не остановился совсем, шипя и громко стеная. Грузчики, ожидавшие на хорошо утрамбованной пыли двора, подошли к первому фургону, приветствуя поездную бригаду и совершенно игнорируя стражников, которые неуклюже слезали со своих насестов.
Хет соскользнул с выступа платформы и быстро пересек территорию двора, стараясь выглядеть как можно меньше ростом и одновременно избегая света фонарей. Он обошел сзади оба пассажирских фургона, достиг внешней стены которая от фонарей отстояла довольно далеко, а потому доставалась в тени. Подойдя к ней вплотную, Хет быстро установил, что перебраться через стену без веревки и крюка невозможно. Обругав себя за непредусмотрительность, он пошел вдоль стены к воротам. Это было мощное сооружение из чугунных прутьев и бронзовой сетки, которые должны были сделать его снаружи особо живописным. В воротах имелась небольшая дверца для слуг, парофургонных бригад и так далее, чтобы они могли входить и выходить, не заставляя открывать себе огромные ворота. Привратник сидел, прислонившись к этой стороне стены, то ли уснув, то ли задумавшись: свет ему давал лишь тусклый противопризраковый фонарик.
Хет постоял в тени, анализируя свои шансы. Затем он медленно подошел к калитке и поднял щеколду. Не пошевельнувшись, привратник пробормотал нечто невразумительное. Хет буркнул ему что-то в ответ и вышел наружу, снова закрыв калитку за собой.
Оказавшись за стеной, Хет прислонился к ней и попытался представить себе, где же он находится. Калитка выходила прямо на одну из улиц Первого яруса, вдоль которой по противоположной стороне тянулась мраморная колоннада, отделанная изразцами. Улица была тиха и пустынна. Аромат цветущих садов носился в воздухе, а где-то совсем рядом перешептывались струи текущей свободно воды. После вони и гари рельсового парофургона все это вносило очаровательное разнообразие.
Хет еще в свои первые визиты сюда выяснил, что по Первому ярусу можно легко перемещаться, если держаться подальше от частных владений и избегать окрестностей дворца. Здесь было множество деревьев, цветущих кустарников, фонтанов и дорожек для гуляющих патрициев; все это создавало достаточно укрытий для того, кто действительно желал остаться незамеченным. Поскольку доступ сюда строго контролировался у ворот, возле депо рельсового фургона и в самих частных владениях, как у Сонета Риатена, то патрули тут встречались редко.
Один раз Хету пришлось затаиться за скамейкой, а другой - в зарослях кустарника, пока мимо него проносили раззолоченные носилки с занавесками из шелка, тоже шитого золотом. Оба раза носилки сопровождались толпой слуг с фонарями. Тишина стояла какая-то странная - даже для Первого яруса. Некоторые дома прямо сверкали огнями ламп, горящих за окнами и на задних верандах, оттуда доносилась музыка, громкие разговоры и смех. Но в большинстве случаев дома были заперты, в них светились лишь отдельные окна. Количество таких темных зданий росло по мере приближения к владениям Риатена.
Хет двинулся дорогой, которую знал лучше, - через сад, где находился павильон посольства и откуда можно было хорошо рассмотреть высокую террасу и всю заднюю сторону дома. Он перелез через низкую стенку, пробрался сквозь купу деревьев и оказался на гравийной дорожке. Дальше он пошел по ней - шума было меньше, чем если продираться сквозь густую зелень.
Сам павильон стоял без огней, и Хет вспомнил, что посольство крисов должно было выехать еще несколько дней назад. Таким же темным и безмолвным был и дом Риатена. Луна освещала его стены из известняка, бросая призрачные тени на резьбу, украшавшую цоколь. С трудом он различал смутные очертания большой террасы.
Хет вдруг остановился и пригнулся, чтобы скрыться за кустарниковыми цветущими зарослями, обрамлявшими дорожку. Кто-то явно пробирался сквозь кусты всего ярдах в двадцати от него, тихо, но целеустремленно двигаясь к дому Риатена.
Для садовника было уже поздно, а вот для любовника, отыскивающего укромное местечко, самое время. Хет почему-то не думал, что незваный посетитель принадлежит к этим двум категориям. Люди по каким-то соображениям явно избегали этих мест, а потому с тем, кто намеренно направлялся сюда, стоило потолковать.
Хет неслышно прошел по дорожке вперед, оказавшись чуть впереди будущей добычи, затем перебежал через узкую полоску гравия, окаймлявшую прудик с лотосами. Низко пригибаясь, он одним прыжком преодолел расстояние от прудика до полосы «серебряных мечей» и залег там в ожидании. Отсюда он мог хорошо рассмотреть пробравшегося в сад, когда тот будет переходить от густых зарослей на сравнительно открытую лужайку.
Вот на лужайке показалась темная фигура, с трудом отцепила от себя колючие ветки куста и настороженно огляделась, не заметив Хета, лежавшего на земле, - еще одну длинную плоскую тень. Теперь человек уже дошел до середины лужайки, и тут Хет узнал его по походке и манере держаться. Это был молодой Хранитель Гандин.
«Но он же не просто воздухом вышел подышать», - подумал Хет. На Гандине был темный плащ - разумная одежда для тех, кто крадется в ночи. Хранитель прошел мимо него, ничего не заметив, и Хет встал, сделал один легкий шаг и схватил Гандина сзади, сжав рукой горло. Как он и думал, Гандин попробовал бросить его вперед, но иная балансировка центра тяжести у Хета помешала ему. Хет же ударил своего менее рослого противника по коленному суставу и рванул на себя. Секунда, и Гандин уже лежал спиной на земле.
Хет прижал его коленом, поставленным на грудь, и тихо шепнул:
- Это я.
Гандин тут же прекратил сопротивление.
- Что ты тут делаешь? - спросил он в бешенстве.
- Где Илин?
- Разве она не с тобой? Я надеялся...
- Я не видел ее с тех самых пор, как вы забрали редкости из Академии. - Он решил, что Гандин не притворяется, и чуть-чуть ослабил давление на грудь Хранителя. Гандин воспользовался этим обстоятельством, чтобы попытаться сбросить Хета, но тот уложил его обратно. - Не надо так делать. Я человек нервный, - сказал он Гандину.
Гандин выругался, причем для патриция весьма изобретательно, и попросил:
- Слезь с меня.
- Не хочется. Пока. - Хет ему вполне сочувствовал, он и сам ненавидел ощущать себя беспомощным. Он ненавидел это сильнее, чем многое другое, но гораздо больше он не любил, чтобы его побеждали в драке. А еще он вовсе не собирался выпрашивать информацию. - Что тут произошло? Где Риатен?
- Под арестом во дворце. Все Хранители арестованы, но у большинства арест домашний. Риатен и члены его семьи только одни взяты во дворец.
- Почему?
- Не знаю. Они бы забрали и меня, но я был в другом месте, когда взяли остальных. Не пора ли отпустить меня?
Хет не ответил, Гандин еще раз выругался и добавил:
- Говорят, будто Электор пытался убить наследницу, точно так же, как он поступил с ее матерью много лет назад. Наследнице удалось ускользнуть от убийц, и она подняла своих ликторов против Электора. Говорят, дворец превратился в вооруженный лагерь, причем ликторы Электора и его придворные держат в руках одни части дворца, а наследница и ее ребята - другие. Я не знаю, правда это или нет. Еще вопросы или мне можно встать?
- А почему ты вернулся?
Гандин не ответил, упрямо выставив вперед подбородок.
- Ты думал, что древности еще там и что Риатен хотел бы, чтобы ты о них позаботился? Спорю на что угодно, что их тут уже нет.
Гандин бросил на него злобный взгляд.
- Я должен был попытаться. Неужели ими завладел Констанс?
«Он не знает!» - подумал Хет. Гандин ничего даже не подозревает, как и Илин. Констанс и в глаза не видел книгу. Он может знать о магической машине, о трансцендентальном устройстве, но он не знает, где они находятся. Риатен же это знал, и древности тоже были у него. Хет сказал:
- Возможно, - и позволил Гандину встать, одновременно отступив на шаг, чтобы не подвергнуться нападению.
Гандин посмотрел на него с отвращением и поправил чадру.
- А что ты тут делаешь?
Но у Хета не оказалось времени, чтобы решить дилемму, - то ли сказать правду, то ли придумать убедительную ложь. Кто-то на огромной темной террасе дома Риатена сдернул покрывало с горящей лампы. Оба прижались к земле, но Хет тут же пополз под прикрытие кустов.
- За тобой следили, идиот, - шепнул он Гандину.
- Они не могли следить за мной, я бы заметил, - запротестовал тот. - Наверняка они шли за тобой.
На террасе началось движение, свет ярко вспыхивал на белых одеждах, когда люди прыгали через балюстраду прямо в сад. Должно быть, это были стражники Первого яруса; свет они не стали бы зажигать без уверенности, что жертва окружена.
- За мной они бы следить не стали, - сказал с беспощадной логичностью Хет, еще глубже залезая в кусты. - Если бы они меня увидели, то давно бы уже пристрелили.
- Все равно, я бы заметил, что они тут, если бы ты меня не отвлек. - Гандин последовал примеру Хета, но продолжал ворчать.
«Детишки, - недовольно подумал Хет, останавливаясь, чтобы присмотреться к чему-то впереди. - А еще Хранители, воображающие, будто им все известно».
Впереди был кто-то, а может, и много кого-то, кто осторожно пробирался между ними и павильоном. Оттуда же донесся слабый звук, похожий на тихое чиханье: резервуар духового ружья наполнился сжатым воздухом перед выстрелом. Хет пнул Гандина, чтобы привлечь его внимание, и шепнул:
- Надо разделиться. Постарайся, если удастся, исчезнуть с этого яруса и иди в Академию.
Гандин кивнул, встал на четвереньки и стал пробираться сквозь кустарник к стене сада. Хет же двинулся в противоположном направлении.
Он уже был возле лужайки, где коротко подстриженные кустики окружали бассейн с фонтаном. Кустики Хет обогнул, продолжая двигаться согнувшись, но вдруг чуть не врезался в человека, который неожиданно выступил из купы деревьев.
Трудно сказать, кто из них больше удивился. Стражник, надо полагать, неподвижно стоял под защитой деревьев и наблюдал за лужайкой, иначе Хет его услышал бы. Выросший же в городе стражник, конечно, не слышал, как Хет пробирался по травяному бордюру.
У стражника было ружье, но он находился слишком близко к противнику, чтобы им воспользоваться. Хет увидел, как ствол ружья двигается, нацеливаясь ему в голову, поднырнул под него и прыгнул. Оба тяжело упали на землю, крис наверху. Однако стражнику удалось закричать. Хет вскочил, слыша приближающиеся со всех сторон шаги. Он выругался и рванулся к стене. Ружье улетело куда-то в кусты, а сам Хет надеялся быть к тому времени, когда стражник отыщет свое оружие, где-нибудь далеко отсюда.
Он увидел, как через стенку перепрыгивают новые силуэты - прямо перед его глазами, - и спрятался за дерево. Их было трое: один с фонарем, двое - с ружьями.
А затем песочного цвета древесная кора как будто взорвалась в футе от головы Хета.
Он инстинктивно втянул голову в плечи, еще не понимая, что случилось, но тут же увидел еще одного стражника, стоявшего на холмике в середине лужайки. Тот направлял на Хета длинный блестящий ствол своего ружья. Хет замер, успев подумать: вот я и умер. Он был хорошо виден на фоне светлой коры дерева, а ружье могло сделать еще по меньшей мере девятнадцать выстрелов, это зависело от того, насколько герметична резиновая пробка резервуара. На таком расстоянии первый промах казался очень странным.
Те трое, что перелезли через стену, продрались наконец сквозь кусты и окружили Хета. Двое с ружьями тут же взяли его на прицел, но странное дело - никто из них не стрелял. На таком близком расстоянии он наверняка должен был бы еще до выстрела услышать звук выпущенного воздуха. Еще один стражник - тот, с которым он столкнулся только что, - появился с другой стороны, отрезав Хету сякую возможность бегства. Один из стражников поднял фонарь повыше, и Хет поморщился от внезапного яркого света. Ему впервые удалось разглядеть своих противников, и его глаза сузились - это были не простые стражники яруса, а имперские ликторы.
- Это он, - сказал один из них. Это был очень серьезный офицер, выглядевший, как помолодевшая копия Сагая.
Они вовсе не собираются его убивать, понял Хет. Это был неожиданный, хотя и не очень обнадеживающий поворот событий. Сделав один шаг от дерева, Хет спросил:
- Ты в этом уверен?
Двое ликторов сильно удивились - надо полагать, тому факту, что он вообще умеет говорить. Хет сделал еще шаг от дерева, но тот, что был с фонарем, тоже переместился, чтобы продолжать держать Хета в круге света.
Офицер пристально взглянул на Хета и сказал:
- Ты прав, нам приказали доставить тебя живым. Но Дрэ может тебя на таком расстоянии очень даже аккуратно покалечить.
«Покалечить» - слово плохое. Хет взглянул на указанного ему ликтора, который навел на его ногу ствол своего ружья, проделав это с величайшим хладнокровием.
- Стой спокойно, - сказал офицер, - и заложи руки за голову.
Был ли выбор между этим и разбитой коленной чашечкой? Хет еще раз огляделся. Ликторы тесно окружили его, путь к бегству был отрезан, а офицер хладнокровен и далеко не глуп. Хет заложил руки за голову.
Тут же стражники набросились на него, оттеснили к лужайке, содрали бурнус и обыскали почти так же тщательно, как торговые инспектора, но менее грубо. Их, кажется, озадачило, что единственным оружием, обнаруженным у Хета был нож. «А что они ожидали - пороховую бомбу, что ли?» - удивился он.
Пока он стоял под прицелом ружей, ему связали руки за спиной, и Хет даже пожалел, что не выбрал пулю, но теперь было поздно. Его повели по саду к калитке в противоположной стене; по дороге к ним присоединялись все новые ликторы. Когда они достигли калитки, подошла еще одна группа - они вели Гандина.
Молодой Хранитель, видно, защищался. Кожа вокруг одного глаза покраснела и вспухла, на затылке запеклась кровь. Руки Гандину связали белым шнуром с красными точками, а не простой веревкой, которой вязали Хета. Так поступали с пленными патрициями - это был одновременно и знак их статуса, и знак бесчестия. Ликторы содрали с Хранителя и чадру, что тоже было плохим признаком. Несмотря на возможные неприятности, Хет был почти доволен, что Гандин тоже схвачен: он заслужил такое наказание, позволив ликторам проследить свои передвижения.
Теперь ликторов было уже более тридцати. Проход, куда выводила калитка, представлял собой довольно широкий мощеный переулок. Хет попытался, как бы случайно, приблизиться к Гандину, но его ткнули в спину стволом ружья. Юный Хранитель бросил ему взгляд - одновременно озорной и сердитый, за что с ним тут же расплатились ударом.
Они шли в направлении дворца совсем другой дорогой, минуя колоннаду, предназначенную для торжеств, по которой несколько дней назад Хет шел сюда вместе с Илин и Гандином. Вместо этого ликторы воспользовались узкой аллеей, обсаженной невысокими цветущими деревьями. Во тьме над ними возвышался гигантский дворец, сверкая сотнями ламп, горящих за окнами и на террасах.
Аллея изгибалась, повторяя изгиб стены первого этажа дворца; Хет обратил внимание, что аллея идет как бы под гору. Она все ближе подступала к колоссальной громаде дворца, так что вскоре сверкающие известняковые плиты облицовки первого этажа поднимались прямо над их головами. Теперь отряд находился как раз напротив главного входа, но только с другой стороны здания - с его тыльной стороны, выходившей на внешний край яруса. «Черный ход», - подумал Хет. Естественно, не таскать же арестованных через главный - парадный вход.
Они оказались в небольшом дворике, вымощенном каменными плитами, с аркой в одной из стен, которая вела сквозь серый камень фундамента прямо во дворец. Вход охраняли калитка со стальной решеткой и два десятка хорошо вооруженных ликторов.
Им пришлось дожидаться, пока калитка откроется, и Гандин, чье любопытство перевешивало его стоицизм, спросил:
- А где...
Шедший сзади ликтор врезал ему по спине прикладом ружья достаточно сильно, чтобы молодой Хранитель пошатнулся. Хет инстинктивно сделал шаг к нему, но тут же втянул голову в плечи, чтобы избежать удара по затылку.
- Хватит! - Голос офицера заставил всех замереть на своих местах. - И чтобы это больше не повторялось!
Калитка открылась, и он повел свой отряд дальше. Ликтор, шедший позади Хета, толкнул его в спину, но рукой, а не прикладом. «Они нервничают, - подумал Хет. - Гандин, должно быть, прав насчет схватки между наследницей и Электором. А то зачем бы имперским ликторам бояться, входя во дворец? Интересно, а на какой стороне нахожусь я, по их мнению?»
Перед ними простирался длинный коридор со сводчатым потолком, выложенный серым строительным камнем и освещенный масляными лампами, стоящими в стенных нишах. Из коридора открывались проходы в разные стороны; воздух был жарок и неподвижен.
Хет ощутил, как тик передернул ему щеку. Коридор живо напомнил ему вход в тюрьму торговых инспекторов. К счастью, тут было сухо и чисто, что сильно отличало дворец от тюрьмы. Коридор привел их в круглый зал - это была как бы втулка, от которой отходили, подобно спицам, еще несколько коридоров. Мозаика на полу изображала пальмовые цветы и несколько солнц. Из одного коридора вышли два патриция, будто они уже давно дожидались тут прихода ликторов с их пленниками.
Хет сразу узнал наследницу. На ней были одежды цвета нефрита. Темно-синий шарф ниспадал с украшенной драгоценностями шапочки. Мужчина, бывший с нею, носил длинный головной платок, чадру из нескольких слоев материи и несколько мантий, надетых одна на другую, все разных цветов - красная, темно-зеленая, коричневая. Невозможно было догадаться, кто он такой. Может, сам Сонет Риатен, решил Хет, хотя он почему-то был уверен, что это не так. Слишком мал ростом, чтобы быть Аристаем Констансом, а кроме того, Хет никогда не видел, чтобы безумный Хранитель надевал даже короткую чадру.
Ликтор, что стоял сзади, пнул Хета ногой под колено, и Хет рухнул на пол, еле успев защитить лицо от удара. Он услышал гневный крик Гандина и понял, что с тем поступили точно так же. Это был жестокий, но действенный урок на тему, что перед теми, кто выше вас, следует преклонять колени. Ликтор поднял его, схватив за воротник рубахи, и Хет увидел владык своей жизни и смерти.
Наследница сложила руки на груди и рассматривала своих пленников пронзительными темными глазами. Нефрит явно был символом сегодняшнего дня; она носила длинные нефритовые ожерелья вокруг шеи и талии; эти ожерелья свисали до пола, позванивая бусинами и подвесками. Некоторые, возможно, были работы Древних, но на таком расстоянии и при таком свете Хет не мог бы определить точно. Хет надеялся, что у Гандина, который был патрицием, а потому не обладал естественным инстинктом самосохранения в подобных ситуациях, все же хватит здравого смысла держать рот на замке.
Наследница поймала злобный взгляд Гандина и спросила:
- Ты ведь один из Хранителей Риатена?
- О величайшая, что все это означает? В чем я провинился? - спросил Гандин.
Его голос поначалу был почтителен, но Хет услышал в нем подспудное «вы-не-имеете-права-так-со-мной-посту-пать!» и подумал о том, как она отреагирует на это. Каменный пол причинял острую боль его коленям, но он слишком хорошо понимал, чем ему грозит попытка изменить позу.
- Ты? Ничем ты не провинился. - Ее улыбка была почти добродушна. - Просто ты оказался не там, где надо, и не в то время, когда надо. Что сказал тебе Риатен о редкостях, которые он раздобыл? И будь осторожен, я знаю, что все три сейчас находятся у него в руках.
- Мне он ничего не говорил. - Гандин бросил взгляд на Хета. - Я думал, Аристай Констанс украл их у него.
Наследница для женщины, чей родитель только что пытался убить ее и которой угрожала не только потеря прав на трон, но и на собственную жизнь, отличалась редкостным самообладанием. Когда Риатен просил ее о поддержке, она притворилась почти незаинтересованной в реликвиях вообще, а теперь они оказались ей жизненно необходимы. Хет поглядел на ее таинственного спутника, стоявшего рядом, и опять подумал: кто же это такой? Этот человек напялил на себя столько одежд, что даже невозможно определить, дышит он или не дышит.
- У Констанса в настоящее время и без этого много забот, - промолвила задумчиво наследница. Она взглянула на человека в чадре, стоявшего рядом с ней, и спросила: - А знает ли он вообще хоть что-нибудь, имеющее значение?
Эта закутанная фигура казалась более чем просто странной. Внимание Хета было практически целиком отдано наследнице с той самой минуты, когда она и ее спутник вошли в зал, но сейчас, да еще с позиции человека, стоящего на коленях... Многочисленные одежды мужчины мели пол, но они не колебались, они не обрисовывали ног так, как должны были обрисовывать при условии существования этих ног. Теперь этот таинственный человек повернулся к Гандину, и молодой Хранитель отшатнулся от него, как бы упав на грудь ликтора, стоявшего за ним. Юноша вертел головой, будто стараясь что-то стряхнуть, а затем пронзительно вскрикнул. Отчаяние придало ему силы, и он рванулся из рук ликтора, но тут же рухнул на пол. Его безуспешная попытка втянуть в легкие глоток воздуха закончилась новым судорожным криком.
Уже первый полузадушенный крик боли заставил Хета содрогнуться. Звуки, вырывавшиеся сейчас из глотки юноши, были вообще лишены всякого смысла. Гандин просто корчился на полу, а боль вязала из него узлы. Хет посмотрел на наследницу. Ее очаровательная бровь поднялась вверх, но выражение лица никак не изменилось.
Пытка длилась, и Хету стало казаться, что несчастный Хранитель обречен на смерть. Наконец Гандин перестал корчиться, хотя все еще издавал слабые стоны. Голос его был груб и хрипл, будто только что раздававшиеся пронзительные вопли изранили его горло.
Человек под чадрой глухо произнес:
- Ничего важного.
Голос был бесцветен, в нем не слышалось никакого акцента. Этот человек мог происходить из любого яруса Чаризата или из любого города Приграничья. Хет хорошо разбирался в голосах; такое искусство развивается, если люди, с которыми ты ведешь дела, предпочитают не показывать своих лиц... но этот голос ему ничего не открыл.
Наследница кивнула.
- Уберите его в камеру, - сказала она ликторам. - В одиночку. Я не хочу, чтобы он говорил с другими.
Хет ощутил небольшое облегчение, наблюдая, как ликторы волокут молодого Хранителя по полу. Он надеялся, что через какое-то время, может быть, даже непродолжительное, Гандин сможет опять говорить, хотя стоны его были столь ужасны, будто душа расставалась с телом. И вдруг он заметил, что теперь наследница смотрит прямо на него.
Хет подумал: «Нет, о нет!» - и сделал непроизвольную и бесполезную попытку отползти назад. Ликтор, стоявший за его спиной, схватил Хета за волосы и рывком поднял ему голову. Наследница спокойно спросила:
- А этот?
Хет ждал. Струйки пота одна за другой бежали по его шее. Веревки врезались в кисти, от рывка ликтора за волосы заболели даже зубы, грудь ныла от задержанного дыхания, Но ничего не произошло.
Закутанная фигура подошла - или подплыла - еще на шаг. Мантии с шорохом мели пол, но теперь Хет уже был уверен - никаких ног там не было. Движения этого существа не имели ничего общего с человеческими. На мгновение Хет почувствовал, как сила существа концентрируется на нем, почувствовал так, как он чувствовал приближение страшных гроз Низкого сезона, рвущихся из Пекла. А потом - ничего, только мертвая тишина в зале да громкое биение собственного сердца.
Тем же бесцветным голосом фигура произнесла:
- Убей его.
Никто не шелохнулся. Краем глаза Хет видел молодого офицера. Тот смотрел на наследницу, ожидая прямого приказа. Она же медленно проговорила:
- Я так не думаю. Пока еще рано.
Быстрое движение, пышная чадра уже обращена к ней.
- Если ты не будешь прислушиваться к моим советам, я не смогу тебе помочь.
Улыбка наследницы была полна иронии.
- А ты и в самом деле хочешь мне помогать?
Мантии взметнулись в воздухе, хотя в комнате не чувствовалось ни малейшего сквозняка. Поднялись вверх самые легкие из нескольких слоев вуалей, хотя источник ветра так и остался неизвестным. Хет почувствовал холодный болезненный озноб, начавшийся откуда-то от желудка. Его глаза обшарили закутанную фигуру и увидели, как голова под густым покровом чадры снова кивнула на него.
- Он не имеет значения. Убей его.
- Пока еще рано, - стояла на своем наследница. - Ты сам говорил мне, что он разыскал дом прорицателя будущего, что он достал для Риатена печать из Академии, а теперь утверждаешь, будто он не знает ничего важного.
У Хета возникло странное ощущение, что этой непонятной твари неприятно, когда ее обвиняют во лжи. Воздух вокруг странного существа стал сгущаться, и, чтобы сделать вдох полной грудью, теперь требовалось усилие. Хет знал, что это не ложное впечатление, рожденное его собственным страхом, - ликторы тоже чувствовали себя неуютно, свет ламп дрожал на стволах их ружей, когда они переминались с ноги на ногу. Неподвижна была лишь наследница, которая смотрела на закутанную фигуру так, будто стремилась к дальнейшему противостоянию, будто ей хотелось проверить, крепка ли ее власть над этой тварью. Но закутанное существо сказало лишь:
- Помни о нашем договоре, - повернулось и скрылось в одном из коридоров. При этом оно даже вспомнило о необходимости приподнять длинный шлейф, когда «шло», но в колебании подола одежды было что-то механическое; тело не двигалось так, как должно было бы двигаться у широко шагающего мужчины.
Наследница вздохнула и улыбнулась. Потом кивнула ликторам:
- Этого отведите наверх.

Четверо бдительных ликторов повели Хета вглубь дворца. Видимо, они пользовались какими-то служебными переходами, так как ни лестницы, ни залы, по которым они шли, не были ни столь пышны, ни столь ярко освещены, как те, что Хет видел раньше. Всюду ходила вооруженная стража, ликторы охраняли двери, маршировали по коридорам; все говорили приглушенными голосами и с подозрением следили друг за другом.

Предыдущая страница 15 Следующая страница


Город костей 16

Пройдя мимо большой группы ликторов, они вошли в помещение, которое Хет сразу узнал, - то была прихожая перед апартаментами наследницы.
Потом они прошли длинную анфиладу комнат, а оттуда попали в небольшое помещение. Прежде чем Хет успел оглядеться, один из ликторов сшиб его с ног. Он упал так тяжело, что последний воздух со свистом вылетел у него из легких. Тот же ликтор навалился ему коленом на спину. Хет попытался вывернуться, но почувствовал, что лезвие ножа прикоснулось к большой вене, проходящей по запястью. Получив столь красноречивое предупреждение, Хет тут же затих.
Веревки упали с его рук, и ликтор встал. Хет перекатился, ожидая удара под ребра или в пах, и злобно оскалился на людей, равнодушно смотревших на него сверху вниз.
Двое из них обменялись взглядами, выражавшими отвращение, другие же выглядели удивленными. Хет собрался в комок, готовясь к драке, но ликторы вышли из комнаты через дверь, находившуюся у них за спиной. Последний из них плотно задвинул занавес.
Хет остался один. Он огляделся, увидел, что есть еще одна дверь, и сразу заглянул под портьеру. Он заметил по паре сапог с каждой стороны дверного проема. Значит, не меньше двух человек, и наверняка есть и другие - уже за пределами видимости. Он сел, снова тщательно осмотрел комнату, одновременно лихорадочно обдумывая: что же дальше?
Комната не годилась ни для содержания пленника, ни для казни. Помещение было внутреннее - без окон, через которые так удобно выбираться наружу. Ковры с изображениями водяных птиц были сделаны явно под старину и почти не оставляли на виду кремовый мрамор пола. В комнате стоял низкий столик из кедра, с инкрустацией из золота и ляпис-лазури на ножках, большой диван с толстым хлопчатобумажным покрывалом и множеством шелковых подушек. В стенных нишах - душистые свечи и ониксовые сосуды, наполненные сухими цветочными лепестками. Небольшие отверстия в высоком, украшенном резьбой мраморном потолке создавали сквозняк, веявший прохладой. Воздух, нагоняемый снаружи опахалами, вероятно, проходил через трубы, охлаждаемые водой.
Беглый обыск выявил, что никакого оружия тут нет, если не считать предметов, которыми можно было нанести тупой удар. И уж конечно, не было ничего острого, что можно было бы спрятать на себе для дальнейшего применения. Хрупкий столик из эбенового дерева с золотой инкрустацией хранил лишь фарфоровые флаконы с мазями, одна из которых издавала такой сильный аромат мирры, что Хет чихнул. Рядом с ними стояли хрустальный графин с водой и серебряный поднос с виноградными гроздьями. Хет и сам до сих пор не подозревал, как сильно страдает от жажды.
Наследница хочет знать то, что известно ему, а поскольку этого не сумел обеспечить ее замотанный в ткани дружок, то Хету было нетрудно догадаться, к каким приемам она прибегнет теперь. Нельзя сказать, что эти приемы исходят из очень высокой оценки его ума, но совершенно очевидно, что они куда лучше других. Время ожидания, надо полагать, должно его размягчить, дать ему возможность напугать себя размышлениями о возможных последствиях молчания.
Хет растянулся на диване, подсунул под голову шелковую подушку и стал есть виноград. Раны на спине все еще саднили, кое-какие даже снова открылись во время сегодняшних ночных драк. Новые раны и старые шрамы болели от перенапряжения мышц, но все это было пустяком в сравнении с тем, как бы он себя мог чувствовать, если б та тварь вторглась в его мозг, как она вторглась в мозг Гандина. Он так и не понял, почему это ей не удалось, разве что она израсходовала всю свою силу и энергию на молодого Xранителя. Было ясно, что Гандин ей сопротивлялся. Или же роль сыграла та же причина, по которой ни Илин, ни другие Хранители не могли читать у него в душе?
Хет подумал, не находится ли Илин тоже в плену, не поступили ли с ней так же, как поступили с Гандином... Как разузнать об этом?..
А еще ему хотелось выяснить, известно ли наследнице, что именно он знает и, в частности, что он догадывается, кто такой ее закутанный советник, и рассказал ли ей призрак, что сам видел Хета и что Хет видел его трижды - вернее один раз ощутил его присутствие, а два раза видел. Возле дома несчастного Раду, на территории Академии, в Порта-Майор. Во всяком случае, теперь Хет знает, почему призрак следит за ним: Риатен сообщил наследнице, что Хет будет искать древности. Но Хет прочел несколько важных отрывков из древней книги Риатена, а поэтому происхождение этой твари ему было очевидно.
Возможно, наследница не знает, что ее приятель является Обитателем Запада. Возможно, она никогда не видела его без одежды и чадры, то есть когда он не притворяется человеком.
Но тут Хет припомнил выражение глаз наследницы, когда она смотрела вслед этой твари, - смесь возбуждения и страха, и решил, что она прекрасно знает, кто именно помогает ей.
Хет, хмурясь, рассматривал пышное убранство комнаты. Ему необходимо остаться в живых, чтобы успеть рассказать кому-нибудь об этих делах. Кому - он еще не знал, но кто-то же должен узнать, что наследница трона Электора водит компанию с мифическими чудовищами. Как оно сюда проникло - пока тайна, но причину этого появления представить легко: желание открыть Врата Запада и впустить сюда своих сородичей.
Если б он только мог найти Илин! У нее, возможно, и не нашлось бы лучших идей, чем у него самого, но все же то была бы надежда! А кроме того, это стало бы и ее проблемой, а не только его одного.
Портьера на первой двери распахнулась, и в комнату вошла наследница. С ней был человек в одежде императорских ликторов, хотя на ликтора он походил не больше, чем Хет.
Ликторы, как правило, набирались из менее знатных патрицианских семей; у этого же человека бледная кожа выглядела так, будто она вообще никогда не подвергалась действию солнечных лучей, а в его грубых чертах проглядывало что-то, напоминавшее об уроженцах побережья Последнего моря. Он был очень высок - на голову выше наследницы, которую тоже трудно было назвать миниатюрной женщиной, а кроме того, он весь состоял из мускулов - его руки и плечи распирали складки одежды. Голова у гиганта была чисто выбрита, раковины ушей почти срослись с бесформенным бугром затылка и казались объеденными какой-то мерзкой болезнью. Глаза светло-голубые, тусклые и, пожалуй, безумные. При виде этого человека волосы на затылке Хета зашевелились.
Этот страж сделал шаг к Хету, и Хет соскользнул с дивана, упав на колени у ног наследницы.
Она дотронулась до его лица. Ногти длинные, их концы вызолочены, чтобы укрепить и заострить. Хет ненавидел этот обычай. Наследница шепнула:
- А ты очень славное существо. Мне жаль, если я причинила тебе неприятности.
Хет надеялся, что она не ждет от него благодарности за комплимент, тем более что он вряд ли сумел бы выдавить из себя нечто подобное даже ради спасения жизни. Совершенно серьезно он сказал:
- Я расскажу тебе все, что ты захочешь узнать.
- В самом деле? - Она обошла его и села на диван, опираясь на один локоть и чувствуя себя хозяйкой положения. - Что ж, это помогло бы делу. - Она похлопала ладонью по краю дивана, приглашая его садиться.
Хет откинулся на подушки, сидя к ней так близко, что мог ощущать тепло ее тела.
- Но не думаю, что мне многое известно.
- Поглядим. - Наследница дотронулась до его волос, будто заинтригованная совершенно новым ощущением, и спросила: - Что рассказывал обо всем этом тебе Сонет Риатен?
Стараясь не производить впечатления человека слишком уж хитроумного, Хет не сводил глаз с ее лица, которое вполне заслуживало подобного отношения, кабы не истинный характер наследницы.
- Он сказал, что убьет меня, если я расскажу кому-нибудь о том, что древности найдены. Он тут?
- Нет. Но я знаю, где он. Когда наступит время, я перемещу его куда надо.
Ее пальцы гладили волосы Хета, но услышанная новость была такой неожиданной, что ему пришлось сделать усилие, чтобы склонить голову к ласкающим пальцам и сделать это естественно. Гандин сказал, что Риатен во дворце и под арестом. Но возможно, Гандин решил так потому, что во дворец были отправлены все остальные Хранители из этой семьи. «Что ж, хорошо, - подумал Хет. - Теперь придется самому выяснять, где находится Мастер-Хранитель и что он там делает». Наследница же снова задала вопрос:
- Но ведь Риатен все же рассказал тебе, зачем нужны эти древности?
Попытка прикинуться невеждой была обречена на провал, хотя бы из-за того, что Мастер-Хранитель приводил его сюда специально, чтобы показать Наследнице возможности Хета; зато наследница не читала тех многозначительных фрагментов в тексте Выживших. Любопытно, как много ей известно? Она, надо думать, была организатором первой кражи реликвий, но воры оказались такими идиотами, что обманули ее и распродали всю коллекцию на черном рынке. Он ответил:
- Они могли быть частями магической машины.
- Понятно. А что ты делал возле дома Риатена вместе с Гандином?
Хет не знал, можно ли упоминать Илин. Было достаточно много шансов, что она тоже находится где-то здесь под арестом, но он все же сомневался, чтобы разговор об Илин, который привлечет к ней внимание, хоть сколько-нибудь поможет делу. Но если Обитатель Запада и в самом деле читал в душе Гандина, то нет смысла сочинять какие-то истории. Поэтому он ответил:
- Я хотел узнать, что Риатен собрался делать с этими реликвиями. Я думал, что для меня там может найтись какая-нибудь пожива. - Тут было достаточно правды, чтобы не противоречить тому, что она могла узнать от молодого Хранителя.
- Я довольна твоим чистосердечием.
Для Хета настала трудная минута. Он не знал, не прочла ли наследница его истинные мысли; впрочем, ее рука снова прикоснулась к его шее, как бы приказывая придвинуться к ней.
Он послушно пересел, теперь уже почти склоняясь к ее коленям, и ощущение ее крепких бедер сквозь прохладный шелк кафтана сильно подорвало его способность сосредоточиться. Глаза Хета по-прежнему были прикованы к её телохранителю, который все еще продолжал занимать пост возле двери. Наследница заметила его повышенный интерес и улыбнулась громоздкой фигуре.
- Это Сарет, - объяснила она. - Он происходит с одного из самых далеких островов Последнего моря, где обычаи так же странны для городов Приграничья, как... как и твои. - Ее рука спустилась ниже, поползла по его груди к животу, ощупывая рубец, обозначавший вход в его сумку.
Реакция Хета в некоторой степени определялась воспоминанием о лихорадке, которую он вызвал, пряча маленькую реликвию, а потому он очень надеялся, что наследница не будет уж слишком предприимчива.
- Он очень... отвлекает...
Наследница поколебалась, а затем решила доставить ему удовольствие.
- Подожди снаружи, Сарет.
Понять, чего она хочет, не составляло труда. Традиционная мудрость крисов по данному вопросу гласила, что оставлять следы на теле - грубость. Наследница, по всей видимости, этого мнения не разделяла. Когда ее длинные ногти сорвали струпья с ран на его спине, Хет чуть было не укусил ее с такой свирепостью, которая оставила бы на теле наследницы долго не заживающий шрам. Ее, видно, несколько разочаровало и то обстоятельство, что анатомия Хета была не слишком уж необычна, но тут он был ни при чем.
После всего этого Хету оказалось нетрудно притвориться спящим. Он и в самом деле был истощен и еще не полностью оправился от лихорадки, однако мысли о том, что наследница может сейчас получить от него все, что пожелает, но это нисколько не помешает ей тут же отдать приказ о его казни, было вполне достаточно, чтобы не дать ему заснуть ни на минуту.
Через какое-то время он услышал, как она встает с дивана, потом раздался шорох натягиваемого через голову платья, шаги к одной из дверей, шелест портьеры, когда она вышла. Хет скатился с дивана, нашел свою одежду и быстро и бесшумно оделся. Перед дверью в апартаменты должны были стоять стражи, но он приподнял край портьеры на другой двери и увидел, что ликторы, которые там были раньше, дипломатично удалились.
Хет осторожно отвел портьеру и ступил в другую богато убранную прихожую с тремя дверями в дальней стене. Он и сам не знал, чего ищет: выхода наружу или оружия. Он просто должен был двигаться, раз уж получил на время хоть и ограниченную, но все же свободу действий.
Хет услышал тихое бормотание голосов и остановился прислушиваясь. Один из них принадлежал наследнице, но и другой был ему известен не хуже.
Теперь он подобрался вплотную к средней двери. Голос принадлежал Кайтену Сеулу.
- ...Она пошла к Разану, и этот дурак выложил ей все...
- Ты убил его? - прервала его наследница.
Хет только что не размазался по стене и чуть-чуть отвел уголок портьеры - буквально на волосок. Это была та самая комната, в которой состоялось свидание Сонета Риатена и наследницы несколько дней назад, еще до того, как жизни множества людей полетели вверх тормашками. Кайтен Сеул стоял спиной к большому кедровому столу, а наследница - перед ним. Сквозь окно, находившееся за ними, можно было видеть освещенный фонарями двор, а тонкие газовые занавески слегка шевелились на теплом ветерке.
Странно, но Сеул был одет так, будто только что вернулся из Пекла, - в мышиного цвета одежду, из-под которой виднелись запыленные высокие сапоги. Надо думать, его боль-палка была спрятана где-то в складках бурнуса, чтобы никто не мог догадаться, что он Хранитель.
- Нет. Твой полезнейший «друг» уже разделался с ним. Но я, конечно, тоже сделал бы это. Я с большим удовольствием прикончил бы Высокого судью торговых инспекторов ради тебя, прикончил бы, как мерзкую крысу с нижних ярусов.
- А ее ты убил? - опять прервала его наследница, что Хет нашел весьма уместным.
Разговор приобретал весьма колоритный и интересный характер.
Илин подозревала, что в доме Риатена есть предатель, и вот, пожалуйста, он тут как тут. Хет должен был бы давно уже догадаться, что это Сеул, у которого были все возможности организовать засаду разбойников в Пекле. Конечно, это Сеул, которого якобы приняли за мертвеца, чтобы он смог вернуться в Чаризат за помощью. И который, надо полагать, подкупил бандитов боль-палками, появление каковых Риатен приписал Констансу. Книга Выживших говорит, что умение делать боль-палки принесли с собой Обитатели Запада. Сеул, видимо, был в хороших отношениях с наследницей, а та пользовалась полной, хотя иногда и мрачноватой поддержкой Обитателя Запада.
Сеул явно замешкался с ответом.
- Она с Риатеном. Я убедил его, что она злоупотребила своей Силой и сошла с ума.
Только тут Хет понял, что Сеул говорит об Илин. И этот сын шлюхи с Восьмого яруса в самом деле прикидывал, не убить ли ее! Он, Хет, посоветовал ей выяснить кое-что насчет Высокого судьи, а она, видимо, узнала гораздо более важные вещи, чем они могли ожидать. Наследница наверняка использовала Высокого судью для розыска пропавшей коллекции древностей, пуская в ход те случайные крохи информации, которые Сеул добывал у Риатена. Тот Обитатель Запада, конечно, использовался, чтобы следить за Хетом, убить Раду, гоняться за ними с Илин по всей Академии. Но когда необходимость в судье отпала, наследница послала эту тварь уничтожить его.
Наследница потрепала Сеула по щеке.
- Тебе все же надо было ее убить.
- В этом нет нужды. Она больше не может принести нам вред. Ты восстала против Электора. Теперь нас ничто уже не остановит.
Хету очень хотелось бы знать, что подумала наследница, услышав это «нас». Хотя, вероятно, Сеул прав - теперь их ничто не могло остановить, и ее стремление уничтожить Илин было почти рефлекторным. Наследница лишь спросила:
- Они уже покинули город?
- Да. И он ожидает, что я присоединюсь к нему сегодня же вечером.
- Что ж, неплохо. А то наш друг начинает терять терпение. Он знает, что служил нам честно, и хочет, чтобы и мы выполнили свою часть договора - отдали бы ему реликвии. Было бы ошибкой затягивать это дело.
- Тогда я должен помочь Риатену начать? - Голос Сеула теперь звучал менее уверенно. - Наш «друг» очень опасен. Он может обернуться против нас в любую минуту.
Хет отступил от двери. Мастер-Хранитель в выполнении своих планов зашел гораздо дальше, чем предполагал крис. Наверняка Риатен уже в Останце или на дороге туда. Он слышал достаточно.
Примерно то же самое можно было, по-видимому, сказать и еще о ком-то. Прежде чем Хет успел сделать следующий шаг, кто-то с силой рванул дверную портьеру, и крис оказался лицом к лицу с безобразным телохранителем наследницы. Уклонившись от вытянутых рук врага, Хет схватил маленький алебастровый столик и швырнул его в стража. Тот поднял руку, чтобы защитить лицо, попятился назад и издал вопль в котором нельзя было разобрать никаких отдельных слов.
Хет кинулся к ближайшей двери, отшвырнул портьеру, но тут же затормозил, увидев с полдесятка ликторов, бегущих к нему.
Поскольку их ружья уже держали его на прицеле, Хет не стал сопротивляться, когда двое ликторов впихнули его обратно в прихожую.
Сарет бережно ощупывал разбитый в кровь нос и казался вне себя от злости. В комнату вошли наследница и Сеул, привлеченные шумом. За выражение лица Сеула, увидевшего криса, можно было бы дорого заплатить.
- Что тут происходит? - спросил Хранитель.
Но наследницу не смутила ни попытка бегства Хета, ни то, что он явно подслушивал. Она пристально смотрела на Сеула, как будто больше всего на свете ее интересовала его реакция.
- Его изловили возле дома Риатена вместе с еще одним Хранителем. Ничего важного он не знает.
- Если он так сказал тебе, то солгал! - воскликнул Сеул, злобно глядя на Хета. - Илин рассказала ему все. Он обманул ее и вскружил ей голову.
- Это ты обманул ее, - бросил ему Хет. Он мог бы добавить и еще кое-что, но один из ликторов, державших его, вывернул ему руку за спиной, так что Хет от своего намерения отказался.
- Она еще будет благодарить меня, когда все это кончится, - ответил Сеул, уязвленный больше, чем мог предположить Хет. - Она будет благодарна мне за Силу, которую от меня получит.
Наследница бросила на Сеула быстрый взгляд, и, если бы тот видел выражение ее глаз, он потерял бы большую часть своей самоуверенности. Чтобы еще сильнее замутить воду, Хет продолжил:
- Она назовет тебя лживым подонком и продажным...
- Хватит! - Голос наследницы заглушил гневную реплику Сеула. Задумчиво пожевав губами, она добавила: - Нет никаких причин оставлять его в живых. - И приказала ликторам: - Отведите его к месту казней. Я тоже приду туда, если выберу время.
Хета уже волокли к двери. Он знал, что дело кончится именно этим, знал еще тогда, когда ликторы схватили его на Первом ярусе, но от этого приказ наследницы звучал ничуть не более приятно. Он вытянул ноги, чтобы замедлить шаги ликторов, и заорал во весь голос:
- У меня были шлюхи получше тебя даже в притонах Седьмого яруса.
Ликтор пнул его ногой в живот, отчего Хет сложился вдвое, и ему не удалось увидеть ее реакцию.

Двое ликторов и личный телохранитель наследницы спустились с Хетом несколькими этажами ниже, возможно, на уровень того входа, через который втащили их с Гандином. Все, что знал Хет, сводилось к тому, что на последних лестницах и в последних коридорах им не встретилось ни одной души. Ликторы не утруждали себя разговорами с ним, хотя и выражались весьма вольно, обмениваясь последними впечатлениями. Сарет тоже молчал. Хет начал уж думать, что тот вообще не умеет говорить; правда, судя по всему, слышал и понимал он неплохо.
Они подошли к дверям, забранным посеребренной решеткой, и один из ликторов принялся рыться в карманах в поисках ключа. В глубине желудка Хет ощущал тяжелый вязкий комок. Вот и конец пришел, и нет средств, чтобы отдалить его.
За дверью находилось обширное помещение, начисто лишенное мебели. Освещалось оно дюжиной масляных бронзовых ламп, стоявших в нишах, вырубленных довольно высоко в стенах из мрамора с серыми прожилками. В центральной части полированного каменного пола находился бассейн - круглый, футов двадцать в поперечнике, окруженный бортиком из черных изразцов. Сам зал был тоже круглый, с высоким потолком, но в дальнем его конце - галерея с небольшой колоннадой. Пол галерейки располагался футах в десяти над полом зала, так что оттуда хорошо было видно то, что происходило в бассейне. Сейчас галерея была пуста, а так как к ней не вело ни одной лестницы, вероятно, она имела собственный вход - единственный, по которому туда можно было попасть.
Ликтор пинками заставил Хета войти в зал. Потом Хет услышал, как дверь захлопнулась. Волоски на руках Хета встали дыбом. Он знал, для чего этот бассейн. Патрициев обычно казнили с помощью шелкового шнурка, граждан города расстреливали. Тех, кто не имел гражданства, вешали. А чужеземцев и самых омерзительных преступников с нижних ярусов топили.
Ликторы продолжали толкать Хета в спину. Ему удалось все же бросить взгляд через плечо и увидеть, что Сарет уже сбросил с себя одежду, оставив лишь штаны и широкий кожаный пояс. Теперь он знал своего палача. Хет было уперся ногами в пол, но резкий толчок в спину перебросил его через бортик бассейна.
Вода оказалась неожиданно холодной: она подавалась сюда прямо из артезианского источника Чаризата и не успевала согреться, пройдя мили труб и ряд цистерн. Некоторые патриции готовы были платить любые суммы в золоте за такую чистую воду, но наследница тратила ее на то, чтобы топить в ней людей. Хет поплыл к противоположной стороне бассейна, гребя напрямик и даже не делая попытки определить глубину. Позади он услышал сильный всплеск и увидел, как взбаламученная вода лижет изразцы. Он понял: до той стороны ему не доплыть. Хет развернулся и нанес удар, который Сарет, не ожидавший ничего подобного, не сумел отразить. Сарет отвернул голову в сторону со злобным и удивленным рычанием, как будто идея сопротивления жертвы никогда даже не приходила ему в голову.
Следующего удара, который размозжил бы ему нос, телохранитель избежал и рванулся вперед с удивительной скоростью. Хет подался назад. Вода пропитала его одежду, и ему удалось отплыть лишь на половину нужного расстояния. Телохранитель обвил его одной рукой вокруг талии и потянул под воду.
Спина Хета больно ударилась о дно бассейна. Сарет вертел головой, стараясь держать ее так, чтобы Хет не мог вцепиться ему в глаза или в глотку. Тогда Хет вцепился ему ногтями в затылок, но на этом гладко выбритом черепе не было ничего, за что бы можно было как следует ухватиться. Теперь до Хета наконец дошло, каким путем этот тип потерял свои ушные раковины: если бы сейчас от них хоть что-то оставалось, Хет вырвал бы это что-то с корнем! Ему удалось глотнуть немного воздуха, прежде чем он оказался под водой, но никакого представления о том, насколько ему хватит этого запаса, Хет не имел. Логика и давление в легких и за глазами подсказывали - ненадолго.
Борьба заставила их оторваться от дна, что обеспечило Хету несколько большую свободу движений. Сарет попробовал обхватить ноги Хета своими, глупо подставив тому свое весьма уязвимое место. Хет резко двинул коленом вверх... Телохранитель вырвался, но Хет успел еще нанести ему удар в живот, выбивший из Сарета весь запас воздуха.
Хет всплыл на поверхность, выплевывая воду и кашляя. Он был совсем рядом с бортом бассейна и мог ухватиться за изразцовый бортик, чтобы легче удержаться на поверхности. Глаза жгло, вода проложила жгучую дорожку через нос и горло к легким. Он попытался выбраться из бассейна, но ликторы бегали быстрее, тем более такой попытки они ожидали, и тут же спихнули его обратно.
Сарет вынырнул почти в центре бассейна. Он выплевывал воду и улыбался. Хет тоже оскалил зубы, и ему показалось, что телохранитель прекрасно понял смысл оскала.
К двоим ликторам теперь присоединился человек в раззолоченной одежде и золотой шапочке. Это был управитель дворца. Он выглядел слегка разочарованным, но не настолько, чтобы возродить в Хете надежду.
Прочистив горло, управитель, обращаясь ко всем присутствующим, объявил:
- Повелительница решила, что не сможет присутствовать. А этого она велела прикончить.
- Если получится, - добавил один ликтор, а второй захохотал и спросил его, не хочет ли он побиться об заклад насчет исхода поединка.
«Отлично», - подумал Хет, повиснув на стенке бассейна. Тот первый раунд Сарет просто играл с ним. «А ты думал, что она возьмет на себя труд спуститься вниз и поглядеть, как тебя будут убивать...» Ему было противно думать о том, как же она расправляется с теми пленниками, с которыми предварительно не трахалась.
Сарет снова пошел на Хета, пробираясь к нему по грудь в воде. Лицо телохранителя раскраснелось от злости на ликторов, которые все еще громко высказывали свои предположения о возможном исходе спектакля. Управитель, видимо, решил, что он манкирует своими обязанностями, а потому быстро удалился. Ликтор закрыл за ним дверь, все еще продолжая ржать вместе со своим товарищем.
Хет отступил вдоль стенки бассейна. Единственное преимущество, которое давала ему круглая форма резервуара, заключалось в том, что его нельзя было загнать в угол. Телохранитель нырнул вслед за ним, но Хет оттолкнулся от стенки и оказался вне досягаемости для Сарета.
Тот повторил свой маневр несколько раз, стараясь схватить Хета, но каждый раз промахиваясь. Тем не менее он продолжал широко ухмыляться. Хет отбросил назад свои длинные волосы, с которых текла вода. Он чувствовал себя так, будто к его ногам привязали свинцовые колодки, и понял, что такая игра долго продолжаться не может. Наглая самоуверенность противника была очком в пользу Хета. Конечно, подумал он, еще раз избежав захвата, на этот раз еле-еле - он даже ощутил прикосновение тупых пальцев урода к своим ребрам, - у него есть все основания для этой самоуверенности. Ликторы непрерывно выкрикивали всевозможные советы и соображения, к которым Хет не давал себе труда даже прислушиваться. Но сейчас один из них выкрикнул нечто такое, что заставило Сарета обернуться и бросить на весельчаков свирепый взгляд. Хет не замедлил воспользоваться представившимся шансом.
В одно мгновение он повис на более мощном противнике взяв его в зажим и стараясь использовать предплечье в качестве рычага, чтобы сломать ему шею. Телохранитель согнул ноги так, что ступни показались над водой, чего Хет ожидал, и нырнул вперед, оказавшись под Хетом и заставив его разжать захват, чего Хет уж никак не ожидал. Прежде чем он успел оторваться, телохранитель уже прочно стоял на дне бассейна, обхватив одной рукой талию Хета, а другой вцепившись ему в затылок.
Разорвать этот захват Хет не мог, как не мог и добраться до лица Сарета или хоть до какой-нибудь другой важной части его тела. В голове что-то громко стучало, легкие готовы были лопнуть от напряжения. Черная волна постепенно захлестывала его зрение. Он вонзил ногти в обхватившую его руку, правда, без всякого результата.
А затем внезапно голова Хета оказалась на поверхности воды. Он беспомощно колотил руками, стараясь удержаться на плаву. Почти ничего не видя, ощупью, он ухватился за край бортика и грудью упал на него, выкашливая попавшую в легкие воду. Бессильное обмякшее тело чудом держалось на скользких изразцах, судорожно хватая воздух широко раскрытым ртом. Хет даже не помышлял о том, что телохранитель вот-вот снова схватит его. В этот блаженный момент значение имело только одно - воздух.
Постепенно до Хета стало доходить ощущение полной тишины. Ни криков ликторов, ни ударов рук палача по воде. Хет поднял голову. Сначала он бросил взгляд назад, чтобы увидеть, поджидает ли его Сарет, и обнаружил, что тот лежит на воде лицом вниз, бессильно раскинув руки в стороны, и только вода и поддерживает это огромное тело.
Хет нахмурил брови, стараясь совместить зрелище со своим последним воспоминанием, но ему это не удалось, и он печально покачал головой. Вряд ли такое сделал он сам. Потом он заметил обоих ликторов, которые валялись возле двери. Один из них был неподвижен, другой пока еще пытался пошевелиться. И только после этого Хет увидел Шискан сон Карадон, сидящую на корточках около бассейна футах в пяти от него.
На ней были надеты свободные мужские штаны и рубашка черного цвета, а поверх - мантия. Рукава мокры до плеч, остальная одежда - сухая. На поясе - боль-палка. Хет понимал, что она только что очень ловко этой палкой воспользовалась. Вид у нее был суровый, но все же на него она смотрела с некоторой долей сострадания.
- Спасибо, - сказал Хет и поморщился. Голос походил на слабое карканье.
Она передернула плечом, будто об этом и говорить не стоило.
- Констанс хочет, чтобы ты пришел поговорить с ним. Он сказал, что уж хоть это ты обязан для него сделать.
Хет обдумал приказ. Если Риатен и Сеул, то есть предположительно разумные Хранители, окончательно свихнулись на идее впустить Обитателей Запада в наш мир, то, наверное, самое время поговорить и выслушать Хранителя, давным-давно сошедшего с ума. Поэтому Хет сказал:
- Он прав.

Глава 17

Шискав сон Карадон вела Хета по коридору, который проходил под залом для казней. Они проникли сюда через небольшую, почти незаметную дверь в коридоре, находившемся выше. Шли сначала в полной тьме, где Шискан чувствовала себя как дома, тогда как Хет помогал себе рукой, касаясь шершавого камня стены. Это раздражало, но все же ему удалось понять, что они уходят из дворца по направлению к внешней стене. Наконец Хет заметил, что бархатная тьма начинает где-то впереди сереть, а немного спустя сводчатый потолок превратился в каменную решетку, через которую свисали зеленые ветки растений и виноградные лозы. Иногда можно было углядеть и кусочек звездного неба. Они вышли в один из маленьких садиков на внутренней, обращенной к стене стороне дворца.
Шискан остановилась, чтобы отпереть железную калитку; тяжелое, сладкое благоухание цветущих растении и только что политой водой листвы клубилось в жарком, душном воздухе. Замок щелкнул, и Шискан приоткрыла калитку, потом, повернувшись, чтобы видеть глаза Хета, сказала:
- Констанс сейчас в Цитадели Ветров вместе с Электором.
- А я думал, что Электор удерживает часть дворца, - отозвался Хет. Он все еще хрипел - напоминание о том, как его чуть было не утопили, - так что он сам с трудом узнавал собственный голос.
- Так все думают. - Шискан бросила взгляд в сторону пройденного коридора, но не нервно, а все так же холодно контролируя свои чувства, что делало ее абсолютно непроницаемой для чужих взглядов и здорово раздражало Хета. - Мне придется остаться здесь по меньшей мере до восхода. Если никого из нас тут не увидят, то могут подумать, что Электор тоже ушел отсюда.
Шискан явно ждала, чтобы Хет шагнул за калитку и исчез в темноте. Он же мешкал и наконец спросил:
- Почему ты стоишь за Констанса?
Женщине, однако, вопрос не показался странным.
- У меня есть талант Хранителя, но я нуждаюсь в обучении.
- Риатен говорил, что предлагал тебе в учителя себя самого.
Ее глаза были темны и серьезны, хотя в голосе и прозвучала ирония:
- Я видела, как он «обучал» Илин. Она обладала потенциалом стать могучим Хранителем, но он удерживал ее в таком состоянии, которое было нужно ему. Аристай же позволяет мне идти так далеко, как я смогу, возможно, даже дальше, чем следовало бы. Для нас Сила - это все. За каким бы Мастером мы ни следовали, независимо от того, впадем ли мы в безумие по собственному желанию или будем продолжать цепляться за разум и обманывать себя, хвалясь воображаемой мощью, все равно: Сила - это все! Даже для Илин.
- Но ведь ты не безумна!
- Пока еще нет. - Шискан еще шире приоткрыла калитку и ступила через порог, настороженно вглядываясь в темный и прекрасный сад. Где-то лепетал фонтан, ветер играл листвой. Никаких других звуков не было слышно. - Иди к воротам Цитадели. Тебя впустят.
Хет следовал за ней, зная, что никогда не поймет ее, как бы она ни влекла его как женщина.
- Не помню, чтобы я говорил, будто собираюсь туда. А если они меня впустят, то где гарантия, что выпустят обратно?
Шискан посмотрела на него, подняв бровь.
- Риск - удел всех, кто входит туда. Чем ты, собственна, отличаешься от других?
- Так ведь я могу и уйти, - сказал он.
- Ты можешь.
«Пожалуй, это самое разумное, что она могла придумать, - вести себя со мной так, будто ей наплевать на все», - подумал Хет. Он сидел на стене сада в непроницаемой тени нависшей над ним высокой хурмы. Напротив, через широкую площадь, перед ним возвышались ворота в передней стене Цитадели Ветров.
Даже на близком расстоянии Цитадель казалась прекрасной, хоть и служила тюрьмой. Блоки полированного обсидиана складывались в сложные узоры на высоких стенах, довольно круто наклоненных назад. За ними и над ними вздымался во тьму тяжелый купол самой Цитадели. Ворота были глубоко утоплены в наклонную стену - фантастически изукрашенное сооружение из стали с серебряным орнаментом и огромным изображением жуткой маски демона скал в центре.
Хет надеялся, что Констанс поддастся нетерпению и выйдет к нему из Цитадели. Но ночь уже приближалась к концу, Констанса не было, и до Хета наконец дошло, что ему ничего не остается, кроме как самому войти в Цитадель.
Его одежда еще не просохла, но, правда, не оставляла мокрых следов на посыпанных мелким песком плитах. У убитого ликтора Хет разжился ножом, но оружие порождало в нем лишь ложное чувство защищенности. Хет поежился и выругался шепотом - то ли от злости, то ли от жалости к себе.
В последний раз, когда ему гадали, старуха гадалка предсказала ему предательство - не то он предаст кого-то, не то его предадут, неясно. Первого он уже хлебнул через край, но сейчас ему пришлось серьезно подумать и о втором варианте.
Сонет Риатен вполне заслужил, чтоб его предали и продали, он просто напрашивался на это. Но Гандин Риат - дело другое. Хет, если б мог, обязательно помог бы молодому Хранителю, но он сам оказался недостаточно ловким, чтобы вырваться из когтей наследницы без помощи Шискан. Освободить Гандина он не мог никакими силами. Сотрудничество же с Констансом означало еще и предательство в отношении Илин, а этого Хету никак не хотелось. Однако если он намерен спасать ее от Риатена и Сеула, то идти придется именно по этому пути. Его только беспокоило, простит ли ему это сама Илин.
Выбора не было. Разве что развернуться и уйти.
Если Пекло - это все, что останется от мира после того, как Обитатели Запада расправятся с ним еще раз, то какое ему в общем-то дело до этого? Он может жить даже в Пекле, если оно распространится вширь, уничтожив и Последнее море, и города Низкой пустыни. И если то, что он подозревает, верно, то причины, по которым Хранители не могут читать в его душе, а Обитатель Запада не сумел распластать его разум, как распластал разум Гандина, лежат в том, что маги - создатели крисов - именно так и задумали. Конечно, Обитатели Запада наверняка нападут и на Анклав, но и это его тоже никак не колышет.
Хет, сдаваясь, тяжело вздохнул. «Ты просто не умеешь врать самому себе. Другим - умеешь, себе - нет». Он соскочил со стены, вытер потные ладони подолом рубахи и перешел на другую сторону площади.
Наклонные стены образовывали коридор - ворота были глубоко утоплены в них и поднимались вверх чуть ли не до половины высоты стен. Они не распахнулись сами собой, когда он подошел, так, как это делали ворота в тех сказках, которые он читал: безмозглый герой подходил к ним, дабы его там и зарезали.
Хет стукнул по металлической панели, и через несколько мгновений правая половина ворот отошла внутрь. За воротами не было никого, что вполне соответствовало сказкам, но то, что створка ворот двигалась рывками, говорило о наличии какой-то механической системы, что было вполне естественно, особенно учитывая огромный вес ворот.
Усилие, которое потребовалось от него, чтобы войти в Цитадель, поразило самого Хета.
Двор, лежавший за воротами, был начисто лишен растительности; он был выложен темной плиткой и имел два длинных мелких бассейна, меж которых шла прямая, как стрела, дорога к Цитадели. Несмотря на декоративные бассейны, дневная жара должна была превратить двор в кусок Пекла, но зато ночью бассейны охлаждали его и дарили прохладу и спокойствие. На фасаде здания не было ни росписи, ни резьбы, но то, как тщательно были уложены каменные блоки, чистота линий и четкость углов вертикальных ребристых полос придавали фасаду суровую холодную красоту, свойственную только ему и ничему больше. Окна прикрывались каменными решетками, несколько оживляя фасад, а дверь была обрамлена полудюжиной стрельчатых арок.
Хет ощутил какое-то движение у себя за спиной и увидел, что ворота закрываются. Голос разума говорил ему, что отсюда надо бежать без оглядки, но вместо этого он повернулся и зашагал к главному входу в Цитадель.
Циклопические двери стояли настежь открытыми, и Хет переступил порог. Вестибюль полностью соответствовал по стилю всему остальному - такой же гигантский и суровый; из него открывалось несколько коридоров, уходивших в разные стороны. Освещался он немногочисленными бронзовыми висячими лампами - яркие пятна в суровом сумраке; холодный сквозняк пронизывал до костей.
Сначала помещение показалось Хету совсем безлюдным, но затем какие-то неясные абрисы появились из тьмы, материализуясь в виде одетых в черные мантии фигур - объявленных вне закона безумных Хранителей Констанса.
Хет ждал, чтобы его прижали к стене, обыскали и отняли оружие, но никто из них даже пальцем не пошевелил, чтобы сделать это. Хет сложил руки на груди.
- Ну, так где же ваш главный?
Последовало некоторое шевеление, возможно, выражавшее удивление.
- Сюда.
Одна из теней отделилась от группы и пошла в черную глубину зала.
Для глаз Хранителей помещение, должно быть, казалось вполне достаточно освещенным, Хету же оно представлялось темным и таинственным. Из вестибюля они попали в центральный зал Источника, полный звуков и звенящей воды. Широкие лестничные ступени поднимались спиралью вокруг мощной колонны из темного камня, а вода стекала по этой колонне звонкими ручьями, собираясь в бассейн у подножия. Проводник Хета стал взбираться по ступеням, и Хет последовал за ним, стараясь соблюдать определенную дистанцию. Он чувствовал, что сейчас боится гораздо меньше, чем следовало бы. Возможно, он просто отупел. «Слишком глуп, - думал он. - Я не могу поверить, что вы сумели построить такое. И вообще не надо было лезть сюда; впрочем, теперь жалеть об этом уже поздно».
На столь близком расстоянии Хету хорошо было видно, что вся колонна украшена резьбой, изображающей многие тысячи лиц, из открытых глаз и ртов которых бежала вода. В этом тусклом свете понять мысль художника было непросто, но общий эффект был ужасен. Прохладный воздух, как и вода, поступал откуда-то сверху. Наверняка там, наверху, было что-то вроде «ветровой башни», откуда воздух попадал внутрь колонны, чтобы охладиться текучей водой. Они шли по лестнице, минуя множество площадок и величественных темных залов, которые уходили в мрачные глубины здания. Где-то вдалеке раздавались голоса; иногда доносившиеся звуки свидетельствовали о жарких спорах и распрях.
Наконец на одной из лестничных площадок проводник Хета свернул в один из проходов. Там, в круге света, падавшего от лампы, ожидали трое имперских ликторов с нагрудными цепями, говорившими об их высоком звании, и еще двое мужчин в раззолоченных одеяниях высших дворцовых чинов.
Когда Хет поравнялся с ними, один из ликторов быстро выступил вперед и крепко схватил его руку повыше локтя. Хету за последние сутки ни разу не удалось выспаться, к тому же он слишком нервничал, чтобы позволить себе медлительность. Ликтор так и замер, обнаружив острие ножа у самого своего подбородка. Хранитель, хмурясь, обернулся. Хет впервые сумел хоть как-то рассмотреть его при свете лампы. Это был молодой человек, без чадры, с темной кожей и чертами лица, говорящими о принадлежности к патрицианской семье. Он выглядел ничуть не более безумным, нежели остальные люди в этом коридоре.
- Господа, оставьте его в покое. Мой Мастер вряд ли будет доволен, если вы затеете ссору в его доме, - сказал он.
Ликтор рванулся, и Хет его отпустил, тут же отступив на шаг назад, медленно вкладывая нож в самодельные ножны. Ликтор был человек пожилой, со множеством морщин вокруг глаз, его кожа даже при этом плохом освещении казалась совсем серой. Он носил на шее знак архикоммандора; это был наивысший чин, который Хету доводилось когда-либо видеть, если только он не ошибался в оценке нагрудного знака. Ликтор возмутился:
- Да кто он такой? И что он тут делает?
Хранитель бросил лишь:
- Я здесь не для того, чтобы отвечать на твои вопросы, - повернулся и пошел по коридору.
Хет последовал за ним, продолжая настороженно оглядывать других патрициев.
Высокая дверь открылась в обширную комнату, большая часть которой была погружена во мрак. Три лампы свисали с высокого, покрытого лепниной потолка в самом центре комнаты. В их мерцающем свете Хет мог видеть низкий стол, заваленный бумагами и множеством других предметов, и бронзовые шкафы с книгами у стены справа. Три больших окна, прорезанные в дальней стене, смотрели сверху на поблескивающие огоньки других патрицианских владений. А еще дальше возвышался высокий светящийся столб самого дворца Электора. Над каждым окном было укреплено изображение демона скал в натуральную величину. Узкие глаза демонов горели необоримой ненавистью, а свернутые рудиментарные крылья и оскаленные зубы казались страшными и живыми в теплом свете висячих ламп.
Аристай Констанс стоял у одного из окон, его черная мантия выглядела еще более поношенной и похожей на старую тряпку, чем когда-либо. Каменные когти демона скал над головой Констанса намертво вцепились в проем окна, колеблющийся свет бросал яркие блики на длинные зубы чудовища.
Проводник Хета исчез. Сквозняк, гуляющий по огромной комнате, заставлял лампы мигать, будто это не помещение в патрицианском дворце, а какая-то гигантская подземная пещера. Кто-то должен был первым нарушить тишину. Поэтому Хет сказал:
- Я здесь. Ну и что - ты счастлив?
Констанс, стоя у окна, обернулся.
- Всегда приятно знать, что твои предсказания оправдались. Но я не стал бы говорить о себе как о счастливчике. Нет.
В его голосе звучала насмешка, но Хет не мог видеть в полусумраке выражения лица Констанса.
- Почему ты послал за мной? - спросил Хет.
- А почему ты пришел, когда я позвал тебя? - ответил вопросом на вопрос Констанс.
«Ты хочешь спросить, почему я пришел сюда и отдался на твою милость?» - подумал Хет и ответил:
- Ты все время пытался остановить Риатена. Вот почему тебе нужна была книга.
- А может, она мне требовалась потому, что я сам мечтал открыть Врата Запада?
В горле Хета все пересохло от такого ответа, но подобную возможность он и сам рассматривал, пока сидел на стене напротив Цитадели. Он ответил:
- А зачем, когда все, что тебе надо было сделать, это немного подождать?
Констанс не ответил. Он шагнул вперед, оказавшись в более ярком круге света от висевшей над столом лампы. Хет преодолел страстное желание попятиться, хотя между ними все еще оставалось добрых пятнадцать футов. Констанс вложил сложенный лист бумаги в кожаный футляр для гонцов. Хет подумал: может ли Аристай читать при свете одних звезд? Хранитель спросил:
- Ты видел Обитателя?
Невольно Хет бросил взгляд на окна, открытые ночи и горячему ветру.
- Нет, сюда он не посмеет прийти. Во всяком случае, пока.
Это была достаточная причина, не хуже других, чтобы продолжить завязавшийся разговор на условиях, предложенных Констансом. Хет ответил:
- В доме предсказателя будущего, в Академии и во дворце наследницы. - Он поколебался. - И еще в пустыне, той ночью. Там был дух воздуха. Но ведь это тоже он?
- Да, и он действовал как шпион наследницы. - Констанс швырнул футляр с бумагой на стол. - Риатен уже показал тогда ей пластинку с кристалликами, надеясь уговорить ее поддержать его в дальнейших поисках.
Папка с письмом упала среди других бумаг рядом со старой железной жаровней и чашей, полной пепла и каких-то белых кусочков. Увидев ее, Хет невольно отступил назад. «Ты забыл об этом, верно?» - сказал он себе. Нетрудно догадаться, что произойдет, если Констанс в конце концов решит, будто ему помощь Хета больше не нужна.
То ли Констанс все же умел читать в душе Хета, невзирая на то, что тот крис, то ли Хранитель просто хорошо разбирался в выражении лиц.
- Это? - сказал Хранитель, поднимая одну бровь. - Это тщательно охраняемый секрет, но кости, которые дают наилучший результат при чтении будущего, - кости Хранителей. - Он улыбнулся. - Я ничего не применяю, кроме этого товара.
- О!
«Стараешься меня успокоить?» - подумал Хет, но все же сердце перестало стучать в ребра с той силой, с какой билось только что. Эта новость была столь странной, что могла оказаться и правдой.
Констанс отвернулся от стола и принялся лениво расхаживать взад и вперед по сумрачной комнате. Хет никак не мог понять: дают ли ему время успокоиться или пожилой Хранитель просто никуда не торопится? «Ну а я тороплюсь», - подумал Хет и спросил:
- А как давно ты знаешь про Обитателя?
Он не ожидал, что Констанс ответит ему, но, когда тот все же заговорил, голос Хранителя звучал странно деловито:
- С тех пор как наследница обнаружила его, прошло около двух лет. Я, однако, за много лет до этого уловил все более усиливающееся ощущение его присутствия, однако не понимал, что тварь подбирается ко мне. - Констанс говорил так, будто располагал массой времени. - Обстоятельства, при которых наследница заключила с ним свои жалкий договор, до сих пор неясны, но она, бесспорно, его заключила. Тогда Обитатель был еще слаб и нуждался в ее помощи. Риатен всегда говорил, что из наследницы получился бы великолепный Хранитель. Таков уж этот Риатен! - Он помолчал, отвернувшись от Хета. - У него сейчас есть все, что ему необходимо, не так ли?
Хет недолго колебался.
- Да, - ответил он.
- Как бы там ни было, - не торопясь продолжал Констанс, - Риатен не понимает, что он всего лишь пешка в руках наследницы. Он ослеплен неутолимой жаждой знания и эфемерной Силы. Таков же, по правде говоря, и Сеул Кайтен. Я правильно сужу, а?
Но Хета мотивы их действий волновали мало. Он постарался взять себя в руки и задал еще один вопрос:
- А почему ты ни о чем не рассказал Риатену?
- О Сеуле? Я понял, что спокойного обсуждения все равно не получится, еще тогда, когда Сеул только-только вляпался в эту историю. Неужели ты думаешь, что Риатен поверил бы мне?
Тут он был прав, хотя Хету очень хотелось бы, чтобы причиной всех несчастий оказались поступки именно Сеула. Он предпочел промолчать.

Предыдущая страница 16 Следующая страница


17 Марта Уэллс

Констанс тоже помолчал, а потом сказал:
- С самого начала наследница использовала Обитателя для своих целей. Прежде всего как невидимого и бесплотного шпиона среди придворных патрициев. Ее защита против чтения собственных мыслей просто великолепна, впрочем, как и у самого Электора; я подозреваю, это у них семейная черта. Так что никто так и не понял, какие именно цели она преследует. Когда же та тварь сделалась сильнее, наследница стала пользоваться ею для физического уничтожения врагов и соперников. Недаром нам пришлось отправить из города ее сводных сестер и брата.
Хет припомнил, что Риатен упоминал в разговоре с ним об отправке детей Электора от второй жены в другой город.
- А потом Обитатель стал еще сильнее и начал предъявлять ей свои требования, - продолжал Констанс, возобновив свое хождение по комнате. - По его наущению она организовала кражу древностей. Затем, не зная, кто та патрицианка, которая их наняла, воры обманули ее и распродали всю добычу, вызвав на свои головы мщение наследницы. Но тогда еще силы Обитателя не достигли своей вершины, и он не мог заставить наследницу выполнять свои требования. Однако, по-видимому, она ощутила опасность, ибо завербовала Кайтена Сеула, чтобы тот помог ей управиться с Обитателем. Но дней через десять после этого сила последнего возросла в сотни раз. Теперь он мог на некоторое время даже маскироваться под человека.
- Это я знаю. - По телу Хета пробежала дрожь. Рост могущества Обитателя был очевиден даже за краткий срок знакомства Хета с ним. В доме Раду он еще не сумел догнать их с Илин, когда они бежали оттуда, но днем позже, в Академии, он легко нагнал их. А во дворце... Хет спросил: - А она понимает, что он такое?
- Она просто не может оценить всю величину опасности. - Констанс остановился возле центрального окна и оперся о подоконник, глядя на освещенный дворец. - Она никогда не видала никого более могущественного, чем Хранители, а потому думает, будто Хранители могут обуздать Обитателей. Видишь ли, она полагает, что Сеул управляет Обитателем, но это всего лишь смехотворное заблуждение. Просто эта тварь позволяет ей... и ему... так считать.
За спиной Хета раздался глухой удар. Он чуть до потолка не подскочил от неожиданности и, обернувшись, увидел, что дверь широко распахнулась. Человек в придворной одежде и с короткой чадрой патриция высокого ранга уверенно вдвинулся в круг света лампы. За ним шел тот самый архикоммандор ликторов, который попытался остановить Хета в коридоре. Последним был Хранитель в черной одежде. Патриций произнес отдуваясь:
- Я, во всяком случае, больше ждать не намерен. Что ты собираешься делать, Констанс?..
Констанс вернулся к столу и поглядел на них с нескрываемым неудовольствием.
- А что, дело не может быть отложено ненадолго?
Напускное спокойствие его тона было явно обманчиво, но патриций зло ответил:
- Нет, не может. А вот разговор с твоим шпионом - может вполне. - Патриций бросил на Хета взгляд, но тот уже вышел из круга света; он был бы рад, если б его приняли за кого-нибудь другого. - Ты обязан сообщить нам о своих планах.
Глаза Констанса сверкнули.
- И почему же я должен это сделать?
Чадра не позволяла видеть выражение лица патриция, но взгляд и голос не оставляли никакого сомнения в его чувствах.
- Как ты собираешься действовать в отношении наследницы?
- Я собираюсь остановить ее.
Патриций яростно выругался. Архикоммандор же спросил:
- Ты, конечно, собираешься брать дворец? Электор нам ничего не сообщил. Думает ли он отдать приказ об аресте наследницы?
- Возможно, он сделает вид, что вообще ничего не случилось, - ответил Констанс с серьезным видом. - В конце концов это была лишь неудавшаяся попытка совершить убийство.
- Отлично, ты нас предупредил, и тебя никто и не думает подгонять или что-то в этом духе, - мялся архикоммандор, стараясь быть убедительным. - Все это я признаю, но нам необходима контратака. А ты единственный, кого Электор слушается.
- Польщен, но вряд ли заслуженно.
Весь разговор не содержал ничего такого, чего Хет уже не знал бы, и он снова принялся осматривать темную комнату. Что-то и почему-то казалось ему в ней знакомым. Свет звезд в окнах, высота потолков, углы и плавные линии арок... Ничего этого он раньше не видел, но все же не мог стряхнуть с себя ощущение, будто эта комната каким-то образом ему знакома. Он помнил, что ощутил то же чувство смутного узнавания и в доме Раду - в той комнате, которую предсказатель использовал для гаданий, - и тоже не мог понять, откуда это ощущение взялось. Но здесь оно было куда сильнее. Ему даже казалось, что он спутал дом Раду и эту комнату... Хет встряхнул головой, стараясь прогнать эту тревожащую мысль.
Теперь его внимание привлек один из бронзовых шкафов, набитых книгами; ему очень хотелось рассмотреть их поближе, хотя бы просто из любопытства - какими книгами обладает Констанс. Некоторые из кожаных и металлических футляров были не закрыты, как будто книгами пользовались совсем недавно.
Но тут в темном углу у шкафа что-то зашевелилось.
Это нечто двигалось на четвереньках, было покрыто спутанной шерстью и походило на большой клуб серой пыли. Оно выкатилось на более освещенное место, село на корточки и стало чесаться.
Это был оракул Раду.
Хет замер, со страхом глядя на него. Естественно, Констанс не захотел, чтобы такое странное создание пугало обитателей квартала заклинателей призраков. И будучи таков, каков он есть, пустил его бегать по своему дому, когда не нуждался в его услугах.
Шерсть этой твари была вся в колтунах, но сейчас грязи было меньше - либо кто-то выкупал ее, либо она сама добралась до воды и искупалась в ней. Дикие глаза твари остановились на Хете, и она стала подкрадываться к нему. Хет наполовину обнажил нож, вытащив его из спрятанных за спиной ножен, так что клинок вспыхнул, отразив свет лампы. Тварь тут же резко затормозила, ее длинные когти оставили царапины на каменном полу. Поняв намек, она удалилась обратно в тень.
Хет спрятал нож и выпрямился. Этот последний сюрприз, каким бы незначительным он ни был в сравнении с другими, почему-то вызвал головокружение. Самое время получить хоть короткую передышку. Он поглядел на собравшихся, и ему захотелось узнать, какова была бы реакция патриция, заметь тот эту тварь; но тут он встретил холодный взгляд Констанса и почувствовал, что по его спине снова пробежали ледяные мурашки.
Констанс перевел взгляд на своих собеседников.
- Хватит! - рявкнул он, перебивая самого громогласного из них на середине слова. Выражение безразличного благодушия на лице Констанса исчезло, а сама фигура Хранителя, казалось, заполнила все помещение. - Мне прекрасно известно, что вы провели два часа у Электора, пытаясь убедить его поддержать ваш, должен сказать, весьма глупый план изгнать наследницу из дворца. - Патриций в изумлении уставился на него, и Констанс улыбнулся. - Естественно, он мне сам все рассказал. Он далеко не дурак, хотя частенько таковым прикидывается, и он видит ваши мотивы ничуть не хуже, чем их вижу я. Но на деле все обстоит гораздо серьезнее, чем вы воображаете, и у меня нет времени играть в ваши мизерные игры.
Патриций вызверился на Констанса - крайне опасная смесь злобы и праведного возмущения.
- Так-то платишь ты Электору за то, что он спас твою жалкую жизнь?
Архикоммандор схватил патриция за руку и попытался увести, уговаривая соблюдать осторожность, но разозленный до предела придворный стряхнул его руку, продолжая орать:
- Он отдал тебе это здание, чтобы оно служило тебе тюрьмой, он даже превратил его во дворец, позволил тебе досыта заниматься здесь твоей омерзительной магией, позволил вербовать таких же, как ты...
Патриций обличал Констанса более агрессивно, чем большинство людей сочло бы разумным. «Смелый или дурак, или и то и другое разом», - подумал Хет. Впрочем, он подозревал, что то же самое могло быть сказано, а может, уже и было сказано о нем самом.
- И какой же вывод? - спросил Констанс, снова холодный и терпеливый.
Патриций начал было говорить, но архикоммандор схватил его за руку и воскликнул:
- Нет, нет, не продолжай!..
Патриций умолк, раздираемый противоречиями - то ли продолжать, то ли отступить, понукаемый одновременно разумом и бешеной ненавистью. Потом он круто повернулся и зашагал к выходу. Ликтор последовал за ним, не сказав больше ни единого слова.
Когда оба исчезли за дверью, Констанс заметил:
- У этого человека нет чувства юмора. - Потом взглянул на Хранителя, сопровождавшего гостей, а теперь спокойно ожидавшего нового приказа. - Разве я не приказал тебе не впускать их сюда?
- Ты не приказывал мне покалечить их, - возразил Хранитель, и Хет узнал по голосу своего проводника.
Констанс ответил Хранителю пристальным взглядом, потом повернулся к Хету и спросил:
- Тебе эта комната кажется знакомой?
Хет шагнул в круг света лампы и глубоко вздохнул. Сказать «нет» было бы самым разумным, но тогда он не получил бы ответа на интересующий его самого вопрос. Любопытство пересилило осторожность, и он ответил:
- Немного.
Констанс снова повернулся к окнам, будто высматривая там что-то. Вполне возможно, он действительно ожидал чего-то.
- Я несколько раз заглядывал в будущее, иногда с помощью Шискан. Я видел там тебя, когда Кайтен Сеул впервые предложил тебе проводить их в пустыню - его и Илин. Я видел тебя среди теней всех событий, которые привели вот к этой самой минуте. И это создало связи между наблюдателем и наблюдаемым. Иногда такая связь работает в обе стороны.
Хет не знал, верить ли услышанному, хочет ли он ему верить и поверит ли, если у него будет выбор. Он слышал, как длинные когти оракула царапают пол в углу, и сказал:
- Таким способом ты узнал и то, что я сюда приду?
- Для этого мне не надо было заглядывать в будущее. Тебе свойственна комбинация интеллектуального любопытства и смелости, которая делает тебя опасным и постоянно ставит тебя самого в очень сложные положения. - Констанс пожал плечами и облокотился об оконный переплет. - Так что ты просто был обречен появиться здесь рано или поздно.
Хет покачал головой. Ладно, спасибо и на этом.
- Скажи мне еще одну вещь. Почему ты не уничтожил эту книгу, когда у тебя была такая возможность - там, в Останце?
- Я подозревал, что в ней хранятся знания о том, как открыть Врата, но я надеялся и на другое: что там сказано, как их запереть, но уже навечно. - Констанс сделал паузу. - Есть там это?
- Я не знаю, - признался Хет.
- Понятно. - Казалось, он нисколько не разочарован, будто в конечном счете все это не имело значения. - Связь между нашим миром и тем местом, которое мы называем Западом... - Он поглядел на Хета, вопросительно подняв бровь. - А почему мы называем его Западом?
Хет неловко переступил с ноги на ногу.
- Мы думаем, что Древние называли так Страну Мертвых.
- Ага! Этот коридор должен быть величайшим достижением архитектуры, являясь отчасти реалией нашего мира, отчасти Запада, но большей частью находясь в неизвестной стране между ними. Я думаю, этот Обитатель Запада оказался в коридоре, когда Врата Запада закрылись, и ему понадобились бессчетные годы, чтобы добраться сюда, теша себя надеждой, что он сумеет открыть их снова для своих сородичей. - Констанс опять пристально всматривался в Хета. - Древние маги наверняка знали о его существовании. Они даже оставили магическую машину, чтобы предупредить о его прибытии.
Хет поднял глаза. Констанс ждал, улыбаясь. Хет пробормотал себе под нос грубое ругательство. Ему сейчас было не до игр в загадки. И тут же сам догадался об ответе:
- Чудо! Оно стало выдавать вспышки света лет двадцать назад, вероятно, тогда, когда Обитатель приблизился к нашему миру так, что его уже можно было обнаружить.
- Да, но к тому времени, когда машина начала оповещать об опасности, уже не было никого, кто мог бы понять смысл этого предупреждения.
- Кроме тебя.
- Нет, и я догадался не сразу. - Взгляд Констанса был, казалось, обращен куда-то внутрь. - Видения и сгустки ярости, которые мы называем призраками и духами воздуха, - это фантомы Обитателей, брошенных в этом мире, чье сознание воспалилось, когда Врата захлопнулись, или которые медленно деградировали и потеряли свою Силу за те века, когда уже не было искусных магов, способных услышать их вопли. И когда этот Обитатель прибыл, такой слабый и ничтожный, утративший почти всю свою энергию, даже тогда это было подобно грозе над Пеклом. Он пробовал заговорить своим настоящим голосом со мной и еще с одним человеком... - Констанс покачал головой, как бы сожалея о чем-то. - Это была полностью моя вина. Он был моим другом, и я уговорил его помочь мне в поисках этого существа. К несчастью для моего друга, мы эту тварь отыскали. Я слушал его достаточно долго, чтобы понять, чего он хочет. А мой друг слушал его чуть больше, чем следовало. Мне пришлось его убить. - Констанс нахмурился. - Если приходится убивать друзей, то это надо делать быстро, внезапно. Это самое малое, что ты обязан для них сделать. Друг внес большой вклад в мои усилия остановить эту тварь; она несет и часть ответственности за его смерть. - Глаза Констанса остановились на чаше, наполненной обломками костей.
Хет проследил этот взгляд и искоса взглянул в сторону, чтобы убедиться, есть ли у него возможность прыгнуть к двери.
- Я не знаю, где находится Риатен, - продолжал Констанс. - Мне известно, что он намерен открыть Врата Запада, но я не знаю, как и где он это сделает. Подозреваю, но наверняка не знаю. И только ты можешь мне это сказать.
Хет тяжело перевел дух. Вот они и подошли к этой черте.
Надо было помнить, что Констанс все еще безумен. Может быть, его безумие не столь опасно, как это думают многие, а для Электора и совсем не опасно, но все равно он безумен. Если вы ощущаете, что нечто странное и смертельно опасное приближается к вам, но никто другой не верит этому, и если это ощущение тянется буквально годами, а это как-его-там-звать подбирается к вам медленно и неуклонно... «Магия делает вот что - она открывает наш ум для постижения мира, - говорила ему давным-давно Илин, - но иногда этот мир оказывается совсем непохожим на наше представление о нем...»
«Возможно, Констанс лжет, - говорил ему разум. - И ты собираешься заглотить его крючок только потому, что он просит тебя об этом столь вежливо?» Но ведь все так хорошо соответствует тому, в чем Хет уверен. У него не было причин доверять этому человеку. Но ведь не было и никого другого, кому можно было бы довериться!
И не может он стоять тут и сомневаться вечно. Хет поднял глаза и сказал:
- Останец на равнине Солончаков.
Впервые Констанс заколебался. Глядя прямо в глаза Хету, он прошептал:
- Но ведь я там был. И не ощутил ничего. Ты уверен?
- Я уверен. - И это было единственное, в чем он был действительно уверен.
- Хорошо.
Наступила пауза, и Хет ждал, понимая, что последний жребий брошен и теперь ему уже ничто не поможет. Затем Констанс позвал:
- Эсторим!
Молодой Хранитель, тот самый, что стоял позади патрициев, когда они выходили, ступил вперед. Хет даже не вспомнил, что он тоже был в комнате.
- Эсторим, - повторил Констанс. - Проводи нашего гостя.

Илин снились сны. В своих грезах она видела себя лежащей на полу в центральном зале Останца с полузакрытыми глазами и с такими отяжелевшими членами, что она не могла даже пошевелиться. Была ночь, где-то горел огонь. Она слышала его, обоняла его, хотя он был так далеко, что жар костра никак не ощущался. Пол казался шершавым от песка, он царапал ей щеку; на стенах плясали тени. Хотя круг зрения Илин был ограничен, она знала (тем знанием, которое приходит во сне), что это Останец на равнине Солончаков, тот самый, куда она ездила вместе с Хетом. Но во сне Илин видела вовсе не то время, которое она провела здесь тогда. Все было какое-то иное.
Сейчас на ее чувства Хранителя Останец производил совсем иное впечатление. Теперь он не был голым, пустым и выжидающим. Что-то пришло откуда-то и поселилось в нем.
Другой странной особенностью было то, что Илин могла слышать... или почти слышать... голоса. Тихие, музыкальные голоса, вроде флейт и свирелей, говорящие друг с другом. Иногда один голос, иногда несколько, иногда - сотни. Илин не удавалось разобрать слова, ибо их заглушал один басовитый громкий голос. Этот одинокий голос выводил одну и ту же ноту и казался таким огромным, как пустыня и необъятное небо над ней, вместе взятые. Именно он-то и мешал Илин разобрать то, о чем пытались ей поведать другие голоса. А она знала - знанием, которое приходит к тем кто спит, - что этот одинокий голос - голос самого Останца, а возможно, и всех других Останцов. И еще знала Илин, что, если этот голос собьется и она услышит то, что говорят ей другие голоса, обязательно случится нечто ужасное. И еще она знала: эти голоса исходят из того места, где сконцентрирована огромная Сила, из того места, куда ты посылаешь себя, чтобы увидеть внутренность замков, будущее, чужие мысли... И что все это происходит не в умах тренированных Хранителей, как думают они, а совсем-совсем в другом месте.
А именно там, где возможно все. «Как это заманчиво», - шепнула Илин, и как только мысль стала словом на ее губах, она поняла: это не сон. И тут голос сбился.
Илин села прямо, закрыв уши ладонями, из ее горла вырвался крик. Но крик тут же перешел в приступ кашля - горло оказалось пересохшим.
К тому времени, когда Илин вернула себе способность дышать, все голоса исчезли. Девушка тупо оглядела зал Останца, стараясь понять, как она здесь оказалась. Была ночь, и где-то горел маленький костерок, но не в том углубления в полу, как это бывало раньше, а ближе ко входу, ведущему на пандус. Неподалеку от костра валялись дорожные сумы и стоял глиняный кувшин с водой. Блок, закрывавший вход, был опущен и надежно отгораживал зал от Пекла.
Илин не имела представления о том, сколько она пробыла без сознания; тело ее было налито свинцовой тяжестью, а глотка горела так, будто была заткнута шершавым кляпом. Илин плашмя уронила руки на пыльные плиты пола. Он показался ей утешительно теплым и прочным. Она подумала: он реален. А все остальное, должно быть, было сном. Все, что она могла слышать, было лишь иллюзиями, рожденными безмолвием этого уединенного места.
Она закрыла глаза и сделала попытку распространить свои чувства за привычные им пределы. Где-то в дальней дали, как будто отделенной от нее глубочайшим ущельем, тяжелый бас тянул одну и ту же ноту.
Илин вздрогнула, снова оглядела зал, убеждая себя, что она тут одна. Все казалось реальным, но ее сонный мозг мог слышать этот голос куда яснее, чем пробудившийся. Теперь, когда она знала, к чему следует прислушиваться, она могла различить даже эхо басового голоса - где-то на самой границе восприятия. Все это могло означать лишь одно - другие голоса тоже реальны, но сейчас она не в состоянии их уловить. Почему-то это ее очень радовало.
Илин сделала попытку встать, но на это требовалось больше сил, чем те, которыми она обладала. Встав на ноги, она зашаталась, как будто каменный пол Останца вздыбился под ней. В голове что-то стучало в том же ритме, что и колотившееся сердце. Она наморщила лоб, ощупала затылок, ожидая обнаружить там шишку или запекшуюся кровь. Ничего такого там не оказалось, хотя по ощущению должно было быть. «Отравление?» - подумала она. В это верилось с трудом.
Тогда Илин заковыляла к огню, и с огромным трудом ей все же удалось добраться до дорожных сумок, но тут колени ее подогнулись. Она вынула затычку из кувшина с странно влияющим на ее внутреннее состояние. Возможно, именно поэтому ей так легко удалось дотянуться до той другой области сознания, откуда неслись остальные голоса. Эта мысль вряд ли была способна успокоить Илин. Она знала, что Риатен пересекает зал и останавливается за ее спиной.
- Что оно делает? - спросила Илин. В каком-то смысле ей все еще казалось, что она спит, и она задала этот вопрос вне связи с появлением Риатена.
- То самое, для чего предназначен, - ответил Риатен. Он говорил совершенно спокойно, будто они сидели в одном из живописных садиков его дома, обсуждая тонкости, связанные с Силой. - Существует учение, считающее магические машины родственными обычным машинам, вроде паровых или часовых механизмов. О, некоторые из них действительно таковы, я полагаю. Но эта машина куда более сложна. Она сделана с расчетом на то, что будет работать в продолжение колоссального отрезка времени, работать без ремонта, выдерживая пожары, обвалы и другие катастрофы. В самом камне нет ничего особенного, кроме некоего орнамента, который содержит самые могучие заклинания древних магов.
Илин оперлась о край углубления в полу и соскользнула вниз к скамейке, а затем опустилась на пол. Стоя на коленях, она ощупала руками весь блок. Он вошел в квадратную дыру, не оставив ни малейших зазоров. Ей не удалось всунуть даже мизинца между блоком и плитами пола, а сам камень был так тяжел, что вытащить его она не смогла бы никакими силами.
«Вытащить?» - удивилась она. А почему, собственно, она так уверена, что его необходимо вытащить из этой дыры в полу? Ей показалось, что ее сердце готово остановиться. Сам Останец подсказывал ей это в том невнятном послании, которое было заключено в его песне.
Возможно, ему переданы желания магов, но вполне вероятно, что он и сам был наделен способностью жить и чувствовать. Она через плечо оглянулась на Риатена.
- Он жаждет, чтобы ты вынул этот блок. Разве ты не слышишь, что он говорит?
Риатен сдвинул брови и поглядел на нее. Жалость слегка смягчала суровость его лица.
- Ты все еще не пришла в себя, Илин. Тебе не следует волноваться.
Она фыркнула, но только отчасти потому, что сказанное рассмешило ее.
- А мне любопытно, почему я такая. Чем вы меня опоили?
- Асфодель. От него вреда не будет...
- Я знаю, что такое асфодель, - резко ответила Илин.
Это средство притупляло восприятие, жертвы, одурманенные им, погружались в тяжелый неестественный сон. Предполагалось, что малые дозы его ослабляют магические способности. Торговые инспектора дают его факирам и заклинателям духов, когда тех арестовывают, а заклинателей призраков самих частенько обвиняют в том, что они подсыпают асфодель в чай своим соперникам. Снадобье не влияет на Силу безумных Хранителей, хотя и делает их сонными и даже больными, как и обычных людей. А может, она сошла с ума? Или они считают ее столь же слабой, как факиры, и этот наркотик должен притупить те слабые силенки, которыми она обладает?
Но Останец кричал, чтобы из него вынули блок, и немедленно. Положение созвездий стало принимать угрожающие формы. Сквозь гигантские расстояния она ощущала колоссальные толщи воздушных масс, астральные тела, силовые линии, опоясывающие мир, приливы Последнего моря, дымящийся жар в брюхе безвестной огнедышащей горы где-то в Пекле, и все это было как бы цепляющимися друг за дружку колесами невыразимо большого часового механизма, готовящегося пробить Время. Еще немного, и будет поздно.
«Я знаю, - думала она, - и я должна. Я сделаю это, как только смогу, я клянусь в этом, но я не могу думать, когда вы все торопите меня».
Ощущение мира как огромного тела, бесконечно малой частичкой которого является она сама, постепенно исчезало, оставив ее дрожащей и недоумевающей. Она видела, как смотрит на нее Риатен, как сходятся на переносице его густые брови, какими тревожными делаются глаза. Тогда она попросила:
- Ну попробуй хотя бы услышать его, ну попытайся...
Его лицо стало еще более суровым: он ничего не ответил.
Кто-то приближался к ним. Кайтен Сеул. Глаза Илин опасно сузились. Это Сеул схватил ее в доме судьи Разана, это Сеул заставил ее проглотить первые капли наркотика. Память об этом жгла.
Сеул подошел к Риатену, не сводя с Илин своих настороженных глаз.
- Значит, все, как я полагал. Она обезумела.
Риатен покачал головой, его лицо выражало горе.
- Нет, просто в голове у нее все спуталось. Я...
- Она убила Высокого судью торговых инспекторов, - настаивал Сеул, будто старался уговорить Риатена смотреть фактам в лицо. - Этого ты отрицать не можешь.
Илин помотала головой, она испытывала одно отвращение. Значит, вот в какую игру он намерен играть теперь!
- Я это отрицаю!
Она ясно помнила судью Разана и все, что он ей сказал. Да, еще в это дело была каким-то образом вовлечена и наследница... она заставила Сеула совершить предательство. Потом Илин вспомнила, кто убил Разана на самом деле.
- Что это был за призрак? - крикнула она. - Это ты подослал его?
Оба мужчины не обращали на нее внимания. Сеул не сводил глаз с Риатена. На какое-то мгновение Илин за этим каменным фасадом тревоги и участия увидела человеческую сущность Сеула - жадность, ощущение вины, раздражение от колебаний Риатена, еле сдерживаемое нетерпение.
- Вот уж никогда не верил, что это может случиться, - сказал Риатен скорее себе, чем Сеулу. - Ее Сила была гипотетична. Конечно, я не ожидал, что это произойдет, пока я...
С горьким смехом сожаления Сеул сказал:
- Она перенапряглась. Она хотела служить тебе всеми своими силенками.
- О чем вы говорите? - прервала их Илин. Они разговаривали о ней так, будто она уже умерла. Думать было невыносимо трудно, чувствовала она себя омерзительно, но все же она не лежала в гробу. Если, конечно, они не убили ее своим асфоделем. - Зачем вы сюда меня привели?
«Врата Запада», - ответила ей поверхность души Риатена.
- Ради тебя самой, - сказал он ей вслух, мягко и нежно. Потом повернулся к Сеулу. - Возможно, когда машина будет завершена, что-то можно будет сделать и для Илин?
Когда машина будет завершена. Пальцы Илин все еще лежали на каменном блоке, и он дрожал под ее легким прикосновением, он бился быстрее ее собственного сердца, бился тревожно, призывно. Его просьба была превыше всего, о чем болтали эти два человека, но ее внимание снова стало рассеиваться.
- Вполне возможно, - ответил Сеул.
И тут вдруг Илин увидела Пекло, увидела откуда-то сверху - то ли с какой-то башни, то ли с крыши самого Останца. Было ощущение проносящегося мимо ветра и непривычной высоты. Свет был такой, какой бывает перед самым наступлением утра, когда на темном горизонте еще различимы звезды.
И было там еще нечто - нечто, чье присутствие предвещало вторжение, предвещало грязные касания, болезни, разъедающие тела...
- Что-то надвигается, - произнесла она вслух.
Илин все еще смотрела на Сеула, хотя время от времени она вообще теряла способность видеть. Он повернул к ней лицо, как будто пораженный чем-то, затем вспыхнул и сказал:
- Надо было дать ей большую дозу асфоделя. Если его воздействие кончится, мы будем вынуждены...
Риатен прикрыл глаза веками, как будто испытывал сильную боль. Но Илин читала в нем другое - чувство облегчения. Он ответил:
- Хорошо.
Сеул достал закупоренный пробкой флакон откуда-то из складок одежды, и Риатен ничего даже не сказал по поводу этого явного свидетельства заранее предусмотренной готовности. Сеул шагнул к Илин, но старый Мастер остановил его.
- Я сам дам ей лекарство.
Илин с трудом собрала разбегающиеся мысли и сняла руку с блока, надеясь, что таким образом прервет его неотвязный зов. Риатен опустился перед ней на колени, открыл флакон и протянул его ей.
- Выпей, Илин.
Она могла выбить флакон из его руки, но тут ей в голову пришла более интересная мысль. Лицо Сеула, сохранявшее свое хмурое выражение, в этот момент было обращено к входной двери. Риатен же смотрел на нее, и его контроль над собственными чувствами ослабел.
Она взяла флакон, поднесла его к губам и мысленно наложила на чувства Риатена свой образ - образ пьющей, глотающей Илин. Конечно, две-три капли асфоделя все же попали ей в рот, но все остальное стекло по подбородку.
По выражению лица Риатена Илин поняла, что он видел лишь то, что она хотела заставить его увидеть. Она вытерла рот рукой, уничтожая улику. Она сделала это жестом маленькой девочки и по-детски же улыбнулась Риатену.
Довольный, он взял ее за руку и помог встать.
- Иди-ка на свое место и поспи. Тебе станет лучше.
Так она и сделает, ведь ей необходимо избавиться от последних паров дурмана. Выспаться - средство не хуже других.
Илин позволила ему отвести себя на циновку возле огня. Она обманула самого Мастера-Хранителя, отведя ему глаза. Она прекрасно понимала, что такой Силы у нее быть не должно. Никогда.
Может быть, они правы? Может, она сошла с ума? Она надеялась, что это так. Это был единственный шанс, который подавал ей надежду.

Все еще стояла ночь, когда Хет достиг доков парофургонов, но солнце, вероятно, уже поднялось к самому горизонту. На востоке небо уже стало сереть.
Хет пробрался к концу одного из наименее часто используемых пирсов, по пути внимательно всматриваясь в привычную рабочую суету, чтобы заметить любой признак какой-нибудь необычной деятельности. Он истратил последние кусочки меди, чтобы купить у торговца на Седьмом ярусе одежду для путешествия по пустыне. От нее несло потом прежнего владельца, она царапала кожу Хета, да и вообще скорее всего была снята с трупа. Однако Хет нуждался хоть в какой-то защите от Пекла.
В доках было относительно тихо, нищие еще спали, на пирсах громоздились грузы, подготовленные для погрузки на самые ранние парофургоны, машинисты уже начинали разогревать котлы. Но у центральных пирсов стояли три парофургона облегченного быстроходного типа, которыми пользуются имперские курьеры и посланники. Грузовые отсеки у них уменьшенного объема, за счет чего увеличена мощность машины и расширены помещения для пассажиров. Надстройки сняты, но зато установлена бронированная башня с бойницами для ружей; три-четыре человека с пневматическими ружьями могут легко отбиться от десятков разбойников.
Возможно, они подготовлены для наследницы, возможно, для Констанса. Узнать не представлялось возможным. Хет ухватился за прутья ограждения и спрыгнул на песок.
Все эти парофургоны все равно привязаны к торговым дорогам. Обогнать их он не сможет, но если выйдет с упреждением и пойдет напрямик через Пекло, то сможет достичь Останца примерно одновременно с ними. Это самое лучшее, на что можно рассчитывать.
Начиная свой долгий путь к границе Пекла, Хет не мог не думать о том, как использовал свое пребывание в Останце Риатен.
Если Хет опоздал, то это станет ясно уже в самое ближайшее время.

Глава 18

Наркотик выветривался. Илин сидела, прислонившись спиной к стене центрального зала Останца, позволяя теплому камню ласково поддерживать ее вес. Риатена и Сеула нигде не было видно. Она понимала, что они вернее всего провели большую часть ночи на верхнем уровне - в вестибюле и в зале Источника. Она попыталась встать на ноги, но дыхание перехватило, и она сползла по стене в то же самое сидячее положение. Голова была наполнена стучащейся в стенки черепа болью. Вынести это казалось невозможным. Облизав пересохшие губы, она прибегла к помощи заклинаний Покоя и Тишины.
Странную ночь провела Илин. Ее рассудок был затуманен воздействием наркотика, хотя она и приняла куда меньшую дозу, чем полагали Риатен с Сеулом. Она как сквозь сон вспоминала свой странный разговор с Сеулом, когда Риатен почему-то отсутствовал.
- Это ты натравил на нас разбойников, - обвиняла она. По какой-то непонятной причине ей обязательно надо было прояснить этот вопрос. - Это ты был с ними ночью и послал их в Останец, чтобы они нас взяли.
- Вам еще повезло. Они должны были взобраться на крышу и схватить вас там, но, как я потом узнал, маленькая группа обманула остальных и отправилась за вами, надеясь получить всю награду. - Сеул был уверен в своей правоте и даже считал свои действия вполне моральными. - Но даже в этом случае они бы не причинили вреда лично тебе. Об этом я с ними договорился.
- Нет, они же всего только ранили меня, убили Джака, вот и все.
Сеул не ожидал, что она сможет так четко мыслить и спорить с ним; его глаза стали жесткими.
- Можешь рассказать об этом Риатену, если хочешь. Он тебе все равно не поверит.
- Риатену и так все уже известно.
Сказав это, она поняла, что говорит правду. Риатен уже знает о некоторых предательских поступках Сеула, хотя и не обо всех. Но ему пока еще необходима помощь молодого Хранителя. А то, что он собирается предпринять с помощью древних реликвий, значит для него гораздо больше, нежели лояльность его учеников или смерть нескольких ликторов. Может быть, говорить об этом Сеулу и не следовало бы, но теперь уже ничего изменить она не могла. Наркотик и песня Останца владели ее душой, они насылали на нее страшные видения, они превращали ее в оракула-идиота, который не может не пророчествовать.
Сеул вскочил, глядя на нее с недоверием.
- Нет, все-таки ты сошла с ума!
Ощутив внезапную усталость, она ничего не ответила и лишь смотрела, как он уходит прочь.
Илин знала, что потом к ней пришел сон. Во время их разговора в зале было темно, теперь же через вентиляционные отверстия падал свет, создавая в зале золотистое и бронзовое сияние. Она прижала к глазам ладони, чувствуя себя уже гораздо лучше. Заклинания сняли боль, вернее, превратили ее в слабое недомогание.
Опираясь на стену, Илин снова встала на ноги, но в глазах у нее помутилось. Нет, наркотик не содействовал улучшению ее состояния. Как бы ей хотелось подсунуть Сеулу дозу его собственного лекарства, но только побольше.
Песнь Останца все еще раздавалась где-то на пределе слышимости, похожая на слабое мурлыканье; сегодня она была гораздо дальше, чем вчера, но все же она продолжала существовать в мозгу Илин. «Мне бы надо ее бояться, - подумала она. - Что со мной происходит?» Она не знала, верить ли тому, о чем поведала ей эта песня. Ведь большая часть прошедшей ночи вспоминалась ей сейчас как сон. Риатен сказал, что каменный блок содержит в себе заклинания древних магов, которые давным-давно умерли, а она знала, что могучие души могут оставлять звуковые отпечатки своих мыслей или чувств на камнях или на металле. Возможно, она просто вообразила, что ведет с кем-то разговор. Возможно, это было всего лишь зеркало, бесстрастно отражающее то, что перестало существовать уже многие сотни лет назад.
Исключением было то, что она видела Пекло таким, каким оно было теперь - сегодня, а не с мелководными морями Древних или озерами времен Выживших. И это обстоятельство только подтвердило ее прежнее убеждение: то, что тут делает Риатен, очень опасная вещь.
Илин и раньше боялась этого, боялась, что книга Выживших научит, как построить такую мощную магическую машину, чью Силу Риатен оставит для себя или для Хранителей его собственной семьи. «Но истина куда страшнее, - думала она. - Я знаю это. Я только не знаю, каким образом это стало ясным для меня».
Зрение Илин уже стало улучшаться, но как раз когда она собиралась снова подняться, она ощутила, как под ее пальцами в камне что-то шевельнулось, будто весь Останец ожил и дрогнул. Она отдернула руку и стала тереть ладонь, затем повернулась к двери, ведущей на пандус.
«Бежать за помощью бессмысленно. Надо посмотреть, что там происходит», - подумала Илин. И не имеет значения, убьют ее за это или нет. Ее шаги становились увереннее, по мере того как она карабкалась по пандусу, будто кровь струилась по жилам быстрее, вымывая прочь последние следы асфоделя. Подняв глаза кверху, она увидела слабый солнечный свет, отражаемый стенами вестибюля, куда он проникал из зала Источника. Но она ничего не слышала, не слышала даже приглушенной речи. Илин достигла вершины пандуса и остановилась на пороге двери, ведущей в вестибюль.
Солнце заливало чашеобразный зал Источника своим свирепым сиянием, от которого Илин отшатнулась, закрыв глаза ладонями, чтобы они привыкли к новому для них освещению. Пол был подметен и очищен от песка - во всяком случае, та его часть, которая лежала между дверью вестибюля и бортом бассейна. Заполненные прежде пылью пустыни бороздки в каменном полу сверкали каким-то веществом, создающим впечатление текущей воды. Теперь Илин могла отчетливо видеть весь узор, образуемый этими бороздками. Он состоял из линий, бегущих в разные стороны между ближайшим к ней краем бассейна и дверью в вестибюль, образуя квадрат, составленный из множества перекрывающих друг друга треугольников. В самом центре узора имелось пустое пространство, и там на коленях стоял Риатен, неподвижно и молча, спиной к Илин, лицом к цистерне.
Сейчас Илин никак не ощущала присутствия Риатена - он мог быть просто безжизненной статуей, облаченной в обычные одежды. Солнце играло на воде, и мириады отражений от серебристого вещества наполняли воздух рассеянным сиянием. Должно быть, это ртуть, вдруг поняла Илин. В одном углу вестибюля стояло несколько толстостенных керамических кувшинов. Она вспомнила расходящиеся швы дорожных сумок и решила, что в них Риатен и доставил сюда это вещество. Ртуть всегда считалась важнейшим элементом магических машин Древних.
Возле сосудов лежало еще что-то. На сложенной в несколько раз мантии Риатена покоилась пластинка величиной в большую монету с изображением на ней крылатой фигуры.
Илин бросила взгляд на дверь, увидела, что Риатен все еще неподвижен, а затем пересекла вестибюль несколькими бесшумными шагами и подняла маленькую реликвию. Она была теплой на ощупь; это тепло, казалось, переливается в руки Илин, поднимается по ним вверх, обволакивая сознание девушки. Она становилась как бы частью пробуждающегося Останца, что совсем не удивило Илин.
Здесь ощущалась Сила, заполнившая чашу зала Источника. Илин вздрогнула, охваченная порывом страха и восторга, который снова смешал все ее мысли. Сила накапливалась в стенах зала, она струилась по линиям на полу, заполненным ртутью, она пела в свете, отраженном водой. Взгляд, брошенный на заднюю стену вестибюля, показал - пластинка с кристаллами уже сидит в своей нише. Илин показалось удивительным, что еще совсем недавно она и Хет и другие стояли в этой же комнате, не ощущая ровным счетом ничего, читали древнюю рукопись, спорили с Аристаем Констансом.
Илин спрятала маленькую реликвию в карман своего кафтана, в тот же карман, где уже лежал нож, позаимствованный из дорожной сумы. Зачем ей понадобились эти два предмета, она и сама не знала. Она медленно прошла сквозь настороженную тишину вестибюля к двери и там остановилась. Илин ощутила присутствие Сеула за мгновение до того, как он схватил ее за руку. Он стоял сбоку за дверью, скрытый от глаз Илин. Она со злобой вырвала руку, а когда он снова бросился к ней, она смело встретила его взгляд и ударила разрядом напряженной воли.
Что-то заключенное в самой Илин знало, каким образом нужно извлечь анергию, копящуюся в зале Источника, и Сеул отшатнулся, пораженный ее Силой. Риатен резко обернулся. Это удивило Илин так же, как ее сопротивление только что поразило Сеула. Ведь она полагала, что Риатен находится в глубоком трансе.
Выражение лица Риатена было сурово. На мгновение показалось, что он вообще не узнал Илин. Тогда она крикнула:
- Не делай этого! - Илин все еще сама не понимала, почему она должна остановить его. Она знала одно - это необходимо сделать.
Риатен попробовал вернуться к своей прежней манере поведения - исполненной доброты и заботы, но под ними отчетливо проступало его нетерпение.
- Илин, ты все еще не в себе. Ты не понимаешь...
- Хватит игр! - Илин шагнула вперед.
Сеул пробормотал: «Осторожнее!» - но Илин и без того опасалась бороздок со ртутью, и ее ноги ступали лишь по тем плитам, где узора не было. Она видела, что Риатен держит в руках маленькое зеркало, и ее опыт, приобретенный в ученичестве у Сагая, подсказал ей, что оно из мифенина. Вероятно, оно тоже участвовало в обряде, хотя Илин не имела понятия, как именно. Сила, накопившаяся в этом зале, стояла перед Илин как стена. Двигаться было тяжело - будто она шла сквозь содержимое кипы хлопка.
Илин воскликнула:
- Может, я и не понимаю того, что вы затеяли, но я твердо знаю: последствия ваших действий будут ужасающими.
Взгляд Риатена стал еще более суровым и тяжелым.
- Дитя, ты ничего не знаешь. Я занят превращением Останца в источник магической энергии, которой научатся пользоваться все Хранители. Именно в этом и состоит предназначение Останца. Именно для этого его и построили Древние. Я не делаю ничего, кроме того, что собираюсь использовать его так, как его и должно использовать.
Гнев Риатена было переносить не легче, чем его притворную снисходительность. Ей трудно было убедить себя в мысли, что она все это время ошибалась в нем, что он обращался с ней как с ребенком не потому, что она была слабее других Хранителей, а потому, что она нужна была ему именно такой - несовершенной. Ладно, эту боль она излечит позже, если для этого найдется время.
- Я знаю, что ты играешь с силами, о которых не имеешь представления. Да, Останец оживает, но из-за этого произойдет нечто ужасное, тогда как ты видишь лишь один результат - увеличение собственной мощи.
- Нет, я вижу конец безумию. Я вижу конец гибели наших людей. Неужели же ради этого не стоит пойти на риск?
В каком-то смысле Риатен был прав. Нечто в этом роде сейчас и происходило. То, что сделал Риатен, заметно увеличило ее собственную Силу, ее возможность читать в душах, ее Видение и многое-многое другое. Но все эти новые возможности говорили ей одно: опасность близка, близка, как нож, приставленный к горлу.
- Твоих знаний мало, чтобы награждать нас новыми способностями. Ты похож на идиота, забавляющегося заряженным ружьем. - Илин спохватилась. Не следует говорить с ним так, если она надеется переубедить его. Ей нужен сейчас холодный ум, а в ней говорит лишь гнев. Она попыталась подойти иначе, завязать свой непокорный нрав тугим узлом. - Пожалуйста, подожди. Неужели ты все еще не слышишь голоса Останца? Он же предупреждает, что тут произойдет еще нечто, чего ты не знаешь!
Теперь вмешался Сеул:
- Да, - его голос был хрипл, будто он выталкивал из себя слова против собственной воли. - Да, Риатен, есть еще что-то, чего ты не знаешь...
Теперь Илин ощутила, что напряжение растет, и стала тереть виски. Сконцентрировав все внимание на Риатене и на растущем напряжении Силы в зале Источника, она отвлеклась и забыла о голосе Останца, но теперь... Она обнаружила, что голос Сеула смолк и что Риатен смотрит куда-то мимо нее по направлению к двери вестибюля. Илин тоже посмотрела туда.
Там, в оправе дверного проема, стояла наследница. Она была в одежде, предназначенной для путешествия по пустыне. На плечи наброшен длинный плащ. Позади нее стояли три имперских ликтора с духовыми ружьями и еще один человек, чье лицо было неразличимо за плотной чадрой. Глядя на него, Илин почувствовала, как по Останцу пробежала дрожь, ощутила страх перед неизбежным вторжением чего-то омерзительного.
Наследница усмехнулась:
- Я вижу, мы прибыли как раз вовремя.

Солнце уже стояло высоко над головой, когда Хет остановился в полумиле от Останца. Он пробирался сюда по верхнему уровню Пекла, чтобы выиграть время. Останавливался он только затем, чтобы пожевать влажной сердцевины стеблей молодого дерева джамп, зная, что будет идти быстрее, если его организм не станет страдать от недостатка влаги.
Теперь он сидел на корточках в тени утеса и смотрел на Останец. Ничего необычного это зрелище не представляло. Останец поднимался над открытой равниной, солнце высекало золотые искры на его наклонных каменных боках. И все-таки Хет ощущал, что он тут не один.
С тех пор как Хет оказался в окрестностях Останца, ветер непрерывно доносил до него вонь немытой человеческой плоти; значит - разбойники. Возможно, та же банда, которая напала на них в первый раз, когда ее преданность была куплена Кайтеном Сеулом за пищу, боль-палки и бог его знает за что еще. Кроме того, Хет слышал приближение парофургона. Ни то, ни другое не помогало ему решить, как лучше пробраться к Останцу, а именно это сейчас интересовало его больше всего.
Отдаленный сухой треск встряхнул Хета. Это был звук, явно произведенный человеком; скорее всего - щелчок пули духового ружья по камню. Второй щелчок помог Хету определить направление, откуда он раздался. Где-то на западе. «Там, где торговая дорога ближе всего подходит к Останцу», - мрачно подумал Хет. Он бегом бросился к ближайшему провальному колодцу и спустился на средний уровень, по туннелям которого и стал пробираться туда, откуда донесся встревоживший его звук.
Спустя некоторое время он услышал крики и шум схватки, которые разносились эхом по замкнутым проходам среднего уровня. Здесь Хет был укрыт надежно, но, черт побери, ему было необходимо взглянуть собственными глазами на то, что там происходит. Он нашел узкую трубу, по которой можно было пролезть наверх. В трубе было светлее, хотя солнечные лучи с верхнего уровня сюда прямо не проникали. Это был верный признак того, что вблизи выхода трубы на поверхность есть утес, который может послужить надежным укрытием для наблюдателя.
Хет поднялся наверх по узкой неровной щели, и звуки отдаленного сражения с каждым его шагом становились все более громкими. Труба шла через весь верхний уровень и кончалась среди нагромождения валунов самых странных и разнообразных форм - следов взрыва газов, имевшего место еще во времена Выживших. Хет выбрался наружу и пополз, прижимаясь животом к камням, погруженным в песок, пока наконец не заглянул в искусственный каньон Древних, по которому шла торговая дорога, пересекающая пустыню.
На дороге стоял парофургон, который атаковала банда разбойников, численностью человек в сорок. Фигуры в лохмотьях шныряли, как муравьи. Точное число их установить было невозможно. Имперские ликторы, одетые в белое, стреляли в плотную массу штурмующих разбойников. Некоторые ликторы спрыгнули с платформы, чтобы схватиться с противником врукопашную. Задняя платформа парофургона уже была захвачена бандитами, но, пока Хет наблюдал, двое из них свалились вниз, застреленные ликторами. Но бандиты пока не догадывались, что их дело безнадежно проиграно. Из укрытия Хет видел еще три курьерских парофургона, на всех парах спешивших к месту сражения.
Хет покинул свой наблюдательный пункт, медленно пятясь назад, и пошел к Останцу прямо по верхнему ярусу Пекла. Если разбойники, как можно предположить, сторожили Останец по заданию Сеула, они сработали исключительно скверно. Они обеспечили Хету лучшее прикрытие, какое только можно было желать! «Пробраться внутрь, взять Илин, и бежать, - напомнил Хет себе. - Пусть Констанс разделается сам с Риатеном и Сеулом».

Предыдущая страница 17 Следующая страница


Город костей 18

Окаменевшие волны Пекла простирались до самого основания Останца. На всем этом пространстве ничто не шевелилось, однако Хет все же приближался к цели не напрямик, опасаясь быть увиденным от входа. Вышел он поэтому к южной стене, быстро пересек скальное основание, прижимаясь к стене, прокрался к углу и осторожно выглянул. Входной блок был поднят, перед входом стояли два имперских ликтора. Они о чем-то спорили, и один показывал рукой в сторону торговой дороги.
Хет тут же спрятался обратно за угол, ругнувшись про себя. Это не были люди Констанса, иначе тут наверняка болтался бы кто-то из Хранителей. Должно быть, это солдаты наследницы, а значит, они могут быть и внутри. И тут же чей-то низкий голос в двух шагах от него сказал:
- Так я и думал, что ты не останешься вдали от этого дела.
Хет отпрыгнул от стены, еле удержавшись от восклицания. Это был, разумеется, Констанс. Хет сразу же узнал его голос.
Темный плащ Констанса был покрыт пылью. Он тоже явно шел пешком через Пекло, хотя и не так долго, как Хет. Те три парофургона, которые Хет видел на значительном расстоянии отсюда, вероятно, принадлежали безумному Хранителю. Должно быть, он оставил их и пошел по более короткому пути напрямик к Останцу.
- Пожалуйста, соблюдай тишину, - сказал ему Констанс, заглядывая за угол, чтобы проверить, не услышали ли их ликторы. - Все-таки они не глухие.
«А ты невнимателен», - сказал себе Хет, стараясь победить раздражение. Как бы там ни было, но горожанин - Хранитель он или нет, не важно - просто не имеет права подбираться к людям так бесшумно и незаметно.
- А почему ты не дерешься с разбойниками? - спросил Хет.
- Моя добыча здесь.
Хет снова осторожно подошел к стене. Констанс сказал:
- Времени у нас мало. Риатен уже успел понаделать уйму глупостей.
- Илин тоже там? - спросил Хет.
- Да.
Оба ликтора вдруг возникли перед их глазами. Но они вовсе не собирались ловить пришельцев, а уходили вдоль восточной стены Останца в сторону торговой дороги. «И нет ни малейшего сомнения в том, кто вложил им в голову эту мысль», - подумал Хет. Констанс скользнул за угол, Хет последовал за ним.

Наследница прошла в зал Источника, осторожно шагая меж канавок в каменном полу, заполненных ртутью. Она улыбалась Риатену. За ней последовали ликторы, которые тут же рассредоточились, взяв под прицел своих ружей всех присутствующих. Человек в чадре остался на прежнем месте - в дверях вестибюля. Он сохранял абсолютную неподвижность.
Илин тоже не двигалась. Человек под чадрой находился от нее на расстоянии футов десяти, и она могла видеть, как горячий воздух дрожит и обтекает его. Она не понимала, видит ли она это своими глазами или с помощью какой-то особенности мозга, пробужденной к жизни силой Останца. Полы одежды человека волочились по полу, рукава закрывали даже кисти рук. Ни одной части тела не было видно, но у Илин возникло неприятное ощущение, что она знает, кто это. Или что это такое.
Внимание наследницы было целиком отдано Риатену.
- Должно быть, ты удивился, увидев меня здесь. Но мой интерес к твоим реликвиям гораздо глубже, чем я сама могла предположить, - сказала она.
Мастер-Хранитель даже не шевельнулся. Он наблюдал за наследницей настороженно, но в его глазах отражалось скорее недовольство тем, что его прервали, чем страх или шок. Он сказал:
- Признаюсь, я удивлен, но теперь я по крайней мере понимаю, почему с недавних пор Сеул предпочитал проводить столько времени во дворце.
- Ах да! - Наследница улыбнулась Сеулу. - Продолжай же, Кайтен. Ты ведь хотел предать меня. Или же мне следовало бы сказать, что ты в данный момент завершаешь свое предательство? Думаю, это ты натравил разбойников на моих людей, чтобы провести эту маленькую торжественную церемонию без моего присутствия.
- Тут что-то не так, - отозвался Сеул. Он неуверенно поглядел сначала на Риатена, потом на наследницу. - Останец наполняется энергией, но у меня есть ощущение опасности...
- Значит, ты можешь слышать его? - прервала Сеула Илин. - Ты слышал его все время и все же не оставил свою затею? Тогда ты безумнее самого Констанса.
Наследница вздохнула, потом сделала знак ближайшему ликтору.
- Избавь меня от нее.
Ликтор уже поднимал ружье. Илин направила на него палец, чувствуя, как в ней аккумулируется Сила, как она струится по ее телу подобно воде, бегущей по трубам, как концентрируется в хрупких костях кисти. В самый последний момент ей удалось отвести палец от тела ликтора и направить его в тонкий механизм ружья.
Резервуар сжатого воздуха взорвался, раскидав осколки металла по всему помещению. Ликтор завопил, выронил ружье, попятился и упал. Впрочем, он явно не пострадал. Наследница вытаращила глаза, потрясение рассеяло ее самодовольство.
Риатен хмыкнул и сказал наследнице:
- Илин всегда отличалась добрым сердцем. Не воображай, что я буду столь же великодушен.
- Но если слышал Сеул, то наверняка должен был слышать и ты, - пробормотала Илин.
Риатен поглядел на нее, и в глазах у него мелькнуло раскаяние.
- Да, в последние дни мы играли в очень опасную игру. И только тебе нечего было скрывать, как и всегда.
- Риатен, - Сеул смотрел на человека под чадрой, - ты знаешь, что это за тварь? Ты можешь держать его в подчинении?
Мастер-Хранитель долго вглядывался в неподвижную фигуру.
- Нет, таких я никогда не видел, но то, что я прочел в моей книге, дает мне возможность высказать достаточно обоснованную догадку. Это единственная часть твоих махинаций, которую тебе удалось скрыть от меня, но я не считаю ее такой уж важной. Благодаря энергии Останца мы сможем контролировать эту тварь и ее родичей тоже. Если, конечно, они уцелели за все эти годы...
- Ты не думаешь, что она так уж важна? - закричала Илин. Да, Сила, должно быть, ослепляет Риатена. - А я видела, как она убила человека! Я знаю, что она убила и других... А Останец говорит... - Она не сумела выразить этого словами. - Такие создания слишком опасны, чтобы с ними иметь дело...
Риатен ее, казалось, не слышал. Он опять повторил:
- Владея Силой Останца, достигшей теперешнего уровня, я легко с ней справлюсь.
Наследница наблюдала за происходящим с удивлением и растущим гневом. Ее ликторы пятились в страхе и больше не делали попыток стрелять. Она повернулась к фигуре под чадрой и крикнула:
- Они хотят уничтожить тебя! Останови же их!
Но фигура оставалась неподвижной.
Илин не хватало воздуха для дыхания. Ощущение опасности было столь острым, что ее сердце стучало в бешеном ритме, а голова разболелась совсем невыносимо. Резкий свет в зале Источника изменился, он приобрел консистенцию, которую, казалось, можно было потрогать на ощупь. Она не думала, что Наследница или ликторы видят это - их взоры были направлены на нее и на Риатена. Илин вскрикнула:
- Риатен, пожалуйста, ты говоришь, что слышишь Останец, но ведь ты не понимаешь его слов! Что ты хочешь сделать?
Риатен взглянул вверх, жмуря глаза от режущего света. Солнце, казалось, заполняет все небо.
- Это навсегда закупорит Силу, которую ты ощущаешь, в самом Останце. Она станет доступной для всех Хранителей. Вот для чего его предназначили Древние... - Он повернул зеркальце, придав ему нужное положение, и луч солнца ударил прямо в полированный металл.

* * *

Ликторы ушли, оставив вход в Останец незапертым. Других ликторов, способных запереть его, поблизости не было. Констанс исчез где-то внутри, даже не осмотревшись вокруг, но Хет остановился в дверях. Центральный зал был пуст, однако возле стены виднелись остатки кострища, разбросанное продовольствие, дорожные сумы. Констанс бросился к «яме». Хет заколебался, но тут же понял, что привлекло внимание Хранителя.
Их большой каменный блок был помещен в квадратную выемку в центральной части углубления в полу. Хет подошел к краю углубления и посмотрел вниз. Он не увидел ничего страшного или волшебного в открывшемся ему зрелище. Констанс спустился вниз и нагнулся, будто хотел пальцами прикоснуться к поверхности блока, но неожиданно передумал. Отступив к Хету, он тихо сказал:
- Мне кажется, мы опоздали.
- Что... - Хет поднял взгляд, но Констанс уже устремился к двери, ведущей на пандус.
Хет яростно выругался и рванулся за ним.

Солнечный луч ударил в мифениновое зеркало в руках Риатена, и яркие зайчики разбежались от него по всему залу. Илин отвернула лицо от слепящего света. Внезапное исчезновение испытываемого ею чудовищного давления пришло как неожиданное избавление. Спотыкаясь, она добрела до цистерны и попыталась удержать равновесие, ухватившись за ее бортик. Первое, что она заметила, было исчезновение голоса Останца, оставившее после себя ощущение невосполнимой пустоты. Второе - резкое изменение освещения в зале. Солнечные лучи стали тусклее, будто проходили сквозь кисею. Она взглянула вверх и зажмурилась.
Безоблачное небо и полуденное солнце исчезли. Было похоже, что она стоит в самом низу башни, которая уходит в бесконечность. Вытянутая в бесконечную даль, башня все же сохраняла форму зала Источника; ее стены, сооруженные из грубого камня, были испещрены каменными карнизами. Илин сосредоточилась, пытаясь понять смысл представшего перед ней зрелища. Ее глаза проследили несколько таких карнизов на внутренней поверхности стены, и она решила, что когда-то все они составляли нечто вроде пандуса или винтовой лестницы, как бы обвивающей башню изнутри, оставляя центральную часть колоссального колодца пустой. Потом что-то огромное рухнуло в этот колодец, круша в своем полете отдельные участки пандуса. «Но я вижу только верхнюю часть пандуса, - думала Илин, - потому что нахожусь, конечно, наверху башни, а вовсе не внизу; мне только кажется, что я смотрю вверх». Она помотала головой и обернулась к остальным.
Все они глядели вверх - так же молча и ничего не понимая, как и сама Илин. За исключением фигуры в чадре.
Впервые услышала она смех этой твари, который эхом отдавался в ее мозгу, заполняя собой то пространство, которое раньше принадлежало голосу Останца. Было что-то непристойно соблазнительное в том, как он пытается обвиться вокруг ее души. Казалось он сулит ей все, что угодно, - знание, опыт, мощь и еще многое, что лежало за пределами ее понимания, не говоря уже о множестве вполне понятных вещей. «В обмен на что?» - подумала Илин насмешливо. Она даже не стала ждать ответа, она закрыла от него свой мозг, выталкивая из него это наглое существо.
Она пришла в себя как раз вовремя, чтобы увидеть: тварь подняла руки и стала сбрасывать одежды и чадру, под ними оказались словно сгустившийся воздух и отвердевший свет, повисшие в пространстве, как маленький смерч. Смерч поднялся вверх и поплыл над их головами, направляясь к центру башни.
Первый порыв холодного ветра показался Илин слабым. Но потом ветер накинулся на нее, взметнул ее мантию и окутал полой голову Илин, лишив ее последнего глотка воздуха. Илин еще крепче ухватилась за борт цистерны и попыталась спрятаться за ним, но тут же ощутила, как ее ноги отрываются от пола, как шершавый камень борта обдирает кожу ладоней, как перехлестывает через борт ледяная вода, осыпая Илин брызгами. Она еще крепче вцепилась в край цистерны, зная, что остаются лишь считанные мгновения до того, как она лишится последней опоры. Она затрясла головой, чтобы освободиться от мантии и видеть, что происходит. На какую-то долю секунды ей показалось, что она заметила в дверях вестибюля Хета, и Илин крикнула ему, чтобы он не входил. Крик ее потерялся в реве ветра, и Илин охнула, когда ее рука соскользнула с борта цистерны; девушку закружило в вихре и потащило прочь.

Глава 19

Смерч пронесся меж ними, швыряя людей из стороны в сторону, как тряпичные куклы. Он завывал, он ревел, он наносил им оглушительные удары и наконец смел их прочь.
Хет ежесекундно ждал, что он либо потеряет сознание, либо умрет. И то и другое было бы сейчас избавлением, ибо удары следовали без перерыва. Глаза слезились, видел он плохо, но все же время от времени замечал, что мимо него проносятся на некотором расстоянии каменные стены башни. Впечатление было такое, будто его швырнули в туннель огромного радиуса и бесконечной протяженности. Что-то отбросило его в сторону и на него с бешеной скоростью ринулась бесконечная равнина каменной стены. Он ударился плечом и боком обо что-то твердое и распластался на этом твердом, хватаясь руками за пустоту, чтобы обрести желанную безопасность. Он чувствовал, что Илин рядом, что она железной хваткой вцепилась ему в руку. Хет не замечал, что вихрь улегся, пока не обнаружил: теперь он может дышать, не опасаясь, что буря высосет весь воздух из его легких.
Оглушенный и избитый, он попробовал приподняться на подгибающихся руках и коленях и, не веря глазам, потряс головой. Теперь они находились уже не в зале Источника. Где-то на самом дне желудка шевелился ужас, ледяной и грузный. Ветер исчез, воздух был сух и прохладен. Что касается света, то он был мягче прежнего солнечного и, казалось, исходил сразу отовсюду и ниоткуда. Под собой Хет видел один светло-коричневый камень. Камень был шершавый и круто обрывался куда-то в глубину.
Они должны были бы упасть вниз, но, похоже, карниз был плоским. Пальцы Хета ныли от усилий, с которыми он цеплялся за камень, и он с трудом заставил себя расслабиться. Илин свернулась клубочком у него под боком. Она что-то сказала, но Хет качнул головой, давая понять, что ничего не слышит. Судя по выражению ее лица, она себя тоже не слышала. Видимо, они оба временно оглохли от рева ветра. Во всяком случае, Хет надеялся, что временно.
За их спинами уходила ввысь ничем не примечательная стена, а прямо перед ними зияла необъятная пустота. А за провалом виднелась другая стена, вогнутая и усеянная каменными выступами, такими же, как тот, на который они оказались заброшены, тот, без которого они наверняка соскользнули бы в бездонную пустоту. «Не надо думать об этом», - приказал себе Хет.
Это место в известной степени напоминало «трубы» Пекла - пустой каменный цилиндр со стенами, покрытыми выступами, но только такого гигантского масштаба, которого и вообразить невозможно. Они с Илин сейчас походили на мух, сидящих на стене, но только лишенных крыльев.
Хет попытался оценить расстояние до противоположной стены, но у него не было ничего, что могло бы послужить масштабом. Может, миля, а может, и все десять. Воздух был чист, лишен запахов, если не считать запаха, исходящего от самого Хета и Илин.
Илин прочистила горло, и Хет услышал ее покашливание, хотя звук показался ему далеким и глухим. Он с облегчением поглядел на нее и спросил:
- А ты меня слышишь?
Лицо Илин было бескровным, как у трупа, на щеке темнел синяк, который вполне мог образоваться, когда ураган швырнул их друг на друга. Ее белая одежда Хранителя была испачкана и запятнана, а саму Илин сотрясала крупная дрожь. Впрочем, Хета тоже. Она сглотнула и спросила:
- Как ты думаешь, где тут низ?
Хет закрыл глаза, чтобы его не смущали противоречивые и обманчивые свидетельства зрения; его желудок чуть не вывернуло от головокружения.
- Низ там, где, как нам кажется, находится верх. - Он боялся оторвать руку от камня, чтобы указать направление, но все же заставил себя сделать это. Если они намерены предпринять что-то, а не гнить тут, им все равно придется принудить себя к тому, чтобы покинуть этот выступ. Низ был непосредственно над их головами, там, где, как уверяли их глаза, находится верх. - Верх под нами, там, где, как нам кажется, находится низ.
- Что ж, придется поверить тебе, - пробормотала Илин. Осторожно, продолжая цепляться за руку Хета, она оторвала пальцы другой руки от камня. Ее ладони кровоточили. - Мы в башне, которую я видела. Эта тварь - призрак - перенесла нас сюда.
- В башню? - Хет не был уверен, что правильно разобрал это слово.
Илин опять прочистила горло и уже более твердым голосом произнесла:
- Я поглядела вверх, и там, над залом Источника, возникла башня, растущая в длину... в бесконечность. На ее внутренних стенах было что-то вроде пандуса, вьющегося, как винтовая лестница; но отдельные куски или фрагменты пандуса обрушились. Этот выступ - тоже часть пандуса. Под таким углом зрения, под которым смотрим мы, он, конечно, не похож, но когда я смотрела снизу, то, несомненно, видела части одного целого. Вот чего я не понимаю, так это того, откуда все это взялось!
- Это Врата Запада. - Хет мягко отцепил пальцы Илин от своей руки и, придвинувшись к краю выступа, еще теснее прижимаясь к каменной поверхности, заглянул через край.
- Что такое? - переспросила Илин. И добавила: - Будь осторожен.
Он понял, что она имела в виду, говоря о карнизах. Под этим углом зрения карнизы, которые выступали из стены, действительно походили на остатки пандуса, винтом поднимающегося по внутренним стенам башни, хотя вопрос о том, кто его построил, оставался загадкой. Он видел также, что «башня» не была абсолютно круглой, а скорее овальной, то есть примерно соответствовала форме зала Источника в Останце. Нет, поправил он себя, это зал Источника был сделан овальным, чтобы соответствовать форме «башни». Ибо башня была куда больше зала Источника.
- Почему же мы не падаем? - спросил он Илин. - Я хочу сказать, что вон там верх, а там - низ. - Сейчас Хет не мог бы определить, где находится север, хотя все крисы умели делать это от рождения. Но сейчас даже попытка сориентироваться вела к сильнейшему головокружению, равно как и попытка закрыть глаза. Отсутствие былых способностей, потеря чувства направления беспокоили, как потеря переднего зуба.
- Не знаю. - Голос Илин становился нетерпеливым. - А что такое Врата Запада?
Хет как можно подробнее пересказал ей то, что вычитал в книге Арада. Пока она молча пыталась это переварить, он еще немного продвинулся вперед, чтобы получить лучший обзор. Воздух, как оказалось, был не совсем лишен запаха - в нем присутствовал какой-то странный привкус. Запах грозы, определил Хет почти сразу. Воздух был такой, будто молния ударила совсем рядом с ним. И еще он никак не мог понять, почему они не падают.
- Как ты думаешь, что случится, если мы прыгнем?
Илин покачала головой, а на губах мелькнула горькая усмешка.
- Риатен тоже читал текст, но вычитал там лишь то, что хотел увидеть; впрочем, в каком-то смысле он оказался прав. Когда все реликвии установлены на место, Останец помогает Хранителям лучше пользоваться их Силой. Даже мне и то помог. На какое-то время я стала такой же сильной, как и сам Риатен. Но дальше этого Риатен ничего не хотел видеть. Ему даже не пришла в голову мысль, что те, кто выйдет из Врат, могут оказаться слишком сильными, чтобы он мог управлять ими. - Илин хмуро поглядела на Хета. До нее только что дошел смысл его вопроса. - Мы прыгнем? Ничего подобного. Даже и не говори об этом. Нам надо попробовать вскарабкаться обратно.
«Если подобное возвращение вообще возможно», - подумал Хет. Но с Илин об этом говорить не стоило. Она, как и он, понимала, что они вернее всего уже мертвецы.
- Я думаю, трансцендентальное устройство Арада и есть этот Останец. А может быть, все Останцы являются частями этого устройства, поскольку текст говорит, что каждый Останец соответствует Вратам Запада. - Глаза Хета постепенно привыкали к странным контрастам этого места, хотя и сейчас он все еще не мог правильно оценивать расстояния.
- А тварь, которую мы считали призраком, и есть Обитатель Запада, - сказала Илин словно про себя. - Я понимаю, почему он следил за нами и почему притворялся, будто наследница им управляет. Но зачем маги оставили этот Останец с Вратами, которые могут быть открыты?
- Этого я не знаю, Илин. Я оказался здесь одновременно с тобой. - Хет опустил руку и провел ладонью по краю карниза. Эта сторона имела толщину примерно фута в два, с грубой неровной поверхностью. Он перекатился на спину, чтобы поглядеть вверх или, лучше сказать, в том направлении, которое казалось верхом. Вид был почти идентичен тому, что он видел только что, глядя вниз.
- Это был риторический вопрос, - раздраженно ответила Илин. - А вот следующий вопрос - нет. Ты из остальных кого-нибудь видишь? Ведь их наверняка тоже перенесло сюда.
- Нет. Констанс направлялся к Риатену, и больше я его не видел. - На остальных Хету было глубоко наплевать, да и тратить энергию, беспокоясь по поводу здоровья Констанса, он тоже не собирался. Если этот Хранитель мертв, то и ладно, а если жив, у него в распоряжении гораздо больше средств, чтобы справиться с ситуацией, в которую они попали, чем у самого Хета.
После паузы Илин сказала:
- И Констанс здесь?
По ее тону Хет понял, что этот вопрос не стоит относить к риторическим. Хет приподнялся на локте, чтобы видеть Илин. Она все еще лежала, свернувшись у стены, хотя чувство безопасности, которое давало это положение, было чисто умозрительным. Он ответил:
- Да. Я велел ему идти в Останец, если он хочет остановить Риатена.
Илин была слишком умна, чтобы взорваться, особенно в таком месте, как это, а потому спросила лишь:
- Почему?
- Когда я сообразил, что собирается делать Риатен, я понял, что кто-то обязан его остановить. Констанс уже знал об Обитателе и о Вратах Запада, именно поэтому он и стремился помешать нам найти другие реликвии. Единственная причина, по которой он не дал мне швырнуть книгу в цистерну и уничтожить ее, заключалась в том, что он думал, будто в книге говорится о том, как можно запечатать эти Врата. Я не думаю, что там такие сведения есть. Искал, но не нашел ничего похожего.
Илин опустила глаза, ее руки нервно теребили шов на мантии. Потом она сказала:
- А что, если он был в заговоре с наследницей и Сеулом? Об их роли в этой истории мне известно.
Хет достаточно хорошо знал Илин, чтобы понять, как она сейчас раздражена. Что ж, он ничего другого и не ждал. Поэтому он просто сказал:
- Не был он в заговоре. Если допустить другое, получается полная бессмыслица. Кроме того, есть и другие доказательства. Я видел его в Пекле той ночью, до прихода разбойников. - Она удивленно вскинула на него глаза. - И во дворце, когда Риатен был на приеме у наследницы, я опять встретился с Аристаем в павильоне, где находится Чудо. А потом в саду возле дома Риатена в тот последний раз, когда ты привела меня туда. Я никак не мог взять в толк, что он пытается мне поведать. Он и в самом деле безумец, но не в том смысле, как полагают другие люди. Я не поверил ему по-настоящему до тех пор, пока не оказался в Цитадели Ветров и он не отпустил меня невредимым. - Рассказ Хета был упрощенной версией событий, но он не думал, что опустил что-нибудь существенное. Возможно, Илин возненавидит его теперь, и он не был уверен в том, что не заслужил ненависти. Единственная причина, по которой она не скажет ему об этом в лицо, заключается в том, что здравый смысл не разрешит ей потерять единственного союзника в этой тяжелой ситуации. Но он не собирался умолять ее вдуматься в сказанное им. Если Илин его не простит, что ж, это ее право.
А Илин выглядела скорее усталой, чем сердитой.
- Ну, дел у тебя, видно, было по горло, а? - сказала она.
Вот и все. Не желая давить на нее, Хет снова поглядел вверх, куда уходила башня. Казалось, она тянется в бесконечность. На некотором расстоянии от себя он увидел торчащую из стены каменную платформу, но не такую, как множество других полуразрушенных выступов, а нечто правильной, слегка закругленной формы. «Как будто смотришь снизу на основание балкона», - подумал Хет. Балкон тянулся по всей окружности башни.
- Посмотри-ка на это!
Илин неохотно подползла к краю их карниза.
- Вот теперь, - пробормотала она, - я знаю, как себя чувствует паук. - Ей понадобилось несколько минут, чтобы присмотреться, но в конце концов она увидела странную платформу. - Хм-м-м. И что же ты думаешь о ней?
- Не знаю, что и думать. Если ее построили Обитатели... Но зачем им она? Они же летают, им не нужны ни пандусы, ни платформы. Если же ее построили люди вроде нас, то, возможно, они думали о способах перекрыть этот путь.
- Ты хочешь сказать, что они хотели поставить барьер, через который Обитатели Запада не могли бы пройти? - Илин еще ближе пододвинулась к краю и изогнулась так, чтобы лучше рассмотреть платформу, о которой шла речь. - Впрочем, не имеет значения. Нам надо постараться выбраться отсюда, пока Обитатели не накинулись на нас.
- А в какую сторону?
- Что в какую?
- В какой стороне выход?
Илин поколебалась.
- Разве ты не знаешь?
- Я могу сказать, где низ, где верх, но я не знаю, с какой стороны мы сюда попали.
Илин снова вытянулась, чтобы бросить взгляд «вверх».
- Когда я снизу смотрела вверх, то видела нижнюю поверхность разрушенных участков пандуса.
- А теперь, Илин, погляди вниз. Там ты увидишь то же самое - разницы между верхом и низом нет никакой.
Илин взглянула, и результат ей не слишком понравился.
- А я-то думала, что крисы заблудиться не могут, - пробормотала она.
Это было несправедливо по отношению к Хету.
- А я думал, что Хранители способны не позволить затягивать себя в трубы, ведущие из реального мира в Страну Мертвых.
Это замечание предотвратило новую обидную реплику, которую Илин, надо полагать, уже приготовила. Она посмотрела в лицо Хета впервые с тех пор, как он рассказал ей о Констансе.
- То место, откуда приходили Обитатели, действительно Страна Мертвых?
- Мне кажется, что для нас это совершенно безразлично. - Хет набрал в грудь побольше воздуха, чтобы подготовиться к тому, что должно было последовать, а затем сел. Было очень трудно побороть представление, что вот сейчас он упадет вниз, но с закрытыми глазами ему было еще хуже. Надо заставить себя привыкнуть к этому. - Нам следует попытаться добраться до той штуки, которая похожа на балкон. Это единственная вещь, которая отличается от всего остального, что мы видим здесь.
Илин молчала, затем сделала резкое движение и села. Она чуть ли не силой принудила себя заглянуть через край, пытаясь привыкнуть к отвратительному ощущению тошноты. Потом сказала:
- Я тебя знаю. Ты просто хочешь умереть в более интересном месте, нежели этот каменный карнизик.
Впервые один из них произнес это слово. А ведь если на помощь к ним не придет какое-нибудь доброе божество, то обоих уже сейчас можно считать мертвецами. Хет улыбнулся Илин. Это была настоящая улыбка, улыбка без демонстрации острых клыков.
- В любом случае у меня будет неплохая компания.
Губы Илин дрогнули в лукавой усмешке.
- Благодарю за оказанную честь.

После того как они привыкли к сидячему положению, встать оказалось уже легче. Но научиться, стоя на краю своего карниза и ухватившись за выступающие камни, подтягиваться, не пугаясь ощущения, что в любое мгновение можешь сорваться в пустоту, было куда труднее. Хету из-за его высокого роста все это давалось легче, и он мог даже время от времени помогать Илин. Она преодолевала препятствия, заставляя себя сосредоточиться целиком только на том камне, который был прямо над ней и полностью исключив мысли о том, где она в действительности находится и грозит ей падение или нет. После нескольких первых успешных попыток Илин остановилась и разорвала свою мантию на полоски, которыми обмотала ступни и ладони, оставив свободными лишь пальцы - чтобы нащупывать мельчайшие впадинки и выступы в стене. Одновременно она обеспечила хоть какую-то защиту нежной коже ладоней и ступней.
Пока она занималась этим, Хет, откинув голову, смотрел вверх и безуспешно пытался определить, приблизились ли они к балкону или нет.
Легче не становилось, но через какое-то время Хет с уверенностью мог сказать, что некоторого прогресса им добиться удалось. Им приходилось часто отдыхать, но руки Хета все равно ныли от напряжения, и он не мог ни на минуту закрыть усталые глаза, не вызвав приступа отвратительного головокружения. У Илин таких приступов практически не было, и Хету оставалось только гадать, в чем причина, - в том ли, что он более восприимчив, то ли это связано с тем, что он крис, а она нет.
Во время одной из таких остановок они составили опись своих ресурсов. У Хета был нож и одежда, у Илин - крошечный фруктовый ножик, который она украла с намерением всадить его в Кайтена Сеула, а также, что показалось особенно странным, маленькая реликвия с крылатой фигурой.
- Откуда она у тебя? - спросил Хет, когда она вытащила эту редкость из кармана.
- Риатен оставил ее в вестибюле вместе с другими вещами, как будто она не требовалась для совершения обряда. В тексте книги ничего на этот счет не сказано?
- Нет, но у меня не было времени для тщательного изучения. Арад, может быть, и знает. Жаль, что мы не можем его расспросить.
Илин потерла большим пальцем руки фигурку безликого крылатого существа.
- Она все еще теплая. Мне она показалась живой, когда я взяла ее в руки, но точно такими же были и другие детали Останца, до которых я дотрагивалась. Интересно, почувствуешь ли ты что-нибудь?
Хет повертел в пальцах вещицу, но ему она показалась просто обычным куском мифенина. Илин рассказала ему кое о чем из испытанного ею в прошлую ночь, когда Останец медленно пробуждался, и, хотя многое казалось Хету просто приснившимся девушке, он все же верил Илин. В их нынешних обстоятельствах он был бы идиотом, если бы стал сомневаться в ее словах. Впрочем, еще он не понимал, зачем они, собственно, задают друг другу эти вопросы. По привычке, решил он. У них не было ни пищи, ни воды, ни надежды их найти, а сам он даже не мог сомкнуть глаз, чтобы подремать. Нет, никаких шансов на то, чтобы протянуть долго в этом пустом, страшном месте, у них не было.
Хет перевесился через край следующего карниза и протянул Илин руку. Когда он помог ей подняться на выступ, она уставилась на что-то за его плечами и, задыхаясь, произнесла:
- Ты только погляди на это!
Он обернулся, одновременно хватаясь за нож. Хет проверял каждую трещинку камня, прежде чем ступить на него, но монотонность действий и отсутствие даже признака жизни - если не считать их самих - сделали его излишне беззаботным. Илин показывала на что-то выше их карниза. Потребовалось время, чтобы его усталые глаза отыскали то, что увидела Илин. Это была высеченная в камне надпись, длиной в руку взрослого человека. Илин, должно быть, углядела ее совершенно случайно. Хет выпрямился, одной рукой держась за стену, а другой провел по контурам надписи.
- Что там сказано? - настойчиво повторяла Илин.
Это были иероглифы Древнего письма, но Хет так устал, что ему потребовалось немало времени, чтобы расшифровать его.
- Тут сказано: «Авентин-денан, двадцать седьмая династия, день семьдесят первый». - Как бы ему хотелось скопировать эту надпись! Но у него не было ничего подходящего для этого, так что пришлось всматриваться в надпись так, чтобы запомнить каждый ее завиток. На всякий случай, на случай, если они чудом выживут, он хотел иметь шанс точно воспроизвести надпись. - Это по счету Древних. Двадцать седьмая династия существовала как раз перед тем, как начало образовываться Пекло. Не знаю, что такое «день семьдесят первый», разве что это число дней, проведенных здесь.
- Значит, тут были люди, - тихо сказала Илин. - Возможно, маги. Хотя если Авентин-денан и был магом, его имя не стало известно Хранителям. Может быть, ему как-то удалось выбраться отсюда?
Они могли миновать сколько угодно таких надписей, не заметив их. Они передвигались, обратившись лицами к стене, стараясь победить парализующее ощущение неизбежности падения, так что могли пропустить их великое множество.
- Может быть, - согласился Хет. - Но в книге сказано, что Обитатели Запада похитили много сотен людей. Можно допустить, что они бросили этого мага здесь так же, как наш Обитатель бросил нас, и тот оставался здесь до тех пор, пока не решил узнать, что будет, если он прыгнет вниз.
- Ты же кидал вниз тот кусок камня, чтобы посмотреть, что получится, а он просто упал, как я и предсказывала. Если мы прыгнем, мы упадем. Так что никаких прыжков.
- Ладно, ладно, я же сказал, что прыгать не буду. Но... - Хет остановился, подняв руку, чтобы удержать Илин от дальнейшего разговора.
Где-то над собой он услышал слабый звук, будто что-то ударилось о камень. Хету казалось, что его слух уже вернулся к нормальному состоянию, хотя, конечно, сказать наверняка было трудно. Ведь никаких звуков тут не было вообще, кроме их собственных голосов да отдаленного шелеста, похожего на свист ветра в сухом овраге, как будто шторм, принесший их сюда, все еще свирепствовал где-то в неизмеримой дали. Хет подумал: не вообразил ли он этот случайный звук, похожий на удар? Но вот звук раздался снова. Хет взглянул на Илин и по удивленному выражению ее лица понял, что на этот раз и она услышала что-то. Он знаком приказал ей прижаться к стене, и Илин придвинулась к нему.
Следующий удар, как казалось, раздался на карнизе, находившемся прямо над их головами. Оба вжались изо всех сил в стену. Хет вытащил нож, хотя и не был уверен в том, что от него будет какая-нибудь польза. Обитатель Запада вряд ли будет прыгать с камня на камень, но если самые мерзкие создания, живущие в Пекле, первоначально явились в мир сквозь эти Врата, то невозможно даже вообразить, с чем тут можно встретиться.
Что-то темное спрыгнуло с верхнего карниза, и Илин вскрикнула в тот самый момент, когда Хет понял, что это Констанс. Хранитель приземлился на их карнизе и даже из любезности не стал притворяться, будто удивлен встрече с ними.
- Где вы торчали столько времени? - бросил он.
Хет обессиленно скользнул по стене и медленно выдохнул воздух. Ясное дело, положение их отчаянное, раз они рады видеть даже Аристая Констанса.
Илин сделала шаг вперед, с вызовом бросив пожилому Хранителю:
- Я надеялась, что ты мертв.
- Ах, как приятно встретиться с тобой опять, моя милочка!
- Где ты был? - Хет был рад, что старый негодяй жив, но не сомневался, что это чувство пройдет через минуту-другую. Надо полагать, это просто следствие удовольствия видеть еще одно человеческое лицо.
- Ждал вас. Мы не можем удерживать их долго, а кроме того, существует еще нечто вроде языкового барьера. - Констанс сделал шаг назад, демонстрируя полное презрение к пропасти за своей спиной, а затем подпрыгнул и ухватился за край карниза над своей головой. Подтянувшись туда без всякого видимого усилия, он сказал: - Я бы предложил вам поторопиться.
- «Мы», - протянула Илин, глядя на Хета. - Что за... Риатен тоже наверху?
- Мы никуда не пойдем, пока ты не расскажешь нам, что происходит, - сказал Хет, складывая руки на груди. Он еще никогда не бывал в положении лица, требующего информации от самого Констанса, и хотел выжать из этой ситуации максимальную выгоду, раз уж ему выпал такой шанс.
Констанс появился снова - его голова свесилась над краем карниза.
- Риатен здесь. Как вы думаете, почему этот коридор еще не забит Обитателями, рвущимися в наш мир? Дверь, через которую мы попали сюда, все еще открыта.
- А что с Сеулом, наследницей и ликторами? - поинтересовалась Илин.
- У них не было сопротивляемости по отношению к Обитателям. Их затянуло наверх, и, надо думать, они оказались на той стороне.
Другая сторона. Хет чувствовал, как холодные мурашки ползут по его спине. Любознательность была движущей силой всей его жизни, но он не ощутил ни малейшего желания увидеть то, что лежит там - по другую сторону Врат.
Илин с сомнением спросила:
- У меня тоже нет особой сопротивляемости к ним. Почему же нас всех не уволокло наверх?
- Илин, ты вечно недооцениваешь себя, и мне, признаюсь, это надоело. Ты даже не попыталась воспользоваться своей Силой с тех самых пор, как мы оказались здесь. Верно?
Илин вспыхнула. Констанс застал ее врасплох.
- Я не считала это разумным, я...
Констанс оборвал ее.
- Риатен не сможет долго удерживать Обитателей, поэтому я предлагаю вам забыть о своем недоверии и отправиться к нему.
- Риатен их удерживает? - Илин снова бросила взгляд на Хета, а потом обратилась к Констансу: - И ты помогаешь ему, а не пытаешься убить?
- Да как-то времени не хватило. - Констансу явно все это надоело. - Моя дорогая, если бы я вообще хотел убить Риатена, я выбрал бы гораздо более подходящее время.
- Никакая я тебе не дорогая! Не смей меня так называть! А Риатен говорил мне... - Илин смолкла и облизала губы.
- Да, - сказал Констанс. - Он наговорил тебе кучу всякой ерунды, только малая часть которой была правдой.
Он убрал голову, и они услышали:
- Торопитесь!
Илин отвернулась, ее пальцы сжались в кулаки.
- Чтоб он сдох! - бормотала она. - Чтоб ему гореть в самой верхней части ада!
- Уж лучше бы где-нибудь пониже, - кисло поправил ее Хет. - Оттуда он прорыл бы туннель, который и нам пригодился бы.
«А что он, интересно, имел в виду, говоря про языковый барьер?» - подумал Хет. Неужели Констанс и Риатен пробуют уговорить Обитателей? Было бы любопытно повидать такое, особенно учитывая, что Риатен и Констанс не могут без драки обменяться ни единым словом.
Илин и Хет опять принялись карабкаться, только теперь гораздо быстрее, не останавливаясь даже, чтобы перевести дыхание. Хету казалось, что это продолжается уже целую вечность, но вот в конце концов они достигли каменного выступа, расположенного чуть ниже платформы, которую они видели снизу.
Это действительно был совершенно целый круг, опоясывающий всю башню, оставляя пустой ее центр. Платформа была немного шире карнизов, но разница в один-два фута страшно затрудняла решение задачи - как взобраться на нее снизу. Хет не представлял, как это удалось сделать Констансу, разве что тот был выше ростом, а также совсем не беспокоился о личной безопасности. Он обернулся к Илин, чтобы предложить ей попробовать перебираться с одного карниза на другой в поисках места, дающего лучший доступ, но в этот момент Констанс появился снова, свесив голову с края платформы.
Оба вздрогнули при его неожиданном появлении, но тот сказал:
- Ну наконец-то! Дай мне руку, Илин.
Илин заупрямилась. Хет тихонько ткнул ее в бок.
- Иди! Выбора у нас нет.
Бормоча что-то под нос, Илин послушно подошла к краю карниза и вытянула руки вверх. Констанс устроился поудобнее и сказал:
- Наклонись как можно больше вперед.
- Подожди! - Хет подошел к ней, расставил ноги пошире и крепко обхватил Илин за талию.
Илин взглянула на него через плечо и шепнула:
- Ничего себе позиция, а? - потом наклонилась вперед, нависая над пропастью.
Констанс схватил ее за запястья, не давая потерять равновесие, Хет разжал руки, а Хранитель втащил девушку на платформу. Через минуту Констанс появился снова.
- Теперь ты.
- Знаю, - ответил Хет. Он мог вытянутой рукой достать до нижней поверхности платформы и придерживался за нее. Хет был существенно тяжелее, чем Илин.
- А знаешь, дело может кончиться тем, что мы оба свалимся.
- Может, но я не вижу в том особого смысла.
- Ладно, не важно, - пробормотал Хет.
Он тоже нагнулся вперед, и ему удалось ухватиться за предплечье Констанса. На мгновение ему показалось, что даже при огромной силе безумного Хранителя тому не удастся добиться своего. Но затем другая рука Констанса вцепилась ему в пояс, подняла его вверх и втащила через край.
Хет лежал на каменном полу, пытаясь отдышаться. С большим трудом он приподнялся на локте. Платформа была гладкая, того же кремового цвета и той же текстуры, что и внутренние стены Останца. На камне были вырезаны сложные узоры из спиралей, очень похожие на те, что покрывали некрасивый каменный блок и Чудо.
- Эту штуку построили Древние, значит, и пандус построили тоже они, - подумал Хет и не сразу заметил, что говорит вслух. - Но как они сюда забрались?
- Можно предположить, что с большим трудом, - отозвался Констанс. - Взгляни-ка вверх.
Хет так и поступил и тут же ощутил сильнейшее желание распластаться на полу балкона. Не далее чем в тридцати футах над их головами, если он правильно определил расстояние, воздух кишмя кишел Обитателями.
Световые линии вспыхивали на них, разгораясь ярче, когда они задевали друг друга или стены башни в своем безостановочном кружении. Хет ощущал леденящий холод ветра, из которого состояли эти тела, он чувствовал их жуткое стремление ринуться вниз и крушить. Затем Хет увидел Риатена, стоявшего футах в десяти возле самой стены, воздев руки к той смерти, которая висела в воздухе прямо над ним. Его лицо хранило сосредоточенность, он был недвижим, как статуя, вырубленная из обсидиана. Казалось, он сдерживает всю эту массу разъяренных тварей одной лишь силой воли, но когда Хет присмотрелся получше, он увидел некое сгущение воздуха чуть ниже крутящейся массы Обитателей, которое выгибалось, словно под тяжестью врагов.
Илин стояла рядом с Риатеном, протянув к нему руку, будто боясь прикоснуться к нему, чтобы не нарушить его невероятное напряжение.
Хет повернулся к Констансу.
- Как долго он способен сдерживать их?
- Недолго, - ответил Хранитель. Он все еще сидел на краю платформы, глядя на Риатена. В его глазах ничего нельзя было прочесть. - Да, он не случайно стал Мастером-Хранителем. Его природная мощь еще пополнилась энергией пробуждения Останца. Но такое напряжение наверняка убьет его. Я мог бы помочь ему, но он не желает этого. Не знаю, может, не доверяет, но в чем он зависит от меня, так это в решении стоящей перед нами проблемы, а я пока ничего в этом направлении сделать не сумел.
- В решении какой проблемы?
- Конечно, загадки этого места! - На этот раз Констанс не сумел скрыть глубину своего раздражения и замахнулся на Хета. Хет откатился от него подальше. - Очевидно же даже дураку, что эта платформа тоже часть Останца и что она предназначена для того, чтобы закрыть Врата навсегда! Совершенно очевидно и то, что она почему-то не действует.
- Нет ничего очевидного, когда ты имеешь дело с Древними! - рявкнул на него Хет. Он впервые видел Аристая Констанса чем-то по-настоящему встревоженным, и это быстро вывело Хета из состояния отупения. - Должно быть, поэтому они и оставили реликвии, с помощью которых можно было отворить Врата из Останца: они просто не успели закончить то, что хотели сделать. Ведь они всегда могли закрыть Врата оттуда - с той стороны... Это сооружение наверняка было предназначено для чего-то другого, чего-то очень важного, ради чего стоило пробивать себе с боем путь наверх, отбиваясь от Обитателей, пока строились платформа и пандус. Пользовались ли они орудиями и трудом множества людей или искусством магов, которые плавили стены коридора и создавали из них пандусы, - в любом случае это была нелегкая работа. «Авентин-денан, двадцать седьмая династия, день семьдесят первый», - подумал он, вспомнив надпись.
Констанс между тем все говорил:
- ...Я попытался коснуться его разума, но, пройдя до самого дна его души, обнаружил, что там нет ничего - ни мысли, ни чувств. Однако я отказываюсь верить, что он - всего лишь оболочка. Подозреваю, это просто уловка, мешающая Обитателям заметить его присутствие. Он дважды открывал глаза, но не понял ни единого слова из того, что я говорил ему...
«Как я - тебя», - подумал Хет. Констанс смотрел куда-то в сторону, противоположную той, где находились Риатен и Илин. Хет проследил направление его взгляда.
Сначала, кроме платформы, он ничего не увидел; ее кремовый цвет без всяких швов переходил в золото и бронзу стен башни. Затем его глаза разглядели фигуру человека, сидящего возле стены.
Хет вскочил на ноги, но тут же остановился, вспомнив о шевелящейся массе Обитателей. Они и так были опасно близко, и то, что он стоял на ногах, лишь немного приблизило его к ним. Хет направился к человеку; он все еще не мог поверить, что видит его на самом деле. Это был мужчина, сидящий по-турецки, весь покрытый толстым слоем пыли. Он сидел так неподвижно, что вполне мог оказаться статуей. Или трупом. Хет не заметил, чтобы тот дышал.
Хет остановился в нескольких футах и присел на корточки, чтобы рассмотреть получше. Крупный мужчина - это было видно сразу, хоть он и сидел, - и Хет подумал, что если бы он встал, то оказался бы того же роста, что и он сам, или даже выше. Черты лица были красивы и тонки, нос орлиный, форма головы вполне соответствовала представлениям жителей современного Чаризата о патрициях. Правда, в Анклаве крисов такие люди тоже иногда попадались. Хет принял его за старика. Пыль покрывала его столь плотной пеленой, что цвета кожи различить было нельзя, но та же пыль подчеркивала и следы возраста - морщинки в уголках глаз и рта. Одет он был в платье непривычного покроя, носил головной платок странного фасона, закрученный вокруг головы, что оставляло шею неприкрытой.
Констанс уже стоял за спиной Хета. Тот поглядел на него и сказал:
- Он мертв.
- Не совсем, - ответил Констанс.
Глаза мужчины вдруг открылись. Хет так удивился, что от неожиданности сел. Рядом с покрытыми пылью ресницами и веками эти глаза поражали своей блестящей бездонной темнотой.
Человек молча глядел на Констанса, но в глазах не было ни узнавания, ни даже сознания. Хранитель сказал:
- Видишь, он жив, и в его пребывании здесь должен быть какой-то смысл.
- Но не думаешь же ты, что он - Древний... - Хет даже не заметил, как оборвал фразу. «А кем же еще он может быть? - спросил он сам себя. - Врата не отворялись со времен Выживших. Кем же он может быть еще?» Сердце Хета колотилось со страшной силой, но уже не от ужаса, а от волнения. На староменианском языке Анклава он спросил:
- Кто ты?
Взгляд переместился на него и впервые сфокусировался.
- Вон оно что! - шепотом сказал Констанс. - Я испробовал торговый язык и несколько диалектов Последнего моря, и даже менианский в тех пределах, в которых знаю его, но, видно, он меня не понял, а потому не заинтересовался. - Потом добавил: - Он пытается читать твои мысли.

Предыдущая страница 18 Следующая страница


19 Марта Уэллс

Хет качнул головой, не отрывая глаз от старика.
- Я ничего не чувствую.
- А ты и не должен. Хм-м... Ничего у него не получилось.
Взгляд мужчины стал острее, более разумным. Правая рука вдруг поднялась с колен.
Констанс молчал. Хета будто парализовало.
Медленно-медленно, будто мышцы забыли о своем назначении от долгого неупотребления, мужчина протянул руку и коснулся щеки Хета. Хет не ощутил желания уклониться, что уже само по себе было странно. Он опасался любого человека и, уж конечно, не имел оснований доверять этому мужчине только потому, что тот может оказаться древним магом. Но в жесте не было угрозы, в глазах тоже. Потом человек произнес одно слово:
- Успешно...
Хет боялся шевельнуться, боялся сделать что-то, что снова погрузит этого человека в транс. Слово было из староменианского, но произносилось совсем иначе, так что Хет поразился тому, что понял его значение. Голос был мягкий, глубокий, но от долгого молчания в нем слышались странные хрипы. На том же языке Хет спросил:
- Что?
Старик отвел руку от лица Хета и опустил ее на колени. Прикосновение было столь легким, а движение столь осторожным, что почти не потревожило слоя пыли. С огромным трудом старик сказал:
- Она была величайшим магом нашего времени, но когда я ушел, ее труды рождали только монстров. Мне следовало знать, что она никогда не сдастся.
Хету понадобилось время, чтобы разобраться в этой фразе и понять, что имел в виду старик. Он спросил:
- А как ее звали?
- Йоана Евеба. Запомни это имя. Она была праматерью всего твоего народа.
Хет подумал, что некоторая особенность в произношении слова «праматерь» делала возможным придать ему другой смысл. Возможно, «создательница» будет более правильным переводом. Значит, они вовсе не проделка Обитателей. Имена магов, создавших крисов, не сохранились, а староменианское слово «крис» означало просто «люди пустыни». Но Йоана - распространенное имя в Анклаве в отличие от городов Приграничья. Сестру бабки Хета звали Йоаной. Вполне возможно, этот человек - лишь продукт его воображения, если Обитатели свели его с ума, но ведь и Констанс видит старика, а Хет сомневался, что два человека окажутся склонны к одним и тем же галлюцинациям. Осторожно он спросил:
- Кто ты и зачем здесь? И как мог прожить так долго?
- Я - Севан-денарин, Строитель. Нахожусь здесь потому, что потерпел неудачу. А возвращаться смысла не было. Я не живу, а времени тут нет.
«Наверняка я его не понял», - подумал Хет, очень разочарованный. Крисы всегда считали, что их староменианский язык остался неизменным с незапамятных времен Выживших, но, видимо, некоторые слова переменили свое значение. Констанс прервал ход его мыслей, воскликнув:
- Мое терпение почти безгранично, но я хотел бы получить перевод, если соблаговолишь.
В тоне Констанса Хету послышалась угроза, и поэтому он повторил все то, что, как он думал, сказал ему старик. Констанс проговорил:
- Я знаю, что он пытался читать у тебя в душе. Спроси его: он Маг?
- Ты - Маг? - спросил Хет, думая, что вопрос не слишком важен, поскольку уверенности, что слово имело раньше на староменианском то же самое значение, нет никакой.
- Я был Строителем. Я не живу.
- Он был Строителем, и он не живет, - перевел Хет Констансу. - Проясняет ли это что-либо?
- Спроси его, для чего предназначено это место?
- Я и сам собирался это сделать, - раздраженно ответил Хет. - Только это не так-то просто. - А Севан-денарину он сказал: - Это ты построил платформу? Она использовалась, чтобы закрыть Врата?
- Я построил и ее, и привратницкие под каждыми Вратами. Эти привратницкие - временная мера. А вот это устройство должно было закрыть все коридоры, запечатать их с Другой Стороны и предотвратить всякую возможность прорыва пришельцев сквозь барьеры в наш мир. Но меня постигла неудача. Один из Обитателей прорвал нашу защиту и напал на Ашонайю, у которой был катализатор. Она упала в коридор, а катализатор пропал. Я знал, что Врата придется запереть, дабы предотвратить новое нашествие в наш мир, а времени для создания нового катализатора и доставки его сюда к нам не будет. Остальные вернулись или умерли. Я остался.
Вероятно, катализатор был невелик по размерам, раз его могла держать одна женщина, стоя на этой платформе. «Печать полного завершения», - говорил Еказар. Наверняка неудачный перевод. Хет боялся даже сформулировать словами свою мысль, боялся, что удача снова отвернется от них.
- Этот катализатор, - спросил он, произнося термин с тем же акцентом, который придавал ему Севан-денарин, - как он выглядит?
Илин выкрикнула предостережение, и Хет круто обернулся к ней.
Сонет Риатен упал. Илин стояла возле него на коленях, поддерживая его голову. Хет глянул на рой кишащих Обитателей, ожидая, что они обрушатся вниз подобно камнепаду в горах. Но прогнувшийся барьер сгустившегося воздуха еще держался, хотя Хету показалось, что он провисает все сильнее. Этого понять он не мог. Затем он увидел, что у Констанса глаза сузились, отражая концентрацию Силы, и Хранитель простер руки вверх, как бы поддерживая ими барьер.
Он делает то же, что делал Риатен, чтобы удержать их, понял Хет, но наше время истекает.
- Илин, Илин, иди сюда!
Девушка осторожно опустила голову Риатена на пол, встала и подошла к Хету.
- Он умер. И не хотел, чтобы я помогла ему, - прошептала она с глазами, полными слез, но голосом, дрожащим от гнева. - Он не позволил мне даже попытаться! - Потом она впервые заметила Севан-денарина и замолкла на полуслове. - Что... Кто это?
- Это Севан-денарин - Строитель Древних. - Хет ради Севана перешел на староменианский язык. - Это Илин сон Диа'риаден, Хранительница, нечто вроде ваших магов, только меньше знающая.
Глаза Севана обратились к Илин, но взгляд не был сфокусирован, он ничего не выражал. Как им повезло, что этот человек с таким уважением относился к Йоане Евеба, что зрелище одного из ее созданий вызвало у него своего рода шок, прервавший сон, длившийся столько столетий. Обращаясь к Илин, Хет спросил:
- Та последняя реликвия все еще у тебя, а?
Илин отыскала реликвию с крылатым изображением и отдала ее Хету. Глаза Севана не выразили никакого интереса, и сердце Хета упало. Но все же он протянул вещицу старику, сказав:
- А это не тот катализатор, что был потерян?
Севан ответил:
- Нет, это не тот катализатор, который потеряла Ашонайя. Этот изготовлен кем-то другим.
- Но мы можем воспользоваться им, чтобы Врата закрылись навсегда?
Севан встретился с ним глазами, и на короткий момент в них блеснул острый интерес.
- Если хочешь. Я оставил разоренный мир. Стал ли он хоть немного лучше?
Сначала Хет не знал, что ответить. Когда же ответ нашелся, он даже удивился тому, что почти не колеблется. «Если бы кто-то дал тебе возможность уничтожить этот мир лет десять назад, когда тебя только что вышибли из Анклава и ты ненавидел всех и вся, - спросил он себя, - как бы ты ответил?» Нет, на этот вопрос лучше не знать ответа! И он сказал:
- Ты думал, что мир стоит того, когда строил все это. Йоана думала, что он стоит того, чтобы жить в нем. Сейчас он не намного хуже. Может, даже слегка получше.
Севан долго не сводил с него глаз, а в это время смерть выла над их головами. Никто не шелохнулся. Хет не нуждался в Констансе, чтобы понять: старик снова пытается читать, что у него в душе. А может, он просто хотел еще раз удостовериться, что Хет именно тот, за кого он его принял вначале. Хет не волновался. Йоана наверняка не собиралась сделать свои создания подвластными голосам Обитателей Запада или позволить другим магам читать их мысли, и она, надо думать, рассказывала Севан-денарину о своих планах. Наконец старик сказал:
- Да будет так.
Хет снова начал дышать - он и не подозревал, что не вздохнул ни разу в течение нескольких секунд. Наверняка все-таки волновался. И спросил:
- А как?
- Отдай катализатор этой молодой женщине. Если она обладает Силой, то Волю и Путь она почерпнет из катализатора.
- А еще чего-нибудь ты не посоветуешь? - осмелился спросить Хет.
- Если у нее есть Сила, Волю и Путь она почерпнет из катализатора.
Хет настаивать не стал. Больше никаких указаний он все равно не получит. Он посмотрел на Илин.
- Он собирается нам помочь? - спросила она с надеждой.
Хет забыл, что ей надо перевести слова старика, а она, должно быть, поняла очень немногое.
Хет протянул ей реликвию. Илин за время их трудного пути сильно изранила ладони; тряпки, которыми она их замотала, были запятнаны кровью. Хет повторил ей слова Севана, переведя их как можно точнее на торговый язык. Илин была поражена до глубины души.
- Я не смогу!
- Почему это?
- Я же никогда не могла... - Илин попыталась спрятать лицо. - Моя Сила слишком мала. Не гожусь я для таких дел.
Хет схватил ее за плечи и заставил посмотреть ему в глаза.
- Так было раньше, когда Риатен просто не подпускал тебя к ним. И ты говорила, что Останец сделал тебя почти такой же могучей, как и сам Риатен.
- Ты куда сильнее, чем думаешь, Илин, - вмешался Констанс, чем ужасно удивил Хета, который не предполагал, что тот сохранил способность слышать происходящее вокруг.
- Так почему бы тебе самому не заняться этим делом? - бросила ему в ответ Илин, сверкнув на него глазами. Гнев придал ее голосу силу. - Раз ты так дьявольски силен, так попробуй для разнообразия спасти мир.
- Я не могу делать два дела одновременно, а если я отпущу тот щит, который держу, мы все умрем.
- Не лезь в наши дела, - буркнул Хет. Это было несправедливо, учитывая, что в эту минуту только Констанс удерживал Обитателей. Однако Хет знал, что Илин никогда не послушается Констанса. И он попросил ее: - Ну хотя бы попробуй.
Илин молча стояла, вглядываясь в реликвию, лежащую у нее на ладони. В это мгновение сверху на них обрушился шквал холода, и оба втянули головы в плечи. Хет поднял глаза и увидел, что барьер прогнулся еще сильнее. Теперь он находился не более чем в десяти футах от них, а может, и меньше. Констанс пробормотал:
- Решай скорее, Илин! Иначе будет поздно. - Его голос звучал безжизненно, бесконечно устало.
Илин взглянула на труп Риатена и вытерла глаза. Потом сердито посмотрела на Хета.
- Если я провалюсь, то все ужасы, которые последуют за этим, тоже падут на мою голову. Прекрасное, достойное завершение моей жизни, тебе не кажется?
- Если ты провалишься, я об этом никому даже по секрету не скажу, - ответил он.
Илин выдавила лукавую улыбку, больше похожую на гримасу, и встала. Она стояла лицом к пропасти, уходившей в бесконечность. Крошечную реликвию она держала в сложенных лодочкой ладонях.

Глава 20

Илин старалась не думать о головокружительной глубине, лежавшей у ее ног, она постаралась дышать спокойно, очистить ум от всяких мыслей и думать только о катализаторе.
«Попытайся, - говорила она себе. - Ты только попытайся».
А ее мысли рвались куда-то, ломая поставленные им границы. Неужели Риатен намеренно мешал ей пользоваться своей Силой все эти годы ее обучения? А может, она сама охотно шла на это из-за страха перед грозящим безумием? «Да, да, возможно, но теперь уже с этим ничего не поделаешь». Она снова ощутила в своем мозгу голос Обитателя, который теперь уговаривал ее, даже не пытаясь угрожать. Она Хранительница, она может стать могучей, возможно, самой могучей из них. Обитатели всегда давали некоторым людям Силу. А другие люди сопротивлялись этому из ревности и зависти. Она может иметь все, что захочет, шептал ей Обитатель.
Возможно, это был тот самый, который так успешно использовал Сеула. Она подумала: «Конечно, ты лжешь. Ты убьешь меня, как убил судью Разана, как убил предсказателя будущего и всех других, стоявших на твоем пути».
«Нет, - отвечала тварь, - я договаривался по-честному. Тот, кого звали Сеулом, жил бы и сейчас, если бы не пытался предать меня». И как доказательство своих благих намерений Обитатель предложил Илин секрет изготовления боль-палок.
Илин почувствовала, как знание помимо ее воли неожиданно потекло в нее, подобно тому как это бывает во сне. Но она не сделала даже попытки запомнить эти сведения. Знание было лишь хитроумной попыткой приручить ее, и теперь она понимала, как это произошло с Древними, как их захватили врасплох - таких самоуверенных и гордых своей Силой. Оружие в обмен на добродетель. Боль-палки никуда не годились в борьбе с существами, лишенными плоти, их можно было применять лишь против других людей.
И когда эта тварь произнесла слово «предательство», Илин совершенно четко поняла, что та не знает его значения. Она не считала Илин личностью. Она не могла считать убийство Илин предательством, точно так же, как сама Илин не могла рассматривать растоптанного муравья как жертву убийства. Но призрак научился пользоваться этим словом так, будто бы понимал его.
«Ты станешь наследницей Мастера-Хранителя, - соблазнял Обитатель. - Он никогда о тебе не заботился, он думал только о Сеуле».
«Я знаю это, - подумала Илин, - но ведь моя Сила всегда была так ничтожно мала».
«Может быть. Но сейчас ты можешь получить кого угодно, иметь все, что пожелаешь».
Образы были очень наглядны. Тварь воспользовалась человеческой похотью, чтобы уловить Сеула, это было ясно. «А что ты знаешь об этом, за исключением того, что мог почерпнуть из опыта наследницы?» - спросила Илин у Обитателя, испытывая отвращение и к нему, и к себе. «В лучшем случае кругом ложь. Риатен лгал мне. Сеул... О, Сеул лгал мне во всем. Даже Хет солгал мне насчет Констанса. И ты ожидаешь, что я обращусь к тебе в поисках Истины?» Взбешенная Илин попыталась вышвырнуть тварь из головы. Она почувствовала, как та сопротивляется, ощутила, как та раздувается в ее сознании, пока виски не затрещали от боли. Но эта боль стала пищей для гнева Илин, и она принялась драться еще беспощаднее, гоня тварь прочь, вышибая ее всеми силами, всеми доступными средствами. Она чувствовала - хватка твари ослабевает... А вот она и совсем исчезла. Тяжелое ощущение присутствия улетучилось, Илин снова была госпожой своих мыслей.
Останец не лгал ей. Одна-единственная чистая нота его песни привела ее туда, где было средоточие Силы. Может быть, он даже не наградил ее Силой. Может быть, он лишь разбудил в ней то, что уже было там давно.
Илин дотянулась до того места в своем сознании, куда привела ее песня Останца, и тут катализатор в ее руках ожил, его теплота обволокла мозг Илин. В нем как будто возникла карта, горящие линии которой надежно вели ее к цели. Одна была нужна для этого, другая - для того, третья...

Хет пристально наблюдал за Илин. Туча Обитателей Запада пенилась, точно готовая закипеть вода в горшке; вспыхивали искры красного света, клубился серый воздух, все опаснее прогибался барьер. Через него прорывался ледяной пар, оседая на обнаженной коже холодными каплями. Хет подумал: неужели так будет с ними до самого конца, без всякого сигнала, свидетельствующего о провале или об успехе? Просто Констанс будет все больше слабеть, а потом уж Обитатели свирепо накинутся на них.
И вдруг край платформы запылал раскаленным золотым цветом.
Хет вскочил на ноги. Сияющий край постепенно отодвигался от стены в направлении открытого пространства внутри гигантского цилиндра, все больше нависая над бездонной пустотой башни. Платформа расширялась неумолимо, за пламенной полосой оставалось свежее пространство кремового камня. Она уже выросла в ширину не менее чем на фут. Илин удивленно всплеснула пустыми руками - реликвия исчезла. Она тихо произнесла:
- Я все-таки сделала это!
Вой Обитателей усилился стократно.
Севан-денарин внезапно оказался рядом с Хетом. Старик сказал:
- Если хочешь жить, прыгай! Врата захлопываются. Эта Сила доставит вас вниз в полной сохранности, если вы будете держаться центра, подальше от стен.
Хет перевел это остальным; ему пришлось кричать изо всех сил, чтобы они услыхали его голос.
- Но как же Обитатели? - запротестовала Илин. - Если Констанс снимет заслон, разве они не последуют за нами, пока платформа полностью не преградила им путь?
Откуда-то сзади раздался голос Констанса:
- Я могу сделать так, чтобы барьер продержался, пока мы не ускользнем, но времени у нас очень мало.
Илин взглянула сначала через край вниз, потом вверх - на Обитателей.
- Прыгай, - сказал ей Севан, делая жест, значение которого нельзя было не понять.
Хет повторил его и подтолкнул Илин к самому краю.
- Давай, Илин, торопись же!
Она кивнула, набрала побольше воздуха и шагнула прямо через край.
- Пошли! - Хет схватил Севана за руку и попытался подтащить его к краю. Тот вырвался и отступил. «Он хочет остаться здесь», - подумал Хет, разгадав замысел старика.
- Я советовал бы тебе поторопиться, - сказал Констанс.
Хет обернулся.
- Иди ты первым. И присмотри, чтобы Илин выбралась благополучно.
Констанс поглядел на него, подошел к краю быстро растущей платформы и последовал за Илин.
Барьер дрожал, но держался. Обитатели Запада явно были вне себя от бешенства. Снова сверху хлынул ледяной пар, превращающийся в ледяную морось при проходе через более теплый воздух.
Севан все еще не двигался. Оставалось каких-нибудь десять футов пустого пространства; платформа вот-вот должна была сомкнуться. Хет сказал:
- Если ты не прыгнешь, то и я не стану.
Старик обернулся к нему. В его глазах не читалось ничего. Потом он двинулся к краю.
Хет не стал терять времени. Он схватил Севана за руку и потащил за собой.
Они падали, но не стремительно. Стены пролетали мимо пятнами золотистого света, однако Хет был слишком увлечен, чтобы бояться. Он взглянул вверх и увидел, что просвета больше нет, он закрыт платформой, заблокировавшей коридор сплошным золотым овалом.
Но тут холодный вихрь с воем налетел на Хета, могучая сила завертела его и швырнула к стене. Хет ухватился за один из карнизов, и рваные жесткие края камня врезались в его ладони, когда Хет повис на руках, вцепившись в камень. Он стиснул зубы, нащупал опору для ног и перевалился через край карниза. Теперь он увидел, что Севан уцепился за тот же карниз в нескольких футах от него, и поспешил вытянуть старика наверх.
Севан распростерся рядом, но прежде чем Хет успел спросить его, что случилось, новый ледяной удар ветра обрушился на них и с силой прижал к стене. Хет вытер слезящиеся глаза и взглянул вверх.
Над ним завис Обитатель Запада; его тело представляло собой смерч из пыли и воздуха, холодных и темных, а где-то в сердцевине смерча проступала бездонная тьма. Обитатель снова ринулся к ним, и из него выросло щупальце, которое должно было смести их с карниза. Хет поднырнул под него, распластался на камне, но щупальце ухватило Севана и покатило его вверх тормашками к краю пропасти. Хет бросился вперед и успел ухватиться за край одежды старика как раз в тот момент, когда ноги Севана соскользнули с карниза. Хет с трудом удерживал старика на весу. Крис пытался зацепиться за что-нибудь, его локти бессильно скользили по грубой поверхности камня, раздираемые мучительной болью. Севан помочь не мог ничем, и Хет чувствовал, что не сможет долго удерживать его. Наконец рука Севана ухватилась за край карниза, напряглась, и Хету удалось втащить его обратно на выступ.
Хет опрокинулся на спину. Обитатель все еще висел над ними, ни на секунду не оставляя их без своего зловещего внимания. «Наверняка это тот самый, что был в нашем мире, тот, что был пойман уже раз в такую же ловушку», - думал Хет. Тварь слишком ненавидела их, поэтому и поджидала по эту сторону платформы.
Бесцветным человеческим голосом, тем самым, которым он пользовался, когда маскировался под человека и стоял рядом с наследницей, Обитатель прошипел:
- Я вас поймал. Врата в ваш мир захлопнулись, когда оба Хранителя прошли через них.
Внезапно на Хета накатил приступ бешенства.
- Сам ты себя поймал в ловушку! - крикнул он твари. Пусть она получит удовольствие и убьет его, но последнее слово, если у него хватит сил, все равно останется за Хетом. - Ты тоже не сможешь ни выйти в наш мир, ни вернуться в свой!
Облако взвилось - красное, злобное.
- Месть слаще свободы, - сказал Обитатель. - А в вашей компании - вы ведь навсегда останетесь со мной, пока время будет уходить в бесконечность, - этот плен покажется мне легко переносимым. - Тварь взмыла вверх и улетела, пронзительно хохоча.
Воздух снова потеплел, и Хет понял, что его легкие болят от вдыхания ледяного пара. Волосы и одежда промокли насквозь от сгустившихся водяных паров. Кругом стояла зловещая тишина, хотя где-то в неимоверной дали слышались завывания Обитателя, похожие на стихающую бурю.
Очень тихо Севан-денарин сказал:
- У него нет желания возвращаться в свой мир. Они и к нам-то явились потому, что их мир умирал, а они в своем отчаянии еще больше подорвали его существование; тогда они и обнаружили эти коридоры, которые и привели их к нам. Они не всегда были такими, какими ты их видел сейчас. Они ведь накрепко связаны со своим миром, и его затянувшиеся смертельные судороги нанесли их душам непоправимый вред. Так что лишь самые яростные из них перенесли путешествие сюда. Есть горькая ирония в том, что их битва за порабощение нашего мира и наша борьба за их изгнание почти уничтожили ту самую Землю, из-за которой и шла эта борьба.
Возможно, это была правда, но Хет знал, что она не пробудит в его сердце ни малейшей симпатии к этим существам. Он отодвинулся от стены, все еще мокрой и холодной от дыхания Обитателя. Он никогда бы раньше не подумал, что сможет прожить тут больше трех дней, но после того, как встретил Севана, ситуация изменилась. Здесь нет времени, сказал старик, и теперь Хет стал понимать, что означают эти слова. Быть заключенным тут навеки, да еще с существом, являющим собой смесь смерти, холода и злобы, это... Он спросил Севана:
- Он правду говорит? Мы действительно в ловушке?
Севан сел и покачал головой. Большая часть покрова пыли, скрывавшего его черты, исчезла, и Хет впервые увидел, что лицо собеседника имеет цвет старинной кожи, а волосы, выбившиеся из-под головного платка, побелены временем.
- Нет, - сказал Севан, и его голос, усталый и недовольный, впервые звучал как-то по-человечески. - Эта безмозглая тварь забыла, кто я такой. А я - Строитель, будь оно все проклято!
Он перегнулся через Хета и положил ладонь на камень стены, сосредоточенно нахмурив брови. И стена распахнулась, позволив им обоим вывалиться наружу.

Илин почувствовала, что она проходит сквозь Врата. Она ощутила то мгновение, когда их власть исчезла, и она полетела сквозь атмосферу ее собственного мира. Потом последовал сильный, оглушительный удар о воду. Илин вынырнула на поверхность, кашляя и задыхаясь.
Оказалось, она находится в цистерне Останца Солончаковой равнины. Закат уже разукрасил небо над головой цветными полосами. Пустое небо. Она с восторгом смотрела на него, слабо шевеля руками, только чтобы держаться на поверхности воды. Небо простиралось над залом Источника безграничное и свободное. Никаких коридоров! «Сработало! - сказала она себе, ликуя. - Все-таки сработало!»
Она подплыла к краю бассейна, намокшая одежда тянула ее вниз, и, чтобы удержаться на поверхности, Илин ухватилась за широкий каменный борт. Голова ужасно болела, руки и ноги были покрыты порезами и синяками, усталость пронизывала ее до самых потайных уголков души.
На противоположной стенке цистерны сидел Констанс. Он спокойно выудил из воды свою мантию и теперь выжимал ее. Из вестибюля прибежали несколько человек в одеждах имперских ликторов, а также Хранители Констанса в черных одеяниях, издавая вопли удивления и размахивая руками. Шискан сон Карадон со сложенными на груди руками стояла перед цистерной, невозмутимо спокойная перед лицом их чудесного возвращения.
- Вернулись? - сказала она Констансу. - А мы уже начали было беспокоиться.
- Это было необыкновенное приключение, - ответил он. - Но к концу все прошло без сучка, без задоринки.
«Ну и характерец у него», - подумала Илин. Она теперь могла представить себе, что в конце концов привыкнет общаться с ним, но знала, что удовольствия ей это все равно не доставит. Илин огляделась, посмотрела на воду, на небо над головой, все еще не осознавая, чего ей не хватает, что она ищет. А потом понимание обрушилось на нее, как удар кулаком в солнечное сплетение. Не было ни Хета, ни того Древнего.
- Их нет с нами! Хет пропал! Они не выбрались! - Она с ужасом смотрела на Констанса.
- Ну, я не стал бы биться об заклад, что это так, - ответил Констанс. Он перебрался через стенку цистерны и теперь стоял на полу зала, роняя на него блестящие капли воды. - Не говоря уж о личных талантах Хета, у него есть еще тысячелетнего возраста Древний, который именует себя Строителем. И если там имеется запасной выход, Хет его обязательно обнаружит.
Примерно то же говорил Хет о Констансе. Илин закрыла глаза и попыталась оглядеться с помощью своего внутреннего зрения. Констанс, Шискан и другие Хранители выглядели как вспышки яркого света на фоне темного ландшафта. Сопровождавшие их ликторы были менее определенны, но все же видны как вибрирующие живые души. Она отстранила их, распространяя свое Видение за пределы Останца на безграничные пространства живого/мертвого Пекла, простиравшегося вокруг. Она знала, что не сможет обнаружить Хета, но на какое-то мгновение ощутила присутствие Севан-денарина, которое не походило ни на отсветы от Хранителей, ни от других людей. Однако она не успела дотянуться до него, как присутствие Древнего исчезло.
Итак, Севан был здесь, хотя он прятался от ее поиска так же, как раньше прятался от Обитателей. После бесчисленных лет это, должно быть, стало его второй натурой. До Илин внезапно дошло, дошло с необычайной четкостью, будто она смотрела в будущее сквозь дым горящих костей, что она увидит Хета в Чаризате. Илин открыла глаза, заметно успокоившись. И только тогда поняла, что она совершила сейчас.
Илин взглянула на свои ладони, обмотанные грязным тряпьем. В этих ладонях совсем еще недавно она держала катализатор, и он исчез из них во вспышке Силы, создав барьер, который будет держать Обитателей Запада в их собственном мире, каков бы он там ни был. Навечно. Теперь она обладала способностью читать души, способностью такого масштаба, о котором большинство Хранителей и мечтать не может; она могла видеть на многие мили, она заглядывала в будущее, не совершая никаких обрядов. Это было похоже на тот раз, когда голос Останца напевал ей. Но теперь Останец молчал, он снова уснул, выполнив свое предназначение.
Констанс прав. Пробуждение Останца изменило Илин. И возможно, он был прав и в отношении многого другого, хоть ей и было противно признавать такое. Что ж, ее собственный страх, видимо, определял ее нежелание пользоваться Силой; это она готова была признать. По сравнению с остальным такое признание казалось ей легче легкого.
Илин обладала Силой, но зато ее измученное тело отказалось повиноваться. Потребовалась помощь двоих ликторов, чтобы Илин смогла выбраться из бассейна.

Хет понял, где он находится, сразу же, как только открыл глаза. Он лежал на боку, свернувшись в клубок, прижимаясь спиной к раскаленному солнцем камню. Понятия «верх», «низ», а также «север» снова обрели былое значение, в воздухе чувствовался испепеляющий жар Пекла. Мир был удивительно, больше того - великолепно правилен. Хет приподнял голову, затем сел, ощущая все свои синяки, шишки, порезы и боль в перенапряженных мышцах.
Он находился на верхнем уровне Пекла, поблизости от Останца. Солнце садилось в светлой дымке, переливающейся красными, золотыми и оранжевыми тонами. На востоке небо уже потемнело, оно было фиолетовым, индиговым, хотя звезды еще не появились. Горная порода верхнего уровня уходила вдаль волнами, над которыми вздымались редкие валуны и островерхие скалы, тронутые той же золотой краской, которая окрашивала угасающий небосвод. Севан-денарин стоял в нескольких шагах, обратив лицо к западу, и вечерний ветер слегка колебал его одежду.
Хет медленно встал на ноги, с трудом удерживаясь в вертикальном положении. Упали они, надо думать, с небольшой высоты, так как не разбились. Должно быть, хорошо знакомый со странной географией коридора Севан каким-то образом умудрился высвободить их почти у самой поверхности Земли. Глядя на этого старика, Хет думал о том, что сейчас может происходить в уме Древнего. Тот ведь провел тысячи лет в ссылке, на которую сам себя обрек, а теперь оказался в мире, который совсем не похож на тот мир, что остался у него за спиной. Хет прочистил горло.
- Ну что, стоило спасать этот мир?
Севан повернул к нему лицо, на котором лежали тени, брошенные закатом, и ответил:
- В нем есть своя красота, хотя и очень странная. Вероятно, стоило. - Сказав это, Севан вдруг стал как бы проваливаться внутрь самого себя. Прежде чем Хет успел броситься к нему, от того осталась лишь кучка пыли, тут же разнесенная вечерним ветром по Пеклу.

Глава 21

Ночь Хет провел в углублении в стене небольшого каньона, совсем недалеко от Останца. Ночь была скверная, и по многим причинам. Он очень хотел выспаться, но нужно было поразмыслить о причинах смерти Севан-денарина; наконец, ему просто необходимо было побыть одному. Для всего этого Пекло мало подходило, но другого-то места все равно не было.
К утру вернулась его лихорадка, но с ней пришла и воля к жизни, что позволило ему начать долгий и трудный пеший поход в Чаризат, если не с энтузиазмом, то с завидным самообладанием. Ради тени он придерживался среднего уровня, шел не спеша и промышлял себе пищу. Лихорадка была не такая свирепая, как раньше, но все-таки ему иногда казалось, что голова набита песком. Новый приступ, видимо, начался раньше, но сейчас у него впервые появилось свободное время, чтобы заметить его.
В конце дня он устроил себе привал на городской границе, то есть в виду Чаризата. У Хета не было особого желания торопить встречу с городом.
Вытянувшись на вершине вылизанного ветром валуна, Хет наблюдал, как закат окрашивает кроваво-красной краской небо, как огоньки далекого города начинают мерцать в сгущающейся тьме, и вдруг ощутил, что он, пожалуй, слишком долго злоупотреблял гостеприимством Чаризата. Его воспоминания о Свободном городе Кеннильяре становились все теплее и теплее, и наконец одиночество помогло ему смириться с мыслью о том, что там будет совсем неплохо побывать вновь, во всяком случае, хотя бы ненадолго. Он испытывал острое желание отказаться от Чаризата навсегда и немедленно пуститься в путь по торговой дороге. Сагай сойдет с ума от рассказов о том, что случилось с реликвиями, а у Хета найдется что рассказать. Если Сагай купил себе место в Гильдии Ученых, новые знания могут значительно повысить там его статус.
Но до Кеннильяра дорога не близкая, и хотя лихорадка вроде не усилилась, но и слабее тоже не стала. И если он не хочет опять на три дня впасть в беспамятство, ему необходимо найти место, где можно отлежаться. Арад-еделку он тоже обязан рассказать о недавних происшествиях в благодарность за заботу и помощь, да и на реакцию Еказара было бы взглянуть любопытно. Хет улыбнулся про себя, подумав от этом... А у них могут оказаться новости об Илин и о том, что она собирается делать сейчас, когда Риатен умер.
В общем, провести несколько дней в Чаризате, прежде чем отправиться в долгий путь, показалось ему вполне разумным; может быть, хотя бы раз ему удастся привести свои поступки в соответствие с разумом.

Утреннее солнце как раз всходило над городом, когда Хет достиг доков Чаризата. Ручные тележки катились по дорожкам и мосткам над головами, фургоны дымили у пирсов, ночная деятельность уступала место дневной. Ощутив знакомую смесь зловония сточных труб и запаха разогретого металла, Хет чуть не повернул обратно.
Он взобрался по опорам полуразрушенного пирса и направился к пандусам, когда чуть заметное шевеление у постамента колоссальной статуи привлекло его внимание. Хет поколебался и окинул внимательным взглядом более высокие уровни доков. Нищие все еще спали, никто из прочих - грузчиков, машинистов, надсмотрщиков - не появлялся, разве что кроме тех, кто страдал бессонницей. Словом, Хет не увидел ничего из ряда вон выходящего и уже собирался пожатием плеч разделаться со своим непонятным беспокойством. Он все еще чувствовал себя плохо, его зрение и обоняние были настроены на привычные условия пустыни; нужно было время, чтобы они адаптировались к городу. И все же Хет сделал крюк, чтобы пройти по пандусу механиков в самом дальнем конце доков.
Хет прошел мимо пьедестала Колосса и направился по улице, что вела к воротам на Восьмой ярус. Шагах в двадцати от него стояли три горожанина, словно кого-то поджидая. Это явно были жители нижних ярусов, но не настолько оборванные и истощенные, как обычные обитатели Восьмого яруса. Увидев какую-то напряженность в их неестественно свободных позах, Хет намеренно замедлил шаг.
Сзади кто-то окликнул его по имени.
Хет тут же обернулся, уже обнажая нож. На безопасном расстоянии от него стояли четверо мужчин. Одним из них был некий Кадуск, которого он знал как выбивалу долгов, работавшего на Лушана, а двое были докеры, вооруженные длинными металлическими вагами, которые использовались в качестве рычагов при погрузке и разгрузке фургонов. Последним был мелкий стукачишка - Айвен Сата.
Хет попятился к стене. Но это было бесполезно. Вдоль улицы в этом месте тянулись глухие каменные стены, над ними возвышались склады, окна в которых отсутствовали, дабы предотвратить воровство. Бежать было некуда.
Три человека, которые стояли дальше по улице, тоже направились в сторону Хета, рассредоточившись, отрезая ему путь к бегству, а Кадуск со своими докерами окружили Хета. Все это происходило на самом виду, и стража у ворот, ведущих на Восьмой ярус, наблюдала за происходящим с откровенным интересом. Кадуск выбрал момент правильно. Доки были достаточно далеко, и драка не могла стать помехой для торговли, а Хет вовсе не походил на горожанина даже на расстоянии. Так что стража не имела повода вмешиваться в уличную ссору.
Айвен Сата прятался за спинами остальных: ему было любопытно, но к целостности своей шкуры он относился крайне серьезно.
- Сколько ж они тебе заплатили за меня, Сата? - крикнул ему Хет.
- Десять пятидневных жетонов, - ответил стукач. - И я их заработал потом и кровью. Выследить тебя - дело хитрое.
Кадуск ухмыльнулся:
- На несколько дней он тебя потерял вообще, затем подцепил на Шестом ярусе и проводил до доков. Лушан чуть с ума не сошел, когда мы решили, что ты покинул город. Но он не разрешил нам бросить слежку.
Хет прислонился спиной к стене. Десять пятидневных жетонов не так-то уж много. Он подумал, что, пожалуй, это даже оскорбительно мало, учитывая цену на мертвых крисов на черном рынке, но Айвен Сата - известный недоумок. Он наверняка подслушал разговор Хета с Кастером в Аркадах, но даже Айвен не настолько глуп, чтобы выдать дилера с черного рынка Лушану. У Кастера есть друзья, которые за подобное преступление заживо содрали бы кожу с Лушана и Сата, выполнив это особо мучительным способом, а потом по кусочкам скормили бы клещепаукам. К сожалению, к Хету подобных чувств никто не питал.
Один из выбивал долгов бросился на Хета. Хет сделал выпад и уклонился от удара железной вагой. Выбивала затряс раненой рукой, ругаясь на чем свет стоит, и первые капли яркой крови окропили пыльную улицу.
Кадуск прикрикнул на остальных, и они снова набросились на Хета. Тот уклонился еще от одного удара и врезал атакующему, который отлетел назад, почти открыв Хету дорогу для бегства. Кто-то, однако, вцепился в Хета, прежде чем тот успел воспользоваться этим преимуществом, и с силой ударил криса спиной о стену. Из Хета чуть весь дух не вышибло, и на какое-то драгоценное мгновение он потерял сознание, так что кто-то успел ухватиться за его руку, держащую нож, пытаясь заставить его бросить оружие. Человек, обхвативший его, сковывал движения Хета, и тогда он свободной рукой схватил горсть сальных волос и резко рванул голову цеплявшегося за него человека назад. Не хватало замаха, чтобы сломать негодяю шею, но он все же взвыл и отпустил Хета. Тот уже выпрямился во весь рост, но вдруг его зрение помутилось, а земля под ногами закачалась. Он соскользнул по стене на мостовую, и последнее, что он увидел, был чей-то кулак, приближающийся к его лицу.
Полностью Хет сознания не терял. Он был в каком-то тумане, но все же понимал, что его голова свисает с чьего-то плеча, что одежда этого человека воняет и что тот нисколько не думает об осторожности, довольно беззаботно придерживая Хета своими ручищами. Кровь грохотала в ушах Хета, а желудок пытался вывернуться наизнанку. Какие-то размытые темные пятна поплыли у него перед глазами, когда он по неосторожности открыл их, хотя видеть, по правде говоря, было нечего, так как вокруг головы у него был обмотан его же бурнус, вероятно, чтобы скрыть лицо. Кадуск и его парни, к счастью, воспользовались только кулаками, но это было не так уж существенно сейчас, когда Хет плыл куда-то, будучи не в силах прорваться к реальности. Его инстинктивные попытки вырваться из рук тех, кто тащил его, были так слабы, что на них никто даже внимания не обратил.
В эти утренние часы народа было совсем мало, и если бы даже стражники и остановили Кадуска, то он и его приятели просто заявили бы, что несут домой напившегося дружка, и этого было бы вполне достаточно. Потом Хет услышал звон колокола на башне в Академии и понял, что они на Четвертом ярусе. Значит - дом Лушана, и эта мысль сразу вернула ему сознание. Если он попадет туда, надеяться на спасение не придется.
Дом Лушана был неподалеку от района лавок; если Хету удастся затеять драку и привлечь внимание, это создаст помехи для торговли и привлечет стражников. А может быть, это будут торговые инспектора... впрочем, и это означало бы лишь отсрочку смерти.
Но тут человек, несший Хета, остановился, и это внезапное изменение ритма движения вызвало у Хета новый прилив слабости. Он услышал крики и шум и решил, что сейчас самое время попытать счастья. Он сцепил пальцы обеих рук в один кулак и нанес своему носильщику удар по почкам.
Мужик, которого так неожиданно ударили, дико завопил и уронил Хета на землю. Тяжело ударившись об нее, тот откатился в сторону, задыхаясь от пыли и морщась от резкого солнечного света. Неподалеку от него валялись на земле два выбивалы долгов, громко стеная и держась за голову. Новый участник этой сцены сражался с Кадуском, охаживая его железным шестом от навеса лавочки, а еще двое громил пытались обойти незнакомца с тыла. Хет не мог хорошенько разглядеть своего вероятного спасителя; на этом человеке была одежда для путешествия по пустыне, длинный головной платок, и двигался он слишком быстро для слезящихся глаз Хета, которые никак не могли сфокусироваться. Хет предполагал, кто это мог бы быть, но в данный момент считал подобное совершенно невозможным.
Человек, который нес Хета, сначала сложился вдвое, но теперь, преодолевая боль, распрямился и двинулся к группе дерущихся. Хет извернулся, вытянул ногу и сделал носильщику подножку. Выбивала долгов рухнул на землю, а Хет прополз вперед и навалился на него, удачно захватив шею врага сгибом руки.
Раздался еще чей-то крик, кто-то схватил Хета за шиворот, стащил его с неподвижного выбивалы и плашмя швырнул на плиты улицы. Хет обнаружил, что смотрит прямо в лицо офицеру имперских ликторов, который нацеливает на него свое ружье.
- Не двигаться! - предложил ликтор.
Хет решил последовать разумному совету. Офицер осторожно подступил ближе, а потом крикнул через плечо:
- Это он самый и есть!
Их окружала по меньшей мере дюжина ликторов. Кадуска и тех двоих выбивал, которые еще стояли на ногах, обезоружили. Хет с трудом приподнялся. Да, он чуть не вляпался. Это был двор перед домом Лушана.
- И этого тоже.
Подкапитан вытащил из-за спин громил человека, который еще недавно атаковал их, и толкнул его к Хету и его караульным. На этот раз Хет прекрасно рассмотрел, кто это такой.
Сагай опустился рядом с ним на колени, глядя одним глазом на офицера, пробормотал:
- Из огня да в полымя, как всегда!
- Что ты тут делаешь? - возмутился Хет. - Я же считал, что ты должен быть уже в Кеннильяре!
- Искал тебя! - Сагай был возбужден. - А как же иначе! Кастер рассказал мне, что ты сделал с Лушаном и что кто-то донес на тебя. Поэтому я стал следить за этим домом в надежде встретиться с тобой. - Он тяжело вздохнул. - Не могу понять, чего я с тобой связался. Наверное, потому только, что детишки уж очень привязались к тебе.
Хет не знал, злиться ему или нет, особенно учитывая, что он и сам оказался вовсе не там, где должен был быть.
- Но как ты попал в Чаризат?
Оба с опаской поглядели на ликтора, но он, видимо, не был склонен запретить им разговоры. Сагай был с ног до головы покрыт пылью пустыни и к тому же получил пару хороших ударов во время драки. Он выглядел таким же оборванцем, как и любой другой караванщик с дурной репутацией. Сагай объяснил:
- Проведя в пути два дня, я понял, что ты догонять нас не намерен. Мы были уже совсем близко от Кеннильяра, когда встретились с караваном, идущим в Чаризат. Я подумал: а не вернуться ли мне вместе с ним, чтобы поискать тебя? Мирам убедила меня, что с ней все будет в порядке. Она отлично знает Кеннильяр, да и Нетта с ней. Теперь они, должно быть, уже сидят в доме моего дяди. - Сагай поколебался, поглядел на ликтора и еще тише продолжил: - Я говорил с Арад-еделком и читал его книгу. Он слышал от Илин кое-что о ваших приключениях в Останце на Солончаковой равнине. Я с трудом поверил в эту... - Он снова помолчал. - Неужели это правда?
- Каждое слово. Но я же сказал, что, если не смогу уехать отсюда за время, которое позволит догнать караван в пути, я присоединюсь к вам в Кеннильяре.
- Во имя всех дьяволов! - Пораженный Сагай качал головой, не слушая возражений Хета. - Это имеет какое-нибудь отношение к тому, что нас собираются арестовать имперские ликторы?
- Понятия не имею. - Хет решил оставить в покое вопрос о Кеннильяре. Да и о чем тут было сейчас спорить? - Имеется много всяких возможностей.
Прибыли торговые инспектора и затеяли спор с ликторами. Они хотели увести и Хета с Сагаем за драку вблизи лавок и за помехи торговле. Им явно было мало остальных задержанных. Но ликторы не сдавались, и торговые инспектора, забрав Кадуска и его людей, удалились вне себя от ярости, что лишились части своей добычи. Хет заметил, что Лушан так и не вышел из дому, чтобы замолвить словечко за своих наемников, и подумал о том, как поведет себя брокер дальше. Все остальные обитатели этого двора торчали у окон, глазели и размахивали руками.
Подошли еще ликторы, началось движение, офицер знаком предложил Хету и Сагаю встать. Хету для этого понадобилась помощь Сагая, но, когда встать все же удалось, вертящийся мир постепенно обрел устойчивость. За вопрос о том, куда их ведут, можно было легко заработать удар прикладом по голове, а потому Хет и спрашивать не стал. И раз они миновали улицу, которая вела к Управлению Торговли и его тюрьме, значит, оставалось лишь одно - Первый ярус.

* * *

Когда они достигли дворца, Хет испытал немалое облегчение, увидев, что ликторы повели их наверх, а не в подвалы. Только на этот раз их отвели гораздо выше, чем они были тогда, когда впервые посещали наследницу, и Хет уже начал было подумывать, не хотят ли их затащить на крышу, чтобы разделаться каким-нибудь жестоким образом.
В конце концов они попали на седьмой ярус дворца, где их ввели в большую комнату. Окна в ней поднимались от пола до потолка; некоторые из них были закрыты каменными решетками, а другие ограждались лишь низким парапетом.
Офицер оставил с ними несколько своих солдат и ушел, чтобы, вероятно, доложить о доставке пленников тем, кто отдал приказ об их аресте. Хет обменялся непонимающим взглядом с Сагаем. Во всяком случае, их не связали и не приковали в каком-нибудь каменном мешке в подвале.
Ничем не сдерживаемый солнечный свет нагревал комнату, отражался от мраморной облицовки, но все же тут был и сквозняк, а стража не возражала против того, чтобы их пленники расхаживали по всей комнате. Хет сразу же подошел к окнам. Вид был потрясающий. Первый ярус лежал под ними, как огромная карта, и можно было видеть и края других ярусов, вплоть до Восьмого, где люди и ручные тележки шныряли по улицам подобно муравьям.
- Да, до земли тут далековато, - задумчиво сообщил Сагай.
Хет наклонился вперед, чтобы видеть лучше, и Сагай инстинктивно ухватил его за одежду. Спуститься, решил Хет, теоретически возможно. Каждый уровень дворца был шире того, который возвышался над ним, образуя как бы серию больших ступеней. Но это были столь высокие ступени, что преодолеть их без веревки нельзя, а кроме того, спускавшиеся оказались бы на виду у всех, кто находится на следующем ярусе, и у всех, кто удосужится выглянуть из окон на этой стороне дворца.
- Мы могли бы проделать это в темноте, - сказал Хет еле слышно. - Если, конечно, мы доживем до темноты, - добавил он.
- Могли бы, - согласился Сагай. - Если не принимать во внимание, что я стар, а ты выглядишь не таким здоровым, как прежде. У тебя все еще лихорадка? Я думал, что ты уже выкарабкался из нее.
- Ну, ты не так уж и стар, - отозвался Хет, стараясь не затрагивать тему своего здоровья. - У тебя не было никаких проблем с той делегацией, которую Лушан послал приветствовать меня по прибытию.
- У меня с ними было вполне достаточно проблем, благодарю покорно. Думаю, ликторы прибыли весьма своевременно, если уж говорить правду.
- Ну, я бы этого не сказал.
У Хета все еще были живы в памяти воспоминания о методах, с помощью которых наследница избавлялась от неугодных гостей. Правда, палач Сарет уже сдох, и ему не надо было беспокоиться о новой встрече с ним. Хет отвернулся от окна и потянулся всем телом, чтобы избавиться от чувства скованности и боли в плечах. Ему хотелось, чтобы их поскорее увели куда-нибудь, где есть фонтан. Кровь из носа уже не текла, но в голове что-то гудело и постукивало; самое болезненное место находилось на челюсти. Кроме того, качался один зуб.

Предыдущая страница 19 Следующая страница


Город костей 20

Хорошо бы узнать, по чьему приказу их арестовали. Хета безумно интересовало, где сейчас Илин, нельзя ли ей как-нибудь передать весточку, чтобы она им помогла. Он заметил, что Сагай все еще смотрит в окно, и спросил:
- Ты боишься за Мирам?
- Немного, но... - Сагай покачал головой, отходя от парапета. - Она хорошо знает Кеннильяр, у нас там родные, а она сама сейчас старше и умнее, чем была, когда так глупо выскочила за меня замуж.
Хет поморщился. Как не повезло, что Сагай вообще оказался втянутым в эту историю!
- Тебе вообще нечего было тут делать, - сказал он. - Не надо было сюда возвращаться.
- Ох, да заткнись ты! - Сагай смотрел на арку, возле которой стояли караульные ликторы. - Та мозаика, что видна вон там, в зале... Отличная копия фресок в Батайе.
И пока Хет изгибал шею, чтобы рассмотреть батайскую мозаику, в их комнату вошли еще четыре ликтора во главе с более пожилым офицером. Хет сразу же узнал цепь, указывающую на его ранг. Это был тот самый архикоммандор, который пытался остановить Хета в Цитадели Ветров и который помогал патрицию уговорить Констанса атаковать дворец.
Архикоммандор подошел к ним и остановился лишь в одном шаге от Хета. Он холодно произнес:
- Так. Один из шпиков Аристая Констанса. Только Констанса здесь сейчас нет.
Хет не попятился назад, зная, что это было бы ошибкой. Он ответил:
- А ты уверен в этом?
Способность Констанса появляться, когда его менее всего ожидали, должно быть, была известна достаточно хорошо среди высших чинов двора. Хет сомневался, что только он один удостаивался таких внезапных встреч.
Однако офицер не испугался.
- Конечно, уверен. Он сейчас у Электора.
- А не благоугодно ли будет сказать нам, по какой надобности нас привели сюда? - спросил Сагай с вежливым любопытством.
Архикоммандор резко повернулся, удивленный, что услышал от оборванца, каким сейчас выглядел Сагай, речь высокообразованного человека. Он оглядел их обоих уже с некоторым беспокойством и, отступив на шаг, ответил:
- Так распорядился сам Электор.
«Сам Электор!» - подумал Хет. Быть того не может. Сагай глядел на него, ожидая объяснения, но у Хета такового не нашлось. Прежде чем он успел предположить, что архикоммандор просто спятил, в зале произошел какой-то переполох. Ликторы расступились, чтобы пропустить Илин.
Приключения последних дней не оставили на ней заметных следов. Под глазами легли тени усталости, но ее мантия и кафтан были белоснежными, а на тонкой талии висела боль-палка. Подходя к ним, она переводила взгляд с Сагая на Хета, и глаза ее все шире раскрывались при виде их ран и ушибов.
- Это ликторы так разукрасили вас? - строго спросила Илин.
- Нет, это результат совершенно другой драки, - объяснил Сагай.
- Ох! - Она повернулась к Хету с выражением возмущения, смешанного с жалостью. - Но где же ты был все это время и как выбрался из Коридора? И куда подевался Севан-денарин?
Тут вмешался архикоммандор, и Хет не успел ничего ответить. Тот резко спросил:
- А что ты здесь делаешь, Хранитель?
Илин поглядела на него так, будто по меньшей мере была Мастером-Хранителем.
- Тебя это не касается, Венге, - сухо и резко бросила она. - На каком основании ты арестовал этих людей?
Ликтор оглядел Хета. В его глазах нельзя было ничего прочесть.
- Электор хочет видеть вот этого типа.
- Быть того не может! - возразила Илин. Похоже, она обвиняла Венге во лжи, но, видимо, плевала на это.
- Он отдал мне приказ лично, Хранитель. Описание внешности точно совпадает. - Венге явно сдержал свой гнев, но его слова падали тяжело, как булыжники. - И еще описание этого, - он кивнул на Сагая, - которого следовало допросить на предмет выяснения местонахождения криса, если мы его не отыщем.
- Что все это значит, Илин? - с тревогой вопросил Сагай. - Я полагал, что лица без гражданства никогда не допускаются на глаза Электора, если только они не являются членами посольств.
Илин покачала головой.
- Я тоже так считала, но подозреваю, это всего лишь обычай, и он может видеть кого захочет. - Она снова обратилась к Венге, ее глаза сузились. - Но во имя Великого Неба, зачем ему видеть Хета?
Венге ответил грубовато:
- В это меня не посвятили. Но если б я осмелился гадать, то сказал бы, что это имеет какое-то отношение к Аристаю Констансу.
- Констанс? - Илин сверкнула глазами на Хета. - Тогда ты должен был бы все знать сам, раз вы с ним такие закадычные друзья!
- Он мне вовсе не друг. И я не имею представления о том, что тут происходит, - запротестовал Хет. Он действительно ничего не понимал. Его неспособность понять происходящее отчасти объяснялось лихорадкой, но преимущественно - шоком от самих событий.
Илин снова повернулась к Венге.
- Если Сагай арестован только для выяснения местонахождения Хета, а Хет уже у вас, ты бы мог Сагая отпустить.
Сагай начал было протестовать, но Хет ткнул его локтем под ребра. Илин права, и если Хету не удастся выбраться из этой переделки, то хоть Сагай окажется на свободе. Архикоммандору предложение явно не нравилось, но принадлежность Сагая к ученому миру была очевидна даже после его участия в драке, да и Илин, видимо, тут имела большее влияние, чем мог представить себе Хет. Венге настолько забыл об этикете, что позволил себе запустить руку под чадру и почесать подбородок, после чего неуверенно спросил:
- А что, если Электор пожелает и его допросить о чем-то? - Это был голос человека, которому очень хотелось, чтобы его разубедили.
- Передай его мне под мою ответственность, - ответила Илин.
- Ладно. - Венге сделал знак своим ликторам. - Но этого криса мне придется забрать сейчас же.
- Только постарайся не распускать язык, - встревоженным голосом произнес Сагай.
- Прощай, - отозвался Хет, бросая взгляд через плечо.
Ликторы уже окружили его.
Илин последовала за ними и умудрилась оттереть одного из ликторов в сторону, так что оказалась рядом с Хетом.
- Не волнуйся. Он вовсе не чудовище.
- А ты говорила, что он что-то вроде, - тихонько пробормотал Хет.
- Ничего подобного я не говорила. - Илин искоса поглядела на Венге. - А кроме того, я тогда с ним мало общалась, верно? Я погляжу, что тут можно сделать.
Хет не понимал, каким образом она надеется помочь ему. Теперь, когда Сонет Риатен умер, какое значение мог иметь Хранитель из его семьи? Ликторы вели их по другой лестнице, и Илин остановилась. Дальше идти ей не полагалось.
Лестница осталась позади. Хета повели по анфиладе комнат - просторных и красивых, но почти без мебели и других предметов практического назначения, как будто они служили только для показа. Впечатление было такое, что тут нет даже настоящих стен, что их заменяют разделяющие комнаты каменные решетки, открывающие свободный доступ свету и воздуху. Двери заменялись бронзовыми и медными сетками и ширмами. Колонны были высечены из розового мрамора и порфирита. На всем пути они не встретили ни одного человека.
Наконец Венге остановился в комнате, которая была не лучше и не хуже остальных, но с той разницей, что одна из стен имела высоту лишь по пояс, а за ней находился пышный атриум со множеством кустарников и даже деревьев, растущих в изящных горшках. Среди всей этой зелени било несколько фонтанов. Там и сям виднелись небольшие диванчики и кресла, обитые шелком с золотой вышивкой.
Комната была пуста, если не считать Аристая Констанса, который нетерпеливо расхаживал взад и вперед, похожий на черного призрака, каким-то образом проникшего в эту раззолоченную комнату.
Констанс пошел навстречу, и Хет поглядел на него без всякого удовольствия.
- Должен был бы давно понять, что все это из-за тебя!
- Итак, я - проклятие всей твоей жизни? - сказал Констанс, останавливаясь перед ним на расстоянии протянутой руки.
Ликторы и даже архикоммандор Венге из осторожности отступили назад, не желая участвовать в этом столкновении. Констанс тоже после своих приключений выглядел не хуже, но, имея дело с ним, вообще никогда нельзя было сказать что-либо определенное.
- Как тебе удалось бежать из Коридора?
- Он был Строитель, - ответил Хет, не зная, как еще можно объяснить случившееся.
- Понятно. - Слово прозвучало так, будто Констанс действительно все понял. - Тебе, может, интересно узнать, что Чудо уже не совершает чудес. К тому времени, когда мы вернулись из Останца, оно перестало испускать свет.
Хет принял это известие одновременно и как потерю, и как облегчение. Чудо было дивным явлением, но его роль была исчерпана.
- Значит, все кончилось, - сказал Хет.
- С этим можно согласиться.
Комната была темноватая, несмотря на атриум и сквозные стены.
- А тогда зачем я здесь? - потребовал Хет объяснения.
- А тебе не приходило в голову, что это может быть знаком благодарности?
Испытывая отвращение к шуткам такого рода, Хет отвернулся и увидел, что стоит перед древней фреской. Она была очень большая, покрывала всю стену и отличалась прекрасной сохранностью, хотя сам ее сюжет не был столь редким, как на фреске, над которой работал Арад-еделк. Это был морской пейзаж, изображавший скалистый мыс, который легко мог бы оказаться тем самым горным массивом, где стоит Чаризат. Мыс был окружен пенящейся темной водой под небом, покрытым серыми клубящимися тучами. Более близкое знакомство с фреской, вероятно, позволило бы определить династию, при которой она была создана. Тот, кто реставрировал эту фреску, воздержался от соблазна вставить в нее по периферии новые изразцы на место утерянных и заполнить таким образом пробелы. Там проступал просто грубый камень стены.
Хет сам не знал, сколько времени он рассматривал фреску, пока сильная рука не взяла его за подбородок и не повернула его голову к Констансу, внимательно смотревшему на него.
- Должен признаться, что благодарность мне тоже в голову не приходила, - сказал Хранитель. - Ты болен.
Хет вырвался и шагнул назад.
- Нет. - Отрицание было чисто автоматическим и Констанса ничуть не убедило. Большие двойные двери в дальнем конце комнаты начали раскрываться, и Хранитель повернулся к ним. Хет не помнил точно, что произошло потом. Комната, освещенная теплым солнечным светом, вдруг потемнела, а стены стали валиться друг на друга. Потом он увидел, что лежит на полу.
Чьи-то шаги приблизились к нему, и голос сказал:
- Он жутко выглядит. Что ты с ним сделал? - Голос принадлежал старику, к тому же склочному и рассерженному.
- Ничего я ему не сделал! - Констанс тоже был несколько рассержен.
Хет лежал, вытянувшись на спине, и тесный контакт с прохладным мраморным полом немного оживил его. Он чуть-чуть приоткрыл глаза, надеясь, что этого никто не заметит.
Человек, стоявший над ним, должно быть, был сам Электор. Ростом он был невелик - совсем уроженец какого-нибудь нижнего яруса. Хет видел его ясно, невзирая на угол, под которым приходилось смотреть. Был Электор к тому же толст, а его черты выглядели куда хуже в жизни, нежели на монетах. В них не замечалось и капли красоты, которая ассоциируется с классом патрициев. Его одежда из тонкого золотистого шелка окаймлялась широкой полосой золотой вышивки, но драгоценностей Электор носил меньше, чем Главный Управитель дворца. Что ж, это был, строго говоря, его дом, и поскольку законы он издавал сам, то и делать мог все, что пожелает.
И тут Хет заметил, что Электор, вероятно, уловив, как дрогнули веки Хета, пристально следит за ним. Потом Электор фыркнул и отвернулся.
Хет осторожно сел. Гул в его голове все усиливался, что здорово мешало думать. Он не имел ни малейшего представления о правилах этикета, хотя и подозревал, что как человек, не имеющий гражданства, он в любом случае должен валяться на полу. Несколько ликторов Венге, вооруженных жезлами, стояли рядом с ним, и он знал, что если он сделает одно неверное движение, то немедленно понесет неотвратимое наказание.
В комнате были еще люди - патриции и, должно быть, несмотря на богатство их одежд, слуги. Все они были в чадрах, но их глаза изучали Хета с разными степенями отвращения, удивления и насмешки. «Не думай о них, - сказал себе Хет. - Думай только о себе». Констанс примостился на низенькой перегородке, отделяющей атриум, и выглядел так, будто собирался насладиться представлением. Не важно, что делает Констанс. Хет не собирался ждать от него помощи. Электор присел на ближайший диван. Его острые старые глаза смотрели не на Хета, который обрадовался этой передышке, а на одного из патрициев.
И будто продолжая прерванный разговор, патриций сказал:
- Я совершенно не удовлетворен отчетом о смерти наследницы.
Хет тут же узнал этот голос. Последний раз он слышал его, когда патриций кричал на Констанса в Цитадели. Это был тот патриций, которого сопровождал Венге. Сейчас он размахивал руками, явно стараясь в чем-то убедить слушателей.
- Единственное сообщение об этом принадлежит Аристаю Констансу, но учитывая то обстоятельство, что он в то время был врагом наследницы...
- Мы слышали еще и слова нового Мастера-Хранителя. - Электор казался более заинтересованным своими перстнями, нежели темой разговора. Но теперь он снова смотрел на патриция и его глаза казались обманчиво сонными. - Она там тоже присутствовала. Надеюсь, ты не собираешься оспаривать ее отчет?
Патриций колебался, он что-то обдумывал.
- Нет, если мой господин принимает его.
«Они говорят об Илин», - думал Хет, стараясь понять смысл происходящего. Неудивительно, что Венге отпустил Сагая, когда она попросила его об этом. Казалось, это должно было ободрить его. Но могла же она сказать там, на лестнице, что стала Мастером. Хотя обижаться было глупо - у нее не было на это времени.
- О, я, конечно, его принимаю, - заверил Электор патриция с уверенностью, приправленной такой долей сарказма, что она была почти незаметна. - Ты простишь меня, если я попрошу тебя сейчас удалиться, советник? Я предпочел бы задать ряд вопросов в частной обстановке.
Патриций поклонился, комната опустела, если не считать Констанса, Электора и одного-двух безмолвных слуг.
- Этот человек утомителен, - сказал Констанс, когда дверь закрылась. - Не могу понять, почему ты не разрешишь мне уничтожить его.
Отвечая, Электор слегка нахмурился.
- Этот человек виден насквозь. Он привлекает к себе других. Ты это знаешь не хуже меня, так что прекрати валять дурака. - Он снова принялся любоваться своими перстнями, но теперь в его глазах не было и признака сонливости - ни притворной, ни настоящей. - Причина, по которой мы приказали доставить тебя сюда, разумеется, заключается в том, что мы желаем узнать, что случилось с Древним - Севан-денарином. Он здесь, в городе?
Хет вдруг понял, что последний вопрос обращен к нему. Даже не обдумав его, он ответил:
- Он умер.
- Это правда? - Электор наклонился к нему. - А как?
Хет попробовал ответить, но обнаружил, что он может только бессильно кашлять. Электор поднял руку, и какой-то слуга тут же возник возле Хета, предлагая тому чашку воды. После этого Хету удалось выдавить из себя:
- Он пробыл здесь всего несколько мгновений. Это было там, в пустыне. Он умер, и тело его сейчас же обратилось во прах.
Электор повернулся, чтобы спросить о чем-то у Констанса, который задумчиво слушал Хета.
- Это вполне естественно, - сказал Хранитель. - Ему было больше тысячи лет.
- Понятно. Очень жаль, - медленно произнес Электор, садясь обратно на диван. - Он мог бы нам рассказать... все.
- Все - это, пожалуй, слишком большой кусок, чтобы его проглотить, - сухо ответил Констанс. - За один раз, во всяком случае.
Электор снова поглядел на Хета.
- Посольство из Анклава крисов расспрашивало о каждом крисе, живущем в Чаризате. Им нужен был кто-то определенный. Возможно, этот крис - ты?
Хет не собирался заходить так далеко, чтобы признаться в этом. Очень спокойно и откровенно он сказал:
- Не думаю.
Электор опять обратил взор к Констансу. Он это делает по привычке, понял Хет. С умением Аристая читать в душах, тот всегда может сказать, лжет человек или говорит правду. Констанс читает мысли большинства людей. Должно быть, тому патрицию это доставляет немало неприятностей.
Улыбаясь, Констанс ответил:
- О, я сомневаюсь, что они искали именно этого. В городе должны быть еще крисы. Множество людей ежедневно и приезжают сюда, и уезжают.
«Что ж, спасибо тебе в конце концов! - подумал Хет, тщательно следя, чтобы на лице не отразилось каких-либо чувств. - Тоже мне благодарность, шел бы ты в задницу».
Действительно ли Электор верил Констансу или он принял его ответ как суждение по данному вопросу, понять было трудно. Он только кивнул:
- Да, конечно, - и сделал знак одному из слуг. - Скажи ликторам, чтобы его отпустили.
Хет мог бы снова потерять сознание, на этот раз от радости. Странные это были события, но если говорить по правде, то не такие уж ужасные.
Еще прежде, чем слуга дошел до двери, Констанс сказал:
- Но этот человек болен. Если ему не помочь, через три дня он непременно умрет.
- В самом деле? - нахмурился Электор. Если он и заметил взгляд, исполненный чистейшей ненависти, который Хет бросил на Констанса, то виду не подал. - Тогда пошли его сначала к придворному врачу.
Слуга позвал Венге и других ликторов, и Хета увели. Илин уже ждала его на лестнице, ведущей на седьмой уровень дворца.
- Я же сказала, что все будет хорошо, - сказала она.
- Ты - Мастер-Хранитель? - спросил Хет, очень стараясь, чтобы его слова не звучали как обвинение.
- Да. - Ему показалось, что она вовсе не радуется новому посту. - Это все работа Констанса. Я готова была его просто убить за это. Не уверена, что это не очередной трюк с его стороны. А что он сказал тебе?
- Он сказал, что я могу уйти, - ответил Хет, надеясь, что вдруг да у него получится.
- Он сказал, что тебя надо отвести к придворным врачам, - поправил его дотошный Венге.
Придворные врачи были очень недовольны. Они решили, что, прежде чем покинуть дворец, Хет должен полностью излечиться от лихорадки. Комнаты, куда привели его ликторы, находились на седьмом уровне, где мраморные залы постоянно охранялись, а огромные окна, через которые открывались великолепные виды, были абсолютно непригодны для бегства, даже если бы Хет и решил испытать судьбу. Дворец был наполнен воздухом и светом, но для Хета он все равно оставался такой же тюрьмой, как и вонючие камеры под Торговым Управлением. Но выхода не было, приходилось подчиняться.
К тому же врачи испытывали слишком откровенное любопытство, чтобы это могло понравиться Хету, а слуги были либо напуганы, либо надменны. Первое, что они сделали, это забрали его одежду, причем, видимо, испытали разочарование, когда обнаружилось, что он вовсе не так уж грязен - ровно настолько, сколько следует за два дня путешествия по пустыне. Одежда, данная ему взамен, была сшита из шелка, но его мрачное настроение не позволило Хету оценить ее по достоинству. Большая часть первого дня прошла в полузабытьи, но утром он почувствовал себя достаточно хорошо, чтобы покинуть дворец. Трудность заключалась в том, чтобы убедить кого-нибудь отнестись к этой идее серьезно.
Врачи заявили, что выздоровление далеко не полное, после чего дни потянулись еще медленнее. Единственным развлечением Хету служило то, что двое его слуг были чужеземцами из городов Илакры и оба полагали, что ему не может быть известен их менианский диалект. Их разговоры, которые они считали частными, развлекали Хета и облегчали скуку вяло текущих часов.
Конечно, пища была отличная, а кроме того, Хет еще никогда не бывал в местах, где никого не волновал вопрос о том, откуда берется лишний черпак воды. Даже в Академии, все расходы на воду которой оплачивал Электор, никто не забывал: эта вода стоит денег. Здесь же, по-видимому, это никого не беспокоило.
Словом, как сказал он Илин, которая пришла его навестить на следующий день, это была самая расчудесная тюрьма из всех, где ему пришлось побывать.
- Это не тюрьма, - спорила она.
- Но они не дают мне уйти, - сказал он, раскинувшись на одной из самых мягких кушеток с обилием подушек.
Конечно, когда к тебе относятся как к редкости, это куда лучше, чем когда на тебя смотрят как на кучу дерьма, но на нервы и то и другое действует отрицательно. Кроме того, Электор мог изменить свое решение отпустить Хета, а ликторы вполне могли решить поразвлечься с ним; патриций же, не видящий разницы между крисом и бандитом, мог войти в комнату и пристрелить Хета. В общем, могло случиться все что угодно. Илин была единственным человеком, от которого он мог ожидать помощи, но Хету претило зависеть от нее.
- Все это ради твоей же пользы, - упорствовала она.
- В этом случае тюрьма становится особенно невыносимой.
Илин приходила часто и в последующие дни, она приходила даже чаще, чем было нужно. Приходила под предлогом необходимости развлечь его, но дело было в том, что ей требовался собеседник, а Хет был для этого единственно подходящей кандидатурой. Она находила свое неожиданное превращение в Мастера-Хранителя увлекательным, хотя иногда и пугающим приключением. Ей удалось установить с Электором гораздо лучшие отношения, чем были у Риатена. Объяснить этот факт она никак не могла. Ей еще предстояло осознать, что причина кроется в ее внешней привлекательности и в готовности рассматривать различные альтернативы. Помогало и то, что она не поддерживала наследницу в борьбе за власть и не была одержима манией усиления влияния Хранителей, каковы бы ни были последствия.
Она обладала магической силой, к чему всегда стремилась, а также превосходным физическим развитием, которое ей дала тренировка, начавшаяся чуть ли не со дня рождения. Кроме того, Илин потеряла человека, который заменял ей отца в течение всей жизни, причем потеряла не только его самого, но и веру в него. Воспоминания о Риатене были воспоминаниями о ее становлении как Хранителя - в этом заключался весь ее мир, - но теперь они были отравлены пониманием: Риатен умышленно задерживал ее развитие, потакал ее страхам, чтобы еще крепче держать в руках.
Хранители в ее семье относились к ней с осторожной вежливостью, не доверяя ее новой Силе, и, возможно, подозрительно смотрели на быстрое возвышение. Гандин Риат был единственным, кто искренне радовался за Илин, но он ведь знал, на что способны Обитатели Запада, и был единственным, кто понимал истинное значение случившегося.
Хет слушал ее, но под показным спокойствием Илин чувствовал ее ранимость, и по какой-то непонятной причине это жутко раздражало Хета. Он знал, что Илин нуждается в нем, и ему приходилось сдерживать свое желание оттолкнуть ее от себя. Уже не в первый раз он радовался тому, что Хранители не могут читать у него в душе.
И все же ему не удавалось так ловко прятать от нее свои чувства, как он полагал, и однажды Илин сказала с отчаянием:
- Как это типично для тебя!
- Что типично?
- Ты рисковал своей жизнью, чтобы найти меня, когда я пропала, но теперь ты едва-едва разговариваешь со мной.
До этой минуты Хет сам вряд ли понимал, что именно изменилось между ними. Медленно он произнес:
- Ты теперь Мастер-Хранитель, Илин.
- Да. - Она слышала слова, но не понимала их внутреннего смысла. - И не знаю, как долго удержусь на этом посту. Наверное, пока смогу. Я никогда не годилась для придворных ролей. - Она говорила это так, будто это мало что для нее значит, но под напускной легкостью ощущалась горечь. - У меня есть только одно - моя Сила, которую дал мне Останец.
Теперь уж Хет не слышал ее, он был всецело поглощен своим открытием. Что ж, может, все это пустое. Может, ей и не нужно знать Истину. Он спросил:
- А ты вообще-то когда-нибудь чувствуешь себя счастливой?
- Как только у тебя хватает наглости спросить такое!

На следующий день пришли Сагай и Арад-еделк. Их к Хету пропустили с помощью Илин. Сагай хотел убедиться, что с Хетом все в порядке, а Арад - услышать историю Останца с точки зрения другого участника событий. Арад уже слышал ее от Илин, но та не заметила многих особенностей конструкции Врат, которые его интересовали. Хет им очень обрадовался, хотя пришли они ненадолго, но их приход только подкрепил его убеждение: все развлекаются на свободе, а он сидит тут, как в ловушке.
На четвертый день Хет уговорил своих тюремщиков вернуть ему большую часть принадлежащей ему одежды. Те вещи, которые они посчитали безнадежно испорченными, чтобы их можно было вернуть, они заменили простыми и прочными одеждами, пригодными для путешествия по Пеклу, и это ободрило его больше, чем что-либо другое. Это означало, что с точки зрения самого низшего эшелона обитателей дворца он в самом недалеком будущем будет отпущен. На следующий день пришла Илин и сказала, что врачи считают, будто он в состоянии покинуть дворец, и Хет никогда в жизни не радовался так, как обрадовался, услышав эту новость.
Провожая его к выходу, Илин сказала так, словно это ей только что пришло в голову:
- Есть кое-что, о чем я хотела бы тебя спросить.
К этому времени они вышли на одну из ступенчатых террас, сбегающих с нижнего уровня дворца. В послеполуденную жару терраса была безлюдна. Сквозь стенки беседки, заплетенной виноградом, на изразцы пола падали чередующиеся полосы света и тени.
Илин прислонилась к низкой ограде и некоторое время молчала, задумчиво любуясь лежащим внизу садом и постукивая пальцами по камню. Хет не хотел нарушать ход ее мыслей; они были достаточно далеко от дворца, чтобы он мог не чувствовать себя в ловушке. Кроме того, он подозревал, что ему вряд ли стоит торопить начало этого разговора. Наконец Илин сказала:
- Не мог бы ты... подумать о том, чтобы остаться здесь? Я знаю, сердце Сагая в Кеннильяре, но... Академия начинает новое исследование Останца на Солончаковой равнине, в котором будут участвовать и Хранители. Я уже работаю с Арадом и Еказаром. Я была бы очень рада твоей помощи.
Хет глядел в сторону - туда, где виднелись дворцы патрициев и зеленые квадраты их садов. Предложение было возмутительно соблазнительным. Академию можно было бы уговорить принять его на время благодаря покровительству Илин. И Арад, он уверен, тоже помог бы. Мир Арада покоился на двух основаниях - Древние и ученая политика Академии. Может, он и замечал, что Хет - крис, но в его мир это обстоятельство не вносило изменений: он видел в Хете только своего союзника. Но зато сам Хет легко мог представить себе все проблемы, которые возникли бы перед ученым. И перед Илин.
Особенно перед Илин. Другие Хранители ее семьи реагировали достаточно скверно, когда она сотрудничала с ним в поиске реликвий. Как Мастер-Хранитель она, конечно, имела большую степень свободы, но ведь ей надо быть в хороших отношениях с мужчинами своей семьи, а постоянное присутствие Хета сделало бы это невозможным. Впрочем, эта причина, можно сказать, была далеко не самой важной.
Если его молчание раздражало Илин, она ничем этого не выдала, но Хет по опыту знал, что чем острее кризис, тем спокойнее становится Илин. Она повернулась к нему, чтобы встретиться с ним взглядом, и, опершись бедром о стенку, спросила уж совсем прямо:
- Я думаю, мы с тобой теперь друзья, и, как мне кажется, я ни о чем большем не прошу. Но... я была бы рада получить шанс выяснить, нет ли между нами чего-то большего, чем простая дружба.
Горожанки делали Хету предложения многократно, он даже забыл, сколько раз; но ни одна из них не предлагала ему своей любви, и никогда их предложения не содержали столько уважения к его собственным чувствам. На мгновение он готов был принять его. Потом покачал головой:
- Ты нуждаешься во мне, как нуждалась в Кайтене Сеуле, Илин.
Она слегка улыбнулась.
- Не думаю, что ты оказался бы такой же обузой. - Она смотрела на него, принимая отказ столь же спокойно, как сделала предложение. - Ты можешь объяснить почему?
Хет мог, но не хотел. Он заставил себя встретиться с ней взглядом, но отнюдь не одно ослепительное сияние солнца, прорывавшееся сквозь переплетение лоз, сделало это столь трудным делом.
- Ты как-то сказала, что веришь мне. Ты все еще продолжаешь верить, даже после того, как я солгал насчет Констанса?
Илин это напоминание было неприятно, и она на мгновение опустила глаза.
- Да, это я могу простить. В конце концов ты оказался прав. - Она замолкла: истина начала доходить до нее. - А ты все еще веришь мне?
Хет не ответил. Его раздирали противоречивые чувства: желание донести до нее правду и страх больно ранить Илин. Было так легко солгать, придумать какой-нибудь предлог, но ей не нужны были друзья, способные поступить с ней так.
И он сказал правду:
- Ты теперь Мастер-Хранитель.
Сквозь балюстраду потянуло ветерком, принесшим дыхание раскаленных солнцем каменных плит и запах благовоний и цветов. Группа патрициев, сопровождаемых слугами, прошла по дорожке под ними. Об их присутствии говорили голоса, тихий шелест одежд и звон бронзовых колец на зонтиках.
На этот раз Илин уловила значение его слов. Она сказала:
- Понятно.
Ее голос все еще был спокоен, но в нем слышалась боль. Хет сказал, как бы защищаясь:
- Я тоже не все говорю Сагаю.
- Да, - согласилась Илин. - Но он ожидает этого, и он понимает тебя лучше, чем я.
- Дело не тебе, - ответил Хет. - Дело во мне. Я хотел бы верить тебе.
- Я знаю.
- Извини меня.
- Не надо. Я теперь Мастер-Хранитель. И это, наверное, потребует от меня всей честности, которая у меня есть. - Она оттолкнулась от стены. - Я провожу тебя до Четвертого яруса.
Большую часть пути они прошли молча, но к концу пути это было уже молчание друзей. Хет сказал Илин правду, и, возможно, эта правда была ей необходима, как бы ей тяжело ни было ее услышать.
Когда они достигли Четвертого яруса, Хет поцеловал ее на прощание, и она не вздрогнула и не покраснела, хотя один из стражей у ворот яруса от возмущения выронил ружье. Она только взглянула на Хета и сказала:
- Удачи тебе.
Больше говорить было нечего.
Хет без всяких помех достиг Академии и обнаружил там Сагая, который наслаждался, изучая вместе с Арадом текст Выживших, но тем не менее был готов хоть сию минуту ехать домой. Сегодня было уже слишком поздно идти договариваться о местах в караване, поэтому они провели ночь у Арада, а к утру уже были в доках, готовые отряхнуть прах города, что шумел за их спиной, со своих ног.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 4)
  • Глава 6 (Страница 5)
  • Глава 7 (Страница 6)
  • Глава 8 (Страница 7)
  • Глава 9 (Страница 9)
  • Глава 10 (Страница 9)
  • Глава 11 (Страница 10)
  • Глава 12 (Страница 11)
  • Глава 13 (Страница 12)
  • Глава 14 (Страница 13)
  • Глава 15 (Страница 14)
  • Глава 16 (Страница 15)
  • Глава 17 (Страница 16)
  • Глава 18 (Страница 17)
  • Глава 19 (Страница 18)
  • Глава 20 (Страница 19)
  • Глава 21 (Страница 19)


Марта Уэллс

Город костей

 Читать книгу

Аннотация

Там, где некогда бороздили волны корабли морские, ныне странствуют по Великой Пустыне лишь корабли песчаные, продвигаясь меж сияющих городов. И самый главный из городов - Чарисат. Город чудес, обитель стройных танцовщич и отчаянных бродяг, место, где исполняются мечты, куда стремится каждый герой, каждый авантюрист и искатель приключений. Город опасностей и наслаждений, где невозможно отличить врага от друга, пока не настанет время сражаться... а тогда может быть уже поздно. Город, по улицам которого бредут прекрасная женщина и обаятельный вор, единственные, кто в силах обмануть жрецов страшного культа, несущего гибель городу мечты...

Создание книги: maxx (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel


Марта Уэллс - Биография

Марта Уэллс

На основную страницу

Биография

Родилась в 1964 году в Форт-Уорте (штат Техас, США). Окончила Техасский университет со степенью по антропологии. Работала в археологических экспедициях, была приглашена на церемонии культа вуду. Дебютный роман "Стихия огня" увидел свет в 1993 году. В 1995году вышел ее роман "Город костей". Третий роман, "Смерть некроманта" ("The Death of the Necromancer"), опубликован в 1998 году и был выдвинут на премию "Небьюла". Живет писательница в штате Техас, в городке Колледж-Стейшн.